أم الكتاب للأبحاث والدراسات الإلكترونية

القرآن الكريم
فهرست الموضوعات

موقع أم الكتاب
للأبحاث والدراسات الإلكترونية

info@omelketab.net


الزكاة والصدقات

أركان الإسلام
الزكاة والصدقات

1-وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَارْكَعُواْ مَعَ الرَّاكِعِينَ [البقرة 43]
(وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين) صلّوا مع المصلين محمد وأصحابه ، ونزل في علمائهم وكانوا يقولون لأقربائهم المسلمين اثبتوا على دين محمد فإنه حق
2-وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُواْ لِلنَّاسِ حُسْناً وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِّنكُمْ وَأَنتُم مِّعْرِضُونَ [البقرة 83]
(و) اذكر (إذ أخذنا ميثاق بني إسرائيل) في التوراة وقلنا (لا تعبدون) بالتاء والياء (إلا الله) خبر بمعنى النهي ، وقرئ: {لا تعبدوا} (و) أحسنوا (بالوالدين إحسانا) برا (وذي القربى) القرابة عطف على الوالدين (واليتامى والمساكين وقولوا للناس) قولاً (حَسَنا) من الأمر بالمعروف والنهي عن المنكر والصدق في شأن محمد والرفق بهم ، وفي قراءة بضم الحاء وسكون السين مصدر وصف فيه مبالغة (وأقيموا الصلاة وآتوا الزكاة) فقبلتم ذلك (ثم توليتم) أعرضتم عن الوفاء به ، فيه التفات عن الغيبة والمراد آباؤهم (إلا قليلا منكم وأنتم معرضون) عنه كآبائكم
3-وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَمَا تُقَدِّمُواْ لأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللّهِ إِنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 110]
(وأقيموا الصلاة وآتوا الزكاة وما تقدموا لأنفسكم من خير) طاعة كصلة وصدقة (تجدوه) أي ثوابه (عند الله إن الله بما تعملون بصير) فيجازيكم به
4-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
5-يَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلْ مَا أَنفَقْتُم مِّنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ [البقرة 215]
(يسألونك) يا محمد (ماذا ينفقون) أي الذي ينفقونه ، والسائل عمرو بن الجموح وكان شيخا ذا مال فسأل صلى الله عليه وسلم عما ينفق وعلى من ينفق (قل) لهم (ما أنفقتم من خير) بيانٌ لما شامل للقليل والكثير وفيه بيان المنفق الذي هو أحد شقي السؤال وأجاب عن المصرف الذي هو الشق الآخر بقوله: (فللوالدين والأقربين واليتامى والمساكين وابن السبيل) أي هم أولى به (وما تفعلوا من خير) إنفاق أو غيره (فإن الله به عليم) فمجاز عليه
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَنفِقُواْ مِمَّا رَزَقْنَاكُم مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لاَّ بَيْعٌ فِيهِ وَلاَ خُلَّةٌ وَلاَ شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ [البقرة 254]
(يا أيها الذين آمنوا أنفقوا مما رزقناكم) زكاته (من قبل أن يأتي يوم لا بيعَ) فداء (فيه ولا خُلَّةَ) صداقة تنفع (ولا شفاعةَ) بغير إذنه وهو يوم القيامة ، وفي قراءة برفع الثلاثة (والكافرون) بالله أو بما فرض عليهم (هم الظالمون) لوضعهم أمر الله في غير محله
7-قَوْلٌ مَّعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِّن صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللّهُ غَنِيٌّ حَلِيمٌ [البقرة 263]
(قول معروف) كلام حسن ورد على السائل جميل (ومغفرة) له في إلحاحه (خير من صدقة يتبعها أذى) بالمن وتعيير له بالسؤال (والله غني) عن صدقة العباد (حليم) بتأخير العقوبة عن المان والمؤذي
8-وَمَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمُ ابْتِغَاء مَرْضَاتِ اللّهِ وَتَثْبِيتاً مِّنْ أَنفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِن لَّمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 265]
(ومثل) نفقات (الذين ينفقون أموالهم ابتغاء) طلب (مرضات الله وتثبيتا من أنفسهم) أي تحقيقا للثواب عليه بخلاف المنافقين الذين لا يرجونه لإنكارهم له ومن ابتدائية (كمثل جنة) بستان (برُبوة) بضم الراء وفتحها مكان مرتفع مستو (أصابها وابل) [مطر غزير] (فآتت) أعطت (أكْلها) بضم الكاف وسكونها ثمرها (ضعفين) مثلي ما يثمر غيرها (فإن لم يصبها وابل فطلٌّ) مطر خفيف يصيبها ويكفيها لارتفاعها ، المعنى: تثمر وتزكو كثر المطر أم قل فكذلك نفقات من ذكر تزكو عند الله كثرت أم قلت (والله بما تعملون بصير) فيجازيكم به
9-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَنفِقُواْ مِن طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُم مِّنَ الأَرْضِ وَلاَ تَيَمَّمُواْ الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِآخِذِيهِ إِلاَّ أَن تُغْمِضُواْ فِيهِ وَاعْلَمُواْ أَنَّ اللّهَ غَنِيٌّ حَمِيدٌ [البقرة 267]
(يا أيها الذين آمنوا أنفقوا) أي زكوا (من طيبات) جياد (ما كسبتم) من المال (ومـ) ـن طيبات (ما أخرجنا لكم من الأرض) من الحبوب والثمار (ولا تيمموا) تقصدوا (الخبيث) الرديء (منه) أي المذكور (تنفقونـ) ـه في الزكاة ، حال من ضمير تيمموا (ولستم بآخذيه) أي الخبيث لو أعطيتموه في حقوقكم (إلا أن تغمضوا فيه) بالتساهل وغض البصر فكيف تؤدون منه حق الله (واعلموا أن الله غني) عن نفقاتكم (حميد) محمود على كل حال
10-وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ [البقرة 270]
(وما أنفقتم من نفقة) أديتم من زكاة أو صدقة (أو نذرتم من نذر) فوفيتم به (فإن الله يعلمه) فيجازيكم عليه (وما للظالمين) بمنع الزكاة والنذر أو بوضع الإنفاق في غير محله من معاصي الله (من أنصار) مانعين لهم من عذابه
11-إِن تُبْدُواْ الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِن تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاء فَهُوَ خَيْرٌ لُّكُمْ وَيُكَفِّرُ عَنكُم مِّن سَيِّئَاتِكُمْ وَاللّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [البقرة 271]
(إن تبدوا) تظهروا (الصدقات) أي النوافل (فنعمَّا هي) أي نعم شيئا إبداؤها (وإن تخفوها) تسروها (وتؤتوها الفقراء فهو خير لكم) من إبدائها وإيتائها الأغنياء أما صدقة الفرض فالأفضل إظهارها ليقتدى به ولئلا يتهم وإيتاؤها الفقراء متعين (ويُكَفِّرْ) بالياء والنون مجزوما بالعطف على محل فهو ومرفوعا على الاستئناف (عنكم من) بعض (سيئاتكم والله بما تعملون خبير) عالم بباطنه كظاهره لا يخفى عليه شيء منه
12-لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَـكِنَّ اللّهَ يَهْدِي مَن يَشَاءُ وَمَا تُنفِقُواْ مِنْ خَيْرٍ فَلأنفُسِكُمْ وَمَا تُنفِقُونَ إِلاَّ ابْتِغَاء وَجْهِ اللّهِ وَمَا تُنفِقُواْ مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنتُمْ لاَ تُظْلَمُونَ [البقرة 272]
ولما منع صلى الله عليه وسلم من التصدق على المشركين ليسلموا نزل: (ليس عليك هداهم) أي الناس إلى الدخول في الإسلام إنما عليك البلاغ (ولكن الله يهدي من يشاء) هدايته إلى الدخول فيه (وما تنفقوا من خير) مال (فلأنفسكم) لأن ثوابه لها (وما تنفقون إلا ابتغاء وجه الله) أي ثوابه لا غيره من أعراض الدنيا خبر بمعنى النهي (وما تنفقوا من خير يوف إليكم) جزاؤه (وأنتم لا تظلمون) تنقصون منه شيئا والجملتان تأكيد للأولى
13-لِلْفُقَرَاء الَّذِينَ أُحصِرُواْ فِي سَبِيلِ اللّهِ لاَ يَسْتَطِيعُونَ ضَرْباً فِي الأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاء مِنَ التَّعَفُّفِ تَعْرِفُهُم بِسِيمَاهُمْ لاَ يَسْأَلُونَ النَّاسَ إِلْحَافاً وَمَا تُنفِقُواْ مِنْ خَيْرٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ [البقرة 273]
(للفقراء) خبر مبتدأ محذوف أي الصدقات (الذين أحصروا في سبيل الله) أي حبسوا أنفسهم على الجهاد ، نزلت في أهل الصفة وهم أربعمائة من المهاجرين أرصدوا لتعلم القرآن والخروج مع السرايا (لا يستطيعون ضربا) سفراً (في الأرض) للتجارة والمعاش لشغلهم عنه بالجهاد (يحسبهم الجاهل) بحالهم (أغنياء من التعفف) أي لتعففهم عن السؤال وتركه (تعرفهم) يا مخاطب (بسيماهم) علامتهم من التواضع وأثر الجهد (لا يسألون الناس) شيئاً فيلحفون (إلحافا) أي لا سؤال لهم أصلا فلا يقع منهم إلحاف وهو الإلحاح (وما تنفقوا من خير فإن الله به عليم) فمجاز عليه
14-الَّذِينَ يُنفِقُونَ أَمْوَالَهُم بِاللَّيْلِ وَالنَّهَارِ سِرّاً وَعَلاَنِيَةً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 274]
(الذين ينفقون أموالهم بالليل والنهار سراً وعلانية فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون)
15-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 277]
(إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون)
16-لَن تَنَالُواْ الْبِرَّ حَتَّى تُنفِقُواْ مِمَّا تُحِبُّونَ وَمَا تُنفِقُواْ مِن شَيْءٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ [أل عمران 92]
(لن تنالوا البر) أي ثوابه وهو الجنة (حتى تنفقوا) تَصَّدَّقوا (مما تحبون) من أموالكم (وما تنفقوا من شيء فإن الله به عليم) فيجازي عليه
17-الَّذِينَ يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [أل عمران 134]
(الذين ينفقون) في طاعة الله (في السراء والضراء) اليسر والعسر (والكاظمين الغيظ) الكافين عن إمضائه مع القدرة (والعافين عن الناس) ممن ظلمهم أي التاركين عقوبتهم (والله يحب المحسنين) بهذه الأفعال ، أي يثيبهم
18-وَالَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ رِئَـاء النَّاسِ وَلاَ يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَمَن يَكُنِ الشَّيْطَانُ لَهُ قَرِيناً فَسَاء قِرِيناً [النساء 38]
(والذين) عطف على الذين قبله (ينفقون أموالهم رئاء الناس) مرائين لهم (ولا يؤمنون بالله ولا باليوم الآخر) كالمنافقين وأهل مكة (ومن يكن الشيطان له قرينا) صاحبا يعمل بأمره كهؤلاء (فساء) بئس (قرينا) هو
19-أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّواْ أَيْدِيَكُمْ وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِّنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُواْ رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدَّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِّمَنِ اتَّقَى وَلاَ تُظْلَمُونَ فَتِيلاً [النساء 77]
(ألم تر إلى الذين قيل لهم كفوا أيديكم) عن قتال الكفار لما طلبوه بمكة لأذى الكفار لهم وهم جماعة من الصحابة (وأقيموا الصلاة وآتوا الزكاة فلما كتب) فرض (عليهم القتال إذا فريق منهم يخشون) يخافون (الناس) الكفار أي عذابهم بالقتل (كخشية) هم عذاب (الله أو أشد خشية) من خشيتهم له ، ونصب أشد على الحال وجواب (لما) دل عليه إذا وما بعدها أي فاجأتهم الخشية (وقالوا) جزعا من الموت (ربنا لم كتبت علينا القتال لولا) هلا (أخرتنا إلى أجل قريب قل) لهم (متاع الدنيا) ما يتمتع به فيها أو الاستمتاع بها (قليل) آيل إلى الفناء (والآخرة) أي الجنة (خير لمن اتقى) عقاب الله بترك معصيته (ولا تظلمون) بالتاء والياء ، تنقصون من أعمالكم (فتيلا) قدر قشرة النواة فجاهدوا
20-لَّـكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَالْمُقِيمِينَ الصَّلاَةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أُوْلَـئِكَ سَنُؤْتِيهِمْ أَجْراً عَظِيماً [النساء 162]
(لكن الراسخون) الثابتون (في العلم منهم) كعبد الله بن سلام (والمؤمنون) المهاجرون والأنصار (يؤمنون بما أنزل إليك وما أنزل من قبلك) من الكتب (والمقيمين الصلاة) نصب على المدح وقرئ بالرفع (والمؤتون الزكاة والمؤمنون بالله واليوم الآخر أولئك سنؤتيهم) بالنون والياء (أجرا عظيما) هو الجنة
21-وَلَقَدْ أَخَذَ اللّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنهُمُ اثْنَيْ عَشَرَ نَقِيباً وَقَالَ اللّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاَةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنتُم بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللّهَ قَرْضاً حَسَناً لَّأُكَفِّرَنَّ عَنكُمْ سَيِّئَاتِكُمْ وَلأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ فَمَن كَفَرَ بَعْدَ ذَلِكَ مِنكُمْ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [المائدة 12]
(ولقد أخذ الله ميثاق بني إسرائيل) بما يذكر بعد (وبعثنا) فيه التفات عن الغيبة أقمنا (منهم اثني عشر نقيباً) من كل سبط نقيب يكون كفيلا على قومه بالوفاء بالعهد توثقة عليهم (وقال) لهم (الله إني معكم) بالعون والنصرة (لئن) لام قسم (أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزَّرْتموهم) نصرتموهم (وأقرضتم الله قرضاً حسناً) بالإنفاق في سبيله (لأكفرن عنكم سيئاتكم ولأدخلنكم جنات تجري من تحتها الأنهار فمن كفر بعد ذلك) الميثاق (منكم فقد ضلَّ سواء السبيل) أخطأ طريق الحق والسواء في الأصل الوسط
22-إِنَّمَا وَلِيُّكُمُ اللّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ [المائدة 55]
ونزل لما قال ابن سلام يا رسول الله إن قومنا هجرونا: (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) خاشعون أو يصلون صلاة التطوع
23-وَهُوَ الَّذِي أَنشَأَ جَنَّاتٍ مَّعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفاً أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ كُلُواْ مِن ثَمَرِهِ إِذَا أَثْمَرَ وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ [الانعام 141]
(وهو الذي أنشأ) خلق (جنات) بساتين (معروشات) مبسوطات على الأرض كالبطيخ (وغير معروشات) بأن ارتفعت على ساق كالنخل (و) أنشأ (النخل والزرع مختلفا أكله) ثمره وحبه في الهيئة والطعم (والزيتون والرمان متشابهاً) ورقُهُما ، حال (وغير متشابه) طعمهما (كلوا من ثمره إذا أثمر) قبل النضج (وآتوا حقه) زكاته (يوم حصاده) بالفتح والكسر من العشر أو نصفه (ولا تسرفوا) بإعطاء كله فلا يبقى لعيالكم شيء (إنه لا يحب المسرفين) المتجاوزين ما حد لهم
24-وَاكْتُبْ لَنَا فِي هَـذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ إِنَّا هُدْنَـا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاء وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَـاةَ وَالَّذِينَ هُم بِآيَاتِنَا يُؤْمِنُونَ [الأعراف 156]
(واكتب) أوجب (لنا في هذه الدنيا حسنة وفي الآخرة) حسنة (إنا هدنا) تبنا (إليك قال) تعالى (عذابي أصيب به من أشاء) تعذيبه (ورحمتي وسعت) عمَّت (كل شيء) في الدنيا (فسأكتبها) في الآخرة (للذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون)
25-الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الأنفال 3]
(الذين يقيمون الصلاة) يأتون بها بحقوقها (ومما رزقناهم) أعطيناهم (ينفقون) في طاعة الله
26-فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [التوبة 5]
(فإذا انسلخ) خرج (الأشهر الحرم) وهي آخر مدة التأجيل (فاقتلوا المشركين حيث وجدتموهم) في حل أو حرم (وخذوهم) بالأسر (واحصروهم) في القلاع والحصون حتى يضطروا إلى القتل أو الإسلام (واقعدوا لهم كل مرصد) طريق يسلكونه ونصب كل على نزع الخافض (فإن تابوا) من الكفر (وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم) ولا تتعرضوا لهم (إن الله غفور رحيم) لمن تاب
27-فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ [التوبة 11]
(فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم) أي فهم إخوانكم (في الدين ونفصِّل) نبين (الآيات لقوم يعلمون) يتدبرون
28-إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ فَعَسَى أُوْلَـئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ [التوبة 18]
(إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش) أحداً (إلا الله فعسى أولئك أن يكونوا من المهتدين)
29-وَمِنْهُم مَّن يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُواْ مِنْهَا رَضُواْ وَإِن لَّمْ يُعْطَوْاْ مِنهَا إِذَا هُمْ يَسْخَطُونَ [التوبة 58]
(ومنهم من يلمزك) يعيبك (في) قسم (الصدقات فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون)
30-إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 60]
(إنما الصدقات) الزكوات مصروفة (للفقراء) الذين لا يجدون ما يقع موقعاً من كفايتهم (والمساكين) الذين لا يجدون ما يكفيهم (والعاملين عليها) أي الصدقات من جاب وقاسم وكاتب وحاشر (والمؤلفة قلوبهم) ليسلموا أو يثبت إسلامهم أو يسلم نظراؤهم أو يذبوا عن المسلمين أقسام الأول والأخير لا يعطيان اليوم عند الشافعي رضي الله تعالى عنه لعز الإسلام بخلاف الآخرين فيعطيان على الأصح (وفي) فك (الرقاب) أي المكاتبين (والغارمين) أهل الدَّين إن استدانوا لغير معصية أو تابوا وليس لهم وفاء أو لإصلاح ذات البين ولو أغنياء (وفي سبيل الله) أي القائمين بالجهاد ممن لا فيء لهم ولو أغنياء (وابن السبيل) المنقطع في سفره (فريضة) نصب بفعله المقدر (من الله والله عليم) بخلقه (حكيم) في صنعه فلا يجوز صرفها لغير هؤلاء ولا منع صنف منهم إذا وجد فيقسمها الإمام عليهم السواء وله تفضيل بعض آحاد الصنف على بعض وأفادت اللام وجوب استغراق أفراده لكن لا يجب على صاحب المال إذا قسم لعسره بل يكفي إعطاء ثلاثة من كل صنف ولا يكفي دونها كما أفادته صيغة الجمع وبينت السنة أن شرط المعطى منها الإسلام وأن لا يكون هاشمياً ولا مطلبياً
31-الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُواْ اللّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ [التوبة 67]
(المنافقون والمنافقات بعضهم من بعض) أي متشابهون في الدين كأبعاض الشيء الواحد (يأمرون بالمنكر) الكفر والمعاصي (وينهون عن المعروف) الإيمان والطاعة (ويقبضون أيديهم) عن الإنفاق في الطاعة (نسوا الله) تركوا طاعته (فنسيهم) تركهم من لطفه (إن المنافقين هم الفاسقون)
32-وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللّهَ وَرَسُولَهُ أُوْلَـئِكَ سَيَرْحَمُهُمُ اللّهُ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [التوبة 71]
(والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز) لا يعجزه شيء عن إنجاز وعده ووعيده (حكيم) لا يضع شيئا إلا في محله
33-وَمِنْهُم مَّنْ عَاهَدَ اللّهَ لَئِنْ آتَانَا مِن فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ [التوبة 75]
(ومنهم من عاهد الله لئن آتانا من فضله لنصَّدَّقن) فيه إدغام التاء في الأصل في الصاد (ولنكوننَّ من الصالحين) وهو ثعلبة بن حاطب ، سأل النبي صلى الله عليه وسلم أن يدعو له أن يرزقه الله مالا ويؤدي منه إلى كل ذي حق حقه فدعا له فوسع عليه فانقطع عن الجمعة والجماعة ومنع الزكاة كما قال تعالى :
34-الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لاَ يَجِدُونَ إِلاَّ جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [التوبة 79]
(الذين) مبتدأ (يلمزون) يعيبون (المطوعين) المتنفلين (من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم) طاقتهم فيأتون به (فيسخرون منهم) والخبر (سخر الله منهم) جازاهم على سخريتهم (ولهم عذاب أليم)
35-وَمِنَ الأَعْرَابِ مَن يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنفِقُ قُرُبَاتٍ عِندَ اللّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَّهُمْ سَيُدْخِلُهُمُ اللّهُ فِي رَحْمَتِهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [التوبة 99]
(ومن الأعراب من يؤمن بالله واليوم الآخر) كجهينة ومزينة (ويتخذ ما ينفق) في سبيل الله (قربات) تقربه (عند الله و) وسيلة إلى (صلوات) دعوات (الرسول) له (ألا إنها) أي نفقتهم (قُرُبة) بضم الراء وسكونها (لهم) عنده (سيدخلهم الله في رحمته) جنته (إن الله غفور) لأهل طاعته (رحيم) بهم
36-خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاَتَكَ سَكَنٌ لَّهُمْ وَاللّهُ سَمِيعٌ عَلِيمٌ [التوبة 103]
(خذ من أموالهم صدقة تطهرهم وتزكيهم بها) من ذنوبهم فأخذ ثلث أموالهم وتصدق بها (وصل عليهم) أي ادع لهم (إن صلاتك سكن) رحمة (لهم) وقيل طمأنينة بقبول توبتهم (والله سميع عليم)
37-أَلَمْ يَعْلَمُواْ أَنَّ اللّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللّهَ هُوَ التَّوَّابُ الرَّحِيمُ [التوبة 104]
(ألم يعلموا أن الله هو يقبل التوبة عن عباده ويأخذ) يقبل (الصدقات وأن الله هو التواب) على عباده بقبول توبتهم (الرحيم) بهم ، والاستفهام للتقرير والقصد به هو تهييجهم إلى التوبة والصدقة
38-وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ [الرعد 22]
(والذين صبروا) على الطاعة والبلاء وعن المعصية (ابتغاء) طلب (وجه ربهم) لا غيره من أعراض الدنيا (وأقاموا الصلاة وأنفقوا) في الطاعة (مما رزقناهم سراً وعلانية ويدرؤون) يدفعون (بالحسنة السيئة) كالجهل بالحلم والأذى بالصبر (أولئك لهم عقبى الدار) أي العاقبة المحمودة في الدار الآخرة هي
39-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ [الرعد 23]
(جنات عدن) إقامة (يدخلونها) هم (ومن صلح) آمن (من آبائهم وأزواجهم وذرياتهم) وإن لم يعملوا بعملهم يكونون في درجاتهم تكرمة لهم (والملائكة يدخلون عليهم من كل باب) من أبواب الجنة أو القصور أول دخولهم للتهنئة
40-قُل لِّعِبَادِيَ الَّذِينَ آمَنُواْ يُقِيمُواْ الصَّلاَةَ وَيُنفِقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لاَّ بَيْعٌ فِيهِ وَلاَ خِلاَلٌ [ابراهيم 31]
(قل لعبادي الذين آمنوا يقيموا الصلاة وينفقوا مما رزقناهم سرا وعلانية من قبل أن يأتي يوم لا بيع) فداء (فيه ولا خلال) مخالة أي صداقة تنفع هو يوم القيامة
41-وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاء رَحْمَةٍ مِّن رَّبِّكَ تَرْجُوهَا فَقُل لَّهُمْ قَوْلاً مَّيْسُوراً [الإسراء 28]
(وإما تعرضن عنهم) أي المذكورين من ذي القربى وما بعدهم فلم تعطهم (ابتغاء رحمة من ربك ترجوها) أي لطلب رزق تنتظره يأتيك فتعطيهم منه (فقل لهم قولا ميسورا) لينا سهلا بأن تعدهم بالإعطاء عند مجيء الرزق
42-فَأَرَدْنَا أَن يُبْدِلَهُمَا رَبُّهُمَا خَيْراً مِّنْهُ زَكَاةً وَأَقْرَبَ رُحْماً [الكهف 81]
(فأردنا أن يبدلهما) بالتشديد والتخفيف (ربهما خيرا منه زكاة) أي صلاحا وتقى (وأقرب) منه (رحما) بسكون الحاء وضمها رحمة وهي البر بوالديه فأبدلهما تعالى جارية تزوجت نبيا فولدت نبيا فهدى الله تعالى به أمة
43-وَحَنَاناً مِّن لَّدُنَّا وَزَكَاةً وَكَانَ تَقِيّاً [مريم 13]
(وحنانا) رحمة للناس (من لدنا) من عندنا (وزكاة) صدقة عليهم (وكان تقيا) روي أنه لم يعمل خطيئة ولم يهم بها
44-وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً [مريم 31]
(وجعلني مباركا أين ما كنت) أي نفاعا للناس إخبار ما كتب له (وأوصاني بالصلاة والزكاة) أمرني بهما (ما دمت حيا)
45-وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِندَ رَبِّهِ مَرْضِيّاً [مريم 55]
(وكان يأمر أهله) أي قومه (بالصلاة والزكاة وكان عند ربه مرضيا) اصله مرضو وأقبلت الواوان ياءين والضمة كسرة
46-وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلَاةِ وَإِيتَاء الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ [الأنبياء 73]
(وجعلناهم أئمة) بتحقيق الهمزتين وإبدال الثانية ياء يقتدى بهم في الخير (يهدون) الناس (بأمرنا) إلى ديننا (وأوحينا إليهم فعل الخيرات وإقام الصلاة وإيتاء الزكاة) أي أن تفعل وتقام وتؤتى منهم ومن أتباعهم وحذف هاء إقامة تخفيف (وكانوا لنا عابدين)
47-الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الحج 35]
(الذين إذا ذكر الله وجلت) خافت (قلوبهم والصابرين على ما أصابهم) من البلايا (والمقيمي الصلاة) في أوقاتها (ومما رزقناهم ينفقون) يتصدقون
48-الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ [الحج 41]
(الذين إن مكناهم في الأرض) بنصرهم على عدوهم (أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر) جواب الشرط وهو جوابه صلة الموصول ويقدر قبله هم مبتدأ (ولله عاقبة الأمور) أي إليه مرجعها في الآخرة
49-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم
50-وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ [المؤمنون 4]
(والذين هم للزكاة فاعلون) مؤدون
51-رِجَالٌ لَّا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاء الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ [النور 37]
(رجال) فاعل يسبح بكسر الباء وعلى فتحها نائب الفاعل له ورجال فاعل فعل مقدر جواب سؤال مقدر كأنه قيل من يسبحه (لا تلهيهم تجارة) شراء (ولا بيع عن ذكر الله وإقام الصلاة) حذف هاء إقامة تخفيف (وإيتاء الزكاة يخافون يوما تتقلب) تضطرب (فيه القلوب والأبصار) من الخوف القلوب بين النجاة والهلاك والأبصار بين ناحيتي اليمين والشمال هو يوم القيامة
52-وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ [النور 56]
(وأقيموا الصلاة وآتوا الزكاة وأطيعوا الرسول لعلكم ترحمون) رجاء الرحمة
53-وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً [الفرقان 67]
(والذين إذا أنفقوا) على عيالهم (لم يسرفوا ولم يقتروا) بفتح أوله وضمه أي يضيقوا (وكان) إنفاقهم (بين ذلك) الإسراف والإقتار (قواما) وسطا
54-الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُم بِالْآخِرَةِ هُمْ يُوقِنُونَ [النمل 3]
(الذين يقيمون الصلاة) يأتون بها على وجهها (ويؤتون) يعطون (الزكاة وهم بالآخرة هم يوقنون) يعلمونها بالاستدلال وأعيد هم لما فصل بينه وبين الخبر
55-وَمَا آتَيْتُم مِّن رِّباً لِّيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِندَ اللَّهِ وَمَا آتَيْتُم مِّن زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُوْلَئِكَ هُمُ الْمُضْعِفُونَ [الروم 39]
(وما آتيتم من ربا) بأن يعطي شيئا هبة أو هدية ليطلب أكثر منه فسمي باسم المطلوب من الزيادة في المعاملة (ليربوا في أموال الناس) المعطين أي يزيد (فلا يربوا) يزكو (عند الله) لا ثواب فيه للمعطين (وما آتيتم من زكاة) صدقة (تريدون) بها (وجه الله فأولئك هم المضعفون) ثوابهم بما أرادوه فيه التفات عن الخطاب
56-تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [السجدة 16]
(تتجافى جنوبهم) ترتفع (عن المضاجع) مواضع الاضطجاع بفرشها لصلاتهم بالليل تهجدا (يدعون ربهم خوفا) من عقابه (وطمعا) في رحمته (ومما رزقناهم ينفقون) يتصدقون
57-وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً [الأحزاب 33]
(وقرن) بكسر الكاف وفتحها (في بيوتكن) من القرار وأصله أقررن بكسر الراء وفتحها من قررت بفتح الراء وكسرها نقلت حركة الراء إلى القاف وحذفت مع همزة الوصل (ولا تبرجن) بترك إحدى التاءين من أصله (تبرج الجاهلية الأولى) أي ما قبل الإسلام من إظهار النساء محاسنهن للرجال والإظهار بعد الإسلام مذكور في آية ولا يبدين زينتهن إلا ما ظهر منها (وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس) الإثم يا (أهل البيت) نساء النبي صلى الله عليه وسلم (ويطهركم) منه (تطهيرا)
58-قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنفَقْتُم مِّن شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ [سبأ 39]
(قل إن ربي يبسط الرزق) يوسعه (لمن يشاء من عباده) امتحانا (ويقدر) يضيقه (له) بعد البسط أو لمن يشاء ابتلاءه (وما أنفقتم من شيء) في الخير (فهو يخلفه وهو خير الرازقين) يقال كل إنسان يروق عائلته أي برزق الله
59-إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَّن تَبُورَ [فاطر 29]
(إن الذين يتلون) يقرؤون (كتاب الله وأقاموا الصلاة) أداموها (وأنفقوا مما رزقناهم سرا وعلانية) زكاة وغيرها (يرجون تجارة لن تبور) تهلك
60-وَإِذَا قِيلَ لَهُمْ أَنفِقُوا مِمَّا رَزَقَكُمْ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَن لَّوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنتُمْ إِلَّا فِي ضَلَالٍ مُّبِينٍ [يس 47]
(وإذا قيل) أي قال فقراء الصحابة (لهم أنفقوا) علينا (مما رزقكم الله) الأموال (قال الذين كفروا للذين آمنوا) استهزاء بهم (أنطعم من لو يشاء الله أطعمه) في معتقدكم هذا (إن) ما (أنتم) في قولكم لنا ذلك مع معتقدكم هذا (إلا في ضلال مبين) بين وللتصريح بكفرهم موقع عظيم
61-بَشِيراً وَنَذِيراً فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ [فصلت 4]
(بشيرا) صفة قرآنا (ونذيرا فأعرض أكثرهم فهم لا يسمعون) سماع قبول
62-الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ وَهُم بِالْآخِرَةِ هُمْ كَافِرُونَ [فصلت 7]
(الذين لا يؤتون الزكاة وهم بالآخرة هم) تأكيد (كافرون)
63-وَفِي أَمْوَالِهِمْ حَقٌّ لِّلسَّائِلِ وَالْمَحْرُومِ [الذاريات 19]
(وفي أموالهم حق للسائل والمحروم) الذي لا يسأل لتعففه
64-آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنفِقُوا مِمَّا جَعَلَكُم مُّسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنكُمْ وَأَنفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ [الحديد 7]
(آمنوا) داوموا على الإيمان (بالله ورسوله وأنفقوا) في سبيل الله (مما جعلكم مستخلفين فيه) من مال من تقدمكم وسيخلفكم فيه من بعدكم نزل في غزوة العسرة وهي غزوة تبوك (فالذين آمنوا منكم وأنفقوا) إشارة إلى عثمان رضي الله عنه (لهم أجر كبير)
65-إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ [الحديد 18]
(إن المصدقين) من التصدق أدغمت التاء في الصاد أي الذين تصدقوا (والمصدقات) اللاتي تصدقن وفي قراءة بتخفيف الصاد فيهما من التصديق الإيمان (وأقرضوا الله قرضا حسنا) راجع إلى الذكور والاناث بالتغليب وعطف الفعل على الاسم في صلة أل لأنه فيها حل محل الفعل وذكر القرض بوصفه بعد التصديق تقييد له (يضاعف) وفي قراءة يضعف بالتشديد أي قرضهم (لهم ولهم أجر كريم)
66-أَأَشْفَقْتُمْ أَن تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ [المجادلة 13]
(أأشفقتم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه أي خفتم من (أن تقدموا بين يدي نجواكم صدقات) لفقر (فإذ لم تفعلوا) الصدقة (وتاب الله عليكم) رجع بكم عنها (فأقيموا الصلاة وآتوا الزكاة وأطيعوا الله ورسوله) أي دوموا على ذلك (والله خبير بما تعملون)
67-وَأَنفِقُوا مِن مَّا رَزَقْنَاكُم مِّن قَبْلِ أَن يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُن مِّنَ الصَّالِحِينَ [المنافقون 10]
(وأنفقوا) في الزكاة (مما رزقناكم من قبل أن يأتي أحدكم الموت فيقول رب لولا) بمعنى هلا أو لا زائدة ولو للتمني (أخرتني إلى أجل قريب فأصدق) بإدغام التاء في الأصل في الصاد أتصدق بالزكاة (وأكن من الصالحين) بأن أحج قال ابن عباس رضي الله عنهما ما قصر أحد من الزكاة والحج إلا سأل الرجعة عند الموت
68-وَلَن يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاء أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ [المنافقون 11]
(ولن يؤخر الله نفسا إذا جاء أجلها والله خبير بما تعملون) بالتاء والياء
69-فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنفِقُوا خَيْراً لِّأَنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [التغابن 16]
(فاتقوا الله ما استطعتم) ناسخة لقوله اتقوا الله حق تقاته (واسمعوا) ما أمرتم به سماع قبول (وأطيعوا) الله (وأنفقوا) في الطاعة (خيرا لأنفسكم) خبر يكن مقدرة جواب الأمر (ومن يوق شح نفسه فأولئك هم المفلحون) الفائزون
70-إِن تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ [التغابن 17]
(إن تقرضوا الله قرضا حسنا) بأن تتصدقوا عن طيب قلب (يضاعفه لكم) وفي قراءة يضعفه بالتشديد بالواحدة عشرا إلى سبعمائة وأكثر (ويغفر لكم) ما يشاء (والله شكور) مجاز على الطاعة (حليم) في العقاب على المعصية
71-عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ [التغابن 18]
(عالم الغيب) السر (والشهادة) العلانية (العزيز) في ملكه (الحكيم) في صنعه
72-خُذُوهُ فَغُلُّوهُ [الحاقة 30]
(خذوه) خطاب لخزنة جهنم (فغلوه) اجمعوا يديه إلى عنقه في الغل
73-ثُمَّ الْجَحِيمَ صَلُّوهُ [الحاقة 31]
(ثم الجحيم) النار المحرقة (صلوه) ادخلوه
74-ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ [الحاقة 32]
(ثم في سلسلة ذرعها سبعون ذراعا) بذراع الملك (فاسلكوه) ادخلوه فيها بعد إدخاله النار ولم تمنع الفاء من تعلق الفعل بالظرف المتقدم
75-إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ [الحاقة 33]
(إنه كان لا يؤمن بالله العظيم)
76-وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ [الحاقة 34]
(ولا يحض على طعام المسكين)
77-وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَّعْلُومٌ [المعارج 24]
(والذين في أموالهم حق معلوم) هو الزكاة
78-لِّلسَّائِلِ وَالْمَحْرُومِ [المعارج 25]
(للسائل والمحروم) المتعفف عن السؤال فيحرم
79-إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِن ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِّنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَن لَّن تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَن سَيَكُونُ مِنكُم مَّرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِن فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَؤُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لِأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [المزمل 20]
(إن ربك يعلم أنك تقوم أدنى) أقل (من ثلثي الليل ونصفه وثلثه) بالجر عطف على ثلثي وبالنصب عطف على أدنى وقيامه كذلك نحو ما أمر به أول السورة (وطائفة من الذين معك) عطف على ضمير تقوم وجاز من غير تأكيد للفصل وقيام طائفة من أصحابه كذلك للتأسي به ومنهم من كان لا يدري كم صلى من الليل وكم بقي منه فكان يقوم الليل كله احتياطا فقاموا حتى انتفخت أقدامهم سنة أو أكثر فخفف عنهم قال تعالى (والله يقدر) يحصي (الليل والنهار علم أن) مخففة من الثقيلة واسمها محذوف أي انه (لن تحصوه) أي الليل لتقوموا فيما يجب القيام فيه إلا بقيام جميعه وذلك يشق عليكم (فتاب عليكم) رجع بكم إلى التخفيف (فاقرؤوا ما تيسر من القرآن علم أن) مخففة من الثقيلة أي أنه (سيكون منكم مرضى وآخرون يضربون في الأرض) يسافرون (يبتغون من فضل الله) يطلبون من رزقه بالتجارة وغيرها (وآخرون يقاتلون في سبيل الله) وكل من الفرق الثلاثة يشق عليهم ما ذكر في قيام الليل فخفف عنهم بقيام ما تيسر منه ثم نسخ ذلك بالصلوات الخمس (فاقرؤوا ما تيسر منه) كما تقدم (وأقيموا الصلاة) المفروضة (وآتوا الزكاة وأقرضوا الله) بأن تنفقوا ما سوى المفروض من المال في سبيل الخير (قرضا حسنا) عن طيب قلب (وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا) مما خلفتم وهو فضل وما بعده وإن لم يكن معرفة يشبهها لامتناعه من التعريف (وأعظم أجرا واستغفروا الله إن الله غفور رحيم) للمؤمنين
80-وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ [الضحى 10]
(وأما السائل فلا تنهر) تزجره لفقره
81-وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ [الضحى 10]
(وأما السائل فلا تنهر) تزجره لفقره
82-وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ [الضحى 11]
(وأما بنعمة ربك) عليك بالنبوة وغيرها (فحدث) أخبر ، وحُذف ضميره صلى الله عليه وسلم في بعض الأفعال رعاية للفواصل
83-وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ [الضحى 11]
(وأما بنعمة ربك) عليك بالنبوة وغيرها (فحدث) أخبر ، وحُذف ضميره صلى الله عليه وسلم في بعض الأفعال رعاية للفواصل
84-وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ [البينة 5]
(وما أمروا) في كتابيهم التوراة والانجيل (إلا ليعبدوا الله) أي أن يعبدوه فحذفت أن وزيدت اللام (مخلصين له الدين) من الشرك (حنفاء) مستتقيمين على دين إبراهيم ودين محمد إذا جاء فكيف كفروا به (ويقيموا الصلاة ويؤتوا الزكاة وذلك دين) الملة (القيمة) المستقيمة
85-وَيَمْنَعُونَ الْمَاعُونَ [الماعون 7]
(ويمنعون الماعون) كالأبرة والفأس والقدر والقصعة


عقوبة المرتدين

أركان الإسلام
التوحيد
عقوبة المرتدين

1-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 217]
وأرسل النبي صلى الله عليه وسلم أول سراياه وعليها عبد الله بن جحش فقاتلوا المشركين وقتلوا ابن الحضرمي آخر يوم من جمادى الآخرة والتبس عليهم برجب فعيرهم الكفار باستحلاله فنزل: (يسألونك عن الشهر الحرام) المُحرَّم (قتال فيه) بدل اشتمال (قل) لهم (قتال فيه كبير) عظيم وزرا مبتدأ وخبر (وصد) مبتدأ منع للناس (عن سبيل الله) دينه (وكفر به) بالله (و) صد عن (المسجد الحرام) أي مكة (وإخراج أهله منه) وهم النبي صلى الله عليه وسلم والمؤمنون وخبر المبتدأ (أكبر) أعظم وزرا (عند الله) من القتال فيه (والفتنة) الشرك منكم (أكبر من القتل) لكم فيه (ولا يزالون) أي الكفار (يقاتلونكم) أيها المؤمنون (حتى) كي (يردوكم عن دينكم) إلى الكفر (إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت) بطلت (أعمالهم) الصالحة (في الدنيا والآخرة) فلا اعتداد بها ولا ثواب عليها والتقيد بالموت عليه يفيد أنه لو رجع إلى الإسلام لم يبطل عمله فيثاب عليه ولا يعيده كالحج مثلا وعليه الشافعي (وأولئك أصحاب النار هم فيها خالدون)
2-إِنَّ الَّذِينَ آمَنُواْ ثُمَّ كَفَرُواْ ثُمَّ آمَنُواْ ثُمَّ كَفَرُواْ ثُمَّ ازْدَادُواْ كُفْراً لَّمْ يَكُنِ اللّهُ لِيَغْفِرَ لَهُمْ وَلاَ لِيَهْدِيَهُمْ سَبِيلاً [النساء 137]
(إن الذين آمنوا) بموسى وهم اليهود (ثم كفروا) بعبادتهم العجل (ثم آمنوا) بعده (ثم كفروا) بعيسى (ثم ازدادوا كفرا) بمحمد (لم يكن الله ليغفر لهم) ما أقاموا عليه (ولا ليهديهم سبيلا) طريقا إلى الحق
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ مَن يَرْتَدَّ مِنكُمْ عَن دِينِهِ فَسَوْفَ يَأْتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللّهِ وَلاَ يَخَافُونَ لَوْمَةَ لآئِمٍ ذَلِكَ فَضْلُ اللّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [المائدة 54]
(يا أيها الذين آمنوا من يرتدد) بالفك والإدغام ، يرجع (منكم عن دينه) إلى الكفر إخبار بما علم الله وقوعه وقد ارتد جماعة بعد موت النبي صلى الله عليه (فسوف يأتي الله) بدلهم (بقوم يحبهم ويحبونه) قال صلى الله عليه وسلم: "هم قوم هذا وأشار إلى أبي موسى الأشعري" رواه الحاكم في صحيحه (أذلة) عاطفين (على المؤمنين أعزة) أشداء (على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم) فيه كما يخاف المنافقون لوم الكفار (ذلك) المذكور من الأوصاف (فضل الله يؤتيه من يشاء والله واسع) كثير الفضل (عليم) بمن هو أهله
4-وَضَرَبَ اللّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُّطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِّن كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللّهِ فَأَذَاقَهَا اللّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُواْ يَصْنَعُونَ [النحل 112]
(وضرب الله مثلا) ويبدل منه (قرية) هي مكة والمراد اهلها (كانت آمنة) من الغارات لا تهاج (مطمئنة) لا يحتاج إلى الانتقال عنها لضيق أو خوف (يأتيها رزقها رغدا) واسعا (من كل مكان فكفرت بأنعم الله) بتكذيب النبي صلى الله عليه وسلم (فأذاقها الله لباس الجوع) فقحطوا سبع سنين (والخوف) بسرايا النبي صلى الله عليه وسلم (بما كانوا يصنعون)
5-إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ [محمد 25]
(إن الذين ارتدوا) بالنفاق (على أدبارهم من بعد ما تبين لهم الهدى الشيطان سول) أي زين (لهم وأملى لهم) بضم أوله وبفتحه واللام والمملي الشيطان بإرادته تعالى فهو المضل لهم
6-ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ [محمد 26]
(ذلك) أي إضلالهم (بأنهم قالوا للذين كرهوا ما نزل الله) أي للمشركين (سنطيعكم في بعض الأمر) أي المعاونة على عداوة النبي صلى الله عليه وسلم وتثبيط الناس عن الجهاد معه قالوا ذلك سرا فأظهره الله تعالى (والله يعلم إسرارهم) بفتح الهمزة جمع سر وبكسرها مصدر
7-فَكَيْفَ إِذَا تَوَفَّتْهُمْ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ [محمد 27]
(فكيف) حالهم (إذا توفتهم الملائكة يضربون) حال من الملائكة (وجوههم وأدبارهم) ظهورهم بمقامع من حديد
8-ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ [محمد 28]
(ذلك) التوفي على الحالة المذكورة (بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه) أي العمل بما يرضيه (فأحبط أعمالهم)
9-أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ أَن لَّن يُخْرِجَ اللَّهُ أَضْغَانَهُمْ [محمد 29]
(أم حسب الذين في قلوبهم مرض أن لن يخرج الله أضغانهم) يظهر أحقادهم على النبي صلى الله عليه وسلم والمؤمنين
10-وَلَوْ نَشَاء لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُم بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ [محمد 30]
(ولو نشاء لأريناكهم) عرفناكم وكررت اللام في (فلعرفتهم بسيماهم) علامتهم (ولتعرفنهم) الواو لقسم محذوف وما بعدها جوابه (في لحن القول) أي معناه إذا تكلموا عندك بأن يعرضوا بما فيه تهجين أمر المسلمين (والله يعلم أعمالكم)
11-وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ [محمد 31]
(ولنبلونكم) نختبركم بالجهاد وغيره (حتى نعلم) علم ظهور (المجاهدين منكم والصابرين) في الجهاد وغيره (ونبلوا) نظهر (أخباركم) من طاعتكم وعصيانكم في الجهاد وغيره بالياء والنون في الافعال الثلاثة
12-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُمُ الهُدَى لَن يَضُرُّوا اللَّهَ شَيْئاً وَسَيُحْبِطُ أَعْمَالَهُمْ [محمد 32]
(إن الذين كفروا وصدوا عن سبيل الله) طريق الحق (وشاقوا الرسول) خالفوه (من بعد ما تبين لهم الهدى) هو معنى سبيل الله (لن يضروا الله شيئا وسيحبط أعمالهم) يبطلها من صدقة ونحوها فلا يرون لها في الآخرة ثوابا نزلت في المطمعين من أصحاب بدر أو في قريظة والنضير


الملحدون المنكرون ليوم البعث

أركان الإسلام
التوحيد
الملحدون المنكرون ليوم البعث

1-وَقَالُواْ إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ [الانعام 29]
(وقالوا) أي منكر والبعث (إن) ما (هي) أي الحياة (إلا حياتنا الدنيا وما نحن بمبعوثين)
2-إَنَّ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا وَرَضُواْ بِالْحَياةِ الدُّنْيَا وَاطْمَأَنُّواْ بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ [يونس 7]
(إن الذين لا يرجون لقاءنا) بالبعث (ورضوا بالحياة الدنيا) بدل الآخرة لإنكارهم لها (واطمأنوا بها) سكنوا إليها (والذين هم عن آياتنا) دلائل وحدانيتنا (غافلون) تاركون النظر فيها
3-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا ائْتِ بِقُرْآنٍ غَيْرِ هَـذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِن تِلْقَاء نَفْسِي إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ [يونس 15]
(وإذا تتلى عليهم آياتنا) القرآن (بيناتٍ) ظاهراتٍ حال (قال الذين لا يرجون لقاءنا) لا يخافون البعث (ائت بقرآن غير هذا) ليس فيه عيب آلهتنا (أو بدِّله) من تلقاء نفسك (قل) لهم (ما يكون) ينبغي (لي أن أبدله من تلقاء) قبل (نفسي إن) ما (أتبع إلا ما يوحى إلي إني أخاف إن عصيت ربي) بتبديله (عذاب يوم عظيم) هو يوم القيامة
4-وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ قُلْ أَتُنَبِّئُونَ اللّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ [يونس 18]
(ويعبدون من دون الله) أي غيره (ما لا يضرهم) إن لم يعبدوه (ولا ينفعهم) إن عبدوه وهو الأصنام (ويقولون) عنها (هؤلاء شفعاؤنا عند الله قل) لهم (أتنبئون الله) تخبرونه (بما لا يعلم في السماوات ولا في الأرض) استفهام إنكار إذ لو كان له شريك لعلمه إذ لا يخفي عليه شيء (سبحانه) تنزيهاً له (وتعالى عما يشركونـ) ـه معه
5-وَيَوْمَ يَحْشُرُهُمْ كَأَن لَّمْ يَلْبَثُواْ إِلاَّ سَاعَةً مِّنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُواْ بِلِقَاء اللّهِ وَمَا كَانُواْ مُهْتَدِينَ [يونس 45]
(ويوم يحشرهم كأن) أي كأنهم (لم يلبثوا) في الدنيا أو القبور (إلا ساعةً من النهار) لهول ما رأوا ، وجملة التشبيه حال من الضمير (يتعارفون بينهم) يعرف بعضهم بعضاً إذا بعثوا ثم ينقطع التعارف لشدة الأحوال والجملة حال مقدرة أو متعلق الظرف (قد خسر الذين كذبوا بلقاء الله) بالبعث (وما كانوا مهتدين)
6-وَهُوَ الَّذِي خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَلَئِن قُلْتَ إِنَّكُم مَّبْعُوثُونَ مِن بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُواْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [هود 7]
(وهو الذي خلق السماوات والأرض في ستة أيام) أولها الأحد وآخرها الجمعة (وكان عرشه) قبل خلقها (على الماء) وهو على متن الريح (ليبلوكم) متعلق بخلق ، أي خلقهما وما فيهما من منافع لكم ومصالح ليختبركم (أيكم أحسن عملاً) أي أطوع لله (ولئن قلت) يا محمد لهم (إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن) ما (هذا) القرآن الناطق بالبعث والذي تقوله (إلا سحر مبين) بين ، وفي قراءة {ساحر} ، والمشار إليه النبي صلى الله عليه وسلم
7-وَإِن تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَاباً أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُوْلَـئِكَ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ وَأُوْلَئِكَ الأَغْلاَلُ فِي أَعْنَاقِهِمْ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدونَ [الرعد 5]
(وإن تعجب) يا محمد من تكذيب الكفار لك (فعجبٌ) حقيق بالعجب (قولهم) منكرين للبعث (أئذا كنا تراباً أئنا لفي خلق جديد) لان القادر على إنشاء الخلق وما تقدم على غير مثال قادر على إعادتهم وفي الهمزتين في الموضعين التحقيق وتحقيق الأولى وتسهيل الثانية وإدخال ألف بينهما على الوجهين وتركها ، وفي قراءة بالاستفهام في الأول والخبر في الثاني وأخرى وعكسه (أولئك الذين كفروا بربهم وأولئك الأغلال في أعناقهم وأولئك أصحاب النار هم فيها خالدون)
8-وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِن قَبْلِهِمُ الْمَثُلاَتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِّلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ [الرعد 6]
ونزل في استعجالهم العذاب استهزاء (ويستعجلونك بالسيئة) العذاب (قبل الحسنة) الرحمة (وقد خلت من قبلهم المثلات) جمع المَثُلة بوزن السمرة أي عقوبات أمثالهم من المكذبين أفلا يعتبرون بها ؟ (وإن ربك لذو مغفرة للناس على) مع (ظلمهم) وإلا لم يترك على ظهرها دابة (وإن ربك لشديد العقاب) لمن عصاه
9-وَيَقُولُ الَّذِينَ كَفَرُواْ لَوْلا أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ إِنَّمَا أَنتَ مُنذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ [الرعد 7]
(ويقول الذين كفروا لولا) هلا (أنزل عليه) على محمد (آية من ربه) كالعصا واليد والناقة ، قال تعالى : (إنما أنت منذر) مخوف الكافرين وليس عليك إتيان الآيات (ولكل قوم هاد) نبي يدعوهم إلى ربهم بما يعطيه من الآيات لا بما يقترحون
10-إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُم مُّنكِرَةٌ وَهُم مُّسْتَكْبِرُونَ [النحل 22]
(إلهكم) المستحق للعبادة منكم (إله واحد) لا نظير له في ذاته ولا في صفاته وهو الله تعالى (فالذين لا يؤمنون بالآخرة قلوبهم منكرة) جاحدة للوحدانية (وهم مستكبرون) متكبرون عن الإيمان بها
11-لاَ جَرَمَ أَنَّ اللّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لاَ يُحِبُّ الْمُسْتَكْبِرِينَ [النحل 23]
(لا جرم) حقا (أن الله يعلم ما يسرون وما يعلنون) فيجازيهم بذلك (إنه لا يحب المستكبرين) بمعنى أنه يعاقبهم
12-وَإِذَا قِيلَ لَهُم مَّاذَا أَنزَلَ رَبُّكُمْ قَالُواْ أَسَاطِيرُ الأَوَّلِينَ [النحل 24]
ونزل في النضر بن الحرث (وإذا قيل لهم ماذا) استفهامية موصولة (أنزل ربكم) على محمد (قالوا) هو (أساطير) أكاذيب (الأولين) إضلالا للناس
13-لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ أَلاَ سَاء مَا يَزِرُونَ [النحل 25]
(ليحملوا) في عاقبة الأمر (أوزارهم) ذنوبهم (كاملة) لم يكفر منها شيء (يوم القيامة ومن) بعض (أوزار الذين يضلونهم بغير علم) لأنهم دعوهم إلى الضلال فاتبعوهم فاشتركوا في الإثم (ألا ساء) بئس (ما يزرون) يحملونه حملهم هذا
14-وَأَقْسَمُواْ بِاللّهِ جَهْدَ أَيْمَانِهِمْ لاَ يَبْعَثُ اللّهُ مَن يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ [النحل 38]
(وأقسموا بالله جهد أيمانهم) أي غاية اجتهادهم فيها (لا يبعث الله من يموت) قال تعالى (بلى) يبعثهم (وعدا عليه حقا) مصدران مؤكدان منصوبان بفعلهما المقدر أي وعد ذلك وحقه حقا (ولكن أكثر الناس) أي أهل مكة (لا يعلمون) ذلك
15-لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُواْ أَنَّهُمْ كَانُواْ كَاذِبِينَ [النحل 39]
(ليبين) متعلق بيبعثهم المقدر (لهم الذي يختلفون) مع المؤمنين (فيه) من أمر الدين بتعذيبهم وإثابة المؤمنين (وليعلم الذين كفروا أنهم كانوا كاذبين) في إنكار البعث
16-وَقَالُواْ أَئِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً [الإسراء 49]
(وقالوا) منكرين للبعث (أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا)
17-قُل كُونُواْ حِجَارَةً أَوْ حَدِيداً [الإسراء 50]
(قل) لهم (كونوا حجارة أو حديدا)
18-أَوْ خَلْقاً مِّمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَن يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُؤُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَن يَكُونَ قَرِيباً [الإسراء 51]
(أو خلقا مما يكبر في صدوركم) يعظم عن قبول الحياة فضلا عن العظام والرفات فلا بد من إيجاد الروح فيكم (فسيقولون من يعيدنا) إلى الحياة (قل الذي فطركم) خلقكم (أول مرة) ولم تكونوا شيئا لان القادر على البدء قادر على الإعادة بل هي أهون (فسينغضون) يحركون (إليك رؤوسهم) تعجبا (ويقولون) استهزاء (متى هو) أي البعث (قل عسى أن يكون قريبا)
19-يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِن لَّبِثْتُمْ إِلاَّ قَلِيلاً [الإسراء 52]
(يوم يدعوكم) يناديكم من القبور على لسان إسرافيل (فتستجيبون) فتجيبون دعوته من القبور (بحمده) بأمره وقيل وله الحمد (وتظنون إن) ما (لبثتم) في الدنيا (إلا قليلا) لهول ما ترون
20-ذَلِكَ جَزَآؤُهُم بِأَنَّهُمْ كَفَرُواْ بِآيَاتِنَا وَقَالُواْ أَئِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً [الإسراء 98]
(ذلك جزاؤهم بأنهم كفروا بآياتنا وقالوا) منكرين للبعث (أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا)
21-وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَّقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّن نَّجْعَلَ لَكُم مَّوْعِداً [الكهف 48]
(وعرضوا على ربك صفا) حال أي مصطفين كل امة صف ويقال لهم (لقد جئتمونا كما خلقناكم أول مرة) أي فرادى حفاة عراة عزلا ويقال لمنكري البعث (بل زعمتم) أن مخففة من الثقيلة أي أنه (ألن نجعل لكم موعدا) للبعث
22-يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً [مريم 44]
(يا أبت لا تعبد الشيطان) بطاعتك إياه في عبادة الأصنام (إن الشيطان كان للرحمن عصيا) كثير العصيان
23-يَا أَبَتِ إِنِّي أَخَافُ أَن يَمَسَّكَ عَذَابٌ مِّنَ الرَّحْمَن فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً [مريم 45]
(يا أبت إني أخاف أن يمسك عذاب من الرحمن) إن لم تتب (فتكون للشيطان وليا) ناصرا وقرينا في النار
24-قَالَ أَرَاغِبٌ أَنتَ عَنْ آلِهَتِي يَا إِبْراهِيمُ لَئِن لَّمْ تَنتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً [مريم 46]
(قال أراغب أنت عن آلهتي يا إبراهيم) فتعيبها (لئن لم تنته) عن التعرض لها (لأرجمنك) بالحجارة أو بالكلام القبيح فاحذرني (واهجرني مليا) دهرا طويلا
25-قَالَ سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً [مريم 47]
(قال سلام عليك) مني أي لا أصيبك بمكروه (سأستغفر لك ربي إنه كان بي حفيا) من حفي أي بارا فيجيب دعائي وقد وفى بوعده المذكور في الشعراء واغفر لابي وهذا قبل أن يتبين له أنه عدو لله كما ذكره في براءة
26-وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِن دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاء رَبِّي شَقِيّاً [مريم 48]
(وأعتزلكم وما تدعون) تعبدون (من دون الله وأدعوا) أعبد (ربي عسى) أن (ألا أكون بدعاء ربي) بعبادته (شقيا) كما شقيتم بعبادة الأصنام
27-فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِن دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً [مريم 49]
(فلما اعتزلهم وما يعبدون من دون الله) بأن ذهب الى الأرض المقدسة (وهبنا له) ابنين يأنس بهما (إسحاق ويعقوب وكلا) منهما (جعلنا نبيا)
28-وَوَهَبْنَا لَهُم مِّن رَّحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً [مريم 50]
(ووهبنا لهم) للثلاثة (من رحمتنا) المال والولد (وجعلنا لهم لسان صدق عليا) رفيعا هو الثناء الحسن في جميع أهل الأديان
29-وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصاً وَكَانَ رَسُولاً نَّبِيّاً [مريم 51]
(واذكر في الكتاب موسى إنه كان مخلصا) بكسر اللام وفتحها من أخلص في عبادته وخلصه الله من الدنس (وكان رسولا نبيا)
30-وَنَادَيْنَاهُ مِن جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً [مريم 52]
(وناديناه) بقول يا موسى إني انا الله (من جانب الطور) اسم الجبل (الأيمن) أي الذي يلي يمين موسى حين أقبل من مدين (وقربناه نجيا) مناجيا بأن أسمعه الله تعالى كلامه
31-وَوَهَبْنَا لَهُ مِن رَّحْمَتِنَا أَخَاهُ هَارُونَ نَبِيّاً [مريم 53]
(ووهبنا له من رحمتنا) نعمتنا (أخاه هارون) بدل أو عطف بيان (نبيا) حال هي المقصودة بالهبة إجابة لسؤاله أن يرسل أخاه معه وكان أسن منه
32-وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَّبِيّاً [مريم 54]
(واذكر في الكتاب إسماعيل إنه كان صادق الوعد) لم يعد شيئا إلا وفى به وانتظر من وعد ثلاثة أيام أو حولا حتى رجع إليه في مكانه (وكان رسولا) إلى جرهم (نبيا)
33-وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِندَ رَبِّهِ مَرْضِيّاً [مريم 55]
(وكان يأمر أهله) أي قومه (بالصلاة والزكاة وكان عند ربه مرضيا) اصله مرضو وأقبلت الواوان ياءين والضمة كسرة
34-وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقاً نَّبِيّاً [مريم 56]
(واذكر في الكتاب إدريس) هو جد أبي نوح (إنه كان صديقا نبيا)
35-وَرَفَعْنَاهُ مَكَاناً عَلِيّاً [مريم 57]
(ورفعناه مكانا عليا) هو حي في السماء الرابعة أو السادسة أو السابعة أو في الجنة ادخلها بعد أن اذيق الموت واحيي ولم يخرج منها
36-أُوْلَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ مِن ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِن ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَن خَرُّوا سُجَّداً وَبُكِيّاً [مريم 58]
(أولئك) مبتدأ (الذين أنعم الله عليهم) صفة له (من النبيين) بيان له وهو في معنى الصفة وما بعده الى جملة الشرط صفة للنبيين فقوله (من ذرية آدم) أي إدريس (وممن حملنا مع نوح) في السفينة أي إبراهيم ابن ابنه سام (ومن ذرية إبراهيم) أي إسمعيل وإسحق ويعقوب ومن ذرية (وإسرائيل) وهو يعقوب أي موسى وهرون وزكريا ويحيى وعيسى (وممن هدينا واجتبينا) أي من جملتهم وخبر اولئك (إذا تتلى عليهم آيات الرحمن خروا سجدا وبكيا) جمع ساجد وباك أي فكونوا مثلهم وأصل بكي بكوي قلبت الواو ياء والضمة كسرة
37-فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً [مريم 59]
(فخلف من بعدهم خلف أضاعوا الصلاة) بتركها كاليهود والنصارى (واتبعوا الشهوات) من المعاصي (فسوف يلقون غيا) وهو واد في جهنم أي يقعون فيه
38-إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئاً [مريم 60]
(إلا) لكن (من تاب وآمن وعمل صالحا فأولئك يدخلون الجنة ولا يظلمون) ينقصون (شيئا) من ثوابهم
39-جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيّاً [مريم 61]
(جنات عدن) إقامة بدل من الجنة (التي وعد الرحمن عباده بالغيب) حال أي غائبين عنها (إنه كان وعده) أي موعوده (مأتيا) بمعنى آتيا وأصله مأتوي أو موعوده هنا الجنة يأتيه أهله
40-لَا يَسْمَعُونَ فِيهَا لَغْواً إِلَّا سَلَاماً وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيّاً [مريم 62]
(لا يسمعون فيها لغوا) من الكلام (إلا) لكن يسمعون (سلاما) من الملائكة عليهم أو من بعضهم على بعض (ولهم رزقهم فيها بكرة وعشيا) أي على قدرهما في الدنيا وليس في الجنة نهار ولا ليل بل ضوء ونور أبدا
41-تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَن كَانَ تَقِيّاً [مريم 63]
(تلك الجنة التي نورث) نعطي وننزل (من عبادنا من كان تقيا) بطاعته ونزل لما تأخر الوحي أياما وقال النبي صلى الله عليه وسلم لجبريل ما يمنعك أن تزورنا
42-وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيّاً [مريم 64]
(وما نتنزل إلا بأمر ربك له ما بين أيدينا) أي أمامنا من أمور الآخرة (وما خلفنا) من امور الدنيا (وما بين ذلك) أي ما يكون في هذا الوقت إلى قيام الساعة أي له علم ذلك جميعه (وما كان ربك نسيا) بمعنى ناسيا أي تاركا لك بتأخير الوحي عنك
43-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً [مريم 65]
هو (رب) مالك (السماوات والأرض وما بينهما فاعبده واصطبر لعبادته) أي اصبر عليها (هل تعلم له سميا) أي مسمى بذلك لا
44-وَيَقُولُ الْإِنسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً [مريم 66]
(ويقول الإنسان) المنكر للبعث ابي بن خلف أو الوليد بن المغيرة النازل فيه الآية (أئذا) بتحقيق الهمزة الثانية وتسهيلها وإدخال الألف بينهما بوجهيها وبين الأخرى (ما مت لسوف أخرج حيا) من القبر كما يقول محمد فالاستفهام بمعنى النفي أي لا أحيا بعد الموت وما زائدة للتأكيد وكذا اللام ورد عليه بقوله تعالى
45-أَوَلَا يَذْكُرُ الْإِنسَانُ أَنَّا خَلَقْنَاهُ مِن قَبْلُ وَلَمْ يَكُ شَيْئاً [مريم 67]
(أولا يذكر الإنسان أنا) أصله يتذكر أبدلت التاء ذالا وادغمت في الذال وفي قراءة تركها وسكون الذال وضم الكاف (خلقناه من قبل ولم يك شيئا فوربك) فيستدل بالابتداء على الإعادة
46-فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً [مريم 68]
(فوربك لنحشرنهم) أي المنكرين للبعث (والشياطين) أي نجمع كلا منهم وشيطانه في سلسلة (ثم لنحضرنهم حول جهنم) من خارجها (جثيا) على الركب جمع جاث وأصله جثوو أو جثوي من جثا يجثو أو يجثي لغتان
47-ثُمَّ لَنَنزِعَنَّ مِن كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيّاً [مريم 69]
(ثم لننزعن من كل شيعة) فرقة منهم (أيهم أشد على الرحمن عتيا) جراءة
48-ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيّاً [مريم 70]
(ثم لنحن أعلم بالذين هم أولى بها) أحق بجهنم الأشد وغيره منهم (صليا) دخولا واحتراقا فتبدأ بهم وأصله صلوي من صلي بكسر اللام وفتحها
49-يَا أَيُّهَا النَّاسُ إِن كُنتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِن مُّضْغَةٍ مُّخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِّنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاء إِلَى أَجَلٍ مُّسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنكُم مَّن يُتَوَفَّى وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِن بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ وَأَنبَتَتْ مِن كُلِّ زَوْجٍ بَهِيجٍ [الحج 5]
(يا أيها الناس) أي أهل مكة (إن كنتم في ريب) شك (من البعث فإنا خلقناكم) أي أصلكم آدم (من تراب ثم) خلقنا ذريته (من نطفة) مني (ثم من علقة) وهي الدم الجامد (ثم من مضغة) وهي لحمة قدر ما يمضغ (مخلقة) مصورة تامة الخلق (وغير مخلقة) أي غير تامة الخلقة (لنبين لكم) كمال قدرتنا لتستدلوا بها في ابتداء الخلق على إعادته (ونقر) مستأنف (في الأرحام ما نشاء إلى أجل مسمى) وقت خروجه (ثم نخرجكم) من بطون أمهاتكم (طفلا) بمعنى أطفالا (ثم) نعمركم (لتبلغوا أشدكم) أي الكمال والقوة وهو بين الثلاثين إلى الأربعين سنة (ومنكم من يتوفى) يموت قبل بلوغ الأشد (ومنكم من يرد إلى أرذل العمر) أخسه من الهرم والخرف (لكيلا يعلم من بعد علم شيئا) قال عكرمة من قرأ القرآن لم يصر بهذه الحالة (وترى الأرض هامدة) يابسة (فإذا أنزلنا عليها الماء اهتزت) تحركت (وربت) ارتفعت وزادت (وأنبتت من) زائدة (كل زوج) صنف (بهيج) حسن
50-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحج 6]
(ذلك) المذكور من بدء خلق الإنسان الى آخر إحياء الأرض (بأن) بسبب أن (الله هو الحق) الثابت الدائم (وأنه يحيي الموتى وأنه على كل شيء قدير)
51-وَأَنَّ السَّاعَةَ آتِيَةٌ لَّا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَن فِي الْقُبُورِ [الحج 7]
(وأن الساعة آتية لا ريب) شك (فيها وأن الله يبعث من في القبور) ونزل في أبي جهل
52-وَإِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ [المؤمنون 74]
(وإن الذين لا يؤمنون بالآخرة) بالبعث والثواب والعقاب (عن الصراط) الطريق (لناكبون) عادلون
53-بَلْ قَالُوا مِثْلَ مَا قَالَ الْأَوَّلُونَ [المؤمنون 81]
(بل قالوا مثل ما قال الأولون)
54-قَالُوا أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ [المؤمنون 82]
(قالوا) الأولون (أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون) لا وفي الهمزتين في الموضعين التحقيق وتسهيل الثانية وإدخال ألف بينهما على الوجهين
55-لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِن قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ [المؤمنون 83]
(لقد وعدنا نحن وآباؤنا هذا) البعث بعد الموت (من قبل إن) ما (هذا إلا أساطير) أكاذيب (الأولين) كالأضاحيك والأعاجيب جمع أسطورة بالضم
56-قُل لِّمَنِ الْأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ [المؤمنون 84]
(قل) لهم (لمن الأرض ومن فيها) من الخلق (إن كنتم تعلمون) خالقها ومالكها
57-سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ [المؤمنون 85]
(سيقولون لله قل) لهم (أفلا تذكرون) بإدغام التاء الثانية في الذال تتعظون فتعلموا أن القادر على الخلق ابتداء قادر على الإحياء بعد الموت
58-قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ [المؤمنون 86]
(قل من رب السماوات السبع ورب العرش العظيم) الكرسي
59-سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ [المؤمنون 87]
(سيقولون لله قل أفلا تتقون) تحذرون عبادة غيره
60-قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ [المؤمنون 88]
(قل من بيده ملكوت) ملك (كل شيء) والتاء للمبالغة (وهو يجير ولا يجار عليه) يحمي ولا يحمى عليه (إن كنتم تعلمون)
61-سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ [المؤمنون 89]
(سيقولون لله) وفي قراءة لله بلام الجر في الموضعين نظرا إلى أن المعنى من له ما ذكر (قل فأنى تسحرون) تخدعون وتصرفون عن الحق عبادة الله وحده أي كيف تخيل لكم أنه باطل
62-أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ [المؤمنون 115]
(أفحسبتم أنما خلقناكم عبثا) لا لحكمة (وأنكم إلينا لا ترجعون) بالبناء للفاعل وللمفعول لا بل لنتعبدكم بالأمر والنهي وترجعون إلينا ونجازي على ذلك وما خلقت الجن والإنس إلا ليعبدون
63-بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَن كَذَّبَ بِالسَّاعَةِ سَعِيراً [الفرقان 11]
(بل كذبوا بالساعة) القيامة (وأعتدنا لمن كذب بالساعة سعيرا) نارا مسعرة أي مشتدة
64-إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ [النمل 4]
(إن الذين لا يؤمنون بالآخرة زينا لهم أعمالهم) القبيحة بتركيب الشهوة حتى رأوها حسنة (فهم يعمهون) يتحيرون فيها لقبحها عندنا
65-أُوْلَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ [النمل 5]
(أولئك الذين لهم سوء العذاب) أشده في الدنيا القتل والأسر (وهم في الآخرة هم الأخسرون) لمصيرهم إلى النار المؤبدة عليهم
66-قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ [النمل 65]
(قل لا يعلم من في السماوات والأرض) من الملائكة والناس (الغيب) ما غاب عنهم (إلا) لكن (الله) يعلمه (وما يشعرون) كفار مكة كغيرهم (أيان) وقت (يبعثون)
67-بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِّنْهَا بَلْ هُم مِّنْهَا عَمِونَ [النمل 66]
(بل) بمعنى هل (ادارك) وزن أكرم وفي قراءة أخرى ادارك بتشديد الدال وأصله تدارك أبدلت التاء دالا وأدغمت في الدال واجتلبت همزة الوصل أي بلغ ولحق أو تتابع وتلاحق (علمهم في الآخرة) بها حتى سألوا عن وقت مجيئها ليس الأمر كذلك (بل هم في شك منها بل هم منها عمون) من عمى القلب وهو أبلغ مما قبله والأصل عميون استثقلت الضمة على الياء فنقلت إلى الميم بعد حذف كسرتها
68-وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَاباً وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ [النمل 67]
(وقال الذين كفروا) أيضا في إنكار البعث (أئذا كنا ترابا وآباؤنا أئنا لمخرجون) من القبور
69-لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِن قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ [النمل 68]
(لقد وعدنا هذا نحن وآباؤنا من قبل إن) ما (هذا إلا أساطير الأولين) جمع أسطورة بالضم ما سطر من الكذب
70-وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُوْلَئِكَ يَئِسُوا مِن رَّحْمَتِي وَأُوْلَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ [العنكبوت 23]
(والذين كفروا بآيات الله ولقائه) أي القرآن والبعث (أولئك يئسوا من رحمتي) جنتي (وأولئك لهم عذاب أليم) مؤلم
71-وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاء الْآخِرَةِ فَأُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ [الروم 16]
(وأما الذين كفروا وكذبوا بآياتنا) القرآن (ولقاء الآخرة) البعث وغيره (فأولئك في العذاب محضرون)
72-وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُم مُّقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ [لقمان 32]
(وإذا غشيهم) أي علا الكفار (موج كالظلل) كالجبال التي تظل من تحتها (دعوا الله مخلصين له الدين) الدعاء بأن يجنبهم أي لا يدعون معه غيره (فلما نجاهم إلى البر فمنهم مقتصد) متوسط بين الكفر والإيمان ومنهم باق على كفره (وما يجحد بآياتنا) ومنها الإنجاء من الموج (إلا كل ختار) غدار (كفور) لنعم الله تعالى
73-وَقَالُوا أَئِذَا ضَلَلْنَا فِي الْأَرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُم بِلِقَاء رَبِّهِمْ كَافِرُونَ [السجدة 10]
(وقالوا) منكر والبعث (أئذا ضللنا في الأرض) غبنا فيها بأن صرنا ترابا مختلطا بترابها (أئنا لفي خلق جديد) استفهام إنكار بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين في الموضعين قال تعالى (بل هم بلقاء ربهم) بالبعث (كافرون)
74-قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ [السجدة 11]
(قل) لهم (يتوفاكم ملك الموت الذي وكل بكم) أي يقبض أرواحكم (ثم إلى ربكم ترجعون) أحياء فيجازيكم بأعمالكم
75-وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِن ذَلِكَ وَلَا أَكْبَرُ إِلَّا فِي كِتَابٍ مُّبِينٍ [سبأ 3]
(وقال الذين كفروا لا تأتينا الساعة) القيامة (قل) لهم (بلى وربي لتأتينكم عالم الغيب) بالجر صفة والرفع خبر مبتدأ وعلام بالجر (لا يعزب) يغيب (عنه مثقال) وزن (ذرة) أصغر نملة (في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين) بين هو اللوح المحفوظ
76-وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ [سبأ 7]
(وقال الذين كفروا) أي قال بعضهم على جهة التعجيب لبعض (هل ندلكم على رجل) هو محمد (ينبئكم) يخبركم أنكم (إذا مزقتم) قطعتم (كل ممزق) بمعنى تمزيق (إنكم لفي خلق جديد)
77-أَفْتَرَى عَلَى اللَّهِ كَذِباً أَم بِهِ جِنَّةٌ بَلِ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ فِي الْعَذَابِ وَالضَّلَالِ الْبَعِيدِ [سبأ 8]
(أفترى) بفتح الهمزة للاستفهام واستغني بها عن همزة الوصل (على الله كذبا) في ذلك (أم به جنة) جنون تخيل به ذلك قال تعالى (بل الذين لا يؤمنون بالآخرة) المشتملة على البعث والعذاب (في العذاب) فيها (والضلال البعيد) عن الحق في الدنيا
78-أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُم مِّنَ السَّمَاءِ وَالْأَرْضِ إِن نَّشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِّنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لَآيَةً لِّكُلِّ عَبْدٍ مُّنِيبٍ [سبأ 9]
(أفلم يروا) ينظروا (إلى ما بين أيديهم وما خلفهم) ما فوقهم وما تحتهم (من السماء والأرض إن نشأ نخسف بهم الأرض أو نسقط عليهم كسفا) بسكون السين وفتحها قطعة (من السماء) وفي قراءة في الأفعال الثلاثة بالياء (إن في ذلك) المرئي (لآية لكل عبد منيب) راجع إلى ربه تدل على قدرة الله على البعث وما يشاء
79-وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ [يس 78]
(وضرب لنا مثلا) في ذلك (ونسي خلقه) من المني وهو أغرب من مثله (قال من يحيي العظام وهي رميم) أي بالية ولم يقل رميمة بالتاء لأنه اسم لا صفة وروي أنه أخذ عظما رميما ففتته وقال للنبي صلى الله عليه وسلم أترى بحيي الله هذا بعد ما بلي ورم فقال صلى الله عليه وسلم نعم ويدخلك النار
80-وَقَالُوا إِنْ هَذَا إِلَّا سِحْرٌ مُّبِينٌ [الصافات 15]
(وقالوا) فيها (إن) ما (هذا إلا سحر مبين) بين وقالوا منكرين للبعث
81-أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ [الصافات 16]
(أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون) في الهمزتين في الموضعين التحقيق وتسهيل الثانية وإدخال ألف بينهما على الوجهين
82-أَوَآبَاؤُنَا الْأَوَّلُونَ [الصافات 17]
(أو آباؤنا الأولون) بسكون الواو عطفا بأو وبفتحها والهمزة للاستفهام والعطف بالواو والمعطوف عليه محل إن واسمها أو الضمير في لمبعوثون والفاصل همزة استفهام
83-قُلْ نَعَمْ وَأَنتُمْ دَاخِرُونَ [الصافات 18]
(قل نعم) تبعثون (وأنتم داخرون) صاغرون
84-فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنظُرُونَ [الصافات 19]
(فإنما هي) ضمير مبهم يفسره (زجرة) صيحة (واحدة فإذا هم) الخلائق أحياء (ينظرون) ما يفعل بهم
85-فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ [الصافات 50]
(فأقبل بعضهم) بعض أهل الجنة (على بعض يتساءلون) عما مر في الدنيا
86-قَالَ قَائِلٌ مِّنْهُمْ إِنِّي كَانَ لِي قَرِينٌ [الصافات 51]
(قال قائل منهم إني كان لي قرين) صاحب ينكر البعث
87-يَقُولُ أَئِنَّكَ لَمِنْ الْمُصَدِّقِينَ [الصافات 52]
(يقول) لي تبكيتا (أئنك لمن المصدقين) بالبعث
88-أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَدِينُونَ [الصافات 53]
(أئذا متنا وكنا ترابا وعظاما أئنا) في الهمزتين في الثلاثة مواضع ما تقدم (لمدينون) مجزيون ومحاسبون أنكر ذلك أيضا
89-قَالَ هَلْ أَنتُم مُّطَّلِعُونَ [الصافات 54]
(قال) ذلك القائل لإخوانه (هل أنتم مطلعون) معب إلى النار لننظر حاله فيقولون لا
90-فَاطَّلَعَ فَرَآهُ فِي سَوَاء الْجَحِيمِ [الصافات 55]
(فاطلع) ذلك القائل من بعض كوى الجنة (فرآه) أي رأى قرينه (في سواء الجحيم) في وسط النار
91-قَالَ تَاللَّهِ إِنْ كِدتَّ لَتُرْدِينِ [الصافات 56]
(قال) له شماتة (تالله إن) إن مخففة من الثقيلة (كدت) قاربت (لتردين) لتهلكني بإغوائك
92-وَلَوْلَا نِعْمَةُ رَبِّي لَكُنتُ مِنَ الْمُحْضَرِينَ [الصافات 57]
(ولولا نعمة ربي) علي بالإيمان (لكنت من المحضرين) معك في النار وتقول أهل الجنة
93-أَفَمَا نَحْنُ بِمَيِّتِينَ [الصافات 58]
(أفما نحن بميتين)
94-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِّلْمُشْرِكِينَ [فصلت 6]
(قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فاستقيموا إليه) بالإيمان والطاعة (واستغفروه وويل) كلمة عذاب (للمشركين)
95-الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ وَهُم بِالْآخِرَةِ هُمْ كَافِرُونَ [فصلت 7]
(الذين لا يؤتون الزكاة وهم بالآخرة هم) تأكيد (كافرون)
96-أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِّن لِّقَاء رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُّحِيطٌ [فصلت 54]
(ألا إنهم في مرية) شك (من لقاء ربهم) لانكارهم البعث (ألا إنه) تعالى (بكل شيء محيط) علما وقدرة فيجازيهم بكفرهم
97-إِنَّ هَؤُلَاء لَيَقُولُونَ [الدخان 34]
(إن هؤلاء) أي كفار مكة (ليقولون)
98-إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنشَرِينَ [الدخان 35]
(إن هي) ما الموتة التي بعدها الحياة (إلا موتتنا الأولى) أي وهم نطف (وما نحن بمنشرين) بمبعوثين أحياء بعد الثانية
99-فَأْتُوا بِآبَائِنَا إِن كُنتُمْ صَادِقِينَ [الدخان 36]
(فأتوا بآبائنا) أحياء (إن كنتم صادقين) أنا نبعث بعد موتنا أي نحيا
100-أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِن قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ [الدخان 37]
قال تعالى (أهم خير أم قوم تبع) هو نبي أو رجل صالح (والذين من قبلهم) من الأمم (أهلكناهم) بكفرهم والمعنى ليسوا أقوى منهم وأهلكوا (إنهم كانوا مجرمين)
101-وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ [الجاثية 24]
(وقالوا) أي منكروا البعث (ما هي) أي الحياة (إلا حياتنا) التي في (الدنيا نموت ونحيا) أي يموت بعض ويحيا بعض بأن يولدوا (وما يهلكنا إلا الدهر) مرور الزمان قال تعالى (وما لهم بذلك) المقول (من علم إن) ما (هم إلا يظنون)
102-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَّا كَانَ حُجَّتَهُمْ إِلَّا أَن قَالُوا ائْتُوا بِآبَائِنَا إِن كُنتُمْ صَادِقِينَ [الجاثية 25]
(وإذا تتلى عليهم آياتنا) من القرآن الدالة على قدرتنا على البعث (بينات) واضحات حال (ما كان حجتهم إلا أن قالوا ائتوا بآبائنا) أحياء (إن كنتم صادقين) أنا نبعث
103-قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيبَ فِيهِ وَلَكِنَّ أَكَثَرَ النَّاسِ لَا يَعْلَمُونَ [الجاثية 26]
(قل الله يحييكم) حين كنتم نطفا (ثم يميتكم ثم يجمعكم) أحياء (إلى يوم القيامة لا ريب) لا شك (فيه ولكن أكثر الناس) وهم القائلون ما ذكر (لا يعلمون)
104-وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لَا رَيْبَ فِيهَا قُلْتُم مَّا نَدْرِي مَا السَّاعَةُ إِن نَّظُنُّ إِلَّا ظَنّاً وَمَا نَحْنُ بِمُسْتَيْقِنِينَ [الجاثية 32]
(وإذا قيل) لكم أيها الكفار (إن وعد الله) بالبعث (حق والساعة) بالرفع والنصب (لا ريب) لا شك (فيها قلتم ما ندري ما الساعة إن) ما (نظن إلا ظنا) قال المبرد أصله إن نحن إلا نظن ظنا (وما نحن بمستيقنين) أنها آتية
105-وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَّكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتْ الْقُرُونُ مِن قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ [الأحقاف 17]
(والذي قال لوالديه) وفي قراءة بالإدغام أريد به الجنس (أف) بكسر الفاء وفتحها بمعنى مصدر أي نتنا وقبحا (لكما) أتضجر منكما (أتعدانني) وفي قراءة بالإدغام (أن أخرج) من القبر (وقد خلت القرون) الأمم (من قبلي) ولم تخرج من القبور (وهما يستغيثان الله) يسألانه الغوث برجوعه ويقولان إن لم ترجع (ويلك) أي هلاكك بمعنى هلكت (آمن) بالبعث (إن وعد الله حق فيقول ما هذا) أي القول بالبعث (إلا أساطير الأولين) أكاذيبهم
106-أُوْلَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِهِم مِّنَ الْجِنِّ وَالْإِنسِ إِنَّهُمْ كَانُوا خَاسِرِينَ [الأحقاف 18]
(أولئك الذين حق) وجب (عليهم القول) بالعذاب (في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين)
107-أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الأحقاف 33]
(أولم يروا أن) يعلموا أي منكرو البعث (الله الذي خلق السماوات والأرض ولم يعي بخلقهن بقادر) لم يعجز عنه (على) خبر أن وزيدت الباء فيه لأن الكلام في قوة أليس الله بقادر (أن يحيي الموتى بلى إنه) هو قادر على إحياء الموتى (على كل شيء قدير ويوم)
108-أَئِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ [ق 3]
(أئذا) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين (متنا وكنا ترابا) نرجع (ذلك رجع بعيد) غاية البعد
109-رِزْقاً لِّلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَّيْتاً كَذَلِكَ الْخُرُوجُ [ق 11]
(رزقا للعباد) مفعول له (وأحيينا به بلدة ميتا) يستوي فيه المذكر والمؤنث (كذلك) مثل هذا الاحياء (الخروج) من القبور فكيف تنكرونه والاستفهام للتقرير والمعنى أنهم نظروا وعلموا ماذكر
110-أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِّنْ خَلْقٍ جَدِيدٍ [ق 15]
(أفعيينا بالخلق الأول) أي لم نعي به فلا نعيا بالإعادة (بل هم في لبس) شك (من خلق جديد) وهو البعث
111-إِنَّكُمْ لَفِي قَوْلٍ مُّخْتَلِفٍ [الذاريات 8]
(إنكم) يا أهل مكة في شأن النبي صلى الله عليه وسلم والقرآن (لفي قول مختلف) قيل شاعر ساحر كاهن شعر سحر كهانة
112-وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ [الواقعة 47]
(وكانوا يقولون أئذا متنا وكنا تراباً وعظاماً أئنا لمبعوثون) في الهمزتين في الموضعين للتحقيق وتسهيل الثانية وإدخال ألف بينهما على الوجهين
113-أَوَ آبَاؤُنَا الْأَوَّلُونَ [الواقعة 48]
(أو آباؤنا الأولون) بفتح الواو للعطف والهمزة للاستفهام ، وهو في ذلك وفيما قبله للاستبعاد وفي قراءة بسكون الواو عطفا بأو والمعطوف عليه محل إن واسمها
114-قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ [الواقعة 49]
(قل إن الأولين والآخرين)
115-لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَّعْلُومٍ [الواقعة 50]
(لمجموعون إلى ميقات) لوقت (يوم معلوم) أي يوم القيامة
116-ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ [الواقعة 51]
(ثم إنكم أيها الضالون المكذبون)
117-لَآكِلُونَ مِن شَجَرٍ مِّن زَقُّومٍ [الواقعة 52]
(لآكلون من شجر من زقوم) بيان للشجر
118-فَمَالِؤُونَ مِنْهَا الْبُطُونَ [الواقعة 53]
(فمالئون منها) من الشجر (البطون)
119-فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ [الواقعة 54]
(فشاربون عليه) أي الزقوم المأكول (من الحميم)
120-فَشَارِبُونَ شُرْبَ الْهِيمِ [الواقعة 55]
(فشاربون شَرب) بفتح الشين وضمها مصدر (الهيم) الإبل العطاش ، جمع هَيمان الذكر وهيمى للأنثى ، كعطشان وعطشى
121-هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ [الواقعة 56]
(هذا نزلهم) ما أعد لهم (يوم الدين) يوم القيامة
122-حَتَّى أَتَانَا الْيَقِينُ [المدثر 47]
(حتى أتانا اليقين) الموت
123-كَلَّا بَل لَا يَخَافُونَ الْآخِرَةَ [المدثر 53]
(كلا) ردع عما أرادوه (بل لا يخافون الآخرة) أي عذابها
124-انطَلِقُوا إِلَى مَا كُنتُم بِهِ تُكَذِّبُونَ [المرسلات 29]
(انطلقوا إلى ما كنتم به) من العذاب (تكذبون)
125-انطَلِقُوا إِلَى ظِلٍّ ذِي ثَلَاثِ شُعَبٍ [المرسلات 30]
(انطلقوا إلى ظل ذي ثلاث شعب) هو دخان جهنم إذا ارتفع افترق ثلاث فرق لعظمه
126-لَا ظَلِيلٍ وَلَا يُغْنِي مِنَ اللَّهَبِ [المرسلات 31]
(لا ظليل) كنين يظلهم من حر ذلك اليوم (ولا يغني) يرد عنهم شيئا (من اللهب) النار
127-إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ [المرسلات 32]
(إنها) أي النار (ترمي بشرر) هو ما تطاير منها (كالقصر) من البناء في عظمه وارتفاعه
128-كَأَنَّهُ جِمَالَتٌ صُفْرٌ [المرسلات 33]
(كأنه جمالة) جمع جمالة جمع جمل وفي قراءة جمالة (صفر) في هيئتها ولونها وفي الحديث شرار النار أسود كالقير والعرب تسمي سود الإبل صفرا لشوب سوادها بصفرة فقيل صفر في الآية بمعنى سود لما ذكر وقيل لا والشرر جمع شرارة والقير القار
129-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ [المرسلات 34]
(ويل يومئذ للمكذبين)
130-يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ [النازعات 10]
(يقولون) أي أرباب القلوب والأبصار استهزاء وإنكارا للبعث (أئنا) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين في الموضعين (لمردودون في الحافرة) أي أنرد بعد الموت إلى الحياة والحافرة اسم لأول الأمر ومنه رجع فلان حافرته والحافرة إذا رجع من حيث جاء
131-أَئِذَا كُنَّا عِظَاماً نَّخِرَةً [النازعات 11]
(أئذا كنا عظاما نخرة) وفي قراءة ناخرة بالية متفتتة نحيا
132-قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ [النازعات 12]
(قالوا تلك) أي رجعتنا إلى الحياة (إذا) إن صحت (كرة) رجعة (خاسرة) ذات خسران
133-فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ [النازعات 13]
(فإنما هي) أي الرادفة التي يعقبها البعث (زجرة) نفخة (واحدة) فاذا نفخت
134-فَإِذَا هُم بِالسَّاهِرَةِ [النازعات 14]
(فإذا هم) أي كل الخلائق (بالساهرة) بوجه الأرض أحياء بعد ما كانوا ببطنها أمواتا
135-كَلَّا بَلْ تُكَذِّبُونَ بِالدِّينِ [الإنفطار 9]
(كلا) ردع عن الاغترار بكرم الله تعالى (بل تكذبون) ياكفار مكة (بالدين) بالجزاء على الأعمال
136-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ [المطففين 10]
(ويل يومئذ للمكذبين)
137-الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ [المطففين 11]
(الذين يكذبون بيوم الدين) الجزاء بدل أو بيان للمكذبين
138-وَمَا يُكَذِّبُ بِهِ إِلَّا كُلُّ مُعْتَدٍ أَثِيمٍ [المطففين 12]
(وما يكذب به إلا كل معتد) متجاوز الحد (أثيم) صيغة مبالغة
139-إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ [المطففين 13]
(إذا تتلى عليه آياتنا) القرآن (قال أساطير الأولين) الحكايات التي سطرت قديما جمع أسطورة بالضم أو إسطارة بالكسر
140-كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِم مَّا كَانُوا يَكْسِبُونَ [المطففين 14]
(كلا) ردع وزجر لقولهم ذلك (بل ران) غلب (على قلوبهم) فغشيها (ما كانوا يكسبون) من المعاصي فهو كالصدإ
141-كَلَّا إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ [المطففين 15]
(كلا) حقا (إنهم عن ربهم يومئذ) يوم القيامة (لمحجوبون) فلا يرونه
142-ثُمَّ إِنَّهُمْ لَصَالُوا الْجَحِيمِ [المطففين 16]
(ثم إنهم لصالوا الجحيم) لداخلو النار المحرقة
143-ثُمَّ يُقَالُ هَذَا الَّذِي كُنتُم بِهِ تُكَذِّبُونَ [المطففين 17]
(ثم يقال) لهم (هذا) أي العذاب (الذي كنتم به تكذبون)
144-إِنَّهُ ظَنَّ أَن لَّن يَحُورَ [الإنشقاق 14]
(إنه ظن أن) مخففة من الثقيلة واسمها محذوف أي أنه (لن يحور) يرجع إلى ربه
145-بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيراً [الإنشقاق 15]
(بلى) يرجع إليه (إن ربه كان به بصيرا) عالما برجوعه إليه
146-فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ [التين 7]
(فما يكذبك) أيها الكافر (بعد) بعد ما ذكر من خلق الإنسان في أحسن صورة ثم رده إلى أرذل العمر الدال على القدرة على البعث (بالدين) بالجزاء المسبوق بالبعث والحساب أي ما يجعلك مكذبا بذلك ولا جاعل له
147-أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ [التين 8]
(أليس الله بأحكم الحاكمين) هو أقضى القاضين وحكم بالجزاء من ذلك وفي الحديث: "من قرأ والتين إلى آخرها فليقل بلى وأنا على ذلك من الشاهدين"
148-أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ [الماعون 1]
(أرأيت الذي يكذب بالدين) بالجزاء والحساب أي هل عرفته وإن لم تعرفه
149-فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ [الماعون 2]
(فذلك) بتقرير هو بعد الفاء (الذي يدع اليتيم) أي يدفعه بعنف عن حقه
150-وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ [الماعون 3]
(ولا يحض) نفسه ولا غيره (على طعام المسكين) أي إطعامه ، نزلت في العاص ابن وائل أو الوليد بن المغيرة


وعيد المفسدين والمجرمين والفاسقين

أركان الإسلام
التوحيد
وعيد المفسدين والمجرمين والفاسقين

1-وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ [البقرة 11]
(وإذا قيل لهم) أي لهؤلاء (لا تفسدوا في الأرض) بالكفر والتعويق عن الإيمان (قالوا إنما نحن مصلحون) وليس ما نحن فيه بفساد.
2-أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَـكِن لاَّ يَشْعُرُونَ [البقرة 12]
قال الله تعالى رداً عليهم : (ألا) للتنبيه (إنهم هم المفسدون ولكن لا يشعرون) بذلك
3-إِنَّ اللَّهَ لاَ يَسْتَحْيِي أَن يَضْرِبَ مَثَلاً مَّا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُواْ فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِن رَّبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُواْ فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَـذَا مَثَلاً يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ [البقرة 26]
(إن الله لا يستحيي أن يضرب) يجعل (مثلاً) مفعول أول (ما) نكرة موصوفة بما بعدها مفعول ثان أي مثل كان أو زائدة لتأكيد الخسة فما بعدها المفعول الثاني (بعوضةً) مفرد البعوض وهو صغار البق (فما فوقها) أي أكبر منها أي لا يترك بيانه لما فيه من الحكم (فأما الذين آمنوا فيعلمون أنه) أي المثل (الحق) الثابت الواقع موقعه (من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا) تمييز أي بهذا المثل ، وما استفهام إنكار مبتدأ ، وذا بمعنى الذي بصلته خبره أي: أي فائدة فيه قال تعالى في جوابهم (يضل به) أي بهذا المثل (كثيرا) عن الحق لكفرهم به (ويهدي به كثيرا) من المؤمنين لتصديقهم به (وما يضل به إلا الفاسقين) الخارجين عن طاعته
4-الَّذِينَ يَنقُضُونَ عَهْدَ اللَّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُولَـئِكَ هُمُ الْخَاسِرُونَ [البقرة 27]
(الذين) نعت (ينقضون عهد الله) ما عهده إليهم في الكتب من الإيمان بمحمد صلى الله عليه وسلم (من بعد ميثاقه) توكيده عليهم (ويقطعون ما أمر الله به أن يوصل) من الإيمان بالنبي والرحم وغير ذلك وأن بدل من ضمير به (ويفسدون في الأرض) بالمعاصي والتعويق عن الإيمان (أولئك) الموصوفون بما ذكر (هم الخاسرون) لمصيرهم إلى النار المؤبدة عليهم
5-وَلَقَدْ أَنزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ [البقرة 99]
(ولقد أنزلنا إليك) يا محمد (آيات بينات) أي واضحات حال ، رد لقول ابن صوريا للنبي ما جئتنا بشيء (وما يكفر بها إلا الفاسقون) كفروا بها
6-وَمِنَ النَّاسِ مَن يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ [البقرة 204]
(ومن الناس من يعجبك قوله في الحياة الدنيا) ولا يعجبك في الآخرة لمخالفته لاعتقاده (ويشهد الله على ما في قلبه) أنه موافق لقوله (وهو ألد الخصام) شديد الخصومة لك ولأتباعك لعداوته لك وهو الأخنس بن شريق كان منافقاً حلوَ الكلام للنبي صلى الله عليه وسلم يحلف أنه مؤمن ومحب له فيدنى مجلسَه فأكذبه الله في ذلك ومرَّ بزرعٍ وحُمُرٍ لبعض المسلمين فأحرقه وعقرها ليلاً كما قال تعالى:
7-وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيِهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللّهُ لاَ يُحِبُّ الفَسَادَ [البقرة 205]
(وإذا تولى) انصرف عنك (سعى) مشى (في الأرض ليفسد فيها ويهلك الحرث والنسل) من جملة الفساد (والله لا يحب الفساد) أي لا يرضى به
8-وَإِذَا قِيلَ لَهُ اتَّقِ اللّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ [البقرة 206]
(وإذا قيل له اتق الله) في فعلك (أخذته العزة) حملته الأنفة والحمية على العمل (بالإثم) الذي أمر باتقائه (فحسبه) كافيه (جهنم ولبئس المهاد) الفراش هي
9-فَإِن تَوَلَّوْاْ فَإِنَّ اللّهَ عَلِيمٌ بِالْمُفْسِدِينَ [أل عمران 63]
(فإن تولوا) أعرضوا عن الإيمان (فإن الله عليم بالمفسدين) فيجازيهم وفيه وضع الظاهر موضع المضمر
10-فَمَن تَوَلَّى بَعْدَ ذَلِكَ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ [أل عمران 82]
(فمن تولى) أعرض (بعد ذلك) الميثاق (فأولئك هم الفاسقون)
11-كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَّهُم مِّنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ [أل عمران 110]
(كنتم) يا أمة محمد في علم الله تعالى (خير أمة أخرجت) أظهرت (للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان) الإيمان (خيراً لهم منهم المؤمنون) كعبد الله بن سلام رضي الله عنه وأصحابه (وأكثرهم الفاسقون) الكافرون
12-يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [المائدة 67]
(يا أيها الرسول بلغ) جميع (ما أنزل إليك من ربك) ولا تكتم شيئا منه خوفا أن تنال بمكروه (وإن لم تفعل) أي لم تبلغ جميع ما أنزل إليك (فما بلغت رسالته) بالإفراد والجمع لأن كتمان بعضها ككتمان كلها (والله يعصمك من الناس) أن يقتلوك وكان صلى الله عليه وسلم يحرس حتى نزلت فقال: "انصرفوا فقد عصمني الله" رواه الحاكم (إن الله لا يهدي القوم الكافرين)
13-وَالَّذِينَ كَفَرُواْ وَكَذَّبُواْ بِآيَاتِنَا أُوْلَـئِكَ أَصْحَابُ الْجَحِيمِ [المائدة 86]
(والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم)
14-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُواْ يَفْسُقُونَ [الانعام 49]
(والذين كذبوا بآياتنا يمسهم العذاب بما كانوا يفسقون) يخرجون عن الطاعة
15-إِنَّ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ [الأعراف 40]
(إن الذين كذبوا بآياتنا واستكبروا) تكبروا (عنها) فلم يؤمنوا بها (لا تفتح لهم أبواب السماء) إذا عرج بأرواحهم إليها بعد الموت فيهبط بها إلى سجِّين بخلاف المؤمن فتفتح له ويصعد بروحه إلى السماء السابعة كما ورد في حديث (ولا يدخلون الجنة حتى يلج) يدخل (الجمل في سمّ الخياط) ثقب الإبرة وهو غير ممكن فكذا دخولهم (وكذلك) الجزاء (نجزي المجرمين) بالكفر
16-وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ [الأعراف 56]
(ولا تفسدوا في الأرض) بالشرك والمعاصي (بعد إصلاحها) ببعث الرسل (وادعوه خوفا) من عقابه (وطمعا) في رحمته (إن رحمة الله قريب من المحسنين) المطيعين ، وتذكير قريب المخبر به عن رحمة لإضافتها إلى الله
17-وَأَمْطَرْنَا عَلَيْهِم مَّطَراً فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ [الأعراف 84]
(وأمطرنا عليهم مطراً) هو حجارة السجيل فأهلكتهم (فانظر كيف كان عاقبة المجرمين)
18-قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 24]
(قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم) أقرباؤكم وفي قراءة {عشيراتكم} (وأموال اقترفتموها) اكتسبتموها (وتجارة تخشون كسادها) عدم نفاذها (ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله) فقعدتم لأجله عن الهجرة والجهاد (فتربصوا) انتظروا (حتى يأتي الله بأمره) تهديد لهم (والله لا يهدي القوم الفاسقين)
19-كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُواْ أَنَّهُمْ لاَ يُؤْمِنُونَ [يونس 33]
(كذلك) كما صرف هؤلاء عن الإيمان (حقت كلمة ربك على الذين فسقوا) كفروا ، وهي {لأملأن جهنم} الآية ، أو هي (أنهم لا يؤمنون)
20-وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِن كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ [القصص 77]
(وابتغ) اطلب (فيما آتاك الله) من المال (الدار الآخرة) بأن تنفقه في طاعة الله (ولا تنس) تترك (نصيبك من الدنيا) أي أن تعمل فيها للآخرة (وأحسن) للناس بالصدقة (كما أحسن الله إليك ولا تبغ) تطلب (الفساد في الأرض) بعمل المعاصي (إن الله لا يحب المفسدين) بمعنى أنه يعاقبهم
21-تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ وَلَا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ [القصص 83]
(تلك الدار الآخرة) الجنة (نجعلها للذين لا يريدون علوا في الأرض) بالبغي (ولا فسادا) بعمل المعاصي (والعاقبة) المحمودة (للمتقين) عقاب الله بعمل الطاعات
22-وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ [الروم 12]
(ويوم تقوم الساعة يبلس المجرمون) يسكت المشركون لانقطاع حجتهم
23-وَلَمْ يَكُن لَّهُم مِّن شُرَكَائِهِمْ شُفَعَاء وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ [الروم 13]
(ولم يكن) لا يكون (لهم من شركائهم) ممن أشركوهم بالله وهم الأصنام ليشفعوا لهم (شفعاء وكانوا) أي يكونون (بشركائهم كافرين) أي متبرئين منهم
24-وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ [الروم 55]
(ويوم تقوم الساعة يقسم) يحلف (المجرمون) الكافرون (ما لبثوا) في القبور (غير ساعة) قال تعالى (كذلك كانوا يؤفكون) يصرفون عن الحق البعث كما صرفوا عن الحق الصدق في مدة اللبث
25-وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنتُم بِهِ تُكَذِّبُونَ [السجدة 20]
(وأما الذين فسقوا) بالكفر والتكذيب (فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون)
26-وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ [السجدة 21]
(ولنذيقنهم من العذاب الأدنى) عذاب الدنيا بالقتل والأسر والجدب سنين والأمراض (دون) قبل (العذاب الأكبر) عذاب الآخرة (لعلهم) أي من بقي منهم (يرجعون) إلى الأيمان
27-وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنسَاهُمْ أَنفُسَهُمْ أُوْلَئِكَ هُمُ الْفَاسِقُونَ [الحشر 19]
(ولا تكونوا كالذين نسوا الله) تركوا طاعته (فأنساهم أنفسهم) أن يقدموا لها خيرا (أولئك هم الفاسقون)


إرادته

أركان الإسلام
التوحيد
توحيد الله تعالى
إرادته

1-بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ [البقرة 117]
(بديع السماوات والأرض) موجدهم لا على مثال سبق (وإذا قضى) أراد (أمراً) أي إيجاده (فإنما يقول له كن فيكون) أي فهو يكون ، وفي قراءة بالنصب جواباً للأمر
2-شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ [البقرة 185]
تلك الأيام (شهر رمضان الذي أنزل فيه القرآن) من اللوح المحفوظ إلى السماء الدنيا في ليلة القدر ، منه (هدى) حال هاديا من الضلالة (للناس وبينات) آيات واضحات (من الهدى) مما يهدي إلى الحق من الأحكام (و) من (الفرقان) بما يفرق بين الحق والباطل (فمن شهد) حضر (منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر) تقدم مثله وكرر لئلا يتوهم نسخه بتعميم من شهد (يريد الله بكم اليسر ولا يريد بكم العسر) ولذا أباح لكم الفطر في المرض والسفر ولكون ذلك في معنى العلة أيضا للأمر بالصوم عطف عليه (ولتكْمِلوا) بالتخفيف والتشديد (العدة) أي عدة صوم رمضان (ولتكبروا الله) عند إكمالها (على ما هداكم) أرشدكم لمعالم دينه (ولعلكم تشكرون) الله على ذلك
3-تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِّنْهُم مَّن كَلَّمَ اللّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاء اللّهُ مَا اقْتَتَلَ الَّذِينَ مِن بَعْدِهِم مِّن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ وَلَـكِنِ اخْتَلَفُواْ فَمِنْهُم مَّنْ آمَنَ وَمِنْهُم مَّن كَفَرَ وَلَوْ شَاء اللّهُ مَا اقْتَتَلُواْ وَلَـكِنَّ اللّهَ يَفْعَلُ مَا يُرِيدُ [البقرة 253]
(تلك) مبتدأ (الرسل) صفة أو خبر (فضلنا بعضهم على بعض) بتخصيصه بمنقبة ليست بغيره (منهم من كلم اللهُ) كموسى (ورفع بعضهم) أي محمداً صلى الله عليه وسلم (درجات) على غيره بعموم الدعوة وختْم النبوة وتفضيل أمته على سائر الأمم والمعجزات المتكاثرة والخصائص العديدة (وآتينا عيسى ابن مريم البينات وأيدناه) قويناه (بروح القُدُس) جبريل يسير معه حيث سار (ولو شاء الله) لهدى الناس جميعا (ما اقتتل الذين من بعدهم) بعد الرسل أي أممهم (من بعد ما جاءتهم البينات) لاختلافهم وتضليل بعضهم بعضا (ولكن اختلفوا) لمشيئته ذلك (فمنهم من آمن) ثبت على إيمانه (ومنهم من كفر) كالنصارى بعد المسيح (ولو شاء الله ما اقتتلوا) تأكيد (ولكن الله يفعل ما يريد) من توفيق من شاء وخذلان من شاء
4-يُرِيدُ اللّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِن قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللّهُ عَلِيمٌ حَكِيمٌ [النساء 26]
(يريد الله ليبين لكم) شرائع دينكم ومصالح أمركم (ويهديكم سنن) طرائق (الذين من قبلكم) من الأنبياء في التحليل والتحريم فتتبعوهم (ويتوب عليكم) يرجع بكم عن معصيته التي كنتم عليها إلى طاعته (والله عليم) بكم (حكيم) فيما دبره لكم
5-وَاللّهُ يُرِيدُ أَن يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَن تَمِيلُواْ مَيْلاً عَظِيماً [النساء 27]
(والله يريد أن يتوب عليكم) كرره ليبني عليه (ويريد الذين يتبعون الشهوات) اليهود والنصارى أو المجوس أو الزناة (أن تميلوا ميلا عظيما) تعدلوا عن الحق بارتكاب ما حرم عليكم فتكونوا مثلهم
6-يُرِيدُ اللّهُ أَن يُخَفِّفَ عَنكُمْ وَخُلِقَ الإِنسَانُ ضَعِيفاً [النساء 28]
(يريد الله أن يخفف عنكم) يسهل عليكم أحكام الشرع (وخلق الإنسان ضعيفا) لا يصبر عن النساء والشهوات
7-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُباً فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَـكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 6]
(يا أيها الذين آمنوا إذا قمتم) أي أردتم القيام (إلى الصلاة) وأنتم محدثون (فاغسلوا وجوهكم وأيديكم إلى المرافق) أي معها كما بينته السنة (وامسحوا برؤوسكم) الباء للإلصاق أي ألصقوا المسح بها من غير إسالة ماء وهو اسم جنس فيكفي أقل ما يصدق عليه وهو مسح بعض الشعر وعليه الشافعي (وأرجلكم) بالنصب عطفا على أيديكم وبالجر على الجوار (إلى الكعبين) أي معهما كما بينته السنة وهما العظمان الناتئان في كل رجل عند مفصل الساق والقدم والفصل بين الأيدي والأرجل المغسولة بالرأس الممسوح يفيد وجوب الترتيب في طهارة هذه الأعضاء وعليه الشافعي ويؤخذ من السنة وجوب النية فيه كغيره من العبادات (وإن كنتم جنبا فاطَّهَرُوا) فاغتسلوا (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين (أو جاء أحد منكم من الغائط) أي أحدث (أو لامستم النساء) سبق مثله في آية النساء (فلم تجدوا ماء) بعد طلبه (فتيمموا) اقصدوا (صعيدا طيبا) ترابا طاهرا (فامسحوا بوجوهكم وأيديكم) مع المرفقين (منه) بضربتين والباء للإلصاق ، وبينت السنة أن المراد استيعاب العضوين بالمسح (ما يريد الله ليجعل عليكم من حرج) ضيق بما فرض عليكم من الوضوء والغسل والتيمم (ولكن يريد ليطهركم) من الأحداث والذنوب (وليتم نعمته عليكم) بالإسلام ببيان شرائع الدين (لعلكم تشكرون) نعمه
8-وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاء اللّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُم بِذُنُوبِكُم بَلْ أَنتُم بَشَرٌ مِّمَّنْ خَلَقَ يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَلِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ [المائدة 18]
(وقالت اليهود والنصارى) أي كل منهما (نحن أبناء الله) أي كأبنائه في القرب والمنزلة وهو كأبينا في الرحمة والشفقة (وأحباؤه قل) لهم يا محمد (فلم يعذبكم بذنوبكم) إن صدقتم في ذلك ولا يعذب الأب ولده ولا الحبيب حبيبه وقد عذبكم فأنتم كاذبون (بل أنتم بشر ممن) من جملة من (خلق) من البشر لكم ما لهم وعليكم ما عليهم (يغفر لمن يشاء) المغفرة له (ويعذب من يشاء) تعذيبه لا اعتراض عليه (ولله ملك السماوات والأرض وما بينهما وإليه المصير) المرجع
9-فَتَرَى الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَن تُصِيبَنَا دَآئِرَةٌ فَعَسَى اللّهُ أَن يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِّنْ عِندِهِ فَيُصْبِحُواْ عَلَى مَا أَسَرُّواْ فِي أَنْفُسِهِمْ نَادِمِينَ [المائدة 52]
(فترى الذين في قلوبهم مرض) ضعف اعتقاد كعبد الله بن أبي المنافق (يسارعون فيهم) في موالاتهم (يقولون) معتذرين عنها (نخشى أن تصيبنا دائرة) يدور بها الدهر علينا من جدب أو غلبة ولا يتم أمر محمد فلا يميرونا ، قال تعالى (فعسى الله أن يأتي بالفتح) بالنصر لنبيه بإظهار دينه (أو أمر من عنده) بهتك ستر المنافقين وافتضاحهم (فيصبحوا على ما أسروا في أنفسهم) من الشك وموالاة الكفار (نادمين)
10-وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُن فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنفَخُ فِي الصُّوَرِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ [الانعام 73]
(وهو الذي خلق السماوات والأرض بالحق) أي محقا (و) اذكر (يوم يقول) للشيء (كن فيكون) هو يوم القيامة يقول للخلق قوموا فيقوموا (قوله الحق) الصدق الواقع لا محالة (وله الملك يوم ينفخ في الصور) القرن النفخة الثانية من إسرافيل لا ملك فيه لغيره {لمن الملك اليوم لله} (عالم الغيب والشهادة) ما غاب وما شوهد (وهو الحكيم) في خلقه (الخبير) بباطن الأشياء كظاهرها
11-فَمَن يُرِدِ اللّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء كَذَلِكَ يَجْعَلُ اللّهُ الرِّجْسَ عَلَى الَّذِينَ لاَ يُؤْمِنُونَ [الانعام 125]
(فمن يرد الله أن يهديه يشرح صدره للإسلام) بأن يقذف في قلبه نورا فينفسح له ويقبله كما ورد في حديث (ومن يرد) الله (أن يضله يجعل صدره ضيْقا) بالتخفيف والتشديد عن قبوله (حرِجا) شديد الضيق بكسر الراء صفة وفتحها مصدر وصف فيه مبالغة (كأنما يصَّعد) وفي قراءة {يصَّاعد} وفيهما إدغام التاء في الأصل في الصاد وفي أخرى بسكونها (في السماء) إذا كلف الإيمان لشدته عليه (كذلك) الجعل (يجعل الله الرجس) العذاب أو الشيطان أي يسلطه (على الذين لا يؤمنون)
12-وَإِذْ يَعِدُكُمُ اللّهُ إِحْدَى الطَّائِفَتِيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللّهُ أَن يُحِقَّ الحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ [الأنفال 7]
(و) اذكر (إذ يعدكم الله إحدى الطائفتين) العير أو النفير (أنها لكم وتودون) تريدون (أن غير ذات الشوكة) أي البأس والسلاح وهي العير (تكون لكم) لقلة عددها ومددها بخلاف النفير (ويريد الله أن يحق الحق) يظهره (بكلماته) السابقة بظهور الإسلام (ويقطع دابر الكافرين) آخرهم بالاستئصال فأمركم بقتال النفير
13-مَا كَانَ لِنَبِيٍّ أَن يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللّهُ يُرِيدُ الآخِرَةَ وَاللّهُ عَزِيزٌ حَكِيمٌ [الأنفال 67]
ونزل لما أخذوا الفداء من أسرى بدر (ما كان لنبي أن تكون) بالتاء والياء (له أسرى حتى يثخن في الأرض) يبالغ في قتل الكفار (تريدون) أيها المؤمنون (عرض الدنيا) حطامها بأخذ الفداء (والله يريد) لكم (الآخرة) أي ثوابها بقتلهم (والله عزيز حكيم) وهذا منسوخ بقوله {فإما منا بعد وإما فداء}
14-فَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ لِيُعَذِّبَهُم بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 55]
(فلا تعجبك أموالهم ولا أولادهم) أي لا تستحسن نعمنا عليهم فهي استدراج (إنما يريد الله ليعذبهم) أي أن يعذبهم (بها في الحياة الدنيا) بما يلقون في جمعها من المشقة وفيها من المصائب (وتزهق) تخرج (أنفسهم وهم كافرون) فيعذبهم في الآخرة أشد العذاب
15-وَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ أَن يُعَذِّبَهُم بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 85]
(ولا تعجبك أموالهم وأولادهم إنما يريد الله أن يعذبهم بها في الدنيا وتزهق) تخرج (أنفسهم وهم كافرون)
16-وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ يُصَيبُ بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ [يونس 107]
(وإن يمسسك) يصيبك (الله بضر) كفقر ومرض (فلا كاشف) رافع (له إلا هو وإن يردك بخير فلا رادّ) دافع (لفضله) الذي أرادك به (يصيب به) أي بالخير (من يشاء من عباده وهو الغفور الرحيم)
17-وَلاَ يَنفَعُكُمْ نُصْحِي إِنْ أَرَدتُّ أَنْ أَنصَحَ لَكُمْ إِن كَانَ اللّهُ يُرِيدُ أَن يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ [هود 34]
(ولا ينفعكم نصحي إن أردت أن أنصح لكم إن كان الله يريد أن يغويكم) أي إغواءكم ، وجواب الشرط دل عليه ولا ينفعكم نصحي (هو ربكم وإليه ترجعون)
18-خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاء رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِّمَا يُرِيدُ [هود 107]
(خالدين فيها ما دامت السماوات والأرض) أي مدة دوامهما في الدنيا (إلا) غير (ما شاء ربك) من الزيادة على مدتهما مما لا منتهى له والمعنى خالدين فيها أبداً (إن ربك فعال لما يريد)
19-إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَن نَّقُولَ لَهُ كُن فَيَكُونُ [النحل 40]
(إنما قولنا لشيء إذا أردناه) أي أردنا إيجاده وقولنا مبتدأ خبره (أن نقول له كن فيكون) أي فهو يكون وفي قراءة بالنصب عطفا على نقول والآية لتقرير القدرة على البعث
20-وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً [الإسراء 16]
(وإذا أردنا أن نهلك قرية أمرنا مترفيها) منعميها بمعنى رؤسائها بالطاعة على لسان رسلنا (ففسقوا فيها) فخرجوا عن أمرنا (فحق عليها القول) بالعذاب (فدمرناها تدميرا) اهلكناها بإهلاك أهلها وتخريبها
21-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ [الحج 14]
(إن الله يدخل الذين آمنوا وعملوا الصالحات) من الفروض والنوافل (جنات تجري من تحتها الأنهار إن الله يفعل ما يريد) من إكرام من يطيعه وإهانة من يعصيه
22-وَكَذَلِكَ أَنزَلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَن يُرِيدُ [الحج 16]
(وكذلك) أي مثل إنزالنا الآية السابقة (أنزلناه) أي القرآن الباقي (آيات بينات) ظاهرات حال (وأن الله يهدي من يريد) هداه معطوف على هاء أنزلناه
23-وَنُرِيدُ أَن نَّمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ [القصص 5]
(ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة) بتحقيق الهمزتين وإبدال الثانية ياء يقتدى بهم في الخير (ونجعلهم الوارثين) ملك فرعون
24-قُلْ مَن ذَا الَّذِي يَعْصِمُكُم مِّنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلَا يَجِدُونَ لَهُم مِّن دُونِ اللَّهِ وَلِيّاً وَلَا نَصِيراً [الأحزاب 17]
(قل من ذا الذي يعصمكم) يجيركم (من الله إن أراد بكم سوء) هلاكا وهزيمة (أو) يصيبكم بسوء إن (أراد) الله (بكم رحمة) خيرا (ولا يجدون لهم من دون الله) غيره (وليا) ينفعهم (ولا نصيرا) يدفع الضر عنهم
25-وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً [الأحزاب 33]
(وقرن) بكسر الكاف وفتحها (في بيوتكن) من القرار وأصله أقررن بكسر الراء وفتحها من قررت بفتح الراء وكسرها نقلت حركة الراء إلى القاف وحذفت مع همزة الوصل (ولا تبرجن) بترك إحدى التاءين من أصله (تبرج الجاهلية الأولى) أي ما قبل الإسلام من إظهار النساء محاسنهن للرجال والإظهار بعد الإسلام مذكور في آية ولا يبدين زينتهن إلا ما ظهر منها (وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس) الإثم يا (أهل البيت) نساء النبي صلى الله عليه وسلم (ويطهركم) منه (تطهيرا)
26-إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ [يس 82]
(إنما أمره) شأنه (إذا أراد شيئا) خلق شيء (أن يقول له كن فيكون) أي فهو يكون وفي قراءة بالنصب عطفا على يقول
27-سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الْأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِم مَّا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَن يَمْلِكُ لَكُم مِّنَ اللَّهِ شَيْئاً إِنْ أَرَادَ بِكُمْ ضَرّاً أَوْ أَرَادَ بِكُمْ نَفْعاً بَلْ كَانَ اللَّهُ بِمَا تَعْمَلُونَ خَبِيراً [الفتح 11]
(سيقول لك المخلفون من الأعراب) حول المدينو أي الذين خلفهم الله عن صحبتك لما طلبتهم ليخرجوا معك إلى مكة خوفا من تعرض قريش لك عام الحديبية إذ رجعت منها (شغلتنا أموالنا وأهلونا) عن الخروج معك (فاستغفر لنا) الله من ترك الخروج معك قال تعالى مكذبا لهم (يقولون بألسنتهم) أي من طلب الاستغفار وما قبله (ما ليس في قلوبهم) فهم كاذبون في اعتذارهم (قل فمن) استفهام بمعنى النفي أي لا أحد (يملك لكم من الله شيئا إن أراد بكم ضرا) بفتح الضاد وضمها (أو أراد بكم نفعا بل كان الله بما تعملون خبيرا) أي لم يزل متصفا بدلك
28-وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ [القمر 50]
(وما أمرنا) لشيء نريد وجوده (إلا) مرة (واحدة كلمح بالبصر) في السرعة وهي قول كن فيوجد إنما أمره إذا أراد شيئا أن يقول له كن فيكون


أسماء الله الحسنى

أركان الإسلام
التوحيد
توحيد الله تعالى
أسماء الله الحسنى

1-وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ [الأعراف 180]
(ولله الأسماء الحسنى) التسعة والتسعون الوارد بها الحديث ، والحسنى مؤنث الأحسن (فادعوه) سموه (بها وذروا) اتركوا (الذين يلحدون) من ألحد ولحد ، يميلون عن الحق (في أسمائه) حيث اشتقوا منها أسماء لآلهتهم كاللات من الله والعزى من العزيز ومناة من المنان (سيجزون) من الآخرة جزاء (ما كانوا يعملون) وهذا قبل الأمر بالقتال
2-قُلِ ادْعُواْ اللّهَ أَوِ ادْعُواْ الرَّحْمَـنَ أَيّاً مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى وَلاَ تَجْهَرْ بِصَلاَتِكَ وَلاَ تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً [الإسراء 110]
وكان صلى الله عليه وسلم يقول يا رحمن فقالوا ينهانا أن نعبد إلهين وهو يدعو إلاها آخر معه فنزل (قل) لهم (ادعوا الله أو ادعوا الرحمن) أي سموه بأيهما أو نادوه بأن تقولوا يا الله يا رحمن (أيا) شرطية (ما) زائدة أي أي هذين (تدعوا) فهو حسن دل على هذا (فله) أي لمسماهما (الأسماء الحسنى) وهذان منها فإنها كما في الحديث الله الذي لا إله إلا هو الرحمن الرحيم الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق البارىء المصور الغفار القهار الوهاب الرزاق الفتاح العليم القابض الباسط الخافض الرافع المعز المذل السميع البصير الحكم العدل اللطيف الخبير الحليم العظيم الغفور الشكور العلي الكبير الحفيظ المقيت الحسيب الجليل الكريم الرقيب المجيب الواسع الحكيم الودود المجيد الباعث الشهيد الحق الوكيل القوي المتين الولي الحميد المحصي المبدىء المعيد المحيي المميت الحي القيوم الواجد الماجد الواحد الأحد الصمد القادر المقتدر المقدم المؤخر الأول الآخر الظاهر الباطن الوالي المتعال البر التواب المنتقم العفو الرؤف مالك الملك ذو الجلال والإكرام المقسط الجامع الغني المغني المانع الضار النافع النور الهادي البديع الباقي الوارث الرشيد الصبور رواه الترمذي قال تعالى (ولا تجهر بصلاتك) بقراءتك فيها فيسمعك المشركون فيسبوك ويسبوا القرآن ومن أنزله (ولا تخافت) تسر (بها) لينتفع أصحابك (وابتغ) اقصد (بين ذلك) الجهر والمخافتة (سبيلا) طريقا وسطا
3-اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاء الْحُسْنَى [طه 8]
(الله لا إله إلا هو له الأسماء الحسنى) التسع والتسعون الوارد بها الحديث والحسنى مؤنث الأحسن
4-هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاء الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ [الحشر 24]
(هو الله الخالق الباريء) المنشيء من العدم (المصور له الأسماء الحسنى) التسعة والتسعون الوارد بها الحديث الحسنى مؤنث الأحسن (يسبح له ما في السماوات والأرض وهو العزيز الحكيم) تقدم أولها


إليه ترجع الامور

أركان الإسلام
التوحيد
توحيد الله تعالى
إليه ترجع الامور

1-كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ [البقرة 28]
(كيف تكفرون) يا أهل مكة (بالله و) قد (كنتم أمواتا) نطفا في الأصلاب (فأحياكم) في الأرحام والدنيا بنفخ الروح فيكم ، والاستفهام للتعجب من كفرهم مع قيام البرهان أو للتوبيخ (ثم يميتكم) عند انتهاء آجالكم (ثم يحييكم) بالبعث (ثم إليه ترجعون) تردون بعد البعث فيجازيكم بأعمالكم . وقال دليلا على البعث لما أنكروه:
2-الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُوا رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ [البقرة 46]
(الذين يظنون) يوقنون (أنهم ملاقوا ربهم) بالبعث (وأنهم إليه راجعون) في الآخرة فيجازيهم
3-الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلّهِ وَإِنَّـا إِلَيْهِ رَاجِعونَ [البقرة 156]
وهم (الذين إذا أصابتهم مصيبة) بلاء (قالوا إنا لله) ملكا وعبيدا يفعل بنا ما يشاء (وإنا إليه راجعون) في الآخرة فيجازينا ، وفي الحديث "من استرجع عند المصيبة آجره الله فيها وأخلف الله عليه خيرا" وفيه أن مصباح النبي صلى الله عليه وسلم طفئ فاسترجع فقالت عائشة: إنما هذا مصباح فقال: "كل ما أساء المؤمن فهو مصيبة" رواه أبو داود في مراسيله
4-هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلآئِكَةُ وَقُضِيَ الأَمْرُ وَإِلَى اللّهِ تُرْجَعُ الأمُورُ [البقرة 210]
(هل) ما (ينظرون) ينتظر التاركون الدخول فيه الدخول فيه (إلا أن يأتيهم الله) أي أمره كقوله أو يأتي أمر ربك أي عذابه (في ظلل) جمع ظلة (من الغمام) السحاب (والملائكة وقضي الأمر) تم أمر هلاكهم (وإلى الله تَرجِع الأمور) بالبناء للمفعول والفاعل في الآخرة فيجازي كلا بعمله
5-مَّن ذَا الَّذِي يُقْرِضُ اللّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً وَاللّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ [البقرة 245]
(من ذا الذي يقرض الله) بإنفاق ماله في سبيل الله (قرضاً حسناً) بأن ينفقه لله عز وجل عن طيب قلب (فيضاعفَه) وفي قراءة {فيضعِّفه} بالتشديد (له أضعافا كثيرة) من عشر إلى أكثر من سبعمائة كما سيأتي (والله يقبض) يمسك الرزق عمن يشاء ابتلاء (ويبسط) يوسعه لمن يشاء امتحانا (وإليه ترجعون) في الآخرة بالبعث فيجازيكم بأعمالكم
6-وَاتَّقُواْ يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [البقرة 281]
(واتقوا يوما تُرجَعون) بالبناء للمفعول تردون وللفاعل تسيرون (فيه إلى الله) هو يوم القيامة (ثم توفى) فيه (كل نفس) جزاء (ما كسبت) عملت من خير وشر (وهم لا يظلمون) بنقص حسنة أو زيادة سيئة
7-إِذْ قَالَ اللّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُواْ وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُواْ إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [أل عمران 55]
اذكر (إذ قال الله يا عيسى إني متوفيك) قابضك (ورافعك إلي) إلي من الدنيا من غير موت (ومطهرك) مبعدك (من الذين كفروا وجاعل الذين اتبعوك) صدّقوا بنبوتك من المسلمين والنصارى (فوق الذين كفروا) بك وهم اليهود يعلونهم بالحجة والسيف (إلى يوم القيامة ثم إلي مرجعكم فأحكم بينكم فيما كنتم فيه تختلفون) من أمر الدين
8-أَفَغَيْرَ دِينِ اللّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ [أل عمران 83]
(أفغير دين الله يبغون) بالياء والتاء أي المتولون (وله أسلم) انقاد (من في السماوات والأرض طوعاً) بلا إباء (وكرهاً) بالسيف ومعاينة ما يلجئ إليه (وإليه تُرجعون) بالتاء والياء والهمزة في أول الآية للإنكار
9-وَلِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِلَى اللّهِ تُرْجَعُ الأُمُورُ [أل عمران 109]
(ولله ما في السماوات وما في الأرض) مُلكاً وخلقاً وعبيداً (وإلى الله تُرجع) تصير (الأمور)
10-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
11-يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [المائدة 105]
(يا أيها الذين آمنوا عليكم أنفسكم) أي احفظوها وقوموا بصلاحها (لا يضركم من ضل إذا اهتديتم) قيل المراد لا يضركم من ضل من أهل الكتاب وقيل المراد غيرهم لحديث أبي ثعلبة الخشني: سألت عنها رسول الله صلى الله عليه وسلم فقال: "ائتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك نفسك" رواه الحاكم وغيره (إلى الله مرجعكم جميعا فينبئكم بما كنتم تعملون) فيجازيكم به
12-إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ [الانعام 36]
(إنما يستجيب) دعاءك إلى الإيمان (الذين يسمعون) سماع تفهم واعتبار (والموتى) أي الكفار شبههم بهم في عدم السماع (يبعثهم الله) في الآخرة (ثم إليه يرجعون) يردون فيجازيهم بأعمالهم
13-وَهُوَ الَّذِي يَتَوَفَّاكُم بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُم بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُّسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [الانعام 60]
(وهو الذي يتوفاكم بالليل) يقبض أرواحكم عند النوم (ويعلم ما جرحتم) كسبتم (بالنهار ثم يبعثكم فيه) أي النهار بردِّ أرواحكم (ليقضى أجل مسمى) هو أجل الحياة (ثم إليه مرجعكم) بالبعث (ثم ينبئكم بما كنتم تعملون) فيجازيكم به
14-وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ فَيَسُبُّواْ اللّهَ عَدْواً بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِم مَّرْجِعُهُمْ فَيُنَبِّئُهُم بِمَا كَانُواْ يَعْمَلُونَ [الانعام 108]
(ولا تسبوا الذين يدعونـ) ـهم (من دون الله) أي الأصنام (فيسبوا الله عدوا) اعتداء وظلما (بغير علم) أي جهلا منهم بالله (كذلك) كما زينا لهؤلاء ما هم عليه (زينا لكل أمة عملهم) من الخير والشر فأتوه (ثم إلى ربهم مرجعهم) في الآخرة (فينبئهم بما كانوا يعملون) فيجازيهم به
15-قُلْ أَغَيْرَ اللّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الانعام 164]
(قل أغير الله أبغي ربا) إلها أي لا أطلب غيره (وهو رب) مالك (كل شيء ولا تكسب كل نفس) ذنبا (إلا عليها ولا تزر) تحمل نفس (وازرة) آثمة (وزر) نفس (أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون)
16-وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللّهِ تُرْجَعُ الأمُورُ [الأنفال 44]
(وإذ يريكموهم) أيها المؤمنون (إذ التقيتم في أعينكم قليلاً) نحو سبعين أو مائة وهم ألف لتُقدِموا عليهم (ويقللكم في أعينهم) ليقدموا ولا يرجعوا عن قتالهم وهذا قبل التحام الحرب فلما التحم أراهم إياكم مثليهم كما في آل عمران (ليقضي الله أمراً كان مفعولاً وإلى الله ترجع الأمور)
17-إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللّهِ حَقّاً إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [يونس 4]
(إليه) تعالى (مرجعكم جميعاً وعد الله حقاً) مصدران منصوبان بفعلهما المقدر (إنه) بالكسر استئنافا والفتح على تقدير اللام (يبدأ الخلق) أي بدأه بالإنشاء (ثم يعيده) بالبعث (ليجزي) يثيب (الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) أي بسبب كفرهم
18-فَلَمَّا أَنجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنفُسِكُم مَّتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَينَا مَرْجِعُكُمْ فَنُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [يونس 23]
(فلما أنجاهم إذا هم يبغون في الأرض بغير الحق) بالشرك (يا أيها الناس إنما بغيكم) ظلمكم (على أنفسكم) لأن إثمه عليها هو (متاعُ الحياة الدنيا) تمتعون فيها قليلاً (ثم إلينا مرجعكم) بعد الموت (فننبئكم بما كنتم تعملون) فنجازيكم عليه وفي قراءة بنصب متاع أي تتمتعون
19-وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ [يونس 46]
(وإما) فيه إدغام نون إن الشرطية في ما المزيدة (نُرينَّك بعض الذي نعدهم) به من العذاب في حياتك وجواب الشرط محذوف أي فذاك (أو نتوفينك) قبل تعذيبهم (فإلينا مرجعهم ثم الله شهيد) مطلع (على ما يفعلون) من تكذيبهم وكفرهم فيعذبهم أشد العذاب
20-هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ [يونس 56]
(هو يحيي ويميت وإليه ترجعون) في الآخرة فيجازيكم بأعمالكم
21-إِلَى اللّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [هود 4]
(إلى الله مرجعكم وهو على كل شيء قدير) ومنه الثواب والعذاب
22-وَلاَ يَنفَعُكُمْ نُصْحِي إِنْ أَرَدتُّ أَنْ أَنصَحَ لَكُمْ إِن كَانَ اللّهُ يُرِيدُ أَن يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ [هود 34]
(ولا ينفعكم نصحي إن أردت أن أنصح لكم إن كان الله يريد أن يغويكم) أي إغواءكم ، وجواب الشرط دل عليه ولا ينفعكم نصحي (هو ربكم وإليه ترجعون)
23-إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ [مريم 40]
(إنا نحن) تأكيد (نرث الأرض ومن عليها) العقلاء وغيرهم بإهلاكهم (وإلينا يرجعون) فيه للجزاء
24-وَتَقَطَّعُوا أَمْرَهُم بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ [الأنبياء 93]
(وتقطعوا) أي بعض المخاطبين (أمرهم بينهم) أي تفرقوا أمر دينهم متخالفين فيه وهم طوائف اليهود والنصارى (كل إلينا راجعون) أي فنجازيه بعمله
25-الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ [الحج 41]
(الذين إن مكناهم في الأرض) بنصرهم على عدوهم (أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر) جواب الشرط وهو جوابه صلة الموصول ويقدر قبله هم مبتدأ (ولله عاقبة الأمور) أي إليه مرجعها في الآخرة
26-يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ [الحج 76]
(يعلم ما بين أيديهم وما خلفهم) أي ما قدموا وما خلفوا وما عملوا وما هم عاملون بعد (وإلى الله ترجع الأمور)
27-وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ [المؤمنون 60]
(والذين يؤتون) يعطون (ما آتوا) أعطوا من الصدقة والأعمال الصالحة (وقلوبهم وجلة) خائفة أن لا تقبل منهم (أنهم) يقدر قبله لام الجر (إلى ربهم راجعون)
28-أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قَدْ يَعْلَمُ مَا أَنتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُم بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [النور 64]
(ألا إن لله ما في السماوات والأرض) ملكا وخلقا وعبيدا (قد يعلم ما أنتم) أيها المكلفون (عليه) من الإيمان والنفاق ويعلم (ويوم يرجعون إليه) فيه التفات عن الخطاب أي متى يكون (فينبئهم) فيه (بما عملوا) من الخير والشر (والله بكل شيء) من أعمالهم وغيرهم (عليم)
29-وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ [القصص 70]
(وهو الله لا إله إلا هو له الحمد في الأولى) الدنيا (والآخرة) الجنة (وله الحكم) القضاء النافذ في كل شيء (وإليه ترجعون) بالنشور
30-وَلَا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ [القصص 88]
(ولا تدع) تعبد (مع الله إلها آخر لا إله إلا هو كل شيء هالك إلا وجهه) إلا إياه (له الحكم) القضاء النافذ (وإليه ترجعون) بالنشور من قبوركم
31-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ [العنكبوت 7]
(والذين آمنوا وعملوا الصالحات لنكفرن عنهم سيئاتهم) بعمل الصالحات (ولنجزينهم أحسن) بمعنى حسن ونصبه بنزع الخافض الباء (الذي كانوا يعملون) وهو الصالحات
32-وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ حُسْناً وَإِن جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [العنكبوت 8]
(ووصينا الإنسان بوالديه حسنا) أي إيصاء ذا حسن بأن يبرهما (وإن جاهداك لتشرك بي ما ليس لك به) بإشراكه (علم) موافقة للواقع فلا مفهوم له (فلا تطعهما) في الاشراك (إلي مرجعكم فأنبئكم بما كنتم تعملون) فاجازيكم به
33-كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ [العنكبوت 57]
(كل نفس ذائقة الموت ثم إلينا ترجعون) بالتاء والياء بعد البعث
34-اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ [الروم 11]
(الله يبدأ الخلق) أي ينشئ خلق الناس (ثم يعيده) خلقهم بعد موتهم (ثم إليه ترجعون) بالياء والتاء
35-وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [لقمان 15]
(وإن جاهداك على أن تشرك بي ما ليس لك به علم) موافقة للواقع (فلا تطعهما وصاحبهما في الدنيا معروفا) بالمعروف البر والصلة (واتبع سبيل) طريق (من أناب) رجع (إلي) بالطاعة (ثم إلي مرجعكم فأنبئكم بما كنتم تعملون) فاجازيكم عليه وجملة الوصية وما بعدها اعتراض
36-وَمَن كَفَرَ فَلَا يَحْزُنكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُم بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [لقمان 23]
(ومن كفر فلا يحزنك) يا محمد (كفره) لا تهتم بكفره (إلينا مرجعهم فننبئهم بما عملوا إن الله عليم بذات الصدور) بما فيها كغيره فمجاز عليه
37-اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُم مِّن دُونِهِ مِن وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ [السجدة 4]
(الله الذي خلق السماوات والأرض وما بينهما في ستة أيام) أولها الأحد وآخرها الجمعة (ثم استوى على العرش) هو في اللغة سرير الملك استواء يليق به (ما لكم) يا كفار مكة (من دونه) غيره (من ولي) اسم ما بزيادة من أي ناصر (ولا شفيع) يدفع عذابه عنكم (أفلا تتذكرون) هذا فتؤمنوا
38-يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِّمَّا تَعُدُّونَ [السجدة 5]
(يدبر الأمر من السماء إلى الأرض) مدة الدنيا (ثم يعرج) يرجع الأمر والتدبير (إليه في يوم كان مقداره ألف سنة مما تعدون) في الدنيا وفي سورة سأل خمسين ألف سنة وهو يوم القيامة لشدة أهواله بالنسبة إلى الكافر وأما المؤمن فيكون أخف عليه من صلاة مكتوبة يصليها في الدنيا كما جاء في الحديث
39-قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ [السجدة 11]
(قل) لهم (يتوفاكم ملك الموت الذي وكل بكم) أي يقبض أرواحكم (ثم إلى ربكم ترجعون) أحياء فيجازيكم بأعمالكم
40-وَإِن يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِّن قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ [فاطر 4]
(وإن يكذبوك) يا محمد في مجيئك بالتوحيد والبعث والحساب والعقاب (فقد كذبت رسل من قبلك) في ذلك فاصبر كما صبروا (وإلى الله ترجع الأمور) في الآخرة فيجازي المكذبين وينصر المرسلين
41-فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ [يس 83]
(فسبحان الذي بيده ملكوت) ملك زيدت الواو والتاء للمبالغة أي القدرة على (كل شيء وإليه ترجعون) تردون في الآخرة
42-إِن تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِن تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الزمر 7]
(إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا) الله فتؤمنوا (يرضه) بسكون الهاء وضمها مع إشباع ودونه أي الشكر (لكم ولا تزر) نفس (وازرة وزر) نفس (أخرى) أي لا تحمله (ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور) بما في القلوب
43-قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعاً لَّهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ [الزمر 44]
(قل لله الشفاعة جميعا) أي هو مختص بها فلا يشفع أحد إلا بإذنه (له ملك السماوات والأرض ثم إليه ترجعون)
44-وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ [فصلت 21]
(وقالوا لجلودهم لم شهدتم علينا قالوا أنطقنا الله الذي أنطق كل شيء) أي أراد نطقه (وهو خلقكم أول مرة وإليه ترجعون) قيل هو من كلام الجلود وقيل هو من كلام الله تعالى كالذي بعده وموقعه قريب مما قبله بأن القادر على إنشائكم ابتداء وإعادتكم بعد الموت أحياء قادر على إنطاق جلودكم وأعضائكم
45-وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَعِندَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ [الزخرف 85]
(وتبارك) تعظم (الذي له ملك السماوات والأرض وما بينهما وعنده علم الساعة) متى تقوم (وإليه ترجعون) بالباء والتاء
46-مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ [الجاثية 15]
(من عمل صالحا فلنفسه) عمل (ومن أساء فعليها) أساء (ثم إلى ربكم ترجعون) تصيرون فيجازي المصلح والمسيء
47-وَأَنَّ إِلَى رَبِّكَ الْمُنتَهَى [النجم 42]
(وأن) بالفتح عطفا وقرىء بالكسر استئنافا وكذا ما بعدها فلا يكون مضمون الجمل في الصحف على االثاني (إلى ربك المنتهى) المرجع والمصير بعد الموت فيجازيهم
48-لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ [الحديد 5]
(له ملك السماوات والأرض وإلى الله ترجع الأمور) الموجودات جميعها
49-إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ [البروج 13]
(إنه هو يبديء) الخلق (ويعيد) فلا يعجزه ما يريد
50-إِنَّ إِلَى رَبِّكَ الرُّجْعَى [العلق 8]
(إن إلى ربك) يا إنسان (الرجعى) الرجوع تخويف له فيجازى الطاغي بما يستحقه


إنذار من لا يعترف بتوحيد الله تعالى بالإنتقام

أركان الإسلام
التوحيد
توحيد الله تعالى
إنذار من لا يعترف بتوحيد الله تعالى بالإنتقام

1-وَمَنْ أَظْلَمُ مِمَّن مَّنَعَ مَسَاجِدَ اللّهِ أَن يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُوْلَـئِكَ مَا كَانَ لَهُمْ أَن يَدْخُلُوهَا إِلاَّ خَآئِفِينَ لهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [البقرة 114]
(ومن أظلم) أي لا أحد أظلم (ممن منع مساجد الله أن يذكر فيها اسمه) بالصلاة والتسبيح (وسعى في خرابها) بالهدم أو التعطيل ، نزلت إخباراً عن الروم الذين خربوا بيت المقدس أو في المشركين لما صدوا النبي صلى الله عليه وسلم عام الحديبية عن البيت (أولئك ما كان لهم أن يدخلوها إلا خائفين) خبر بمعنى الأمر أي أخيفوهم بالجهاد فلا يدخلها أحدٌ آمناً0 (لهم في الدنيا خزي) هوان بالقتل والسبي والجزية (ولهم في الآخرة عذاب عظيم) هو النار
2-وَإِذَا قِيلَ لَهُ اتَّقِ اللّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ [البقرة 206]
(وإذا قيل له اتق الله) في فعلك (أخذته العزة) حملته الأنفة والحمية على العمل (بالإثم) الذي أمر باتقائه (فحسبه) كافيه (جهنم ولبئس المهاد) الفراش هي
3-فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لاَّ رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [أل عمران 25]
(فكيف) حالهم (إذا جمعناهم ليوم) أي في يوم (لا ريب) لا شك (فيه) هو يوم القيامة (ووفيت كل نفس) من أهل الكتاب وغيرهم جزاء (ما كسبت) عملت من خير وشر (وهم) أي الناس (لا يظلمون) بنقص حسنة أو زيادة سيئة
4-وَمَن يَعْصِ اللّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُّهِينٌ [النساء 14]
(ومن يعص الله ورسوله ويتعد حدوده يدخله) بالوجهين (ناراً خالداً فيها وله) فيها (عذاب مهين) ذو إهانة روعي في الضمائر في الآيتين لفظ {من} وفي {خالدين} معناها
5-فَكَيْفَ إِذَا جِئْنَا مِن كُلِّ أمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَـؤُلاء شَهِيداً [النساء 41]
(فكيف) حال الكفار (إذا جئنا من كل أمة بشهيد) يشهد عليها وهو نبيها (وجئنا بك) يا محمد (على هؤلاء شهيدا)
6-وَاللّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللّهِ وَلِيّاً وَكَفَى بِاللّهِ نَصِيراً [النساء 45]
(والله أعلم بأعدائكم) منكم فيخبركم بهم لتجتنبوهم (وكفى بالله وليا) حافظا لكم منهم (وكفى بالله نصيرا) مانعا لكم من كيدهم
7-مِّنَ الَّذِينَ هَادُواْ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيّاً بِأَلْسِنَتِهِمْ وَطَعْناً فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُواْ سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانظُرْنَا لَكَانَ خَيْراً لَّهُمْ وَأَقْوَمَ وَلَكِن لَّعَنَهُمُ اللّهُ بِكُفْرِهِمْ فَلاَ يُؤْمِنُونَ إِلاَّ قَلِيلاً [النساء 46]
(من الذين هادوا) قوم (يحرفون) يغيرون (الكلم) الذي أنزل الله في التوراة من نعت محمد صلى الله عليه وسلم (عن مواضعه) التي وضع عليها (ويقولون) للنبي صلى الله عليه وسلم إذا أمرهم بشيء (سمعنا) قولك (وعصينا) أمرك (واسمع غير مسمع) حال بمعنى الدعاء أي لا سمعت (و) يقولون له (راعنا) وقد نهى عن خطابه بها وهي كلمة سب بلغتهم (ليَّا) تحريفا (بألسنتهم وطعنا) قدحا (في الدين) الإسلام (ولو أنهم قالوا سمعنا وأطعنا) بدل وعصينا (واسمع) فقط (وانظرنا) انظر إلينا بدل راعنا (لكان خيرا لهم) مما قالوه (وأقوم) أعدل منه (ولكن لعنهم الله) أبعدهم عن رحمته (بكفرهم فلا يؤمنون إلا قليلا) منهم كعبد الله بن سلام وأصحابه
8-يَا أَيُّهَا الَّذِينَ أُوتُواْ الْكِتَابَ آمِنُواْ بِمَا نَزَّلْنَا مُصَدِّقاً لِّمَا مَعَكُم مِّن قَبْلِ أَن نَّطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللّهِ مَفْعُولاً [النساء 47]
(يا أيها الذين أوتوا الكتاب آمنوا بما نزلنا) من القرآن (مصدقا لما معكم) من التوراة (من قبل أن نطمس وجوها) نمحو ما فيها من العين والأنف والحاجب (فنردها على أدبارها) فنجعلها كالأقفاء لوحا واحدا (أو نلعنهم) نمسخهم قردة (كما لعنا) مسحنا (أصحاب السبت) منهم (وكان أمر الله) قضاؤه (مفعولا) ولما نزلت أسلم عبد الله بن سلام فقيل كان وعيدا بشرط فلما أسلم بعضهم رفع وقيل يكون طمس ومسخ قبل قيام الساعة
9-إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً [النساء 48]
(إن الله لا يغفر أن يشرك) أي الإشراك (به ويغفر ما دون) سوى (ذلك) من الذنوب (لمن يشاء) المغفرة له بأن يدخله الجنة بلا عذاب ومن شاء عذبه من المؤمنين بذنوبه ثم يدخله الجنة (ومن يشرك بالله فقد افترى إثما) ذنبا (عظيما) كبيرا
10-أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنفُسَهُمْ بَلِ اللّهُ يُزَكِّي مَن يَشَاءُ وَلاَ يُظْلَمُونَ فَتِيلاً [النساء 49]
(ألم تر إلى الذين يزكون أنفسهم) وهم اليهود حيث قالوا نحن أبناء الله وأحباؤه أي ليس الأمر بتزكيتهم أنفسهم (بل الله يزكي) يطهر (من يشاء) بالإيمان (ولا يظلمون) ينقصون من أعمالهم (فتيلا) قدر قشرة النواة
11-انظُرْ كَيفَ يَفْتَرُونَ عَلَى اللّهِ الكَذِبَ وَكَفَى بِهِ إِثْماً مُّبِيناً [النساء 50]
(انظر) متعجبا (كيف يفترون على الله الكذب) بذلك (وكفى به إثما مبينا) بينا
12-أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً [النساء 51]
ونزل في كعب بن الأشرف ونحوه من علماء اليهود لما قدموا مكة وشاهدوا قتلى بدر وحرضوا المشركين على الأخذ بثأرهم ومحاربة النبي صلى الله عليه وسلم (ألم تر إلى الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت) ضمان لقريش (ويقولون للذين كفروا) أبي سفيان وأصحابه حين قالوا لهم أنحن أهدى سبيلا ونحن ولاة نسقي الحاج ونقري الضيف ونفك العاني ونفعل أم محمد وقد خالف دين آبائه وقطع الرحم وفارق الحرم (هؤلاء) أي أنتم (أهدى من الذين آمنوا سبيلاً) أقوم طريقا
13-أُوْلَـئِكَ الَّذِينَ لَعَنَهُمُ اللّهُ وَمَن يَلْعَنِ اللّهُ فَلَن تَجِدَ لَهُ نَصِيراً [النساء 52]
(أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيراً) مانعا من عذابه
14-فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَآؤُوكَ يَحْلِفُونَ بِاللّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً [النساء 62]
(فكيف) يصنعون (إذا أصابتهم مصيبة) عقوبة (بما قدمت أيديهم) من الكفر والمعاصي أي أيقدرون على الإعراض والفرار منها لا (ثم جاؤوك) معطوف على يصدون (يحلفون بالله إن) ما (أردنا) بالمحاكمة إلى غيرك (إلا إحسانا) صلحا (وتوفيقا) تأليفا بين الخصمين بالتقريب في الحكم دون الحمل على مُرِّ الحق
15-أُولَـئِكَ الَّذِينَ يَعْلَمُ اللّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُل لَّهُمْ فِي أَنفُسِهِمْ قَوْلاً بَلِيغاً [النساء 63]
(أولئك الذين يعلم الله ما في قلوبهم) من النفاق وكذبهم في عذرهم (فأعرضْ عنهم) بالصفح (وعظهم) خوفهم الله (وقل لهم في) شأن (أنفسهم قولا بليغا) مؤثرا فيهم ، أي ازجرهم ليرجعوا عن كفرهم
16-وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيراً [النساء 115]
(ومن يشاقق) يخالف (الرسول) فيما جاء به من الحق (من بعد ما تبين له الهدى) ظهر له الحق بالمعجزات (ويتبع) طريقا (غير سبيل المؤمنين) أي طريقهم الذي هم عليه من الدين بأن يكفر (نوله ما تولى) نجعله واليا لما تولاه من الضلال بأن نخلي بينه وبينه في الدنيا (ونصله) ندخله في الآخرة (جهنم) فيحترق فيها (وساءت مصيرا) مرجعا هي
17-إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً [النساء 116]
(إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالا بعيدا) عن الحق
18-وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللّهِ وَمَن يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِّن دُونِ اللّهِ فَقَدْ خَسِرَ خُسْرَاناً مُّبِيناً [النساء 119]
(ولأضلنهم) عن الحق بالوسوسة (ولأمنينهم) ألقي في قلوبهم طول الحياة أن لا بعث ولا حساب (ولآمرنهم فليبتِّكن) يقطعن (آذان الأنعام) وقد فعل ذلك بالبحائر (ولآمرنهم فليغيرن خلق الله) دينه بالكفر وإحلال ما حرم الله وتحريم ما أحل (ومن يتخذ الشيطان وليا) يتولاه ويطيعه (من دون الله) أي غيره (فقد خسر خسرانا مبينا) بيناً لمصيره إلى النار المؤبدة عليه
19-الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ وَطَعَامُكُمْ حِلُّ لَّهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلاَ مُتَّخِذِي أَخْدَانٍ وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ [المائدة 5]
(اليوم أحل لكم الطيبات) المستلذات (وطعام الذين أوتوا الكتاب) أي ذبائح اليهود والنصارى (حل) حلال (لكم وطعامكم) إياهم (حل لهم والمحصنات من المؤمنات والمحصنات) الحرائر (من الذين أوتوا الكتاب من قبلكم) حل لكم أن تنكحوهن (إذا آتيتموهن أجورهن) مهورهن (محصنين) متزوجين (غير مسافحين) معلنين بالزنا بهن (ولا متخذي أخدان) منهن تسرون بالزنا بهن (ومن يكفر بالإيمان) أي يرتد (فقد حبط عمله) الصالح قبل ذلك فلا يعتد به ولا يثاب عليه (وهو في الآخرة من الخاسرين) إذا مات عليه
20-وَلَوْ تَرَى إِذْ وُقِفُواْ عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُواْ بَلَى وَرَبِّنَا قَالَ فَذُوقُواْ العَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ [الانعام 30]
(ولو ترى إذ وُقفوا) عرضوا (على ربهم) لرأيت أمرا عظيما (قال) لهم على لسان الملائكة توبيخا (أليس هذا) البعث والحساب (بالحق قالوا بلى وربنا) إنه لحق (قال فذوقوا العذاب بما كنتم تكفرون) به في الدنيا
21-قُلْ هُوَ الْقَادِرُ عَلَى أَن يَبْعَثَ عَلَيْكُمْ عَذَاباً مِّن فَوْقِكُمْ أَوْ مِن تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُم بَأْسَ بَعْضٍ انظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ لَعَلَّهُمْ يَفْقَهُونَ [الانعام 65]
(قل هو القادر على أن يبعث عليكم عذابا من فوقكم) من السماء كالحجارة والصيحة (أو من تحت أرجلكم) كالخسف (أو يلبسكم) يخلطكم (شيعا) فرقا مختلفة الأهواء (ويذيق بعضكم بأس بعض) بالقتال قال صلى الله عليه وسلم لما نزلت : "هذا أهون وأيسر" ولما نزل ما قبله : "أعوذ بوجهك" رواه البخاري وروى مسلم حديث "سألت ربي ألا يجعل بأس أمتي بينهم فمنعنيها" وفي حديث "لما نزلت قال أما إنها كائنة ولم يأت تأويلها بعد" (انظر كيف نصرف) نبين لهم (الآيات) الدالات على قدرتنا (لعلهم يفقهون) يعلمون أن ما هم عليه باطل
22-أَفَأَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَآئِمُونَ [الأعراف 97]
(أفأمن أهل القرى) المكذبون (أن يأتيهم بأسنا) عذابنا (بياتاً) ليلاً (وهم نائمون) غافلون عنه
23-أَوَ أَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ [الأعراف 98]
(أَوَأَمِن أهل القرى أن يأتيهم بأسنا ضحى) نهاراً (وهم يلعبون)
24-أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ [الأعراف 99]
(أفأمنوا مكر الله) استدارجه إياهم بالنعمة وأخذهم بغتة (فلا يأمن مكر الله إلا القوم الخاسرون)
25-وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُواْ الْمَلآئِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُواْ عَذَابَ الْحَرِيقِ [الأنفال 50]
(ولو ترى) يا محمد (إذ يتوفى) بالياء والتاء (الذين كفروا الملائكة يضربون) حال (وجوههم وأدبارهم) بمقامع من حديد ويقولون لهم (وذوقوا عذاب الحريق) أي النار ، وجواب لو : لرأيت أمراً عظيماً
26-ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللّهَ لَيْسَ بِظَلاَّمٍ لِّلْعَبِيدِ [الأنفال 51]
(ذلك) التعذيب (بما قدمت أيديكم) عبر بها دون غيرها لأن أكثر الأفعال تزاول بها (وأن الله ليس بظلام) أي بذي ظلم (للعبيد) فيعذبهم بغير ذنب
27-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَفَرُواْ بِآيَاتِ اللّهِ فَأَخَذَهُمُ اللّهُ بِذُنُوبِهِمْ إِنَّ اللّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ [الأنفال 52]
دأبُ هؤلاء (كدأب) كعادة (آل فرعون والذين من قبلهم كفروا بآيات الله فأخذهم الله) بالعقاب (بذنوبهم) جملة كفروا وما بعدها مفسرة لما قبلها (إن الله قوي) على ما يريده (شديد العقاب)
28-ذَلِكَ بِأَنَّ اللّهَ لَمْ يَكُ مُغَيِّراً نِّعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنفُسِهِمْ وَأَنَّ اللّهَ سَمِيعٌ عَلِيمٌ [الأنفال 53]
(ذلك) أي تعذيب الكفرة (بأن) أي بسبب أن (الله لم يك مغيراً نعمة أنعمها على قوم) مبدلاً لها بالنقمة (حتى يغيروا ما بأنفسهم) يبدلوا نعمتهم كفراً كتبديل كفار مكة إطعامهم من جوع وأمنهم من خوف وبعث النبي صلى الله عليه وسلم إليهم بالكفر والصد عن سبيل الله وقتال المؤمنين (وأن الله سميع عليم)
29-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَذَّبُواْ بآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَونَ وَكُلٌّ كَانُواْ ظَالِمِينَ [الأنفال 54]
(كدأب آل فرعون والذين من قبلهم كذبوا بآيات ربهم فأهلكناهم بذنوبهم وأغرقنا آل فرعون) قومه معه (وكل) من الأمم المكذبة (كانوا ظالمين)
30-قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 24]
(قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم) أقرباؤكم وفي قراءة {عشيراتكم} (وأموال اقترفتموها) اكتسبتموها (وتجارة تخشون كسادها) عدم نفاذها (ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله) فقعدتم لأجله عن الهجرة والجهاد (فتربصوا) انتظروا (حتى يأتي الله بأمره) تهديد لهم (والله لا يهدي القوم الفاسقين)
31-قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَن يُصِيبَكُمُ اللّهُ بِعَذَابٍ مِّنْ عِندِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُواْ إِنَّا مَعَكُم مُّتَرَبِّصُونَ [التوبة 52]
(قل هل تربَّصون) فيه حذف إحدى التاءين من الأصل أي تنتظرون أي يقع (بنا إلا إحدى) العاقبتين (الحسنيين) تثنية حسنى ، تأنيث أحسن النصر أو الشهادة (ونحن نتربص) ننتظر (بكم أن يصيبكم الله بعذاب من عنده) بقارعة من السماء (أو بأيدينا) بأن يؤذن لنا في قتالكم (فتربصوا) بنا ذلك (إنا معكم متربصون) عاقبتكم
32-فَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ لِيُعَذِّبَهُم بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 55]
(فلا تعجبك أموالهم ولا أولادهم) أي لا تستحسن نعمنا عليهم فهي استدراج (إنما يريد الله ليعذبهم) أي أن يعذبهم (بها في الحياة الدنيا) بما يلقون في جمعها من المشقة وفيها من المصائب (وتزهق) تخرج (أنفسهم وهم كافرون) فيعذبهم في الآخرة أشد العذاب
33-وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأَرْضِ لاَفْتَدَتْ بِهِ وَأَسَرُّواْ النَّدَامَةَ لَمَّا رَأَوُاْ الْعَذَابَ وَقُضِيَ بَيْنَهُم بِالْقِسْطِ وَهُمْ لاَ يُظْلَمُونَ [يونس 54]
(ولو أن لكل نفس ظلمت) كفرت (ما في الأرض) جميعاً من الأموال (لافتدت به) من العذاب يوم القيامة (وأسروا الندامة) على ترك الإيمان (لما رأوا العذاب) أخفاها رؤساؤهم عن الضعفاء الذين أضلوهم مخافة التعيير (وقضي بينهم) بين الخلائق (بالقسط) بالعدل (وهم لا يظلمون) شيئاً
34-وَقُل لِّلَّذِينَ لاَ يُؤْمِنُونَ اعْمَلُواْ عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ [هود 121]
(وقل للذين لا يؤمنون اعملوا على مكانتكم) حالتكم (إنا عاملون) على حالتنا تهديد لهم
35-وَانتَظِرُوا إِنَّا مُنتَظِرُونَ [هود 122]
(وانتظروا) عاقبة أمركم (إنا منتظرون) ذلك
36-أَفَأَمِنُواْ أَن تَأْتِيَهُمْ غَاشِيَةٌ مِّنْ عَذَابِ اللّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لاَ يَشْعُرُونَ [يوسف 107]
(أفأمنوا أن تأتيهم غاشية) نقمة تغشاهم (من عذاب الله أو تأتيهم الساعة بغتة) فجأة (وهم لا يشعرون) بوقت إتيانها
37-وَأَنذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُواْ رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُّجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُواْ أَقْسَمْتُم مِّن قَبْلُ مَا لَكُم مِّن زَوَالٍ [ابراهيم 44]
(وأنذر) خوف يا محمد (الناس) الكفار (يوم يأتيهم العذاب) هو يوم القيامة (فيقول الذين ظلموا) كفروا (ربنا أخرنا) بأن تردنا إلى الدنيا (إلى أجل قريب نجب دعوتك) بالتوحيد (ونتبع الرسل) فيقال لهم توبيخا (أولم تكونوا أقسمتم من) حلفتم (قبل ما) في الدنيا (لكم من زوال) زائدة (وسكنتم) عنها إلى الآخرة
38-كَمَا أَنزَلْنَا عَلَى المُقْتَسِمِينَ [الحجر 90]
(كما أنزلنا) العذاب (على المقتسمين) اليهود والنصارى
39-الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ [الحجر 91]
(الذين جعلوا القرآن) أي كتبهم المنزلة عليهم (عضين) أجزاء حيث آمنوا ببعض وكفروا ببعض وقيل المراد بهم الذين اقتسموا طرق مكة يصدون الناس عن الإسلام وقال بعضهم في القرآن سحر وبعضهم كهانة وبعضهم شعر
40-فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِيْنَ [الحجر 92]
(فوربك لنسألنهم أجمعين) سؤال توبيخ
41-عَمَّا كَانُوا يَعْمَلُونَ [الحجر 93]
(عما كانوا يعملون)
42-أَفَأَمِنَ الَّذِينَ مَكَرُواْ السَّيِّئَاتِ أَن يَخْسِفَ اللّهُ بِهِمُ الأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لاَ يَشْعُرُونَ [النحل 45]
(أفأمن الذين مكروا) المكرات (السيئات) بالنبي صلى الله عليه وسلم في دار الندوة من تقييده أو قتله أو إخراجه كما ذكر في الأنفال (أن يخسف الله بهم الأرض) كقارون (أو يأتيهم العذاب من حيث لا يشعرون) أي من جهة لا تخطر ببالهم وقد اهلكوا ببدر ولم يكونوا يقدرون ذلك
43-أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُم بِمُعْجِزِينَ [النحل 46]
(أو يأخذهم في تقلبهم) في أسفارهم للتجارة (فما هم بمعجزين) بفائتين العذاب
44-أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرؤُوفٌ رَّحِيمٌ [النحل 47]
(أو يأخذهم على تخوف) تنقص شيئا فشيئا حتى يهلك الجميع حال من الفاعل أو المفعول (فإن ربكم لرؤوف رحيم) حيث لم يعاجلهم بالعقوبة
45-مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَـكِن مَّن شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِّنَ اللّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ [النحل 106]
(من كفر بالله من بعد إيمانه إلا من أكره) على التلفظ بالكفر فتلفظ به (وقلبه مطمئن بالإيمان) ومن مبتدأ أو شرطية والخبر أو الجواب لهم وعيد شديد دل على هذا (ولكن من شرح بالكفر صدرا) له أي فتحه ووسعه بمعنى طابت له نفسه (فعليهم غضب من الله ولهم عذاب عظيم)
46-أَفَأَمِنتُمْ أَن يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِباً ثُمَّ لاَ تَجِدُواْ لَكُمْ وَكِيلاً [الإسراء 68]
(أفأمنتم أن يخسف بكم جانب البر) أي الارض كقارون (أو يرسل عليكم حاصبا) أي يرميكم بالحصباء كقوم لوط (ثم لا تجدوا لكم وكيلا) حافظا منه
47-أَمْ أَمِنتُمْ أَن يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفا مِّنَ الرِّيحِ فَيُغْرِقَكُم بِمَا كَفَرْتُمْ ثُمَّ لاَ تَجِدُواْ لَكُمْ عَلَيْنَا بِهِ تَبِيعاً [الإسراء 69]
(أم أمنتم أن يعيدكم فيه) أي البحر (تارة) مرة (أخرى فيرسل عليكم قاصفا من الريح) أي ريحا شديدة لا تمر بشيء إلا قصفته فتكسر فلككم (فيغرقكم بما كفرتم) بكفركم (ثم لا تجدوا لكم علينا به تبيعا) ناصرا وتابعا يطالبنا بما فعلنا بكم
48-وَمَن كَانَ فِي هَـذِهِ أَعْمَى فَهُوَ فِي الآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً [الإسراء 72]
(ومن كان في هذه) أي الدنيا (أعمى) عن الحق (فهو في الآخرة أعمى) عن طريق النجاة وقراءة القرآن (وأضل سبيلا) أبعد طريقا عنه ونزل في ثقيف وقد سألوه صلى الله عليه وسلم أن يحرم واديهم وألحوا عليه
49-وَأَنذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ [مريم 39]
(وأنذرهم) خوف يا محمد كفار مكة (يوم الحسرة) هو يوم القيامة يتحسر فيه المسيء على ترك الإحسان في الدنيا (إذ قضي الأمر) لهم فيه بالعذاب (وهم) في الدنيا (في غفلة) عنه (وهم لا يؤمنون) به
50-وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ [الأنبياء 29]
(ومن يقل منهم إني إله من دونه) الله أي غيره وهو إبليس دعا إلى عبادة نفسه وأمر بطاعتها (فذلك نجزيه جهنم كذلك) كما نجزيه (نجزي الظالمين) أي المشركين
51-وَإِنَّا عَلَى أَن نُّرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ [المؤمنون 95]
(وإنا على أن نريك ما نعدهم لقادرون)
52-ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ [المؤمنون 96]
(ادفع بالتي هي أحسن) أي الخصلة من الصفح والإعراض عنهم (السيئة) أذاهم إياك وهذا قبل الأمر بالقتال (نحن أعلم بما يصفون) يكذبون ويقولون فنجازيهم عليه
53-وَقُل رَّبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ [المؤمنون 97]
(وقل رب أعوذ) اعتصم (بك من همزات الشياطين) نزعاتهم بما يوسوسون به
54-وَأَعُوذُ بِكَ رَبِّ أَن يَحْضُرُونِ [المؤمنون 98]
(وأعوذ بك رب أن يحضرون) في أموري لأنهم إنما يحضرون بسوء
55-حَتَّى إِذَا جَاء أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ [المؤمنون 99]
(حتى) ابتدائية (إذا جاء أحدهم الموت) ورأى مقعده من النار ومقعده من الجنة لو آمن (قال رب ارجعون) الجمع للتعظيم
56-لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِن وَرَائِهِم بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ [المؤمنون 100]
(لعلي أعمل صالحا) بأن أشهد أن لا إله إلا الله يكون (فيما تركت) ضيعت من عمري أي في مقابلته قال تعالى (كلا) أي لا رجوع (إنها) أي رب ارجعون (كلمة هو قائلها) ولا فائدة له فيها (ومن ورائهم) أمامهم (برزخ) حاجز يصدهم عن الرجوع (إلى يوم يبعثون) ولا رجوع بعده
57-وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُوراً [الفرقان 23]
(وقدمنا) عمدنا (إلى ما عملوا من عمل) من الخير كصدقة وصلة رحم وقرى ضيف وإغاثة ملهوف في الدنيا (فجعلناه هباء منثورا) هو ما يرى في الكوى التي عليها الشمس كالغبار المفرق أي مثله في عدم النفع به إذ لا ثواب فيه لعدم شرطه ويجازون عليه في الدنيا
58-وَمَن جَاء بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ [النمل 90]
(ومن جاء بالسيئة) الشرك (فكبت وجوههم في النار) بأن وليتها وذكرت الوجوه لأنها موضع الشرف من الحواس فغيرها من باب أولى لهم تبكيتا (هل) ما (تجزون إلا) جزاء (ما كنتم تعملون) من الشرك والمعاصي قل لهم
59-فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ [القصص 50]
(فإن لم يستجيبوا لك) دعاءك بالاتيان بكتاب (فاعلم أنما يتبعون أهواءهم) في كفرهم (ومن أضل ممن اتبع هواه بغير هدى من الله) أي لاأضل منه (إن الله لا يهدي القوم الظالمين) الكافرين
60-أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُم مِّنَ السَّمَاءِ وَالْأَرْضِ إِن نَّشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِّنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لَآيَةً لِّكُلِّ عَبْدٍ مُّنِيبٍ [سبأ 9]
(أفلم يروا) ينظروا (إلى ما بين أيديهم وما خلفهم) ما فوقهم وما تحتهم (من السماء والأرض إن نشأ نخسف بهم الأرض أو نسقط عليهم كسفا) بسكون السين وفتحها قطعة (من السماء) وفي قراءة في الأفعال الثلاثة بالياء (إن في ذلك) المرئي (لآية لكل عبد منيب) راجع إلى ربه تدل على قدرة الله على البعث وما يشاء
61-فَالْيَوْمَ لَا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَّفْعاً وَلَا ضَرّاً وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنتُم بِهَا تُكَذِّبُونَ [سبأ 42]
(فاليوم لا يملك بعضكم لبعض) أي بعض المعبودين لبعض العابدين (نفعا) شفاعة (ولا ضرا) تعذيبا (ونقول للذين ظلموا) كفروا (ذوقوا عذاب النار التي كنتم بها تكذبون)
62-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَن يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلَّا إِفْكٌ مُّفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُّبِينٌ [سبأ 43]
(وإذا تتلى عليهم آياتنا) القرآن (بينات) واضحات بلسان نبينا محمد صلى الله عليه وسلم (قالوا ما هذا إلا رجل يريد أن يصدكم عما كان يعبد آباؤكم) من الأصنام (وقالوا ما هذا) القرآن (إلا إفك) كذب (مفترى) على الله (وقال الذين كفروا للحق) القرآن (لما جاءهم إن) ما (هذا إلا سحر مبين) بين
63-وَمَا آتَيْنَاهُم مِّن كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِن نَّذِيرٍ [سبأ 44]
(وما آتيناهم من كتب يدرسونها وما أرسلنا إليهم قبلك من نذير) فمن أين يكذبوك
64-وَكَذَّبَ الَّذِينَ مِن قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ [سبأ 45]
(وكذب الذين من قبلهم وما بلغوا) أي هؤلاء (معشار ما آتيناهم) من القوة وطول العمر وكثرة المال (فكذبوا رسلي) إليهم (فكيف كان نكير) إنكاري عليهم بالعقوبة والاهلاك أي هو واقع موقعه
65-قُلْ إِنَّمَا أَعِظُكُم بِوَاحِدَةٍ أَن تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُم مِّن جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَّكُم بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ [سبأ 46]
(قل إنما أعظكم بواحدة) هي (أن تقوموا لله) لأجله (مثنى) أي اثنين اثنين (وفرادى) واحدا واحدا (ثم تتفكروا) فتعلموا (ما بصاحبكم) محمد (من جنة) جنون (إن) ما (هو إلا نذير لكم بين يدي) أي قبل (عذاب شديد) في الآخرة إن عصيتموه
66-قُلْ مَا سَأَلْتُكُم مِّنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [سبأ 47]
(قل) لهم (ما سألتكم) على الانذار والتبليغ (من أجر فهو لكم) أي لا أسألكم عليه أجرا (إن أجري) ما ثوابي (إلا على الله وهو على كل شيء شهيد) مطلع بعلم صدقي
67-قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلَّامُ الْغُيُوبِ [سبأ 48]
(قل إن ربي يقذف بالحق) يلقيه إلى أنبيائه (علام الغيوب) ما غاب عن خلقه في السموات والأرض
68-قُلْ جَاء الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ [سبأ 49]
(قل جاء الحق) الإسلام (وما يبديء الباطل) الكفر (وما يعيد) أي لم يبق له أثر
69-فَإِذَا نَزَلَ بِسَاحَتِهِمْ فَسَاء صَبَاحُ الْمُنذَرِينَ [الصافات 177]
(فإذا نزل بساحتهم) بفنائهم قال الفراء العرب تكتفي بذكر الساحة عن القوم (فساء) بئس صباحا (صباح المنذرين) فيه إقامة الظاهر مقام المضمر
70-وَمَا يَنظُرُ هَؤُلَاء إِلَّا صَيْحَةً وَاحِدَةً مَّا لَهَا مِن فَوَاقٍ [ص 15]
(وما ينظر) ينتظر (هؤلاء) كفار مكة (إلا صيحة واحدة) هي نفخة القيامة تحل بهم العذاب (ما لها من فواق) بفتح الفاء وضمها رجوع
71-وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ مِن سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُم مِّنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ [الزمر 47]
(ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب يوم القيامة وبدا) ظهر (لهم من الله ما لم يكونوا يحتسبون)
72-وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون [الزمر 48]
(وبدا لهم سيئات ما كسبوا وحاق) نزل (بهم ما كانوا به يستهزئون) أي العذاب
73-وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِن وَلِيٍّ مِّن بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِّن سَبِيلٍ [الشورى 44]
(ومن يضلل الله فما له من ولي من بعده) أحد يلي هدايته بعد إضلال الله إياه (وترى الظالمين لما رأوا العذاب يقولون هل إلى مرد) إلى الدنيا (من سبيل) طريق
74-فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُم مُّنتَقِمُونَ [الزخرف 41]
(فإما) فيه إدغام نون إن الشرطية في ما الزائدة (نذهبن بك) بأن نميتك قبل تعذيبهم (فإنا منهم منتقمون) في الآخرة
75-أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِم مُّقْتَدِرُونَ [الزخرف 42]
(أو نرينك) في حياتك (الذي وعدناهم) به من العذاب (فإنا عليهم) على عذابهم (مقتدرون) قادرون
76-فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاء بِدُخَانٍ مُّبِينٍ [الدخان 10]
(فارتقب يوم تأتي السماء بدخان مبين) فأجدبت الأرض واشتد بهم الجوع إلى أن رأوا من شدله كهيئة الدخان بين السماء والأرض
77-ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَّجْنُونٌ [الدخان 14]
(ثم تولوا عنه وقالوا معلم) أي يعلمه القرآن بشر (مجنون)
78-فَارْتَقِبْ إِنَّهُم مُّرْتَقِبُونَ [الدخان 59]
(فارتقب) انتظر هلاكهم (إنهم مرتقبون) هلاكك وهذا قبل نزول الأمر بجهادهم
79-قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِن كُنتَ مِنَ الصَّادِقِينَ [الأحقاف 22]
(قالوا أجئتنا لتأفكنا عن آلهتنا) لتصرفنا عن عبادتها (فأتنا بما تعدنا) من العذاب على عبادتها (إن كنت من الصادقين) في أنه يأتينا
80-قَالَ إِنَّمَا الْعِلْمُ عِندَ اللَّهِ وَأُبَلِّغُكُم مَّا أُرْسِلْتُ بِهِ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ [الأحقاف 23]
(قال) هود (إنما العلم عند الله) هو الذي يعلم متى يأتيكم العذاب (وأبلغكم ما أرسلت به) إليكم (ولكني أراكم قوما تجهلون) باستعجالكم العذاب
81-وَمَن لَّا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِن دُونِهِ أَولِيَاء أُوْلَئِكَ فِي ضَلَالٍ مُّبِينٍ [الأحقاف 32]
(ومن لا يجب داعي الله فليس بمعجز في الأرض) أي لا يعجز الله بالهرب منه فيفوته (وليس له) لمن لا يجيب (من دونه) أي الله (أولياء) أنصار يدفعون عنه العذاب (أولئك) الذين لم يجيبوا (في ضلال مبين) بين ظاهر
82-وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ [الأحقاف 34]
(ويوم يعرض الذين كفروا على النار) بأن يعذبوا بها يقال لهم (أليس هذا) التعذيب (بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون)
83-فَذَرْهُمْ حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ [الطور 45]
(فذرهم حتى يلاقوا يومهم الذي فيه يصعقون) يموتون
84-هَذَا نَذِيرٌ مِّنَ النُّذُرِ الْأُولَى [النجم 56]
(هذا) محمد (نذير من النذر الأولى) من جنسهم أي رسول كالرسل قبله ارسل إليكم كما ارسلوا إلى أقوامهم
85-أَزِفَتْ الْآزِفَةُ [النجم 57]
(أزفت الآزفة) قربت القيامة
86-لَيْسَ لَهَا مِن دُونِ اللَّهِ كَاشِفَةٌ [النجم 58]
(ليس لها من دون الله) نفس (كاشفة) أي لا يكشفها إلآ هو كقوله لا يجليها إلا هو
87-سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ [القمر 45]
(سيهزم الجمع ويولون الدبر) فهزموا ببدر ونصر رسول الله صلى الله عليه وسلم عليهم
88-ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَن يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ [الحشر 4]
(ذلك بأنهم شاقوا) خالفوا (الله ورسوله ومن يشاق الله فإن الله شديد العقاب) له
89-أَأَمِنتُم مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ [الملك 16]
(أأمنتم) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما وبين الأخرى وتركه وإبدالها ألفا (من في السماء) سلطانه وقدرته (أن يخسف) بدل من من (بكم الأرض فإذا هي تمور) تتحرك بكم وترتفع فوقكم
90-أَمْ أَمِنتُم مَّن فِي السَّمَاء أَن يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ [الملك 17]
(أم أمنتم من في السماء أن يرسل) بدل من من (عليكم حاصبا) ريحا ترميكم بالحصباء (فستعلمون) عند معاينة العذاب (كيف نذير) إنذاري بالعذاب أنه حق
91-فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ [المعارج 42]
(فذرهم) اتركهم (يخوضوا) في باطلهم (ويلعبوا) في دنياهم (حتى يلاقوا) يلقوا (يومهم الذي يوعدون) فيه العذاب
92-السَّمَاء مُنفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولاً [المزمل 18]
(السماء منفطر) ذات انفطار أي انشقاق (به) بذلك اليوم لشدته (كان وعده) تعالى بمجيء ذلك (مفعولا) أي هو كائن لا محالة
93-أَلَمْ نُهْلِكِ الْأَوَّلِينَ [المرسلات 16]
(ألم نهلك الأولين) بتكذيبهم أي اهلكناهم
94-ثُمَّ نُتْبِعُهُمُ الْآخِرِينَ [المرسلات 17]
(ثم نتبعهم الآخرين) ممن كذبوا ككفار مكة فنهلكهم
95-كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ [المرسلات 18]
(كذلك) مثل ما فعلنا بالمكذبين (نفعل بالمجرمين) بكل من أجرم فيما يستقبل فنهلكهم
96-فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً [الطارق 17]
(فمهل) يا محمد (الكافرين أمهلهم) تأكيد حسنه مخالفة اللفظ أي انظرهم (رويدا) قليلا وهو مصدر مؤكد لمعنى العمل مصغر رود أو إرواد على الترخيم وقد أخذهم الله تعالى ببدر ونسخ الامهال بآية السيف أي الأمر بالقتال والجهاد
97-وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى [الليل 11]
(وما) نافية (يغني عنه ماله إذا تردى) في النار
98-وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى [الليل 11]
(وما) نافية (يغني عنه ماله إذا تردى) في النار
99-فَأَنذَرْتُكُمْ نَاراً تَلَظَّى [الليل 14]
(فأنذرتكم) خوفتكم يا أهل مكة (ناراً تلظَّى) بحذف إحدى التاءين من الأصل وقرىء بثبوتها أي تتوقد
100-فَأَنذَرْتُكُمْ نَاراً تَلَظَّى [الليل 14]
(فأنذرتكم) خوفتكم يا أهل مكة (ناراً تلظَّى) بحذف إحدى التاءين من الأصل وقرىء بثبوتها أي تتوقد


إنفراده تعالى بالامر والحكم

أركان الإسلام
التوحيد
توحيد الله تعالى
إنفراده تعالى بالامر والحكم

1-وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَىَ شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لاَ يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُواْ فِيهِ يَخْتَلِفُونَ [البقرة 113]
(وقالت اليهود ليست النصارى على شيء) مُعْتدٍّ به وكفرت بعيسى (وقالت النصارى ليست اليهود على شيء) معتد به وكفرت بموسى (وهم) أي الفريقان (يتلون الكتاب) المنزل عليهم ، وفي كتاب اليهود تصديق عيسى ، وفي كتاب النصارى تصديق موسى والجملة حال (كذلك) كما قال هؤلاء (قال الذين لا يعلمون) أي المشركون من العرب وغيرهم (مثل قولهم) بيان لمعنى ذلك: أي قالوا لكل ذي دين ليسوا على شيء (فالله يحكم بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمر الدين فيُدخِل المحقَّ الجنةَ والمبطل النار
2-هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلآئِكَةُ وَقُضِيَ الأَمْرُ وَإِلَى اللّهِ تُرْجَعُ الأمُورُ [البقرة 210]
(هل) ما (ينظرون) ينتظر التاركون الدخول فيه الدخول فيه (إلا أن يأتيهم الله) أي أمره كقوله أو يأتي أمر ربك أي عذابه (في ظلل) جمع ظلة (من الغمام) السحاب (والملائكة وقضي الأمر) تم أمر هلاكهم (وإلى الله تَرجِع الأمور) بالبناء للمفعول والفاعل في الآخرة فيجازي كلا بعمله
3-وَلِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِلَى اللّهِ تُرْجَعُ الأُمُورُ [أل عمران 109]
(ولله ما في السماوات وما في الأرض) مُلكاً وخلقاً وعبيداً (وإلى الله تُرجع) تصير (الأمور)
4-لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ [أل عمران 128]
ولما كسرت رباعيته صلى الله عليه وسلم وشج وجهه يوم أحد وقال: "كيف يفلح قوم خضبوا وجه نبيهم بالدم" نزلت: (ليس لك من الأمر شيء) بل الأمر لله فاصبر (أو) بمعنى إلى أن (يتوب عليهم) بالإسلام (أو يعذبهم فإنهم ظالمون) بالكفر
5-ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 154]
(ثم أنزل عليكم من بعد الغم أمنةً) أمناً (نعاساً) بدل (يغشى) بالياء والتاء (طائفةً منكم) وهم المؤمنون فكانوا يميدون تحت الحجف وتسقط السيوف منهم (وطائفةٌ قد أهمتهم أنفسهم) أي حملتهم على الهم فلا رغبة لهم إلا نجاتها دون النبي وأصحابه فلم يناموا وهم المنافقون (يظنون بالله) ظناً (غير) الظن (الحق ظن) أي كظن (الجاهلية) حيث اعتقدوا أن النبي قتل أو لا ينصر (يقولون هل) ما (لنا من الأمر) أي النصر الذي وعدناه (من) زائدة (شيء قل) لهم (إن الأمر كله) بالنصب توكيداً والرفع مبتدأ وخبره (لله) أي القضاء له يفعل ما يشاء (يخفون في أنفسهم ما لا يبدون) يظهرون (لك يقولون) بيان لما قبله (لو كان لنا من الأمر شيء ما قتلنا ههنا) أي لو كان الاختيار إلينا لم نخرج فلم نقتل لكن أخرجنا كرها (قل) لهم (لوكنتم في بيوتكم) وفيكم من كتب الله عليه القتل (لبرز) خرج (الذين كتب) قضي (عليهم القتل) منكم (الى مضاجعهم) مصارعهم فيقتلوا ولم ينجهم قعودهم لأن قضاءه تعالى كائن لا محالة (و) فعل ما فعل بأحد (ليبتلي) يختبر (الله ما في صدوركم) قلوبكم من الإخلاص والنفاق (وليمحص) يميز (ما في قلوبكم والله عليم بذات الصدور) بما في القلوب لا يخفى عليه شيء وإنما يبتلي ليظهر للناس
6-قُلْ إِنِّي عَلَى بَيِّنَةٍ مِّن رَّبِّي وَكَذَّبْتُم بِهِ مَا عِندِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلاَّ لِلّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ [الانعام 57]
(قل إني على بينة) بيان (من ربي و) قد (كذبتم به) بربي حيث أشركتم (ما عندي ما تستعجلون به) من العذاب (إن) ما (الحكم) في ذلك وغيره (إلا لله يقضي) القضاء (الحق وهو خير الفاصلين) الحاكمين ، وفي قراءة {يَقُصُّ} أي يقول
7-ثُمَّ رُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ أَلاَ لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ [الانعام 62]
(ثم ردوا) أي الخلق (إلى الله مولاهم) مالكهم (الحق) الثابت العدل ليجازيهم (ألا له الحكم) القضاء النافذ فيهم (وهو أسرع الحاسبين) يحاسب الخلق كلهم في قدر نصف نهار من أيام الدنيا لحديث بذلك
8-وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللّهِ تُرْجَعُ الأمُورُ [الأنفال 44]
(وإذ يريكموهم) أيها المؤمنون (إذ التقيتم في أعينكم قليلاً) نحو سبعين أو مائة وهم ألف لتُقدِموا عليهم (ويقللكم في أعينهم) ليقدموا ولا يرجعوا عن قتالهم وهذا قبل التحام الحرب فلما التحم أراهم إياكم مثليهم كما في آل عمران (ليقضي الله أمراً كان مفعولاً وإلى الله ترجع الأمور)
9-وَلِلّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ [هود 123]
(ولله غيب السماوات والأرض) أي علم ما غاب فيهما (وإليه يرجع) بالبناء للفاعل يعود ، وللمفعول يرد (الأمر كله) فينتقم ممن عصى (فاعبده) وحده (وتوكل عليه) ثق به فإنه كافيك (وما ربك بغافل عما تعملون) وإنما يؤخرهم لوقتهم ، وفي قراءة بالفوقانية
10-أَفَمَنْ هُوَ قَآئِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُواْ لِلّهِ شُرَكَاء قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لاَ يَعْلَمُ فِي الأَرْضِ أَم بِظَاهِرٍ مِّنَ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُواْ مَكْرُهُمْ وَصُدُّواْ عَنِ السَّبِيلِ وَمَن يُضْلِلِ اللّهُ فَمَا لَهُ مِنْ هَادٍ [الرعد 33]
(أفمن هو قائم) رقيب (على كل نفس بما كسبت) عملت من خير وشر وهو الله كمن ليس كذلك من الأصنام ؟ لا ، دل على هذا (وجعلوا لله شركاء قل سَمُّوهم) له من هم (أم) بل (تنبئونه) تخبرون الله (بما) أي بشريك (لا يعلم في الأرض) استفهام إنكار ، أي لا شريك له إذ لو كان لعلمه تعالى عن ذلك (أم) بل تسمونهم شركاء (بظاهر من القول) بظن باطل لا حقيقة له في الباطن (بل زين للذين كفروا مكرهم) كفرهم (وصدوا عن السبيل) طريق الهدى (ومن يضلل الله فما له من هاد)
11-وَلاَ تَكُونُواْ كَالَّتِي نَقَضَتْ غَزْلَهَا مِن بَعْدِ قُوَّةٍ أَنكَاثاً تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَن تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [النحل 92]
(ولا تكونوا كالتي نقضت) أفسدت (غزلها) ما غزلته (من بعد قوة) إحكام له وبرم (أنكاثا) حال جمع نكث وهو ما ينكث أي يحل إحكامه وهي امرأة حمقاء من مكة كانت تغزل طول يومها ثم تنقضه (تتخذون) حال من ضمير تكونوا أي لا تكونوا مثلها في اتخاذكم (أيمانكم دخلا) هو ما يدخل في الشيء وليس منه أي فسادا وخديعة (بينكم) بأن تنقضوها (أن) أي لأن (تكون أمة) جماعة (هي أربى) أكثر (من أمة) وكانوا يحالفون الحلفاء فإذا وجدوا أكثر منهم وأعز نقضوا حلف اولئك وحالفوهم (إنما يبلوكم) يختبركم (الله به) أي بما أمر به من الوفاء بالعهد لينظر المطيع منكم والعاصي أو بكون امة أربى لينظر أتفون أم لا (وليبينن لكم يوم القيامة ما كنتم فيه تختلفون) في الدنيا من أمر العهد وغيره بأن يعذب الناكث ويثيب الوافي
12-إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُواْ فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُواْ فِيهِ يَخْتَلِفُونَ [النحل 124]
(إنما جعل السبت) فرض تعظيمه (على الذين اختلفوا فيه) على نبيهم وهم اليهود وأمروا أن يتفرغوا للعبادة يوم الجمعة فقالوا لا نريده اختاروا السبت فشدد عليهم فيه (وإن ربك ليحكم بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمره بأن يثيب الطائع ويعذب العاصي بانتهاك حرمته
13-وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيّاً [مريم 64]
(وما نتنزل إلا بأمر ربك له ما بين أيدينا) أي أمامنا من أمور الآخرة (وما خلفنا) من امور الدنيا (وما بين ذلك) أي ما يكون في هذا الوقت إلى قيام الساعة أي له علم ذلك جميعه (وما كان ربك نسيا) بمعنى ناسيا أي تاركا لك بتأخير الوحي عنك
14-لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ [الأنبياء 23]
(لا يسأل عما يفعل وهم يسألون) عن أفعالهم
15-إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [الحج 17]
(إن الذين آمنوا والذين هادوا) هم اليهود (والصابئين) طائفة منهم (والنصارى والمجوس والذين أشركوا إن الله يفصل بينهم يوم القيامة) بإدخال المؤمنين الجنة وإدخال غيرهم النار (إن الله على كل شيء) من عملهم (شهيد) عالم به علم مشاهدة
16-اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الحج 69]
(الله يحكم بينكم) أيها المؤمنون والكافرون (يوم القيامة فيما كنتم فيه تختلفون) بأن يقول كل من الفريقين خلاف قول الآخر
17-يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ [الحج 76]
(يعلم ما بين أيديهم وما خلفهم) أي ما قدموا وما خلفوا وما عملوا وما هم عاملون بعد (وإلى الله ترجع الأمور)
18-إِنَّ رَبَّكَ يَقْضِي بَيْنَهُم بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ [النمل 78]
(إن ربك يقضي بينهم) كغيرهم يوم القيامة (بحكمه) أي عدله (وهو العزيز) الغالب (العليم) بما يحكم به فلا يمكن أحدا مخالفته كما خالف الكفار في الدنيا أنبياءه
19-وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ [القصص 68]
(وربك يخلق ما يشاء ويختار) ما يشاء (ما كان لهم) للمشركين (الخيرة) الاختيار في شيء (سبحان الله وتعالى عما يشركون) عن إشراكهم
20-وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ [القصص 70]
(وهو الله لا إله إلا هو له الحمد في الأولى) الدنيا (والآخرة) الجنة (وله الحكم) القضاء النافذ في كل شيء (وإليه ترجعون) بالنشور
21-وَلَا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ [القصص 88]
(ولا تدع) تعبد (مع الله إلها آخر لا إله إلا هو كل شيء هالك إلا وجهه) إلا إياه (له الحكم) القضاء النافذ (وإليه ترجعون) بالنشور من قبوركم
22-فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِن قَبْلُ وَمِن بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ [الروم 4]
(في بضع سنين) هو ما بين الثلاث إلى التسع أو العشر فالتقى الجيشان في السنة السابعة من الالتقاء الأول وغلبت الروم فارس (لله الأمر من قبل ومن بعد) من قبل غلب الروم ومن بعده المعنى أن غلبة فارس أولا وغلبة الروم ثانيا بأمر الله أي إرادته (ويومئذ) يوم تغلب الروم (يفرح المؤمنون)
23-إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ [السجدة 25]
(إن ربك هو يفصل بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمر الدين
24-قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ [سبأ 26]
(قل يجمع بيننا ربنا) يوم القيامة (ثم يفتح) يحكم (بيننا بالحق) فيدخل المحقين الجنة والمبطلين النار (وهو الفتاح) الحاكم (العليم) بما يحكم به
25-وَإِن يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِّن قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ [فاطر 4]
(وإن يكذبوك) يا محمد في مجيئك بالتوحيد والبعث والحساب والعقاب (فقد كذبت رسل من قبلك) في ذلك فاصبر كما صبروا (وإلى الله ترجع الأمور) في الآخرة فيجازي المكذبين وينصر المرسلين
26-قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ [الزمر 46]
(قل اللهم) بمعنى يا الله (فاطر السماوات والأرض) مبدعها (عالم الغيب والشهادة) ما غاب وما شوهد (أنت تحكم بين عبادك فيما كانوا فيه يختلفون) من أمر الدين اهدني لما اختلفوا فيه من الحق
27-وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ [الشورى 10]
(وما اختلفتم) مع الكفار (فيه من شيء) من الدين وغيره (فحكمه) مردود (إلى الله) يوم القيامة يفصل بينكم قل لهم (ذلكم الله ربي عليه توكلت وإليه أنيب) أرجع
28-يَوْمَ لَا تَمْلِكُ نَفْسٌ لِّنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ [الإنفطار 19]
(يوم) بالرفع أي هو يوم (لا تملك نفس لنفس شيئا) من المنفعة (والأمر يومئذ لله) أي لا أمر لغيره فيه أي لم يمكن أحدا من التوسط فيه بخلاف الدنيا


عقائد البشر و أهواؤهم

أركان الإسلام
التوحيد
توحيد الله تعالى
عقائد البشر و أهواؤهم

1-يُخَادِعُونَ اللّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنفُسَهُم وَمَا يَشْعُرُونَ [البقرة 9]
(يخادعون الله والذين آمنوا) بإظهار خلاف ما أبطنوه من الكفر ليدفعوا عنهم أحكامه الدنيوية (وما يخادعون إلا أنفسهم) لأن وبال خداعهم راجع إليهم فيفتضحون في الدنيا بإطلاع الله نبيه على ما أبطنوه ويعاقبون في الآخرة (وما يشعرون) يعلمون أن خداعهم لأنفسهم والمخادعة هنا من واحد كعاقبت اللص وذكر الله فيها تحسين ، وفي قراءة وما يخدعون
2-فِي قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللّهُ مَرَضاً وَلَهُم عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ [البقرة 10]
(في قلوبهم مرض) شك ونفاق فهو يمرض قلوبهم أي يضعفها (فزادهم الله مرضا) بما أنزله من القرآن لكفرهم به (ولهم عذاب أليم) مؤلم (بما كانوا يكذبون) بالتشديد أي نبيَّ الله ، وبالتخفيف أي قولهم آمنا
3-وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ [البقرة 11]
(وإذا قيل لهم) أي لهؤلاء (لا تفسدوا في الأرض) بالكفر والتعويق عن الإيمان (قالوا إنما نحن مصلحون) وليس ما نحن فيه بفساد.
4-أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَـكِن لاَّ يَشْعُرُونَ [البقرة 12]
قال الله تعالى رداً عليهم : (ألا) للتنبيه (إنهم هم المفسدون ولكن لا يشعرون) بذلك
5-وَإِذَا قِيلَ لَهُمْ آمِنُواْ كَمَا آمَنَ النَّاسُ قَالُواْ أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاء أَلا إِنَّهُمْ هُمُ السُّفَهَاء وَلَـكِن لاَّ يَعْلَمُونَ [البقرة 13]
(وإذا قيل لهم آمنوا كما آمن الناس) أصحاب النبي صلى الله عليه وسلم (قالوا أنؤمن كما آمن السفهاء) الجهال أي لا نفعل كفعلهم قال تعالى ردا عليهم: (ألا إنهم هم السفهاء ولكن لا يعلمون) ذلك
6-هُوَ الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاء فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 29]
(هو الذي خلق لكم ما في الأرض) أي الأرض وما فيها (جميعا) لتنتفعوا به وتعتبروا (ثم استوى) بعد خلق الأرض أي قصد (إلى السماء فسوَّاهن) الضمير يرجع إلى السماء لأنها في معنى الجملة الآيلة إليه : أي صيرها كما في آية أخرى {فقضاهن} (سبع سماوات وهو بكل شيء عليم) مجملاً ومفصلاً ، أفلا تعتبرون أن القادر على خلق ذلك ابتداء وهو أعظم منكم قادرٌ على إعادتكم
7-وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُواْ أَتَجْعَلُ فِيهَا مَن يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاء وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لاَ تَعْلَمُونَ [البقرة 30]
(و) اذكر يا محمد (إذ قال ربك للملائكة إني جاعل في الأرض خليفة) يخلفني في تنفيذ أحكامي فيها وهو آدم (قالوا أتجعل فيها من يفسد فيها) بالمعاصي (ويسفك الدماء) يريقها بالقتل كما فعل بنو الجان وكانوا فيها فلما أفسدوا أرسل الله عليهم الملائكة فطردوهم إلى الجزائر والجبال (ونحن نسبح) متلبسين (بحمدك) أي نقول سبحان الله وبحمده (ونقدس لك) ننزهك عما لا يليق بك فاللام زائدة والجملة حال أي فنحن أحق بالاستحلاف (قال) تعالى (إني أعلم ما لا تعلمون) من المصلحة في استخلاف آدم وأن ذريته فيهم المطيع والعاصي فيظهر العدل بينهم ، فقالوا لن يخلق ربنا خلقا أكرم عليه منا ولا أعلم لسبقنا له ورؤيتنا ما لم يره فخلق الله تعالى آدم من أديم الأرض أي وجهها بأن قبض منها قبضة من جميع ألوانها وعجنت بالمياه المختلفة وسواه ونفخ فيه الروح فصار حيواناً حساساً بعد أن كان جماداً
8-وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ [البقرة 165]
(ومن الناس من يتخذ من دون الله) أي غيره (أندادا) أصناما (يحبونهم) بالتعظيم والخضوع (كحب الله) أي كحبهم له (والذين آمنوا أشدُّ حبا لله) من حبهم للأنداد لأنهم لا يعدلون عنه بحال ما ، والكفار يعدلون في الشدة إلى الله. (ولو ترى) تبصر يا محمد (الذين ظلموا) باتخاذ الأنداد (إذ يرون) بالبناء للفاعل والمفعول يبصرون (العذاب) لرأيت أمرا عظيما وإذ بمعنى إذا (أن) أي لأن (القوة) القدرة والغلبة (لله جميعا) حال (وأن الله شديد العذاب) وفي قراءة {يرى} والفاعل ضمير السامع ، وقيل الذين ظلموا فهي بمعنى يعلم وأن وما بعدها سدت مسد المفعولين وجواب لو محذوف والمعنى لو علموا في الدنيا شدة عذاب الله وأن القدرة لله وحده وقت معاينتهم له وهو يوم القيامة لما اتخذوا من دونه أندادا
9-فَإِذَا قَضَيْتُم مَّنَاسِكَكُمْ فَاذْكُرُواْ اللّهَ كَذِكْرِكُمْ آبَاءكُمْ أَوْ أَشَدَّ ذِكْراً فَمِنَ النَّاسِ مَن يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ [البقرة 200]
(فإذا قضيتم) أديتم (مناسككم) عبادات حجكم بأن رميتم جمرة العقبة وطفتم واستقررتم بمنى (فاذكروا الله) بالتكبير والثناء (كذكركم آباءكم) كما كنتم تذكرونهم عند فراغ حجكم بالمفاخرة (أو أشدَ ذكراً) من ذكركم إياهم ، ونصب أشدَ على الحال من ذكر المنصوب باذكروا إذ لو تأخر عنه لكان صفة له (فمن الناس من يقول ربنا آتنا) نصيباً (في الدنيا) فيؤتاه فيها (وما له في الآخرة من خلاق) نصيب
10-وِمِنْهُم مَّن يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ [البقرة 201]
(ومنهم من يقول ربنا آتنا في الدنيا حسنة) نعمة (وفي الآخرة حسنة) هي الجنة (وقنا عذاب النار) بعدم دخولها وهذا بيان لما كان عليه المشركون ولحال المؤمنين والقصد به الحث على طلب خير الدارين كما وعد بالثواب عليه بقوله:
11-أُولَـئِكَ لَهُمْ نَصِيبٌ مِّمَّا كَسَبُواْ وَاللّهُ سَرِيعُ الْحِسَابِ [البقرة 202]
(أولئك لهم نصيب) ثواب (مـ) ن أجل (ما كسبوا) عملوا من الحج والدعاء (والله سريع الحساب) يحاسب الخلق كلهم في قدر نصف نهار من أيام الدنيا لحديثٍ بذلك
12-وَاذْكُرُواْ اللّهَ فِي أَيَّامٍ مَّعْدُودَاتٍ فَمَن تَعَجَّلَ فِي يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ وَمَن تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُواْ اللّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ [البقرة 203]
(واذكروا الله) بالتكبير عند رمي الجمرات (في أيام معدودات) أي أيام التشريق الثلاثة (فمن تعجل) أي استعجل بالنفر من مِنى (في يومين) أي في ثاني أيام التشريق بعد رمي جماره (فلا إثم عليه) بالتعجيل (ومن تأخر) بها حتى بات ليلة الثالث ورمى جماره (فلا إثم عليه) بذلك أي هم مخيرون في ذلك ونفي الإثم (لمن اتقى) الله في حجه لأنه الحاج في الحقيقة (واتقوا الله واعلموا أنكم إليه تحشرون) في الآخرة فيجازيكم بأعمالكم
13-وَمِنَ النَّاسِ مَن يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ [البقرة 204]
(ومن الناس من يعجبك قوله في الحياة الدنيا) ولا يعجبك في الآخرة لمخالفته لاعتقاده (ويشهد الله على ما في قلبه) أنه موافق لقوله (وهو ألد الخصام) شديد الخصومة لك ولأتباعك لعداوته لك وهو الأخنس بن شريق كان منافقاً حلوَ الكلام للنبي صلى الله عليه وسلم يحلف أنه مؤمن ومحب له فيدنى مجلسَه فأكذبه الله في ذلك ومرَّ بزرعٍ وحُمُرٍ لبعض المسلمين فأحرقه وعقرها ليلاً كما قال تعالى:
14-وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيِهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللّهُ لاَ يُحِبُّ الفَسَادَ [البقرة 205]
(وإذا تولى) انصرف عنك (سعى) مشى (في الأرض ليفسد فيها ويهلك الحرث والنسل) من جملة الفساد (والله لا يحب الفساد) أي لا يرضى به
15-وَإِذَا قِيلَ لَهُ اتَّقِ اللّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ [البقرة 206]
(وإذا قيل له اتق الله) في فعلك (أخذته العزة) حملته الأنفة والحمية على العمل (بالإثم) الذي أمر باتقائه (فحسبه) كافيه (جهنم ولبئس المهاد) الفراش هي
16-وَمِنَ النَّاسِ مَن يَشْرِي نَفْسَهُ ابْتِغَاء مَرْضَاتِ اللّهِ وَاللّهُ رَؤُوفٌ بِالْعِبَادِ [البقرة 207]
(ومن الناس من يشري) يبيع (نفسه) أي يبذلها في طاعة الله (ابتغاء) طلب (مرضات الله) رضاه ، وهو صهيب لما آذاه المشركون هاجر إلى المدينة وترك لهم ماله (والله رؤوف بالعباد) حيث أرشدهم لما فيه رضاه
17-وَمِنْهُم مَّن يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِن يَرَوْاْ كُلَّ آيَةٍ لاَّ يُؤْمِنُواْ بِهَا حَتَّى إِذَا جَآؤُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُواْ إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ [الانعام 25]
(ومنهم من يستمع إليك) إذا قرأت (وجعلنا على قلوبهم أكنة) أغطية لـ (أن) لا (يفقهوه) يفهموا القرآن (وفي آذانهم وقراً) صمماً فلا يسمعونه سماع قبول (وإن يروا كل آية لا يؤمنوا بها حتى إذا جاؤوك يجادلونك يقول الذين كفروا إن) ما (هذا) القرآن (إلا أساطير) أكاذيب (الأولين) كالأضاحيك والأعاجيب جمع أسطورة بالضم
18-وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِن يُهْلِكُونَ إِلاَّ أَنفُسَهُمْ وَمَا يَشْعُرُونَ [الانعام 26]
(وهم ينهون) الناس (عنه) عن اتباع النبي صلى الله عليه وسلم (وينأون) يتباعدون (عنه) فلا يؤمنون به ، وقيل نزلت في أبي طالب كان ينهى عن أذاه ولا يؤمن به (وإن) ما (يهلكون) بالنأي عنه (إلا أنفسهم) لأن ضرره عليهم (وما يشعرون) بذلك
19-وَلَوْ تَرَىَ إِذْ وُقِفُواْ عَلَى النَّارِ فَقَالُواْ يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ [الانعام 27]
(ولو ترى) يا محمد (إذ وُقِفوا) عرضوا (على النار فقالوا يا) للتنبيه (ليتنا نُرَد) إلى الدنيا (ولا نكذب بآيات ربنا ونكون من المؤمنين) برفع الفعلين استئنافا ونصبهما في جواب التمني ورفع الأول ونصب الثاني وجواب لو رأيت أمرا عظيما
20-بَلْ بَدَا لَهُم مَّا كَانُواْ يُخْفُونَ مِن قَبْلُ وَلَوْ رُدُّواْ لَعَادُواْ لِمَا نُهُواْ عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ [الانعام 28]
قال تعالى (بل) للإضراب عن إرادة الإيمان المفهوم من التمني (بدا) ظهر (لهم ما كانوا يخفون من قبل) يكتمون بقولهم {والله ربنا ما كنا مشركين بشهادة} جوارحهم فتمنوا ذلك (ولو ردوا) إلى الدنيا فرضا (لعادوا لما نهوا عنه) من الشرك (وإنهم لكاذبون) في وعدهم بالإيمان
21-وَقَالُواْ إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ [الانعام 29]
(وقالوا) أي منكر والبعث (إن) ما (هي) أي الحياة (إلا حياتنا الدنيا وما نحن بمبعوثين)
22-وَلَوْ تَرَى إِذْ وُقِفُواْ عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُواْ بَلَى وَرَبِّنَا قَالَ فَذُوقُواْ العَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ [الانعام 30]
(ولو ترى إذ وُقفوا) عرضوا (على ربهم) لرأيت أمرا عظيما (قال) لهم على لسان الملائكة توبيخا (أليس هذا) البعث والحساب (بالحق قالوا بلى وربنا) إنه لحق (قال فذوقوا العذاب بما كنتم تكفرون) به في الدنيا
23-وَمِنْهُم مَّن يَقُولُ ائْذَن لِّي وَلاَ تَفْتِنِّي أَلاَ فِي الْفِتْنَةِ سَقَطُواْ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ [التوبة 49]
(ومنهم من يقول ائذن لي) في التخلف (ولا تفتني) وهو الجد بن قيس قال له النبي صلى الله عليه وسلم : "هل لك في جلاد بني الأصفر ؟ " فقال إني مغرم بالنساء وأخشى إن رأيت نساء بني الأصفر أن لا أصبر عنهن فافتتن ، قال تعالى (ألا في الفتنة سقطوا) بالتخلف ، وقرئ سقط (وإن جهنم لمحيطة بالكافرين) لا محيص لهم عنها
24-إِن تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكَ مُصِيبَةٌ يَقُولُواْ قَدْ أَخَذْنَا أَمْرَنَا مِن قَبْلُ وَيَتَوَلَّواْ وَّهُمْ فَرِحُونَ [التوبة 50]
(إن تصبك حسنةٌ) كنصر وغنيمة (تسؤهم وإن تصبك مصيبةٌ) شدة (يقولوا قد أخذنا أمرنا) بالحزم حين تخلفنا (من قبل) قبل هذه المعصية (ويتولوا وهم فرحون) بما أصابك
25-وَمِنْهُم مَّن يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُواْ مِنْهَا رَضُواْ وَإِن لَّمْ يُعْطَوْاْ مِنهَا إِذَا هُمْ يَسْخَطُونَ [التوبة 58]
(ومنهم من يلمزك) يعيبك (في) قسم (الصدقات فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون)
26-وَلَوْ أَنَّهُمْ رَضُوْاْ مَا آتَاهُمُ اللّهُ وَرَسُولُهُ وَقَالُواْ حَسْبُنَا اللّهُ سَيُؤْتِينَا اللّهُ مِن فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللّهِ رَاغِبُونَ [التوبة 59]
(ولو أنهم رضوا ما آتاهم الله ورسوله) من الغنائم ونحوها (وقالوا حسبنا) كافينا (الله سيؤتينا الله من فضله ورسوله) من غنيمة أخرى ما يكفينا (إنا إلى الله راغبون) أن يغنينا ، وجواب لو لكان خيرا لهم
27-إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 60]
(إنما الصدقات) الزكوات مصروفة (للفقراء) الذين لا يجدون ما يقع موقعاً من كفايتهم (والمساكين) الذين لا يجدون ما يكفيهم (والعاملين عليها) أي الصدقات من جاب وقاسم وكاتب وحاشر (والمؤلفة قلوبهم) ليسلموا أو يثبت إسلامهم أو يسلم نظراؤهم أو يذبوا عن المسلمين أقسام الأول والأخير لا يعطيان اليوم عند الشافعي رضي الله تعالى عنه لعز الإسلام بخلاف الآخرين فيعطيان على الأصح (وفي) فك (الرقاب) أي المكاتبين (والغارمين) أهل الدَّين إن استدانوا لغير معصية أو تابوا وليس لهم وفاء أو لإصلاح ذات البين ولو أغنياء (وفي سبيل الله) أي القائمين بالجهاد ممن لا فيء لهم ولو أغنياء (وابن السبيل) المنقطع في سفره (فريضة) نصب بفعله المقدر (من الله والله عليم) بخلقه (حكيم) في صنعه فلا يجوز صرفها لغير هؤلاء ولا منع صنف منهم إذا وجد فيقسمها الإمام عليهم السواء وله تفضيل بعض آحاد الصنف على بعض وأفادت اللام وجوب استغراق أفراده لكن لا يجب على صاحب المال إذا قسم لعسره بل يكفي إعطاء ثلاثة من كل صنف ولا يكفي دونها كما أفادته صيغة الجمع وبينت السنة أن شرط المعطى منها الإسلام وأن لا يكون هاشمياً ولا مطلبياً
28-وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيِقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَّكُمْ يُؤْمِنُ بِاللّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِّلَّذِينَ آمَنُواْ مِنكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللّهِ لَهُمْ عَذَابٌ أَلِيمٌ [التوبة 61]
(ومنهم) أي المنافقين (الذين يؤذون النبي) بعيبه وبنقل حديثه (ويقولون) إذا نهوا عن ذلك لئلا يبلغه (هو أذن) أي يسمع كل قيل ويقبله فإذا حلفنا له أنا لم نقل صدقنا (قل) هو (أذُن) مستمع (خير لكم) لا مستمع شر (يؤمن بالله ويؤمن) يصدق (للمؤمنين) فيما أخبروه به لا لغيرهم واللام زائدة للفرق بين إيمان التسليم وغيره (ورحمة) بالرفع عطفاً على أذن والجر عطفاً على خير (للذين آمنوا منكم والذين يؤذون رسول الله لهم عذاب أليم)
29-وَمِنْهُم مَّنْ عَاهَدَ اللّهَ لَئِنْ آتَانَا مِن فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ [التوبة 75]
(ومنهم من عاهد الله لئن آتانا من فضله لنصَّدَّقن) فيه إدغام التاء في الأصل في الصاد (ولنكوننَّ من الصالحين) وهو ثعلبة بن حاطب ، سأل النبي صلى الله عليه وسلم أن يدعو له أن يرزقه الله مالا ويؤدي منه إلى كل ذي حق حقه فدعا له فوسع عليه فانقطع عن الجمعة والجماعة ومنع الزكاة كما قال تعالى :
30-فَلَمَّا آتَاهُم مِّن فَضْلِهِ بَخِلُواْ بِهِ وَتَوَلَّواْ وَّهُم مُّعْرِضُونَ [التوبة 76]
(فلما آتاهم من فضله بخلوا به وتولوا) عن طاعة الله (وهم معرضون)
31-فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُواْ اللّهَ مَا وَعَدُوهُ وَبِمَا كَانُواْ يَكْذِبُونَ [التوبة 77]
(فأعقبهم) أي فصيَّر عاقبتهم (نفاقاً) ثابتاً (في قلوبهم إلى يوم يلقونه) أي الله وهو يوم القيامة (بما أخلفوا الله ما وعدوه وبما كانوا يكذبون) فيه فجاء بعد ذلك إلى النبي صلى الله عليه وسلم بركاته فقال إن الله منعني أن أقبل منك فجعل يحثو التراب على رأسه ، ثم جاء إلى أبي بكر فلم يقبلها ، ثم إلى عمر فلم يقبلها ثم إلى عثمان فلم يقبلها ومات في زمانه
32-وَمِنَ الأَعْرَابِ مَن يَتَّخِذُ مَا يُنفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَآئِرَةُ السَّوْءِ وَاللّهُ سَمِيعٌ عَلِيمٌ [التوبة 98]
(ومن الأعراب من يتخذ ما ينفق) في سبيل الله (مغرماً) غرامةً وخسراناً لأنه لا يرجو ثوابه بل ينفقه خوفاً وهم بنو أسد وغطفان (ويتربص) ينتظر (بكم الدوائر) دوائر الزمان أن تنقلب عليكم فيتخلص (عليهم دائرة السَّوء) بالضم الفتح ، أي يدور العذاب والهلاك عليهم لا عليكم (والله سميع) لأقوال عباده (عليم) بأفعالهم
33-وَمِنَ الأَعْرَابِ مَن يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنفِقُ قُرُبَاتٍ عِندَ اللّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَّهُمْ سَيُدْخِلُهُمُ اللّهُ فِي رَحْمَتِهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [التوبة 99]
(ومن الأعراب من يؤمن بالله واليوم الآخر) كجهينة ومزينة (ويتخذ ما ينفق) في سبيل الله (قربات) تقربه (عند الله و) وسيلة إلى (صلوات) دعوات (الرسول) له (ألا إنها) أي نفقتهم (قُرُبة) بضم الراء وسكونها (لهم) عنده (سيدخلهم الله في رحمته) جنته (إن الله غفور) لأهل طاعته (رحيم) بهم
34-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 100]
(والسابقون الأولون من المهاجرين والأنصار) وهم من شهد بدراً أو جميع الصحابة (والذين اتبعوهم) إلى يوم القيامة (بإحسان) في العمل (رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (وأعد لهم جنات تجري تحتها الأنهار) وفي قراءةٍ بزيادة {من} (خالدين فيها أبداً ذلك الفوز العظيم)
35-وَمِمَّنْ حَوْلَكُم مِّنَ الأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُواْ عَلَى النِّفَاقِ لاَ تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُم مَّرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ [التوبة 101]
(وممن حولكم) يا أهل المدينة (من الأعراب منافقون) كأسلم وأشجع وغفار (ومن أهل المدينة) منافقون أيضا (مردوا على النفاق) لجُّوا فيه واستمروا (لا تعلمهم) خطاب للنبي صلى الله عليه وسلم (نحن نعلمهم سنعذبهم مرتين) بالفضيحة أو القتل في الدنيا وعذاب القبر (ثم يردون) في الآخرة (إلى عذاب عظيم) هو النار
36-وَآخَرُونَ اعْتَرَفُواْ بِذُنُوبِهِمْ خَلَطُواْ عَمَلاً صَالِحاً وَآخَرَ سَيِّئاً عَسَى اللّهُ أَن يَتُوبَ عَلَيْهِمْ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [التوبة 102]
(و) قوم (آخرون) مبتدأ (اعترفوا بذنوبهم) من التخلف نعته والخبر (خلطوا عملاً صالحاً) وهو جهادهم قبل ذلك أو اعترافهم بذنوبهم أو غير ذلك (وآخر سيئاً) وهو تخلفهم (عسى الله أن يتوب عليهم إن الله غفور رحيم) نزلت في أبي لبابة وجماعة أوثقوا أنفسهم في سواري المسجد لما بلغهم ما نزل في المتخلفين وحلفوا لا يحلهم إلا النبي صلى الله عليه وسلم فحلهم لما نزلت
37-وَآخَرُونَ مُرْجَوْنَ لِأَمْرِ اللّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 106]
(وآخرون) من المتخلفين (مُرْجَؤون) بالهمز وتركه مؤخرون عن التوبة (لأمر الله) فيهم بما شاء (إما يعذبهم) بأن يميتهم بلا توبة (وإما يتوب عليهم والله عليم) بخلقه (حكيم) في صنعه بهم ، وهم الثلاثة الآتون بعد مرارة بن الربيع وكعب بن مالك وهلال بن أمية تخلفوا كسلاً وميلاً إلى الدعة لا نفاقاً ولم يعتذروا إلى النبي صلى الله عليه وسلم كغيرهم فوقف أمرهم خمسين ليلة وهجرهم الناس حتى نزلت توبتهم بعد
38-وَإِذَا مَا أُنزِلَتْ سُورَةٌ فَمِنْهُم مَّن يَقُولُ أَيُّكُمْ زَادَتْهُ هَـذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُواْ فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ [التوبة 124]
(وإذا ما أنزلت سورة) من القرآن (فمنهم) أي المنافقين (من يقول) لأصحابه استهزاء (أيكم زادته هذه إيماناً) تصديقاً ، قال تعالى (فأما الذين آمنوا فزادتهم إيماناً) لتصديقهم بها (وهم يستبشرون) يفرحون بها
39-وَأَمَّا الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُواْ وَهُمْ كَافِرُونَ [التوبة 125]
(وأما الذين في قلوبهم مرض) ضعف اعتقاد (فزادتهم رجسا إلى رجسهم) كفراً إلى كفرهم لكفرهم بها (وماتوا وهم كافرون)
40-أَوَلاَ يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَّرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لاَ يَتُوبُونَ وَلاَ هُمْ يَذَّكَّرُونَ [التوبة 126]
(أولا يرون أنهم) بالياء أي المنافقون والتاء أيها المؤمنون (يفتنون في) يبتلون (كل عام مرة أو مرتين ثم) بالقحط والأمراض (لا يتوبون) من نفاقهم (ولا هم يذكرون) يتعظون
41-وَإِذَا مَا أُنزِلَتْ سُورَةٌ نَّظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُم مِّنْ أَحَدٍ ثُمَّ انصَرَفُواْ صَرَفَ اللّهُ قُلُوبَهُم بِأَنَّهُمْ قَوْمٌ لاَّ يَفْقَهُون [التوبة 127]
(وإذا ما أنزلت سورة) فيها ذكرهم وقرأها النبي صلى الله عليه وسلم (نظر بعضهم إلى بعض) يريدون الهرب يقولون (هل يراكم من أحد) إذا قمتم فإن لم يرهم أحد قاموا وإلا ثبتوا (ثم انصرفوا) على كفرهم (صرف الله قلوبهم) عن الهدى (بأنهم قوم لا يفقهون) الحق لعدم تدبرهم
42-وَمِنهُم مَّن يُؤْمِنُ بِهِ وَمِنْهُم مَّن لاَّ يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ [يونس 40]
(ومنهم) أي أهل مكة (من يؤمن به) لعلم الله ذلك منهم (ومنهم من لا يؤمن به) أبداً (وربك أعلم بالمفسدين) تهديد لهم
43-وَإِن كَذَّبُوكَ فَقُل لِّي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَاْ بَرِيءٌ مِّمَّا تَعْمَلُونَ [يونس 41]
(وإن كذبوك فقل) لهم (لي عملي ولكم عملكم) أي لكل جزاء عمله (أنتم بريئون مما أعمل وأنا بريء مما تعملون) وهذا منسوخ بآية السيف
44-وَمِنْهُم مَّن يَسْتَمِعُونَ إِلَيْكَ أَفَأَنتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُواْ لاَ يَعْقِلُونَ [يونس 42]
(ومنهم من يستمعون إليك) إذا قرأت القرآن (أفأنت تسمع الصم) شبههم بهم في عدم الانتفاع بما يتلى عليهم (ولو كانوا) مع الصمم (لا يعقلون) يتدبرون
45-وَمِنهُم مَّن يَنظُرُ إِلَيْكَ أَفَأَنتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُواْ لاَ يُبْصِرُونَ [يونس 43]
(ومنهم من ينظر إليك أفأنت تهدي العمي ولو كانوا لا يبصرون) شبَّههم بهم في عدم الاهتداء بل أعظم {فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور}
46-لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّواْ النَّجْوَى الَّذِينَ ظَلَمُواْ هَلْ هَذَا إِلَّا بَشَرٌ مِّثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنتُمْ تُبْصِرُونَ [الأنبياء 3]
(لاهية) غافلة (قلوبهم) عن معناه (وأسروا النجوى) أي الكلام (الذين ظلموا) بدل من واو وأسروا النجوى (هل هذا) أي محمد (إلا بشر مثلكم) فما يأتي به سحر (أفتأتون السحر) تتبعونه (وأنتم تبصرون) تعلمون أنه سحر
47-قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاء وَالأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ [الأنبياء 4]
(قال) لهم (ربي يعلم القول) كائنا (في السماء والأرض وهو السميع) لما أسروه (العليم) به
48-وَمَا جَعَلْنَاهُمْ جَسَداً لَّا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ [الأنبياء 8]
(وما جعلناهم) الرسل (جسدا) بمعنى أجسادا (لا يأكلون الطعام) بل يأكلونه (وما كانوا خالدين) في الدنيا
49-لَقَدْ أَنزَلْنَا إِلَيْكُمْ كِتَاباً فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ [الأنبياء 10]
(لقد أنزلنا إليكم) يا معشر قريش (كتابا فيه ذكركم) لأنه بلغتكم (أفلا تعقلون) فتؤمنوا به
50-وَكَمْ قَصَمْنَا مِن قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ [الأنبياء 11]
(وكم قصمنا) أهلكنا (من قرية) أي أهلها (كانت ظالمة) كافرة (وأنشأنا بعدها قوما آخرين)
51-فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُم مِّنْهَا يَرْكُضُونَ [الأنبياء 12]
(فلما أحسوا بأسنا) أي شعر أهل القرية بالإهلاك (إذا هم منها يركضون) يهربون مسرعين
52-لَا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ [الأنبياء 13]
فقالت لهم الملائكة استهزاء (لا تركضوا وارجعوا إلى ما أترفتم) نعمتم (فيه ومساكنكم لعلكم تسألون) شيئا من دنياكم على العادة
53-وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِن جَاء نَصْرٌ مِّن رَّبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ [العنكبوت 10]
(ومن الناس من يقول آمنا بالله فإذا أوذي في الله جعل فتنة الناس) أي أذاهم له (كعذاب الله) في الخوف منه فيطيعهم فينافق (ولئن) لام قسم (جاء نصر) للمؤمنين (من ربك) فغنموا (ليقولن) حذفت منه نون الرفع لتوالي النونات والواو ضمير الجمع لالتقاء الساكنين (إنا كنا معكم) في الإيمان فأشركونا في الغنيمة قال تعالى (أو ليس الله بأعلم) أي بعالم (بما في صدور العالمين) قلوبهم من الإيمان والنفاق بلى
54-وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ [العنكبوت 11]
(وليعلمن الله الذين آمنوا) بقلوبهم (وليعلمن المنافقين) فيجازي الفريقين واللام في الفعلين لام قسم
55-وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ [لقمان 6]
(ومن الناس من يشتري لهو الحديث) أي ما يلهي منه عما يعني (ليضل) بفتح الياء وضمها (عن سبيل الله) طريق الإسلام (بغير علم ويتخذها) بالنصب عطفا على يضل وبالرفع عطفا على يشتري (هزوا) مهزوءا بها (أولئك لهم عذاب مهين) ذو إهانة
56-وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَن لَّمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ [لقمان 7]
(وإذا تتلى عليه آياتنا) القرآن (ولى مستكبرا) متكبرا (كأن لم يسمعها كأن في أذنيه وقرا) صمما وجملتا التشبيه حالان من ضمير ولى أو الثانية بيان للاولى (فبشره) أعلمه (بعذاب أليم) مؤلم وذكر البشارة تهكم به وهو النضر بن الحارث كان يأتي الحيرة يتجر فيشتري كتب أخبار الأعاجم ويحدث بها أهل مكة ويقول إن محمدا يحدثكم أحاديث عاد وثمود وأنا أحدثكم أحاديث فارس والروم فيستملحون حديثه ويتركون استماع القرآن
57-فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ وَإِنَّا إِذَا أَذَقْنَا الْإِنسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِن تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الْإِنسَانَ كَفُورٌ [الشورى 48]
(فإن أعرضوا) عن الاجابة (فما أرسلناك عليهم حفيظا) تحفظ أعمالهم بأن توافق المطلوب منهم (إن) ما (عليك إلا البلاغ) وهذا قبل الأمر بالجهاد (وإنا إذا أذقنا الإنسان منا رحمة) نعمة كالغنى والصحة (فرح بها وإن تصبهم) الضمير للإنسان باعتبار الجنس (سيئة) بلاء (بما قدمت أيديهم) أي قدموه وعبر بالأيدي لأن أكثر الأفعال تزاول بها (فإن الإنسان كفور) للنعمة
58-وَمِنْهُم مَّن يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِندِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفاً أُوْلَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءهُمْ [محمد 16]
(ومنهم) أي الكفار (من يستمع إليك) في خطبة الجمعة وهم المنافقون (حتى إذا خرجوا من عندك قالوا للذين أوتوا العلم) لعلماء الصحابة منهم ابن مسعود وابن عباس استهزاء وسخرية (ماذا قال آنفا) بالمد والقصر أي الساعة أي لا نرجع إليه (أولئك الذين طبع الله على قلوبهم) بالكفر (واتبعوا أهواءهم) في النفاق
59-وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْواهُمْ [محمد 17]
(والذين اهتدوا) وهم المؤمنون (زادهم) الله (هدى وآتاهم تقواهم) ألهمهم ما يتقون به النار
60-فَهَلْ يَنظُرُونَ إِلَّا السَّاعَةَ أَن تَأْتِيَهُم بَغْتَةً فَقَدْ جَاء أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءتْهُمْ ذِكْرَاهُمْ [محمد 18]
(فهل ينظرون) ما ينتظرون أي كفار مكة (إلا الساعة أن تأتيهم) بدل اشتمال من الساعة أي ليس الأمر إلا أن تاتيهم (بغتة) فجأة (فقد جاء أشراطها) علاماتها منها بعثة النبي صلى الله عليه وسلم وانشقاق القمر والدخان (فأنى لهم إذا جاءتهم) الساعة (ذكراهم) تذكرهم أي لا ينفعهم


أوامره

أركان الإسلام
التوحيد
توحيد الله تعالى
أوامره

1-وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُواْ لِلنَّاسِ حُسْناً وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِّنكُمْ وَأَنتُم مِّعْرِضُونَ [البقرة 83]
(و) اذكر (إذ أخذنا ميثاق بني إسرائيل) في التوراة وقلنا (لا تعبدون) بالتاء والياء (إلا الله) خبر بمعنى النهي ، وقرئ: {لا تعبدوا} (و) أحسنوا (بالوالدين إحسانا) برا (وذي القربى) القرابة عطف على الوالدين (واليتامى والمساكين وقولوا للناس) قولاً (حَسَنا) من الأمر بالمعروف والنهي عن المنكر والصدق في شأن محمد والرفق بهم ، وفي قراءة بضم الحاء وسكون السين مصدر وصف فيه مبالغة (وأقيموا الصلاة وآتوا الزكاة) فقبلتم ذلك (ثم توليتم) أعرضتم عن الوفاء به ، فيه التفات عن الغيبة والمراد آباؤهم (إلا قليلا منكم وأنتم معرضون) عنه كآبائكم
2-وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَىَ شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لاَ يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُواْ فِيهِ يَخْتَلِفُونَ [البقرة 113]
(وقالت اليهود ليست النصارى على شيء) مُعْتدٍّ به وكفرت بعيسى (وقالت النصارى ليست اليهود على شيء) معتد به وكفرت بموسى (وهم) أي الفريقان (يتلون الكتاب) المنزل عليهم ، وفي كتاب اليهود تصديق عيسى ، وفي كتاب النصارى تصديق موسى والجملة حال (كذلك) كما قال هؤلاء (قال الذين لا يعلمون) أي المشركون من العرب وغيرهم (مثل قولهم) بيان لمعنى ذلك: أي قالوا لكل ذي دين ليسوا على شيء (فالله يحكم بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمر الدين فيُدخِل المحقَّ الجنةَ والمبطل النار
3-هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلآئِكَةُ وَقُضِيَ الأَمْرُ وَإِلَى اللّهِ تُرْجَعُ الأمُورُ [البقرة 210]
(هل) ما (ينظرون) ينتظر التاركون الدخول فيه الدخول فيه (إلا أن يأتيهم الله) أي أمره كقوله أو يأتي أمر ربك أي عذابه (في ظلل) جمع ظلة (من الغمام) السحاب (والملائكة وقضي الأمر) تم أمر هلاكهم (وإلى الله تَرجِع الأمور) بالبناء للمفعول والفاعل في الآخرة فيجازي كلا بعمله
4-وَلِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِلَى اللّهِ تُرْجَعُ الأُمُورُ [أل عمران 109]
(ولله ما في السماوات وما في الأرض) مُلكاً وخلقاً وعبيداً (وإلى الله تُرجع) تصير (الأمور)
5-لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ [أل عمران 128]
ولما كسرت رباعيته صلى الله عليه وسلم وشج وجهه يوم أحد وقال: "كيف يفلح قوم خضبوا وجه نبيهم بالدم" نزلت: (ليس لك من الأمر شيء) بل الأمر لله فاصبر (أو) بمعنى إلى أن (يتوب عليهم) بالإسلام (أو يعذبهم فإنهم ظالمون) بالكفر
6-ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 154]
(ثم أنزل عليكم من بعد الغم أمنةً) أمناً (نعاساً) بدل (يغشى) بالياء والتاء (طائفةً منكم) وهم المؤمنون فكانوا يميدون تحت الحجف وتسقط السيوف منهم (وطائفةٌ قد أهمتهم أنفسهم) أي حملتهم على الهم فلا رغبة لهم إلا نجاتها دون النبي وأصحابه فلم يناموا وهم المنافقون (يظنون بالله) ظناً (غير) الظن (الحق ظن) أي كظن (الجاهلية) حيث اعتقدوا أن النبي قتل أو لا ينصر (يقولون هل) ما (لنا من الأمر) أي النصر الذي وعدناه (من) زائدة (شيء قل) لهم (إن الأمر كله) بالنصب توكيداً والرفع مبتدأ وخبره (لله) أي القضاء له يفعل ما يشاء (يخفون في أنفسهم ما لا يبدون) يظهرون (لك يقولون) بيان لما قبله (لو كان لنا من الأمر شيء ما قتلنا ههنا) أي لو كان الاختيار إلينا لم نخرج فلم نقتل لكن أخرجنا كرها (قل) لهم (لوكنتم في بيوتكم) وفيكم من كتب الله عليه القتل (لبرز) خرج (الذين كتب) قضي (عليهم القتل) منكم (الى مضاجعهم) مصارعهم فيقتلوا ولم ينجهم قعودهم لأن قضاءه تعالى كائن لا محالة (و) فعل ما فعل بأحد (ليبتلي) يختبر (الله ما في صدوركم) قلوبكم من الإخلاص والنفاق (وليمحص) يميز (ما في قلوبكم والله عليم بذات الصدور) بما في القلوب لا يخفى عليه شيء وإنما يبتلي ليظهر للناس
7-قُلْ إِنِّي عَلَى بَيِّنَةٍ مِّن رَّبِّي وَكَذَّبْتُم بِهِ مَا عِندِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلاَّ لِلّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ [الانعام 57]
(قل إني على بينة) بيان (من ربي و) قد (كذبتم به) بربي حيث أشركتم (ما عندي ما تستعجلون به) من العذاب (إن) ما (الحكم) في ذلك وغيره (إلا لله يقضي) القضاء (الحق وهو خير الفاصلين) الحاكمين ، وفي قراءة {يَقُصُّ} أي يقول
8-ثُمَّ رُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ أَلاَ لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ [الانعام 62]
(ثم ردوا) أي الخلق (إلى الله مولاهم) مالكهم (الحق) الثابت العدل ليجازيهم (ألا له الحكم) القضاء النافذ فيهم (وهو أسرع الحاسبين) يحاسب الخلق كلهم في قدر نصف نهار من أيام الدنيا لحديث بذلك
9-قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ [الانعام 151]
(قل تعالوا أتل) أقرأ (ما حرم ربكم عليكم أ) ن مفسرة (لا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا ولا تقتلوا أولادكم) بالوأد (من) أجل (إملاق) فقر تخافونه (نحن نرزقكم وإياهم ولا تقربوا الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي علانيتها وسرها (ولا تقتلوا النفس التي حرم الله إلا بالحق) كالقود وحد الردة ورجم المحصن (ذلكم) المذكور (وصاكم به لعلكم تعقلون) تتدبرون
10-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللّهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ [الانعام 152]
(ولا تقربوا مال اليتيم إلا بالتي) أي بالخصلة التي (هي أحسن) وهي ما فيه صلاحه (حتى يبلغ أشده) بأن يحتلم (وأوفوا الكيل والميزان بالقسط) بالعدل وترك البخس (لا نكلف نفسا إلا وسعها) طاقتها في ذلك فإن أخطأ في الكيل والوزن والله يعلم صحته نيته فلا مؤاخذة عليه ورد كما في حديث (وإذا قلتم) في حكم أو غيره (فاعدلوا) بالصدق (ولو كان) القول له أو عليه (ذا قربى) قرابة (وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكَّرون) بالتشديد ، تتعظون والسكون
11-وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ [الانعام 153]
(وأنَّ) بالفتح على تقدير اللام والكسر استئنافا (هذا) الذي وصيتكم به (صراطي مستقيما) حال (فاتبعوه ولا تتبعوا السبل) الطرق المخالفة له (فتفرق) فيه حذف إحدى التاءين تميل (بكم عن سبيله) دينه (ذلكم وصاكم به لعلكم تتقون)
12-قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [الأعراف 33]
(قل إنما حرم ربي الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي جهرها وسرها (والإثم) المعصية (والبغي) على الناس (بغير الحق) وهو الظلم (وأن تشركوا بالله ما لم ينزل به) بإشراكه (سلطانا) حجة (وأن تقولوا على الله ما لا تعلمون) من تحريم ما لم يحرم وغيره
13-وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللّهِ تُرْجَعُ الأمُورُ [الأنفال 44]
(وإذ يريكموهم) أيها المؤمنون (إذ التقيتم في أعينكم قليلاً) نحو سبعين أو مائة وهم ألف لتُقدِموا عليهم (ويقللكم في أعينهم) ليقدموا ولا يرجعوا عن قتالهم وهذا قبل التحام الحرب فلما التحم أراهم إياكم مثليهم كما في آل عمران (ليقضي الله أمراً كان مفعولاً وإلى الله ترجع الأمور)
14-وَلِلّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ [هود 123]
(ولله غيب السماوات والأرض) أي علم ما غاب فيهما (وإليه يرجع) بالبناء للفاعل يعود ، وللمفعول يرد (الأمر كله) فينتقم ممن عصى (فاعبده) وحده (وتوكل عليه) ثق به فإنه كافيك (وما ربك بغافل عما تعملون) وإنما يؤخرهم لوقتهم ، وفي قراءة بالفوقانية
15-وَقَالَ يَا بَنِيَّ لاَ تَدْخُلُواْ مِن بَابٍ وَاحِدٍ وَادْخُلُواْ مِنْ أَبْوَابٍ مُّتَفَرِّقَةٍ وَمَا أُغْنِي عَنكُم مِّنَ اللّهِ مِن شَيْءٍ إِنِ الْحُكْمُ إِلاَّ لِلّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ [يوسف 67]
(وقال يا بني لا تدخلوا) مصر (من باب واحد وادخلوا من أبواب متفرقة) لئلا تصيبكم العين (وما أغني) أدفع (عنكم) بقولي ذلك (من الله من) صلة (شيء) قدره عليكم وإنما ذلك شفقة (إن) ما (الحكم إلا لله) وحده (عليه توكلت) به وثقت (وعليه فليتوكل المتوكلون)
16-وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَل لِّلّهِ الأَمْرُ جَمِيعاً أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُواْ أَن لَّوْ يَشَاءُ اللّهُ لَهَدَى النَّاسَ جَمِيعاً وَلاَ يَزَالُ الَّذِينَ كَفَرُواْ تُصِيبُهُم بِمَا صَنَعُواْ قَارِعَةٌ أَوْ تَحُلُّ قَرِيباً مِّن دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللّهِ إِنَّ اللّهَ لاَ يُخْلِفُ الْمِيعَادَ [الرعد 31]
ونزل لما قالوا له إن كنت نبياً فسيِّر عنا جبال مكة ، واجعل لنا فيها أنهاراً وعيوناً لنغرس ونزرع وابعث لنا آباءنا الموتى يكلموننا أنك نبي : (ولو أن قرآنا سُيِّرت به الجبال) نقلت عن أماكنها (أو قُطِّعت) شققت (به الأرض أو كُلِّم به الموتى) بأن يحيوا لما آمنوا (بل لله الأمر جميعاً) لا لغيره فلا يؤمن إلا من شاء إيمانه دون غيره إن أوتوا ما اقترحوا ، ونزل لما أراد الصحابة إظهار ما اقترحوا طمعاً في إيمانهم (أفلم ييأس) يعلم (الذين آمنوا أن) مخففة أي أنه (لو يشاء الله لهدى الناس جميعاً) إلى الإيمان من غير آية (ولا يزال الذين كفروا) من أهل مكة (تصيبهم بما صنعوا) بصنعهم أي كفرهم (قارعة) داهية تقرعهم بصنوف البلاء من القتل والأسر والحرب والجدب (أو تحُلُّ) يا محمد بجيشك (قريباً من دارهم) مكة (حتى يأتي وعد الله) بالنصر عليهم (إن الله لا يخلف الميعاد) وقد حل بالحديبية حتى أتى فتح مكة
17-وَلاَ تَكُونُواْ كَالَّتِي نَقَضَتْ غَزْلَهَا مِن بَعْدِ قُوَّةٍ أَنكَاثاً تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَن تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [النحل 92]
(ولا تكونوا كالتي نقضت) أفسدت (غزلها) ما غزلته (من بعد قوة) إحكام له وبرم (أنكاثا) حال جمع نكث وهو ما ينكث أي يحل إحكامه وهي امرأة حمقاء من مكة كانت تغزل طول يومها ثم تنقضه (تتخذون) حال من ضمير تكونوا أي لا تكونوا مثلها في اتخاذكم (أيمانكم دخلا) هو ما يدخل في الشيء وليس منه أي فسادا وخديعة (بينكم) بأن تنقضوها (أن) أي لأن (تكون أمة) جماعة (هي أربى) أكثر (من أمة) وكانوا يحالفون الحلفاء فإذا وجدوا أكثر منهم وأعز نقضوا حلف اولئك وحالفوهم (إنما يبلوكم) يختبركم (الله به) أي بما أمر به من الوفاء بالعهد لينظر المطيع منكم والعاصي أو بكون امة أربى لينظر أتفون أم لا (وليبينن لكم يوم القيامة ما كنتم فيه تختلفون) في الدنيا من أمر العهد وغيره بأن يعذب الناكث ويثيب الوافي
18-إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُواْ فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُواْ فِيهِ يَخْتَلِفُونَ [النحل 124]
(إنما جعل السبت) فرض تعظيمه (على الذين اختلفوا فيه) على نبيهم وهم اليهود وأمروا أن يتفرغوا للعبادة يوم الجمعة فقالوا لا نريده اختاروا السبت فشدد عليهم فيه (وإن ربك ليحكم بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمره بأن يثيب الطائع ويعذب العاصي بانتهاك حرمته
19-وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيّاً [مريم 64]
(وما نتنزل إلا بأمر ربك له ما بين أيدينا) أي أمامنا من أمور الآخرة (وما خلفنا) من امور الدنيا (وما بين ذلك) أي ما يكون في هذا الوقت إلى قيام الساعة أي له علم ذلك جميعه (وما كان ربك نسيا) بمعنى ناسيا أي تاركا لك بتأخير الوحي عنك
20-لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ [الأنبياء 22]
(لو كان فيهما) أي السموات والأرض (آلهة إلا الله) أي غيره (لفسدتا) خرجتا عن نظامهما المشاهد لوجود التمانع بينهم على وفق العادة عند تعدد الحاكم من التمانع في الشيء وعدم الاتفاق عليه (فسبحان) تنزيه (الله رب) خالق (العرش) الكرسي (عما يصفون) الكفار الله به من الشريك له وغيره
21-إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [الحج 17]
(إن الذين آمنوا والذين هادوا) هم اليهود (والصابئين) طائفة منهم (والنصارى والمجوس والذين أشركوا إن الله يفصل بينهم يوم القيامة) بإدخال المؤمنين الجنة وإدخال غيرهم النار (إن الله على كل شيء) من عملهم (شهيد) عالم به علم مشاهدة
22-ذَلِكَ وَمَن يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَّهُ عِندَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ [الحج 30]
(ذلك) خبر مبتدأ مقدر أي الأمر أو الشأن ذلك مذكور (ومن يعظم حرمات الله) هي ما لا يحل انتهاكه (فهو) أي تعظيمها (خير له عند ربه) في الآخرة (وأحلت لكم الأنعام) أكلا بعد الذبح (إلا ما يتلى عليكم) تحريمه في حرمت عليكم الميتة الآية فالاستثناء منقطع ويجوز أن يكون متصلا والتحريم لما عرض من الموت ونحوه (فاجتنبوا الرجس من الأوثان) من للبيان أي الذي هو الأوثان (واجتنبوا قول الزور) أي الشرك بالله في تلبيتكم أو شهادة الزور
23-اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الحج 69]
(الله يحكم بينكم) أيها المؤمنون والكافرون (يوم القيامة فيما كنتم فيه تختلفون) بأن يقول كل من الفريقين خلاف قول الآخر
24-يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ [الحج 77]
(يا أيها الذين آمنوا اركعوا واسجدوا) أي صلوا (واعبدوا ربكم) وحدوه (وافعلوا الخير) كصلة اللاحم ومكارم الأخلاق (لعلكم تفلحون) تفوزون بالبقاء في الجنة
25-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم
26-ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ [المؤمنون 96]
(ادفع بالتي هي أحسن) أي الخصلة من الصفح والإعراض عنهم (السيئة) أذاهم إياك وهذا قبل الأمر بالقتال (نحن أعلم بما يصفون) يكذبون ويقولون فنجازيهم عليه
27-إِنَّ رَبَّكَ يَقْضِي بَيْنَهُم بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ [النمل 78]
(إن ربك يقضي بينهم) كغيرهم يوم القيامة (بحكمه) أي عدله (وهو العزيز) الغالب (العليم) بما يحكم به فلا يمكن أحدا مخالفته كما خالف الكفار في الدنيا أنبياءه
28-وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ [القصص 68]
(وربك يخلق ما يشاء ويختار) ما يشاء (ما كان لهم) للمشركين (الخيرة) الاختيار في شيء (سبحان الله وتعالى عما يشركون) عن إشراكهم
29-وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ [القصص 70]
(وهو الله لا إله إلا هو له الحمد في الأولى) الدنيا (والآخرة) الجنة (وله الحكم) القضاء النافذ في كل شيء (وإليه ترجعون) بالنشور
30-وَلَا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ [القصص 88]
(ولا تدع) تعبد (مع الله إلها آخر لا إله إلا هو كل شيء هالك إلا وجهه) إلا إياه (له الحكم) القضاء النافذ (وإليه ترجعون) بالنشور من قبوركم
31-فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِن قَبْلُ وَمِن بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ [الروم 4]
(في بضع سنين) هو ما بين الثلاث إلى التسع أو العشر فالتقى الجيشان في السنة السابعة من الالتقاء الأول وغلبت الروم فارس (لله الأمر من قبل ومن بعد) من قبل غلب الروم ومن بعده المعنى أن غلبة فارس أولا وغلبة الروم ثانيا بأمر الله أي إرادته (ويومئذ) يوم تغلب الروم (يفرح المؤمنون)
32-وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ [لقمان 14]
(ووصينا الإنسان بوالديه) أمرناه أن يبرهما (حملته أمه) فوهنت (وهنا على وهن) ضعفت للحمل وضعفت للطلق وضعفت للولادة (وفصاله) أي فطامه (في عامين) وقلنا له (أن اشكر لي ولوالديك إلي المصير) أي المرجع
33-إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ [السجدة 25]
(إن ربك هو يفصل بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمر الدين
34-قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ [سبأ 26]
(قل يجمع بيننا ربنا) يوم القيامة (ثم يفتح) يحكم (بيننا بالحق) فيدخل المحقين الجنة والمبطلين النار (وهو الفتاح) الحاكم (العليم) بما يحكم به
35-قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ [الزمر 46]
(قل اللهم) بمعنى يا الله (فاطر السماوات والأرض) مبدعها (عالم الغيب والشهادة) ما غاب وما شوهد (أنت تحكم بين عبادك فيما كانوا فيه يختلفون) من أمر الدين اهدني لما اختلفوا فيه من الحق
36-وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ [فصلت 34]
(ولا تستوي الحسنة ولا السيئة) في جزئياتهما لأن بعضهما فوق بعض (ادفع) السيئة (بالتي) بالخصلة التي (هي أحسن) كالغضب بالصبر والجهل بالحلم والاساءة بالعفو (فإذا الذي بينك وبينه عداوة كأنه ولي حميم) فيصير عدوك كالصديق القريب في محبته إذا فعلت ذلك فالذي مبتدأ وكأنه الخبر وإذا ظرف لمعنى التشبيه
37-وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ [الشورى 10]
(وما اختلفتم) مع الكفار (فيه من شيء) من الدين وغيره (فحكمه) مردود (إلى الله) يوم القيامة يفصل بينكم قل لهم (ذلكم الله ربي عليه توكلت وإليه أنيب) أرجع
38-وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الشورى 38]
(والذين استجابوا لربهم) أجابوه إلى ما دعاهم إليه من التوحيد والعبادة (وأقاموا الصلاة) أداموها (وأمرهم) الذي يبدو لهم (شورى بينهم) يتشاورون فيه ولا يعجلون (ومما رزقناهم) أعطيناهم (ينفقون) من طاعة الله ومن ذكر صنف
39-وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنتَصِرُونَ [الشورى 39]
(والذين إذا أصابهم البغي) الظلم (هم ينتصرون) صنف أي ينتقمون ممن ظلمهم بمثل ظلمه كما قال تعالى
40-وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ [الشورى 40]
(وجزاء سيئة سيئة مثلها) سميت الثانية سيئة لمشابهتها للأولى في الصورة وهذا ظاهر فيما يقتص فيه من الجراحات قال بعضهم وإذا قال له أخزاك الله فيجيبه أخزاك الله (فمن عفا) عن ظالمه (وأصلح) الود بينه وبين المعفو عنه (فأجره على الله) أي إن الله يأجره لا محالة (إنه لا يحب الظالمين) أي البادئين بالظلم فيرتب عليهم عقابه
41-وَلَمَنِ انتَصَرَ بَعْدَ ظُلْمِهِ فَأُوْلَئِكَ مَا عَلَيْهِم مِّن سَبِيلٍ [الشورى 41]
(ولمن انتصر بعد ظلمه) ظلم الظالم إياه (فأولئك ما عليهم من سبيل) مؤاخذة
42-إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُوْلَئِكَ لَهُم عَذَابٌ أَلِيمٌ [الشورى 42]
(إنما السبيل على الذين يظلمون الناس ويبغون) يعملون (في الأرض بغير الحق) بالمعاصي (أولئك لهم عذاب أليم) مؤلم
43-وَلَمَن صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ [الشورى 43]
(ولمن صبر) فبم ينتصر (وغفر) تجاوز (إن ذلك) الصبر والتجاوز (لمن عزم الأمور) معزوماتها بمعنى المطلوبات شرعا
44-وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِن بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِن فَاءتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ [الحجرات 9]
(وإن طائفتان من المؤمنين) الآية نزلت في قضية هي أن النبي صلى الله عليه وسلم ركب حمارا ومر على ابن ابي فبال الحمار فسد ابن ابي أنفه فقال ابن رواحة والله لبول حماره أطيب ريحا من مسكك فكان بين قوميهما ضرب بالأيدي والنعال والسعف (اقتتلوا) جمع نظرا إلى المعنى لأن كل طائفة جماعة وقرىء اقتتلا (فأصلحوا بينهما) ثني نظرا إلى اللفظ (فإن بغت) تعدت (إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء) ترجع (إلى أمر الله) الحق (فإن فاءت فأصلحوا بينهما بالعدل) بالانصاف (وأقسطوا) إعدلوا (إن الله يحب المقسطين)
45-إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ [الحجرات 10]
(إنما المؤمنون إخوة) في الدين (فأصلحوا بين أخويكم) إذا تنازعا وقرئ إخوتكم بالفوقانية (واتقوا الله لعلكم ترحمون)
46-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْراً مِّنْهُمْ وَلَا نِسَاء مِّن نِّسَاء عَسَى أَن يَكُنَّ خَيْراً مِّنْهُنَّ وَلَا تَلْمِزُوا أَنفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَن لَّمْ يَتُبْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ [الحجرات 11]
(يا أيها الذين آمنوا لا يسخر) الآية نزلت في وفد تميم حين سخروا من فقراء المسلمين كعمار وصهيب والسخرية والازدراء والاحتقار (قوم) أي رجال منكم (من قوم عسى أن يكونوا خيرا منهم) عند الله (ولا نساء) منكم (من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم) لا تعيبوا أي لا يعب بعضكم بعضا (ولا تنابزوا بالألقاب) لا يدع بعضكم بعضا بلقب يكرهه ومنه يا فاسق ويا كافر (بئس الاسم) المذكور من السخرية واللمز والتنابز (الفسوق بعد الإيمان) بدل من الاسم لافادته أنه فسق لتكرره عادة (ومن لم يتب) من ذلك (فأولئك هم الظالمون)
47-يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَب بَّعْضُكُم بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ [الحجرات 12]
(يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم) أي مؤثم وهو كثير كظن السوء بأهل الخير من المؤمنين وهم كثير بخلافه بالفساق منهم فلا إثم فيه في نحو ما يظهر منهم (ولا تجسسوا) حذف منه إحدى التاءين لا تتبعوا عورات المسلمين ومعايبهم بالبحث عنها (ولا يغتب بعضكم بعضا) لا يذكره بشيء يكرهه وإن كان فيه (أيحب أحدكم أن يأكل لحم أخيه ميتا) بالتخفيف والتشديد أي لا يحسن به (فكرهتموه) أي فاغتيابه في حياته كأكل لحمه بعد مماته وقد عرض عليكم الثاني فكرهتموه فاكرهوا الأول (واتقوا الله) عقابه في الاغتياب بأن تتوبوا منه (إن الله تواب) قابل توبة التائبين (رحيم) بهم
48-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلَا تَتَنَاجَوْا بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ [المجادلة 9]
(يا أيها الذين آمنوا إذا تناجيتم فلا تتناجوا بالإثم والعدوان ومعصية الرسول وتناجوا بالبر والتقوى واتقوا الله الذي إليه تحشرون)
49-وَرَبَّكَ فَكَبِّرْ [المدثر 3]
(وربك فكبر) عظم عن إشراك المشركين
50-وَثِيَابَكَ فَطَهِّرْ [المدثر 4]
(وثيابك فطهر) عن النجاسة أو قصرها خلاف جر العرب ثيابهم خيلاء فربما أصابتها نجاسة
51-وَالرُّجْزَ فَاهْجُرْ [المدثر 5]
(والرجز) فسره النبي صلى الله عليه وسلم بالأوثان (فاهجر) أي دم على هجره
52-وَلَا تَمْنُن تَسْتَكْثِرُ [المدثر 6]
(ولا تمنن تستكثر) بالرفع حال أي لا تعط شيئا فتطلب أكثر منه وهذا خاص به صلى الله عليه وسلم لأنه مأمور بأجمل الأخلاق وأشرف الآداب
53-وَلِرَبِّكَ فَاصْبِرْ [المدثر 7]
(ولربك فاصبر) على الأوامر والنواهي
54-يَوْمَ لَا تَمْلِكُ نَفْسٌ لِّنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ [الإنفطار 19]
(يوم) بالرفع أي هو يوم (لا تملك نفس لنفس شيئا) من المنفعة (والأمر يومئذ لله) أي لا أمر لغيره فيه أي لم يمكن أحدا من التوسط فيه بخلاف الدنيا


تقريع من لا يقر بوحدانيته تعالى

أركان الإسلام
التوحيد
توحيد الله تعالى
تقريع من لا يقر بوحدانيته تعالى

1-قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ [النمل 59]
(قل) يا محمد (الحمد لله) على هلاك الكفار من الأمم الخالية (وسلام على عباده الذين اصطفى) هم (آلله) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه (خير) لمن يعبده (أما يشركون) بالتاء والياء أي أهل مكة به الآلهة خير لعابديها
2-أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنزَلَ لَكُم مِّنَ السَّمَاءِ مَاء فَأَنبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَّا كَانَ لَكُمْ أَن تُنبِتُوا شَجَرَهَا أَإِلَهٌ مَّعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ [النمل 60]
(أم من خلق السماوات والأرض وأنزل لكم من السماء ماء فأنبتنا) فيه التفات من الغيبة إلى التكلم (به حدائق) جمع حديقة وهو البستان المحوط (ذات بهجة) حسن (ما كان لكم أن تنبتوا شجرها) لعدم قدرتكم عليه (أإله) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين في مواضعه السبعة (مع الله) أعانه على ذلك أي ليس معه إله (بل هم قوم يعدلون) يشركون بالله غيره
3-أَمَّن جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلَالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَّعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ [النمل 61]
(أم من جعل الأرض قرارا) لا تميد بأهلها (وجعل خلالها) فيما بينها (أنهارا وجعل لها رواسي) جبالا أثبت بها الأرض (وجعل بين البحرين حاجزا) بين العذب والملح لا يختلط أحدهما بالآخر (أإله مع الله بل أكثرهم لا يعلمون) توحيده
4-أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلاً مَّا تَذَكَّرُونَ [النمل 62]
(أم من يجيب المضطر) المكروب الذي مسه الضر (إذا دعاه ويكشف السوء) عنه وعن غيره (ويجعلكم خلفاء الأرض) الإضافة بمعنى في أي يخلف كن قرن القرن الذي قبله (أإله مع الله قليلا ما تذكرون) تتعظون بالفوقانية والتحتانية وفيه إدغام التاء في الذال وما زائدة لتقليل القليل
5-أَمَّن يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَن يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَّعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ [النمل 63]
(أم من يهديكم) يرشدكم إلى مقاصدكم (في ظلمات البر والبحر) بالنجوم ليلا وبعلامات الأرض نهارا (ومن يرسل الرياح بشرا بين يدي رحمته) قدام المطر (أإله مع الله تعالى الله عما يشركون) به غيره
6-أَمَّن يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ [النمل 64]
(أم من يبدأ الخلق) في الأرحام من نطفة (ثم يعيده) بعد الموت وإن لم تعترفوا بالإعادة لقيام البراهين عليها (ومن يرزقكم من السماء) بالمطر (والأرض) بالنبات (أإله مع الله) أي لا يفعل شيئا مما ذكر إلا الله ولا إله معه (قل) يا محمد (هاتوا برهانكم) حجتكم (إن كنتم صادقين) أن معي إلها فعل شيئا مما ذكر وسألوه عن وقت قيام الساعة فنزل
7-قُلْ أَرَأَيْتُمْ إِن جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُم بِضِيَاء أَفَلَا تَسْمَعُونَ [القصص 71]
(قل) لأهل مكة (أرأيتم) أي أخبروني (إن جعل الله عليكم الليل سرمدا) دائما (إلى يوم القيامة من إله غير الله) بزعمكم (يأتيكم بضياء) نهار تطلبون فيه المعيشة (أفلا تسمعون) ذلك سماع تفهم فترجعوا عن الإشراك
8-قُلْ أَرَأَيْتُمْ إِن جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُم بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ [القصص 72]
(قل) لهم (أرأيتم إن جعل الله عليكم النهار سرمدا إلى يوم القيامة من إله غير الله) بزعمكم (يأتيكم بليل تسكنون) تستريحون (فيه) من التعب (أفلا تبصرون) ما أنتم عليه من الخطأ في الاشراك فترجعوا عنه
9-قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُّبِينٍ [سبأ 24]
(قل من يرزقكم من السماوات) المطر (والأرض) النبات (قل الله) إن لم يقولوه لا جواب غيره (وإنا أو إياكم) أي أحد الفريقين (لعلى هدى أو في ضلال مبين) بين في الابهام تلطف بهم داعيا إلى الإيمان إذا وفقوا له
10-قُلْ أَرُونِي الَّذِينَ أَلْحَقْتُم بِهِ شُرَكَاء كَلَّا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ [سبأ 27]
(قل أروني) أعلموني (الذين ألحقتم به شركاء) في العبادة (كلا) ردع لهم عن اعتقاد شريك له (بل هو الله العزيز) الغالب على أمره (الحكيم) في تدبره لخلقه فلا يكون له شريك في ملكه
11-أَأَمِنتُم مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ [الملك 16]
(أأمنتم) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما وبين الأخرى وتركه وإبدالها ألفا (من في السماء) سلطانه وقدرته (أن يخسف) بدل من من (بكم الأرض فإذا هي تمور) تتحرك بكم وترتفع فوقكم
12-أَمْ أَمِنتُم مَّن فِي السَّمَاء أَن يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ [الملك 17]
(أم أمنتم من في السماء أن يرسل) بدل من من (عليكم حاصبا) ريحا ترميكم بالحصباء (فستعلمون) عند معاينة العذاب (كيف نذير) إنذاري بالعذاب أنه حق
13-وَلَقَدْ كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ [الملك 18]
(ولقد كذب الذين من قبلهم) من الأمم (فكيف كان نكير) إنكاري عليهم بالتكذيب عند إهلاكهم أي أنه حق
14-أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ [الملك 19]
(أولم يروا إلى) ينظرون (الطير فوقهم صافات) في الهواء (ويقبضن) باسطات أجنحتهن (ما) أجنحتهن بعد البسط أي وقابضات (يمسكهن إلا) عن الوقوع في حال البسط والقبض (الرحمن إنه) بقدرته (بكل شيء بصير أم) المعنى ألم يستدلوا بثبوت الطير في الهواء على قدرتنا أن نفعل بهم ما تقدم وغيره من العذاب
15-أَمَّنْ هَذَا الَّذِي هُوَ جُندٌ لَّكُمْ يَنصُرُكُم مِّن دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلَّا فِي غُرُورٍ [الملك 20]
(أم من) مبتدأ (هذا) خبره (الذي) بدل من هذا (هو جند) أعوان (لكم) صلة الذي (ينصركم) صفة جند (من دون الرحمن) أي غيره يدفع عنكم عذابه أي لا ناصر لكم (إن) ما (الكافرون إلا في غرور) غرهم الشيطان بأن العذاب لا ينزل بهم
16-أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَل لَّجُّوا فِي عُتُوٍّ وَنُفُورٍ [الملك 21]
(أم من هذا الذي يرزقكم إن أمسك) الرحمان (رزقه) أي المطر عنكم وجواب الشرط محذوف دل عليه ما قبله أي فمن يرزقكم أي لا رازق لكم غيره (بل لجوا) تمادوا (في عتو) تكبر (ونفور) تباعد عن الحق
17-أَفَمَن يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّن يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الملك 22]
(أفمن يمشي مكبا) واقعا (على وجهه أهدى أم من يمشي سويا) معتدلا (على صراط) طريق (مستقيم) وخبر من الثانية محذوف دل عليه خبر الأولى أي أهدى والمثل في المؤمن والكافر أيهما على هدى
18-قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَن مَّعِيَ أَوْ رَحِمَنَا فَمَن يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ [الملك 28]
(قل أرأيتم إن أهلكني الله ومن معي) من المؤمنين بعذابه كما تقصدون (أو رحمنا) فلم يعذبنا (فمن يجير الكافرين من عذاب أليم) أي لا مجير لهم منه
19-قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَن يَأْتِيكُم بِمَاء مَّعِينٍ [الملك 30]
(قل أرأيتم إن أصبح ماؤكم غورا) غائرا في الأرض (فمن يأتيكم بماء معين) جار تناله الأيدي والدلاء كمائكم أي لا يأتي به إلا الله تعالى فكيف تنكرون أن يبعثكم ويستحب أن يقول القارىء عقب معين الله رب العالمين كما ورد في الحديث وتليت هذه الآية عند بعض المتجبرين فقال تأتي به الفؤوس والمعاول فذهب ماء عينه وعمي نعوذ بالله من الجرأة على الله وعلى آياته


تنزيه الله تعالى عن الظلم

أركان الإسلام
التوحيد
توحيد الله تعالى
تنزيه الله تعالى عن الظلم

1-لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَـكِنَّ اللّهَ يَهْدِي مَن يَشَاءُ وَمَا تُنفِقُواْ مِنْ خَيْرٍ فَلأنفُسِكُمْ وَمَا تُنفِقُونَ إِلاَّ ابْتِغَاء وَجْهِ اللّهِ وَمَا تُنفِقُواْ مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنتُمْ لاَ تُظْلَمُونَ [البقرة 272]
ولما منع صلى الله عليه وسلم من التصدق على المشركين ليسلموا نزل: (ليس عليك هداهم) أي الناس إلى الدخول في الإسلام إنما عليك البلاغ (ولكن الله يهدي من يشاء) هدايته إلى الدخول فيه (وما تنفقوا من خير) مال (فلأنفسكم) لأن ثوابه لها (وما تنفقون إلا ابتغاء وجه الله) أي ثوابه لا غيره من أعراض الدنيا خبر بمعنى النهي (وما تنفقوا من خير يوف إليكم) جزاؤه (وأنتم لا تظلمون) تنقصون منه شيئا والجملتان تأكيد للأولى
2-وَاتَّقُواْ يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [البقرة 281]
(واتقوا يوما تُرجَعون) بالبناء للمفعول تردون وللفاعل تسيرون (فيه إلى الله) هو يوم القيامة (ثم توفى) فيه (كل نفس) جزاء (ما كسبت) عملت من خير وشر (وهم لا يظلمون) بنقص حسنة أو زيادة سيئة
3-لاَ يُكَلِّفُ اللّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنتَ مَوْلاَنَا فَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ [البقرة 286]
(لا يكلف الله نفسا إلا وسعها) أي ما تسعه قدرتها (لها ما كسبت) من الخير أي ثوابه (وعليها ما اكتسبت) من الشر أي وزره ولا يؤاخذ أحد بذنب أحد ولا بما لم يكسبه مما وسوست به نفسه ، قولوا (ربنا لا تؤاخذنا) بالعقاب (إن نسينا أو أخطأنا) تركنا الصواب لا عن عمد كما آخذت به من قبلنا وقد رفع الله ذلك عن هذه الأمة كما ورد في الحديث فسؤاله اعتراف بنعمة الله (ربنا ولا تحمل علينا إصرا) أمرا يثقل علينا حمله (كما حملته على الذين من قبلنا) أي بني إسرائيل من قتل النفس في التوبة وإخراج ربع المال في الزكاة وقرض موضع النجاسة (ربنا ولا تحملنا ما لا طاقة) قوة (لنا به) من التكاليف والبلاء (واعف عنا) امح ذنوبنا (واغفر لنا وارحمنا) في الرحمة زيادة على المغفرة (أنت مولانا) سيدنا ومتولي أمورنا (فانصرنا على القوم الكافرين) بإقامة الحجة والغلبة في قتالهم فإن من شأن المولى أن ينصر مواليه على الأعداء ، وفي الحديث "لما نزلت هذا الآية فقرأها صلى الله عليه وسلم قيل له عقب كل كلمة قد فعلت" .
4-فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لاَّ رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [أل عمران 25]
(فكيف) حالهم (إذا جمعناهم ليوم) أي في يوم (لا ريب) لا شك (فيه) هو يوم القيامة (ووفيت كل نفس) من أهل الكتاب وغيرهم جزاء (ما كسبت) عملت من خير وشر (وهم) أي الناس (لا يظلمون) بنقص حسنة أو زيادة سيئة
5-تِلْكَ آيَاتُ اللّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللّهُ يُرِيدُ ظُلْماً لِّلْعَالَمِينَ [أل عمران 108]
(تلك) أي هذه الآيات (آيات الله نتلوها عليك) يا محمد (بالحق وما الله يريد ظلما للعالمين) بأن يأخذهم بغير جرم
6-مَثَلُ مَا يُنفِقُونَ فِي هِـذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُواْ أَنفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللّهُ وَلَـكِنْ أَنفُسَهُمْ يَظْلِمُونَ [أل عمران 117]
(مثل) صفة (ما ينفقون) أي الكفار (في هذه الحياة الدنيا) في عداوة النبي من صدقة ونحوها (كمثل ريح فيها صِرٌّ) حر أو برد شديد (أصابت حرث) زرع (قوم ظلموا أنفسهم) بالكفر والمعصية (فأهلكته) فلم ينتفعوا به فكذلك نفقاتهم ذاهبة لا ينتفعون بها (وما ظلمهم الله) بضياع نفقاتهم (ولكن أنفسهم يظلمون) بالكفر الموجب لضياعها
7-وَمَا كَانَ لِنَبِيٍّ أَن يَغُلَّ وَمَن يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [أل عمران 161]
ونزلت لما فقدت قطيفة حمراء يوم أحد فقال بعض الناس: لعل النبي أخذها (وما كان) ما ينبغي (لنبي أن يَغُل) يخون في الغنيمة فلا تظنوا به ذلك ، وفي قراءة بالبناء للمفعول أن ينسب إلى الغلول (ومن يغلل يأت بما غل يوم القيامة) حاملاً له على عنقه (ثم توفى كل نفس) الغال وغيره جزاء (ما كسبت) عملت (وهم لا يظلمون) شيئا
8-لَّقَدْ سَمِعَ اللّهُ قَوْلَ الَّذِينَ قَالُواْ إِنَّ اللّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء سَنَكْتُبُ مَا قَالُواْ وَقَتْلَهُمُ الأَنبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُواْ عَذَابَ الْحَرِيقِ [أل عمران 181]
(لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء) وهم اليهود قالوه لما نزل {من ذا الذي يقرض الله قرضا حسنا} وقالوا: لو كان غنيا ما استقرضنا (سنكتب) نأمر بكتب (ما قالوا) في صحائف أعمالهم ليجازوا عليه ، وفي قراءةٍ {سيُكْتَب} بالياء مبنياً للمفعول (و) نكتب (قتلَهم) بالنصب والرفع (الأنبياء بغير حق ونقول) بالنون والياء أي الله لهم في الآخرة على لسان الملائكة (ذوقوا عذاب الحريق) النار
9-إِنَّ اللّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِن تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِن لَّدُنْهُ أَجْراً عَظِيماً [النساء 40]
(إن الله لا يظلم) أحدا (مثقال) وزن (ذرة) أصغر نملة بأن ينقصها من حسناته أو يزيدها في سيئاته (وإن تك) الذرة (حسنةً) من مؤمن ، وفي قراءة بالرفع فكان تامة (يضاعفها) من عشر إلى أكثر من سبعمائة وفي قراءة {يضعِّفها} بالتشديد (ويؤت من لدنه) من عنده مع المضاعفة (أجرا عظيما) لا يقدره أحد
10-أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنفُسَهُمْ بَلِ اللّهُ يُزَكِّي مَن يَشَاءُ وَلاَ يُظْلَمُونَ فَتِيلاً [النساء 49]
(ألم تر إلى الذين يزكون أنفسهم) وهم اليهود حيث قالوا نحن أبناء الله وأحباؤه أي ليس الأمر بتزكيتهم أنفسهم (بل الله يزكي) يطهر (من يشاء) بالإيمان (ولا يظلمون) ينقصون من أعمالهم (فتيلا) قدر قشرة النواة
11-وَمَن يَعْمَلْ مِنَ الصَّالِحَاتَ مِن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَـئِكَ يَدْخُلُونَ الْجَنَّةَ وَلاَ يُظْلَمُونَ نَقِيراً [النساء 124]
(ومن يعمل) شيئا (من الصالحات من ذكر أو أنثى وهو مؤمن فأولئك يدخلون) بالبناء للمفعول والفاعل (الجنة ولا يظلمون نقيرا) قدر نقرة النواة
12-ذَلِكَ أَن لَّمْ يَكُن رَّبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ [الانعام 131]
(ذلك) أي إرسال الرسل (أن) اللام مقدرة وهي مخففة أي لأنه (لم يكن ربك مهلك القرى بظلم) منها (وأهلها غافلون) ألم يرسل إليهم رسول يبين لهم
13-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللّهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ [الانعام 152]
(ولا تقربوا مال اليتيم إلا بالتي) أي بالخصلة التي (هي أحسن) وهي ما فيه صلاحه (حتى يبلغ أشده) بأن يحتلم (وأوفوا الكيل والميزان بالقسط) بالعدل وترك البخس (لا نكلف نفسا إلا وسعها) طاقتها في ذلك فإن أخطأ في الكيل والوزن والله يعلم صحته نيته فلا مؤاخذة عليه ورد كما في حديث (وإذا قلتم) في حكم أو غيره (فاعدلوا) بالصدق (ولو كان) القول له أو عليه (ذا قربى) قرابة (وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكَّرون) بالتشديد ، تتعظون والسكون
14-مَن جَاء بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَن جَاء بِالسَّيِّئَةِ فَلاَ يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لاَ يُظْلَمُونَ [الانعام 160]
(من جاء بالحسنة) أي لا إله إلا الله (فله عشر أمثالها) أي جزاء عشر حسنات (ومن جاء بالسيئة فلا يجزى إلا مثلها) أي جزاؤه (وهم لا يظلمون) ينقصون من جزائهم شيئا
15-وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِن دُونِهِمْ لاَ تَعْلَمُونَهُمُ اللّهُ يَعْلَمُهُمْ وَمَا تُنفِقُواْ مِن شَيْءٍ فِي سَبِيلِ اللّهِ يُوَفَّ إِلَيْكُمْ وَأَنتُمْ لاَ تُظْلَمُونَ [الأنفال 60]
(وأعدوا لهم) لقتالهم (ما استطعتم من قوة) قال صلى الله عليه وسلم : " هي الرمي " رواه مسلم (ومن رباط الخيل) مصدر بمعنى حبسها في سبيل الله (ترهبون) تخوفون (به عدو الله وعدوكم) أي كفار مكة (وآخرين من دونهم) أي غيرهم وهم المنافقون أو اليهود (لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم) جزاؤه (وأنتم لا تظلمون) تنقصون منه شيئاً
16-أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِن قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللّهُ لِيَظْلِمَهُمْ وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [التوبة 70]
(ألم يأتهم نبأ) خبر (الذين من قبلهم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (وقوم إبراهيم وأصحاب مدين) قوم شعيب (والمؤتفكات) قرى قوم لوط أي أهلها (أتتهم رسلهم بالبينات) بالمعجزات فكذبوهم فأهلكوا (فما كان الله ليظلمهم) بأن يعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
17-إِنَّ اللّهَ لاَ يَظْلِمُ النَّاسَ شَيْئاً وَلَـكِنَّ النَّاسَ أَنفُسَهُمْ يَظْلِمُونَ [يونس 44]
(إن الله لا يظلم الناس شيئاً ولكن الناس أنفسهم يظلمون)
18-وَلِكُلِّ أُمَّةٍ رَّسُولٌ فَإِذَا جَاء رَسُولُهُمْ قُضِيَ بَيْنَهُم بِالْقِسْطِ وَهُمْ لاَ يُظْلَمُونَ [يونس 47]
(ولكل أمة) من الأمم (رسول فإذا جاء رسولهم) إليهم فكذبوه (قضي بينهم بالقسط) بالعدل فيعذبون وينجى الرسول ومن صدقه (وهم لا يظلمون) بتعذيبهم بغير جرم فكذلك نفعل بهؤلاء
19-وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأَرْضِ لاَفْتَدَتْ بِهِ وَأَسَرُّواْ النَّدَامَةَ لَمَّا رَأَوُاْ الْعَذَابَ وَقُضِيَ بَيْنَهُم بِالْقِسْطِ وَهُمْ لاَ يُظْلَمُونَ [يونس 54]
(ولو أن لكل نفس ظلمت) كفرت (ما في الأرض) جميعاً من الأموال (لافتدت به) من العذاب يوم القيامة (وأسروا الندامة) على ترك الإيمان (لما رأوا العذاب) أخفاها رؤساؤهم عن الضعفاء الذين أضلوهم مخافة التعيير (وقضي بينهم) بين الخلائق (بالقسط) بالعدل (وهم لا يظلمون) شيئاً
20-وَمَا ظَلَمْنَاهُمْ وَلَـكِن ظَلَمُواْ أَنفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِن دُونِ اللّهِ مِن شَيْءٍ لِّمَّا جَاء أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ [هود 101]
(وما ظلمناهم) بإهلاكهم بغير ذنب (ولكن ظلموا أنفسهم) بالشرك (فما أغنت) دفعت (عنهم آلهتهم التي يدعون) يعبدون (من دون الله) أي غيره (من) زائدة (شيء لما جاء أمر ربك) عذابه (وما زادوهم) بعبادتهم لها (غير تتبيب) تخسير
21-وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ [هود 117]
(وما كان ربك ليهلك القرى بظلم) منه لها (وأهلها مصلحون) مؤمنون
22-هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِن قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللّهُ وَلـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [النحل 33]
(هل) ما (ينظرون) ينتظر الكفار (إلا أن تأتيهم) بالتاء والياء (الملائكة) لقبض أرواحهم (أو يأتي أمر ربك) العذاب أو القيامة المشتملة عليه (كذلك) كما فعل هؤلاء (فعل الذين من قبلهم) من الأمم كذبوا رسلهم فاهلكوا (وما ظلمهم الله) بإهلاكهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بالكفر
23-يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَن نَّفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَّا عَمِلَتْ وَهُمْ لاَ يُظْلَمُونَ [النحل 111]
اذكر (يوم تأتي كل نفس تجادل) تحاج (عن نفسها) لا يهمها غيرها وهو يوم القيامة (وتوفى كل نفس) جزاء (ما عملت وهم لا يظلمون) شيئا
24-وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِن قَبْلُ وَمَا ظَلَمْنَاهُمْ وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [النحل 118]
(وعلى الذين هادوا) أي اليهود (حرمنا ما قصصنا عليك من قبل) في آية وعلى الذين هادوا حرمنا كل ذي ظفر إلى آخرها (وما ظلمناهم) بتحريم ذلك (ولكن كانوا أنفسهم يظلمون) بارتكاب المعاصي الموجبة لذلك
25-يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُوْلَـئِكَ يَقْرَؤُونَ كِتَابَهُمْ وَلاَ يُظْلَمُونَ فَتِيلاً [الإسراء 71]
اذكر (يوم ندعوا كل أناس بإمامهم) نبيهم فيقال يا أمة فلان أو بكتاب أعمالهم فيقال يا صاحب الشر وهو يوم القيامة (فمن أوتي) منهم (كتابه بيمينه) وهم السعداء اولو البصائر في الدنيا (فأولئك يقرؤون كتابهم ولا يظلمون) ينقصون من أعمالهم (فتيلا) قدر قشرة النواة
26-وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلَا يَظْلِمُ رَبُّكَ أَحَداً [الكهف 49]
(ووضع الكتاب) كتاب كل امرئ في يمينه من المؤمنين وفي شماله من الكافرين (فترى المجرمين) الكافرين (مشفقين) خائفين (مما فيه ويقولون) عند معاينتهم ما فيه من السيئات (يا) للتنبيه (ويلتنا) هلكتنا وهو مصدر لا فعل له من لفظه (ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة) من ذنوبنا (إلا أحصاها) عدها وأثبتها تعجبوا منه في ذلك (ووجدوا ما عملوا حاضرا) مثبتا في كتابهم (ولا يظلم ربك أحدا) لا يعاقبه بغير جرم ولا ينقص من ثواب مؤمن
27-إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئاً [مريم 60]
(إلا) لكن (من تاب وآمن وعمل صالحا فأولئك يدخلون الجنة ولا يظلمون) ينقصون (شيئا) من ثوابهم
28-وَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْماً وَلَا هَضْماً [طه 112]
(ومن يعمل من الصالحات) الطاعات (وهو مؤمن فلا يخاف ظلما) بزيادة في سيآته (ولا هضما) بنقص من حسناته
29-وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئاً وَإِن كَانَ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ [الأنبياء 47]
(ونضع الموازين القسط) ذوات العدل (ليوم القيامة) أي فيه (فلا تظلم نفس شيئا) من نقص حسنة أو زيادة سيئة (وإن كان) العمل (مثقال) زنة (حبة من خردل أتينا بها) بموزونها (وكفى بنا حاسبين) محصين كل شيء
30-ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِّلْعَبِيدِ [الحج 10]
(ذلك بما قدمت يداك) أي قدمته عبر عنه بهما دون غيرهما لأن أكثر الأفعال تزاول بهما (وأن الله ليس بظلام) أي بذي ظلم (للعبيد) فيعذبهم بغير ذنب
31-وَلَا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنطِقُ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ [المؤمنون 62]
(ولا نكلف نفسا إلا وسعها) طاقتها فمن لم يستطع أن يصلي قائما فليصلي جالسا ومن لم يستطع أن يصوم فليأكل (ولدينا) عندنا (كتاب ينطق بالحق) بما عملته وهو اللوح المحفوظ تسطر فيه الأعمال (وهم) أي النفوس العاملة (لا يظلمون) شيئا منها فلا ينقص من ثواب أعمال الخيرات ولا يزاد في السيئات
32-ذِكْرَى وَمَا كُنَّا ظَالِمِينَ [الشعراء 209]
(ذكرى) عظة لهم (وما كنا ظالمين) في إهلاكهم بعد إنذارهم ونزل ردا لقول المشركين
33-وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولاً يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ [القصص 59]
(وما كان ربك مهلك القرى) بظلم منها (حتى يبعث في أمها) أعظمها (رسولا يتلوا عليهم آياتنا وما كنا مهلكي القرى إلا وأهلها ظالمون) بتكذيب الرسل
34-فَكُلّاً أَخَذْنَا بِذَنبِهِ فَمِنْهُم مَّنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً وَمِنْهُم مَّنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُم مَّنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُم مَّنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِن كَانُوا أَنفُسَهُمْ يَظْلِمُونَ [العنكبوت 40]
(فكلا) من المذكورين (أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا) ريحا عاصفة فيها حصباء كقوم لوط (ومنهم من أخذته الصيحة) كثمود (ومنهم من خسفنا به الأرض) كقارون (ومنهم من أغرقنا) كقوم نوح وفرعون وقومه (وما كان الله ليظلمهم) ليعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
35-أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِن كَانُوا أَنفُسَهُمْ يَظْلِمُونَ [الروم 9]
(أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا) من الأمم وهي إهلاكهم بتكذيبهم رسلهم (أشد منهم قوة وأثاروا) كعاد وثمود (الأرض وعمروها) حرثوها وقلبوها للزرع والغرس (أكثر مما عمروها وجاءتهم) أي كفار مكة (رسلهم بالبينات فما) بالحجج الظاهرات (كان الله ليظلمهم ولكن) بإهلاكهم بغير جرم (كانوا أنفسهم يظلمون ثم) بتكذيبهم رسلهم
36-فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئاً وَلَا تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ [يس 54]
(فاليوم لا تظلم نفس شيئا ولا تجزون إلا) جزاء (ما كنتم تعملون)
37-الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ [غافر 17]
(اليوم تجزى كل نفس بما كسبت لا ظلم اليوم إن الله سريع الحساب) يحاسب جميع الخلق في قدر نصف نهار من أيام الدنيا لحديث بذلك
38-مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِّلْعَبِيدِ [فصلت 46]
(من عمل صالحا فلنفسه) عمل (ومن أساء فعليها) فضرر إساءته على نفسه (وما ربك بظلام للعبيد) بذي ظلم لقوله تعالى إن الله لا يظلم مثقال ذرة
39-وَمَا ظَلَمْنَاهُمْ وَلَكِن كَانُوا هُمُ الظَّالِمِينَ [الزخرف 76]
(وما ظلمناهم ولكن كانوا هم الظالمين)
40-وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ [الجاثية 22]
(وخلق الله السماوات) خلق (والأرض بالحق) متعلق بخلق ليدل على قدرته ووحدانيته (ولتجزى كل نفس بما كسبت) من المعاصي والطاعات فلا يساوي الكافر المؤمن (وهم لا يظلمون)
41-وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لَا يُظْلَمُونَ [الأحقاف 19]
(ولكل) من جنس المؤمن والكافر (درجات) فدرجات المؤمنين في الجنة عالية ودرجات الكافرين في النار سافلة (مما عملوا) أي المؤمنون من الطاعات والكافرون في المعاصي (وليوفيهم) أي الله وفي قراءة بالنون (أعمالهم) أي جزاءها (وهم لا يظلمون) شيئا ينقص للمؤمنين ويزاد للكفار
42-مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِّلْعَبِيدِ [ق 29]
(ما يبدل) يغير (القول لدي) في ذلك (وما أنا بظلام للعبيد) فأعذبهم بغير جرم وظلام بمعنى ذي ظلم لقوله لا ظلم اليوم
43-لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ وَمَن قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً [الطلاق 7]
(لينفق) على المطلقات والمرضعات (ذو سعة من سعته ومن قدر) ضيق (عليه رزقه فلينفق مما آتاه) أعطاه (الله) على قدره (لا يكلف الله نفسا إلا ما آتاها سيجعل الله بعد عسر يسرا) وقد جعله بالفتوح


التوحيد المطلق لله تعالى

أركان الإسلام
التوحيد
توحيد الله تعالى
التوحيد المطلق لله تعالى

1-اللّهُ لاَ إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ [البقرة 255]
(الله لا إله) أي لا معبود بحق في الوجود (إلا هو الحي) الدائم بالبقاء (القيوم) المبالغ في القيام بتدبير خلقه (لا تأخذه سِنةٌ) نعاس (ولا نوم له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (من ذا الذي) أي لا أحد (يشفع عنده إلا بإذنه) له فيها (يعلم ما بين أيديهم) أي الخلق (وما خلفهم) أي من أمر الدنيا والآخرة (ولا يحيطون بشيء من علمه) أي لا يعلمون شيئا من معلوماته (إلا بما شاء) أن يعلمهم به منها بإخبار الرسل (وسع كرسيه السماواتِ والأرضَ) قيل أحاط علمه بهما وقيل الكرسي نفسه مشتمل عليهما لعظمته ، لحديث: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" . (ولا يؤوده) يثقله (حفظهما) أي السماوات والأرض (وهو العلي) فوق خلقه بالقهر (العظيم) الكبير
2-اللّهُ لا إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ [أل عمران 2]
(الله لا إله إلا هو الحي القيوم)
3-قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء وَتُعِزُّ مَن تَشَاء وَتُذِلُّ مَن تَشَاء بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 26]
ونزلت لما وعد صلى الله عليه وسلم أمته ملك فارس والروم فقال المنافقون هيهات: (قل اللهم) يا الله (مالك الملك تؤتي) تعطي (الملك من تشاء) من خلقك (وتنزع الملك ممن تشاء وتعز من تشاء) بإيتائه (وتذل من تشاء) بنزعه منه (بيدك) بقدرتك (الخير) أي والشر (إنك على كل شيء قدير)
4-وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ [الانعام 18]
(وهو القاهر) القادر الذي لا يعجزه شيء مستعليا (فوق عباده وهو الحكيم) في خلقه (الخبير) ببواطنهم كظواهرهم
5-قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِن دُونِ اللّهِ قُل لاَّ أَتَّبِعُ أَهْوَاءكُمْ قَدْ ضَلَلْتُ إِذاً وَمَا أَنَاْ مِنَ الْمُهْتَدِينَ [الانعام 56]
(قل إني نهيت أن أعبد الذين تدعون) تعبدون (من دون الله قل لا أتبع أهواءكم) في عبادتها (قد ضللت إذا) إن اتبعتها (وما أنا من المهتدين)
6-قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُّسْتَقِيمٍ دِيناً قِيَماً مِّلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ [الانعام 161]
(قل إنني هداني ربي إلى صراط مستقيم) ويبدل من محله (ديناً قِيَمَاً) مستقيماً (ملة إبراهيم حنيفا وما كان من المشركين)
7-لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ [الانعام 163]
(لا شريك له) في ذلك (وبذلك) أي التوحيد (أمرت وأنا أول المسلمين) من هذه الأمة
8-قُلْ أَغَيْرَ اللّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الانعام 164]
(قل أغير الله أبغي ربا) إلها أي لا أطلب غيره (وهو رب) مالك (كل شيء ولا تكسب كل نفس) ذنبا (إلا عليها ولا تزر) تحمل نفس (وازرة) آثمة (وزر) نفس (أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون)
9-وَهُوَ الَّذِي جَعَلَكُمْ خَلاَئِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِّيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ [الانعام 165]
(وهو الذي جعلكم خلائف الأرض) جمع خليفة ، أي يخلف بعضكم بعضاً فيها (ورفع بعضكم فوق بعض درجات) بالمال والجاه وغير ذلك (ليبلوكم) ليختبركم (في ما آتاكم) أعطاكم ليظهر المطيع منكم والعاصي (إن ربك سريع العقاب) لمن عصاه (وإنه لغفور) للمؤمنين (رحيم) بهم
10-فَذَلِكُمُ اللّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ [يونس 32]
(فذلكم) الفاعل لهذه الأشياء (الله ربكم الحق) الثابت (فماذا بعد الحق إلا الضلال) استفهام تقرير ، أي ليس بعده غيره فمن أخطأ الحق وهو عبادة الله وقع في الضلال (فأنى) كيف (تصرفون) عن الإيمان مع قيام البرهان
11-قُلْ يَا أَيُّهَا النَّاسُ إِن كُنتُمْ فِي شَكٍّ مِّن دِينِي فَلاَ أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِن دُونِ اللّهِ وَلَـكِنْ أَعْبُدُ اللّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ [يونس 104]
(قل يا أيها الناس) أي يا أهل مكة (إن كنتم في شك من ديني) أنه حق (فلا أعبد الذين تعبدون من دون الله) أي غيره ، وهو الأصنام لشككم فيه (ولكن أعبد الله الذي يتوفاكم) يقبض أرواحكم (وأمرت أن) أي بأن (أكون من المؤمنين)
12-وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكِينَ [يونس 105]
(و) قيل لي (أن أقم وجهك للدين حنيفاً) مائلاً إليه (ولا تكونن من المشركين)
13-وَقَالَ اللّهُ لاَ تَتَّخِذُواْ إِلـهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلهٌ وَاحِدٌ فَإيَّايَ فَارْهَبُونِ [النحل 51]
(وقال الله لا تتخذوا إلهين اثنين) تأكيد (إنما هو إله واحد) أتى به لاثبات الإلاهية والوحدانية (فإياي فارهبون) خافون دون غيري وفيه التفات عن الغيبة
14-يَفْقَهُوا قَوْلِي [طه 28]
(يفقهوا) يفهموا (قولي) عند تبليغ الرسالة
15-اللَّهُ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ [النمل 26]
(الله لا إله إلا هو رب العرش العظيم) استئناف جملة ثناء مشتمل على عرش الرحمن في مقابلة عرش بلقيس وبينهما بون عظيم
16-فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ [الروم 30]
(فأقم) يا محمد (وجهك للدين حنيفا) مائلا إليه أي أخلص دينك لله أنت ومن تبعك (فطرة الله) خلقته (التي فطر الناس عليها) وهي دينه أي ألزموها (لا تبديل لخلق الله) لدينه أي لا تبدلوه بأن تشركوا (ذلك الدين القيم) المستقيم توحيد الله (ولكن أكثر الناس) كفار مكة (لا يعلمون) توحيد الله
17-إِنَّ إِلَهَكُمْ لَوَاحِدٌ [الصافات 4]
(إن إلهكم) يا أهل مكة (لواحد)
18-سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ [الزخرف 82]
(سبحان رب السماوات والأرض رب العرش) الكرسي (عما يصفون) يقولون من الكذب بنسبة الولد إليه
19-وَهُوَ الَّذِي فِي السَّمَاء إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ [الزخرف 84]
(وهو الذي) هو (في السماء إله) بتحقيق الهمزتين وإسقاط الأولى وتسهيلها كالياء أي معبود (وفي الأرض إله) وكل من الظرفين متعلق بما بعده (وهو الحكيم) في تدبير خلقه (العليم) بمصالحهم
20-اللَّهُ لَا إِلَهَ إِلَّا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [التغابن 13]
(الله لا إله إلا هو وعلى الله فليتوكل المؤمنون)
21-قُلْ يَا أَيُّهَا الْكَافِرُونَ [الكافرون 1]
(قل يا أيها الكافرون)
22-لَا أَعْبُدُ مَا تَعْبُدُونَ [الكافرون 2]
(لا أعبد) في الحال (ما تعبدون) من الأصنام
23-وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ [الكافرون 3]
(ولا أنتم عابدون) في الحال (ما أعبد) وهو الله تعالى وحده
24-وَلَا أَنَا عَابِدٌ مَّا عَبَدتُّمْ [الكافرون 4]
(ولا أنا عابد) في الاستقبال (ما عبدتم)
25-وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ [الكافرون 5]
(ولا أنتم عابدون) في الاستقبال (ما أعبد) علم الله منهم أنهم لا يؤمنون ، وإطلاق ما على الله على وجه المقابلة
26-لَكُمْ دِينُكُمْ وَلِيَ دِينِ [الكافرون 6]
(لكم دينكم) الشرك (ولي دين) الإسلام وهذا قبل أن يؤمر بالحرب وحذف ياء الإضافة القراء السبعة وقفاً ووصلاً وأثبتها يعقوب في الحالين
27-قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص 1]
(قل هو الله أحد) فالله خبر هو وأحد بدل منه أو خبر ثان
28-اللَّهُ الصَّمَدُ [الإخلاص 2]
(الله الصمد) مبتدأ وخبر أي المقصود في الحوائج على الدوام
29-لَمْ يَلِدْ وَلَمْ يُولَدْ [الإخلاص 3]
(لم يلد) لانتفاء مجانسته (ولم يولد) لانتفاء الحدوث عنه
30-وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ [الإخلاص 4]
(ولم يكن له كفوا أحد) أي مكافئا ومماثلا وله متعلق بكفواً وقدم عليه لأنه محط القصد بالنفي وأخر أحد وهو اسم يكن عن خبرها رعاية للفاصلة


التوكل على الله

أركان الإسلام
التوحيد
توحيد الله تعالى
التوكل على الله

1-وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ [الشعراء 217]
(وتوكل) بالواو والفاء (على العزيز الرحيم) الله أي فوض إليه جميع أمورك
2-الَّذِي يَرَاكَ حِينَ تَقُومُ [الشعراء 218]
(الذي يراك حين تقوم) إلى الصلاة
3-وَتَقَلُّبَكَ فِي السَّاجِدِينَ [الشعراء 219]
(وتقلبك) في أركان الصلاة قائما وقاعدا وراكعا وساجدا (في الساجدين) المصلين
4-إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [الشعراء 220]
(إنه هو السميع العليم)
5-وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً [الأحزاب 3]
(وتوكل على الله) في أمرك (وكفى بالله وكيلا) حافظا لك وأمته تبع له في ذلك كله
6-اللَّهُ لَا إِلَهَ إِلَّا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [التغابن 13]
(الله لا إله إلا هو وعلى الله فليتوكل المؤمنون)
7-وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً [الطلاق 3]
(ويرزقه من حيث لا يحتسب) يخطر بباله (ومن يتوكل على الله) في أموره (فهو حسبه) كافيه (إن الله بالغ أمره) مراده وفي قراءة بالإضافة (قد جعل الله لكل شيء) كرخاء وشدة (قدرا) ميقاتا


حبه تعالى

أركان الإسلام
التوحيد
توحيد الله تعالى
حبه تعالى

1-وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ [البقرة 165]
(ومن الناس من يتخذ من دون الله) أي غيره (أندادا) أصناما (يحبونهم) بالتعظيم والخضوع (كحب الله) أي كحبهم له (والذين آمنوا أشدُّ حبا لله) من حبهم للأنداد لأنهم لا يعدلون عنه بحال ما ، والكفار يعدلون في الشدة إلى الله. (ولو ترى) تبصر يا محمد (الذين ظلموا) باتخاذ الأنداد (إذ يرون) بالبناء للفاعل والمفعول يبصرون (العذاب) لرأيت أمرا عظيما وإذ بمعنى إذا (أن) أي لأن (القوة) القدرة والغلبة (لله جميعا) حال (وأن الله شديد العذاب) وفي قراءة {يرى} والفاعل ضمير السامع ، وقيل الذين ظلموا فهي بمعنى يعلم وأن وما بعدها سدت مسد المفعولين وجواب لو محذوف والمعنى لو علموا في الدنيا شدة عذاب الله وأن القدرة لله وحده وقت معاينتهم له وهو يوم القيامة لما اتخذوا من دونه أندادا
2-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
3-وَأَنفِقُواْ فِي سَبِيلِ اللّهِ وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوَاْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ [البقرة 195]
(وأنفقوا في سبيل الله) طاعته بالجهاد وغيره (ولا تلقوا بأيديكم) أي أنفسكم والباء زائدة (إلى التهلكة) الهلاك بالإمساك عن النفقة في الجهاد أو تركه لأنه يقوي العدو عليكم (وأحسنوا) بالنفقة وغيرها (إن الله يحب المحسنين) أي يثيبهم
4-وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُواْ النِّسَاء فِي الْمَحِيضِ وَلاَ تَقْرَبُوهُنَّ حَتَّىَ يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللّهُ إِنَّ اللّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ [البقرة 222]
(ويسألونك عن المحيض) أي الحيض أو مكانه ماذا يفعل بالنساء فيه (قل هو أذى) قذر أو محله (فاعتزلوا النساء) اتركوا وطأهن (في المحيض) أي وقته أو مكانه (ولا تقربوهن) بالجماع (حتى يطَّهَّرن) بسكون الطاء وتشديدها والهاء وفيه إدغام التاء في الأصل في الطاء أي يغتسلن بعد انقطاعه (فإذا تطهرن فأتوهن) بالجماع (من حيث أمركم الله) بتجنبه في الحيض وهو القبل ولا تعدوه إلى غيره (إن الله يحب) يثيب ويكرم (التوابين) من الذنوب (ويحب المتطهرين) من الأقذار
5-قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [أل عمران 31]
ونزل لما قالوا ما نعبد الأصنام إلا حبا لله ليقربونا إليه (قل) لهم يا محمد (إن كنتم تحبون الله فاتبعوني يحببكم الله) بمعنى أن يثيبكم (ويغفر لكم ذنوبكم والله غفور) لمن اتبعني ما سلف منه قبل ذلك (رحيم) به
6-بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللّهَ يُحِبُّ الْمُتَّقِينَ [أل عمران 76]
(بلى) عليهم فيه سبيل (من أوفى بعهده) الذي عاهد عليه أو بعهد الله إليه من أداء الأمانة وغيره (واتقى) الله بترك المعاصي وعمل الطاعات (فإن الله يحب المتقين) فيه وضع الظاهر موضع المضمر أي يحبهم بمعنى يثيبهم
7-الَّذِينَ يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [أل عمران 134]
(الذين ينفقون) في طاعة الله (في السراء والضراء) اليسر والعسر (والكاظمين الغيظ) الكافين عن إمضائه مع القدرة (والعافين عن الناس) ممن ظلمهم أي التاركين عقوبتهم (والله يحب المحسنين) بهذه الأفعال ، أي يثيبهم
8-وَكَأَيِّن مِّن نَّبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُواْ لِمَا أَصَابَهُمْ فِي سَبِيلِ اللّهِ وَمَا ضَعُفُواْ وَمَا اسْتَكَانُواْ وَاللّهُ يُحِبُّ الصَّابِرِينَ [أل عمران 146]
(وكأين) كم (من نبي قاتل) وفي قراءة {قتل} والفاعل ضميره (معه) خبر مبتدؤه (رِبِّيُون كثير) جموع كثيرة (فما وهنوا) جبنوا (لما أصابهم في سبيل الله) من الجراد وقتل أنبيائهم وأصحابهم (وما ضعفوا) عن الجهاد (وما استكانوا) خضعوا لعدوهم كما فعلتم حين قيل قتل النبي (والله يحب الصابرين) على البلاء أي يثيبهم
9-فَآتَاهُمُ اللّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [أل عمران 148]
(فآتاهم الله ثواب الدنيا) النصر والغنيمة (وحسن ثواب الآخرة) أي الجنة ، وحسنه التفضيل فوق الاستحقاق (والله يحب المحسنين)
10-فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظّاً غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللّهِ إِنَّ اللّهَ يُحِبُّ الْمُتَوَكِّلِينَ [أل عمران 159]
(فبما رحمة من الله لنت) يا محمد (لهم) أي سهلت أخلاقك إذ خالفوك (ولو كنت فظاً) سيِّء الأخلاق (غليظ القلب) جافيا فأغلظت لهم (لانفضوا) تفرقوا (من حولك فاعف) تجاوز (عنهم) ما أتوه (واستغفر لهم) ذنبهم حتى أغفر لهم (وشاورهم) استخرج آراءهم (في الأمر) أي شأنك من الحرب وغيره تطييبا لقلوبهم وليستن بك وكان صلى الله عليه وسلم كثير المشاورة لهم (فإذا عزمت) على إمضاء ما تريد بعد المشاورة (فتوكل على الله) ثق بعد المشاورة (إن الله يحب المتوكلين) عليه
11-فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ لَعنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَنَسُواْ حَظّاً مِّمَّا ذُكِّرُواْ بِهِ وَلاَ تَزَالُ تَطَّلِعُ عَلَىَ خَآئِنَةٍ مِّنْهُمْ إِلاَّ قَلِيلاً مِّنْهُمُ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ [المائدة 13]
فنقضوا الميثاق قال تعالى: (فبما نقضهم) ما زائدة (ميثاقهم لعناهم) أبعدناهم عن رحمتنا (وجعلنا قلوبهم قاسية) لا تلين لقبول الإيمان (يحرفون الكلم) الذي في التوراة من نعت محمد صلى الله عليه وسلم وغيره (عن مواضعه) التي وضعه الله عليها أي يبدلونه (ونسوا) تركوا (حظا) نصيبا (مما ذكروا) أمروا (به) في التوراة من اتباع محمد (ولا تزال) خطاب للنبي صلى الله عليه وسلم (تطلع) تظهر (على خائنة) أي خيانة (منهم) بنقض العهد وغيره (إلا قليلا منهم) ممن أسلم (فاعف عنهم واصفح إن الله يحب المحسنين) وهذا منسوخ بآية السيف
12-سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِن جَآؤُوكَ فَاحْكُم بَيْنَهُم أَوْ أَعْرِضْ عَنْهُمْ وَإِن تُعْرِضْ عَنْهُمْ فَلَن يَضُرُّوكَ شَيْئاً وَإِنْ حَكَمْتَ فَاحْكُم بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللّهَ يُحِبُّ الْمُقْسِطِينَ [المائدة 42]
هم (سماعون للكذب أكالون للسحُت) بضم الحاء وسكونها أي الحرام كالرشا (فإن جاؤوك) لتحكم بينهم (فاحكم بينهم أو أعرض عنهم) هذا التخيير منسوخ بقوله {وأن احكم بينهم} الآية فيجب الحكم بينهم إذا ترافعوا إلينا وهو أصح قولي الشافعي فلو ترافعوا إلينا مع مسلم وجب إجماعا (وإن تعرض عنهم فلن يضروك شيئا وإن حكمت) بينهم (فاحكم بينهم بالقسط) بالعدل (إن الله يحب المقسطين) العادلين في الحكم أي يثيبهم
13-يَا أَيُّهَا الَّذِينَ آمَنُواْ مَن يَرْتَدَّ مِنكُمْ عَن دِينِهِ فَسَوْفَ يَأْتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللّهِ وَلاَ يَخَافُونَ لَوْمَةَ لآئِمٍ ذَلِكَ فَضْلُ اللّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [المائدة 54]
(يا أيها الذين آمنوا من يرتدد) بالفك والإدغام ، يرجع (منكم عن دينه) إلى الكفر إخبار بما علم الله وقوعه وقد ارتد جماعة بعد موت النبي صلى الله عليه (فسوف يأتي الله) بدلهم (بقوم يحبهم ويحبونه) قال صلى الله عليه وسلم: "هم قوم هذا وأشار إلى أبي موسى الأشعري" رواه الحاكم في صحيحه (أذلة) عاطفين (على المؤمنين أعزة) أشداء (على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم) فيه كما يخاف المنافقون لوم الكفار (ذلك) المذكور من الأوصاف (فضل الله يؤتيه من يشاء والله واسع) كثير الفضل (عليم) بمن هو أهله
14-لَيْسَ عَلَى الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُواْ إِذَا مَا اتَّقَواْ وَّآمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ ثُمَّ اتَّقَواْ وَّآمَنُواْ ثُمَّ اتَّقَواْ وَّأَحْسَنُواْ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [المائدة 93]
(ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا) أكلوا من الخمر والميسر قبل التحريم (إذا ما اتقوا) المحرمات (وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا) ثبتوا على التقوى والإيمان (ثم اتقوا وأحسنوا) العمل (والله يحب المحسنين) بمعنى أنه يثيبهم
15-إِلاَّ الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُواْ عَلَيْكُمْ أَحَداً فَأَتِمُّواْ إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللّهَ يُحِبُّ الْمُتَّقِينَ [التوبة 4]
(إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا) من شروط العهد (ولم يظاهروا) يعاونوا (عليكم أحدا) من الكفار (فأتموا إليهم عهدهم إلى) إنقضاء (مدتهم) التي عاهدتم عليها (إن الله يحب المتقين) بإتمام العهود
16-كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِندَ اللّهِ وَعِندَ رَسُولِهِ إِلاَّ الَّذِينَ عَاهَدتُّمْ عِندَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ إِنَّ اللّهَ يُحِبُّ الْمُتَّقِينَ [التوبة 7]
(كيف) أي لا (يكون للمشركين عهد عند الله وعند رسوله) وهم كافرون بالله ورسوله غادرون (إلا الذين عاهدتم عند المسجد الحرام) يوم الحديبية وهم قريش والمستثنون من قبل (فما استقاموا لكم) أقاموا على العهد ولم ينقضوه (فاستقيموا لهم) على الوفاء به ، وما شرطية (إن الله يحب المتقين) وقد استقام النبي صلى الله عليه وسلم على عهدهم حتى نقضوا بإعانة بني بكر على خزاعة
17-لاَ تَقُمْ فِيهِ أَبَداً لَّمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَن تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَن يَتَطَهَّرُواْ وَاللّهُ يُحِبُّ الْمُطَّهِّرِينَ [التوبة 108]
(لا تقم) تصل (فيه أبداً) فأرسل جماعة هدموه وحرقوه وجعلوا مكانه كناسة تلقى فيها الجيف (لمسجد أسس) بنيت قواعده (على التقوى من أول يوم) وضع يوم حللت بدار الهجرة ، وهو مسجد قباء كما في البخاري (أحق) منه (أن) أي بأن (تقوم) تصلي (فيه فيه رجال) هم الأنصار (يحبون أن يتطهروا والله يحب المطهرين) أي يثيبهم ، فيه إدغام التاء في الأصل في الطاء ، روى ابن خزيمة في صحيحه عن عويمر بن ساعدة أنه صلى الله عليه وسلم أتاهم في مسجد قباء فقال : إن الله تعالى قد أحسن عليكم الثناء في الطهور في قصة مسجدكم فما هذا الطهور الذي تطهرون به ، قالوا : والله يا رسول الله ما نعلم شيئا إلا أنه كان لنا جيران من اليهود وكانوا يغسلون أدبارهم من الغائط فغسلنا كما غسلوا وفي حديث رواه البزار فقالوا : نتبع الحجارة بالماء فقال : هو ذاك فعليكموه
18-وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِّنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُوْلَئِكَ هُمُ الرَّاشِدُونَ [الحجرات 7]
(واعلموا أن فيكم رسول الله) فلا تقولوا الباطل فإن الله يخبره بالحال (لو يطيعكم في كثير من الأمر) الذي تخبرون به على خلاف الواقع فيرتب على ذلك مقتضاه (لعنتم) لأثمتم دونه إثم التسبب إلى المرتب (ولكن الله حبب إليكم الإيمان وزينه) حسنه (في قلوبكم وكره إليكم الكفر والفسوق والعصيان) استدراك من حيث المعنى دون اللفظ لأن من حبب إليه الإيمان الخ غايرت صفته صفة من تقدم ذكره (أولئك هم) فيه التفات عن الخطاب (الراشدون) الثابتون على دينهم
19-وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِن بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِن فَاءتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ [الحجرات 9]
(وإن طائفتان من المؤمنين) الآية نزلت في قضية هي أن النبي صلى الله عليه وسلم ركب حمارا ومر على ابن ابي فبال الحمار فسد ابن ابي أنفه فقال ابن رواحة والله لبول حماره أطيب ريحا من مسكك فكان بين قوميهما ضرب بالأيدي والنعال والسعف (اقتتلوا) جمع نظرا إلى المعنى لأن كل طائفة جماعة وقرىء اقتتلا (فأصلحوا بينهما) ثني نظرا إلى اللفظ (فإن بغت) تعدت (إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء) ترجع (إلى أمر الله) الحق (فإن فاءت فأصلحوا بينهما بالعدل) بالانصاف (وأقسطوا) إعدلوا (إن الله يحب المقسطين)
20-لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ [الممتحنة 8]
(لا ينهاكم الله عن الذين لم يقاتلوكم) من الكفار (في الدين ولم يخرجوكم من دياركم أن تبروهم) بدل اشتمال من الذين (وتقسطوا) تقضوا (إليهم) بالقسط أي بالعدل وهذا قبل الأمر بجهادهم (إن الله يحب المقسطين) العادلين
21-إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُم بُنيَانٌ مَّرْصُوصٌ [الصف 4]
(إن الله يحب) ينصر ويكرم (الذين يقاتلون في سبيله صفا) حال أي صافين (كأنهم بنيان مرصوص) ملزق بعضه إلى بعض ثابت
22-وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً [الإنسان 8]
(ويطعمون الطعام على حبه) أي الطعام وشهوتهم له (مسكينا) فقيرا (ويتيما) لا أب له (وأسيرا) يعني المحبوسس بحق


حلمه جل وعلا

أركان الإسلام
التوحيد
توحيد الله تعالى
حلمه جل وعلا

1-وَلَوْ يُعَجِّلُ اللّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُم بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ [يونس 11]
ونزل لما استعجل المشركون العذاب (ولو يعجل الله للناس الشر استعجالهم) أي كاستعجالهم (بالخير لقضي) بالبناء للمفعول وللفاعل (إليهم أجلهم) بالرفع والنصب بأن يهلكهم ولكن يمهلهم (فنذر) نترك (الذين لا يرجون لقاءنا في طغيانهم يعمهون) يترددون متحيرين
2-وَلَوْ يُؤَاخِذُ اللّهُ النَّاسَ بِظُلْمِهِم مَّا تَرَكَ عَلَيْهَا مِن دَآبَّةٍ وَلَكِن يُؤَخِّرُهُمْ إلَى أَجَلٍ مُّسَمًّى فَإِذَا جَاء أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ [النحل 61]
(ولو يؤاخذ الله الناس بظلمهم) بالمعاصي (ما ترك عليها) أي الأرض (من دابة) نسمة تدب عليها (ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم لا يستأخرون) عنه (ساعة ولا يستقدمون) عليه
3-وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُم بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ بَل لَّهُم مَّوْعِدٌ لَّن يَجِدُوا مِن دُونِهِ مَوْئِلاً [الكهف 58]
(وربك الغفور ذو الرحمة لو يؤاخذهم) في الدنيا (بما كسبوا لعجل لهم العذاب) فيها (بل لهم موعد) وهو يوم القيامة (لن يجدوا من دونه موئلا) ملجأ
4-وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِن دَابَّةٍ وَلَكِن يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُّسَمًّى فَإِذَا جَاء أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيراً [فاطر 45]
(ولو يؤاخذ الله الناس بما كسبوا) من المعاصي (ما ترك على ظهرها) الأرض (من دابة) نسمة تدب عليها (ولكن يؤخرهم إلى أجل مسمى) يوم القيامة (فإذا جاء أجلهم فإن الله كان بعباده بصيرا) فيجازيهم على أعمالهم يإثابة المؤمنين وعقاب الكافرين
5-أَفَنَضْرِبُ عَنكُمُ الذِّكْرَ صَفْحاً أَن كُنتُمْ قَوْماً مُّسْرِفِينَ [الزخرف 5]
(أفنضرب) نمسك (عنكم الذكر) القرآن (صفحا) إمساكا فلا تؤمرون ولا تنهون لأجل (أن كنتم قوما مسرفين) مشركين لا
6-إِنَّ رَبَّكَ لَبِالْمِرْصَادِ [الفجر 14]
(إن ربك لبالمرصاد) يرصد أعمال العباد فلا يفوته منها شيء ليجازيهم عليها


حمد الله تعالى وتسبيحه والثناء عليه

أركان الإسلام
التوحيد
توحيد الله تعالى
حمد الله تعالى وتسبيحه والثناء عليه

1-بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِ [الفاتحة 1]
(بسم الله الرحمن الرحيم)
2-الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ [الفاتحة 2]
(الحمد لله) جملة خبرية قصد بها الثناء على الله بمضمونها على أنه تعالى مالك لجميع الحمد من الخلق أو مستحق لأن يحمدوه ، والله علم على المعبود بحق (رب العالمين) أي مالك جميع الخلق من الإنس والجن والملائكة والدواب وغيرهم وكل منها يطلق عليه عالم ، يقال عالم الإنس وعالم الجن إلى غير ذلك ، وغلب في جمعه بالياء والنون أولي العلم على غيرهم وهو من العلامة لأنه علامة على موجده
3-الرَّحْمـنِ الرَّحِيمِ [الفاتحة 3]
(الرحمن الرحيم) أي ذي الرحمة وهي إرادة الخير لأهله
4-مَالِكِ يَوْمِ الدِّينِ [الفاتحة 4]
(مَلِكِ يوم الدين) أي الجزاء وهو يوم القيامة ، وخُصَّ بالذكر لأنه لا ملك ظاهراً فيه لأحد إلا لله تعالى بدليل {لمن الملك اليوم لله} ومن قرأ {مالك} فمعناه مالك الأمر كله في يوم القيامة أو هو موصوف بذلك دائماً {كغافر الذنب} فصح وقوعه صفة لمعرفة
5-الَّذِينَ يَذْكُرُونَ اللّهَ قِيَاماً وَقُعُوداً وَعَلَىَ جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ [أل عمران 191]
(الذين) نعت لما قبله أو بدل (يذكرون الله قياما وقعودا وعلى جنوبهم) مضطجعين أي في كل حال ، وعن ابن عباس يصلون كذلك حسب الطاقة (ويتفكرون في خلق السماوات والأرض) ليستدلوا به على قدرة صانعهما يقولون (ربنا ما خلقت هذا) الخلق الذي نراه (باطلاً) حال ، عبثاً بل دليلاً على كمال قدرتك (سبحانك) تنزيها لك عن العبث (فقنا عذاب النار)
6-وَإِذْ قَالَ اللّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَـهَيْنِ مِن دُونِ اللّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ [المائدة 116]
(و) اذكر (إذ قال) أي يقول (الله) لعيسى في القيامة توبيخاً لقومه (يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال) عيسى وقد أرعد (سبحانك) تنزيها لك عما لا يليق بك من شريك وغيره (ما يكون) ما ينبغي (لي أن أقول ما ليس لي بحق) خبر ليس ، ولي للتبيين (إن كنت قلته فقد علمته تعلم ما) أخفيه (في نفسي ولا أعلم ما في نفسك) أي ما تخفيه من معلوماتك (إنك أنت علام الغيوب)
7-الْحَمْدُ لِلّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُواْ بِرَبِّهِم يَعْدِلُونَ [الانعام 1]
(الحمد) وهو الوصف بالجميل ثابت (لله) وهل المراد الإعلام بذلك للإيمان به أو الثناء به أو هما احتمالات أفيدها الثالث قاله الشيخ في سورة الكهف (الذي خلق السماوات والأرض) خصهما بالذكر لأنهما أعظم المخلوقات للناظرين (وجعل) خلق (الظلمات والنور) أي كل ظلمة ونور وجمعها دونه لكثرة أسبابها وهذا من دلائل وحدانيته (ثم الذين كفروا) مع قيام هذا الدليل (بربهم يعدلون) يسوون غيره في العبادة
8-فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُواْ وَالْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ [الانعام 45]
(فقطع دابر القوم الذين ظلموا) أي آخرهم بأن استؤصلوا (والحمد لله رب العالمين) على نصر الرسل وإهلاك الكافرين
9-إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللّهُ رَبُّ الْعَالَمِينَ [الأعراف 54]
(إن ربكم الله الذي خلق السماوات والأرض في ستة أيام) من أيام الدنيا أي في قدرها لأنه لم يكن ثم شمس ولو شاء خلقهن في لمحة والعدول عنه لتعليم خلقه التثبت (ثم استوى على العرش) هو في اللغة سرير الملك ، استواءً يليق به (يغشي الليل النهار) مخففاً ومشدداً أي يغطي كلا منهما بالآخر (يطلبه) يطلب كل منهما الآخر طلباً (حثيثاً) سريعاً (والشمس والقمر والنجوم) بالنصب عطفاً على السماوات والرفع مبتدأ خبره (مسخرات) مذللات (بأمره) بقدرته (ألا له الخلق) جميعا (والأمر) كله (تبارك) تعاظم (الله رب) مالك (العالمين)
10-وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ قَالَ لَن تَرَانِي وَلَـكِنِ انظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً وَخَرَّ موسَى صَعِقاً فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَاْ أَوَّلُ الْمُؤْمِنِينَ [الأعراف 143]
(ولما جاء موسى لميقاتنا) أي للوقت الذي وعدناه بالكلام فيه (وكلمه ربه) بلا واسطة كلاماً سمعه من كل جهة (قال رب أرني) نفسك (أنظر إليك قال لن تراني) أي لا تقدر على رؤيتي ، والتعبير به دون لن أُرى يفيد إمكان رؤيته تعالى (ولكن انظر إلى الجبل) الذي هو أقوى منك (فإن استقر) ثبت (مكانه فسوف تراني) أي تثبت لرؤيتي وإلا فلا طاقة لك (فلما تجلى ربه) أي ظهر من نوره قدر نصف أنملة الخنصر كما في حديث صححه الحاكم (للجبل جعله دكا) بالقصر والمد أي مدكوكاً مستوياً بالأرض (وخر موسى صعقاً) مغشياً عليه لهول ما رأى (فلما أفاق قال سبحانك) تنزيهاً لك (تبت إليك) من سؤال ما لم أؤمر به (وأنا أول المؤمنين) في زماني
11-وَإِن تَوَلَّوْاْ فَاعْلَمُواْ أَنَّ اللّهَ مَوْلاَكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الأنفال 40]
(وإن تولوا) عن الإيمان (فاعلموا أن الله مولاكم) ناصركم ومتولي أموركم (نعم المولى) هو (ونعم النصير) أي الناصر لكم
12-دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلاَمٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ [يونس 10]
(دعواهم فيها) طلبهم يشتهونه في الجنة أن يقولوا (سبحانك اللهم) أي يا الله فإذا ما طلبوه وجدوه بين أيديهم (وتحيتهم) فيما بينهم (فيها سلام وآخر دعواهم أن) مفسرة (الحمد لله رب العالمين)
13-وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ قُلْ أَتُنَبِّئُونَ اللّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ [يونس 18]
(ويعبدون من دون الله) أي غيره (ما لا يضرهم) إن لم يعبدوه (ولا ينفعهم) إن عبدوه وهو الأصنام (ويقولون) عنها (هؤلاء شفعاؤنا عند الله قل) لهم (أتنبئون الله) تخبرونه (بما لا يعلم في السماوات ولا في الأرض) استفهام إنكار إذ لو كان له شريك لعلمه إذ لا يخفي عليه شيء (سبحانه) تنزيهاً له (وتعالى عما يشركونـ) ـه معه
14-قُلْ هَـذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ [يوسف 108]
(قل) لهم (هذه سبيلي) وفسرها بقوله (أدعوا إلى) دين (الله على بصيرة) حجة واضحة (أنا ومن اتبعني) آمن بي عطف على أنا المبتدأ المخبر عنه بما قبله (وسبحان الله) تنزيها له عن الشركاء (وما أنا من المشركين) من جملة سبيله أيضاً
15-فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُن مِّنَ السَّاجِدِينَ [الحجر 98]
(فسبح) ملتبسا (بحمد ربك) أي قل سبحان الله وبحمده (وكن من الساجدين) المصلين
16-أَتَى أَمْرُ اللّهِ فَلاَ تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ [النحل 1]
لما استبطأ المشركون العذاب نزل (أتى أمر الله) أي الساعة وأتى بصيغة الماضي لتحقق وقوعه أي قرب (فلا تستعجلوه) تطلبوه قبل حينه فإنه واقع لا محالة (سبحانه) تنزيها له (وتعالى عما يشركون) به غيره
17-سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ البَصِيرُ [الإسراء 1]
(سبحان) أي تنزيه (الذي أسرى بعبده) محمد صلى الله عليه وسلم (ليلا) نصب على الظرف والإسراء سير الليل وفائدة ذكره الاشارة بتنكيره إلى تقليل مدته (من المسجد الحرام) أي مكة (إلى المسجد الأقصى) بيت المقدس لبعده منه (الذي باركنا حوله) بالثمار والأنهار (لنريه من آياتنا) عجائب قدرتنا (إنه هو السميع البصير) أي العالم بأقوال النبي صلى الله عليه وسلم وأفعاله فأنعم عليه بالإسراء المشتمل على اجتماعه بالأنبياء وعروجه إلى السماء ورؤية عجائب الملكوت ومناجاته له تعالى فإنه صلى الله عليه وسلم
18-سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً [الإسراء 43]
(سبحانه) تنزيها له (وتعالى عما يقولون) من الشركاء (علوا كبيرا)
19-تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَن فِيهِنَّ وَإِن مِّن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَـكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً [الإسراء 44]
(تسبح له) تنزهه (السماوات السبع والأرض ومن فيهن وإن) ما (من شيء) من المخلوقات (إلا يسبح) متلبسا (بحمده) أي يقول سبحان الله وبحمده (ولكن لا تفقهون) تفهمون (تسبيحهم) لأنه ليس بلغتكم (إنه كان حليما غفورا) حيث لم يعاجلكم بالعقوبة
20-وَقُلِ الْحَمْدُ لِلّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَم يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُن لَّهُ وَلِيٌّ مِّنَ الذُّلَّ وَكَبِّرْهُ تَكْبِيراً [الإسراء 111]
(وقل الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك) في الالوهية (ولم يكن له ولي) ينصره (من) أجل (الذل) أي لم يذل فيحتاج إلى ناصر (وكبره تكبيرا) عظمه عظمة تامة عن اتخاذ الولد والشريك والذل وكل ما لا يليق به وترتيب الحمد على ذلك للدلالة على أنه المستحق لجميع المحامد لكمال ذاته وتفرده في صفاته
21-الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَل لَّهُ عِوَجَا [الكهف 1]
(الحمد) وهو الوصف بالجميل ثابت (لله) تعالى وهل المراد الإعلام بذلك للإيمان به أو الثناء به أو هما احتمالات أفيدها الثالث (الذي أنزل على عبده) محمد (الكتاب) القرآن (ولم يجعل له) أي فيه (عوجا) اختلافا أو تناقضا والجملة حال من الكتاب
22-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلَا تَعْجَلْ بِالْقُرْآنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ وَقُل رَّبِّ زِدْنِي عِلْماً [طه 114]
(فتعالى الله الملك الحق) عما يقول المشركون (ولا تعجل بالقرآن) أي بقراءته (من قبل أن يقضى إليك وحيه) أي يفرغ جبريل من إبلاغه (وقل رب زدني علما) أي بالقرآن فكلما انزل عليه شيء منه زاد به علمه
23-فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاء اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى [طه 130]
(فاصبر على ما يقولون) منسوخ بآية القتال (وسبح) صل (بحمد ربك) حال أي ملتبسا به (قبل طلوع الشمس) صلاة الصبح (وقبل غروبها) صلاة العصر (ومن آناء الليل) ساعاته (فسبح) صل المغرب والعشاء (وأطراف النهار) عطف على محل من آناء المنصوب أي صل الظهر لأن وقتها يدخل بزوال الشمس فهو طرف النصف الأول وطرف النصف الثاني (لعلك ترضى) بما تعطى من الثواب
24-لَن يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِن يَنَالُهُ التَّقْوَى مِنكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ [الحج 37]
(لن ينال الله لحومها ولا دماؤها) أي لا يرفعان إليه (ولكن يناله التقوى منكم) أي يرفع إليه منكم العمل الصالح الخالص له مع الإيمان (كذلك سخرها لكم لتكبروا الله على ما هداكم) أرشدكم لمعالم دينه ومناسك حجه (وبشر المحسنين) أي الموحدين
25-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم
26-ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ [المؤمنون 14]
(ثم خلقنا النطفة علقة) دما جامدا (فخلقنا العلقة مضغة) لحمة قدر ما يمضغ (فخلقنا المضغة عظاما فكسونا العظام لحما) وفي قراءة عظما في الموضعين وخلقنا في المواضع الثلاث بمعنى صيرنا (ثم أنشأناه خلقا آخر) بنفخ الروح فيه (فتبارك الله أحسن الخالقين) أي المقدرين ومميز أحسن محذوف للعلم به أي خلقا
27-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ [المؤمنون 116]
(فتعالى الله) عن العبث وغيره مما لا يليق به (الملك الحق لا إله إلا هو رب العرش الكريم) الكرسي الحسن
28-تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً [الفرقان 1]
(تبارك) تعالى (الذي نزل الفرقان) القرآن لأنه فرق بين الحق والباطل (على عبده) محمد (ليكون للعالمين) الإنس والجن دون الملائكة (نذيرا) مخوفا من عذاب الله
29-تَبَارَكَ الَّذِي إِن شَاء جَعَلَ لَكَ خَيْراً مِّن ذَلِكَ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَيَجْعَل لَّكَ قُصُوراً [الفرقان 10]
(تبارك) تكاثر خير (الذي إن شاء جعل لك خيرا من ذلك) الذي قالوه من الكنز والبستان (جنات تجري من تحتها الأنهار) في الدنيا لأنه شاء أن يعطيه إياها في الآخرة (ويجعل) بالجزم (لك قصورا) أيضا وفي قراءة بالرفع استئنافا
30-وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً [الفرقان 58]
(وتوكل على الحي الذي لا يموت وسبح) متلبسا (بحمده) أي قل سبحان الله والحمد لله (وكفى به بذنوب عباده خبيرا) عالما تعلق به بذنوب
31-تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاء بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُّنِيراً [الفرقان 61]
(تبارك) تعاظم (الذي جعل في السماء بروجا) إثني عشر الحمل والثور والجوزاء والسرطان والأسد والسنبلة والميزان والعقرب والقوس والجدي والدلو والحوت وهي منازل الكواكب السبعة السيارة المريخ وله الحمل والعقرب والزهرة ولها الثور والميزان وعطارد وله الجوزاء والسنبلة والقمر وله السرطان والشمس ولها الأسد والمشتري وله القوس والحوت وزحل وله الجدي والدلو (وجعل فيها) أيضا (سراجا) هو الشمس (وقمرا منيرا) وفي قراءة سرجا بالجمع أي نيرات وخص القمر منها بالذكر لنوع فضيلته
32-قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ [النمل 59]
(قل) يا محمد (الحمد لله) على هلاك الكفار من الأمم الخالية (وسلام على عباده الذين اصطفى) هم (آلله) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه (خير) لمن يعبده (أما يشركون) بالتاء والياء أي أهل مكة به الآلهة خير لعابديها
33-وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ [النمل 93]
(وقل الحمد لله سيريكم آياته فتعرفونها) فأراهم الله يوم بدر القتل والسبي وضرب الملائكة وجوههم وأدبارهم وعجلهم الله إلى النار (وما ربك بغافل عما تعملون) بالياء والتاء وإنما يمهلهم لوقتهم
34-وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ [القصص 68]
(وربك يخلق ما يشاء ويختار) ما يشاء (ما كان لهم) للمشركين (الخيرة) الاختيار في شيء (سبحان الله وتعالى عما يشركون) عن إشراكهم
35-وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ [القصص 70]
(وهو الله لا إله إلا هو له الحمد في الأولى) الدنيا (والآخرة) الجنة (وله الحكم) القضاء النافذ في كل شيء (وإليه ترجعون) بالنشور
36-وَلَئِن سَأَلْتَهُم مَّن نَّزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِن بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْقِلُونَ [العنكبوت 63]
(ولئن) لام قسم (سألتهم من نزل من السماء ماء فأحيا به الأرض من بعد موتها ليقولن الله) فكيف يشركون به (قل) لهم (الحمد لله) على ثبوت الحجة عليكم (بل أكثرهم لا يعقلون) تناقضهم في ذلك
37-فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ [الروم 17]
(فسبحان الله) أي سبحوا الله بمعنى صلوا (حين تمسون) تدخلون في المساء وفيه صلاتان المغرب والعشاء (وحين تصبحون) تدخلون الظهيرة في الصباح وفيه صلاة الصبح
38-وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ [الروم 18]
(وله الحمد في السماوات والأرض) اعتراض ومعناه يحمده أهلهما (وعشيا) عطف على حين وفيه صلاة العصر (وحين تظهرون) تدخلون في الظهيرة وفيه صلاة الظهر
39-اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِن شُرَكَائِكُم مَّن يَفْعَلُ مِن ذَلِكُم مِّن شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ [الروم 40]
(الله الذي خلقكم ثم رزقكم ثم يميتكم ثم يحييكم هل من شركائكم) ممن أشركتم بالله (من يفعل من ذلكم من شيء) لا (سبحانه وتعالى عما يشركون) به
40-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ [لقمان 25]
(ولئن) لام قسم (سألتهم من خلق السماوات والأرض ليقولن الله) حذف منه نون الرفع لتوالي الأمثال وواو الضمير لالتقاء الساكنين (قل الحمد لله) على ظهور الحجة عليهم بالتوحيد (بل أكثرهم لا يعلمون) وجوبه عليهم
41-وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً [الأحزاب 42]
(وسبحوه بكرة وأصيلا) أول النهار وآخره
42-الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي الْآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ [سبأ 1]
(الحمد لله) حمد تعالى نفسه بذلك والمراد به الثناء بمضمونه من ثبوت الحمد وهو الوصف بالجميل لله تعالى (الذي له ما في السماوات وما في الأرض) ملكا وخلقا (وله الحمد في الآخرة) كالدنيا يحمده أولياؤه إذا دخلوا الجنة (وهو الحكيم) في فعله (الخبير) بخلقه
43-الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَّثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [فاطر 1]
(الحمد لله) حمد الله تعالى نفسه كما بين في أول سبأ (فاطر السماوات والأرض) خالقهما على غير مثال سبق (جاعل الملائكة رسلا) إلى الأنبياء (أولي أجنحة مثنى وثلاث ورباع يزيد في الخلق) في الملائكة وغيرها (ما يشاء إن الله على كل شيء قدير)
44-سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنبِتُ الْأَرْضُ وَمِنْ أَنفُسِهِمْ وَمِمَّا لَا يَعْلَمُونَ [يس 36]
(سبحان الذي خلق الأزواج) الأصناف (كلها مما تنبت الأرض) من الحبوب وغيرها (ومن أنفسهم) من الذكور والإناث (ومما لا يعلمون) من المخلوقات العجيبة الغريبة
45-فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ [يس 83]
(فسبحان الذي بيده ملكوت) ملك زيدت الواو والتاء للمبالغة أي القدرة على (كل شيء وإليه ترجعون) تردون في الآخرة
46-سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ [الصافات 180]
(سبحان ربك رب العزة) الغلبة (عما يصفون) بأن له ولدا
47-وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الصافات 182]
(والحمد لله رب العالمين) على نصرهم وهلاك الكافرين
48-لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لَّاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ [الزمر 4]
(لو أراد الله أن يتخذ ولدا) كما قالوا اتخذ الرحمن ولدا (لاصطفى مما يخلق ما يشاء) واتخذه ولدا غير من قالوا إن الملائكة بنات الله وعزيز ابن الله والمسيح ابن الله (سبحانه) تنزيها له عن اتخاذ الولد (هو الله الواحد القهار) لخلقه
49-وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ [الزمر 67]
(وما قدروا الله حق قدره) ما عرفوه حق معرفته أو ما عظموه حق عظمته حين أشركوا به غيره (والأرض جميعا) حال أي السبع (قبضته) أي مقبوضة له في ملكه وتصرفه (يوم القيامة والسماوات مطويات) مجموعات (بيمينه) بقدرته (سبحانه وتعالى عما يشركون) معه
50-وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاء فَنِعْمَ أَجْرُ الْعَامِلِينَ [الزمر 74]
(وقالوا) عطف على دخولها المقدر (الحمد لله الذي صدقنا وعده) بالجنة (وأورثنا الأرض) أي أرض الجنة (نتبوأ) ننزل (من الجنة حيث نشاء) لأنها كلها لا يختار فيها مكان على مكان (فنعم أجر العاملين) الجنة
51-وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الزمر 75]
(وترى الملائكة حافين) حال (من حول العرش) من كل جانب منه (يسبحون) حال من ضمير حافين (بحمد ربهم) ملابسين للحمد يقولون سبحان الله وبحمده (وقضي بينهم) بين جميع الخلائق (بالحق) العدل فيدخل المؤمنون الجنة والكافرون النار (وقيل الحمد لله رب العالمين) ختم استقرار الفريقين بالحمد من الملائكة
52-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ [غافر 55]
(فاصبر) يا محمد (إن وعد الله) بنصر أوليائه (حق) وأنت ومن تبعك منهم (واستغفر لذنبك) ليستن بك (وسبح) صل متلبسا (بحمد ربك بالعشي) وهو من بعد الزوال (والإبكار) الصلوات الخمس
53-اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَاراً وَالسَّمَاء بِنَاء وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ [غافر 64]
(الله الذي جعل لكم الأرض قرارا والسماء بناء) سقفا (وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين)
54-هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [غافر 65]
(هو الحي لا إله إلا هو فادعوه) اعبدوه (مخلصين له الدين) من الشرك (الحمد لله رب العالمين)
55-سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ [الزخرف 82]
(سبحان رب السماوات والأرض رب العرش) الكرسي (عما يصفون) يقولون من الكذب بنسبة الولد إليه
56-وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَعِندَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ [الزخرف 85]
(وتبارك) تعظم (الذي له ملك السماوات والأرض وما بينهما وعنده علم الساعة) متى تقوم (وإليه ترجعون) بالباء والتاء
57-فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الْأَرْضِ رَبِّ الْعَالَمِينَ [الجاثية 36]
(فلله الحمد) الوصف بالجميل على وفاء وعده في المكذبين (رب السماوات ورب الأرض رب العالمين) خلق ما ذكر والعالم ما سوى الله وجمع لاختلاف أنواعه ورب بدل
58-وَلَهُ الْكِبْرِيَاء فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ [الجاثية 37]
(وله الكبرياء) العظمة (في السماوات والأرض) حال أي كائنة فيهما (وهو العزيز الحكيم) تقدم
59-لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً [الفتح 9]
(لتؤمنوا بالله ورسوله) بالياء والتاء فيه وفي الثلاثة بعده (وتعزروه) وتنصروه وقرىء بزايين مع الفوقانية (وتوقروه) تعظموه وضميرهما لله أو لرسوله (وتسبحوه) أي الله (بكرة وأصيلا) بالغداة والعشي
60-فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ [ق 39]
(فاصبر) خطاب للنبي صلى الله عليه وسلم (على ما يقولون) أي اليهود وغيرهم من التشبيه والتكذيب (وسبح بحمد ربك) صل حامدا (قبل طلوع الشمس) أي صلاة الصبح (وقبل الغروب) أي صلاة الظهر والعصر
61-وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ [ق 40]
(ومن الليل فسبحه) أي صل العشائين (وأدبار السجود) بفتح الهمزة جمع دبر وكسرها مصدر أدبر أي صل النوافل المسنونة عقب الفرائض وقيل المراد حقيقة التسبيح في هذه الأوقات ملابسا للحمد
62-وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ [الطور 48]
(واصبر لحكم ربك) بامهالهم ولا يضيق صدرك (فإنك بأعيننا) بمرآى منا نراك ونحفظك (وسبح) متلبسا (بحمد ربك) أي قل سبحان الله وبحمده (حين تقوم) من منامك أو من مجلسك
63-وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ [الطور 49]
(ومن الليل فسبحه) حقيقة أيضا (وإدبار النجوم) مصدر أي عقب غروبها سبحه أيضا أوصل في الأول العشاءين وفي الثاني الفجر وقيل الصبح
64-وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ [الرحمن 27]
(ويبقى وجه ربك) ذاته (ذو الجلال) العظمة (والإكرام) للمؤمنين بأنعمه عليهم
65-تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ [الرحمن 78]
(تبارك اسم ربك ذي الجلال والإكرام) تقدم ولفظ اسم زائد
66-فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ [الواقعة 74]
(فسبح) نزه (باسم) زائد (ربك العظيم) الله
67-فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ [الواقعة 96]
(فسبح باسم ربك العظيم) تقدم
68-سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ [الحديد 1]
(سبح لله ما في السماوات والأرض) أي نزهه كل شيء فاللام مزيدة وجيء بما دون من تغليبا للأكثر (وهو العزيز) في ملكه (الحكيم) في صنعه
69-سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ [الحشر 1]
(سبح لله ما في السماوات وما في الأرض) أي نزهه فاللام مزيدة وفي الاتيان بما تغليب للأكثر (وهو العزيز الحكيم) في ملكه وصنعه
70-هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاء الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ [الحشر 24]
(هو الله الخالق الباريء) المنشيء من العدم (المصور له الأسماء الحسنى) التسعة والتسعون الوارد بها الحديث الحسنى مؤنث الأحسن (يسبح له ما في السماوات والأرض وهو العزيز الحكيم) تقدم أولها
71-يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ [الجمعة 1]
(يسبح لله) ينزهه فاللام زائدة (ما في السماوات وما في الأرض) في ذكره ما تغليب للأكثر (الملك القدوس) المنزه عما لا يليق به (العزيز الحكيم) في ملكه وصنعه
72-يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التغابن 1]
(يسبح لله ما في السماوات وما في الأرض) ينزهه فاللام زائدة وأتى بما دون من تغليبا للأكثر (له الملك وله الحمد وهو على كل شيء قدير)
73-تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الملك 1]
(تبارك) تنزه عن صفات المحدثين (الذي بيده) في تصرفه (الملك) السلطان والقدرة (وهو على كل شيء قدير)
74-قَالَ أَوْسَطُهُمْ أَلَمْ أَقُل لَّكُمْ لَوْلَا تُسَبِّحُونَ [القلم 28]
(قال أوسطهم) خيرهم (ألم أقل لكم لولا) هلا (تسبحون) الله تائبين
75-قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ [القلم 29]
(قالوا سبحان ربنا إنا كنا ظالمين) بمنع الفقراء حقهم
76-فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ [الحاقة 52]
(فسبح) نزه (باسم) الباء زائدة (ربك العظيم) سبحانه
77-وَرَبَّكَ فَكَبِّرْ [المدثر 3]
(وربك فكبر) عظم عن إشراك المشركين
78-وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً [الإنسان 26]
(ومن الليل فاسجد له) يعني المغرب والعشاء (وسبحه ليلا طويلا) صل التطوع فيه كما تقدم من ثلثيه أو نصفه أو ثلثه
79-سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى [الأعلى 1]
(سبح اسم ربك) نزه ربك عما لا يليق به واسم زائد (الأعلى) صفة لربك
80-فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً [النصر 3]
(فسبح بحمد ربك) أي متلبساً بحمده (واستغفره إنه كان توابا) وكان صلى الله عليه وسلم بعد نزول هذه السورة يكثر من قول: سبحان الله وبحمده وأستغفر الله وأتوب إليه ، وعلم بها أنه قد اقترب أجله وكان فتح مكة في رمضان سنة ثمان وتوفي صلى الله عليه وسلم في ربيع الأول سنة عشر


خشية الله تعالى وتقواه

أركان الإسلام
التوحيد
توحيد الله تعالى
خشية الله تعالى وتقواه

1-ثُمَّ قَسَتْ قُلُوبُكُم مِّن بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاء وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللّهِ وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [البقرة 74]
(ثم قست قلوبكم) أيها اليهود صلبت عن قبول الحق (من بعد ذلك) المذكور من إحياء القتيل وما قبله من الآيات (فهي كالحجارة) في القسوة (أو أشد قسوة) منها (وإن من الحجارة لما يتفجر منه الأنهار وإن منها لما يشقَّق) فيه إدغام التاء في الأصل في الشين (فيخرج منه الماء وإن منها لما يهبط) ينزل من علو إلى أسفل (من خشية الله) وقلوبكم لا تتأثروا ولا تلين ولا تخشع (وما الله بغافل عما تعملون) وإنما يؤخركم لوقتكم وفي قراءة بالتحتانية وفيه التفات عن الخطاب
2-وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوهَكُمْ شَطْرَهُ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلاَّ الَّذِينَ ظَلَمُواْ مِنْهُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِي وَلأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ [البقرة 150]
(ومن حيث خرجت فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره) كرره للتأكيد (لئلا يكون للناس) اليهود أو المشركين (عليكم حجة) أي مجادلة في التولي إلى غيره لتنتفي مجادلتهم لكم من قول اليهود يجحد ديننا ويتبع قبلتنا ، وقول المشركين يدَّعي ملة إبراهيم ويخالف قبلته (إلا الذين ظلموا منهم) بالعناد فإنهم يقولون ما تحول إليها إلا ميلا إلى دين آبائه والاستثناء متصل والمعنى: لا يكون لأحد عليكم كلام إلا كلام هؤلاء (فلا تخشوهم) تخافوا جدالهم في التولي إليها (واخشوني) بامتثال أمري (ولأتم) عطف على لئلا يكون (نعمتي عليكم) بالهداية إلى معالم دينكم (ولعلكم تهتدون) إلى الحق
3-الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [البقرة 194]
(الشهر الحرام) المحرم مقابل (بالشهر الحرام) فكما قاتلوكم فيه فاقتلوهم في مثله رد لاستعظام المسلمين ذلك (والحُرُمات) جمع حُرمة ما يجب احترامه (قصاص) أي يقتص بمثلها إذا انتكهت (فمن اعتدى عليكم) بالقتال في الحرم أو الإحرام أو الشهر الحرام (فاعتدوا عليه بمثل ما اعتدى عليكم) سمى مقابلته اعتداء لشبهها بالمقابل به في الصورة (واتقوا الله) في الانتصار وترك الاعتداء (واعلموا أن الله مع المتقين) بالعون والنصر
4-زُيِّنَ لِلَّذِينَ كَفَرُواْ الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُواْ وَالَّذِينَ اتَّقَواْ فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللّهُ يَرْزُقُ مَن يَشَاءُ بِغَيْرِ حِسَابٍ [البقرة 212]
(زُين للذين كفروا) من أهل مكة (الحياة الدنيا) بالتمويه فأحبوها (و) هم (يسخرون من الذين آمنوا) لفقرهم كبلال وعمار وصهيب أي يستهزئون بهم ويتعالون عليهم بالمال (والذين اتقوا) الشرك وهم هؤلاء (فوقهم يوم القيامة والله يرزق من يشاء بغير حساب) أي رزقاً واسعاً في الآخرة أو الدنيا بأن يملك المسخور منهم أموال الساخرين ورقابهم
5-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ [أل عمران 102]
(يا أيها الذين آمنوا اتقوا الله حق تقاته) بأن يطاع فلا يعصى ويشكر فلا يكفر ويذكر فلا ينسى فقالوا يا رسول الله و من يقوى على هذا فنسخ بقوله تعالى {فاتقوا الله ما استطعتم} (ولا تموتن إلا وأنتم مسلمون) موحدون
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ اصْبِرُواْ وَصَابِرُواْ وَرَابِطُواْ وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [أل عمران 200]
(يا أيها الذين آمنوا اصبروا) على الطاعات والمصائب وعن المعاصي (وصابروا) الكفار فلا يكونوا أشد صبرا منكم (ورابطوا) أقيموا على الجهاد (واتقوا الله) في جميع أحوالكم (لعلكم تفلحون) تفوزون بالجنة وتنجون من النار
7-وَمَن لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِن مِّا مَلَكَتْ أَيْمَانُكُم مِّن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُم مِّن بَعْضٍ فَانكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلاَ مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَن تَصْبِرُواْ خَيْرٌ لَّكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [النساء 25]
(ومن لم يستطع منكم طولا) أي غنى (أن ينكح المحصنات) الحرائر (المؤمنات) هو جري على الغالب فلا مفهوم له (فمن ما ملكت أيمانكم) ينكح (من فتياتكم المؤمنات والله أعلم بإيمانكم) فاكتفوا بظاهره وكلوا السرائر إليه فإنه العالم بتفضيلها ورب أمة تفضل حرة فيه وهذا تأنيس بنكاح الإماء (بعضكم من) أي أنتم وهن سواء في الدين فلا تستنكفوا من نكاحهن (فانكحوهن بإذن أهلهن) مواليهن (وآتوهن) أعطوهن (أجورهن) مهورهن (بالمعروف) من غير مطل ونقص (محصنات) عفائف حال (غير مسافحات) زانيات جهراً (ولا متخذات أخدان) أخلاء يزنون بهن سراً (فإذا أُحصن) زُوِّجْن وفي قراءة {أحصنَّ} بالبناء للفاعل تزوجن (فإن أتين بفاحشة) زنا (فعليهن نصف ما على المحصنات) الحرائر الأبكار إذا زنين (من العذاب) الحد فيجلدن خمسين ويغربن نصف سنة ويقاس عليهن العبيد ولم يجعل الإحصان شرطا لوجوب الحد لإفادة أنه لا رجم عليهن أصلا (ذلك) أي نكاح المملوكات عند عدم الطول (لمن خشي) خاف (العنت) الزنا ، وأصله المشقة ، سمي به الزنا لأنه سببها بالحد في الدنيا والعقوبة في الآخرة (منكم) بخلاف من لا يخافه من الأحرار فلا يحل له نكاحها وكذا من استطاع طول حرة وعليه الشافعي وخرج بقوله {من فتياتكم المؤمناتِ} : الكافراتُ ، فلا يحل له نكاحها ولو عدم وخاف (وأن تصبروا) عن نكاح المملوكات ( خير لكم) لئلا يصير الولد رقيقا (والله غفور رحيم) بالتوسعة في ذلك
8-أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّواْ أَيْدِيَكُمْ وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِّنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُواْ رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدَّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِّمَنِ اتَّقَى وَلاَ تُظْلَمُونَ فَتِيلاً [النساء 77]
(ألم تر إلى الذين قيل لهم كفوا أيديكم) عن قتال الكفار لما طلبوه بمكة لأذى الكفار لهم وهم جماعة من الصحابة (وأقيموا الصلاة وآتوا الزكاة فلما كتب) فرض (عليهم القتال إذا فريق منهم يخشون) يخافون (الناس) الكفار أي عذابهم بالقتل (كخشية) هم عذاب (الله أو أشد خشية) من خشيتهم له ، ونصب أشد على الحال وجواب (لما) دل عليه إذا وما بعدها أي فاجأتهم الخشية (وقالوا) جزعا من الموت (ربنا لم كتبت علينا القتال لولا) هلا (أخرتنا إلى أجل قريب قل) لهم (متاع الدنيا) ما يتمتع به فيها أو الاستمتاع بها (قليل) آيل إلى الفناء (والآخرة) أي الجنة (خير لمن اتقى) عقاب الله بترك معصيته (ولا تظلمون) بالتاء والياء ، تنقصون من أعمالكم (فتيلا) قدر قشرة النواة فجاهدوا
9-لَيْسَ عَلَى الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُواْ إِذَا مَا اتَّقَواْ وَّآمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ ثُمَّ اتَّقَواْ وَّآمَنُواْ ثُمَّ اتَّقَواْ وَّأَحْسَنُواْ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [المائدة 93]
(ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا) أكلوا من الخمر والميسر قبل التحريم (إذا ما اتقوا) المحرمات (وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا) ثبتوا على التقوى والإيمان (ثم اتقوا وأحسنوا) العمل (والله يحب المحسنين) بمعنى أنه يثيبهم
10-وَأَنْ أَقِيمُواْ الصَّلاةَ وَاتَّقُوهُ وَهُوَ الَّذِيَ إِلَيْهِ تُحْشَرُونَ [الانعام 72]
(وأن) أي بأن (أقيموا الصلاة واتقوه) تعالى (وهو الذي إليه تحشرون) تجمعون يوم القيامة للحساب
11-يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِّنكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [الأعراف 35]
(يا بني آدم إمَّا) فيه إدغام نون إن الشرطية في ما المزيدة (يأتينكم رسل منكم يقصون عليكم آياتي فمن اتقى) الشرك (وأصلح) عمله (فلا خوف عليهم ولا هم يحزنون) في الآخرة
12-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [الأنفال 2]
(إنما المؤمنون) الكاملو الإيمان (الذين إذا ذكر الله) أي وعيده (وجلت) خافت (قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً) تصديقاً (وعلى ربهم يتوكلون) به يثقون لا بغيره
13-قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ [يونس 31]
(قل) لهم (من يرزقكم من السماء) بالمطر (والأرض) بالنبات (أم من يملك السمع) بمعنى الأسماع أي خلقها (والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر) بين الخلائق (فسيقولون) هو (الله فقل) لهم (أفلا تتقون) فتؤمنون
14-وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الحِسَابِ [الرعد 21]
(والذين يصلون ما أمر الله به أن يوصل) من الإيمان والرحم وغير ذلك (ويخشون ربهم) أي وعيده (ويخافون سوء الحساب) تقدم مثله
15-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ [الحجر 45]
(إن المتقين في جنات) بساتين (وعيون) تجري فيها
16-وَقِيلَ لِلَّذِينَ اتَّقَوْاْ مَاذَا أَنزَلَ رَبُّكُمْ قَالُواْ خَيْراً لِّلَّذِينَ أَحْسَنُواْ فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ [النحل 30]
(وقيل للذين اتقوا) الشرك (ماذا أنزل ربكم قالوا خيرا للذين أحسنوا) بالإيمان (في هذه الدنيا حسنة) حياة طيبة (ولدار الآخرة) أي الجنة (خير) من الدنيا وما فيها قال تعالى فيها (ولنعم دار المتقين) هي
17-وَقَالَ اللّهُ لاَ تَتَّخِذُواْ إِلـهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلهٌ وَاحِدٌ فَإيَّايَ فَارْهَبُونِ [النحل 51]
(وقال الله لا تتخذوا إلهين اثنين) تأكيد (إنما هو إله واحد) أتى به لاثبات الإلاهية والوحدانية (فإياي فارهبون) خافون دون غيري وفيه التفات عن الغيبة
18-الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالْغَيْبِ وَهُم مِّنَ السَّاعَةِ مُشْفِقُونَ [الأنبياء 49]
(الذين يخشون ربهم بالغيب) عن الناس أي في الخلاء عنهم (وهم من الساعة) أي أهوالها (مشفقون) خائفون
19-وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ [الحج 34]
(ولكل أمة) أي جماعة مؤمنة سلفت قبلكم (جعلنا منسكا) بفتح السين مصدر وبكسرها اسم مكان أي ذبحا قربانا أو مكانه (ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام) عند ذبحها (فإلهكم إله واحد فله أسلموا) انقادوا (وبشر المخبتين) المطيعين المتواضعين
20-الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الحج 35]
(الذين إذا ذكر الله وجلت) خافت (قلوبهم والصابرين على ما أصابهم) من البلايا (والمقيمي الصلاة) في أوقاتها (ومما رزقناهم ينفقون) يتصدقون
21-إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ [المؤمنون 57]
(إن الذين هم من خشية ربهم) خوفهم منه (مشفقون) خائفون من عذابه
22-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً [الأحزاب 70]
(يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا) صوابا
23-وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِن تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالغَيْبِ وَأَقَامُوا الصَّلَاةَ وَمَن تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ [فاطر 18]
(ولا تزر) نفس (وازرة) آثمة أي لاتحمل (وزر) نفس (أخرى وإن تدع) نفس (مثقلة) بالوزر (إلى حملها) منه أحدا ليحمل بعضه (لا يحمل منه شيء ولو كان) المدعو (ذا قربى) قرابة كالأب والابن وعدم الحمل في الشقين حكم من الله (إنما تنذر الذين يخشون ربهم بالغيب) أي يخافونه وما رأوه لأنهم المنتفعون بالإنذار (وأقاموا الصلاة) أداموها (ومن تزكى) تطهر من الشرك وغيره (فإنما يتزكى لنفسه) فصلاحه مختص به (وإلى الله المصير) المرجع فيجزي العمل في الآخرة
24-وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ [فاطر 28]
(ومن الناس والدواب والأنعام مختلف ألوانه كذلك) كاختلاف الثمار والجبال (إنما يخشى الله من عباده العلماء) بخلاف الجبال ككفار مكة (إن الله عزيز) في ملكه (غفور) لذنوب عباده المؤمنين
25-أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ [يس 71]
(أولم يروا أنا) يعلموا والاستفهام للتقرير والواو الداخلة عليها للعطف (خلقنا لهم مما) في جملة الناس (عملت أيدينا أنعاما) عملناه بلا شريك ولا معين (فهم) هي الإبل والبقر والغنم (لها مالكون وذللناها) ضابطون
26-وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوا بِمَفَازَتِهِمْ لَا يَمَسُّهُمُ السُّوءُ وَلَا هُمْ يَحْزَنُونَ [الزمر 61]
(وينجي الله) من جهنم (الذين اتقوا) الشرك (بمفازتهم) بمكان فوزهم من الجنة بأن يجعلوا فيه (لا يمسهم السوء ولا هم يحزنون)
27-مَنْ خَشِيَ الرَّحْمَن بِالْغَيْبِ وَجَاء بِقَلْبٍ مُّنِيبٍ [ق 33]
(من خشي الرحمن بالغيب) خافه ولم يره (وجاء بقلب منيب) مقبل على طاعته ويقال للمتقين أيضا
28-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنظُرْ نَفْسٌ مَّا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ [الحشر 18]
(يا أيها الذين آمنوا اتقوا الله ولتنظر نفس ما قدمت لغد) ليوم القيامة (واتقوا الله إن الله خبير بما تعملون)
29-لَوْ أَنزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعاً مُّتَصَدِّعاً مِّنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ [الحشر 21]
(لو أنزلنا هذا القرآن على جبل) وجعل فيه تمييز كالإنسان (لرأيته خاشعا متصدعا) متشققا (من خشية الله وتلك الأمثال) المذكورة (نضربها للناس لعلهم يتفكرون) فيؤمنوا
30-فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنفِقُوا خَيْراً لِّأَنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [التغابن 16]
(فاتقوا الله ما استطعتم) ناسخة لقوله اتقوا الله حق تقاته (واسمعوا) ما أمرتم به سماع قبول (وأطيعوا) الله (وأنفقوا) في الطاعة (خيرا لأنفسكم) خبر يكن مقدرة جواب الأمر (ومن يوق شح نفسه فأولئك هم المفلحون) الفائزون
31-ذَلِكَ أَمْرُ اللَّهِ أَنزَلَهُ إِلَيْكُمْ وَمَن يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً [الطلاق 5]
(ذلك) المذكور في العدة (أمر الله) حكمه (أنزله إليكم ومن يتق الله يكفر عنه سيئاته ويعظم له أجرا)
32-وَمَا يَذْكُرُونَ إِلَّا أَن يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ [المدثر 56]
(وما يذكرون) بالياء والتاء (إلا أن يشاء الله هو أهل التقوى) بأن يتقى (وأهل المغفرة) بأن يغفر لمن اتقاه
33-وَجَزَاهُم بِمَا صَبَرُوا جَنَّةً وَحَرِيراً [الإنسان 12]
(وجزاهم بما صبروا) بصبرهم عن المعصية (جنة) ادخلوها (وحريرا) البسوه
34-جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ [البينة 8]
(جزاؤهم عند ربهم جنات عدن) إقامة (تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك لمن خشي ربه) خاف عقابه فانتهى عن معصيته تعالى


دعوة من لا يقر بالوحدانية الى الاعتيار بمن سبقه

أركان الإسلام
التوحيد
توحيد الله تعالى
دعوة من لا يقر بالوحدانية الى الاعتيار بمن سبقه

1-أَلَمْ يَرَوْاْ كَمْ أَهْلَكْنَا مِن قَبْلِهِم مِّن قَرْنٍ مَّكَّنَّاهُمْ فِي الأَرْضِ مَا لَمْ نُمَكِّن لَّكُمْ وَأَرْسَلْنَا السَّمَاء عَلَيْهِم مِّدْرَاراً وَجَعَلْنَا الأَنْهَارَ تَجْرِي مِن تَحْتِهِمْ فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ وَأَنْشَأْنَا مِن بَعْدِهِمْ قَرْناً آخَرِينَ [الانعام 6]
(ألم يروا) في أسفارهم إلى الشام (كم) خبرية بمعنى كثيرا (أهلكنا من قبلهم من قرن) أمة من الأمم الماضية (مكناهم) أعطيناهم مكانا (في الأرض) بالقوة والسعة (ما لم نمكن) نعط (لكم) فيه التفات عن الغيبة (وأرسلنا السماء) المطر (عليهم مدرارا) متتابعا (وجعلنا الأنهار تجري من تحتهم) تحت مساكنهم (فأهلكناهم بذنوبهم) بتكذيبهم الأنبياء (وأنشأنا من بعدهم قرنا آخرين)
2-أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِن قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللّهُ لِيَظْلِمَهُمْ وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [التوبة 70]
(ألم يأتهم نبأ) خبر (الذين من قبلهم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (وقوم إبراهيم وأصحاب مدين) قوم شعيب (والمؤتفكات) قرى قوم لوط أي أهلها (أتتهم رسلهم بالبينات) بالمعجزات فكذبوهم فأهلكوا (فما كان الله ليظلمهم) بأن يعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
3-وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِن قَبْلِكُمْ لَمَّا ظَلَمُواْ وَجَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ وَمَا كَانُواْ لِيُؤْمِنُواْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ [يونس 13]
(ولقد أهلكنا القرون) الأمم (من قبلكم) يا أهل مكة (لما ظلموا) بالشرك (و) قد (جاءتهم رسلهم بالبينات) الدالات على صدقهم (وما كانوا ليؤمنوا) عطف على ظلموا (كذلك) كما أهلكنا أولئك (نجزي القوم المجرمين) الكافرين
4-ثُمَّ جَعَلْنَاكُمْ خَلاَئِفَ فِي الأَرْضِ مِن بَعْدِهِم لِنَنظُرَ كَيْفَ تَعْمَلُونَ [يونس 14]
(ثم جعلناكم) يا أهل مكة (خلائف) جمع خليفة (في الأرض من بعدهم لننظر كيف تعملون) فيها وهل تعتبرون بهم فتصدقوا رسلنا
5-وَيَقُولُونَ لَوْلاَ أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلّهِ فَانْتَظِرُواْ إِنِّي مَعَكُم مِّنَ الْمُنتَظِرِينَ [يونس 20]
(ويقولون) أي أهل مكة (لولا) هلا (أنزل عليه) على محمد صلى الله عليه وسلم (آية من ربه) كما كان للأنبياء من الناقة والعصا واليد (فقل) لهم (إنما الغيب) ما غاب عن العباد أي أمره (لله) ومنه الآيات فلا يأتي بها إلا هو وإنما علي التبليغ (فانتظروا) العذاب إن لم تؤمنوا (إني معكم من المنتظرين)
6-أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِن قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِن بَعْدِهِمْ لاَ يَعْلَمُهُمْ إِلاَّ اللّهُ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرَدُّواْ أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُواْ إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُم بِهِ وَإِنَّا لَفِي شَكٍّ مِّمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ [ابراهيم 9]
(ألم يأتكم) استفهام تقرير (نبأ) خبر (الذين من قبلكم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (والذين من بعدهم لا يعلمهم إلا الله) لكثرتهم (جاءتهم رسلهم بالبينات) بالحجج الواضحة على صدقهم (فردوا) أي الأمم (أيديهم في أفواههم) أي إليها ليعضوا عليها من شدة الغيظ (وقالوا إنا كفرنا بما أرسلتم به) في زعمكم (وإنا لفي شك مما تدعوننا إليه مريب) موقع في الريبة
7-قَالَتْ رُسُلُهُمْ أَفِي اللّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُم مِّن ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُّسَـمًّى قَالُواْ إِنْ أَنتُمْ إِلاَّ بَشَرٌ مِّثْلُنَا تُرِيدُونَ أَن تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَآؤُنَا فَأْتُونَا بِسُلْطَانٍ مُّبِينٍ [ابراهيم 10]
(قالت رسلهم أفي الله شك) استفهام إنكار أي لا شك في توحيده للدلائل الظاهرة عليه (فاطر) خالق (السماوات والأرض يدعوكم) إلى طاعته (ليغفر لكم من ذنوبكم) من صلة فإن الإسلام يغفر به ما قبله أو تبعيضية لإخراج حقوق العباد (ويؤخركم) بلا عذاب (إلى أجل مسمى) أجل الموت (قالوا إن) ما (أنتم إلا بشر مثلنا تريدون أن تصدونا عما كان يعبد آباؤنا) من الأصنام (فأتونا بسلطان مبين) حجة ظاهرة على صدقكم
8-قَالَتْ لَهُمْ رُسُلُهُمْ إِن نَّحْنُ إِلاَّ بَشَرٌ مِّثْلُكُمْ وَلَـكِنَّ اللّهَ يَمُنُّ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَن نَّأْتِيَكُم بِسُلْطَانٍ إِلاَّ بِإِذْنِ اللّهِ وَعلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [ابراهيم 11]
(قالت لهم رسلهم إن) ما (نحن إلا بشر مثلكم) كما قلتم (ولكن الله يمن على من يشاء من عباده) بالنبوة (وما كان) ما ينبغي (لنا أن نأتيكم بسلطان إلا بإذن الله) بأمره لأنا عبيد مربوبون (وعلى الله فليتوكل المؤمنون) يثقوا به
9-وَمَا لَنَا أَلاَّ نَتَوَكَّلَ عَلَى اللّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ [ابراهيم 12]
(وما لنا) أن (ألا نتوكل على الله) أي لا مانع لنا من ذلك (وقد هدانا سبلنا ولنصبرن على ما آذيتمونا) على أذاكم (وعلى الله فليتوكل المتوكلون)
10-وَقَالَ الَّذِينَ كَفَرُواْ لِرُسُلِهِمْ لَنُخْرِجَنَّـكُم مِّنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ [ابراهيم 13]
(وقال الذين كفروا لرسلهم لنخرجنكم من أرضنا أو لتعودن) لتصيرن (في ملتنا) ديننا (فأوحى إليهم ربهم لنهلكن الظالمين) الكافرين
11-وَاسْتَفْتَحُواْ وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ [ابراهيم 15]
(واستفتحوا) استنصر الرسل بالله على قومهم (وخاب) وخسر (كل جبار) متكبر عن طاعة الله (عنيد) معاند للحق
12-مِّن وَرَآئِهِ جَهَنَّمُ وَيُسْقَى مِن مَّاء صَدِيدٍ [ابراهيم 16]
(من ورائه) أي امامه (جهنم) يدخلها (ويسقى) فيها (من ماء صديد) هو ما يسيل من جوف أهل النار مختلطا بالقيح والدم
13-يَتَجَرَّعُهُ وَلاَ يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِن كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِن وَرَآئِهِ عَذَابٌ غَلِيظٌ [ابراهيم 17]
(يتجرعه) يبتلعه مرة بعد مرة لمرارته (ولا يكاد يسيغه) يزدرده لقبحه وكراهته (ويأتيه الموت) أي أسبابه المقتضية له من أنواع العذاب (من كل مكان وما هو بميت ومن ورائه) بعد ذلك العذاب (عذاب غليظ) قوي متصل
14-أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُم مِّنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّأُوْلِي النُّهَى [طه 128]
(أفلم يهد) يتبين (لهم) لكفار مكة (كم) خبرية مفعول (أهلكنا) أي كثيرا إهلاكنا (قبلهم من القرون) أي الأمم الماضية لتكذيب الرسل (يمشون) حال من ضمير لهم (في مساكنهم) في سفرهم إلى الشام وغيرها فيعتبروا وما ذكر من أخذ إهلاك من فعله الخالي عن حرف مصدري لرعاية المعنى لا مانع منه (إن في ذلك لآيات) لعبرا (لأولي النهى) لذوي العقول
15-فَكَأَيِّن مِّن قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُّعَطَّلَةٍ وَقَصْرٍ مَّشِيدٍ [الحج 45]
(فكأين) أي كم (من قرية أهلكناها) وفي قراءة أهلكناها (وهي ظالمة) أي أهلها بكفرهم (فهي خاوية) ساقطة (على عروشها) سقوفها وكم من (وبئر معطلة) متروكة بموت أهلها (وقصر مشيد) رفيع خاليي بموت أهله
16-أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ [الحج 46]
(أفلم يسيروا) أي كفار مكة (في الأرض فتكون لهم قلوب يعقلون بها) ما نزل بالمكذبين قبلهم (أو آذان يسمعون بها) إخبارهم بالإهلاك وخراب الديار فيعتبروا (فإنها) أي القصة (لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور) تأكيد
17-وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَن يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْماً عِندَ رَبِّكَ كَأَلْفِ سَنَةٍ مِّمَّا تَعُدُّونَ [الحج 47]
(ويستعجلونك بالعذاب ولن يخلف الله وعده) بإنزال العذاب فأنزله يوم بدر (وإن يوما عند ربك) من أيام الآخرة بسبب العذاب (كألف سنة مما تعدون) بالتاء والياء في الدنيا
18-وَكَأَيِّن مِّن قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ [الحج 48]
(وكأين من قرية أمليت لها وهي ظالمة ثم أخذتها) المراد أهلها (وإلي المصير) المرجع
19-فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ [النمل 51]
(فانظر كيف كان عاقبة مكرهم أنا دمرناهم) أهلكناهم (وقومهم أجمعين) بصيحة جبريل أو برمي الملائكة بحجارة يرونها ولا يرونهم
20-فَكُلّاً أَخَذْنَا بِذَنبِهِ فَمِنْهُم مَّنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً وَمِنْهُم مَّنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُم مَّنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُم مَّنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِن كَانُوا أَنفُسَهُمْ يَظْلِمُونَ [العنكبوت 40]
(فكلا) من المذكورين (أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا) ريحا عاصفة فيها حصباء كقوم لوط (ومنهم من أخذته الصيحة) كثمود (ومنهم من خسفنا به الأرض) كقارون (ومنهم من أغرقنا) كقوم نوح وفرعون وقومه (وما كان الله ليظلمهم) ليعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
21-أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِن كَانُوا أَنفُسَهُمْ يَظْلِمُونَ [الروم 9]
(أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا) من الأمم وهي إهلاكهم بتكذيبهم رسلهم (أشد منهم قوة وأثاروا) كعاد وثمود (الأرض وعمروها) حرثوها وقلبوها للزرع والغرس (أكثر مما عمروها وجاءتهم) أي كفار مكة (رسلهم بالبينات فما) بالحجج الظاهرات (كان الله ليظلمهم ولكن) بإهلاكهم بغير جرم (كانوا أنفسهم يظلمون ثم) بتكذيبهم رسلهم
22-أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِن قَبْلِهِم مِّنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ أَفَلَا يَسْمَعُونَ [السجدة 26]
(أولم يهد لهم كم أهلكنا من قبلهم من) أي يتبين لكفار مكة إهلاكنا كثيرا (القرون يمشون) الأمم بكفرهم (في) حال من ضمير لهم (مساكنهم إن) في اسفارهم إلى الشام وغيرها فيعتبروا (في ذلك لآيات أفلا) دلالات على قدرتنا (يسمعون أولم) سماع تدبر واتعاظ
23-اسْتِكْبَاراً فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنظُرُونَ إِلَّا سُنَّتَ الْأَوَّلِينَ فَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً [فاطر 43]
(استكبارا في الأرض) عن الإيمان مفعول له (ومكر) العمل (السيء) من الشرك وغيره (ولا يحيق) يحيط (المكر السيء إلا بأهله) وهو الماكر وصف المكر بالسيء أصل وإضافته إليه قبل استعمال آخر قدر فيه مضاف حذرا من الإضافة إلى الصفة (فهل ينظرون) ينتظرون (إلا سنة الأولين) سنة الله فيهم من تعذيبهم بتكذيبهم رسلهم (فلن تجد لسنة الله تبديلا ولن تجد لسنة الله تحويلا) أي لا يبدل بالعذاب غيره ولا يحول إلى غير مستحقه
24-أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِن شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً [فاطر 44]
(أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم وكانوا أشد منهم قوة وما) فأهلكهم الله بتكذيبهم رسلهم (كان الله ليعجزه من شيء في) يسبقه ويفوته (السماوات ولا في الأرض إنه كان عليما قديرا) بالأشياء كلها (ولو) عليها
25-ثُمَّ دَمَّرْنَا الْآخَرِينَ [الصافات 136]
(ثم دمرنا) أهلكنا (الآخرين) كفار قومه
26-وَكَأَيِّن مِّن قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِّن قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلَا نَاصِرَ لَهُمْ [محمد 13]
(وكأين) وكم (من قرية) أريد بها أهلها (هي أشد قوة من قريتك) قوة أهل مكة (التي أخرجتك) روعي لفظ قرية (أهلكناهم) روعي معنى قرية الأولى (فلا ناصر لهم) من إهلاكنا
27-فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوباً مِّثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلَا يَسْتَعْجِلُونِ [الذاريات 59]
(فإن للذين ظلموا) أنفسهم بالكفر من أهل مكة وغيرهم (ذنوبا) نصيبا من العذاب (مثل ذنوب) نصيب (أصحابهم) الهالكين قبلهم (فلا يستعجلون) بالعذاب إن أخرتهم إلى يوم القيامة
28-أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِن قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [التغابن 5]
(ألم يأتكم) يا كفار مكة (نبأ) خبر (الذين كفروا من قبل فذاقوا وبال أمرهم) عقوبة الكفر في الدنيا (ولهم) في الآخرة (عذاب أليم) مؤلم
29-ذَلِكَ بِأَنَّهُ كَانَت تَّأْتِيهِمْ رُسُلُهُم بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوا وَّاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ [التغابن 6]
(ذلك) عذاب الدنيا (بأنه) ضمير الشأن (كانت تأتيهم رسلهم بالبينات) الحجج الظاهرات على الإيمان (فقالوا أبشر) أريد به الجنس (يهدوننا فكفروا وتولوا) عن الإيمان (واستغنى الله) عن إيمانهم (والله غني) عن خلقه (حميد) في أفعاله


ربوبيته جل وعلا

أركان الإسلام
التوحيد
توحيد الله تعالى
ربوبيته جل وعلا

1-يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ [البقرة 21]
(يا أيها الناس) أي أهل مكة (اعبدوا) وحدوا (ربكم الذي خلقكم) أنشأكم ولم تكونوا شيئا (و) خلق (الذين من قبلكم لعلكم تتقون) بعبادته عقابا ، ولعل في الأصل للترجي ، وفي كلامه تعالى للتحقيق
2-أَلَمْ تَرَ إِلَى الَّذِي حَآجَّ إِبْرَاهِيمَ فِي رِبِّهِ أَنْ آتَاهُ اللّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِـي وَيُمِيتُ قَالَ أَنَا أُحْيِـي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [البقرة 258]
(ألم تر إلى الذي حاجَّ) جادل (إبراهيم في ربه) لـ (أن آتاه الله الملك) أي حمله بطره بنعمة الله على ذلك وهو نمرود (إذ) بدل من حاجَّ (قال إبراهيم) لما قال له من ربك الذي تدعونا إليه ، (ربيَّ الذي يحيي ويميت) أي يخلق الحياة والموت في الأجساد (قال) هو (أنا أحيي وأميت) بالقتل والعفو عنه ودعا برجلين فقتل أحدهما وترك الآخر ، فلما رآه غبياً (قال إبراهيم) منتقلا إلى حجة أوضح منها (فإن الله يأتي بالشمس من المشرق فأت بها) أنت (من المغرب فبهت الذي كفر) تحير ودهش (والله لا يهدي القوم الظالمين) بالكفر إلى محجة الاحتجاج
3-إِنَّ اللّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَـذَا صِرَاطٌ مُّسْتَقِيمٌ [أل عمران 51]
(إن الله ربي وربكم فاعبدوه هذا) الذي آمركم به (صراط) طريق (مستقيم) فكذبوه ولم يؤمنوا به
4-يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً [النساء 1]
(يا أيها الناس) أي أهل مكة (اتقوا ربكم) أي عقابه بأن تطيعوه (الذي خلقكم من نفس واحدة) آدم (وخلق منها زوجها) حواء بالمد من ضلع من أضلاعه اليسرى (وبث) فرق ونشر (منهما) من آدم وحواء (رجالاً كثيراً ونساء) كثيرة (واتقوا الله الذي تَسَّاءلون) فيه إدغام التاء في الأصل في السين ، وفي قراءة بالتخفيف بحذفها أي تتساءلون (به) فيما بينكم حيث يقول بعضكم لبعض: أسألك بالله وأنشدك بالله (و) اتقوا (الأرحام) أن تقطعوها ، وفي قراءة بالجر عطفا على الضمير في به وكانوا يتناشدون بالرحم (إن الله كان عليكم رقيبا) حافظا لأعمالكم فيجازيكم بها ، أي لم يزل متصفا بذلك
5-لَقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ [المائدة 72]
(لقد كفر الذين قالوا إن الله هو المسيح ابن مريم) سبق مثله (وقال) لهم (المسيح يا بني إسرائيل اعبدوا الله ربي وربكم) فإني عبد ولست بإله (إنه من يشرك بالله) في العبادة غيره (فقد حرم الله عليه الجنة) منعه أن يدخلها (ومأواه النار وما للظالمين من أنصار) يمنعوهم من عذاب الله
6-مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيداً مَّا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ وَأَنتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [المائدة 117]
(ما قلت لهم إلا ما أمرتني به) وهو (أن اعبدوا الله ربي وربكم وكنت عليهم شهيدا) رقيبا أمنعهم مما يقولون (ما دمت فيهم فلما توفيتني) قبضتني بالرفع إلى السماء (كنت أنت الرقيب عليهم) الحفيظ لأعمالهم (وأنت على كل شيء) من قولي لهم وقولهم بعدي وغير ذلك (شهيد) مطلع عالم به
7-وَإِذَا جَاءكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلاَمٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَن عَمِلَ مِنكُمْ سُوءاً بِجَهَالَةٍ ثُمَّ تَابَ مِن بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَّحِيمٌ [الانعام 54]
(وإذا جاءك الذين يؤمنون بآياتنا فقل) لهم (سلام عليكم كتب) قضى (ربكم على نفسه الرحمة أنه) أي الشأن ، وفي قراءة بالفتح بدل من الرحمة (من عمل منكم سوءاً بجهالة) منه حيث ارتكبه (ثم تاب) رجع (من بعده) بعد عمله منه (وأصلح) عمله (فإنه) أي الله (غفور) له (رحيم) به وفي قراءة بالفتح أي فالمغفرة له
8-قُلْ أَنَدْعُو مِن دُونِ اللّهِ مَا لاَ يَنفَعُنَا وَلاَ يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَىَ وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ [الانعام 71]
(قل أندعو) أنعبد (من دون الله ما لا ينفعنا) بعبادته (ولا يضرنا) بتركها وهو الأصنام (ونرد على أعقابنا) نرجع مشركين (بعد إذ هدانا الله) إلى الإسلام (كالذي استهوته) أضلته (الشياطين في الأرض حيران) متحيرا لا يدري أين يذهب حال من الهاء (له أصحاب) رفقة (يدعونه إلى الهدى) أي ليهدوه الطريق يقولون له (ائتنا) فلا يجيبهم فيهلك والاستفهام للإنكار وجملة التشبيه حال من ضمير نرد (قل إن هدى الله) الذي هو الإسلام (هو الهدى) وما عداه ضلال (وأمرنا لنسلم) أي بأن نسلم (لرب العالمين)
9-وَحَآجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللّهِ وَقَدْ هَدَانِ وَلاَ أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَن يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلاَ تَتَذَكَّرُونَ [الانعام 80]
(وحاجَّه قومه) جادلوه في دينه وهددوه بالأصنام أن تصيبه بسوء إن تركها (قال أتحاجُّونِّي) بتشديد النون وتخفيفها بحذف إحدى النونين وهي نون الرفع عند النجاة ونون الوقاية عند القراء أتجادلونني (في) وحدانية (الله وقد هدان) تعالى إليها (ولا أخاف ما تشركونـ) ـه (به) من الأصنام أن تصيبني بسوء لعدم قدرتها على شيء (إلا) لكن (أن يشاء ربي شيئا) من المكروه يصيبني فيكون (وسع ربي كل شيء علما) أي وسع علمه كل شيء (أفلا تتذكرون) هذا فتؤمنوا
10-وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَّن نَّشَاء إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ [الانعام 83]
(وتلك) مبتدأ ويبدل منه (حجتنا) التي احتج بها إبراهيم على وحدانية الله من أُفول الكوكب وما بعده والخبر (آتيناها إبراهيم) أرشدناه لها حجة (على قومه نرفع درجات من نشاء) بالإضافة والتنوين في العلم والحكمة (إن ربك حكيم) في صنعه (عليم) بخلقه
11-ذَلِكُمُ اللّهُ رَبُّكُمْ لا إِلَـهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ [الانعام 102]
(ذلكم الله ربكم لا إله إلا هو خالق كل شيء فاعبدوه) وحدوه (وهو على كل شيء وكيل) حفيظ
12-اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِن رَّبِّكَ لا إِلَـهَ إِلاَّ هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ [الانعام 106]
(اتبع ما أوحي إليك من ربك) أي القرآن (لا إله إلا هو وأعرض عن المشركين)
13-وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِن يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِن بَعْدِكُم مَّا يَشَاءُ كَمَا أَنشَأَكُم مِّن ذُرِّيَّةِ قَوْمٍ آخَرِينَ [الانعام 133]
(وربك الغني) عن خلقه وعبادتهم (ذو الرحمة إن يشأ يذهبكم) يا أهل مكة بالإهلاك (ويستخلف من بعدكم ما يشاء) من الخلق (كما أنشأكم من ذرية قوم آخرين) أذهبهم ولكنه أبقاكم رحمة لكم
14-فَإِن كَذَّبُوكَ فَقُل رَّبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلاَ يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ [الانعام 147]
(فإن كذبوك) فيما جئت به (فقل) لهم (ربكم ذو رحمة واسعة) حيث لم يعاجلكم بالعقوبة وفيه تلطف بدعائهم إلى الإيمان (ولا يرد بأسه) عذابه إذا جاء (عن القوم المجرمين)
15-قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ [الانعام 162]
(قل إن صلاتي ونسكي) عبادتي من حج وغيره (ومحياي) حياتي (ومماتي) موتي (لله رب العالمين)
16-قُلْ أَغَيْرَ اللّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الانعام 164]
(قل أغير الله أبغي ربا) إلها أي لا أطلب غيره (وهو رب) مالك (كل شيء ولا تكسب كل نفس) ذنبا (إلا عليها ولا تزر) تحمل نفس (وازرة) آثمة (وزر) نفس (أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون)
17-وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَن قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقّاً فَهَلْ وَجَدتُّم مَّا وَعَدَ رَبُّكُمْ حَقّاً قَالُواْ نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَن لَّعْنَةُ اللّهِ عَلَى الظَّالِمِينَ [الأعراف 44]
(ونادى أصحاب الجنة أصحاب النار) تقريرا أو تبكيتا (أن قد وجدنا ما وعدنا ربنا) من الثواب (حقا فهل وجدتم ما وعد) كم (ربكم) من العذاب (حقاً ؟ قالوا نعم فأذن مؤذن) نادى مناد (بينهم) بين الفريقين أسمعهم (أن لعنة الله على الظالمين)
18-إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللّهُ رَبُّ الْعَالَمِينَ [الأعراف 54]
(إن ربكم الله الذي خلق السماوات والأرض في ستة أيام) من أيام الدنيا أي في قدرها لأنه لم يكن ثم شمس ولو شاء خلقهن في لمحة والعدول عنه لتعليم خلقه التثبت (ثم استوى على العرش) هو في اللغة سرير الملك ، استواءً يليق به (يغشي الليل النهار) مخففاً ومشدداً أي يغطي كلا منهما بالآخر (يطلبه) يطلب كل منهما الآخر طلباً (حثيثاً) سريعاً (والشمس والقمر والنجوم) بالنصب عطفاً على السماوات والرفع مبتدأ خبره (مسخرات) مذللات (بأمره) بقدرته (ألا له الخلق) جميعا (والأمر) كله (تبارك) تعاظم (الله رب) مالك (العالمين)
19-قَالُواْ آمَنَّا بِرِبِّ الْعَالَمِينَ [الأعراف 121]
(قالوا آمنا برب العالمين)
20-رَبِّ مُوسَى وَهَارُونَ [الأعراف 122]
(رب موسى وهارون) لعلمهم بأن ما شاهدوه من العصا لا يتأتى بالسحر
21-وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ مِن ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتَ بِرَبِّكُمْ قَالُواْ بَلَى شَهِدْنَا أَن تَقُولُواْ يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ [الأعراف 172]
(و) اذكر (إذ) حين (أخذ ربك من بني آدم من ظهورهم) بدل اشتمال مما قبله بإعادة الجار (ذريتهم) بأن أخرج بعضهم من صلب بعض من صلب آدم نسلاً بعد نسلٍ كنحو ما يتوالدون كالذرِّ بنعمان يوم عرفة ونصب لهم دلائل على ربوبيته وركب فيهم عقلا (وأشهدهم على أنفسهم) قال (ألست بربكم قالوا بلى) أنت ربنا (شهدنا) بذلك والإشهاد لـ (أن) لا (يقولوا) بالياء والتاء في الموضعين ، أي الكفار (يوم القيامة إنا كنا عن هذا) التوحيد (غافلين) لا نعرفه
22-أَوْ تَقُولُواْ إِنَّمَا أَشْرَكَ آبَاؤُنَا مِن قَبْلُ وَكُنَّا ذُرِّيَّةً مِّن بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ [الأعراف 173]
(أو يقولوا إنما أشرك آباؤنا من قبل) أي قبلنا (وكنا ذرية من بعدهم) فاقتدينا بهم (أفتهلكنا) تعذبنا (بما فعل المبطلون) من آبائنا بتأسيس الشرك ، المعنى لا يمكنهم الاحتجاج بذلك مع إشهادهم على أنفسهم بالتوحيد والتذكير به على لسان صاحب المعجزة قائم مقام ذكره في النفوس
23-فَإِن تَوَلَّوْاْ فَقُلْ حَسْبِيَ اللّهُ لا إِلَـهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ [التوبة 129]
(فإن تولوا) عن الإيمان بك (فقل حسبي) كافيّ (الله لا إله إلا هو عليه توكلت) به وثقت لا بغيره (وهو رب العرش) الكرسي (العظيم) خصه بالذكر لأنه أعظم المخلوقات ، وروى الحاكم في المستدرك عن أبي بن كعب قال : آخر آية نزلت {لقد جاءكم رسول} إلى آخر السورة
24-إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِن شَفِيعٍ إِلاَّ مِن بَعْدِ إِذْنِهِ ذَلِكُمُ اللّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلاَ تَذَكَّرُونَ [يونس 3]
(إن ربكم الله الذي خلق السماوات والأرض في ستة أيام) من الدنيا ، أي في قدرها لأنه لم يكن ثم شمس ولا قمر ولو شاء لخلقهن في لمحة ، والعدول عنه لتعليم خلقه التثبت (ثم استوى على العرش) استواء يليق به (يدبر الأمر) بين الخلائق (ما من) صلة (شفيع) يشفع لأحد (إلا من بعد إذنه) رد لقولهم إن الأصنام تشفع لكم (ذلكم) الخالق المدبر (الله ربكم فاعبدوه) وحدوه (أفلا تذَّكَّرون) بإدغام التاء في الأصل في الذال
25-فَذَلِكُمُ اللّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ [يونس 32]
(فذلكم) الفاعل لهذه الأشياء (الله ربكم الحق) الثابت (فماذا بعد الحق إلا الضلال) استفهام تقرير ، أي ليس بعده غيره فمن أخطأ الحق وهو عبادة الله وقع في الضلال (فأنى) كيف (تصرفون) عن الإيمان مع قيام البرهان
26-وَمِنهُم مَّن يُؤْمِنُ بِهِ وَمِنْهُم مَّن لاَّ يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ [يونس 40]
(ومنهم) أي أهل مكة (من يؤمن به) لعلم الله ذلك منهم (ومنهم من لا يؤمن به) أبداً (وربك أعلم بالمفسدين) تهديد لهم
27-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَخْبَتُواْ إِلَى رَبِّهِمْ أُوْلَـئِكَ أَصْحَابُ الجَنَّةِ هُمْ فِيهَا خَالِدُونَ [هود 23]
(إن الذين آمنوا وعملوا الصالحات وأخبتوا) سكنوا واطمأنوا وأنابوا (إلى ربهم أولئك أصحاب الجنة هم فيها خالدون)
28-إِنِّي تَوَكَّلْتُ عَلَى اللّهِ رَبِّي وَرَبِّكُم مَّا مِن دَآبَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُّسْتَقِيمٍ [هود 56]
(إني توكلت على الله ربي وربكم ما من) زائدة (دابة) نسمة تدب على الأرض (إلا هو آخذ بناصيتها) أي مالكها وقاهرها فلا نفع ولا ضرر إلا بإذنه وخص الناصية بالذكر لأن من أخذ بناصيته يكون في غاية الذل (إن ربي على صراط مستقيم) أي طريق الحق والعدل
29-فَإِن تَوَلَّوْاْ فَقَدْ أَبْلَغْتُكُم مَّا أُرْسِلْتُ بِهِ إِلَيْكُمْ وَيَسْتَخْلِفُ رَبِّي قَوْماً غَيْرَكُمْ وَلاَ تَضُرُّونَهُ شَيْئاً إِنَّ رَبِّي عَلَىَ كُلِّ شَيْءٍ حَفِيظٌ [هود 57]
(فإن تولوا) فيه حذف إحدى التاءين أي تعرضوا (فقد أبلغتكم ما أرسلت به إليكم ويستخلف ربي قوماً غيركم ولا تضرونه شيئاً) بإشراككم (إن ربي على كل شيء حفيظ) رقيب
30-وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ هُوَ أَنشَأَكُم مِّنَ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُواْ إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُّجِيبٌ [هود 61]
(و) أرسلنا (إلى ثمود أخاهم) من القبيلة (صالحاً قال يا قوم اعبدوا الله) وحِّدوه (ما لكم من إله غيره هو أنشأكم) ابتدأ خلقكم (من الأرض) بخلق أبيكم آدم منها (واستعمركم فيها) جعلكم عماراً تسكنون بها (فاستغفروه) من الشرك (ثم توبوا) ارجعوا (إليه) بالطاعة (إن ربي قريب) من خلقه بعلمه (مجيب) لمن سأله
31-وَاسْتَغْفِرُواْ رَبَّكُمْ ثُمَّ تُوبُواْ إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ [هود 90]
(واستغفروا ربكم ثم توبوا إليه إن ربي رحيم) بالمؤمنين (ودود) محب لهم
32-خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاء رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِّمَا يُرِيدُ [هود 107]
(خالدين فيها ما دامت السماوات والأرض) أي مدة دوامهما في الدنيا (إلا) غير (ما شاء ربك) من الزيادة على مدتهما مما لا منتهى له والمعنى خالدين فيها أبداً (إن ربك فعال لما يريد)
33-وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِن تَأْوِيلِ الأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِن قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ [يوسف 6]
(وكذلك) كما رأيت (يجتبيك) يختارك (ربك ويعلمك من تأويل الأحاديث) تعبير الرؤيا (ويتم نعمته عليك) بالنبوة (وعلى آل يعقوب) أولاده (كما أتمها) بالنبوة (على أبويك من قبل إبراهيم وإسحاق إن ربك عليم) بخلقه (حكيم) في صنعه بهم
34-يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُّتَفَرِّقُونَ خَيْرٌ أَمِ اللّهُ الْوَاحِدُ الْقَهَّارُ [يوسف 39]
(يا صاحبي) ساكني (السجن أأرباب متفرقون خير أم الله الواحد القهار) خير ؟ استفهام تقرير
35-وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّوءِ إِلاَّ مَا رَحِمَ رَبِّيَ إِنَّ رَبِّي غَفُورٌ رَّحِيمٌ [يوسف 53]
(وما أبرئ نفسي) من الزلل (إن النفس) الجنس (لأمارة) كثيرة الأمر (بالسوء إلا ما) بمعنى من (رحم ربي) فعصمه (إن ربي غفور رحيم)
36-وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّواْ لَهُ سُجَّداً وَقَالَ يَا أَبَتِ هَـذَا تَأْوِيلُ رُؤْيَايَ مِن قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقّاً وَقَدْ أَحْسَنَ بَي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاء بِكُم مِّنَ الْبَدْوِ مِن بَعْدِ أَن نَّزغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي إِنَّ رَبِّي لَطِيفٌ لِّمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ [يوسف 100]
(ورفع أبويه) أجلسهما معه (على العرش) السرير (وخروا) أي أبواه وإخوته (له سجدَّاً) سجود انحناء لا وضع جبهة ، وكان تحيتهم في ذلك الزمان (وقال يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقاً وقد أحسن بي) إلي (إذ أخرجني من السجن) لم يقل من الجب تكرماً لئلا يخجل إخوته (وجاء بكم من البدو) البادية (من بعد أن نزغ) أفسد (الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم) بخلقه (الحكيم) في صنعه ، وأقام عنده أبواه أربعا وعشرين سنة أو سبع عشرة سنة وكانت مدة فراقه ثماني عشرة أو أربعين أو ثمانين سنة وحضره الموت فوصى يوسف أن يحمله ويدفنه عند أبيه فمضى بنفسه ودفنه ثمة ، ثم عاد إلى مصر وأقام بعده ثلاثا وعشرين سنة ولما تم أمره وعلم أنه لا يدوم تاقت نفسه إلى الملك الدائم فقال
37-وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِن قَبْلِهِمُ الْمَثُلاَتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِّلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ [الرعد 6]
ونزل في استعجالهم العذاب استهزاء (ويستعجلونك بالسيئة) العذاب (قبل الحسنة) الرحمة (وقد خلت من قبلهم المثلات) جمع المَثُلة بوزن السمرة أي عقوبات أمثالهم من المكذبين أفلا يعتبرون بها ؟ (وإن ربك لذو مغفرة للناس على) مع (ظلمهم) وإلا لم يترك على ظهرها دابة (وإن ربك لشديد العقاب) لمن عصاه
38-قُلْ مَن رَّبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللّهُ قُلْ أَفَاتَّخَذْتُم مِّن دُونِهِ أَوْلِيَاء لاَ يَمْلِكُونَ لِأَنفُسِهِمْ نَفْعاً وَلاَ ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُواْ لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ [الرعد 16]
(قل) يا محمد لقومك (من رب السماوات والأرض قل الله) إن لم يقولوه لا جواب غيره (قل) لهم (أفاتخذتم من دونه) أي غيره (أولياء) أصناماً تعبدونها (لا يملكون لأنفسهم نفعاً ولا ضراً) وتركتم مالِكَهما ؟ استفهام توبيخ (قل هل يستوي الأعمى والبصير) الكافر والمؤمن (أم هل تستوي الظلمات) الكفر (والنور) الإيمان لا (أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق) أي خلق الشركاء بخلق الله (عليهم) فاعتقدوا استحقاق عبادتهم بخلقه استفهام إنكار أي ليس الأمر كذلك ولا يستحق العبادة إلا الخالق (قل الله خالق كل شيء) لا شريك له فيه فلا شريك له في العبادة (وهو الواحد القهار) لعباده
39-كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِن قَبْلِهَا أُمَمٌ لِّتَتْلُوَ عَلَيْهِمُ الَّذِيَ أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَـنِ قُلْ هُوَ رَبِّي لا إِلَـهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ [الرعد 30]
(كذلك) كما أرسلنا الأنبياء قبلك (أرسلناك في أمة قد خلت من قبلها أمم لتتلوَ) تقرأ (عليهم الذي أوحينا إليك) أي القرآن (وهم يكفرون بالرحمن) حيث قالوا لما أمروا بالسجود له وما الرحمن ؟ (قل) لهم يا محمد (هو ربي لا إله إلا هو عليه توكلت وإليه متاب)
40-الْحَمْدُ لِلّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاء [ابراهيم 39]
(الحمد لله الذي وهب لي) أعطاني (على) مع (الكبر إسماعيل) ولد وله تسع وتسعون سنة (وإسحاق) ولد وله مائة واثنتا عشرة سنة (إن ربي لسميع الدعاء)
41-وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ [الحجر 25]
(وإن ربك هو يحشرهم إنه حكيم) في صنعه (عليم) بخلقه
42-إِنَّ رَبَّكَ هُوَ الْخَلاَّقُ الْعَلِيمُ [الحجر 86]
(إن ربك هو الخلاق) لكل شيء (العليم) بكل شيء
43-وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَّمْ تَكُونُواْ بَالِغِيهِ إِلاَّ بِشِقِّ الأَنفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَّحِيمٌ [النحل 7]
(وتحمل أثقالكم) أحماالكم (إلى بلد لم تكونوا بالغيه) واصلين إليه على غير الإبل (إلا بشق الأنفس) بجهدها (إن ربكم لرؤوف رحيم) بكم حيث خلقها لكم
44-أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرؤُوفٌ رَّحِيمٌ [النحل 47]
(أو يأخذهم على تخوف) تنقص شيئا فشيئا حتى يهلك الجميع حال من الفاعل أو المفعول (فإن ربكم لرؤوف رحيم) حيث لم يعاجلهم بالعقوبة
45-ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [النحل 125]
(ادع) الناس يا محمد (إلى سبيل ربك) دينه (بالحكمة) بالقرآن (والموعظة الحسنة) مواعظه أو القول الرقيق (وجادلهم بالتي) أي المجادلة التي (هي أحسن) الدعاء إلى الله بآياته والدعاء إلى حججه (إن ربك هو أعلم) أي عالم (بمن ضل عن سبيله وهو أعلم بالمهتدين) فيجازيهم وهذا قبل الأمر بالقتال ونزل لما قتل حمزة ومثل به فقال صلى الله عليه وسلم وقد رآه لأمثلن بسبعين منهم مكانك
46-وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاَهُمَا فَلاَ تَقُل لَّهُمَا أُفٍّ وَلاَ تَنْهَرْهُمَا وَقُل لَّهُمَا قَوْلاً كَرِيماً [الإسراء 23]
(وقضى) أمر (ربك) أن أي بأن (ألا تعبدوا إلا إياه) أن تحسنوا (وبالوالدين إحسانا) بأن تبروهما (إما يبلغن عندك الكبر أحدهما) فاعل (أو كلاهما) وفي قراءة يبلغان فأحدهما بدل من ألفه (فلا تقل لهما أف) بفتح الفاء وكسرها منونا وغير منون مصدر بمعنى تبا وقبحا (ولا تنهرهما) تزجرهما (وقل لهما قولا كريما) جميلا لينا
47-رَّبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِن تَكُونُواْ صَالِحِينَ فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُوراً [الإسراء 25]
(ربكم أعلم بما في نفوسكم) من إضمار البر والعقوق (إن تكونوا صالحين) طائعين لله (فإنه كان للأوابين) الرجاعين إلى طاعته (غفورا) لما صدر منهم في حق الوالدين من بادرة وهم لا يضمرون عقوقا
48-إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيراً بَصِيراً [الإسراء 30]
(إن ربك يبسط الرزق) يوسعه (لمن يشاء ويقدر) يضيقه لمن يشاء (إنه كان بعباده خبيرا بصيرا) عالما ببواطنهم وظواهرهم فيرزقهم على حسب مصالحهم
49-رَّبُّكُمْ أَعْلَمُ بِكُمْ إِن يَشَأْ يَرْحَمْكُمْ أَوْ إِن يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلاً [الإسراء 54]
(ربكم أعلم بكم إن يشأ يرحمكم) بالتوبة والإيمان (أو إن يشأ) تعذيبكم (يعذبكم) بالموت على الكفر (وما أرسلناك عليهم وكيلا) فتجبرهم على الإيمان وهذا قبل الأمر بالقتال
50-وَرَبُّكَ أَعْلَمُ بِمَن فِي السَّمَاوَاتِ وَالأَرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُودَ زَبُوراً [الإسراء 55]
(وربك أعلم بمن في السماوات والأرض) فيخصهم بما شاء على قدر أحوالهم (ولقد فضلنا بعض النبيين على بعض) بتخصيص كل منهم بفضيلة كموسى بالكلام وإبراهيم بالخلة ومحمد بالإسراء (وآتينا داود زبورا)
51-إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلاً [الإسراء 65]
(إن عبادي) المؤمنين (ليس لك عليهم سلطان) تسلط وقوة (وكفى بربك وكيلا) حافظا لهم منك
52-رَّبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُواْ مِن فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيماً [الإسراء 66]
(ربكم الذي يزجي) يجري (لكم الفلك) السفن (في البحر لتبتغوا) تطلبوا (من فضله) تعالى بالتجارة (إنه كان بكم رحيما) في تسخيرها لكم
53-قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلاً [الإسراء 84]
(قل كل) منا ومنكم (يعمل على شاكلته) طريقته (فربكم أعلم بمن هو أهدى سبيلا) طريقا فيثيبه
54-وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِن كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً [الإسراء 108]
(ويقولون سبحان ربنا) تنزيها له عن خلف الوعد (إن) مخففة (كان وعد ربنا) بنزوله وبعث النبي صلى الله عليه وسلم (لمفعولا)
55-وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَن نَّدْعُوَ مِن دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً [الكهف 14]
(وربطنا على قلوبهم) قويناهم على قول الحق (إذ قاموا) بين يدي يملكهم وقد أمرهم بالسجود للأصنام (فقالوا ربنا رب السماوات والأرض لن ندعوا من دونه) أي غيره (إلها لقد قلنا إذا شططا) أي قولا ذا شطط أي إفراط في الكفر إن دعونا إلها غير الله فرضا
56-وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَّقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّن نَّجْعَلَ لَكُم مَّوْعِداً [الكهف 48]
(وعرضوا على ربك صفا) حال أي مصطفين كل امة صف ويقال لهم (لقد جئتمونا كما خلقناكم أول مرة) أي فرادى حفاة عراة عزلا ويقال لمنكري البعث (بل زعمتم) أن مخففة من الثقيلة أي أنه (ألن نجعل لكم موعدا) للبعث
57-وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُم بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ بَل لَّهُم مَّوْعِدٌ لَّن يَجِدُوا مِن دُونِهِ مَوْئِلاً [الكهف 58]
(وربك الغفور ذو الرحمة لو يؤاخذهم) في الدنيا (بما كسبوا لعجل لهم العذاب) فيها (بل لهم موعد) وهو يوم القيامة (لن يجدوا من دونه موئلا) ملجأ
58-قُل لَّوْ كَانَ الْبَحْرُ مِدَاداً لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَن تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً [الكهف 109]
(قل لو كان البحر) أي ماؤه (مدادا) هو ما يكتب به (لكلمات ربي) الدالة على حكمه وعجائبه بأن تكتب به (لنفد البحر) في كتابتها (قبل أن تنفد) بالتاء والياء تفرغ (كلمات ربي ولو جئنا بمثله) أي البحر (مددا) زيادة فيه لنفد ولم تفرغ هي ونصبه على التمييز
59-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً [الكهف 110]
(قل إنما أنا بشر) آدمي (مثلكم يوحى إلي أنما إلهكم إله واحد) أن المكفوفة بما باقية على مصدريتها والمعنى يوحى إلي وحدانية الإله (فمن كان يرجوا) يأمل (لقاء ربه) بالبعث والجزاء (فليعمل عملا صالحا ولا يشرك بعبادة ربه) أي فيها بأن يرائي (أحدا)
60-وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُّسْتَقِيمٌ [مريم 36]
(وإن الله ربي وربكم فاعبدوه) بفتح أن بتقدير اذكر وبكسرها بتقدير قل بدليل ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم (هذا) المذكور (صراط) طريق (مستقيم) مؤد إلى الجنة
61-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً [مريم 65]
هو (رب) مالك (السماوات والأرض وما بينهما فاعبده واصطبر لعبادته) أي اصبر عليها (هل تعلم له سميا) أي مسمى بذلك لا
62-فَأُلْقِيَ السَّحَرَةُ سُجَّداً قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى [طه 70]
(فألقي السحرة سجدا) خروا ساجدين لله تعالى (قالوا آمنا برب هارون وموسى)
63-قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاء وَالأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ [الأنبياء 4]
(قال) لهم (ربي يعلم القول) كائنا (في السماء والأرض وهو السميع) لما أسروه (العليم) به
64-لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ [الأنبياء 22]
(لو كان فيهما) أي السموات والأرض (آلهة إلا الله) أي غيره (لفسدتا) خرجتا عن نظامهما المشاهد لوجود التمانع بينهم على وفق العادة عند تعدد الحاكم من التمانع في الشيء وعدم الاتفاق عليه (فسبحان) تنزيه (الله رب) خالق (العرش) الكرسي (عما يصفون) الكفار الله به من الشريك له وغيره
65-قَالَ بَل رَّبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُم مِّنَ الشَّاهِدِينَ [الأنبياء 56]
(قال بل ربكم) المستحق للعبادة (رب) مالك (السماوات والأرض الذي فطرهن) خلقهن على غير مثال سبق (وأنا على ذلكم) الذي قلته (من الشاهدين) به
66-إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ [الأنبياء 92]
(إن هذه) أي ملة الإسلام (أمتكم) دينكم أيها المخاطبون أي يجب أن تكونوا عليها (أمة واحدة) حال لازمة (وأنا ربكم فاعبدون) وحدون
67-وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ [المؤمنون 52]
واعلموا (وإن هذه) ملة الإسلام (أمتكم) دينكم أيها المخاطبون يجب أن تكونوا عليها (أمة واحدة) حال لازمة وفي قراءة بتخفيف النون وفي أخرى بكسرها مشددة استئنافا (وأنا ربكم فاتقون) فاحذرون
68-قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ [المؤمنون 86]
(قل من رب السماوات السبع ورب العرش العظيم) الكرسي
69-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ [المؤمنون 116]
(فتعالى الله) عن العبث وغيره مما لا يليق به (الملك الحق لا إله إلا هو رب العرش الكريم) الكرسي الحسن
70-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِّنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً [الفرقان 31]
(وكذلك) كما جعلنا عدوا من مشركي قومك (جعلنا لكل نبي) قبلك (عدوا من المجرمين) المشركين فاصبر كما صبروا (وكفى بربك هاديا) لك (ونصيرا) ناصرا لك على أعدائك
71-أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاء لَجَعَلَهُ سَاكِناً ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلاً [الفرقان 45]
(ألم تر) تنظر (إلى) فعل (ربك كيف مد الظل) من وقت الإسفار إلى وقت طلوع الشمس (ولو شاء) ربك (لجعله ساكنا) مقيما لا يزول بطلوع الشمس (ثم جعلنا الشمس عليه) أي الظل (دليلا) فلولا الشمس ما عرف الظل
72-وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاء بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً [الفرقان 54]
(وهو الذي خلق من الماء بشرا) من المني إنسانا (فجعله نسبا) ذا نسب (وصهرا) ذا صهر بأن يتزوج ذكرا كان أو أنثى طلبا للتناسل (وكان ربك قديرا) قادرا على ما يشاء
73-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ [الشعراء 9]
(وإن ربك لهو العزيز) ذو العزة ينتقم من الكافرين (الرحيم) يرحم المؤمنين
74-قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إن كُنتُم مُّوقِنِينَ [الشعراء 24]
(قال رب السماوات والأرض وما بينهما) أي خالق ذلك (إن كنتم موقنين) بأنه تعالى خلقه فآمنوا به وحده
75-قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ [الشعراء 26]
(قال) موسى (ربكم ورب آبائكم الأولين) وهذا وإن كان داخلا فيما قبله يغيظ فرعون ولذلك
76-قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِن كُنتُمْ تَعْقِلُونَ [الشعراء 28]
(قال) موسى (رب المشرق والمغرب وما بينهما إن كنتم تعقلون) أنه كذلك فآمنوا به وحده
77-قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ [الشعراء 47]
(قالوا آمنا برب العالمين)
78-رَبِّ مُوسَى وَهَارُونَ [الشعراء 48]
(رب موسى وهارون) لعلمهم بأن ما شاهدوه من العصا لا يتأتى بالسحر
79-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ [الشعراء 68]
(وإن ربك لهو العزيز) فانتقم من الكافرين بإغراقهم (الرحيم) بالمؤمنين فأنجاهم من الغرق
80-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ [الشعراء 104]
(وإن ربك لهو العزيز الرحيم)
81-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ [الشعراء 122]
(وإن ربك لهو العزيز الرحيم)
82-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ [الشعراء 140]
(وإن ربك لهو العزيز الرحيم)
83-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ [الشعراء 159]
(وإن ربك لهو العزيز الرحيم)
84-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ [الشعراء 175]
(وإن ربك لهو العزيز الرحيم)
85-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ [الشعراء 191]
(وإن ربك لهو العزيز الرحيم)
86-اللَّهُ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ [النمل 26]
(الله لا إله إلا هو رب العرش العظيم) استئناف جملة ثناء مشتمل على عرش الرحمن في مقابلة عرش بلقيس وبينهما بون عظيم
87-وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ [النمل 73]
(وإن ربك لذو فضل على الناس) ومنه تأخير العذاب عن الكفار (ولكن أكثرهم لا يشكرون) فالكفار لا يشكرون تأخير العذاب لانكارهم وقوعه
88-وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ [النمل 74]
(وإن ربك ليعلم ما تكن صدورهم) تخفيه (وما يعلنون) بألسنتهم
89-إِنَّ رَبَّكَ يَقْضِي بَيْنَهُم بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ [النمل 78]
(إن ربك يقضي بينهم) كغيرهم يوم القيامة (بحكمه) أي عدله (وهو العزيز) الغالب (العليم) بما يحكم به فلا يمكن أحدا مخالفته كما خالف الكفار في الدنيا أنبياءه
90-إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ [النمل 91]
(إنما أمرت أن أعبد رب هذه البلدة) مكة (الذي حرمها) جعلها حرما آمنا لا يسفك فيها دم الإنسان ولا يظلم فيها أحد ولا يصادد صيدها ولا يختلى خلاها وذلك من النعم على قريش أهلها في رفع الله عن بلدهم العذاب والفتن الشائعة في جميع بلاد العرب (وله) تعالى (كل شيء) فهو ربه وخالقه ومالكه (وأمرت أن أكون من المسلمين) لله بتوحيده
91-وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ [النمل 93]
(وقل الحمد لله سيريكم آياته فتعرفونها) فأراهم الله يوم بدر القتل والسبي وضرب الملائكة وجوههم وأدبارهم وعجلهم الله إلى النار (وما ربك بغافل عما تعملون) بالياء والتاء وإنما يمهلهم لوقتهم
92-فَلَمَّا أَتَاهَا نُودِي مِن شَاطِئِ الْوَادِي الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَن يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ [القصص 30]
(فلما أتاها نودي من شاطيء) جانب (الواد الأيمن) لموسى (في البقعة المباركة) لموسى لسماعه كلام الله فيها (من الشجرة) بدل من شاطيء بإعادة الجار لنباتها فيه وهي شجرة عناب أو عليق أو عوسج (أن) مفسرة لا مخففة (يا موسى إني أنا الله رب العالمين)
93-وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَن جَاء بِالْهُدَى مِنْ عِندِهِ وَمَن تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ [القصص 37]
(وقال) بواو وبدونها (موسى ربي أعلم) عالم (بمن جاء بالهدى من عنده) الضمير للرب (ومن) عطف على من قبلها (تكون) بالفوقانية والتحتانية (له عاقبة الدار) العاقبة المحمودة في الدار الآخرة أي وهو أنا في الشقين فأنا محق فيما جئت به (إنه لا يفلح الظالمون) الكافرون
94-وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ [القصص 68]
(وربك يخلق ما يشاء ويختار) ما يشاء (ما كان لهم) للمشركين (الخيرة) الاختيار في شيء (سبحان الله وتعالى عما يشركون) عن إشراكهم
95-وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ [القصص 69]
(وربك يعلم ما تكن صدورهم) تسر قلوبهم من الكفر وغيره (وما يعلنون) بألسنتهم من ذلك
96-إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُل رَّبِّي أَعْلَمُ مَن جَاء بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُّبِينٍ [القصص 85]
(إن الذي فرض عليك القرآن) أنزله (لرادك إلى معاد) إلى مكة وكان قد اشتاقها (قل ربي أعلم) بـ (من جاء بالهدى ومن هو في ضلال مبين) نزل جوابا لقول كفار مكة إنك في ضلال أي فهو الجائي بالهدى وهم في ضلال وأعلم بمعنى عالم
97-إِنَّا مُنزِلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزاً مِّنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ [العنكبوت 34]
(إنا منزلون) بالتخفيف والتشديد (على أهل هذه القرية رجزا) عذابا (من السماء بما) بالفعل الذي (كانوا يفسقون) به أي بسبب فسقهم
98-وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الْآخِرَ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ [العنكبوت 36]
أرسلنا (وإلى مدين أخاهم شعيبا فقال يا قوم اعبدوا الله وارجوا اليوم الآخر) اخشوه هو يوم القيامة (ولا تعثوا في الأرض مفسدين) حال مؤكدة لعاملها من عثي بكسر المثلثة أفسد
99-وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءهُم مُّوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الْأَرْضِ وَمَا كَانُوا سَابِقِينَ [العنكبوت 39]
أهلكنا (وقارون وفرعون وهامان ولقد جاءهم) من قبل (موسى بالبينات) الحجج الظاهرات (فاستكبروا في الأرض وما كانوا سابقين) فائتين عذابنا
100-وَمَا كُنتَ تَتْلُو مِن قَبْلِهِ مِن كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذاً لَّارْتَابَ الْمُبْطِلُونَ [العنكبوت 48]
(وما كنت تتلوا من قبله) القرآن (من كتاب ولا تخطه بيمينك إذا) أي لو كنت قارئا كاتبا (لارتاب) شك (المبطلون) اليهود فيك وقالوا الذي في التوراة إنه امي لا يقرأ ولا يكتب
101-إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ [السجدة 25]
(إن ربك هو يفصل بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمر الدين
102-وَمَا كَانَ لَهُ عَلَيْهِم مِّن سُلْطَانٍ إِلَّا لِنَعْلَمَ مَن يُؤْمِنُ بِالْآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ [سبأ 21]
(وما كان له عليهم من سلطان) تسليط (إلا لنعلم) علم ظهور (من يؤمن بالآخرة ممن هو منها في شك) فنجازي كلا منهما (وربك على كل شيء حفيظ) رقيب
103-يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُّسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ [فاطر 13]
(يولج) يدخل الله (الليل في النهار) فيزيد (ويولج النهار) يدخله (في الليل) فيزيد (وسخر الشمس والقمر كل) منهما (يجري) في فلكه (لأجل مسمى) يوم القيامة (ذلكم الله ربكم له الملك والذين تدعون) تعبدون (من دونه) غيره وهم الأصنام (ما يملكون من قطمير) لفافة النوى
104-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ [الصافات 5]
(رب السماوات والأرض وما بينهما ورب المشارق) أي والمغارب للشمس لها كل يوم مشرق ومغرب
105-اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمُ الْأَوَّلِينَ [الصافات 126]
(الله ربكم ورب آبائكم الأولين) برفع الثلاثة على إضمار هو وبنصبها على البدل من أحسن
106-سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ [الصافات 180]
(سبحان ربك رب العزة) الغلبة (عما يصفون) بأن له ولدا
107-وَقَالُوا رَبَّنَا عَجِّل لَّنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ [ص 16]
(وقالوا) لما نزل فأما من اوتي كتابه بيمينه الخ (ربنا عجل لنا قطنا) كتاب أعمالنا (قبل يوم الحساب) قالوا ذلك استهزاء
108-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ [ص 66]
(رب السماوات والأرض وما بينهما العزيز) الغالب على أمره (الغفار) لأوليائه
109-خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنزَلَ لَكُم مِّنْ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِن بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ [الزمر 6]
(خلقكم من نفس واحدة) أي آدم (ثم جعل منها زوجها) حواء (وأنزل لكم من الأنعام) الإبل والبقر والغنم والضأن والمعز (ثمانية أزواج) من كل زوجين ذكرا وأنثى كما بين في سورة الأنعام (يخلقكم في بطون أمهاتكم خلقا من بعد خلق) أي نطفا ثم علقا ثم مضغا (في ظلمات ثلاث) هي ظلمة البطن وظلمة الرحم وظلمة المشيمة (ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون) عن عبادته إلى عبادة غيره
110-وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاء وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ [الزمر 69]
(وأشرقت الأرض) أضاءت (بنور ربها) حين يتجلى الله لفصل القضاء (ووضع الكتاب) كتاب الأعمال للحساب (وجيء بالنبيين والشهداء) أي بمحمد صلى الله عليه وسلم وأمته يشهدون للرسل بالبلاغ (وقضي بينهم بالحق) أي العدل (وهم لا يظلمون) شيئا
111-ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لَّا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ [غافر 62]
(ذلكم الله ربكم خالق كل شيء لا إله إلا هو فأنى تؤفكون) فكيف تصرفون عن الإيمان مع قيام البرهان
112-اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَاراً وَالسَّمَاء بِنَاء وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ [غافر 64]
(الله الذي جعل لكم الأرض قرارا والسماء بناء) سقفا (وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين)
113-قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَمَّا جَاءنِيَ الْبَيِّنَاتُ مِن رَّبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ [غافر 66]
(قل إني نهيت أن أعبد الذين تدعون) تعبدون (من دون الله لما جاءني البينات) دلائل التوحيد (من ربي وأمرت أن أسلم لرب العالمين)
114-قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَندَاداً ذَلِكَ رَبُّ الْعَالَمِينَ [فصلت 9]
(قل أئنكم) بتحقيق الهمزة الثانية وتسهيلها وإدخال ألف بينها بوجهيها وبين الأولى (لتكفرون بالذي خلق الأرض في يومين) الأحد والاثنين (وتجعلون له أندادا) شركاء (ذلك رب) مالك (العالمين) جمع عالم وهو ما سوى الله وجمع لاختلاف أنواعه بالياء والنون تغليبا للعقلاء
115-مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِن قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ [فصلت 43]
(ما يقال لك) من التكذيب (إلا) مثل (ما قد قيل للرسل من قبلك إن ربك لذو مغفرة) للمؤمنين (وذو عقاب أليم) للكافرين
116-مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِّلْعَبِيدِ [فصلت 46]
(من عمل صالحا فلنفسه) عمل (ومن أساء فعليها) فضرر إساءته على نفسه (وما ربك بظلام للعبيد) بذي ظلم لقوله تعالى إن الله لا يظلم مثقال ذرة
117-سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [فصلت 53]
(سنريهم آياتنا في الآفاق) أقطار السموات والأرض من النيرات والنبات والأشجار (وفي أنفسهم) من لطيف الصنعة وبديع الحكمة (حتى يتبين لهم أنه) القرآن (الحق) المنزل من الله بالبعث والحساب والعقاب فيعاقبون على كفرهم به وبالجائي به (أولم يكف بربك أنه) فاعل يكف (على كل شيء شهيد ألا) بدل منه أي أو لم يكفهم في صدقك أن ربك لا يغيب عنه شيء ما
118-وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ [الشورى 10]
(وما اختلفتم) مع الكفار (فيه من شيء) من الدين وغيره (فحكمه) مردود (إلى الله) يوم القيامة يفصل بينكم قل لهم (ذلكم الله ربي عليه توكلت وإليه أنيب) أرجع
119-إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُّسْتَقِيمٌ [الزخرف 64]
(إن الله هو ربي وربكم فاعبدوه هذا صراط) طريق (مستقيم)
120-سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ [الزخرف 82]
(سبحان رب السماوات والأرض رب العرش) الكرسي (عما يصفون) يقولون من الكذب بنسبة الولد إليه
121-رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِن كُنتُم مُّوقِنِينَ [الدخان 7]
(رب السماوات والأرض وما بينهما) برفع رب خبر ثالث وبحره بدل من ربك (إن كنتم) يا أهل مكة (موقنين) بأنه تعالى رب السموات والأرض فأيقنوا بأن محمد رسوله
122-لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ [الدخان 8]
(لا إله إلا هو يحيي ويميت ربكم ورب آبائكم الأولين)
123-وَآتَيْنَاهُم بَيِّنَاتٍ مِّنَ الْأَمْرِ فَمَا اخْتَلَفُوا إِلَّا مِن بَعْدِ مَا جَاءهُمْ الْعِلْمُ بَغْياً بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ [الجاثية 17]
(وآتيناهم بينات من الأمر) أمر الدين من الحلال والحرام وبعثة محمد عليه أفضل الصلاة والسلام (فما اختلفوا) في بعثته (إلا من بعد ما جاءهم العلم بغيا بينهم) أي لبغي حدث بينهم حسدا له (إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون)
124-فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الْأَرْضِ رَبِّ الْعَالَمِينَ [الجاثية 36]
(فلله الحمد) الوصف بالجميل على وفاء وعده في المكذبين (رب السماوات ورب الأرض رب العالمين) خلق ما ذكر والعالم ما سوى الله وجمع لاختلاف أنواعه ورب بدل
125-ذَلِكَ مَبْلَغُهُم مِّنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى [النجم 30]
(ذلك) طلب الدنيا (مبلغهم من العلم) نهاية علمهم أن آثروا الدنيا على الآخرة (إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بمن اهتدى) عالم بهما فيجازيهما
126-الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الْأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى [النجم 32]
(الذين يجتنبون كبائر الإثم والفواحش إلا اللمم) هو صغار الذنوب كالنظرة والقبلة واللمسة فهو استثناء منقطع والمعنى لكن اللمم يغفر باجتناب الكبائر (إن ربك واسع المغفرة) بذلك وبقبول التوبة ونزل فيمن كان يقول صلاتنا وصيامنا حجنا (هو أعلم) عالم (بكم إذ أنشأكم من الأرض) أي خلق أباكم آدم من التراب (وإذ أنتم أجنة) جمع جنين (في بطون أمهاتكم فلا تزكوا أنفسكم) لا تمدحوها على سبيل الاعجاب أما على سبيل الاعتراف بالنعمة فحسن (هو أعلم) أي عالم (بمن اتقى)
127-وَأَنَّ إِلَى رَبِّكَ الْمُنتَهَى [النجم 42]
(وأن) بالفتح عطفا وقرىء بالكسر استئنافا وكذا ما بعدها فلا يكون مضمون الجمل في الصحف على االثاني (إلى ربك المنتهى) المرجع والمصير بعد الموت فيجازيهم
128-رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ [الرحمن 17]
(رب المشرقين) مشرق الشتاء ومشرق الصيف (ورب المغربين) كذلك
129-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 18]
(فبأي آلاء ربكما تكذبان)
130-وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ [الرحمن 27]
(ويبقى وجه ربك) ذاته (ذو الجلال) العظمة (والإكرام) للمؤمنين بأنعمه عليهم
131-تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ [الرحمن 78]
(تبارك اسم ربك ذي الجلال والإكرام) تقدم ولفظ اسم زائد
132-إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [القلم 7]
(إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين) له وأعلم بمعنى عالم
133-فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ [المعارج 40]
(فلا) لا زائدة (أقسم برب المشارق والمغارب) للشمس والقمر وسائر الكواكب (إنا لقادرون)
134-رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً [المزمل 9]
(رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا) موكلا له أمورك
135-إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ [القيامة 12]
(إلى ربك يومئذ المستقر) مستقر الخلائق فيحاسبون ويجازون
136-إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ [القيامة 30]
(إلى ربك يومئذ المساق) أي السوق وهذا يدل على العامل في إذا والمعنى إذا بلغت النفس الحلقوم تساق إلى حكم ربها
137-رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الرحْمَنِ لَا يَمْلِكُونَ مِنْهُ خِطَاباً [النبأ 37]
(رب السماوات والأرض) بالجر والرفع (وما بينهما الرحمن) كذلك وبرفعه مع جر رب (لا يملكون) أي الخلق (منه) تعالى (خطابا) أي لا يقدر أحد أن يخاطبه خوفا منه
138-وَالسَّابِحَاتِ سَبْحاً [النازعات 3]
(والسابحات سبحا) الملائكة تسبح من السماء بأمره تعالى أي تنزل
139-إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ [البروج 12]
(إن بطش ربك) بالكفار (لشديد) بحسب إرادته
140-إِنَّ رَبَّكَ لَبِالْمِرْصَادِ [الفجر 14]
(إن ربك لبالمرصاد) يرصد أعمال العباد فلا يفوته منها شيء ليجازيهم عليها
141-اقْرَأْ وَرَبُّكَ الْأَكْرَمُ [العلق 3]
(اقرأ) تأكيد للأول (وربك الأكرم) الذي لا يوازيه كريم حال من الضمير في اقرأ
142-إِنَّ إِلَى رَبِّكَ الرُّجْعَى [العلق 8]
(إن إلى ربك) يا إنسان (الرجعى) الرجوع تخويف له فيجازى الطاغي بما يستحقه
143-فَصَلِّ لِرَبِّكَ وَانْحَرْ [الكوثر 2]
(فصل لربك) صلاة عيد النحر (وانحر) نسكك


رحمة الله تعالى

أركان الإسلام
التوحيد
توحيد الله تعالى
رحمة الله تعالى

1-ثُمَّ تَوَلَّيْتُم مِّن بَعْدِ ذَلِكَ فَلَوْلاَ فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنتُم مِّنَ الْخَاسِرِينَ [البقرة 64]
(ثم توليتم) أعرضتم (من بعد ذلك) الميثاق عن الطاعة (فلولا فضل الله عليكم ورحمته) لكم بالتوبة أو تأخير العذاب (لكنتم من الخاسرين) الهالكين
2-مَّا يَوَدُّ الَّذِينَ كَفَرُواْ مِنْ أَهْلِ الْكِتَابِ وَلاَ الْمُشْرِكِينَ أَن يُنَزَّلَ عَلَيْكُم مِّنْ خَيْرٍ مِّن رَّبِّكُمْ وَاللّهُ يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ [البقرة 105]
(ما يود الذين كفروا من أهل الكتاب ولا المشركين) من العرب عطف على أهل الكتاب ، ومِن للبيان (أن ينزل عليكم من) زائدة (خير) وحي (من ربكم) حسدا لكم (والله يختص برحمته) نبوته (من يشاء والله ذو الفضل العظيم)
3-يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ [أل عمران 74]
(يختص برحمته من يشاء والله ذو الفضل العظيم)
4-وَإِذَا جَاءهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاَتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً [النساء 83]
(وإذا جاءهم أمر) عن سرايا النبي صلى الله عليه وسلم بما حصل لهم (من الأمن) بالنصر (أو الخوف) بالهزيمة (أذاعوا به) أفشوه نزل في جماعة من المنافقين أو في ضعفاء المؤمنين كانوا يفعلون ذلك فتضعف قلوب المؤمنين ويتأذى النبي (ولو ردوه) أي الخبر (إلى الرسول وإلى أولي الأمر منهم) أي ذوي الرأي من أكابر الصحابة ، أي لو سكتوا عنه حتى يخبروا به (لعلمه) هل هو مما ينبغي أي يذاع أو لا (الذين يستنبطونه) يتبعونه ويطلبون علمه وهم المذيعون (منهم) من الرسول وأولي الأمر (ولولا فضل الله عليكم) بالإسلام (ورحمته) لكم بالقرآن (لاتبعتم الشيطان) فيما يأمركم به من الفواحش (إلا قليلا)
5-دَرَجَاتٍ مِّنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللّهُ غَفُوراً رَّحِيماً [النساء 96]
(درجات منه) منازل بعضها فوق بعض من الكرامة (ومغفرة ورحمة) منصوبان بفعلهما المقدر (وكان الله غفورا) لأوليائه (رحيما) بأهل طاعته ونزل في جماعة أسلموا ولم يهاجروا فقتلوا يوم بدر مع الكفار
6-وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّت طَّآئِفَةٌ مُّنْهُمْ أَن يُضِلُّوكَ وَمَا يُضِلُّونَ إِلاُّ أَنفُسَهُمْ وَمَا يَضُرُّونَكَ مِن شَيْءٍ وَأَنزَلَ اللّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللّهِ عَلَيْكَ عَظِيماً [النساء 113]
(ولولا فضل الله عليك) يا محمد (ورحمته) بالعصمة (لهمت) أضمرت (طائفة منهم) من قوم طعمة (أن يضلوك) عن القضاء بالحق بتلبيسهم عليك (وما يضلون إلا أنفسهم وما يضرونك من شيء) لأن وبال إضلالهم عليهم (وأنزل الله عليك الكتاب) القرآن (والحكمة) ما فيه من الأحكام (وعلمك ما لم تكن تعلم) من الأحكام والغيب (وكان فضل الله عليك) بذلك وغيره (عظيما)
7-قُل لِّمَن مَّا فِي السَّمَاوَاتِ وَالأَرْضِ قُل لِلّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لاَ رَيْبَ فِيهِ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ فَهُمْ لاَ يُؤْمِنُونَ [الانعام 12]
(قل لمن ما في السماوات والأرض قل لله) إن لم يقولوه لا جواب غيره (كتب على نفسه) قضى على نفسه (الرحمة) فضلا منه وفيه تلطيف في دعائهم إلى الإيمان (ليجمعنكم إلى يوم القيامة) ليجازيكم بأعمالكم (لا ريب) لا شك (فيه الذين خسروا أنفسهم) بتعريضها للعذاب مبتدأ خبره (فهم لا يؤمنون)
8-وَإِذَا جَاءكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلاَمٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَن عَمِلَ مِنكُمْ سُوءاً بِجَهَالَةٍ ثُمَّ تَابَ مِن بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَّحِيمٌ [الانعام 54]
(وإذا جاءك الذين يؤمنون بآياتنا فقل) لهم (سلام عليكم كتب) قضى (ربكم على نفسه الرحمة أنه) أي الشأن ، وفي قراءة بالفتح بدل من الرحمة (من عمل منكم سوءاً بجهالة) منه حيث ارتكبه (ثم تاب) رجع (من بعده) بعد عمله منه (وأصلح) عمله (فإنه) أي الله (غفور) له (رحيم) به وفي قراءة بالفتح أي فالمغفرة له
9-وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِن يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِن بَعْدِكُم مَّا يَشَاءُ كَمَا أَنشَأَكُم مِّن ذُرِّيَّةِ قَوْمٍ آخَرِينَ [الانعام 133]
(وربك الغني) عن خلقه وعبادتهم (ذو الرحمة إن يشأ يذهبكم) يا أهل مكة بالإهلاك (ويستخلف من بعدكم ما يشاء) من الخلق (كما أنشأكم من ذرية قوم آخرين) أذهبهم ولكنه أبقاكم رحمة لكم
10-فَإِن كَذَّبُوكَ فَقُل رَّبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلاَ يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ [الانعام 147]
(فإن كذبوك) فيما جئت به (فقل) لهم (ربكم ذو رحمة واسعة) حيث لم يعاجلكم بالعقوبة وفيه تلطف بدعائهم إلى الإيمان (ولا يرد بأسه) عذابه إذا جاء (عن القوم المجرمين)
11-وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ [الأعراف 56]
(ولا تفسدوا في الأرض) بالشرك والمعاصي (بعد إصلاحها) ببعث الرسل (وادعوه خوفا) من عقابه (وطمعا) في رحمته (إن رحمة الله قريب من المحسنين) المطيعين ، وتذكير قريب المخبر به عن رحمة لإضافتها إلى الله
12-وَاكْتُبْ لَنَا فِي هَـذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ إِنَّا هُدْنَـا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاء وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَـاةَ وَالَّذِينَ هُم بِآيَاتِنَا يُؤْمِنُونَ [الأعراف 156]
(واكتب) أوجب (لنا في هذه الدنيا حسنة وفي الآخرة) حسنة (إنا هدنا) تبنا (إليك قال) تعالى (عذابي أصيب به من أشاء) تعذيبه (ورحمتي وسعت) عمَّت (كل شيء) في الدنيا (فسأكتبها) في الآخرة (للذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون)
13-وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيِقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَّكُمْ يُؤْمِنُ بِاللّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِّلَّذِينَ آمَنُواْ مِنكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللّهِ لَهُمْ عَذَابٌ أَلِيمٌ [التوبة 61]
(ومنهم) أي المنافقين (الذين يؤذون النبي) بعيبه وبنقل حديثه (ويقولون) إذا نهوا عن ذلك لئلا يبلغه (هو أذن) أي يسمع كل قيل ويقبله فإذا حلفنا له أنا لم نقل صدقنا (قل) هو (أذُن) مستمع (خير لكم) لا مستمع شر (يؤمن بالله ويؤمن) يصدق (للمؤمنين) فيما أخبروه به لا لغيرهم واللام زائدة للفرق بين إيمان التسليم وغيره (ورحمة) بالرفع عطفاً على أذن والجر عطفاً على خير (للذين آمنوا منكم والذين يؤذون رسول الله لهم عذاب أليم)
14-وَلَئِنْ أَذَقْنَا الإِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَؤُوسٌ كَفُورٌ [هود 9]
(ولئن أذقنا الإنسان) الكافر (منا رحمة) غنى وصحة (ثم نزعناها منه إنه ليؤوس) قنوط من رحمة الله (كفور) شديد الكفر به
15-قَالَ وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ [الحجر 56]
(قال ومن) أي لا (يقنط) بكسر النون وفتحها (من رحمة ربه إلا الضالون) الكافرون
16-إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِن لَّدُنكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً [الكهف 10]
اذكر (إذ أوى الفتية إلى الكهف) جمع فتى وهو الشاب الكامل خائفين على إيمانهم من قومهم الكفار (فقالوا ربنا آتنا من لدنك) من قبلك (رحمة وهيئ) أصلح (لنا من أمرنا رشدا) هداية
17-وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُم بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ بَل لَّهُم مَّوْعِدٌ لَّن يَجِدُوا مِن دُونِهِ مَوْئِلاً [الكهف 58]
(وربك الغفور ذو الرحمة لو يؤاخذهم) في الدنيا (بما كسبوا لعجل لهم العذاب) فيها (بل لهم موعد) وهو يوم القيامة (لن يجدوا من دونه موئلا) ملجأ
18-وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ [النور 10]
(ولولا فضل الله عليكم ورحمته) بالستر في ذلك (وأن الله تواب) بقبوله التوبة في ذلك وغيره (حكيم) فيما حكم به في ذلك وغيره ليبين الحق في ذلك وعاجل بالعقوبة من يستحقها
19-وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ [النور 14]
(ولولا فضل الله عليكم ورحمته في الدنيا والآخرة لمسكم فيما أفضتم) أيها العصبة أي خضتم (فيه عذاب عظيم) في الآخرة
20-وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّه رَؤُوفٌ رَحِيمٌ [النور 20]
(ولولا فضل الله عليكم) أيها العصبة (ورحمته وأن الله رؤوف رحيم) بكم لعاجلكم بالعقوبة
21-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَن يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاء وَالْمُنكَرِ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنكُم مِّنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَن يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ [النور 21]
(يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان) طرق تزيينه (ومن يتبع خطوات الشيطان فإنه) أي المتبع (يأمر بالفحشاء) أي القبيح (والمنكر) شرعا باتباعها (ولولا فضل الله عليكم ورحمته ما زكى منكم) أيها العصبة بما قلتم من الإفك (من أحد أبدا) أي ما صلح وطهر من هذا الذنب بالتوبة منه (ولكن الله يزكي) يطهر (من يشاء) من الذنب بقبول توبته منه (والله سميع) بما قلتم (عليم) بما قصدتم
22-قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ [الزمر 53]
(قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا) بكسر النون وفتحها وقرىء بضمها تيأسوا (من رحمة الله إن الله يغفر الذنوب جميعا) لمن تاب من الشرك (إنه هو الغفور الرحيم)
23-الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ [غافر 7]
(الذين يحملون العرش) مبتدأ (ومن حوله) عطف عليه (يسبحون) خبره (بحمد ربهم) ملابسين للحمد أي يقولون سبحان الله وبحمده (ويؤمنون به) تعالى ببصائرهم أي يصدقون بوحدانيته (ويستغفرون للذين آمنوا) يقولون (ربنا وسعت كل شيء رحمة وعلما) أي وسعت رحمتك كل شيء ووسع علمك كل شيء (فاغفر للذين تابوا) من الشرك (واتبعوا سبيلك) دين الإسلام (وقهم عذاب الجحيم) النار


رضاه تعالى

أركان الإسلام
التوحيد
توحيد الله تعالى
رضاه تعالى

1-وَمِنَ النَّاسِ مَن يَشْرِي نَفْسَهُ ابْتِغَاء مَرْضَاتِ اللّهِ وَاللّهُ رَؤُوفٌ بِالْعِبَادِ [البقرة 207]
(ومن الناس من يشري) يبيع (نفسه) أي يبذلها في طاعة الله (ابتغاء) طلب (مرضات الله) رضاه ، وهو صهيب لما آذاه المشركون هاجر إلى المدينة وترك لهم ماله (والله رؤوف بالعباد) حيث أرشدهم لما فيه رضاه
2-وَمَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمُ ابْتِغَاء مَرْضَاتِ اللّهِ وَتَثْبِيتاً مِّنْ أَنفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِن لَّمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 265]
(ومثل) نفقات (الذين ينفقون أموالهم ابتغاء) طلب (مرضات الله وتثبيتا من أنفسهم) أي تحقيقا للثواب عليه بخلاف المنافقين الذين لا يرجونه لإنكارهم له ومن ابتدائية (كمثل جنة) بستان (برُبوة) بضم الراء وفتحها مكان مرتفع مستو (أصابها وابل) [مطر غزير] (فآتت) أعطت (أكْلها) بضم الكاف وسكونها ثمرها (ضعفين) مثلي ما يثمر غيرها (فإن لم يصبها وابل فطلٌّ) مطر خفيف يصيبها ويكفيها لارتفاعها ، المعنى: تثمر وتزكو كثر المطر أم قل فكذلك نفقات من ذكر تزكو عند الله كثرت أم قلت (والله بما تعملون بصير) فيجازيكم به
3-لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً [النساء 114]
(لا خير في كثير من نجواهم) أي الناس أي ما يتناجون فيه ويتحدثون (إلا) نجوى (من أمر بصدقة أو معروف) عمل بر (أو إصلاح بين الناس ومن يفعل ذلك) المذكور (ابتغاء) طلب (مرضات الله) لا غيره من أمور الدنيا (فسوف نؤتيه) بالنون والياء أي الله (أجرا عظيما)
4-قَالَ اللّهُ هَذَا يَوْمُ يَنفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ [المائدة 119]
(قال الله هذا) أي يوم القيامة (يوم ينفع الصادقين) في الدنيا كعيسى (صدقهم) لأنه يوم الجزاء (لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك الفوز العظيم) ولا ينفع الكاذبين في الدنيا صدقهم فيه كالكفار لما يؤمنون عند رؤية العذاب
5-يَحْلِفُونَ بِاللّهِ لَكُمْ لِيُرْضُوكُمْ وَاللّهُ وَرَسُولُهُ أَحَقُّ أَن يُرْضُوهُ إِن كَانُواْ مُؤْمِنِينَ [التوبة 62]
(يحلفون بالله لكم) أيها المؤمنون فيما بلغكم عنهم من أذى الرسول أنهم ما أتوه (ليرضوكم والله ورسوله أحق أن يرضوه) بالطاعة (إن كانوا مؤمنين) حقاً وتوحيد الضمير لتلازم الرضاءين وخبر الله أو رسوله محذوف
6-يَحْلِفُونَ لَكُمْ لِتَرْضَوْاْ عَنْهُمْ فَإِن تَرْضَوْاْ عَنْهُمْ فَإِنَّ اللّهَ لاَ يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ [التوبة 96]
(يحلفون لكم لترضوا عنهم فإن ترضوا عنهم فإن الله لا يرضى عن القوم الفاسقين) أي عنهم ولا ينفع رضاكم مع سخط الله
7-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 100]
(والسابقون الأولون من المهاجرين والأنصار) وهم من شهد بدراً أو جميع الصحابة (والذين اتبعوهم) إلى يوم القيامة (بإحسان) في العمل (رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (وأعد لهم جنات تجري تحتها الأنهار) وفي قراءةٍ بزيادة {من} (خالدين فيها أبداً ذلك الفوز العظيم)
8-قَالَ هُمْ أُولَاء عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى [طه 84]
(قال هم أولاء) أي بالقرب مني يأتون (على أثري وعجلت إليك رب لترضى) عني أي زيادة على رضاك وقبل الجواب أتى بالاعتذار بحسب ظنه وتخلف المظنون لما
9-يَوْمَئِذٍ لَّا تَنفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً [طه 109]
(يومئذ لا تنفع الشفاعة) أحدا (إلا من أذن له الرحمن) أن يشفع له (ورضي له قولا) بأن يقول لا إله إلا الله
10-إِن تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِن تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الزمر 7]
(إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا) الله فتؤمنوا (يرضه) بسكون الهاء وضمها مع إشباع ودونه أي الشكر (لكم ولا تزر) نفس (وازرة وزر) نفس (أخرى) أي لا تحمله (ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور) بما في القلوب
11-لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً [الفتح 18]
(لقد رضي الله عن المؤمنين إذ يبايعونك) بالحديبية (تحت الشجرة) هي سمرة وهم ألف وثلثمائة وأكثر ثم بايعهم على أن يناجزوا قريشا وأن لا يفروا من الموت (فعلم) الله (ما في قلوبهم) من الصدق والوفاء (فأنزل السكينة عليهم وأثابهم فتحا قريبا) هو فتح خيبر بعد انصرافهم من الحديبية
12-لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ [المجادلة 22]
(لا تجد قوما يؤمنون بالله واليوم الآخر يوادون) يصادقون (من حاد الله ورسوله ولو كانوا) أي المحادون (آباءهم) أي المؤمنين (أو أبناءهم أو إخوانهم أو عشيرتهم) بل يقصدونهم بالسوء ويقاتلونهم على الإيمان كما وقع لجماعة من الصحابة رضي الله عنهم (أولئك) الذين لا يوادونهم (كتب) أثبت (في قلوبهم الإيمان وأيدهم بروح) بنور (منه) تعالى (ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (أولئك حزب الله) يتبعون أمره ويجتنبون نهيه (ألا إن حزب الله هم المفلحون) الفائزون
13-جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ [البينة 8]
(جزاؤهم عند ربهم جنات عدن) إقامة (تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك لمن خشي ربه) خاف عقابه فانتهى عن معصيته تعالى


علمه جل شأنه

أركان الإسلام
التوحيد
توحيد الله تعالى
علمه جل شأنه

1-وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُواْ أَتَجْعَلُ فِيهَا مَن يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاء وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لاَ تَعْلَمُونَ [البقرة 30]
(و) اذكر يا محمد (إذ قال ربك للملائكة إني جاعل في الأرض خليفة) يخلفني في تنفيذ أحكامي فيها وهو آدم (قالوا أتجعل فيها من يفسد فيها) بالمعاصي (ويسفك الدماء) يريقها بالقتل كما فعل بنو الجان وكانوا فيها فلما أفسدوا أرسل الله عليهم الملائكة فطردوهم إلى الجزائر والجبال (ونحن نسبح) متلبسين (بحمدك) أي نقول سبحان الله وبحمده (ونقدس لك) ننزهك عما لا يليق بك فاللام زائدة والجملة حال أي فنحن أحق بالاستحلاف (قال) تعالى (إني أعلم ما لا تعلمون) من المصلحة في استخلاف آدم وأن ذريته فيهم المطيع والعاصي فيظهر العدل بينهم ، فقالوا لن يخلق ربنا خلقا أكرم عليه منا ولا أعلم لسبقنا له ورؤيتنا ما لم يره فخلق الله تعالى آدم من أديم الأرض أي وجهها بأن قبض منها قبضة من جميع ألوانها وعجنت بالمياه المختلفة وسواه ونفخ فيه الروح فصار حيواناً حساساً بعد أن كان جماداً
2-أَوَلاَ يَعْلَمُونَ أَنَّ اللّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ [البقرة 77]
قال تعالى: (أولا يعلمون) الاستفهام للتقرير والواو الداخل عليها للعطف ( أن الله يعلم ما يسرون وما يعلنون ومنهم) ما يخفون وما يظهرون من ذلك وغيره فيرعَوُوا عن ذلك
3-الْحَجُّ أَشْهُرٌ مَّعْلُومَاتٌ فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ يَعْلَمْهُ اللّهُ وَتَزَوَّدُواْ فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُوْلِي الأَلْبَابِ [البقرة 197]
(الحج) وقته (أشهر معلومات) شوال وذو القعدة وعشر ليال من ذي الحجة وقيل كله (فمن فرض) على نفسه (فيهن الحج) بالإحرام به (فلا رفثٌ) جماعٌ فيه (ولا فسوقٌ) معاصٍ (ولا جدالَ) خصامٌ (في الحج) وفي قراءة بفتح الأوَّلَين ، والمراد في الثلاثة النهي (وما تفعلوا من خير) كصدقة (يعلمه الله) فيجازيكم به ، ونزل في أهل اليمن وكانوا يحجون بلا زاد فيكونون كَلاً على الناس: (وتزودوا) ما يبلغكم لسفركم (فإن خير الزاد التقوى) ما يتقي به سؤال الناس وغيره (واتقون يا أولي الألباب) ذوي العقول
4-كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَّكُمْ وَعَسَى أَن تَكْرَهُواْ شَيْئاً وَهُوَ خَيْرٌ لَّكُمْ وَعَسَى أَن تُحِبُّواْ شَيْئاً وَهُوَ شَرٌّ لَّكُمْ وَاللّهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ [البقرة 216]
(كتب) فرض (عليكم القتال) للكفار (وهو كره) مكروه (لكم) طبعا لمشقته (وعسى أن تكرهوا شيئا وهو خير لكم وعسى أن تحبوا شيئا وهو شر لكم) لميل النفس إلى الشهوات الموجبة ونفورها عن التكليفات الموجبة لسعادتها فلعل لكم في القتال وإن كرهتموه خيراً لأن فيه إما الظفر والغنيمة أو الشهادة والأجر وفي تركه وإن أحببتموه شرا لأن فيه الذل والفقر وحرمان الأجر (والله يعلم) ما هو خير لكم (وأنتم لا تعلمون) ذلك فبادروا إلى ما يأمركم به
5-اللّهُ لاَ إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ [البقرة 255]
(الله لا إله) أي لا معبود بحق في الوجود (إلا هو الحي) الدائم بالبقاء (القيوم) المبالغ في القيام بتدبير خلقه (لا تأخذه سِنةٌ) نعاس (ولا نوم له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (من ذا الذي) أي لا أحد (يشفع عنده إلا بإذنه) له فيها (يعلم ما بين أيديهم) أي الخلق (وما خلفهم) أي من أمر الدنيا والآخرة (ولا يحيطون بشيء من علمه) أي لا يعلمون شيئا من معلوماته (إلا بما شاء) أن يعلمهم به منها بإخبار الرسل (وسع كرسيه السماواتِ والأرضَ) قيل أحاط علمه بهما وقيل الكرسي نفسه مشتمل عليهما لعظمته ، لحديث: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" . (ولا يؤوده) يثقله (حفظهما) أي السماوات والأرض (وهو العلي) فوق خلقه بالقهر (العظيم) الكبير
6-قُلْ إِن تُخْفُواْ مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 29]
(قل) لهم (إن تخفوا ما في صدوركم) قلوبكم من موالاتهم (أو تبدوه) تظهروه (يعلمه الله و) هو (يعلم ما في السماوات وما في الأرض والله على كل شيء قدير) ومنه تعذيب من والاهم
7-هَاأَنتُمْ أُوْلاء تُحِبُّونَهُمْ وَلاَ يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ عَضُّواْ عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُواْ بِغَيْظِكُمْ إِنَّ اللّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 119]
(ها) للتنبيه (أنتم) يا (أولاء) المؤمنين (تحبونهم) لقرابتهم منكم وصداقتهم (ولا يحبونكم) لمخالفتهم لكم في الدين (وتؤمنون بالكتاب كله) أي بالكتب كلها ولا يؤمنون بكتابكم (وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل) أطراف الأصابع (من الغيظ) شدة الغضب لما يرون من ائتلافكم ، ويعبر عن شدة الغضب بعض الأنامل مجازا وإن لم يكن ثم عض (قل موتوا بغيظكم) أي ابقوا عليه إلى الموت فلن تروا ما يسركم (إن الله عليم بذات الصدور) بما في القلوب ومنه ما يضمره هؤلاء
8-وَاللّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللّهِ وَلِيّاً وَكَفَى بِاللّهِ نَصِيراً [النساء 45]
(والله أعلم بأعدائكم) منكم فيخبركم بهم لتجتنبوهم (وكفى بالله وليا) حافظا لكم منهم (وكفى بالله نصيرا) مانعا لكم من كيدهم
9-ذَلِكَ الْفَضْلُ مِنَ اللّهِ وَكَفَى بِاللّهِ عَلِيماً [النساء 70]
(ذلك) أي كونهم مع من ذكر مبتدأ خبره (الفضل من الله) تفضل به عليهم لا أنهم نالوه بطاعاتهم (وكفى بالله عليما) بثواب الآخرة ، أي فثقوا بما أخبركم به {ولا ينبئك مثل خبير}
10-يَسْتَخْفُونَ مِنَ النَّاسِ وَلاَ يَسْتَخْفُونَ مِنَ اللّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لاَ يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللّهُ بِمَا يَعْمَلُونَ مُحِيطاً [النساء 108]
(يستخفون) أي طعمة وقومه حياء (من الناس ولا يستخفون من الله وهو معهم) بعلمه (إذ يبيتون) يضمرون (ما لا يرضى من القول) من عزمهم على الحلف على نفي السرقة ورمي اليهودي بها (وكان الله بما يعملون محيطا) علما
11-وَاذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُم بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُواْ اللّهَ إِنَّ اللّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [المائدة 7]
(واذكروا نعمة الله عليكم) بالإسلام (وميثاقه) عهده (الذي واثقكم به) عاهدكم عليه (إذ قلتم) للنبي صلى الله عليه وسلم حين بايعتموه (سمعنا وأطعنا) في كل ما تأمر به وتنهى مما نحب ونكره (واتقوا الله) في ميثاقه أن تنقضوه (إن الله عليم بذات الصدور) بما في القلوب فبغيرها أولى
12-مَّا عَلَى الرَّسُولِ إِلاَّ الْبَلاَغُ وَاللّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ [المائدة 99]
(ما على الرسول إلا البلاغ) لكم (والله يعلم ما تبدون) تظهرون من العمل (وما تكتمون) تخفون منه فيجازيكم به
13-وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ قَالُواْ حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْلَمُونَ شَيْئاً وَلاَ يَهْتَدُونَ [المائدة 104]
(وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول) أي إلى حكمه من تحليل ما حرمتم (قالوا حسبنا) كافينا (ما وجدنا عليه آباءنا) من الدين والشريعة قال تعالى: (أ) حسبهم ذلك (ولو كان آباؤهم لا يعلمون شيئا ولا يهتدون) إلى الحق
14-وَإِذْ قَالَ اللّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَـهَيْنِ مِن دُونِ اللّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ [المائدة 116]
(و) اذكر (إذ قال) أي يقول (الله) لعيسى في القيامة توبيخاً لقومه (يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال) عيسى وقد أرعد (سبحانك) تنزيها لك عما لا يليق بك من شريك وغيره (ما يكون) ما ينبغي (لي أن أقول ما ليس لي بحق) خبر ليس ، ولي للتبيين (إن كنت قلته فقد علمته تعلم ما) أخفيه (في نفسي ولا أعلم ما في نفسك) أي ما تخفيه من معلوماتك (إنك أنت علام الغيوب)
15-مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيداً مَّا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ وَأَنتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [المائدة 117]
(ما قلت لهم إلا ما أمرتني به) وهو (أن اعبدوا الله ربي وربكم وكنت عليهم شهيدا) رقيبا أمنعهم مما يقولون (ما دمت فيهم فلما توفيتني) قبضتني بالرفع إلى السماء (كنت أنت الرقيب عليهم) الحفيظ لأعمالهم (وأنت على كل شيء) من قولي لهم وقولهم بعدي وغير ذلك (شهيد) مطلع عالم به
16-وَهُوَ اللّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ [الانعام 3]
(وهو الله) مستحق العبادة (في السماوات وفي الأرض يعلم سركم وجهركم) ما تسرون وما تجهرون به بينكم (ويعلم ما تكسبون) تعملون من خير وشر
17-وَكَذَلِكَ فَتَنَّا بَعْضَهُم بِبَعْضٍ لِّيَقُولواْ أَهَـؤُلاء مَنَّ اللّهُ عَلَيْهِم مِّن بَيْنِنَا أَلَيْسَ اللّهُ بِأَعْلَمَ بِالشَّاكِرِينَ [الانعام 53]
(وكذلك فتنا) ابتلينا (بعضهم ببعض) أي الشريف بالوضيع والغني بالفقير بأن قدمناه بالسبق إلى الإيمان (ليقولوا) أي الشرفاء والأغنياء منكرين (أهؤلاء) الفقراء (من الله عليهم من بيننا) بالهداية أي لو كان ما هم عليه هدى ما سبقونا إليه قال تعالى: (أليس الله بأعلم بالشاكرين) له فيهديهم ، بلى
18-وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِينٍ [الانعام 59]
(وعنده) تعالى (مفاتح الغيب) خزائنه أو الطرق الموصلة إلى علمه (لا يعلمها إلا هو) وهي الخمسة التي في قوله {إن الله عنده علم الساعة} الآية كما رواه البخاري (ويعلم ما) يحدث (في البر) القفار (والبحر) القرى التي على الأنهار (وما تسقط من) زائدة (ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس) عطف على ورقة (إلا في كتاب مبين) هو اللوح المحفوظ والاستئناف بدل اشتمال من الاستثناء قبله
19-وَهُوَ الَّذِي يَتَوَفَّاكُم بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُم بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُّسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [الانعام 60]
(وهو الذي يتوفاكم بالليل) يقبض أرواحكم عند النوم (ويعلم ما جرحتم) كسبتم (بالنهار ثم يبعثكم فيه) أي النهار بردِّ أرواحكم (ليقضى أجل مسمى) هو أجل الحياة (ثم إليه مرجعكم) بالبعث (ثم ينبئكم بما كنتم تعملون) فيجازيكم به
20-إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَن يَضِلُّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [الانعام 117]
(إن ربك هو أعلم) أي عالم (من يضل عن سبيله وهو أعلم بالمهتدين) فيجازي كلا منهم
21-وَمَا لَكُمْ أَلاَّ تَأْكُلُواْ مِمَّا ذُكِرَ اسْمُ اللّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيراً لَّيُضِلُّونَ بِأَهْوَائِهِم بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ [الانعام 119]
(وما لكم أ) ن (لا تأكلوا مما ذكر اسم الله عليه) من الذبائح (وقد فُصِّل) بالبناء للمفعول وللفاعل في الفعلين (لكم ما حرم عليكم) في آية {حرمت عليكم الميتة} (إلا ما اضطررتم إليه) منه فهو أيضا حلال لكم المعنى لا مانع لكم من أكل ما ذكر وقد بين لكم المحرم أكله وهذا ليس منه (وإن كثيرا ليَضلون) بفتح الياء وضمها (بأهوائهم) بما تهواه أنفسهم من تحليل الميتة وغيرها (بغير علم) يعتمدونه في ذلك (إن ربك هو أعلم بالمعتدين) المتجاوزين الحلال إلى الحرام
22-وَإِذَا جَاءتْهُمْ آيَةٌ قَالُواْ لَن نُّؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللّهِ اللّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُواْ صَغَارٌ عِندَ اللّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُواْ يَمْكُرُونَ [الانعام 124]
(وإذا جاءتهم) أي أهل مكة (آية) على صدق النبي صلى الله عليه وسلم (قالوا لن نؤمن) به (حتى نؤتى مثل ما أوتي رسل الله) من الرسالة والوحي إلينا لأنا أكثر مالا وأكبر سنا قال تعالى (الله أعلم حيث يجعل رسالاته) بالجمع والإفراد ، وحيث مفعول به لفعل دل عليه أعلم أي يعلم الموضع الصالح لوضعها فيه فيضعها وهؤلاء ليسوا أهلا لها (سيصيب الذين أجرموا) بقولهم ذلك (صغار) ذل (عند الله وعذاب شديد بما كانوا يمكرون) أي بسبب مكرهم
23-فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ [الأعراف 7]
(فلنقصن عليهم بعلم) لنخبرنهم عن علم بما فعلوه (وما كنا غائبين) عن إبلاغ الرسل والأمم الخالية فيما عملوا
24-وَلَقَدْ جِئْنَاهُم بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ [الأعراف 52]
(ولقد جئناهم) أي أهل مكة (بكتاب) قرآن (فصلناه) بيناه بالأخبار والوعد والوعيد (على علم) حال أي عالمين بما فصل فيه (هدى) حال من الهاء (ورحمة لقوم يؤمنون) به
25-قَدِ افْتَرَيْنَا عَلَى اللّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُم بَعْدَ إِذْ نَجَّانَا اللّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَن نَّعُودَ فِيهَا إِلاَّ أَن يَشَاءَ اللّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْماً عَلَى اللّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنتَ خَيْرُ الْفَاتِحِينَ [الأعراف 89]
(قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها وما يكون) ينبغي (لنا أن نعود فيها إلا أن يشاء الله ربنا) ذلك فيخذلنا (وسع ربنا كل شيء علما) أي وسع علمه كل شيء ومنه حالي وحالكم (على الله توكلنا ربنا افتح) احكم (بيننا وبين قومنا بالحق وأنت خير الفاتحين) الحاكمين
26-وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلاَّ ظَنّاً إَنَّ الظَّنَّ لاَ يُغْنِي مِنَ الْحَقِّ شَيْئاً إِنَّ اللّهَ عَلَيمٌ بِمَا يَفْعَلُونَ [يونس 36]
(وما يتبع أكثرهم) في عبادة الأصنام (إلا ظناً) حيث قلَّدوا فيه آباءهم (إن الظن لا يغني من الحق شيئاً) فيما المطلوب منه العلم (إن الله عليم بما يفعلون) فيجازيهم عليه
27-وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَن رَّبِّكَ مِن مِّثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلاَ فِي السَّمَاء وَلاَ أَصْغَرَ مِن ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُّبِينٍ [يونس 61]
(وما تكون) يا محمد (في شأن) أمر (وما تتلو منه) أي من الشأن أو الله (من قرآن) أنزله عليك (ولا تعملون) خاطبه وأمته (من عمل إلا كنا عليكم شهوداً) رقباء (إذ تفيضون) تأخذون (فيه) أي العمل (وما يعزب) يغيب (عن ربك من مثقال) وزن (ذرة) أصغر نملة (في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين) بيِّن هو اللوح المحفوظ
28-أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُواْ مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [هود 5]
ونزل كما رواه البخاري عن ابن عباس فيمن كان يستحيي أن يتخلى أو يجامع فيفضي إلى السماء وقيل في المنافقين (ألا إنهم يثنون صدورهم ليستخفوا منه) أي الله (ألا حين يستغشون ثيابهم) يتغطَّون بها (يعلم) تعالى (ما يسرون وما يعلنون) فلا يغني استخفاؤهم (إنه عليم بذات الصدور) أي بما في القلوب
29-وَمَا مِن دَآبَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُّبِينٍ [هود 6]
(وما من) زائدة (دابة في الأرض) هي ما دب عليها (إلا على الله رزقها) تكفل به فضلاً منه تعالى (ويعلم مستقرها) مسكنها في الدنيا أو الصلب (ومستودعها) بعد الموت أو في الرحم (كل) مما ذكر (في كتاب مبين) بين هو اللوح المحفوظ
30-عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ [الرعد 9]
(عالم الغيب والشهادة) ما غاب وما شوهد (الكبير) العظيم (المتعال) على خلقه بالقهر بياء ودونها
31-سَوَاء مِّنكُم مَّنْ أَسَرَّ الْقَوْلَ وَمَن جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ [الرعد 10]
(سواء منكم) في علمه تعالى (من أسر القول ومن جهر به ومن هو مستخف) مستتر (بالليل) بظلامه (وسارب) ظاهر بذهابه في سربه أي طريقه (بالنهار)
32-لَهُ مُعَقِّبَاتٌ مِّن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللّهِ إِنَّ اللّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللّهُ بِقَوْمٍ سُوءاً فَلاَ مَرَدَّ لَهُ وَمَا لَهُم مِّن دُونِهِ مِن وَالٍ [الرعد 11]
(له) للإنسان (معقبات) ملائكة تتعقبه (من بين يديه) قدامه (ومن خلفه) ورائه (يحفظونه من أمر الله) أي بأمره من الجن وغيرهم (إن الله لا يغير ما بقوم) لا يسلبهم نعمته (حتى يغيروا ما بأنفسهم) من الحالة الجميلة بالمعصية (وإذا أراد الله بقوم سوء) عذاباً (فلا مرد له) من المعقبات ولا غيرها (وما لهم) لمن أراد الله بهم سوءاً (من دونه) أي غير الله (من) زائدة (وال) يمنعه عنهم
33-وَكَذَلِكَ أَنزَلْنَاهُ حُكْماً عَرَبِيّاً وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم بَعْدَ مَا جَاءكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللّهِ مِن وَلِيٍّ وَلاَ وَاقٍ [الرعد 37]
(وكذلك) الإنزال (أنزلناه) أي القرآن (حكماً عربياً) بلغة العرب تحكم به بين الناس (ولئن اتبعت أهواءهم) أي الكفار فيما يدعونك إليه من ملتهم فرضاً (بعد ما جاءك من العلم) بالتوحيد (ما لك من الله من) زائدة (ولي) ناصر (ولا واق) مانع من عذابه
34-وَيَقُولُ الَّذِينَ كَفَرُواْ لَسْتَ مُرْسَلاً قُلْ كَفَى بِاللّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِندَهُ عِلْمُ الْكِتَابِ [الرعد 43]
(ويقول الذين كفروا) لك (لست مرسلاً قل) لهم (كفى بالله شهيداً بيني وبينكم) على صدقي (ومن عنده علم الكتاب) من مؤمني اليهود والنصارى
35-وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ [الحجر 24]
(ولقد علمنا المستقدمين منكم) أي من تقدم من الخلق من لدن آدم (ولقد علمنا المستأخرين) المتأخرين إلى يوم القيامة
36-وَاللّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ [النحل 19]
(والله يعلم ما تسرون وما تعلنون)
37-لاَ جَرَمَ أَنَّ اللّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لاَ يُحِبُّ الْمُسْتَكْبِرِينَ [النحل 23]
(لا جرم) حقا (أن الله يعلم ما يسرون وما يعلنون) فيجازيهم بذلك (إنه لا يحب المستكبرين) بمعنى أنه يعاقبهم
38-الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنفُسِهِمْ فَأَلْقَوُاْ السَّلَمَ مَا كُنَّا نَعْمَلُ مِن سُوءٍ بَلَى إِنَّ اللّهَ عَلِيمٌ بِمَا كُنتُمْ تَعْمَلُونَ [النحل 28]
(الذين تتوفاهم) بالتاء والياء (الملائكة ظالمي أنفسهم) بالكفر (فألقوا السلم) انقادوا واستسلموا عند الموت قائلين (ما كنا نعمل من سوء) شرك فتقول الملائكة (بلى إن الله عليم بما كنتم تعملون) فيجازيكم به
39-ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [النحل 125]
(ادع) الناس يا محمد (إلى سبيل ربك) دينه (بالحكمة) بالقرآن (والموعظة الحسنة) مواعظه أو القول الرقيق (وجادلهم بالتي) أي المجادلة التي (هي أحسن) الدعاء إلى الله بآياته والدعاء إلى حججه (إن ربك هو أعلم) أي عالم (بمن ضل عن سبيله وهو أعلم بالمهتدين) فيجازيهم وهذا قبل الأمر بالقتال ونزل لما قتل حمزة ومثل به فقال صلى الله عليه وسلم وقد رآه لأمثلن بسبعين منهم مكانك
40-رَّبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِن تَكُونُواْ صَالِحِينَ فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُوراً [الإسراء 25]
(ربكم أعلم بما في نفوسكم) من إضمار البر والعقوق (إن تكونوا صالحين) طائعين لله (فإنه كان للأوابين) الرجاعين إلى طاعته (غفورا) لما صدر منهم في حق الوالدين من بادرة وهم لا يضمرون عقوقا
41-نَّحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِن تَتَّبِعُونَ إِلاَّ رَجُلاً مَّسْحُوراً [الإسراء 47]
(نحن أعلم بما يستمعون به) بسببه من الهزء (إذ يستمعون إليك) قراءتك (وإذ هم نجوى) يتناجون بينهم أي يتحدثون (إذ) بدل من إذ قبله (يقول الظالمون) في تناجيهم (إن) ما (تتبعون إلا رجلا مسحورا) مخدوعا مغلوبا على عقله
42-رَّبُّكُمْ أَعْلَمُ بِكُمْ إِن يَشَأْ يَرْحَمْكُمْ أَوْ إِن يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلاً [الإسراء 54]
(ربكم أعلم بكم إن يشأ يرحمكم) بالتوبة والإيمان (أو إن يشأ) تعذيبكم (يعذبكم) بالموت على الكفر (وما أرسلناك عليهم وكيلا) فتجبرهم على الإيمان وهذا قبل الأمر بالقتال
43-فَلَا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدّاً [مريم 84]
(فلا تعجل عليهم) بطلب العذاب (إنما نعد لهم) الأيام والليالي أو الأنفاس (عدا) إلى وقت عذابهم
44-لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً [مريم 94]
(لقد أحصاهم وعدهم عدا) فلا يخفى عليه مبلغ جميعهم ولا واحد منهم
45-وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً [مريم 95]
(وكلهم آتيه يوم القيامة فردا) بلا مال ولا نصير يمنعه
46-وَإِن تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى [طه 7]
(وإن تجهر بالقول) في ذكر أو دعاء فالله غني عن الجهر به (فإنه يعلم السر وأخفى) منه أي ما حدثت به النفس وما خطر ولم تحدث به فلا تجهد نفسك بالجهر
47-إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْماً [طه 98]
(إنما إلهكم الله الذي لا إله إلا هو وسع كل شيء علما) تمييز محول عن الفاعل أي وسع علمه كل شيء
48-يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْماً [طه 110]
(يعلم ما بين أيديهم) من أمور الآخرة (وما خلفهم) من امور الدنيا (ولا يحيطون به علما) لا يعلمون ذلك
49-قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاء وَالأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ [الأنبياء 4]
(قال) لهم (ربي يعلم القول) كائنا (في السماء والأرض وهو السميع) لما أسروه (العليم) به
50-يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيَتِهِ مُشْفِقُونَ [الأنبياء 28]
(يعلم ما بين أيديهم وما خلفهم) أي ما عملوا وما هم عاملون (ولا يشفعون إلا لمن ارتضى) تعالى أن يشفع له (وهم من خشيته) تعالى (مشفقون) خائفون
51-وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ [الأنبياء 81]
وسخرنا (ولسليمان الريح عاصفة) وفي آية أخرى رخاء أي شديدة الهبوب وخفيفته بحسب إرادته (تجري بأمره إلى الأرض التي باركنا فيها) وهي الشام (وكنا بكل شيء عالمين) من ذلك علم الله تعالى بأن ما يعطيه سليمان يدعوه للخضوع لربه ففعله تعالى على مقتضى علمه
52-إِنَّهُ يَعْلَمُ الْجَهْرَ مِنَ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ [الأنبياء 110]
(إنه) تعالى (يعلم الجهر من القول) والفعل منكم ومن غيركم (ويعلم ما تكتمون) أنتم وغيركم من السر
53-أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [الحج 70]
(ألم تعلم) الاستفهام فيه للتقرير (أن الله يعلم ما في السماء والأرض إن ذلك) أي ما ذكر (في كتاب) هو اللوح المحفوظ (إن ذلك) علم ما ذكر (على الله يسير) سهل
54-يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ [الحج 76]
(يعلم ما بين أيديهم وما خلفهم) أي ما قدموا وما خلفوا وما عملوا وما هم عاملون بعد (وإلى الله ترجع الأمور)
55-نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لَّا يَشْعُرُونَ [المؤمنون 56]
(نسارع) نعجل (لهم في الخيرات) لا (بل لا يشعرون) أن ذلك استدراج لهم
56-ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ [المؤمنون 96]
(ادفع بالتي هي أحسن) أي الخصلة من الصفح والإعراض عنهم (السيئة) أذاهم إياك وهذا قبل الأمر بالقتال (نحن أعلم بما يصفون) يكذبون ويقولون فنجازيهم عليه
57-أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قَدْ يَعْلَمُ مَا أَنتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُم بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [النور 64]
(ألا إن لله ما في السماوات والأرض) ملكا وخلقا وعبيدا (قد يعلم ما أنتم) أيها المكلفون (عليه) من الإيمان والنفاق ويعلم (ويوم يرجعون إليه) فيه التفات عن الخطاب أي متى يكون (فينبئهم) فيه (بما عملوا) من الخير والشر (والله بكل شيء) من أعمالهم وغيرهم (عليم)
58-قُلْ أَنزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُوراً رَّحِيماً [الفرقان 6]
(قل أنزله الذي يعلم السر) الغيب (في السماوات والأرض إنه كان غفورا) للمؤمنين (رحيما) بهم
59-الَّذِي يَرَاكَ حِينَ تَقُومُ [الشعراء 218]
(الذي يراك حين تقوم) إلى الصلاة
60-وَتَقَلُّبَكَ فِي السَّاجِدِينَ [الشعراء 219]
(وتقلبك) في أركان الصلاة قائما وقاعدا وراكعا وساجدا (في الساجدين) المصلين
61-إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [الشعراء 220]
(إنه هو السميع العليم)
62-أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ [النمل 25]
(ألا يسجدوا لله) أي أن يسجدوا له فزيدت لا وادغم فيها نون أن كما في قوله تعالى لئلا يعلم أهل الكتاب والجملة في محل مفعول يهتدون بإسقاط إلى (الذي يخرج الخبء) مصدر بمعنى المخبوء من المطر والنبات (في السماوات والأرض ويعلم ما تخفون) في قلوبهم (وما تعلنون) بألسنتهم
63-وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ [النمل 74]
(وإن ربك ليعلم ما تكن صدورهم) تخفيه (وما يعلنون) بألسنتهم
64-وَمَا مِنْ غَائِبَةٍ فِي السَّمَاء وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُّبِينٍ [النمل 75]
(وما من غائبة في السماء والأرض) الهاء للمبالغة أي شيء في غاية الخفاء على الناس (إلا في كتاب مبين) بين هو اللوح المحفوظ ومكنون علمه تعالى ومنه تعذيب الكفار
65-وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ [القصص 69]
(وربك يعلم ما تكن صدورهم) تسر قلوبهم من الكفر وغيره (وما يعلنون) بألسنتهم من ذلك
66-إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُل رَّبِّي أَعْلَمُ مَن جَاء بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُّبِينٍ [القصص 85]
(إن الذي فرض عليك القرآن) أنزله (لرادك إلى معاد) إلى مكة وكان قد اشتاقها (قل ربي أعلم) بـ (من جاء بالهدى ومن هو في ضلال مبين) نزل جوابا لقول كفار مكة إنك في ضلال أي فهو الجائي بالهدى وهم في ضلال وأعلم بمعنى عالم
67-وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِن جَاء نَصْرٌ مِّن رَّبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ [العنكبوت 10]
(ومن الناس من يقول آمنا بالله فإذا أوذي في الله جعل فتنة الناس) أي أذاهم له (كعذاب الله) في الخوف منه فيطيعهم فينافق (ولئن) لام قسم (جاء نصر) للمؤمنين (من ربك) فغنموا (ليقولن) حذفت منه نون الرفع لتوالي النونات والواو ضمير الجمع لالتقاء الساكنين (إنا كنا معكم) في الإيمان فأشركونا في الغنيمة قال تعالى (أو ليس الله بأعلم) أي بعالم (بما في صدور العالمين) قلوبهم من الإيمان والنفاق بلى
68-وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ [العنكبوت 11]
(وليعلمن الله الذين آمنوا) بقلوبهم (وليعلمن المنافقين) فيجازي الفريقين واللام في الفعلين لام قسم
69-إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِن دُونِهِ مِن شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ [العنكبوت 42]
(إن الله يعلم ما) بمعنى الذي (يدعون) يعبدون بالياء والتاء (من دونه) غيره (من شيء وهو العزيز) في ملكه (الحكيم) في صنعه
70-اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ [العنكبوت 45]
(اتل ما أوحي إليك من الكتاب) القرآن (وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر) شرعا أي من شأنها ذلك ما دام المرء فيها (ولذكر الله أكبر) من غيره من الطاعات (والله يعلم ما تصنعون) فيجازيكم به
71-قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيداً يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُوْلَئِكَ هُمُ الْخَاسِرُونَ [العنكبوت 52]
(قل كفى بالله بيني وبينكم شهيدا) بصدقي (يعلم ما في السماوات والأرض) ومنه حالي وحالكم (والذين آمنوا بالباطل) وهو ما يعبد من دون الله (وكفروا بالله) منكم (أولئك هم الخاسرون) في صفقتهم حيث اشتروا الكفر بالإيمان
72-اللَّهُ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [العنكبوت 62]
(الله يبسط الرزق) يوسعه (لمن يشاء من عباده) امتحانا (ويقدر) يضيق (له) بعد البسط لمن يشاء ابتلاءه (إن الله بكل شيء عليم) ومنه محل البسط والضيق
73-يَا بُنَيَّ إِنَّهَا إِن تَكُ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ فَتَكُن فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ [لقمان 16]
(يا بني إنها) الخصلة السيئة (إن تك مثقال حبة من خردل فتكن في صخرة أو في السماوات أو في الأرض) أي في أخفى مكان من ذلك (يأت بها الله) فيحاسب عليها (إن الله لطيف) باستخراجها (خبير) بمكانها
74-وَمَن كَفَرَ فَلَا يَحْزُنكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُم بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [لقمان 23]
(ومن كفر فلا يحزنك) يا محمد (كفره) لا تهتم بكفره (إلينا مرجعهم فننبئهم بما عملوا إن الله عليم بذات الصدور) بما فيها كغيره فمجاز عليه
75-إِن تُبْدُوا شَيْئاً أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً [الأحزاب 54]
(إن تبدوا شيئا أو تخفوه) من نكاحهن بعده (فإن الله كان بكل شيء عليما) فيجازيكم عليه
76-يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ [سبأ 2]
(يعلم ما يلج) يدخل (في الأرض) كماء وغيره (وما يخرج منها) كنبات وغيره (وما ينزل من السماء) من رزق وغيره (وما يعرج) يصعد (فيها) من عمل وغيره (وهو الرحيم) بأوليائه (الغفور) لهم
77-وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِن ذَلِكَ وَلَا أَكْبَرُ إِلَّا فِي كِتَابٍ مُّبِينٍ [سبأ 3]
(وقال الذين كفروا لا تأتينا الساعة) القيامة (قل) لهم (بلى وربي لتأتينكم عالم الغيب) بالجر صفة والرفع خبر مبتدأ وعلام بالجر (لا يعزب) يغيب (عنه مثقال) وزن (ذرة) أصغر نملة (في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين) بين هو اللوح المحفوظ
78-وَاللَّهُ خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلَا يُنقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [فاطر 11]
(والله خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني بخلق ذريته منها (ثم جعلكم أزواجا) ذكورا وإناثا (وما تحمل من أنثى ولا تضع إلا بعلمه) حال أي معلومة له (وما يعمر من معمر) أي ما يزاد في عمر طويل العمر (ولا ينقص من عمره) أي ذلك المعمر أو معمر آخر (إلا في كتاب) هو اللوح المحفوظ (إن ذلك على الله يسير) هين
79-إِنَّ اللَّهَ عَالِمُ غَيْبِ السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [فاطر 38]
(إن الله عالم غيب السماوات والأرض إنه عليم بذات الصدور) بما في القلوب فعلمه بغيره أولى بالنظر إلى حال الناس
80-إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ [يس 12]
(إنا نحن نحيي الموتى) للبعث (ونكتب) في اللوح المحفوظ (ما قدموا) في حياتهم من خير وشر ليجاوزوا عليه (وآثارهم) ما استن به بعدهم (وكل شيء) نصبه بفعل يفسر (أحصيناه) ضبطناه (في إمام مبين) كتاب بين هو اللوح المحفوظ
81-فَلَا يَحْزُنكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ [يس 76]
(فلا يحزنك قولهم) لك لست مرسلا وغير ذلك (إنا نعلم ما يسرون وما يعلنون) من ذلك وغيره فنجازيهم عليه
82-قُلْ يُحْيِيهَا الَّذِي أَنشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ [يس 79]
(قل يحييها الذي أنشأها أول مرة وهو بكل خلق) مخلوق (عليم) مجملا ومفصلا قبل خلقه وبعد خلقه
83-إِن تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِن تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الزمر 7]
(إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا) الله فتؤمنوا (يرضه) بسكون الهاء وضمها مع إشباع ودونه أي الشكر (لكم ولا تزر) نفس (وازرة وزر) نفس (أخرى) أي لا تحمله (ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور) بما في القلوب
84-وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ [الزمر 70]
(ووفيت كل نفس ما عملت) جزاءه (وهو أعلم) عالم (بما يفعلون) فلا يحتاج إلى شاهد
85-يَوْمَ هُم بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِّمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ [غافر 16]
(يوم هم بارزون) خارجون من قبورهم (لا يخفى على الله منهم شيء لمن الملك اليوم) يقوله تعالى ويجيب نفسه (لله الواحد القهار) لخلقه
86-يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ [غافر 19]
(يعلم) أي الله (خائنة الأعين) بمسارفتها النظر إلى محرم (وما تخفي الصدور) القلوب
87-إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَن يُلْقَى فِي النَّارِ خَيْرٌ أَم مَّن يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [فصلت 40]
(إن الذين يلحدون) من ألحد ولحد (في آياتنا) القرآن بالتكذيب (لا يخفون علينا) فنجازيهم (أفمن يلقى في النار خير أم من يأتي آمنا يوم القيامة اعملوا ما شئتم إنه بما تعملون بصير) تهديدا لهم
88-إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِن ثَمَرَاتٍ مِّنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آذَنَّاكَ مَا مِنَّا مِن شَهِيدٍ [فصلت 47]
(إليه يرد علم الساعة) متى تكون لا يعلمها غيره (وما تخرج من ثمرات) وفي قراءة ثمرات (من أكمامها) أوعيتها جمع كم بكسر الكاف إلا بعلمه (وما تحمل من أنثى ولا تضع إلا بعلمه ويوم يناديهم أين شركائي قالوا آذناك) أعلمناك الآن (ما منا من شهيد) شاهد بأن لك شريكا
89-وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّجِعْتُ إِلَى رَبِّي إِنَّ لِي عِندَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ [فصلت 50]
(ولئن) لام قسم (أذقناه) آتيناه (رحمة) غنى وصحة (منا من بعد ضراء) شدة وبلاء (مسته ليقولن هذا لي) أي بعملي (وما أظن الساعة قائمة ولئن) لام قسم (رجعت إلى ربي إن لي عنده للحسنى) الجنة (فلننبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ) شديد واللام في الفعلين لام قسم
90-أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِّن لِّقَاء رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُّحِيطٌ [فصلت 54]
(ألا إنهم في مرية) شك (من لقاء ربهم) لانكارهم البعث (ألا إنه) تعالى (بكل شيء محيط) علما وقدرة فيجازيهم بكفرهم
91-أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِباً فَإِن يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الشورى 24]
(أم) بل (يقولون افترى على الله كذبا) بنسبة القرآن إلى الله تعالى (فإن يشأ الله يختم) يربط (على قلبك) بالصبر على أذاهم بهذا القول وغيره وقد فعل (ويمح الله الباطل) الذي قالوه (ويحق الحق) يثبته (بكلماته) المنزلة على نبيه (إنه عليم بذات الصدور) بما في القلوب
92-وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ [الشورى 25]
(وهو الذي يقبل التوبة عن عباده) منهم (ويعفو عن السيئات) المتاب عنها (ويعلم ما تفعلون) بالياء والتاء
93-أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَن يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ [الشورى 50]
(أو يزوجهم) يجعلهم (ذكرانا وإناثا ويجعل من يشاء عقيما) فلا يلد ولا يولد له (إنه عليم) بما يخلق (قدير) على ما يشاء
94-أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُم بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ [الزخرف 80]
(أم يحسبون أنا لا نسمع سرهم ونجواهم) ما يسرون إلى غيرهم وما يجهرون به بينهم (بلى) نسمع ذلك (ورسلنا) الحفظة (لديهم) عندهم (يكتبون) ذلك
95-فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ [محمد 19]
(فاعلم أنه لا إله إلا الله) أي دم يا محمد على علمك بذلك النافع في القيامة (واستغفر لذنبك) لأجله قيل له ذلك مع عصمته لتستن به أمته وقد فعله قال صلى الله عليه وسلم إني لأستغفر الله في كل يوم مائة مرة (وللمؤمنين والمؤمنات) فيه إكرام لهم بأمر نبيهم بالاستغفار لهم (والله يعلم متقلبكم) متصرفكم لأشغالكم في النهار (ومثواكم) مأواكم إلى مضاجعكم بالليل أي هو عالم بجميع أحوالكم لا يخفى عليه شيء منها فاحذروه والخطاب للمؤمنين وغيرهم
96-وَلَوْ نَشَاء لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُم بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ [محمد 30]
(ولو نشاء لأريناكهم) عرفناكم وكررت اللام في (فلعرفتهم بسيماهم) علامتهم (ولتعرفنهم) الواو لقسم محذوف وما بعدها جوابه (في لحن القول) أي معناه إذا تكلموا عندك بأن يعرضوا بما فيه تهجين أمر المسلمين (والله يعلم أعمالكم)
97-قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [الحجرات 16]
(قل) لهم (أتعلمون الله بدينكم) مضعف علم بمعنى شعر أي اتشعرونه بما أنتم عليه في قولكم آمنا (والله يعلم ما في السماوات وما في الأرض والله بكل شيء عليم)
98-إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ [الحجرات 18]
(إن الله يعلم غيب السماوات والأرض) ما غاب فيهما (والله بصير بما تعملون) بالتاء والياء لا يخفى عليه شيء منه
99-قَدْ عَلِمْنَا مَا تَنقُصُ الْأَرْضُ مِنْهُمْ وَعِندَنَا كِتَابٌ حَفِيظٌ [ق 4]
(قد علمنا ما تنقص الأرض) تأكل منهم (منهم وعندنا كتاب حفيظ) هو اللوح المحفوظ فيه جميع الاشياء المقدرة
100-وَلَقَدْ خَلَقْنَا الْإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ [ق 16]
(ولقد خلقنا الإنسان ونعلم) حال بتقدير نحن (ما) مصدرية (توسوس) تحدث (به) الباء زائدة أو للتعدية والضمير للإنسان (نفسه ونحن أقرب إليه) بالعلم (من حبل الوريد) الإضافة للبيان والوريدان عرقان بصفحتي العنق
101-نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ [ق 45]
(نحن أعلم بما يقولون) أي كفار قريش (وما أنت عليهم بجبار) تجبرهم على الإيمان وهذا قبلالأمر بالجهاد (فذكر بالقرآن من يخاف وعيد) وهم المؤمنون
102-عَلَّمَهُ شَدِيدُ الْقُوَى [النجم 5]
(علمه) إياه ملك (شديد القوى)
103-الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الْأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى [النجم 32]
(الذين يجتنبون كبائر الإثم والفواحش إلا اللمم) هو صغار الذنوب كالنظرة والقبلة واللمسة فهو استثناء منقطع والمعنى لكن اللمم يغفر باجتناب الكبائر (إن ربك واسع المغفرة) بذلك وبقبول التوبة ونزل فيمن كان يقول صلاتنا وصيامنا حجنا (هو أعلم) عالم (بكم إذ أنشأكم من الأرض) أي خلق أباكم آدم من التراب (وإذ أنتم أجنة) جمع جنين (في بطون أمهاتكم فلا تزكوا أنفسكم) لا تمدحوها على سبيل الاعجاب أما على سبيل الاعتراف بالنعمة فحسن (هو أعلم) أي عالم (بمن اتقى)
104-هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الحديد 4]
(هو الذي خلق السماوات والأرض في ستة أيام) من الدنيا أولها الأحد وآخرها الجمعة (ثم استوى على العرش) الكرسي استواء يليق به (يعلم ما يلج) يدخل (في الأرض) كالمطر والأموات (وما يخرج منها) كالنبات والمعادن (وما ينزل من السماء) كالرحمة والعذاب (وما يعرج) يصعد (فيها) كالأعمال الصالحة والسيئة (وهو معكم) بعلمه (أين ما كنتم والله بما تعملون بصير)
105-يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ [الحديد 6]
(يولج الليل) يدخله (في النهار) فيزيد وينقص الليل (ويولج النهار في الليل) فيزيد وينقص النهار (وهو عليم بذات الصدور) بما فيها من الأسرار والمعتقدات
106-مَا أَصَابَ مِن مُّصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنفُسِكُمْ إِلَّا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [الحديد 22]
(ما أصاب من مصيبة في الأرض) بالجدب (ولا في أنفسكم) كالمرض وفقد الولد (إلا في كتاب) يعني اللوح المحفوظ (من قبل أن نبرأها) نخلقها ويقال في النعمة كذلك (إن ذلك على الله يسير)
107-أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِن نَّجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِن ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُم بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [المجادلة 7]
(ألم تر) تعلم (أن الله يعلم ما في السماوات وما في الأرض ما يكون من نجوى ثلاثة إلا هو رابعهم) بعلمه (ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أين ما كانوا ثم ينبئهم بما عملوا يوم القيامة إن الله بكل شيء عليم)
108-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاء تُلْقُونَ إِلَيْهِم بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءكُم مِّنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَن تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِن كُنتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي وَابْتِغَاء مَرْضَاتِي تُسِرُّونَ إِلَيْهِم بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنتُمْ وَمَن يَفْعَلْهُ مِنكُمْ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [الممتحنة 1]
(يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم) أي كفار مكة (أولياء تلقون) توصلون (إليهم) قصد النبي صلى الله عليه وسلم غزوهم الذي أسره إليكم وورى بحنين (بالمودة) بينكم وبينهم كتب حاطب بن أبي بلتعة إليهم كتابا بذلك لما له عندهم من الأولاد والأهل المشركين فاسترده النبي صلى الله عليه وسلم ممن أرسله معه بإعلام الله تعالى له بذلك وقبل عذر حاطب فيه (وقد كفروا بما جاءكم من الحق) أي دين الإسلام والقرآن (يخرجون الرسول وإياكم) من مكة بتضييقهم عليكم (أن تؤمنوا) أي لأجل أن آمنتم (بالله ربكم إن كنتم خرجتم جهادا) للجهاد (في سبيلي وابتغاء مرضاتي) وجواب الشرط دل عليه ما قبله أي فلا تتخذوهم أولياء (تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم) أي إسرار خبر النبي إليهم (فقد ضل سواء السبيل) أخطأ طريق الهدى والسواء لإي الأصل الوسط
109-يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [التغابن 4]
(يعلم ما في السماوات والأرض ويعلم ما تسرون وما تعلنون والله عليم بذات الصدور) بما فيها من الأسرار والمعتقدات
110-اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْماً [الطلاق 12]
(الله الذي خلق سبع سماوات ومن الأرض مثلهن) يعني سبع أرضين (يتنزل الأمر) الوحي (بينهن) بين السموات والأرض ينزل به جبريل من السماء السابعة إلى الأرض السابعة (لتعلموا) متعلق بمحذوف أي أعلمكم بذلك الخلق والتنزيل (أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما)
111-وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَن بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ [التحريم 3]
واذكر (وإذ أسر النبي إلى بعض أزواجه) هي حفصة (حديثا) هو تحريم مارية وقال لها لا تفشيه (فلما نبأت به) عائشة ظنا منها أن لا حرج في ذلك (وأظهره الله) اطلعه (عليه) على المنبىء به (عرف بعضه) لحفصة (وأعرض عن بعض) تكرما منه (فلما نبأها به قالت من أنبأك هذا قال نبأني العليم الخبير) أي الله
112-وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الملك 13]
(وأسروا) أيها الناس (قولكم أو اجهروا به إنه) تعالى (عليم بذات الصدور) بما فيها فكيف بما نطقتم وسبب نزول ذلك أن المشركين قال بعضهم لبعض أسروا قولكم لا يسمعكم إلاه محمد
113-أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ [الملك 14]
(ألا يعلم من خلق) ما تسرون أينتفي علمه بذلك (وهو اللطيف) في علمه (الخبير) فيه
114-لِيَعْلَمَ أَن قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَداً [الجن 28]
(ليعلم) الله علم ظهور (أن) مخففة من الثقيلة أي انه (قد أبلغوا) الرسل (رسالات ربهم) روعي بجمع الضمير معنى من (وأحاط بما لديهم) عطف على مقدر أي فعلم ذلك (وأحصى كل شيء عددا) تمييز وهو محول من المفعول والأصل أحصى عدد كل شيء
115-وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِّلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلَا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ [المدثر 31]
(وما جعلنا أصحاب النار إلا ملائكة) أي فلا يطاقون كما يتوهمون (وما جعلنا عدتهم) ذلك (إلا فتنة) ضلالا (للذين كفروا) بأن يقولوا لم كانوا تسعة عشر (ليستيقن) ليستبين (الذين أوتوا الكتاب) أي اليهود صدق النبي صلى الله عليه وسلم في كونهم تسعة عشر الموافق لما في كتابهم (ويزداد الذين آمنوا) من أهل الكتاب (إيمانا) تصديقا لموافقته ما أتى به النبي صلى الله عليه وسلم لما في كتابهم (ولا يرتاب الذين أوتوا الكتاب والمؤمنون) من غيرهم في عدد الملائكة (وليقول الذين في قلوبهم مرض) شك بالمدينة (والكافرون) بمكة (ماذا أراد الله بهذا) العدد (مثلا) سموه لغرابته بذلك وأعرب حالا (كذلك) أي مثل إضلال منكر هذا العدد وهدى مصدقه (يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك) أي الملائكة في قوتهم وأعوانهم (إلا هو وما هي) أي سقر (إلا ذكرى للبشر)
116-يُنَبَّأُ الْإِنسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ [القيامة 13]
(ينبأ الإنسان يومئذ بما قدم وأخر) بأول عمله وآخره
117-وَاللَّهُ مِن وَرَائِهِم مُّحِيطٌ [البروج 20]
(والله من ورائهم محيط) لا عاصم لهم منه
118-إِلَّا مَا شَاء اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى [الأعلى 7]
(إلا ما شاء الله) أن تنساه بنسخ تلاوته وحكمه وكان صلى الله عليه وسلم يجهر بالقراءة مع قراءة جبريل خوف النسيان فكأنه قيل له لا تعجل بها إنك لا تنسى فلا تتعب نفسك بالجهر بها (إنه) تعالى (يعلم الجهر) من القول والفعل (وما يخفى) منهما
119-إِنَّ رَبَّهُم بِهِمْ يَوْمَئِذٍ لَّخَبِيرٌ [العاديات 11]
(إن ربهم بهم يومئذ لخبير) لعالم فيجازيهم على كفرهم أعيد الضمير جمعا نظرا لمعنى الإنسان وهذه الجملة دلت على مفعول يعلم أي إنا نجازيه وقت ما ذكر وتعلق خبير بيومئذ وهو تعالى خبير دائما لأنه يوم المجازاة


غضبه

أركان الإسلام
التوحيد
توحيد الله تعالى
غضبه

1-وَإِذْ قُلْتُمْ يَا مُوسَى لَن نَّصْبِرَ عَلَىَ طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنبِتُ الأَرْضُ مِن بَقْلِهَا وَقِثَّآئِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا قَالَ أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ اهْبِطُواْ مِصْراً فَإِنَّ لَكُم مَّا سَأَلْتُمْ وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَآؤُوْاْ بِغَضَبٍ مِّنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُواْ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَواْ وَّكَانُواْ يَعْتَدُونَ [البقرة 61]
(وإذ قلتم يا موسى لن نصبر على طعام) أي نوع منه (واحد) وهو المن والسلوى (فادع لنا ربك يخرج لنا) شيئا (مما تنبت الأرض من) للبيان (بقلها وقثائها وفومها) حنطتها (وعدسها وبصلها قال) لهم موسى (أتستبدلون الذي هو أدنى) أخس (بالذي هو خير) أشرف أتأخذونه بدله ، والهمزة للإنكار فأبوا أن يرجعوا فدعا الله تعالى (اهبطوا) انزلوا (مصرا) من الأمصار (فإن لكم) فيه (ما سألتم) من النبات (وضربت) جعلت (عليهم الذلة) الذل والهوان (والمسكنة) أي أثر الفقر من السكون والخزي فهي لازمة لهم ، وإن كانوا أغنياء لزوم الدرهم المضروب لسكته (وباؤوا) رجعوا (بغضب من الله ذلك) أي الضرب والغضب (بأنهم) أي بسبب أنهم (كانوا يكفرون بآيات الله ويقتلون النبيين) كزكريا ويحيى (بغير الحق) أي ظلما (ذلك بما عصوا وكانوا يعتدون) يتجاوزون الحد في المعاصي وكرره للتأكيد
2-ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُواْ إِلاَّ بِحَبْلٍ مِّنْ اللّهِ وَحَبْلٍ مِّنَ النَّاسِ وَبَآؤُوا بِغَضَبٍ مِّنَ اللّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُواْ يَكْفُرُونَ بِآيَاتِ اللّهِ وَيَقْتُلُونَ الأَنبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ [أل عمران 112]
(ضربت عليهم الذلة أين ما ثقفوا) حيثما وجدوا فلا عز لهم ولا اعتصام (إلا) كائنين (بحبل من الله وحبل من الناس) المؤمنين وهو عهدهم إليهم بالأمان على أداء الجزية أي لا عصمة لهم غير ذلك (وباؤوا) رجعوا (بغضب من الله وضربت عليهم المسكنة ذلك بأنهم) أي بسبب أنهم (كانوا يكفرون بآيات الله ويقتلون الأنبياء بغير حق ذلك) تأكيد (بما عصوا) أمر الله (وكانوا يعتدون) يتجاوزون الحلال إلى الحرام
3-أَفَمَنِ اتَّبَعَ رِضْوَانَ اللّهِ كَمَن بَاء بِسَخْطٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [أل عمران 162]
(أفمن اتبع رضوان الله) فأطاع ولم يغل (كمن باء) رجع (بسخط من الله) لمعصيته وغلوله (ومأواه جهنم وبئس المصير) أي المرجع ؟ والجواب: لا
4-وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً [النساء 93]
(ومن يقتل مؤمنا متعمدا) بأن يقصد قتله بما يقتل غالبا بإيمانه (فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه) أبعده من رحمته (وأعد له عذابا عظيما) في النار وهذا مؤول بمن يستحله أو بأن هذا جزاؤه إن جوزي ، ولا بدع في خلف الوعيد لقوله {ويغفر ما دون ذلك لم يشاء} وعلى ابن عباس أنها على ظاهرها وأنها ناسخة لغيرها من آيات المغفرة وبينت آية البقرة أن قاتل العمد يقتل به وأن عليه الدية إن عفي عنه وسبق قدَرُها ، وبينت السنة أن بين العمد والخطأ قتلا يسمى شبه العمد وهو أن يقتله بما لا يقتل غالبا فلا قصاص فيه بل دية كالعمد في الصفة والخطأ في التأجيل والحمل وهو والعمد أولى بالكفارة من الخطأ
5-قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُوْلَـئِكَ شَرٌّ مَّكَاناً وَأَضَلُّ عَن سَوَاء السَّبِيلِ [المائدة 60]
(قل هل أنبئكم) أخبركم (بشر من) أهل (ذلك) الذي تنقمونه (مثوبةً) ثوابا بمعنى جزاء (عند الله) هو (من لعنه الله) أبعده عن رحمته (وغضب عليه وجعل منهم القردة والخنازير) بالمسخ (و) من (عبَد الطاغوت) الشيطان بطاعته ، وراعى في منهم معنى من وفيما قبله لفظها وهم اليهود ، وفي قراءة بضم باء عبد وإضافة إلى ما بعده اسم جمع لعبد ونصبه بالعطف على القردة (أولئك شر مكانا) تمييز لأن مأواهم النار (وأضل عن سواء السبيل) طريق الحق وأصل السواء الوسط وذكر شر وأضل في مقابلة قولهم لا نعلم دينا شراً من دينكم
6-تَرَى كَثِيراً مِّنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُواْ لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَن سَخِطَ اللّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ [المائدة 80]
(ترى) يا محمد (كثيرا منهم يتولون الذين كفروا) من أهل مكة بغضا لك (لبئس ما قدمت لهم أنفسهم) من العمل لمعادهم الموجب لهم (أن سخط الله عليهم وفي العذاب هم خالدون)
7-إِنَّ الَّذِينَ اتَّخَذُواْ الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِّن رَّبِّهِمْ وَذِلَّةٌ فِي الْحَياةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ [الأعراف 152]
قال تعالى (إن الذين اتخذوا العجل) إلها (سينالهم غضب) عذاب (من ربهم وذلة في الحياة الدنيا) فعذبوا بالأمر بقتل أنفسهم وضربت عليهم الذلة إلى يوم القيامة (وكذلك) كما جزيناهم (نجزي المفترين) على الله بالإشراك وغيره
8-وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِّقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاء بِغَضَبٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [الأنفال 16]
(ومن يولهم يومئذ) أي يوم لقائهم (دبره إلا متحرفا) منعطفا (لقتال) بأن يريهم الفرة مكيدة وهو يريد الكرة (أو متحيزاً) منضماً (إلى فئةٍ) جماعةٍ من المسلمين يستنجد بها (فقد باء) رجع (بغضب من الله ومأواه جهنم وبئس المصير) المرجع هي وهذا مخصوص بما إذا لم يزد الكفار على الضعف
9-مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَـكِن مَّن شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِّنَ اللّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ [النحل 106]
(من كفر بالله من بعد إيمانه إلا من أكره) على التلفظ بالكفر فتلفظ به (وقلبه مطمئن بالإيمان) ومن مبتدأ أو شرطية والخبر أو الجواب لهم وعيد شديد دل على هذا (ولكن من شرح بالكفر صدرا) له أي فتحه ووسعه بمعنى طابت له نفسه (فعليهم غضب من الله ولهم عذاب عظيم)
10-إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِن مَّقْتِكُمْ أَنفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْإِيمَانِ فَتَكْفُرُونَ [غافر 10]
(إن الذين كفروا ينادون) من قبل الملائكة وهم يمقتون أنفسهم عند دخولهم النار (لمقت الله) إياكم (أكبر من مقتكم أنفسكم إذ تدعون) في الدنيا (إلى الإيمان فتكفرون)
11-وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءتْ مَصِيراً [الفتح 6]
(ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء) بفتح السين وضمها في المواضع الثلاثة ظنوا أنه لا ينصر محمدا صلى الله عليه وسلم والمؤمنين (عليهم دائرة السوء) بالذل والعذاب (وغضب الله عليهم ولعنهم) أبعدهم (وأعد لهم جهنم وساءت مصيرا) مرجعا
12-وَهُوَ الْغَفُورُ الْوَدُودُ [البروج 14]
(وهو الغفور) للمذنبين المؤمنين (الودود) المتودد إلى أوليائه بالكرامة


غناه وافتقار الناس اليه

أركان الإسلام
التوحيد
توحيد الله تعالى
غناه وافتقار الناس اليه

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَنفِقُواْ مِن طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُم مِّنَ الأَرْضِ وَلاَ تَيَمَّمُواْ الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِآخِذِيهِ إِلاَّ أَن تُغْمِضُواْ فِيهِ وَاعْلَمُواْ أَنَّ اللّهَ غَنِيٌّ حَمِيدٌ [البقرة 267]
(يا أيها الذين آمنوا أنفقوا) أي زكوا (من طيبات) جياد (ما كسبتم) من المال (ومـ) ـن طيبات (ما أخرجنا لكم من الأرض) من الحبوب والثمار (ولا تيمموا) تقصدوا (الخبيث) الرديء (منه) أي المذكور (تنفقونـ) ـه في الزكاة ، حال من ضمير تيمموا (ولستم بآخذيه) أي الخبيث لو أعطيتموه في حقوقكم (إلا أن تغمضوا فيه) بالتساهل وغض البصر فكيف تؤدون منه حق الله (واعلموا أن الله غني) عن نفقاتكم (حميد) محمود على كل حال
2-لِّلَّهِ ما فِي السَّمَاواتِ وَمَا فِي الأَرْضِ وَإِن تُبْدُواْ مَا فِي أَنفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُم بِهِ اللّهُ فَيَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 284]
(لله ما في السماوات وما في الأرض وإن تبدوا) تظهروا (ما في أنفسكم) من السوء والعزم عليه (أو تخفوه) تسروه (يحاسبكم) يخبركم (به الله) يوم القيامة (فيغفر لمن يشاء) المغفرة له (ويعذب من يشاء) تعذيبه والفعلان بالجزم عطف على جواب الشرط والرفع أي فهو (والله على كل شيء قدير) ومنه محاسبتكم وجزاؤكم
3-فِيهِ آيَاتٌ بَيِّـنَاتٌ مَّقَامُ إِبْرَاهِيمَ وَمَن دَخَلَهُ كَانَ آمِناً وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ [أل عمران 97]
(فيه آيات بينات) منها (مقام إبراهيم) أي الحجر الذي قام عليه عند بناء البيت فأثر قدماه فيه وبقي إلى الآن مع تطاول الزمان وتداول الأيدي عليه ومنها تضعيف الحسنات فيه وأن الطير لا يعلوه (ومن دخله كان آمنا) لا يتعرض إليه بقتل أو ظلم أو غير ذلك (ولله على الناس حِجُّ البيت) واجب بكسر الحاء وفتحها لغتان في مصدر حج قصد ويبدل من الناس (من استطاع إليه سبيلاً) طريقاً فسَّرَه صلى الله عليه وسلم بالزاد والراحلة رواه الحاكم وغيره (ومن كفر) بالله أو بما فرضه من الحج (فإن الله غني عن العالمين) الإنس والجن والملائكة وعن عبادتهم
4-تِلْكَ آيَاتُ اللّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللّهُ يُرِيدُ ظُلْماً لِّلْعَالَمِينَ [أل عمران 108]
(تلك) أي هذه الآيات (آيات الله نتلوها عليك) يا محمد (بالحق وما الله يريد ظلما للعالمين) بأن يأخذهم بغير جرم
5-وَلِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِلَى اللّهِ تُرْجَعُ الأُمُورُ [أل عمران 109]
(ولله ما في السماوات وما في الأرض) مُلكاً وخلقاً وعبيداً (وإلى الله تُرجع) تصير (الأمور)
6-وَلِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَاللّهُ غَفُورٌ رَّحِيمٌ [أل عمران 129]
(ولله ما في السماوات وما في الأرض) ملكاً وخلقاً وعبيداً (يغفر لمن يشاء) المغفرة له (ويعذب من يشاء) تعذيبه (والله غفور) لأوليائه (رحيم) بأهل طاعته
7-لَّقَدْ سَمِعَ اللّهُ قَوْلَ الَّذِينَ قَالُواْ إِنَّ اللّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء سَنَكْتُبُ مَا قَالُواْ وَقَتْلَهُمُ الأَنبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُواْ عَذَابَ الْحَرِيقِ [أل عمران 181]
(لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء) وهم اليهود قالوه لما نزل {من ذا الذي يقرض الله قرضا حسنا} وقالوا: لو كان غنيا ما استقرضنا (سنكتب) نأمر بكتب (ما قالوا) في صحائف أعمالهم ليجازوا عليه ، وفي قراءةٍ {سيُكْتَب} بالياء مبنياً للمفعول (و) نكتب (قتلَهم) بالنصب والرفع (الأنبياء بغير حق ونقول) بالنون والياء أي الله لهم في الآخرة على لسان الملائكة (ذوقوا عذاب الحريق) النار
8-وَقَالَ مُوسَى إِن تَكْفُرُواْ أَنتُمْ وَمَن فِي الأَرْضِ جَمِيعاً فَإِنَّ اللّهَ لَغَنِيٌّ حَمِيدٌ [ابراهيم 8]
(وقال موسى) لقومه (إن تكفروا أنتم ومن في الأرض جميعا فإن الله لغني) عن خلقه (حميد) محمود في صنعه بهم
9-مَا عِندَكُمْ يَنفَدُ وَمَا عِندَ اللّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُواْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ [النحل 96]
(ما عندكم) من الدنيا (ينفد) يفنى (وما عند الله باق) دائم (ولنجزين) بالياء والنون (الذين صبروا) على الوفاء بالعهود (أجرهم بأحسن ما كانوا يعملون) أحسن بمعنى حسن
10-وَمَن جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ [العنكبوت 6]
(ومن جاهد) جهاد حرب أو نفس (فإنما يجاهد لنفسه) فإن منفعة جهاده له لا لله (إن الله لغني عن العالمين) الإنس والجن والملائكة وعن عبادتهم
11-يَا أَيُّهَا النَّاسُ أَنتُمُ الْفُقَرَاء إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ [فاطر 15]
(يا أيها الناس أنتم الفقراء إلى الله) بكل حال (والله هو الغني) عن خلقه (الحميد) المحمود في صنعه بهم
12-إِن تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِن تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الزمر 7]
(إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا) الله فتؤمنوا (يرضه) بسكون الهاء وضمها مع إشباع ودونه أي الشكر (لكم ولا تزر) نفس (وازرة وزر) نفس (أخرى) أي لا تحمله (ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور) بما في القلوب
13-مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ [الذاريات 57]
(ما أريد منهم من رزق) لي ولأنفسهم وغيرهمم (وما أريد أن يطعمون) ولا أنفسهم ولا غيرهم
14-يَسْأَلُهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ [الرحمن 29]
(يسأله من في السماوات والأرض) بنطق أو حال ما يحتاجون إليه من القوة على العبادة والرزق والمغفرة وغيرذلك (كل يوم) وقت (هو في شأن) أمر يظهره على وفق ما قدره في الأزل من إحياء وإماتة وإعزاز وإذلال وإغناء واعدام وإجابة داع وإعطاء سائل وغير ذلك


مشيئته

أركان الإسلام
التوحيد
توحيد الله تعالى
مشيئته

1-يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاء لَهُم مَّشَوْاْ فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُواْ وَلَوْ شَاء اللّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّه عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 20]
(يكاد) يقرب (البرق يخطف أبصارهم) يأخذها بسرعة (كلما أضاء لهم مشوا فيه) أي في ضوئه (وإذا أظلم عليهم قاموا) وقفوا ، تمثيل لإزعاج ما في القرآن من الحجج قلوبهم وتصديقهم لما سمعوا فيه مما يحبون ووقوفهم عما يكرهون (ولو شاء الله لذهب بسمعهم) بمعنى أسماعهم (وأبصارهم) الظاهرة كما ذهب بالباطنة (إن الله على كل شيء) شاءه (قدير) ومثله إذهاب ما ذكر
2-بِئْسَمَا اشْتَرَوْاْ بِهِ أَنفُسَهُمْ أَن يَكْفُرُواْ بِمَا أنَزَلَ اللّهُ بَغْياً أَن يُنَزِّلُ اللّهُ مِن فَضْلِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ فَبَآؤُواْ بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُّهِينٌ [البقرة 90]
(بئسما اشتروا) باعوا (به أنفسهم) أي حظها من الثواب ، وما : نكرة بمعنى شيئا تمييز لفاعل بئس والمخصوص بالذم (أن يكفروا) أي كفرهم (بما أنزل الله) من القرآن (بغيا) مفعول له ليكفروا : أي حسدا على (أن ينزل الله) بالتخفيف والتشديد (من فضله) الوحي (على من يشاء) للرسالة (من عباده فباؤوا) رجعوا (بغضب) من الله بكفرهم بما أنزل والتنكير للتعظيم (على غضب) استحقوه من قبل بتصنيع التوراة والكفر بعيسى (وللكافرين عذاب مهين) ذو إهانة
3-مَّا يَوَدُّ الَّذِينَ كَفَرُواْ مِنْ أَهْلِ الْكِتَابِ وَلاَ الْمُشْرِكِينَ أَن يُنَزَّلَ عَلَيْكُم مِّنْ خَيْرٍ مِّن رَّبِّكُمْ وَاللّهُ يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ [البقرة 105]
(ما يود الذين كفروا من أهل الكتاب ولا المشركين) من العرب عطف على أهل الكتاب ، ومِن للبيان (أن ينزل عليكم من) زائدة (خير) وحي (من ربكم) حسدا لكم (والله يختص برحمته) نبوته (من يشاء والله ذو الفضل العظيم)
4-سَيَقُولُ السُّفَهَاء مِنَ النَّاسِ مَا وَلاَّهُمْ عَن قِبْلَتِهِمُ الَّتِي كَانُواْ عَلَيْهَا قُل لِّلّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [البقرة 142]
(سيقول السفهاء) الجهال (من الناس) اليهود والمشركين (ما ولاهم) أيُّ شيء صرف النبي صلى الله عليه وسلم والمؤمنين (عن قبلتهم التي كانوا عليها) على استقبالها في الصلاة وهي بيت المقدس ، والإتيان بالسين الدالة على الاستقبال من الإخبار بالغيب (قل لله المشرق والمغرب) أي الجهات كلها فيأمر بالتوجه إلى أي جهة شاء لا اعتراض عليه (يهدي من يشاء) هدايته (إلى صراط) طريق (مستقيم) دين الإسلام أي ومنهم أنتم دل على هذا:
5-زُيِّنَ لِلَّذِينَ كَفَرُواْ الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُواْ وَالَّذِينَ اتَّقَواْ فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللّهُ يَرْزُقُ مَن يَشَاءُ بِغَيْرِ حِسَابٍ [البقرة 212]
(زُين للذين كفروا) من أهل مكة (الحياة الدنيا) بالتمويه فأحبوها (و) هم (يسخرون من الذين آمنوا) لفقرهم كبلال وعمار وصهيب أي يستهزئون بهم ويتعالون عليهم بالمال (والذين اتقوا) الشرك وهم هؤلاء (فوقهم يوم القيامة والله يرزق من يشاء بغير حساب) أي رزقاً واسعاً في الآخرة أو الدنيا بأن يملك المسخور منهم أموال الساخرين ورقابهم
6-كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللّهُ الَّذِينَ آمَنُواْ لِمَا اخْتَلَفُواْ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [البقرة 213]
(كان الناس أمة واحدة) على الإيمان فاختلفوا بأن آمن بعض وكفر بعض (فبعث الله النبيين) إليهم (مبشرين) من آمن بالجنة (ومنذرين) من كفر بالنار (وأنزل معهم الكتاب) بمعنى الكتب (بالحق) متعلق بأنزل (ليحكم) به (بين الناس فيما اختلفوا فيه) من الدين (وما اختلف فيه) أي الدين (إلا الذين أوتوه) أي الكتاب فآمن بعض وكفر بعض (من بعد ما جاءتهم البينات) الحجج الظاهرة على التوحيد ، ومِن متعلقة بـ اختلف وهي وما بعدها مقدم على الاستثناء في المعنى (بغياً) من الكافرين (بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من) للبيان (الحق بإذنه) بإرادته (والله يهدي من يشاء) هدايته (إلى صراط مستقيم) طريق الحق
7-فِي الدُّنْيَا وَالآخِرَةِ وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاَحٌ لَّهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ وَلَوْ شَاء اللّهُ لأعْنَتَكُمْ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [البقرة 220]
(في) أمر (الدنيا والآخرة) فتأخذون بالأصلح لكم فيهما (ويسألونك عن اليتامى) وما يلقونه من الحرج في شأنهم فإن واكلوهم يأثموا وإن عزلوا ما لهم من أموالهم وصنعوا لهم طعاما وحدهم فحرج (قل إصلاح لهم) في أموالهم بتنميتها ومداخلتكم (خير) من ترك ذلك (وإن تخالطوهم) أي تخلطوا نفقتكم بنقتهم (فإخوانكم) أي فهم إخوانكم في الدين ومن شأن الأخ أن يخالط أخاه أي فلكم ذلك (والله يعلم المفسد) لأموالهم بمخالطته (من المصلح) بها فيجازي كلا منهما (ولو شاء الله لأعنتكم) لضيق عليكم بتحريم المخالطة (إن الله عزيز) غالب على أمره (حكيم) في صنعه
8-وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً قَالُوَاْ أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِّنَ الْمَالِ قَالَ إِنَّ اللّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللّهُ يُؤْتِي مُلْكَهُ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [البقرة 247]
(وقال لهم نبيهم إن الله قد بعث لكم طالوت ملِكاً قالوا أنى) كيف (يكون له الملك علينا ونحن أحق بالملك منه) لأنه ليس من سبط المملكة ولا النبوة وكان دباغا أو راعيا (ولم يؤت سعة من المال) يستعين بها على إقامة الملك (قال) النبي لهم (إن الله اصطفاه) اختاره للملك (عليكم وزاده بسطة) سعة (في العلم والجسم) وكان أعلم بني إسرائيل يومئذ وأجملهم وأتمهم خلقا (والله يؤتي ملكه من يشاء) إيتاءه لا اعتراض عليه (والله واسع) فضله (عليم) بمن هو أهل له
9-فَهَزَمُوهُم بِإِذْنِ اللّهِ وَقَتَلَ دَاوُودُ جَالُوتَ وَآتَاهُ اللّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلاَ دَفْعُ اللّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَّفَسَدَتِ الأَرْضُ وَلَـكِنَّ اللّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ [البقرة 251]
(فهزموهم) كسروهم (بإذن الله) بإرادته (وقتل داود) وكان في عسكر طالوت (جالوت وآتاه) أي داود (الله الملك) في بني إسرائيل (والحكمة) النبوة بعد موت شمويل وطالوت ولم يجتمعا لأحد قبله (وعلمه مما يشاء) كصنعة الدروع ومنطق الطير (ولولا دفع الله الناس بعضهم) بدل بعض من الناس (ببعض لفسدت الأرض) بغلبة المشركين وقتل المسلمين وتخريب المساجد (ولكن الله ذو فضل على العالمين) فدفع بعضهم ببعض
10-تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِّنْهُم مَّن كَلَّمَ اللّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاء اللّهُ مَا اقْتَتَلَ الَّذِينَ مِن بَعْدِهِم مِّن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ وَلَـكِنِ اخْتَلَفُواْ فَمِنْهُم مَّنْ آمَنَ وَمِنْهُم مَّن كَفَرَ وَلَوْ شَاء اللّهُ مَا اقْتَتَلُواْ وَلَـكِنَّ اللّهَ يَفْعَلُ مَا يُرِيدُ [البقرة 253]
(تلك) مبتدأ (الرسل) صفة أو خبر (فضلنا بعضهم على بعض) بتخصيصه بمنقبة ليست بغيره (منهم من كلم اللهُ) كموسى (ورفع بعضهم) أي محمداً صلى الله عليه وسلم (درجات) على غيره بعموم الدعوة وختْم النبوة وتفضيل أمته على سائر الأمم والمعجزات المتكاثرة والخصائص العديدة (وآتينا عيسى ابن مريم البينات وأيدناه) قويناه (بروح القُدُس) جبريل يسير معه حيث سار (ولو شاء الله) لهدى الناس جميعا (ما اقتتل الذين من بعدهم) بعد الرسل أي أممهم (من بعد ما جاءتهم البينات) لاختلافهم وتضليل بعضهم بعضا (ولكن اختلفوا) لمشيئته ذلك (فمنهم من آمن) ثبت على إيمانه (ومنهم من كفر) كالنصارى بعد المسيح (ولو شاء الله ما اقتتلوا) تأكيد (ولكن الله يفعل ما يريد) من توفيق من شاء وخذلان من شاء
11-اللّهُ لاَ إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ [البقرة 255]
(الله لا إله) أي لا معبود بحق في الوجود (إلا هو الحي) الدائم بالبقاء (القيوم) المبالغ في القيام بتدبير خلقه (لا تأخذه سِنةٌ) نعاس (ولا نوم له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (من ذا الذي) أي لا أحد (يشفع عنده إلا بإذنه) له فيها (يعلم ما بين أيديهم) أي الخلق (وما خلفهم) أي من أمر الدنيا والآخرة (ولا يحيطون بشيء من علمه) أي لا يعلمون شيئا من معلوماته (إلا بما شاء) أن يعلمهم به منها بإخبار الرسل (وسع كرسيه السماواتِ والأرضَ) قيل أحاط علمه بهما وقيل الكرسي نفسه مشتمل عليهما لعظمته ، لحديث: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" . (ولا يؤوده) يثقله (حفظهما) أي السماوات والأرض (وهو العلي) فوق خلقه بالقهر (العظيم) الكبير
12-مَّثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللّهِ كَمَثَلِ حَبَّةٍ أَنبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنبُلَةٍ مِّئَةُ حَبَّةٍ وَاللّهُ يُضَاعِفُ لِمَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [البقرة 261]
(مثل) صفة نفقات (الذين ينفقون أموالهم في سبيل الله) أي طاعته (كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة) فكذلك نفقاتهم تضاعفت لسبعمائة ضعف (والله يضاعف) أكثر من ذلك (لمن يشاء والله واسع) فضله (عليم) بمن يستحق المضاعفة
13-يُؤتِي الْحِكْمَةَ مَن يَشَاءُ وَمَن يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الأَلْبَابِ [البقرة 269]
(يؤتي الحكمة) أي العلم النافع المؤدي إلى العمل (من يشاء ومن يؤت الحكمة فقد أوتي خيرا كثيرا) لمصيره إلى السعادة الأبدية (وما يذَّكر) فيه إدغام التاء في الأصل في الذال يتعظ (إلا أولوا الألباب) أصحاب العقول
14-لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَـكِنَّ اللّهَ يَهْدِي مَن يَشَاءُ وَمَا تُنفِقُواْ مِنْ خَيْرٍ فَلأنفُسِكُمْ وَمَا تُنفِقُونَ إِلاَّ ابْتِغَاء وَجْهِ اللّهِ وَمَا تُنفِقُواْ مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنتُمْ لاَ تُظْلَمُونَ [البقرة 272]
ولما منع صلى الله عليه وسلم من التصدق على المشركين ليسلموا نزل: (ليس عليك هداهم) أي الناس إلى الدخول في الإسلام إنما عليك البلاغ (ولكن الله يهدي من يشاء) هدايته إلى الدخول فيه (وما تنفقوا من خير) مال (فلأنفسكم) لأن ثوابه لها (وما تنفقون إلا ابتغاء وجه الله) أي ثوابه لا غيره من أعراض الدنيا خبر بمعنى النهي (وما تنفقوا من خير يوف إليكم) جزاؤه (وأنتم لا تظلمون) تنقصون منه شيئا والجملتان تأكيد للأولى
15-لِّلَّهِ ما فِي السَّمَاواتِ وَمَا فِي الأَرْضِ وَإِن تُبْدُواْ مَا فِي أَنفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُم بِهِ اللّهُ فَيَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 284]
(لله ما في السماوات وما في الأرض وإن تبدوا) تظهروا (ما في أنفسكم) من السوء والعزم عليه (أو تخفوه) تسروه (يحاسبكم) يخبركم (به الله) يوم القيامة (فيغفر لمن يشاء) المغفرة له (ويعذب من يشاء) تعذيبه والفعلان بالجزم عطف على جواب الشرط والرفع أي فهو (والله على كل شيء قدير) ومنه محاسبتكم وجزاؤكم
16-قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُم مِّثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللّهُ يُؤَيِّدُ بِنَصْرِهِ مَن يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لَّأُوْلِي الأَبْصَارِ [أل عمران 13]
(قد كان لكم آية) عبرة وذكر الفعل للفصل (في فئتين) فرقتين (التقتا) يوم بدر للقتال (فئة تقاتل في سبيل الله) أي طاعته وهم النبي وأصحابه وكانوا ثلثمائة وثلاثة عشر رجلا معهم فرسان وست أدرع وثمانية سيوف وأكثرهم رجال (وأخرى كافرة يرونهم) أي الكفار (مثليهم) أي المسلمين أي أكثر منهم وكانوا نحو ألف (رأي العين) أي رؤية ظاهرة معاينة وقد نصرهم الله مع قلتهم (والله يؤيد) يقوي (بنصره من يشاء إن في ذلك) المذكور (لعبرة لأولي الأبصار) لذوي البصائر أفلا تعتبرون بذلك فتؤمنوا


نعمه على عباده والامر بالتحدث بها

أركان الإسلام
التوحيد
توحيد الله تعالى
نعمه على عباده والامر بالتحدث بها

1-اهدِنَــــا الصِّرَاطَ المُستَقِيمَ [الفاتحة 6]
(اهدنا الصراط المستقيم) أي أرشدنا إليه
2-صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ [الفاتحة 7]
ويبدل منه : (صراط الذين أنعمت عليهم) بالهداية ويبدل من الذين بصلته (غير المغضوب عليهم) وهم اليهود (ولا) غير (الضالين) وهم النصارى ، ونكتة البدل إفادة أن المهتدين ليسوا يهوداً ولا نصارى والله أعلم بالصواب وإليه المرجع والمآب ، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليماً كثيراً دائماً أبداً ، وحسبنا الله ونعم الوكيل ، ولا حول ولا قوة إلا بالله العلي العظيم . [وعن الشيخ محمود الرنكوسي تفسير ألطف ورد في مختصر تفسير ابن كثير مفاده أن المغضوب عليهم هم الذين عرفوا الحق وخالفوه أما الضالين فلم يهتدوا إلى الحق أصلاً . دار الحديث] 3-وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ [البقرة 11]
(وإذا قيل لهم) أي لهؤلاء (لا تفسدوا في الأرض) بالكفر والتعويق عن الإيمان (قالوا إنما نحن مصلحون) وليس ما نحن فيه بفساد.
4-وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَـئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَـئِكَ رَفِيقاً [النساء 69]
(ومن يطع الله والرسول) فيما أمر به (فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين) أفاضل أصحاب الأنبياء لمبالغتهم في الصدق والتصديق (والشهداء) القتلى في سبيل الله (والصالحين) غير من ذكر (وحسن أولئك رفيقا) رفقاء في الجنة بأن يستمتع فيها برؤيتهم وزيارتهم والحضور معهم وإن كان مقرهم في الدرجات العالية بالنسبة إلى غيرهم
5-حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَن تَسْتَقْسِمُواْ بِالأَزْلاَمِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 3]
(حرمت عليكم الميتة) أي أكلها (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير وما أهل لغير الله به) بأن ذبح على اسم غيره (والمنخنقة) الميتة خنقاً (والموقوذة) المقتولة ضرباً (والمتردية) الساقطة من علو إلى أسفل فماتت (والنطيحة) المقتولة بنطح أخرى لها (وما أكل السبع) منه (إلا ما ذكيتم) أي أدركتم فيه الروح من هذه الأشياء فذبحتموه (وما ذبح على) اسم (النصب) جمع نصاب وهي الأصنام (وأن تستقسموا) تطلبوا القسم والحكم (بالأزلام) جمع زَلَم بفتح الزاي وضمها مع فتح اللام ، قِدح بكسر القاف صغير لا ريش له ولا نصل وكانت سبعة عند سادن الكعبة عليها أعلام وكانوا يحكمونها فإن أمرتهم ائتمروا وإن نهتهم انتهوا (ذلكم فسق) خروج عن الطاعة ، ونزل يوم عرفة عام حجة الوداع: (اليوم يئس الذين كفروا من دينكم) أن ترتدوا عنه بعد طمعهم في ذلك لما رأوا من قوته (فلا تخشوهم واخشون اليوم أكملت لكم دينكم) أحكامه وفرائضه فلم ينزل بعدها حلال ولا حرام (وأتممت عليكم نعمتي) بإكماله وقيل بدخول مكة آمنين (ورضيت) أي اخترت (لكم الإسلام ديناً فمن اضطر في مخمصة) مجاعة إلى أي أكل شيء مما حرم عليه فأكله (غير متجانف) مائل (لإثم) معصية (فإن الله غفور) له ما أكل (رحيم) به في إباحته بخلاف المائل لإثم أي المتلبس به كقاطع الطريق والباغي مثلا فلا يحل له الأكل
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُباً فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَـكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 6]
(يا أيها الذين آمنوا إذا قمتم) أي أردتم القيام (إلى الصلاة) وأنتم محدثون (فاغسلوا وجوهكم وأيديكم إلى المرافق) أي معها كما بينته السنة (وامسحوا برؤوسكم) الباء للإلصاق أي ألصقوا المسح بها من غير إسالة ماء وهو اسم جنس فيكفي أقل ما يصدق عليه وهو مسح بعض الشعر وعليه الشافعي (وأرجلكم) بالنصب عطفا على أيديكم وبالجر على الجوار (إلى الكعبين) أي معهما كما بينته السنة وهما العظمان الناتئان في كل رجل عند مفصل الساق والقدم والفصل بين الأيدي والأرجل المغسولة بالرأس الممسوح يفيد وجوب الترتيب في طهارة هذه الأعضاء وعليه الشافعي ويؤخذ من السنة وجوب النية فيه كغيره من العبادات (وإن كنتم جنبا فاطَّهَرُوا) فاغتسلوا (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين (أو جاء أحد منكم من الغائط) أي أحدث (أو لامستم النساء) سبق مثله في آية النساء (فلم تجدوا ماء) بعد طلبه (فتيمموا) اقصدوا (صعيدا طيبا) ترابا طاهرا (فامسحوا بوجوهكم وأيديكم) مع المرفقين (منه) بضربتين والباء للإلصاق ، وبينت السنة أن المراد استيعاب العضوين بالمسح (ما يريد الله ليجعل عليكم من حرج) ضيق بما فرض عليكم من الوضوء والغسل والتيمم (ولكن يريد ليطهركم) من الأحداث والذنوب (وليتم نعمته عليكم) بالإسلام ببيان شرائع الدين (لعلكم تشكرون) نعمه
7-وَاذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُم بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُواْ اللّهَ إِنَّ اللّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [المائدة 7]
(واذكروا نعمة الله عليكم) بالإسلام (وميثاقه) عهده (الذي واثقكم به) عاهدكم عليه (إذ قلتم) للنبي صلى الله عليه وسلم حين بايعتموه (سمعنا وأطعنا) في كل ما تأمر به وتنهى مما نحب ونكره (واتقوا الله) في ميثاقه أن تنقضوه (إن الله عليم بذات الصدور) بما في القلوب فبغيرها أولى
8-يَا أَيُّهَا الَّذِينَ آمَنُواْ اذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَن يَبْسُطُواْ إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنكُمْ وَاتَّقُواْ اللّهَ وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [المائدة 11]
(يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ همَّ قوم) هم قريش (أن يبسطوا) يمدوا (إليكم أيديهم) ليفتكوا بكم (فكف أيديهم عنكم) وعصمكم مما أرادوا بكم (واتقوا الله وعلى الله فليتوكل المؤمنون)
9-وَهُوَ الَّذِي أَنشَأَ جَنَّاتٍ مَّعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفاً أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ كُلُواْ مِن ثَمَرِهِ إِذَا أَثْمَرَ وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ [الانعام 141]
(وهو الذي أنشأ) خلق (جنات) بساتين (معروشات) مبسوطات على الأرض كالبطيخ (وغير معروشات) بأن ارتفعت على ساق كالنخل (و) أنشأ (النخل والزرع مختلفا أكله) ثمره وحبه في الهيئة والطعم (والزيتون والرمان متشابهاً) ورقُهُما ، حال (وغير متشابه) طعمهما (كلوا من ثمره إذا أثمر) قبل النضج (وآتوا حقه) زكاته (يوم حصاده) بالفتح والكسر من العشر أو نصفه (ولا تسرفوا) بإعطاء كله فلا يبقى لعيالكم شيء (إنه لا يحب المسرفين) المتجاوزين ما حد لهم
10-وَمِنَ الأَنْعَامِ حَمُولَةً وَفَرْشاً كُلُواْ مِمَّا رَزَقَكُمُ اللّهُ وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [الانعام 142]
(و) أنشأ (من الأنعام حمولة) صالحة للحمل عليها كالإبل الكبار (وفَرْشا) لا تصلح له كالإبل الصغار والغنم سميت فرشا لأنها كالفرش للأرض لدنوها منها (كلوا مما رزقكم الله ولا تتبعوا خطوات الشيطان) طرائقه من التحريم والتحليل (إنه لكم عدو مبين) بين العداوة
11-ثَمَانِيَةَ أَزْوَاجٍ مِّنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأُنثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ نَبِّؤُونِي بِعِلْمٍ إِن كُنتُمْ صَادِقِينَ [الانعام 143]
(ثمانية أزواج) أصناف بدل من حمولة وفرشا (من الضأن) زوجين (اثنين) ذكر وأنثى (ومن المعز) بالفتح والسكون (اثنين قل) يا محمد لمن حرم ذكور الأنعام تارة وإناثها أخرى ونسب ذلك إلى الله (آلذكرين) من الضأن والمعز (حرم) الله عليكم (أم الأنثيين) منهما (أما اشتملت عليه أرحام الأنثيين) ذكراً كان أو أنثى (نبئوني بعلم) عن كيفية تحريم ذلك (إن كنتم صادقين) فيه ، المعنى من أين جاء التحريم فإن كان من قبل الذكورة فجميع الذكور حرام أو الأنوثة فجميع الإناث أو اشتمال الرحم فالزوجان فمن أين التخصيص؟ والاستفهام للإنكار
12-وَمِنَ الإِبْلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأُنثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ أَمْ كُنتُمْ شُهَدَاء إِذْ وَصَّاكُمُ اللّهُ بِهَـذَا فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [الانعام 144]
(ومن الإبل اثنين ومن البقر اثنين قل آلذكرين حرم أم الأنثيين أما اشتملت عليه أرحام الأنثيين أم) بل (كنتم شهداء) حضوراً (إذ وصاكم الله بهذا) التحريم فاعتمدتم ذلك لا بل أنتم كاذبون فيه (فمن) أي لا أحد (أظلم ممن افترى على الله كذبا) بذلك (ليضل الناس بغير علم إن الله لا يهدي القوم الظالمين)
13-وَلَقَدْ مَكَّنَّاكُمْ فِي الأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلاً مَّا تَشْكُرُونَ [الأعراف 10]
(ولقد مكناكم) يا بني آدم (في الأرض وجعلنا لكم فيها معايش) بالياء أسبابا تعيشون بها جمع معيشة (قليلا ما) لتأكيد القلة (تشكرون) على ذلك
14-يَا بَنِي آدَمَ قَدْ أَنزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْءَاتِكُمْ وَرِيشاً وَلِبَاسُ التَّقْوَىَ ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللّهِ لَعَلَّهُمْ يَذَّكَّرُونَ [الأعراف 26]
(يا بني آدم قد أنزلنا عليكم لباسا) أي خلقناه لكم (يواري) يستر (سوآتكم وريشا) وهو ما يتجمل به من الثياب (ولباس التقوى) العمل الصالح والسمت الحسن ، بالنصب عطف على لباسا والرفع مبتدأ خبره جملة (ذلك خير ، ذلك من آيات الله) دلائل قدرته (لعلهم يذكرون) فيؤمنوا فيه التفات عن الخطاب
15-وَاذْكُرُواْ إِذْ أَنتُمْ قَلِيلٌ مُّسْتَضْعَفُونَ فِي الأَرْضِ تَخَافُونَ أَن يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُم بِنَصْرِهِ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ [الأنفال 26]
(واذكروا إذ أنتم قليل مستضعفون في الأرض) أرض مكة (تخافون أن يتخطفكم الناس) يأخذكم الكفار بسرعة (فآواكم) إلى المدينة (وأيدكم) قواكم (بنصره) يوم بدر بالملائكة (ورزقكم من الطيبات) الغنائم (لعلكم تشكرون) نعمه
16-ذَلِكَ بِأَنَّ اللّهَ لَمْ يَكُ مُغَيِّراً نِّعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنفُسِهِمْ وَأَنَّ اللّهَ سَمِيعٌ عَلِيمٌ [الأنفال 53]
(ذلك) أي تعذيب الكفرة (بأن) أي بسبب أن (الله لم يك مغيراً نعمة أنعمها على قوم) مبدلاً لها بالنقمة (حتى يغيروا ما بأنفسهم) يبدلوا نعمتهم كفراً كتبديل كفار مكة إطعامهم من جوع وأمنهم من خوف وبعث النبي صلى الله عليه وسلم إليهم بالكفر والصد عن سبيل الله وقتال المؤمنين (وأن الله سميع عليم)
17-وَإِن يُرِيدُواْ أَن يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللّهُ هُوَ الَّذِيَ أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ [الأنفال 62]
(وإن يريدوا أن يخدعوك) بالصلح ليستعدوا لك (فإن حسبك) كافيك (الله هو الذي أيدك بنصره وبالمؤمنين)
18-وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَّا أَلَّفَتْ بَيْنَ قُلُوبِهِمْ وَلَـكِنَّ اللّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ [الأنفال 63]
(وألف) جمع (بين قلوبهم) بعد الإحن (لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم) بقدرته (إنه عزيز) غالب على أمره (حكيم) لا يخرج شيء عن حكمته
19-أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُواْ نِعْمَةَ اللّهِ كُفْراً وَأَحَلُّواْ قَوْمَهُمْ دَارَ الْبَوَارِ [ابراهيم 28]
(ألم تر) تنظر (إلى الذين بدلوا نعمة الله) أي شكرها (كفرا) هم كفار قريش (وأحلوا) أنزلوا (قومهم) بإضلالهم إياهم (دار البوار) الهلاك
20-وَإِن تَعُدُّواْ نِعْمَةَ اللّهِ لاَ تُحْصُوهَا إِنَّ اللّهَ لَغَفُورٌ رَّحِيمٌ [النحل 18]
(وإن تعدوا نعمة الله لا تحصوها) تضبطوها فضلا أن تطيقوا شكرها (إن الله لغفور رحيم) حيث ينعم عليكم مع تقصيركم وعصيانكم
21-وَاللّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الْرِّزْقِ فَمَا الَّذِينَ فُضِّلُواْ بِرَآدِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاء أَفَبِنِعْمَةِ اللّهِ يَجْحَدُونَ [النحل 71]
(والله فضل بعضكم على بعض في الرزق) فمنكم غني وفقير ومالك ومملوك (فما الذين فضلوا) أي الموالي (برادي رزقهم على ما ملكت أيمانهم) أي بجاعلي ما رزقناهم من الأموال وغيرها شركة بينهم وبين مماليكم (فهم) أي المماليك والموالي (فيه سواء) شركاء والمعنى ليس لهم شركاء من مماليكهم في أموالهم فكيف يجعلون بعض مماليك الله شركاء له (أفبنعمة الله يجحدون) يكفرون حيث يجعلون له شركاء
22-يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ [النحل 83]
(يعرفون نعمة الله) أي يقرون بأنها من عنده (ثم ينكرونها) بإشراكهم (وأكثرهم الكافرون)
23-فَكُلُواْ مِمَّا رَزَقَكُمُ اللّهُ حَلالاً طَيِّباً وَاشْكُرُواْ نِعْمَتَ اللّهِ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ [النحل 114]
(فكلوا) أيها المؤمنون (مما رزقكم الله حلالا طيبا واشكروا نعمة الله إن كنتم إياه تعبدون)
24-رَّبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُواْ مِن فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيماً [الإسراء 66]
(ربكم الذي يزجي) يجري (لكم الفلك) السفن (في البحر لتبتغوا) تطلبوا (من فضله) تعالى بالتجارة (إنه كان بكم رحيما) في تسخيرها لكم
25-وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِّمَّنْ خَلَقْنَا تَفْضِيلاً [الإسراء 70]
(ولقد كرمنا) فضلنا (بني آدم) بالعلم والنطق واعتدال الخلق وغير ذلك ومنه طهارتهم بعد الموت (وحملناهم في البر) على الدواب (والبحر) على السفن (ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا) كالبهائم والوحوش (تفضيلا) فمن بمعنى ما أو على بابها وتشمل الملائكة والمراد تفضيل الجنس ولا يلزم تفضيل افراده إذ هم أفضل من البشر غير الأنبياء
26-وَإِذَا أَنْعَمْنَا عَلَى الإِنسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَؤُوساً [الإسراء 83]
(وإذا أنعمنا على الإنسان) الكافر (أعرض) عن الشكر (ونأى بجانبه) ثنى عطفه متبخترا (وإذا مسه الشر) الفقر والشدة (كان يئوسا) قنوطا من رحمة الله
27-أُوْلَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ مِن ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِن ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَن خَرُّوا سُجَّداً وَبُكِيّاً [مريم 58]
(أولئك) مبتدأ (الذين أنعم الله عليهم) صفة له (من النبيين) بيان له وهو في معنى الصفة وما بعده الى جملة الشرط صفة للنبيين فقوله (من ذرية آدم) أي إدريس (وممن حملنا مع نوح) في السفينة أي إبراهيم ابن ابنه سام (ومن ذرية إبراهيم) أي إسمعيل وإسحق ويعقوب ومن ذرية (وإسرائيل) وهو يعقوب أي موسى وهرون وزكريا ويحيى وعيسى (وممن هدينا واجتبينا) أي من جملتهم وخبر اولئك (إذا تتلى عليهم آيات الرحمن خروا سجدا وبكيا) جمع ساجد وباك أي فكونوا مثلهم وأصل بكي بكوي قلبت الواو ياء والضمة كسرة
28-قُلْ مَن يَكْلَؤُكُم بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَن ذِكْرِ رَبِّهِم مُّعْرِضُونَ [الأنبياء 42]
(قل) لهم (من يكلؤكم) يحفظكم (بالليل والنهار من الرحمن) من عذابه إن نزل بكم أي لا أحد يفعل ذلك والمخاطبون لا يخافون عذاب الله لإنكارهم له (بل هم عن ذكر ربهم) أي القرآن (معرضون) لا يتفكرون فيه
29-وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَّكُمْ لِتُحْصِنَكُم مِّن بَأْسِكُمْ فَهَلْ أَنتُمْ شَاكِرُونَ [الأنبياء 80]
(وعلمناه صنعة لبوس) وهي الدرع لأنها تلبس وهو أول من صنعها وكان قبلها صفائح (لكم) في جملة الناس (لتحصنكم) بالنون لله وبالتحتانية لداود وبالفوقانية للبوس (من بأسكم) حربكم مع أعدائكم (فهل أنتم) يا أهل مكة (شاكرون) نعمتي بتصديق الرسول اشكروني بذلك
30-وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ [النمل 73]
(وإن ربك لذو فضل على الناس) ومنه تأخير العذاب عن الكفار (ولكن أكثرهم لا يشكرون) فالكفار لا يشكرون تأخير العذاب لانكارهم وقوعه
31-أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَن يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُّنِيرٍ [لقمان 20]
(ألم تروا) تعلموا يا مخاطبين (أن الله سخر لكم ما في السماوات) من الشمس والقمر والنجوم لتنتفعوا بها (وما في الأرض) من الثمار والأنهار والدواب (وأسبغ) أوسع وأتم (عليكم نعمه ظاهرة) وهي حسن الصورة وتسوية الأعضاء وغير ذلك (وباطنة) هي المعرفة وغيرها (ومن الناس) أهل مكة (من يجادل في الله بغير علم ولا هدى) من رسول (ولا كتاب منير) أنزله الله بل بالتقليد
32-وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَن تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِّنْهَا وَطَراً زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَراً وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً [الأحزاب 37]
(وإذ) منصوب باذكر (تقول للذي أنعم الله عليه) بالإسلام (وأنعمت عليه) بالاعتاق وهو زيد بن حارثة كان من سبي الجاهلية اشتراه رسول الله صلى الله عليه وسلم قبل البعثة وأعتقه وتبناه (أمسك عليك زوجك واتق الله) في أمر طلاقها (وتخفي في نفسك ما الله مبديه) مظهره من محبتها وأن لو فارقها زيد تزوجتها (وتخشى الناس) أن يقولوا تزوج زوجة ابنه (والله أحق أن تخشاه) في كل شيء وتزوجها ولا عليك من قول الناس ثم طلقها زيد وانقضت عدتها قال تعالى (فلما قضى زيد منها وطرا) حاجة (زوجناكها) فدخل عليها النبي صلى الله عليه وسلم بغير إذن وأشبع المسلمين خبزا ولحما (لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا وكان أمر) مقضيه (الله)
33-هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً [الأحزاب 43]
(هو الذي يصلي عليكم) يرحمكم (وملائكته) يستغفرون لكم (ليخرجكم) ليديم إخراجه إياكم (من الظلمات) الكفر (إلى النور) الإيمان (وكان بالمؤمنين رحيما)
34-وَإِذَا أَنْعَمْنَا عَلَى الْإِنسَانِ أَعْرَضَ وَنَأى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاء عَرِيضٍ [فصلت 51]
(وإذا أنعمنا على الإنسان) الجنس (أعرض) عن الشكر (ونأى بجانبه) ثنى عطفه متبخترا وفي قراءة بتقديم الهمزة (وإذا مسه الشر فذو دعاء عريض) كثير
35-وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِّنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُوْلَئِكَ هُمُ الرَّاشِدُونَ [الحجرات 7]
(واعلموا أن فيكم رسول الله) فلا تقولوا الباطل فإن الله يخبره بالحال (لو يطيعكم في كثير من الأمر) الذي تخبرون به على خلاف الواقع فيرتب على ذلك مقتضاه (لعنتم) لأثمتم دونه إثم التسبب إلى المرتب (ولكن الله حبب إليكم الإيمان وزينه) حسنه (في قلوبكم وكره إليكم الكفر والفسوق والعصيان) استدراك من حيث المعنى دون اللفظ لأن من حبب إليه الإيمان الخ غايرت صفته صفة من تقدم ذكره (أولئك هم) فيه التفات عن الخطاب (الراشدون) الثابتون على دينهم
36-فَضْلاً مِّنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ [الحجرات 8]
(فضلا من الله) مصدر منصوب بفعله المقدر أي افضل (ونعمة) منه (والله عليم) بهم (حكيم) في إنعامه عليهم
37-يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُل لَّا تَمُنُّوا عَلَيَّ إِسْلَامَكُم بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِن كُنتُمْ صَادِقِينَ [الحجرات 17]
(يمنون عليك أن أسلموا) من غير قتال بخلاف غيرهم ممن أسلم بعد قتاله منهم (قل لا تمنوا علي إسلامكم) منصوب بنزع الخافض الباء ويقدر قبل أن في الموضعين (بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين) في قولكم آمنا
38-مَّتَاعاً لَّكُمْ وَلِأَنْعَامِكُمْ [عبس 32]
(متاعا) متعة أو تمتيعا كما تقدم في السورة قبلها (لكم ولأنعامكم) تقدم فيها أيضا
39-فَأَمَّا الْإِنسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ [الفجر 15]
(فأما الإنسان) الكافر (إذا ما ابتلاه) اختبره (ربه فأكرمه) بالمال وغيره (ونعمه فيقول ربي أكرمن)
40-وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ [الضحى 11]
(وأما بنعمة ربك) عليك بالنبوة وغيرها (فحدث) أخبر ، وحُذف ضميره صلى الله عليه وسلم في بعض الأفعال رعاية للفواصل
41-وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ [الضحى 11]
(وأما بنعمة ربك) عليك بالنبوة وغيرها (فحدث) أخبر ، وحُذف ضميره صلى الله عليه وسلم في بعض الأفعال رعاية للفواصل
42-الَّذِي عَلَّمَ بِالْقَلَمِ [العلق 4]
(الذي علم) الخط (بالقلم) وأول من خط به إدريس عليه السلام
43-عَلَّمَ الْإِنسَانَ مَا لَمْ يَعْلَمْ [العلق 5]
(علم الإنسان) الجنس (ما لم يعلم) قبل تعليمه من الهدى والكتابة والصناعة وغيرها


وجوده

أركان الإسلام
التوحيد
توحيد الله تعالى
وجوده

1-كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ [البقرة 28]
(كيف تكفرون) يا أهل مكة (بالله و) قد (كنتم أمواتا) نطفا في الأصلاب (فأحياكم) في الأرحام والدنيا بنفخ الروح فيكم ، والاستفهام للتعجب من كفرهم مع قيام البرهان أو للتوبيخ (ثم يميتكم) عند انتهاء آجالكم (ثم يحييكم) بالبعث (ثم إليه ترجعون) تردون بعد البعث فيجازيكم بأعمالكم . وقال دليلا على البعث لما أنكروه:
2-هُوَ الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاء فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 29]
(هو الذي خلق لكم ما في الأرض) أي الأرض وما فيها (جميعا) لتنتفعوا به وتعتبروا (ثم استوى) بعد خلق الأرض أي قصد (إلى السماء فسوَّاهن) الضمير يرجع إلى السماء لأنها في معنى الجملة الآيلة إليه : أي صيرها كما في آية أخرى {فقضاهن} (سبع سماوات وهو بكل شيء عليم) مجملاً ومفصلاً ، أفلا تعتبرون أن القادر على خلق ذلك ابتداء وهو أعظم منكم قادرٌ على إعادتكم
3-إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنفَعُ النَّاسَ وَمَا أَنزَلَ اللّهُ مِنَ السَّمَاءِ مِن مَّاء فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِن كُلِّ دَآبَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخِّرِ بَيْنَ السَّمَاء وَالأَرْضِ لآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ [البقرة 164]
(إن في خلق السماوات والأرض) وما فيهما من العجائب (واختلاف الليل والنهار) بالذهاب والمجيء والزيادة والنقصان (والفلك) السفن (التي تجري في البحر) ولا ترسب موقرة (بما ينفع الناس) من التجارات والحمل (وما أنزل الله من السماء من ماء) مطر (فأحيا به الأرض) بالنبات (بعد موتها) يبسها (وبث) فرق ونشر به (فيها من كل دابة) لأنهم ينمون بالخصب الكائن عنه (وتصريف الرياح) تقليبها جنوبا وشمالا حارة وباردة (والسحاب) الغيم (المسخر) المذلل بأمر الله تعالى يسير إلى حيث شاء الله (بين السماء والأرض) بلا علاقة (لآيات) دالات على وحدانيته تعالى (لقوم يعقلون) يتدبرون
4-شَهِدَ اللّهُ أَنَّهُ لاَ إِلَـهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَـهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ [أل عمران 18]
(شهد الله) بين لخلقه بالدلائل والآيات (أنه لا إله) أي لا معبود في الوجود بحق (إلا هو و) شهد بذلك (الملائكة) بالإقرار (وأولوا العلم) من الأنبياء والمؤمنين بالإعتقاد واللفظ (قائما) بتدبير مصنوعاته ونصبه على الحال والعامل فيها معنى أي تفرد (بالقسط) بالعدل (لا إله إلا هو) كرره تأكيدا (العزيز) في ملكه (الحكيم) في صنعه
5-إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لِّأُوْلِي الألْبَابِ [أل عمران 190]
(إن في خلق السماوات والأرض) وما فيهما في العجائب (واختلاف الليل والنهار) بالمجيء والذهاب والزيادة والنقصان (لآيات) دلالات على قدرته تعالى (لأولي الألباب) لذوي العقول
6-الَّذِينَ يَذْكُرُونَ اللّهَ قِيَاماً وَقُعُوداً وَعَلَىَ جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ [أل عمران 191]
(الذين) نعت لما قبله أو بدل (يذكرون الله قياما وقعودا وعلى جنوبهم) مضطجعين أي في كل حال ، وعن ابن عباس يصلون كذلك حسب الطاقة (ويتفكرون في خلق السماوات والأرض) ليستدلوا به على قدرة صانعهما يقولون (ربنا ما خلقت هذا) الخلق الذي نراه (باطلاً) حال ، عبثاً بل دليلاً على كمال قدرتك (سبحانك) تنزيها لك عن العبث (فقنا عذاب النار)
7-وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُن فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنفَخُ فِي الصُّوَرِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ [الانعام 73]
(وهو الذي خلق السماوات والأرض بالحق) أي محقا (و) اذكر (يوم يقول) للشيء (كن فيكون) هو يوم القيامة يقول للخلق قوموا فيقوموا (قوله الحق) الصدق الواقع لا محالة (وله الملك يوم ينفخ في الصور) القرن النفخة الثانية من إسرافيل لا ملك فيه لغيره {لمن الملك اليوم لله} (عالم الغيب والشهادة) ما غاب وما شوهد (وهو الحكيم) في خلقه (الخبير) بباطن الأشياء كظاهرها
8-وَحَآجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللّهِ وَقَدْ هَدَانِ وَلاَ أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَن يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلاَ تَتَذَكَّرُونَ [الانعام 80]
(وحاجَّه قومه) جادلوه في دينه وهددوه بالأصنام أن تصيبه بسوء إن تركها (قال أتحاجُّونِّي) بتشديد النون وتخفيفها بحذف إحدى النونين وهي نون الرفع عند النجاة ونون الوقاية عند القراء أتجادلونني (في) وحدانية (الله وقد هدان) تعالى إليها (ولا أخاف ما تشركونـ) ـه (به) من الأصنام أن تصيبني بسوء لعدم قدرتها على شيء (إلا) لكن (أن يشاء ربي شيئا) من المكروه يصيبني فيكون (وسع ربي كل شيء علما) أي وسع علمه كل شيء (أفلا تتذكرون) هذا فتؤمنوا
9-أَوَلَمْ يَنظُرُواْ فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللّهُ مِن شَيْءٍ وَأَنْ عَسَى أَن يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ [الأعراف 185]
(أولم ينظروا في ملكوت السماوات) ملك (والأرض و) في (ما خلق الله من شيء) بيان لما ، فيستدلوا به على قدرة صانعه ووحدانيته (و) في (أن) أي أنه (عسى أن يكون قد اقترب) قرب (أجلهم) فيموتوا كفارا فيصيروا إلى النار فيبادروا إلى الإيمان (فبأي حديث بعده) أي القرآن (يؤمنون)
10-إِنَّ فِي اخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللّهُ فِي السَّمَاوَاتِ وَالأَرْضِ لآيَاتٍ لِّقَوْمٍ يَتَّقُونَ [يونس 6]
(إن في اختلاف الليل والنهار) بالذهاب والمجيء والزيادة والنقصان (وما خلق الله في السماوات) من ملائكة وشمس وقمر ونجوم وغير ذلك (والأرض) في الأرض من حيوان وجبال وبحار وأنهار وأشجار وغيرها (لآيات) دلالات على قدرته تعالى (لقوم يتقون) فيؤمنون خصهم بالذكر لأنهم المنتفعون بها
11-وَهُوَ الَّذِي خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَلَئِن قُلْتَ إِنَّكُم مَّبْعُوثُونَ مِن بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُواْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [هود 7]
(وهو الذي خلق السماوات والأرض في ستة أيام) أولها الأحد وآخرها الجمعة (وكان عرشه) قبل خلقها (على الماء) وهو على متن الريح (ليبلوكم) متعلق بخلق ، أي خلقهما وما فيهما من منافع لكم ومصالح ليختبركم (أيكم أحسن عملاً) أي أطوع لله (ولئن قلت) يا محمد لهم (إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن) ما (هذا) القرآن الناطق بالبعث والذي تقوله (إلا سحر مبين) بين ، وفي قراءة {ساحر} ، والمشار إليه النبي صلى الله عليه وسلم
12-اللّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُّسَمًّى يُدَبِّرُ الأَمْرَ يُفَصِّلُ الآيَاتِ لَعَلَّكُم بِلِقَاء رَبِّكُمْ تُوقِنُونَ [الرعد 2]
(الله الذي رفع السماوات بغير عمد ترونها) أي العمد جمع عماد وهو الأسطوانة وهو صادق بأن لا عمد أصلا (ثم استوى على العرش) استواء يليق به (وسخر) ذلّل (الشمس والقمر كل) منهما (يجري) في فلكه (لأجل مسمى) يوم القيامة (يدبر الأمر) يقضي أمر ملكه (يفصل) يبين (الآيات) دلالات قدرته (لعلكم) يا أهل مكة (بلقاء ربكم) بالبعث (توقنون)
13-وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِن كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ [الرعد 3]
(وهو الذي مد) بسط (الأرض وجعل) خلق (فيها رواسي) جبالاً ثوابت (وأنهارا ومن كل الثمرات جعل فيها زوجين اثنين) من كل نوع (يُغشي) يغطي (الليلَ) بظلمته (النهارَ إن في ذلك) المذكور (لآيات) دلالات على وحدانيته تعالى (لقوم يتفكرون) في صنع الله
14-وَفِي الأَرْضِ قِطَعٌ مُّتَجَاوِرَاتٌ وَجَنَّاتٌ مِّنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاء وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ [الرعد 4]
(وفي الأرض قطع) بقاع مختلفة (متجاورات) متلاصقات فمنها طيب وسبخ وقليل الربيع وكثيره وهو من دلائل قدرته تعالى (وجنات) بساتين (من أعناب وزرع) بالرفع عطفاً على جنات والجر على أعناب وكذا قوله (ونخيل صنوان) جمع صنو ، وهي النخلات يجمعها أصل واحد وتتشعب فروعها (وغير صنوان) منفردة (تسقى) بالتاء ، أي الجنات وما فيها والياء ، أي المذكور (بماء واحد ونفضل) بالنون والياء (بعضها على بعض في الأُكُل) بضم الكاف وسكونها فمن حلو وحامض وهو من دلائل قدرته تعالى (إن في ذلك) المذكور (لآيات لقوم يعقلون) يتدبرون
15-أَوَ لَمْ يَرَوْاْ إِلَى مَا خَلَقَ اللّهُ مِن شَيْءٍ يَتَفَيَّأُ ظِلاَلُهُ عَنِ الْيَمِينِ وَالْشَّمَآئِلِ سُجَّداً لِلّهِ وَهُمْ دَاخِرُونَ [النحل 48]
(أولم يروا إلى ما خلق الله من شيء يتفيأ) له ظل كشجرة وجبل (ظلاله) تتميل (عن اليمين والشمائل سجدا) جمع شمال أي عن جانبيهما أول النهار وآخره (لله وهم) حال أي خاضعين له بما يراد منهم (داخرون) الظلال (ولله) صاغرون نزلوا منزلة العقلاء
16-وَاللّهُ جَعَلَ لَكُم مِّمَّا خَلَقَ ظِلاَلاً وَجَعَلَ لَكُم مِّنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُم بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ [النحل 81]
(والله جعل لكم مما خلق) من البيوت والشجر والغمام (ظلالا) جمع ظل تقيكم حر الشمس (وجعل لكم من الجبال أكنانا) جمع كن وهو ما يستكن فيه كالغار والسرب (وجعل لكم سرابيل) قمصا (تقيكم الحر) أي والبرد (وسرابيل تقيكم بأسكم) حربكم أي الطعن والضرب فيها كالدروع والجواشن (كذلك) كما خلق هذه الأشياء (يتم نعمته) في الدنيا (عليكم) بخلق ما تحتاجون إليه (لعلكم) يا أهل مكة (تسلمون) توحدونه
17-وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُواْ فَضْلاً مِّن رَّبِّكُمْ وَلِتَعْلَمُواْ عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً [الإسراء 12]
(وجعلنا الليل والنهار آيتين) دالتين على قدرتنا (فمحونا آية الليل) طمسنا نورها بالظلام لتسكنوا فيه والإضافة للبيان (وجعلنا آية النهار مبصرة) أي مبصرا فيها بالضوء (لتبتغوا) فيه (فضلا من ربكم) بالكسب (ولتعلموا) بهما (عدد السنين والحساب) للاوقات (وكل شيء) يحتاج إليه (فصلناه تفصيلا) بيناه تبيينا
18-كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّأُوْلِي النُّهَى [طه 54]
(كلوا) منها (وارعوا أنعامكم) فيها جمع نعم وهي الإبل والبقر والغنم يقال رعت الأنعام ورعيتها والأمر للاباحة وتذكير النعمة والجملة حال من ضمير أخرجنا أي مبيحين لكم الأكل ورعي الإنعام (إن في ذلك) المكور هنا (لآيات) لعبرا (لأولي النهى) لأصحاب العقول جمع نهية كغرفة وغرف سمي به العقل لأنه ينهى صاحبه عن ارتكاب القبائح
19-أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُم مِّنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّأُوْلِي النُّهَى [طه 128]
(أفلم يهد) يتبين (لهم) لكفار مكة (كم) خبرية مفعول (أهلكنا) أي كثيرا إهلاكنا (قبلهم من القرون) أي الأمم الماضية لتكذيب الرسل (يمشون) حال من ضمير لهم (في مساكنهم) في سفرهم إلى الشام وغيرها فيعتبروا وما ذكر من أخذ إهلاك من فعله الخالي عن حرف مصدري لرعاية المعنى لا مانع منه (إن في ذلك لآيات) لعبرا (لأولي النهى) لذوي العقول
20-وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ [الأنبياء 33]
(وهو الذي خلق الليل والنهار والشمس والقمر كل) تنوينه عوض عن المضاف إليه من الشمس والقمر وتابعه وهو النجوم (في فلك) أي مستدير كالطاحونة في السماء (يسبحون) يسيرون بسرعة كالسابح في الماء وللتشبيه به أتى بضمير جمع من يعقل
21-أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِّنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَن يُهِنِ اللَّهُ فَمَا لَهُ مِن مُّكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ [الحج 18]
(ألم تر) تعلم (أن الله يسجد له من في السماوات ومن في الأرض والشمس والقمر والنجوم والجبال والشجر والدواب) أن يخضع له بما يراد منه (وكثير من الناس) وهم المؤمنون بزيادة على الخضوع في سجود الصلاة (وكثير حق عليه العذاب) وهم الكافرون لأنهم أبوا السجود المتوقف على الإيمان (ومن يهن الله) يشقه (فما له من مكرم) مسعد (إن الله يفعل ما يشاء) من الإهانة والإكرام
22-وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِن مَّاء فَمِنْهُم مَّن يَمْشِي عَلَى بَطْنِهِ وَمِنْهُم مَّن يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُم مَّن يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [النور 45]
(والله خلق كل دابة) حيوان (من ماء) نطفة (فمنهم من يمشي على بطنه) كالحيات والهوام (ومنهم من يمشي على رجلين) كالإنسان والطير (ومنهم من يمشي على أربع) كالبهائم والأنعام (يخلق الله ما يشاء إن الله على كل شيء قدير)
23-وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاء بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً [الفرقان 54]
(وهو الذي خلق من الماء بشرا) من المني إنسانا (فجعله نسبا) ذا نسب (وصهرا) ذا صهر بأن يتزوج ذكرا كان أو أنثى طلبا للتناسل (وكان ربك قديرا) قادرا على ما يشاء
24-الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً [الفرقان 59]
هو (الذي خلق السماوات والأرض وما بينهما في ستة أيام) من أيام الدنيا أي قدرها لأنه لم يكن ثم شمس ولو شاء لخلقهن في لمحة والعدول عنه لتعليم خلقه التثبت (ثم استوى على العرش) هو في اللغة سرير الملك (الرحمن) بدل من ضمير استوى أي استواء يليق به (فاسأل) أيها الإنسان (به) بالرحمن (خبيرا) يخبرك بصفاته
25-قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ [النمل 59]
(قل) يا محمد (الحمد لله) على هلاك الكفار من الأمم الخالية (وسلام على عباده الذين اصطفى) هم (آلله) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه (خير) لمن يعبده (أما يشركون) بالتاء والياء أي أهل مكة به الآلهة خير لعابديها
26-أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنزَلَ لَكُم مِّنَ السَّمَاءِ مَاء فَأَنبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَّا كَانَ لَكُمْ أَن تُنبِتُوا شَجَرَهَا أَإِلَهٌ مَّعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ [النمل 60]
(أم من خلق السماوات والأرض وأنزل لكم من السماء ماء فأنبتنا) فيه التفات من الغيبة إلى التكلم (به حدائق) جمع حديقة وهو البستان المحوط (ذات بهجة) حسن (ما كان لكم أن تنبتوا شجرها) لعدم قدرتكم عليه (أإله) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين في مواضعه السبعة (مع الله) أعانه على ذلك أي ليس معه إله (بل هم قوم يعدلون) يشركون بالله غيره
27-خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ إِنَّ فِي ذَلِكَ لَآيَةً لِّلْمُؤْمِنِينَ [العنكبوت 44]
(خلق الله السماوات والأرض بالحق) محقا (إن في ذلك لآية) دلالة على قدرته تعالى (للمؤمنين) خصوا بالذكر لأنهم المنتفعون بها في الإيمان بخلاف الكافرين
28-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ [العنكبوت 61]
(ولئن) لام قسم (سألتهم) أي الكفار (من خلق السماوات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون) يصرفون عن توحيده بعد إقرارهم بذلك
29-وَلَئِن سَأَلْتَهُم مَّن نَّزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِن بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْقِلُونَ [العنكبوت 63]
(ولئن) لام قسم (سألتهم من نزل من السماء ماء فأحيا به الأرض من بعد موتها ليقولن الله) فكيف يشركون به (قل) لهم (الحمد لله) على ثبوت الحجة عليكم (بل أكثرهم لا يعقلون) تناقضهم في ذلك
30-وَمِنْ آيَاتِهِ أَنْ خَلَقَكُم مِّن تُرَابٍ ثُمَّ إِذَا أَنتُم بَشَرٌ تَنتَشِرُونَ [الروم 20]
(ومن آياته) تعالى الدالة على قدرته (أن خلقكم من تراب) أي أصلكم آدم (ثم إذا أنتم بشر) من دم ولحم (تنتشرون) في الأرض
31-وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً لِّتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُم مَّوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ [الروم 21]
(ومن آياته أن خلق لكم من أنفسكم أزواجا) بخلق حواء من ضلع آدم وسائر النساء من نطف الرجال والنساء (لتسكنوا إليها) وتألفوها (وجعل بينكم) جميعا (مودة ورحمة إن في ذلك) المذكور (لآيات لقوم يتفكرون) في صنع الله تعالى
32-وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّلْعَالِمِينَ [الروم 22]
(ومن آياته خلق السماوات والأرض واختلاف ألسنتكم) لغاتكم من عربية وعجمية وغيرها (وألوانكم) من بياض وسواد وغيرهما وأنتم أولاد رجل واحد وامرأة واحدة (إن في ذلك لآيات) دلالات على قدرته تعالى (للعالمين) بفتح اللام وكسرها أي ذوي العقول واولي العلم
33-وَمِنْ آيَاتِهِ مَنَامُكُم بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُم مِّن فَضْلِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَسْمَعُونَ [الروم 23]
(ومن آياته منامكم بالليل والنهار) بإرادته راحة لكم (وابتغاؤكم) بالنهار (من فضله) أي تصرفكم في طلب المعيشة بإرادته (إن في ذلك لآيات لقوم يسمعون) سماع تدبر واعتبار
34-وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ [الروم 24]
(ومن آياته يريكم) أي إراءتكم (البرق خوفا) للمسافر من الصواعق (وطمعا) للمقيم في المطر (وينزل من السماء ماء فيحيي به الأرض بعد موتها) أي يبسها بأن تنبت (إن في ذلك) المذكور (لآيات لقوم يعقلون) يتدبرون
35-وَمِنْ آيَاتِهِ أَن تَقُومَ السَّمَاء وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِّنَ الْأَرْضِ إِذَا أَنتُمْ تَخْرُجُونَ [الروم 25]
(ومن آياته أن تقوم السماء والأرض بأمره) بإرادته من غير عمد (ثم إذا دعاكم دعوة من الأرض) بأن ينفخ إسرافيل في الصور للبعث من القبور (إذا أنتم تخرجون) منها أحياء فخروجكم منها بدعوة من آياته تعالى
36-وَلَهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَّهُ قَانِتُونَ [الروم 26]
(وله من في السماوات والأرض) ملكا وخلقا وعبيدا (كل له قانتون) مطيعون
37-وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ [الروم 27]
(وهو الذي يبدأ الخلق) للناس (ثم يعيده) بعد هلاكهم (وهو أهون عليه) من البدء بالنظر إلى ما عند المخاطبين من أن إعادة الشيء أسهل من ابتدائه وإلا فهما عند الله تعالى سواء في السهولة (وله المثل الأعلى في السماوات والأرض) أي الصفة العليا وهي أنه لا إله إلا الله (وهو العزيز) في ملكه (الحكيم) في خلقه
38-وَمِنْ آيَاتِهِ أَن يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُم مِّن رَّحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [الروم 46]
(ومن آياته) تعالى (أن يرسل الرياح مبشرات) بمعنى لتبشركم بالمطر (وليذيقكم) بها (من رحمته) المطر والخصب (ولتجري الفلك) السفن بها (بأمره) بإرادته (ولتبتغوا) تطلبوا (من فضله) الرزق بالتجارة في البحر (ولعلكم تشكرون) هذه النعم يا أهل مكة فتوحدوه
39-هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِن دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلَالٍ مُّبِينٍ [لقمان 11]
(هذا خلق الله) مخلوقه (فأروني) أخبروني يا أهل مكة (ماذا خلق الذين من دونه) غيره أي آلهتهم حتى أشركتموها به تعالى وما استفهام إنكار مبتدأ وذا بمعنى الذي بصلته خبره وأروني معلق عن العمل وما بعده سد مسد المفعولين (بل) للانتقال (الظالمون في ضلال مبين) بين بإشراكهم وأنتم منهم
40-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ [لقمان 25]
(ولئن) لام قسم (سألتهم من خلق السماوات والأرض ليقولن الله) حذف منه نون الرفع لتوالي الأمثال وواو الضمير لالتقاء الساكنين (قل الحمد لله) على ظهور الحجة عليهم بالتوحيد (بل أكثرهم لا يعلمون) وجوبه عليهم
41-أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَتِ اللَّهِ لِيُرِيَكُم مِّنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ [لقمان 31]
(ألم تر أن الفلك) السفن (تجري في البحر بنعمة الله ليريكم) يا مخاطبين بذلك (من آياته إن في ذلك لآيات) عبرا (لكل صبار) عن معاصي الله (شكور) لنعمته
42-وَآيَةٌ لَّهُمُ الْأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبّاً فَمِنْهُ يَأْكُلُونَ [يس 33]
(وآية لهم) على البعث خبر مقدم (الأرض الميتة) بالتخفيف والتشديد (أحييناها) بالماء مبتدأ (وأخرجنا منها حبا) كالحنطة (فمنه يأكلون)
43-وَجَعَلْنَا فِيهَا جَنَّاتٍ مِن نَّخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنْ الْعُيُونِ [يس 34]
(وجعلنا فيها جنات) بساتين (من نخيل وأعناب وفجرنا فيها من العيون) أي بعضها
44-لِيَأْكُلُوا مِن ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلَا يَشْكُرُونَ [يس 35]
(ليأكلوا من ثمره) بفتحتين وضمتين أي ثمر المذكور من النخيل وغيره (وما عملته أيديهم) أي لم تعمل الثمر (أفلا يشكرون) انعمه تعالى عليهم
45-سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنبِتُ الْأَرْضُ وَمِنْ أَنفُسِهِمْ وَمِمَّا لَا يَعْلَمُونَ [يس 36]
(سبحان الذي خلق الأزواج) الأصناف (كلها مما تنبت الأرض) من الحبوب وغيرها (ومن أنفسهم) من الذكور والإناث (ومما لا يعلمون) من المخلوقات العجيبة الغريبة
46-وَآيَةٌ لَّهُمْ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُم مُّظْلِمُونَ [يس 37]
(وآية لهم) على القدرة العظيمة (الليل نسلخ) نفصل (منه النهار فإذا هم مظلمون) داخلون في الظلام
47-وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَّهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ [يس 38]
(والشمس تجري) إلى آخره من جملة الآية لهم أو آية أخرى والقمر كذلك (لمستقر لها) إليه لا تتجاوزه (ذلك) جريها (تقدير العزيز) في ملكه (العليم) بخلقه
48-وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ [يس 39]
(والقمر) بالرفع والنصب وهو منصوب بفعل يفسره ما بعده (قدرناه) من حيث مسيره (منازل) ثمانية وعشرين منزلا في ثمان وعشرين ليلة من كل شهر ويستتر ليلتين إن كان الشهر ثلاثين يوما وليلة إن كان تسعة وعشرين يوما (حتى عاد) في آخر منازله في رأي العين (كالعرجون القديم) كعود الشماريخ إذا عتق فإنه يرق ويتقوس ويصفر
49-لَا الشَّمْسُ يَنبَغِي لَهَا أَن تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ [يس 40]
(لا الشمس ينبغي) يسهل ويصح (لها أن تدرك القمر) فتجتمع معه في الليل (ولا الليل سابق النهار) فلا يأتي قبل انقضائه (وكل) تنويه عوض عن المضاف إليه من الشمس والقمر والنجوم (في فلك) مستدير (يسبحون) يسيرون نزلوا منزلة العقلاء
50-وَآيَةٌ لَّهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ [يس 41]
(وآية لهم) على قدرتنا (أنا حملنا ذريتهم) وفي قراءة ذرياتهم أي آباءهم الاصول (في الفلك) أي سفينة نوح (المشحون) المملوء
51-وَخَلَقْنَا لَهُم مِّن مِّثْلِهِ مَا يَرْكَبُونَ [يس 42]
(وخلقنا لهم من مثله) أي مثل فلك نوح وهو ما عملوه على شكله من السفن الصغار والكبار بتعليم الله تعالى (ما يركبون) فيه
52-وَإِن نَّشَأْ نُغْرِقْهُمْ فَلَا صَرِيخَ لَهُمْ وَلَا هُمْ يُنقَذُونَ [يس 43]
(وإن نشأ نغرقهم) مع إيجاد السفن (فلا صريخ) مغيث (لهم ولا هم ينقذون) ينجون
53-إِلَّا رَحْمَةً مِّنَّا وَمَتَاعاً إِلَى حِينٍ [يس 44]
(إلا رحمة منا ومتاعا إلى حين) لا ينجيهم إلا رحمتنا لهم وتمتيعنا إياهم بلذاتهم إلى انقضاء آجالهم
54-إِن كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَّدَيْنَا مُحْضَرُونَ [يس 53]
(إن) ما (كانت إلا صيحة واحدة فإذا هم جميع لدينا) عندنا (محضرون)
55-وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِن دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ [الشورى 29]
(ومن آياته خلق السماوات والأرض) خلق (وما بث) فرق ونشر (فيهما من دابة) هي ما يدب على الأرض من الناس وغيرهم (وهو على جمعهم) للحشر (إذا يشاء قدير) في الضمير تغليب العاقل على غيره
56-وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلَامِ [الشورى 32]
(ومن آياته الجوار) السفن (في البحر كالأعلام) كالجبال في العظم
57-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ [الزخرف 9]
(ولئن) لام قسم (سألتهم من خلق السماوات والأرض ليقولن) حذف منه نون الرفع لتوالي النونات وواو الضمير لالتقاء الساكنين (خلقهن العزيز العليم) آخر جوابهم الله ذو العزة والعلم
58-قُلْ إِن كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ [الزخرف 81]
(قل إن كان للرحمن ولد) فرضا (فأنا أول العابدين) للولد لكن ثبت أن لا ولد له تعالى فانتفت عبادته
59-إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآيَاتٍ لِّلْمُؤْمِنِينَ [الجاثية 3]
(إن في السماوات والأرض) أي في خلقهما (لآيات) دالة على قدرة الله ووحدانيته تعالى (للمؤمنين)
60-وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِن دَابَّةٍ آيَاتٌ لِّقَوْمٍ يُوقِنُونَ [الجاثية 4]
(وفي خلقكم) أي في خلق كل منكم من نطفة ثم علقة ثم مضغة إلى أن صار إنسانا وخلق (وما يبث) يفرق في الأرض (من دابة) هي ما يدب على الأرض من الناس وغيرهم (آيات لقوم يوقنون) بالبعث
61-وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنزَلَ اللَّهُ مِنَ السَّمَاءِ مِن رِّزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِّقَوْمٍ يَعْقِلُونَ [الجاثية 5]
وفي (واختلاف الليل والنهار) ذهابهما ومجيئهما (وما أنزل الله من السماء من رزق) مطر لأنه سبب الرزق (فأحيا به الأرض بعد موتها وتصريف الرياح) تقليبها مرة جنوبا ومرة شمالا وباردة وحارة (آيات لقوم يعقلون) الدليل فيؤمنون
62-أَفَلَمْ يَنظُرُوا إِلَى السَّمَاء فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِن فُرُوجٍ [ق 6]
(أفلم ينظروا) بعيونهم معتبرين بعقولهم حين أنكروا البعث (إلى السماء) كائنة (فوقهم كيف بنيناها) بلا عمد (وزيناها) بالكواكب (وما لها من فروج) شقوق تعيبها
63-وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ بَهِيجٍ [ق 7]
(والأرض) معطوف على موضع إلى السماء كيف (مددناها) دحوناها على وجه الماء (وألقينا فيها رواسي) جبالا تثبتها (وأنبتنا فيها من كل زوج) صنف (بهيج) يبهج به لحسنه
64-تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُّنِيبٍ [ق 8]
(تبصرة) مفعول له أي فعلنا ذلك تبصيرا منا (وذكرى) تذكيرا (لكل عبد منيب) رجاع إلى طاعتنا
65-وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُّبَارَكاً فَأَنبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ [ق 9]
(ونزلنا من السماء ماء مباركا) كثير البركة (فأنبتنا به جنات) بساتين (وحب) الزرع (الحصيد) المحصود
66-وَالنَّخْلَ بَاسِقَاتٍ لَّهَا طَلْعٌ نَّضِيدٌ [ق 10]
(والنخل باسقات) طوالا حال مقدرة (لها طلع نضيد) متراكب بعضه فوق بعض
67-رِزْقاً لِّلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَّيْتاً كَذَلِكَ الْخُرُوجُ [ق 11]
(رزقا للعباد) مفعول له (وأحيينا به بلدة ميتا) يستوي فيه المذكر والمؤنث (كذلك) مثل هذا الاحياء (الخروج) من القبور فكيف تنكرونه والاستفهام للتقرير والمعنى أنهم نظروا وعلموا ماذكر
68-يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التغابن 1]
(يسبح لله ما في السماوات وما في الأرض) ينزهه فاللام زائدة وأتى بما دون من تغليبا للأكثر (له الملك وله الحمد وهو على كل شيء قدير)
69-هُوَ الَّذِي خَلَقَكُمْ فَمِنكُمْ كَافِرٌ وَمِنكُم مُّؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [التغابن 2]
(هو الذي خلقكم فمنكم كافر ومنكم مؤمن) في أصل الخلقة ثم يميتكم ويعيدكم على ذلك (والله بما تعملون بصير)
70-خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ [التغابن 3]
(خلق السماوات والأرض بالحق وصوركم فأحسن صوركم) إذ جعل شكل الآدمي أحسن الأشكال (وإليه المصير)
71-يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [التغابن 4]
(يعلم ما في السماوات والأرض ويعلم ما تسرون وما تعلنون والله عليم بذات الصدور) بما فيها من الأسرار والمعتقدات
72-الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَّا تَرَى فِي خَلْقِ الرَّحْمَنِ مِن تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِن فُطُورٍ [الملك 3]
(الذي خلق سبع سماوات طباقا) بعضها فوق بعض من غير مماسة (ما ترى في خلق الرحمن) لهن أو لغيرهن (من تفاوت) تباين وعدم تناسب (فارجع البصر) أعده إلى السماء (هل ترى) فيها (من فطور) صدوع وشقوق
73-أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ [الملك 19]
(أولم يروا إلى) ينظرون (الطير فوقهم صافات) في الهواء (ويقبضن) باسطات أجنحتهن (ما) أجنحتهن بعد البسط أي وقابضات (يمسكهن إلا) عن الوقوع في حال البسط والقبض (الرحمن إنه) بقدرته (بكل شيء بصير أم) المعنى ألم يستدلوا بثبوت الطير في الهواء على قدرتنا أن نفعل بهم ما تقدم وغيره من العذاب
74-قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَن يَأْتِيكُم بِمَاء مَّعِينٍ [الملك 30]
(قل أرأيتم إن أصبح ماؤكم غورا) غائرا في الأرض (فمن يأتيكم بماء معين) جار تناله الأيدي والدلاء كمائكم أي لا يأتي به إلا الله تعالى فكيف تنكرون أن يبعثكم ويستحب أن يقول القارىء عقب معين الله رب العالمين كما ورد في الحديث وتليت هذه الآية عند بعض المتجبرين فقال تأتي به الفؤوس والمعاول فذهب ماء عينه وعمي نعوذ بالله من الجرأة على الله وعلى آياته
75-أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً [نوح 15]
(ألم تروا) تنظروا (كيف خلق الله سبع سماوات طباقا) بعضها فوق بعض
76-الَّذِي خَلَقَ فَسَوَّى [الأعلى 2]
(الذي خلق فسوى) مخلوقه جعله متناسب الأجزاء غير متفاوت
77-وَالَّذِي قَدَّرَ فَهَدَى [الأعلى 3]
(والذي قدر) ما شاء (فهدى) إلى ما قدره من خير وشر
78-وَالَّذِي أَخْرَجَ الْمَرْعَى [الأعلى 4]
(والذي أخرج المرعى) أنبت العشب
79-فَجَعَلَهُ غُثَاء أَحْوَى [الأعلى 5]
(فجعله) بعد الخضرة (غثاء) جافا هشيما (أحوى) أسود يابسا


وحدانيته

أركان الإسلام
التوحيد
توحيد الله تعالى
وحدانيته

1-يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ [البقرة 21]
(يا أيها الناس) أي أهل مكة (اعبدوا) وحدوا (ربكم الذي خلقكم) أنشأكم ولم تكونوا شيئا (و) خلق (الذين من قبلكم لعلكم تتقون) بعبادته عقابا ، ولعل في الأصل للترجي ، وفي كلامه تعالى للتحقيق
2-الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاء بِنَاء وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ [البقرة 22]
(الذي جعل) خلق (لكم الأرض فراشا) حال بساطا يفترش لا غاية في الصلابة أو الليونة فلا يمكن الاستقرار عليها (والسماء بناء) سقفا (وأنزل من السماء ماء فأخرج به من) أنواع (الثمرات رزقا لكم فلا تجعلوا لله أنداداً) شركاء في العبادة (وأنتم تعلمون) أنه الخالق ولا تخلقون ، ولا يكون إلها إلا من يخلق
3-كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ [البقرة 28]
(كيف تكفرون) يا أهل مكة (بالله و) قد (كنتم أمواتا) نطفا في الأصلاب (فأحياكم) في الأرحام والدنيا بنفخ الروح فيكم ، والاستفهام للتعجب من كفرهم مع قيام البرهان أو للتوبيخ (ثم يميتكم) عند انتهاء آجالكم (ثم يحييكم) بالبعث (ثم إليه ترجعون) تردون بعد البعث فيجازيكم بأعمالكم . وقال دليلا على البعث لما أنكروه:
4-هُوَ الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاء فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 29]
(هو الذي خلق لكم ما في الأرض) أي الأرض وما فيها (جميعا) لتنتفعوا به وتعتبروا (ثم استوى) بعد خلق الأرض أي قصد (إلى السماء فسوَّاهن) الضمير يرجع إلى السماء لأنها في معنى الجملة الآيلة إليه : أي صيرها كما في آية أخرى {فقضاهن} (سبع سماوات وهو بكل شيء عليم) مجملاً ومفصلاً ، أفلا تعتبرون أن القادر على خلق ذلك ابتداء وهو أعظم منكم قادرٌ على إعادتكم
5-أَلَمْ تَعْلَمْ أَنَّ اللّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا لَكُم مِّن دُونِ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [البقرة 107]
(ألم تعلم أن الله له ملك السماوات والأرض) يفعل ما يشاء (وما لكم من دون الله) من غيره (من) زائدة (ولي) يحفظكم (ولا نصير) يمنع عذابه إن أتاكم ، ونزل لما سأله أهل مكة أن يوسعها ويجعل الصفا ذهباً
6-وَلِلّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّواْ فَثَمَّ وَجْهُ اللّهِ إِنَّ اللّهَ وَاسِعٌ عَلِيمٌ [البقرة 115]
ونزل لما طعن اليهود في نسخ القبلة أو في صلاة النافلة على الراحلة في السفر حيثما توجهت (ولله المشرق والمغرب) أي الأرض كلها لأنهما ناحيتاها (فأين ما تولوا) وجوهكم في الصلاة بأمره (فثم) هناك (وجه الله) قبلته التي رضيها (إن الله واسع) يسع فضله كل شيء (عليم) بتدبير خلقه
7-بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ [البقرة 117]
(بديع السماوات والأرض) موجدهم لا على مثال سبق (وإذا قضى) أراد (أمراً) أي إيجاده (فإنما يقول له كن فيكون) أي فهو يكون ، وفي قراءة بالنصب جواباً للأمر
8-أَمْ كُنتُمْ شُهَدَاء إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِن بَعْدِي قَالُواْ نَعْبُدُ إِلَـهَكَ وَإِلَـهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَـهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ [البقرة 133]
ولما قال اليهود للنبي ألست تعلم أن يعقوب يوم مات أوصى بنيه باليهودية نزل: (أم كنتم شهداء) حضورا (إذ حضر يعقوبَ الموتُ إذ) بدل من إذ قبله (قال لبنيه ما تعبدون من بعدي) بعد موتي (قالوا نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق) عدُّ إسماعيلَ من الآباء تغليب ، ولأن العم بمنزلة الأب (إلها واحدا) بدل من إلهك (ونحن له مسلمون) وأم بمعنى همزة الإنكار أي لم تحضروه وقت موته فكيف تنسبون إليه ما لا يليق به
9-وَإِلَـهُكُمْ إِلَهٌ وَاحِدٌ لاَّ إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ [البقرة 163]
ونزل لما قالوا صف لنا ربك: (وإلهكم) المستحق للعبادة منكم (إله واحد) لا نظير له في ذاته ولا في صفاته (لا إله إلا هو) هو (الرحمن الرحيم) وطلبوا آية على ذلك فنزل:
10-وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ [البقرة 165]
(ومن الناس من يتخذ من دون الله) أي غيره (أندادا) أصناما (يحبونهم) بالتعظيم والخضوع (كحب الله) أي كحبهم له (والذين آمنوا أشدُّ حبا لله) من حبهم للأنداد لأنهم لا يعدلون عنه بحال ما ، والكفار يعدلون في الشدة إلى الله. (ولو ترى) تبصر يا محمد (الذين ظلموا) باتخاذ الأنداد (إذ يرون) بالبناء للفاعل والمفعول يبصرون (العذاب) لرأيت أمرا عظيما وإذ بمعنى إذا (أن) أي لأن (القوة) القدرة والغلبة (لله جميعا) حال (وأن الله شديد العذاب) وفي قراءة {يرى} والفاعل ضمير السامع ، وقيل الذين ظلموا فهي بمعنى يعلم وأن وما بعدها سدت مسد المفعولين وجواب لو محذوف والمعنى لو علموا في الدنيا شدة عذاب الله وأن القدرة لله وحده وقت معاينتهم له وهو يوم القيامة لما اتخذوا من دونه أندادا
11-اللّهُ لاَ إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ [البقرة 255]
(الله لا إله) أي لا معبود بحق في الوجود (إلا هو الحي) الدائم بالبقاء (القيوم) المبالغ في القيام بتدبير خلقه (لا تأخذه سِنةٌ) نعاس (ولا نوم له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (من ذا الذي) أي لا أحد (يشفع عنده إلا بإذنه) له فيها (يعلم ما بين أيديهم) أي الخلق (وما خلفهم) أي من أمر الدنيا والآخرة (ولا يحيطون بشيء من علمه) أي لا يعلمون شيئا من معلوماته (إلا بما شاء) أن يعلمهم به منها بإخبار الرسل (وسع كرسيه السماواتِ والأرضَ) قيل أحاط علمه بهما وقيل الكرسي نفسه مشتمل عليهما لعظمته ، لحديث: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" . (ولا يؤوده) يثقله (حفظهما) أي السماوات والأرض (وهو العلي) فوق خلقه بالقهر (العظيم) الكبير
12-إِنَّ اللّهَ لاَ يَخْفَىَ عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلاَ فِي السَّمَاء [أل عمران 5]
(إن الله لا يخفى عليه شيء) كائن (في الأرض ولا في السماء) لعلمه بما يقع في العالم من كلي وجزئي وخصهما بالذكر لأن الحس لا يتجاوزهما
13-هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لاَ إِلَـهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ [أل عمران 6]
(هو الذي يصوركم في الأرحام كيف يشاء) من ذكورة وأنوثة وبياض وسواد وغير ذلك (لا إله إلا هو العزيز) في ملكه (الحكيم) في صنعه
14-شَهِدَ اللّهُ أَنَّهُ لاَ إِلَـهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَـهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ [أل عمران 18]
(شهد الله) بين لخلقه بالدلائل والآيات (أنه لا إله) أي لا معبود في الوجود بحق (إلا هو و) شهد بذلك (الملائكة) بالإقرار (وأولوا العلم) من الأنبياء والمؤمنين بالإعتقاد واللفظ (قائما) بتدبير مصنوعاته ونصبه على الحال والعامل فيها معنى أي تفرد (بالقسط) بالعدل (لا إله إلا هو) كرره تأكيدا (العزيز) في ملكه (الحكيم) في صنعه
15-تُولِجُ اللَّيْلَ فِي الْنَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الَمَيَّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَن تَشَاء بِغَيْرِ حِسَابٍ [أل عمران 27]
(تولج) تدخل (الليل في النهار وتولج النهار) تدخله (في الليل) فيزيد كل منهما بما نقص من الآخر (وتخرج الحي من الميت) كالإنسان والطائر من النطفة والبيضة (وتخرج الميت) كالنطفة والبيضة (من الحي وترزق من تشاء بغير حساب) أي رزقا واسعا
16-إِنَّ هَـذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَـهٍ إِلاَّ اللّهُ وَإِنَّ اللّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ [أل عمران 62]
(إن هذا) المذكور (لهو القصص) الخبر (الحق) الذي لا شك فيه (وما من إله إلا الله وإن الله لهو العزيز) في ملكه (الحكيم) في صنعه
17-أَفَغَيْرَ دِينِ اللّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ [أل عمران 83]
(أفغير دين الله يبغون) بالياء والتاء أي المتولون (وله أسلم) انقاد (من في السماوات والأرض طوعاً) بلا إباء (وكرهاً) بالسيف ومعاينة ما يلجئ إليه (وإليه تُرجعون) بالتاء والياء والهمزة في أول الآية للإنكار
18-وَلِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِلَى اللّهِ تُرْجَعُ الأُمُورُ [أل عمران 109]
(ولله ما في السماوات وما في الأرض) مُلكاً وخلقاً وعبيداً (وإلى الله تُرجع) تصير (الأمور)
19-وَلِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَاللّهُ غَفُورٌ رَّحِيمٌ [أل عمران 129]
(ولله ما في السماوات وما في الأرض) ملكاً وخلقاً وعبيداً (يغفر لمن يشاء) المغفرة له (ويعذب من يشاء) تعذيبه (والله غفور) لأوليائه (رحيم) بأهل طاعته
20-وَلِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَاللّهُ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 189]
(ولله ملك السماوات والأرض) خزائن المطر والرزق والنبات وغيرها (والله على كل شيء قدير) ومنه تعذيب الكافرين وإنجاء المؤمنين
21-يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً [النساء 1]
(يا أيها الناس) أي أهل مكة (اتقوا ربكم) أي عقابه بأن تطيعوه (الذي خلقكم من نفس واحدة) آدم (وخلق منها زوجها) حواء بالمد من ضلع من أضلاعه اليسرى (وبث) فرق ونشر (منهما) من آدم وحواء (رجالاً كثيراً ونساء) كثيرة (واتقوا الله الذي تَسَّاءلون) فيه إدغام التاء في الأصل في السين ، وفي قراءة بالتخفيف بحذفها أي تتساءلون (به) فيما بينكم حيث يقول بعضكم لبعض: أسألك بالله وأنشدك بالله (و) اتقوا (الأرحام) أن تقطعوها ، وفي قراءة بالجر عطفا على الضمير في به وكانوا يتناشدون بالرحم (إن الله كان عليكم رقيبا) حافظا لأعمالكم فيجازيكم بها ، أي لم يزل متصفا بذلك
22-اللّهُ لا إِلَـهَ إِلاَّ هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لاَ رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللّهِ حَدِيثاً [النساء 87]
(الله لا إله إلا هو) والله (ليجمعنكم) من قبوركم (إلى) في (يوم القيامة لا ريب) لا شك (فيه ومن) أي لا أحد (أصدق من الله حديثا) قولا
23-وَللّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَانَ اللّهُ بِكُلِّ شَيْءٍ مُّحِيطاً [النساء 126]
(ولله ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (وكان الله بكل شيء محيطا) علما وقدرة أي لم يزل متصفا بذلك
24-وَللّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُواْ اللّهَ وَإِن تَكْفُرُواْ فَإِنَّ لِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَانَ اللّهُ غَنِيّاً حَمِيداً [النساء 131]
(ولله ما في السماوات وما في الأرض ولقد وصينا الذين أوتوا الكتاب) بمعنى الكتب (من قبلكم) أي اليهود والنصارى (وإياكم) يا أهل القرآن (أن) أي بأن (اتقوا الله) خافوا عقابه بأن تطيعوه (و) قلنا لهم ولكم (إن تكفروا) بما وصيتم به (فإن لله ما في السماوات وما في الأرض) خلقا وملكا وعبيدا فلا يضره كفركم (وكان الله غنيا) عن خلقه وعبادتهم (حميدا) في صنعه بهم
25-وَلِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَفَى بِاللّهِ وَكِيلاً [النساء 132]
(ولله ما في السماوات وما في الأرض) كرره تأكيدا لتقرير موجب التقوى (وكفى بالله وكيلا) شهيدا بأن ما فيهما له
26-لَّقَدْ كَفَرَ الَّذِينَ قَآلُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَن يَمْلِكُ مِنَ اللّهِ شَيْئاً إِنْ أَرَادَ أَن يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَن فِي الأَرْضِ جَمِيعاً وَلِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا يَخْلُقُ مَا يَشَاءُ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [المائدة 17]
(لقد كفر الذين قالوا إن الله هو المسيح ابن مريم) حيث جعلوه إلهاً وهم اليعقوبية فرقة من النصارى (قل فمن يملك) أي يدفع (من) عذاب (الله شيئا إن أراد أن يهلك المسيح ابن مريم وأمه ومن في الأرض جميعا) أي لا أحد يملك ذلك ولو كان المسيح إلهاً لقدر عليه (ولله ملك السماوات والأرض وما بينهما يخلق ما يشاء والله على كل شيء) شاءه (قدير)
27-لَقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ [المائدة 72]
(لقد كفر الذين قالوا إن الله هو المسيح ابن مريم) سبق مثله (وقال) لهم (المسيح يا بني إسرائيل اعبدوا الله ربي وربكم) فإني عبد ولست بإله (إنه من يشرك بالله) في العبادة غيره (فقد حرم الله عليه الجنة) منعه أن يدخلها (ومأواه النار وما للظالمين من أنصار) يمنعوهم من عذاب الله
28-لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ ثَالِثُ ثَلاَثَةٍ وَمَا مِنْ إِلَـهٍ إِلاَّ إِلَـهٌ وَاحِدٌ وَإِن لَّمْ يَنتَهُواْ عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ أَلِيمٌ [المائدة 73]
(لقد كفر الذين قالوا إن الله ثالث) آلهة (ثلاثة) أي أحدها والآخران عيسى وأمه وهم فرقة من النصارى (وما من إله إلا إله واحد وإن لم ينتهوا عما يقولون) من التثليث ويوحدوا (ليمسن الذين كفروا) أي ثبتوا على الكفر (منهم عذاب أليم) مؤلم وهو النار
29-أَفَلاَ يَتُوبُونَ إِلَى اللّهِ وَيَسْتَغْفِرُونَهُ وَاللّهُ غَفُورٌ رَّحِيمٌ [المائدة 74]
(أفلا يتوبون إلى الله ويستغفرونه) مما قالوا استفهام توبيخ (والله غفور) لمن تاب (رحيم) به
30-مَّا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلاَنِ الطَّعَامَ انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انظُرْ أَنَّى يُؤْفَكُونَ [المائدة 75]
(ما المسيح ابن مريم إلا رسول قد خلت) مضت (من قبله الرسل) فهو يمضي مثلهم وليس بإله كما زعموا وإلا لما مضى (وأمه صدِّيقة) مبالغة في الصدق (كانا يأكلان الطعام) كغيرهما من الناس ومن كان كذلك لا يكون إلها لتركيبه وضعفه وما ينشأ من البول والغائط (انظر) متعجبا (كيف نبين لهم الآيات) على وحدانيتنا (ثم انظر أنى) كيف (يؤفكون) يصرفون عن الحق مع قيام البرهان
31-قُلْ أَتَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرّاً وَلاَ نَفْعاً وَاللّهُ هُوَ السَّمِيعُ الْعَلِيمُ [المائدة 76]
(قل أتعبدون من دون الله) أي غيره (ما لا يملك لكم ضرا ولا نفعا والله هو السميع) لأقوالكم (العليم) بأحوالكم والاستفهام للإنكار
32-قُلْ يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلاَ تَتَّبِعُواْ أَهْوَاء قَوْمٍ قَدْ ضَلُّواْ مِن قَبْلُ وَأَضَلُّواْ كَثِيراً وَضَلُّواْ عَن سَوَاء السَّبِيلِ [المائدة 77]
(قل يا أهل الكتاب) اليهود والنصارى (لا تغلوا) تجاوزوا الحد (في دينكم) غلوا (غير الحق) بأن تضعوا عيسى أو ترفعوه فوق حقه (ولا تتبعوا أهواء قوم قد ضلوا من قبل) بغلوهم وهم أسلافهم (وأضلوا كثيرا) من الناس (وضلوا عن سواء السبيل) عن طريق الحق والسواء في الأصل الوسط
33-لِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [المائدة 120]
(لله ملك السماوات والأرض) خزائن المطر والنبات والرزق وغيرها (وما فيهن) أتى بما تغليبا لغير العاقل (وهو على كل شيء قدير) ومنه إثابة الصادق وتعذيب الكاذب
34-الْحَمْدُ لِلّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُواْ بِرَبِّهِم يَعْدِلُونَ [الانعام 1]
(الحمد) وهو الوصف بالجميل ثابت (لله) وهل المراد الإعلام بذلك للإيمان به أو الثناء به أو هما احتمالات أفيدها الثالث قاله الشيخ في سورة الكهف (الذي خلق السماوات والأرض) خصهما بالذكر لأنهما أعظم المخلوقات للناظرين (وجعل) خلق (الظلمات والنور) أي كل ظلمة ونور وجمعها دونه لكثرة أسبابها وهذا من دلائل وحدانيته (ثم الذين كفروا) مع قيام هذا الدليل (بربهم يعدلون) يسوون غيره في العبادة
35-هُوَ الَّذِي خَلَقَكُم مِّن طِينٍ ثُمَّ قَضَى أَجَلاً وَأَجَلٌ مُّسمًّى عِندَهُ ثُمَّ أَنتُمْ تَمْتَرُونَ [الانعام 2]
(هو الذي خلقكم من طين) بخلق أبيكم آدم منه (ثم قضى أجلا) لكم تموتون عند انتهائه (وأجل مسمى) مضروب (عنده) لبعثكم (ثم أنتم) أيها الكفار (تمترون) تشكون في البعث بعد علمكم أنه ابتدأ خلقكم ومن قدر على الابتداء فهو على الإعادة أقدر
36-قُل لِّمَن مَّا فِي السَّمَاوَاتِ وَالأَرْضِ قُل لِلّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لاَ رَيْبَ فِيهِ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ فَهُمْ لاَ يُؤْمِنُونَ [الانعام 12]
(قل لمن ما في السماوات والأرض قل لله) إن لم يقولوه لا جواب غيره (كتب على نفسه) قضى على نفسه (الرحمة) فضلا منه وفيه تلطيف في دعائهم إلى الإيمان (ليجمعنكم إلى يوم القيامة) ليجازيكم بأعمالكم (لا ريب) لا شك (فيه الذين خسروا أنفسهم) بتعريضها للعذاب مبتدأ خبره (فهم لا يؤمنون)
37-قُلْ أَغَيْرَ اللّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ وَهُوَ يُطْعِمُ وَلاَ يُطْعَمُ قُلْ إِنِّيَ أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكَينَ [الانعام 14]
(قل) لهم (أغير الله أتخذ وليا) أعبده (فاطر السماوات والأرض) مبدعهما (وهو يُطْعِم) يرزِق (ولا يُطْعَم) لايُرزَق (قل إني أمرت أن أكون أول من أسلم) لله من هذه الأمة (و) قيل لي (لا تكونن من المشركين) به
38-وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدُيرٌ [الانعام 17]
(وإن يمسسك الله بضر) بلاء كمرض وفقر (فلا كاشف) رافع (له إلا هو وإن يمسسك بخير) كصحة وغنى (فهو على كل شيء قدير) ومنه مسك به ولا يقدر على رده عنك غيره
39-وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ [الانعام 18]
(وهو القاهر) القادر الذي لا يعجزه شيء مستعليا (فوق عباده وهو الحكيم) في خلقه (الخبير) ببواطنهم كظواهرهم
40-قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً قُلِ اللّهِ شَهِيدٌ بِيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللّهِ آلِهَةً أُخْرَى قُل لاَّ أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَـهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِّمَّا تُشْرِكُونَ [الانعام 19]
ونزل لما قالوا للنبي صلى الله عليه وسلم: ائتنا بمن يشهد لك بالنبوة فإن أهل الكتاب أنكروك (قل) لهم (أي شيء أكبر شهادة) تمييز محول عن المبتدأ (قل الله) إن لم يقولوه لا جواب غيره هو (شهيد بيني وبينكم) على صدقي (وأوحي إلي هذا القرآن لأنذركم) أخوفكم يا أهل مكة (به ومن بلغ) عطف على ضمير أنذركم أي بلغه القرآن من الإنس والجن (أئنكم لتشهدون أن مع الله آلهة أخرى) استفهام إنكار (قل) لهم (لا أشهد) بذلك (قل إنما هو إله واحد وإنني بريء مما تشركون) معه من الأصنام
41-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمُ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ فَهُمْ لاَ يُؤْمِنُونَ [الانعام 20]
(الذين آتيناهم الكتاب يعرفونه) أي محمداً بنعته في كتابهم (كما يعرفون أبناءهم الذين خسروا أنفسهم) منهم (فهم لا يؤمنون) به
42-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ [الانعام 21]
(ومن) أي لا أحد (أظلم ممن افترى على الله كذبا) بنسبة الشريك إليه (أو كذب بآياته) القرآن (إنه) أي الشأن (لا يفلح الظالمون) بذلك
43-وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُواْ أَيْنَ شُرَكَآؤُكُمُ الَّذِينَ كُنتُمْ تَزْعُمُونَ [الانعام 22]
(و) اذكر (يوم نحشرهم جميعا ثم نقول للذين أشركوا) توبيخا (أين شركاؤكم الذين كنتم تزعمون) أنهم شركاء الله
44-ثُمَّ لَمْ تَكُن فِتْنَتُهُمْ إِلاَّ أَن قَالُواْ وَاللّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ [الانعام 23]
(ثم لم تكن) بالتاء والياء (فتنتهم) بالنصب والرفع أي معذرتهم (إلا أن قالوا) أي قولهم (والله ربنا) بالجر نعت والنصب نداء (ما كنا مشركين)
45-انظُرْ كَيْفَ كَذَبُواْ عَلَى أَنفُسِهِمْ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [الانعام 24]
قال تعالى: (انظر) يا محمد (كيف كذبوا على أنفسهم) بنفي الشرك عنهم (وضل) غاب (عنهم ما كانوا يفترونـ) ـه على الله من شركاء
46-قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُم مَّنْ إِلَـهٌ غَيْرُ اللّهِ يَأْتِيكُم بِهِ انظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ [الانعام 46]
(قل) لأهل مكة (أرأيتم) أخبروني (إن أخذ الله سمعكم) أصمكم (وأبصاركم) أعمالكم (وختم) طبع (على قلوبكم) فلا تعرفون شيئا (من إله غير الله يأتيكم به) بما أخذه منكم بزعمكم (انظر كيف نصرف) نبين (الآيات) الدلالات على وحدانيتنا (ثم هم يصدفون) يعرضون عنها فلا يؤمنون
47-قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الظَّالِمُونَ [الانعام 47]
(قل) لهم (أرأيتكم إن أتاكم عذاب الله بغتة أو جهرة) ليلا أو نهارا (هل يهلك إلا القوم الظالمون) الكافرون أي ما يهلك إلا هم
48-وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِينٍ [الانعام 59]
(وعنده) تعالى (مفاتح الغيب) خزائنه أو الطرق الموصلة إلى علمه (لا يعلمها إلا هو) وهي الخمسة التي في قوله {إن الله عنده علم الساعة} الآية كما رواه البخاري (ويعلم ما) يحدث (في البر) القفار (والبحر) القرى التي على الأنهار (وما تسقط من) زائدة (ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس) عطف على ورقة (إلا في كتاب مبين) هو اللوح المحفوظ والاستئناف بدل اشتمال من الاستثناء قبله
49-وَهُوَ الَّذِي يَتَوَفَّاكُم بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُم بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُّسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [الانعام 60]
(وهو الذي يتوفاكم بالليل) يقبض أرواحكم عند النوم (ويعلم ما جرحتم) كسبتم (بالنهار ثم يبعثكم فيه) أي النهار بردِّ أرواحكم (ليقضى أجل مسمى) هو أجل الحياة (ثم إليه مرجعكم) بالبعث (ثم ينبئكم بما كنتم تعملون) فيجازيكم به
50-وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُم حَفَظَةً حَتَّىَ إِذَا جَاء أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لاَ يُفَرِّطُونَ [الانعام 61]
(وهو القاهر) مستعليا (فوق عباده ويرسل عليكم حفظة) ملائكة تحصي أعمالكم (حتى إذا جاء أحدكم الموت توفته) وفي قراءة {توفاه} (رسلنا) الملائكة الموكلون بقبض الأرواح (وهم لا يفرِّطون) يقصرون فيما يؤمرون به
51-إِنَّ اللّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللّهُ فَأَنَّى تُؤْفَكُونَ [الانعام 95]
(إن الله فالق) شاق (الحب) عن النبات (والنوى) عن البخل (يخرج الحي من الميت) كالإنسان والطائر من النطفة والبيضة (ومخرج الميت) النطفة والبيضة (من الحي ذلكم) الفالق المخرج (الله فأنى تؤفكون) فكيف تصرفون عن الإيمان مع قيام البرهان
52-فَالِقُ الإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَناً وَالشَّمْسَ وَالْقَمَرَ حُسْبَاناً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ [الانعام 96]
(فالق الإصباح) مصدر بمعنى الصبح أي شاق عمود الصبح وهو أول ما يبدو من نور النهار عن ظلمة الليل (وجعل الليل سكنا) تسكن فيه الخلق من التعب (والشمس والقمر) بالنصب عطفا من محل الليل (حسبانا) حسابا للأوقات أو الباء محذوفة وهو حال من مقدر أي يجريان بحسبان كما في آية الرحمن (ذلك) المذكور (تقدير العزيز) في ملكه (العليم) بخلقه
53-وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُواْ بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَعْلَمُونَ [الانعام 97]
(وهو الذي جعل لكم النجوم لتهتدوا بها في ظلمات البر والبحر) في الأسفار (قد فصلنا) بينا (الآيات) الدلالات على قدرتنا (لقوم يعلمون) يتدبرون
54-وَهُوَ الَّذِيَ أَنشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ [الانعام 98]
(وهو الذي أنشأكم) خلقكم (من نفس واحدة) هي آدم (فمستقِرٌّ) منكم في الرحم (ومستودع) منكم في الصلب ، وفي قراءة بفتح القاف أي مكان قرار لكم (قد فصلنا الآيات لقوم يفقهون) ما يقال لهم
55-وَهُوَ الَّذِيَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِراً نُّخْرِجُ مِنْهُ حَبّاً مُّتَرَاكِباً وَمِنَ النَّخْلِ مِن طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِّنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ انظُرُواْ إِلِى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ [الانعام 99]
(وهو الذي أنزل من السماء ماء فأخرجنا) فيه التفات عن الغيبة (به) بالماء (نبات كل شيء) ينبت (فأخرجنا منه) أي النبات شيئا (خَضِرا) بمعنى أخضر (نخرج منه) من الخضر (حبا متراكبا) يركب بعضه بعضا كسنابل الحنطة ونحوها (ومن النخل) خبر ويبدل منه (من طلعها) أول ما يخرج منها والمبتدأ (قنوان) عراجين (دانية) قريب بعضها من بعض (و) أخرجنا به (جنات) بساتين (من أعناب والزيتون والرمان مشتبها) ورقهما حال (وغير متشابه) ثمرها (انظروا) يا مخاطبون نظر اعتبار (إلى ثمره) بفتح الثاء والميم وبضمهما وهو جمع ثمرة كشجرة وشجر وخشبة وخشب (إذا أثمر) أول ما يبدو كيف هو (و) إلى (ينعه) نضجه إذا أدرك كيف يعود (إن في ذلكم لآيات) دلالات على قدرته تعالى على البعث وغيره (لقوم يؤمنون) خصوا بالذكر لأنهم المنتفعون بها في الإيمان بخلاف الكافرين
56-وَجَعَلُواْ لِلّهِ شُرَكَاء الْجِنَّ وَخَلَقَهُمْ وَخَرَقُواْ لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ [الانعام 100]
(وجعلوا لله) مفعول ثان (شركاء) مفعول أول ويبدل منه (الجن) حيث أطاعوهم في عبادة الأوثان (و) قد (خلقهم) فكيف يكونون شركاء (وخرقوا) بالتخفيف والتشديد أي اختلفوا (له بنين وبنات بغير علم) حيث قالوا عزير ابن الله والملائكة بنات الله (سبحانه) تنزيها له (وتعالى عما يصفون) بأن له ولدا
57-بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُن لَّهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [الانعام 101]
هو (بديع السماوات والأرض) مبدعهما من غير مثال سبق (أنى) كيف (يكون له ولد ولم تكن له صاحبة) زوجة (وخلق كل شيء) من شأنه أن يخلق (وهو بكل شيء عليم)
58-ذَلِكُمُ اللّهُ رَبُّكُمْ لا إِلَـهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ [الانعام 102]
(ذلكم الله ربكم لا إله إلا هو خالق كل شيء فاعبدوه) وحدوه (وهو على كل شيء وكيل) حفيظ
59-لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ [الانعام 103]
" تدركه الأبصار" ي لا تراه وهذا مخصوص لرؤية المؤمنين له في الآخرة لقوله تعالى "وه يومئذ ناضرة إلى ربها ناظرة" حديث الشيخين "إنكم سترون ربكم كما ترون القمر ليلة البدر" وقيل المراد لا تحيط به (وهو يدرك الأبصار) أي يراها ولا تراه ولا يجوز في غيره أن يدرك البصر ولا يدركه أو يحيط به علما (وهو اللطيف) بأوليائه (الخبير) بهم
60-قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُّسْتَقِيمٍ دِيناً قِيَماً مِّلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ [الانعام 161]
(قل إنني هداني ربي إلى صراط مستقيم) ويبدل من محله (ديناً قِيَمَاً) مستقيماً (ملة إبراهيم حنيفا وما كان من المشركين)
61-قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ [الانعام 162]
(قل إن صلاتي ونسكي) عبادتي من حج وغيره (ومحياي) حياتي (ومماتي) موتي (لله رب العالمين)
62-لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ [الانعام 163]
(لا شريك له) في ذلك (وبذلك) أي التوحيد (أمرت وأنا أول المسلمين) من هذه الأمة
63-قُلْ أَغَيْرَ اللّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الانعام 164]
(قل أغير الله أبغي ربا) إلها أي لا أطلب غيره (وهو رب) مالك (كل شيء ولا تكسب كل نفس) ذنبا (إلا عليها ولا تزر) تحمل نفس (وازرة) آثمة (وزر) نفس (أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون)
64-وَهُوَ الَّذِي جَعَلَكُمْ خَلاَئِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِّيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ [الانعام 165]
(وهو الذي جعلكم خلائف الأرض) جمع خليفة ، أي يخلف بعضكم بعضاً فيها (ورفع بعضكم فوق بعض درجات) بالمال والجاه وغير ذلك (ليبلوكم) ليختبركم (في ما آتاكم) أعطاكم ليظهر المطيع منكم والعاصي (إن ربك سريع العقاب) لمن عصاه (وإنه لغفور) للمؤمنين (رحيم) بهم
65-إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللّهُ رَبُّ الْعَالَمِينَ [الأعراف 54]
(إن ربكم الله الذي خلق السماوات والأرض في ستة أيام) من أيام الدنيا أي في قدرها لأنه لم يكن ثم شمس ولو شاء خلقهن في لمحة والعدول عنه لتعليم خلقه التثبت (ثم استوى على العرش) هو في اللغة سرير الملك ، استواءً يليق به (يغشي الليل النهار) مخففاً ومشدداً أي يغطي كلا منهما بالآخر (يطلبه) يطلب كل منهما الآخر طلباً (حثيثاً) سريعاً (والشمس والقمر والنجوم) بالنصب عطفاً على السماوات والرفع مبتدأ خبره (مسخرات) مذللات (بأمره) بقدرته (ألا له الخلق) جميعا (والأمر) كله (تبارك) تعاظم (الله رب) مالك (العالمين)
66-قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَـهَ إِلاَّ هُوَ يُحْيِـي وَيُمِيتُ فَآمِنُواْ بِاللّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ [الأعراف 158]
(قل) خطاب للنبي صلى الله عليه وسلم (يا أيها الناس إني رسول الله إليكم جميعاً الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته) القرآن (واتبعوه لعلكم تهتدون) ترشدون
67-أَوَلَمْ يَنظُرُواْ فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللّهُ مِن شَيْءٍ وَأَنْ عَسَى أَن يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ [الأعراف 185]
(أولم ينظروا في ملكوت السماوات) ملك (والأرض و) في (ما خلق الله من شيء) بيان لما ، فيستدلوا به على قدرة صانعه ووحدانيته (و) في (أن) أي أنه (عسى أن يكون قد اقترب) قرب (أجلهم) فيموتوا كفارا فيصيروا إلى النار فيبادروا إلى الإيمان (فبأي حديث بعده) أي القرآن (يؤمنون)
68-هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَت دَّعَوَا اللّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ [الأعراف 189]
(هو) أي الله (الذي خلقكم من نفس واحدة) أي آدم (وجعل) خلق (منها زوجها) حواء (ليسكن إليها) ويألفها (فلما تغشاها) جامعها (حملت حملاً خفيفاً) هو النطفة (فمرت به) ذهبت وجاءت لخفته (فلما أثقلت) بكبر الولد في بطنها وأشفقا أن يكون بهيمة (دعوا الله ربهما لئن آتيتنا) ولداً (صالحاً) سوياً (لنكونن من الشاكرين) لك عليه
69-إِنَّ اللّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُحْيِـي وَيُمِيتُ وَمَا لَكُم مِّن دُونِ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [التوبة 116]
(إن الله له ملك السماوات والأرض يحيي ويميت وما لكم) أيها الناس (من دون الله) أي غيره (من ولي) يحفظكم منه (ولا نصير) يمنعكم من ضرره
70-إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِن شَفِيعٍ إِلاَّ مِن بَعْدِ إِذْنِهِ ذَلِكُمُ اللّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلاَ تَذَكَّرُونَ [يونس 3]
(إن ربكم الله الذي خلق السماوات والأرض في ستة أيام) من الدنيا ، أي في قدرها لأنه لم يكن ثم شمس ولا قمر ولو شاء لخلقهن في لمحة ، والعدول عنه لتعليم خلقه التثبت (ثم استوى على العرش) استواء يليق به (يدبر الأمر) بين الخلائق (ما من) صلة (شفيع) يشفع لأحد (إلا من بعد إذنه) رد لقولهم إن الأصنام تشفع لكم (ذلكم) الخالق المدبر (الله ربكم فاعبدوه) وحدوه (أفلا تذَّكَّرون) بإدغام التاء في الأصل في الذال
71-هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاء وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُواْ عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللّهُ ذَلِكَ إِلاَّ بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ [يونس 5]
(هو الذي جعل الشمس ضياء) ذات ضياء أي نور (والقمر نوراً وقدره) من حيث سيره (منازل) ثمانية وعشرين ليلة من كل شهر منزلاً من ثمان وعشرين ويستتر ليلتين إن كان الشهر ثلاثين يوماً أو ليلةً إن كان تسعة وعشرين يوماً (لتعلموا) بذلك (عدد السنين والحساب ما خلق الله ذلك) المذكور (إلا بالحق) لا عبثاً ، تعالى عن ذلك (يفصل) بالياء والنون يبين (الآيات لقوم يعلمون) يتدبرون
72-وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ قُلْ أَتُنَبِّئُونَ اللّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ [يونس 18]
(ويعبدون من دون الله) أي غيره (ما لا يضرهم) إن لم يعبدوه (ولا ينفعهم) إن عبدوه وهو الأصنام (ويقولون) عنها (هؤلاء شفعاؤنا عند الله قل) لهم (أتنبئون الله) تخبرونه (بما لا يعلم في السماوات ولا في الأرض) استفهام إنكار إذ لو كان له شريك لعلمه إذ لا يخفي عليه شيء (سبحانه) تنزيهاً له (وتعالى عما يشركونـ) ـه معه
73-هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِم بِرِيحٍ طَيِّبَةٍ وَفَرِحُواْ بِهَا جَاءتْهَا رِيحٌ عَاصِفٌ وَجَاءهُمُ الْمَوْجُ مِن كُلِّ مَكَانٍ وَظَنُّواْ أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُاْ اللّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنجَيْتَنَا مِنْ هَـذِهِ لَنَكُونَنِّ مِنَ الشَّاكِرِينَ [يونس 22]
(هو الذي يسيركم) وفي قراءة {ينشركم} (في البر والبحر حتى إذا كنتم في الفلك) السفن (وجرين بهم) فيه التفات عن الخطاب (بريح طيبة) لينة (وفرحوا بها جاءتها ريح عاصف) شديدة الهبوب تكسر كل شيء (وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم) أي أهلكوا (دعوا الله مخلصين له الدين) الدعاء (لئن) لام القسم (أنجيتنا من هذه) الأهوال (لنكونن من الشاكرين) الموحدين
74-وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُواْ مَكَانَكُمْ أَنتُمْ وَشُرَكَآؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَآؤُهُم مَّا كُنتُمْ إِيَّانَا تَعْبُدُونَ [يونس 28]
(و) اذكر (يوم نحشرهم) أي الخلق (جميعاً ثم نقول للذين أشركوا مكانكم) نصب بالزموا مقدراً (أنتم) تأكيد للضمير المستتر في الفعل المقدر ليعطف عليه (وشركاؤكم) أي الأصنام (فزيَّلنا) ميزنا (بينهم) وبين المؤمنين كما في آية {وامتازوا اليوم أيها المجرمون} (وقال) لهم (شركاؤهم ما كنتم إيانا تعبدون) ما نافية وقدم المفعول للفاصلة
75-فَكَفَى بِاللّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِن كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ [يونس 29]
(فكفى بالله شهيداً بيننا وبينكم إن) مخففة أي إنا (كنا عن عبادتكم لغافلين)
76-هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَّا أَسْلَفَتْ وَرُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [يونس 30]
(هنالك) أي ذلك اليوم (تبلُو) من البلوى ، وفي قراءة بتاءين {تتلو} من التلاوة (كل نفس ما أسلفت) قدمت من العمل (وردوا إلى الله مولاهم الحق) الثابت الدائم (وضل) غاب (عنهم ما كانوا يفترون) عليه من الشركاء
77-قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ [يونس 31]
(قل) لهم (من يرزقكم من السماء) بالمطر (والأرض) بالنبات (أم من يملك السمع) بمعنى الأسماع أي خلقها (والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر) بين الخلائق (فسيقولون) هو (الله فقل) لهم (أفلا تتقون) فتؤمنون
78-فَذَلِكُمُ اللّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ [يونس 32]
(فذلكم) الفاعل لهذه الأشياء (الله ربكم الحق) الثابت (فماذا بعد الحق إلا الضلال) استفهام تقرير ، أي ليس بعده غيره فمن أخطأ الحق وهو عبادة الله وقع في الضلال (فأنى) كيف (تصرفون) عن الإيمان مع قيام البرهان
79-كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُواْ أَنَّهُمْ لاَ يُؤْمِنُونَ [يونس 33]
(كذلك) كما صرف هؤلاء عن الإيمان (حقت كلمة ربك على الذين فسقوا) كفروا ، وهي {لأملأن جهنم} الآية ، أو هي (أنهم لا يؤمنون)
80-قُلْ هَلْ مِن شُرَكَآئِكُم مَّن يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ [يونس 34]
(قل هل من شركائكم من يبدأ الخلق ثم يعيده قل الله يبدأ الخلق ثم يعيده فأنى تؤفكون) تصرفون عن عبادته مع قيام الدليل
81-قُلْ هَلْ مِن شُرَكَآئِكُم مَّن يَهْدِي إِلَى الْحَقِّ قُلِ اللّهُ يَهْدِي لِلْحَقِّ أَفَمَن يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَن يُتَّبَعَ أَمَّن لاَّ يَهِدِّيَ إِلاَّ أَن يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ [يونس 35]
(قل هل من شركائكم من يهدي إلى الحق) بنصب الحجج وخلق الاهتداء (قل الله يهدي للحق ، أفمن يهدي إلى الحق) وهو الله (أحق أن يتبع أم من لا يهدِّي) يهتدي (إلا أن يُهدى) أحق أن يتبع ، استفهام تقرير وتوبيخ ، أي الأول أحق (فما لكم كيف تحكمون) هذا الحكم الفاسد من اتباع ما لا يحق اتباعه
82-وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلاَّ ظَنّاً إَنَّ الظَّنَّ لاَ يُغْنِي مِنَ الْحَقِّ شَيْئاً إِنَّ اللّهَ عَلَيمٌ بِمَا يَفْعَلُونَ [يونس 36]
(وما يتبع أكثرهم) في عبادة الأصنام (إلا ظناً) حيث قلَّدوا فيه آباءهم (إن الظن لا يغني من الحق شيئاً) فيما المطلوب منه العلم (إن الله عليم بما يفعلون) فيجازيهم عليه
83-أَلا إِنَّ لِلّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ أَلاَ إِنَّ وَعْدَ اللّهِ حَقٌّ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ [يونس 55]
(ألا إن لله ما في السماوات والأرض ألا إن وعد الله) بالبعث والجزاء (حق) ثابت (ولكن أكثرهم) أي الناس (لا يعلمون) ذلك
84-هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ [يونس 56]
(هو يحيي ويميت وإليه ترجعون) في الآخرة فيجازيكم بأعمالكم
85-أَلا إِنَّ لِلّهِ مَن فِي السَّمَاوَات وَمَن فِي الأَرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ شُرَكَاء إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ [يونس 66]
(ألا إن لله من في السماوات ومن في الأرض) عبيداً وملكاً وخلقاً (وما يتبع الذين يدعون) يعبدون (من دون الله) أي غيره أصناماً (شركاء) له على الحقيقة تعالى على ذلك (إن) ما (يتبعون) في ذلك (إلا الظن) أي ظنهم أنها آلهة تشفع لهم (وإن) ما (هم إلا يخرصون) يكذبون في ذلك
86-هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُواْ فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ فِي ذَلِكَ لآيَاتٍ لِّقَوْمٍ يَسْمَعُونَ [يونس 67]
(هو الذي جعل لكم الليل لتسكنوا فيه والنهار مبصراً) إسناد الإبصار إليه مجاز لأنه يبصر فيه (إن في ذلك لآيات) دلالات على وحدانيته تعالى (لقوم يسمعون) سماع تدبرٍ واتعاظ
87-قَالُواْ اتَّخَذَ اللّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَات وَمَا فِي الأَرْضِ إِنْ عِندَكُم مِّن سُلْطَانٍ بِهَـذَا أَتقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [يونس 68]
(قالوا) أي اليهود والنصارى ومن زعم أن الملائكة بنات الله (اتخذ الله ولداً) قال تعالى لهم (سبحانه) تنزيهاً له عن الولد (هو الغني) عن كل أحد وإنما يطلب الولد من يحتاج إليه (له ما في السماوات وما في الأرض) ملكاً وخلقاً وعبيداً (إن) ما (عندكم من سلطانٍ) حجةٍ (بهذا) الذي تقولونه (أتقولون على الله ما لا تعلمون) استفهام توبيخ
88-قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لاَ يُفْلِحُونَ [يونس 69]
(قل إن الذين يفترون على الله الكذب) بنسبه الولد إليه (لا يفلحون) لا يسعدون
89-مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُواْ يَكْفُرُونَ [يونس 70]
لهم (متاع) قليل (في الدنيا) يتمتعون به مدة حياتهم (ثم إلينا مرجعهم) بالموت (ثم نذيقهم العذاب الشديد) بعد الموت (بما كانوا يكفرون)
90-قُلِ انظُرُواْ مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَن قَوْمٍ لاَّ يُؤْمِنُونَ [يونس 101]
(قل) لكفار مكة (انظروا ماذا) أي الذي (في السماوات والأرض) من الآيات الدالة على وحدانية الله تعالى (وما تغني الآيات والنذر) جمع نذير ، أي الرسل (عن قوم لا يؤمنون) في علم الله أي ما تنفعهم
91-وَهُوَ الَّذِي خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَلَئِن قُلْتَ إِنَّكُم مَّبْعُوثُونَ مِن بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُواْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [هود 7]
(وهو الذي خلق السماوات والأرض في ستة أيام) أولها الأحد وآخرها الجمعة (وكان عرشه) قبل خلقها (على الماء) وهو على متن الريح (ليبلوكم) متعلق بخلق ، أي خلقهما وما فيهما من منافع لكم ومصالح ليختبركم (أيكم أحسن عملاً) أي أطوع لله (ولئن قلت) يا محمد لهم (إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن) ما (هذا) القرآن الناطق بالبعث والذي تقوله (إلا سحر مبين) بين ، وفي قراءة {ساحر} ، والمشار إليه النبي صلى الله عليه وسلم
92-هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنْشِئُ السَّحَابَ الثِّقَالَ [الرعد 12]
(هو الذي يريكم البرق خوفاً) للمسافرين من الصواعق (وطمعاً) للمقيم في المطر (وينشئ) يخلق (السحاب الثقال) بالمطر
93-وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلاَئِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَن يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللّهِ وَهُوَ شَدِيدُ الْمِحَالِ [الرعد 13]
(ويسبح الرعد) هو ملك موكل بالسحاب يسوقه ملتبساً (بحمده) أي يقول سبحان الله وبحمده (و) يسبح (الملائكة من خيفته) أي الله (ويرسل الصواعق) وهي نار تخرج من السحاب (فيصيب بها من يشاء) فتحرقه ، نزل في رجل بعث إليه النبي صلى الله عليه وسلم من يدعوه فقال من رسول الله وما الله أمن ذهب هو أو من فضة أم نحاس فنزلت به صاعقة فذهبت بقحف رأسه (وهم) أي الكفار (يجادلون) يخاصمون النبي صلى الله عليه وسلم (في الله وهو شديد المحال) القوة أو الأخذ
94-لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاء لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاء الْكَافِرِينَ إِلاَّ فِي ضَلاَلٍ [الرعد 14]
(له) تعالى (دعوة الحق) أي كلمته وهي لا إله إلا الله (والذين يدعون) بالياء والتاء يعبدون (من دونه) أي غيره وهم الأصنام (لا يستجيبون لهم بشيء) مما يطلبونه (إلا) استجابة (كباسط) أي كاستجابة باسط (كفيه إلى الماء) على شفير البئر يدعوه (ليبلغ فاه) بارتفاعه من البئر إليه (وما هو ببالغه) أي فاه أبدا فكذلك ما هم بمستجيبين لهم (وما دعاء الكافرين) عبادتهم الأصنام أو حقيقة الدعاء (إلا في ضلال) ضياع
95-وَلِلّهِ يَسْجُدُ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَظِلالُهُم بِالْغُدُوِّ وَالآصَالِ [الرعد 15]
(ولله يسجد من في السماوات والأرض طوعاً) كالمؤمنين (وكرهاً) كالمنافقين ومن أكره بالسيف (و) يسجد (ظلالهم بالغدوِّ) البُكَر (والآصال) العشايا
96-قُلْ مَن رَّبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللّهُ قُلْ أَفَاتَّخَذْتُم مِّن دُونِهِ أَوْلِيَاء لاَ يَمْلِكُونَ لِأَنفُسِهِمْ نَفْعاً وَلاَ ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُواْ لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ [الرعد 16]
(قل) يا محمد لقومك (من رب السماوات والأرض قل الله) إن لم يقولوه لا جواب غيره (قل) لهم (أفاتخذتم من دونه) أي غيره (أولياء) أصناماً تعبدونها (لا يملكون لأنفسهم نفعاً ولا ضراً) وتركتم مالِكَهما ؟ استفهام توبيخ (قل هل يستوي الأعمى والبصير) الكافر والمؤمن (أم هل تستوي الظلمات) الكفر (والنور) الإيمان لا (أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق) أي خلق الشركاء بخلق الله (عليهم) فاعتقدوا استحقاق عبادتهم بخلقه استفهام إنكار أي ليس الأمر كذلك ولا يستحق العبادة إلا الخالق (قل الله خالق كل شيء) لا شريك له فيه فلا شريك له في العبادة (وهو الواحد القهار) لعباده
97-أَنزَلَ مِنَ السَّمَاء مَاء فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَّابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاء حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِّثْلُهُ كَذَلِكَ يَضْرِبُ اللّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاء وَأَمَّا مَا يَنفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللّهُ الأَمْثَالَ [الرعد 17]
ثم ضرب مثلاً للحق والباطل فقال (أنزل) تعالى (من السماء ماء) مطراً (فسالت أودية بقدرها) بمقدار مثلها (فاحتمل السيل زبداً رابياً) عالياً عليه وهو ما على وجهه من قذر ونحوه (ومما توقدون) بالتاء والياء (عليه في النار) من جواهر الأرض كالذهب والفضة والنحاس (ابتغاء) طلب (حلية) زينة (أو متاع) ينتفع به كالأواني إذا أذيبت (زبد مثله) أي مثل زبد السيل وهو خبثه ، والذي ينفيه الكير (كذلك) المذكور (يضرب الله الحق والباطل) أي مثلهما (فأما الزبد) من السيل وما أوقد عليه من الجواهر (فيذهب جفاء) باطلاً مرمياً به (وأما ما ينفع الناس) من الماء والجواهر (فيمكث) يبقى (في الأرض) زماناً كذلك الباطل يضمحل وينمحق وإن علا على الحق في بعض الأوقات والحق ثابت باق (كذلك) المذكور (يضرب) يبين (الله الأمثال)
98-أَلَمْ تَرَ أَنَّ اللّهَ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحقِّ إِن يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ [ابراهيم 19]
(ألم تر) تنظر يا مخاطب استفهام تقرير (أن الله خلق السماوات والأرض بالحق) متعلق بخلق (إن يشأ يذهبكم) أيها الناس (ويأت بخلق جديد) بدلكم
99-وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ [ابراهيم 20]
(وما ذلك على الله بعزيز) شديد
100-اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأَنْهَارَ [ابراهيم 32]
(الله الذي خلق السماوات والأرض وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم وسخر لكم الفلك) السفن (لتجري في البحر) بالركوب والحمل (بأمره) بإذنه (وسخر لكم الأنهار)
101-وَسَخَّر لَكُمُ الشَّمْسَ وَالْقَمَرَ دَآئِبَينَ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ [ابراهيم 33]
(وسخر لكم الشمس والقمر دائبين) جاريين في فلكهما لا يفتران (وسخر لكم الليل) لتسكنوا فيه (والنهار) لتبتغوا من فضله
102-وَآتَاكُم مِّن كُلِّ مَا سَأَلْتُمُوهُ وَإِن تَعُدُّواْ نِعْمَتَ اللّهِ لاَ تُحْصُوهَا إِنَّ الإِنسَانَ لَظَلُومٌ كَفَّارٌ [ابراهيم 34]
(وآتاكم من كل ما سألتموه) على حسب مصالحكم (وإن تعدوا نعمة الله) بمعنى إنعامه (لا تحصوها) لا تطيقوا عدها (إن الإنسان) الكافر (لظلوم كفار) كثير الظلم لنفسه بالمعصية والكفر لنعمة ربه
103-وَلَقَدْ جَعَلْنَا فِي السَّمَاء بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ [الحجر 16]
(ولقد جعلنا في السماء بروجا) إثني عشر الحمل والثور والجوزاء والسرطان والأسد والسنبلة والميزان والعقرب والقوس والجدي والدلو والحوت وهي منازل الكواكب السبعة السيارة المريخ وله الحمل والعقرب والزهرة ولها الثور والميزان وعطارد وله الجوزاء والسنبلة والقمر وله السرطان والشمس ولها الأسد والمشتري وله القوس والحوت وزحل وله الجدي والدلو (وزيناها) بالكواكب (للناظرين)
104-وَحَفِظْنَاهَا مِن كُلِّ شَيْطَانٍ رَّجِيمٍ [الحجر 17]
(وحفظناها) بالشهب (من كل شيطان رجيم) مرجوم
105-إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُّبِينٌ [الحجر 18]
(إلا) لكن (من استرق السمع) خطفه (فأتبعه شهاب مبين) كوكب يضيء ويحرقه أو يثقبه أو يخلبه
106-وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنبَتْنَا فِيهَا مِن كُلِّ شَيْءٍ مَّوْزُونٍ [الحجر 19]
(والأرض مددناها) بسطناها (وألقينا فيها رواسي) جبالا ثوابت لئلا تتحرك بأهلها (وأنبتنا فيها من كل شيء موزون) معلوم مقدر
107-وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَن لَّسْتُمْ لَهُ بِرَازِقِينَ [الحجر 20]
(وجعلنا لكم فيها معايش) بالياء من الثمار والحبوب وجعلنا لكم (ومن لستم له برازقين) من العبيد والدواب والأنعام فإنما يرزقهم الله
108-وَإِن مِّن شَيْءٍ إِلاَّ عِندَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَّعْلُومٍ [الحجر 21]
(وإن) ما (من) زائدة (شيء إلا عندنا خزائنه) مفاتيح خزائنه (وما ننزله إلا بقدر معلوم) على حسب المصالح
109-وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنتُمْ لَهُ بِخَازِنِينَ [الحجر 22]
(وأرسلنا الرياح لواقح) تلقح السحاب فيمتلئ ماء (فأنزلنا من السماء) السحاب (ماء) مطرا (فأسقيناكموه وما أنتم له بخازنين) أي ليست خزائنه بأيديكم
110-وَإنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ [الحجر 23]
(وإنا لنحن نحيي ونميت ونحن الوارثون) الباقون نرث جميع الخلق
111-وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ [الحجر 24]
(ولقد علمنا المستقدمين منكم) أي من تقدم من الخلق من لدن آدم (ولقد علمنا المستأخرين) المتأخرين إلى يوم القيامة
112-وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ [الحجر 25]
(وإن ربك هو يحشرهم إنه حكيم) في صنعه (عليم) بخلقه
113-وَلَقَدْ خَلَقْنَا الإِنسَانَ مِن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 26]
(ولقد خلقنا الإنسان) آدم (من صلصال) طين يابس يسمع له صلصلة أي صوت إذا نقر (من حمأ) طين أسود (مسنون) متغير
114-وَالْجَآنَّ خَلَقْنَاهُ مِن قَبْلُ مِن نَّارِ السَّمُومِ [الحجر 27]
(والجان) أبا الجن وهو إبليس (خلقناه من قبل) خلق آدم (من نار السموم) هي نار لا دخان لها تنفذ من المسام
115-يُنَزِّلُ الْمَلآئِكَةَ بِالْرُّوحِ مِنْ أَمْرِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنذِرُواْ أَنَّهُ لاَ إِلَـهَ إِلاَّ أَنَاْ فَاتَّقُونِ [النحل 2]
(ينزل الملائكة) أي جبريل (بالروح) بالوحي (من أمره) بإرادته (على من يشاء من عباده) وهم الأنبياء (أن) مفسرة (أنذروا) خوفوا الكافرين بالعذاب وأعلموهم (أنه لا إله إلا أنا فاتقون) خافون
116-خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ [النحل 3]
(خلق السماوات والأرض بالحق) أي محقا (تعالى عما يشركون) به من الأصنام
117-خَلَقَ الإِنسَانَ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ [النحل 4]
(خلق الإنسان من نطفة) مني إلى أن صيره قويا شديدا (فإذا هو خصيم) شديد الخصومة (مبين) بينها في نفي البعث قائلا من يحيي العظام وهي رميم
118-وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ [النحل 5]
(والأنعام) الإبل والبقر والغنم ونصبه بفعل مقدر يفسره (خلقها لكم) من جملة الناس (فيها دفء) ما تستدفئون به من الأكسية والأردية من أشعارها وأصوافها (ومنافع) من النسل والدر والركوب (ومنها تأكلون) قدم الظرف للفاصلة
119-وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ [النحل 6]
(ولكم فيها جمال) زينة (حين تريحون) تردونها إلى مراحها بالعشي (وحين تسرحون) تخرجونها إلى المرعى بالغداة
120-وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَّمْ تَكُونُواْ بَالِغِيهِ إِلاَّ بِشِقِّ الأَنفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَّحِيمٌ [النحل 7]
(وتحمل أثقالكم) أحماالكم (إلى بلد لم تكونوا بالغيه) واصلين إليه على غير الإبل (إلا بشق الأنفس) بجهدها (إن ربكم لرؤوف رحيم) بكم حيث خلقها لكم
121-وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لاَ تَعْلَمُونَ [النحل 8]
وخلق (والخيل والبغال والحمير لتركبوها وزينة) مفعول له والتعليل بهما بتعريف النعم لا ينافي خلقها لغير ذلك كالأكل في الخيل الثابت بحديث الصحيحين (ويخلق ما لا تعلمون) من الأشياء العجيبة الغريبة
122-وَعَلَى اللّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَآئِرٌ وَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ [النحل 9]
(وعلى الله قصد السبيل) أي بيان الطريق المستقيم (ومنها) أي السبيل (جائر) حائد عن الاستقامة (ولو شاء) هدايتكم (لهداكم) إلى قصد السبيل (أجمعين) فتهتدون إليه باختيار منكم
123-هُوَ الَّذِي أَنزَلَ مِنَ السَّمَاءِ مَاءً لَّكُم مِّنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ [النحل 10]
(هو الذي أنزل من السماء ماء لكم منه شراب) تشربونه (ومنه شجر) ينبت بسببه (فيه تسيمون) ترعون دوابكم
124-يُنبِتُ لَكُم بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأَعْنَابَ وَمِن كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ [النحل 11]
(ينبت لكم به الزرع والزيتون والنخيل والأعناب ومن كل الثمرات إن في ذلك) المذكور (لآية) دالة على وحدانيته تعالى (لقوم يتفكرون) في صنعه فيؤمنون
125-وَسَخَّرَ لَكُمُ اللَّيْلَ وَالْنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالْنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ [النحل 12]
(وسخر لكم الليل والنهار والشمس) بالنصب عطفا على ما قبله والرفع مبتدأ (والقمر والنجوم) بالوجهين (مسخرات) بالنصب حال والرفع خبر (بأمره) بإرادته (إن في ذلك لآيات لقوم يعقلون) يتدبرون
126-وَمَا ذَرَأَ لَكُمْ فِي الأَرْضِ مُخْتَلِفاً أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَذَّكَّرُونَ [النحل 13]
وسخر لكم (وما ذرأ) خلق (لكم في الأرض) من الحيوان والنبات وغير ذلك (مختلفا ألوانه) كأحمر وأصفر وأخضر وغيرها (إن في ذلك لآية لقوم يذكرون) يتعظون
127-وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُواْ مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُواْ مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُواْ مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [النحل 14]
(وهو الذي سخر البحر) ذلله لركوبه والغوص فيه (لتأكلوا منه لحما طريا) هو السمك (وتستخرجوا منه حلية تلبسونها) هي اللؤلؤ والمرجان (وترى) تبصر (الفلك) السفن (مواخر فيه) تمخر الماء أي تشقه بجريها فيه مقبلة ومدبرة بريح واحدة (ولتبتغوا) عطف على لتأكلوا تطلبوا (من فضله) تعالى بالتجارة (ولعلكم تشكرون) الله على ذلك
128-وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَّعَلَّكُمْ تَهْتَدُونَ [النحل 15]
(وألقى في الأرض رواسي) جبالا ثوابت (أن) لا (تميد) تتحرك (بكم) جعل فيها (وأنهارا) كالنيل (وسبلا) طرقا (لعلكم تهتدون) إلى مقاصدكم
129-وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ [النحل 16]
(وعلامات) تستدلون بها على الطرق كالجبال بالنهار (وبالنجم) بمعنى النجوم (هم يهتدون) إلى الطرق والقبلة بالليل
130-أَفَمَن يَخْلُقُ كَمَن لاَّ يَخْلُقُ أَفَلا تَذَكَّرُونَ [النحل 17]
(أفمن يخلق) وهو الله (كمن لا يخلق) وهو الأصنام حيث تشركونها معه في العبادة لا (أفلا تذكرون) هذا فتؤمنوا
131-وَإِن تَعُدُّواْ نِعْمَةَ اللّهِ لاَ تُحْصُوهَا إِنَّ اللّهَ لَغَفُورٌ رَّحِيمٌ [النحل 18]
(وإن تعدوا نعمة الله لا تحصوها) تضبطوها فضلا أن تطيقوا شكرها (إن الله لغفور رحيم) حيث ينعم عليكم مع تقصيركم وعصيانكم
132-وَاللّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ [النحل 19]
(والله يعلم ما تسرون وما تعلنون)
133-وَالَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ لاَ يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ [النحل 20]
(والذين يدعون) بالتاء والياء تعبدون (من دون الله) وهم الأصنام (لا يخلقون شيئا وهم يخلقون) يصورون من الحجارة وغيرها
134-أَمْواتٌ غَيْرُ أَحْيَاء وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ [النحل 21]
(أموات) لا روح فيهم خبر ثان (غير أحياء) تأكيد (وما يشعرون) أي الأصنام (أيان) وقت (يبعثون) أي الخلق فكيف يعبدون إذ لا يكون إلها إلا الخالق الحي العالم بالغيب
135-إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُم مُّنكِرَةٌ وَهُم مُّسْتَكْبِرُونَ [النحل 22]
(إلهكم) المستحق للعبادة منكم (إله واحد) لا نظير له في ذاته ولا في صفاته وهو الله تعالى (فالذين لا يؤمنون بالآخرة قلوبهم منكرة) جاحدة للوحدانية (وهم مستكبرون) متكبرون عن الإيمان بها
136-لاَ جَرَمَ أَنَّ اللّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لاَ يُحِبُّ الْمُسْتَكْبِرِينَ [النحل 23]
(لا جرم) حقا (أن الله يعلم ما يسرون وما يعلنون) فيجازيهم بذلك (إنه لا يحب المستكبرين) بمعنى أنه يعاقبهم
137-وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللّهُ وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُواْ فِي الأَرْضِ فَانظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ [النحل 36]
(ولقد بعثنا في كل أمة رسولا) كما بعثناك في هؤلاء (أن) أي بأن (اعبدوا الله) وحدوه (واجتنبوا الطاغوت) الأوثان أن تعبدوها (فمنهم من هدى الله) فآمن (ومنهم من حقت) وجبت (عليه الضلالة) في علم الله فلم يؤمن (فسيروا) يا كفار مكة (في الأرض فانظروا كيف كان عاقبة المكذبين) رسلهم من الهلاك
138-أَوَ لَمْ يَرَوْاْ إِلَى مَا خَلَقَ اللّهُ مِن شَيْءٍ يَتَفَيَّأُ ظِلاَلُهُ عَنِ الْيَمِينِ وَالْشَّمَآئِلِ سُجَّداً لِلّهِ وَهُمْ دَاخِرُونَ [النحل 48]
(أولم يروا إلى ما خلق الله من شيء يتفيأ) له ظل كشجرة وجبل (ظلاله) تتميل (عن اليمين والشمائل سجدا) جمع شمال أي عن جانبيهما أول النهار وآخره (لله وهم) حال أي خاضعين له بما يراد منهم (داخرون) الظلال (ولله) صاغرون نزلوا منزلة العقلاء
139-وَلِلّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مِن دَآبَّةٍ وَالْمَلآئِكَةُ وَهُمْ لاَ يَسْتَكْبِرُونَ [النحل 49]
(ولله يسجد ما في السماوات وما في الأرض من دابة) أي نسمة تدب عليها أي تخضع له بما يراد منها وغلب في الإتيان بما ما لا يعقل لكثرته (والملائكة) خصهم بالذكر تفضيلا (وهم لا يستكبرون) يتكبرون عن عبادته
140-وَقَالَ اللّهُ لاَ تَتَّخِذُواْ إِلـهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلهٌ وَاحِدٌ فَإيَّايَ فَارْهَبُونِ [النحل 51]
(وقال الله لا تتخذوا إلهين اثنين) تأكيد (إنما هو إله واحد) أتى به لاثبات الإلاهية والوحدانية (فإياي فارهبون) خافون دون غيري وفيه التفات عن الغيبة
141-وَلَهُ مَا فِي الْسَّمَاوَاتِ وَالأَرْضِ وَلَهُ الدِّينُ وَاصِباً أَفَغَيْرَ اللّهِ تَتَّقُونَ [النحل 52]
(وله ما في السماوات والأرض) ملكا وخلقا وعبيدا (وله الدين) الطاعة (واصبا) دائما حال من الدين والعامل فيه معنى الظرف (أفغير الله تتقون) وهو الإله الحق ولا إله غيره والاستفهام للانكار والتوبيخ
142-وَاللّهُ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَسْمَعُونَ [النحل 65]
(والله أنزل من السماء ماء فأحيا به الأرض) بالنبات (بعد موتها) يبسها (إن في ذلك) المذكور (لآية) دالة على البعث (لقوم يسمعون) سماع تدبر
143-وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُّسْقِيكُم مِّمَّا فِي بُطُونِهِ مِن بَيْنِ فَرْثٍ وَدَمٍ لَّبَناً خَالِصاً سَآئِغاً لِلشَّارِبِينَ [النحل 66]
(وإن لكم في الأنعام لعبرة) اعتبارا (نسقيكم) بيان للعبرة (مما في بطونه) أي الأنعام (من) للابتداء متعلقة بنسقيكم (بين فرث) ثفل الكرش (ودم لبنا خالصا) لا يشوبه شيء من الفرث والدم من طعم أو ريح أو لون وهو بينهما (سائغا للشاربين) سهل المرور في حلقهم لا يغص به
144-وَمِن ثَمَرَاتِ النَّخِيلِ وَالأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَعْقِلُونَ [النحل 67]
(ومن ثمرات النخيل والأعناب) ثمر (تتخذون منه سكرا) خمرا يسكر سميت بالمصدر وهذا قبل تحريمها (ورزقا حسنا) كالتمر والزبيب والخل والدبس (إن في ذلك) المذكور (لآية) دالة على قدرة الله تعالى (لقوم يعقلون) يتدبرون
145-وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ [النحل 68]
(وأوحى ربك إلى النحل) وحي إلهام (أن) مفسرة أو مصدرية (اتخذي من الجبال بيوتا) تأوين إليها (ومن الشجر) بيوتا (ومما يعرشون) أي الناس يبنون لك من الأماكن وإلا لم تأو إليها
146-ثُمَّ كُلِي مِن كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلاً يَخْرُجُ مِن بُطُونِهَا شَرَابٌ مُّخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاء لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ [النحل 69]
(ثم كلي من كل الثمرات فاسلكي) ادخلي (سبل ربك) طرقه من طلب المرعى (ذللا) جمع ذلول حال من السبل أي مسخرة لك فلا تعسر عليك وإن توعرت ولا تضلي عن العود منها وإن بعدت وقيل من الضمير في اسلكي أي منقادة لما يراد منك (يخرج من بطونها شراب) هو العسل (مختلف ألوانه فيه شفاء للناس) من الأوجاع قيل لبعضها كمادل عليه هتنكير شفاء أو لكلها بضميمته إلى غيره أقول وبدونها بنيته وقد أمر به صلى الله عليه وسلم من استطلق عليه بطنه رواه الشيخان (إن في ذلك لآية لقوم يتفكرون) في صنعه تعالى
147-وَاللّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لاَ يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً إِنَّ اللّهَ عَلِيمٌ قَدِيرٌ [النحل 70]
(والله خلقكم) ولم تكونوا شيئا (ثم يتوفاكم) عند انقضاء آجالكم (ومنكم من يرد إلى أرذل العمر) أي أخسه من الهرم والخرف (لكي لا يعلم بعد علم) قال عكرمة من قرأ القرآن لم يصر بهذه الحالة (شيئا إن الله) بتدبير خلقه (عليم) على ما يريده
148-وَاللّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الْرِّزْقِ فَمَا الَّذِينَ فُضِّلُواْ بِرَآدِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاء أَفَبِنِعْمَةِ اللّهِ يَجْحَدُونَ [النحل 71]
(والله فضل بعضكم على بعض في الرزق) فمنكم غني وفقير ومالك ومملوك (فما الذين فضلوا) أي الموالي (برادي رزقهم على ما ملكت أيمانهم) أي بجاعلي ما رزقناهم من الأموال وغيرها شركة بينهم وبين مماليكم (فهم) أي المماليك والموالي (فيه سواء) شركاء والمعنى ليس لهم شركاء من مماليكهم في أموالهم فكيف يجعلون بعض مماليك الله شركاء له (أفبنعمة الله يجحدون) يكفرون حيث يجعلون له شركاء
149-وَاللّهُ جَعَلَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُم مِّنْ أَزْوَاجِكُم بَنِينَ وَحَفَدَةً وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللّهِ هُمْ يَكْفُرُونَ [النحل 72]
(والله جعل لكم من أنفسكم أزواجا) فخلق حواء من ضلع آدم وسائر النساء من نطف الرجال والنساء (وجعل لكم من أزواجكم بنين وحفدة) أولاد ددالأولاد (ورزقكم من الطيبات) من أنواع الثمار والحبوب والحيوان (أفبالباطل) الصنم (يؤمنون وبنعمة الله هم يكفرون) بإشراكهم
150-وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَمْلِكُ لَهُمْ رِزْقاً مِّنَ السَّمَاوَاتِ وَالأَرْضِ شَيْئاً وَلاَ يَسْتَطِيعُونَ [النحل 73]
(ويعبدون من دون الله) أي غيره (ما لا يملك لهم رزقا من السماوات) بالمطر (والأرض) بالنبات (شيئا) بدل من رزقا (ولا يستطيعون) يقدرون على شيء وهم الأصنام
151-وَاللّهُ أَخْرَجَكُم مِّن بُطُونِ أُمَّهَاتِكُمْ لاَ تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ الْسَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ [النحل 78]
(والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا) الجملة حال (وجعل لكم السمع) بمعنى الأسماع (والأبصار والأفئدة) القلوب (لعلكم تشكرون) على ذلك فتؤمنوا
152-أَلَمْ يَرَوْاْ إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاء مَا يُمْسِكُهُنَّ إِلاَّ اللّهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ [النحل 79]
(ألم يروا إلى الطير مسخرات) مذللات للطيران (في جو السماء) أي الهواء بين السماء والارض (ما يمسكهن) عند قبض أجنحتهن أو بسطها أن يقعن (إلا الله) بقدرته (إن في ذلك لآيات لقوم يؤمنون) هي خلقها بحيث يمكنها الطيران وخلق الجو بحيث يمكن الطيران فيه وإمساكها
153-وَاللّهُ جَعَلَ لَكُم مِّن بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُم مِّن جُلُودِ الأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ [النحل 80]
(والله جعل لكم من بيوتكم سكنا) موضعا تسكنون فيه (وجعل لكم من جلود الأنعام بيوتا) كالخيام والقباب (تستخفونها) للحمل (يوم ظعنكم) سفركم (ويوم إقامتكم ومن أصوافها) أي الغنم (وأوبارها) أي الإبل (وأشعارها) أي المعز (أثاثا) متاعا لبيوتكم كبسط وأكسية (ومتاعا) تتمتعون به (إلى حين) تبلى فيه
154-وَاللّهُ جَعَلَ لَكُم مِّمَّا خَلَقَ ظِلاَلاً وَجَعَلَ لَكُم مِّنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُم بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ [النحل 81]
(والله جعل لكم مما خلق) من البيوت والشجر والغمام (ظلالا) جمع ظل تقيكم حر الشمس (وجعل لكم من الجبال أكنانا) جمع كن وهو ما يستكن فيه كالغار والسرب (وجعل لكم سرابيل) قمصا (تقيكم الحر) أي والبرد (وسرابيل تقيكم بأسكم) حربكم أي الطعن والضرب فيها كالدروع والجواشن (كذلك) كما خلق هذه الأشياء (يتم نعمته) في الدنيا (عليكم) بخلق ما تحتاجون إليه (لعلكم) يا أهل مكة (تسلمون) توحدونه
155-وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُواْ فَضْلاً مِّن رَّبِّكُمْ وَلِتَعْلَمُواْ عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً [الإسراء 12]
(وجعلنا الليل والنهار آيتين) دالتين على قدرتنا (فمحونا آية الليل) طمسنا نورها بالظلام لتسكنوا فيه والإضافة للبيان (وجعلنا آية النهار مبصرة) أي مبصرا فيها بالضوء (لتبتغوا) فيه (فضلا من ربكم) بالكسب (ولتعلموا) بهما (عدد السنين والحساب) للاوقات (وكل شيء) يحتاج إليه (فصلناه تفصيلا) بيناه تبيينا
156-أَفَأَصْفَاكُمْ رَبُّكُم بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلآئِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً [الإسراء 40]
(أفأصفاكم) أخلصكم يا أهل مكة (ربكم بالبنين واتخذ من الملائكة إناثا) بنات لنفسه بزعمكم (إنكم لتقولون) بذلك (قولا عظيما)
157-قُل لَّوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لاَّبْتَغَوْاْ إِلَى ذِي الْعَرْشِ سَبِيلاً [الإسراء 42]
(قل) لهم (لو كان معه) أي الله (آلهة كما يقولون إذا لابتغوا) طلبوا (إلى ذي العرش) أي الله (سبيلا) ليقاتلوه
158-سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً [الإسراء 43]
(سبحانه) تنزيها له (وتعالى عما يقولون) من الشركاء (علوا كبيرا)
159-تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَن فِيهِنَّ وَإِن مِّن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَـكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً [الإسراء 44]
(تسبح له) تنزهه (السماوات السبع والأرض ومن فيهن وإن) ما (من شيء) من المخلوقات (إلا يسبح) متلبسا (بحمده) أي يقول سبحان الله وبحمده (ولكن لا تفقهون) تفهمون (تسبيحهم) لأنه ليس بلغتكم (إنه كان حليما غفورا) حيث لم يعاجلكم بالعقوبة
160-وَقُلِ الْحَمْدُ لِلّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَم يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُن لَّهُ وَلِيٌّ مِّنَ الذُّلَّ وَكَبِّرْهُ تَكْبِيراً [الإسراء 111]
(وقل الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك) في الالوهية (ولم يكن له ولي) ينصره (من) أجل (الذل) أي لم يذل فيحتاج إلى ناصر (وكبره تكبيرا) عظمه عظمة تامة عن اتخاذ الولد والشريك والذل وكل ما لا يليق به وترتيب الحمد على ذلك للدلالة على أنه المستحق لجميع المحامد لكمال ذاته وتفرده في صفاته
161-مَا كَانَ لِلَّهِ أَن يَتَّخِذَ مِن وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ [مريم 35]
(ما كان لله أن يتخذ من ولد سبحانه) تنزيها له عن ذلك (إذا قضى أمرا) أي أراد أن يحدثه (فإنما يقول له كن فيكون) بالرفع بتقدير هو وبالنصب بتقدير أن ومن ذلك خلق عيسى من غير أب
162-وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً [مريم 88]
(وقالوا) أي اليهود والنصارى ومن زعم أن الملائكة بنات الله (اتخذ الرحمن ولدا) قال تعالى لهم
163-لَقَدْ جِئْتُمْ شَيْئاً إِدّاً [مريم 89]
(لقد جئتم شيئا إدا) أي منكرا عظيما
164-تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً [مريم 90]
(تكاد) بالتاء والياء (السماوات يتفطرن) بالنون وفي قراءة بالتاء وتشديد الطاء بالانشقاق (منه وتنشق الأرض وتخر الجبال هدا) أي تنطبق عليهم من أجل
165-أَن دَعَوْا لِلرَّحْمَنِ وَلَداً [مريم 91]
(أن دعوا للرحمن ولدا)
166-وَلَهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِندَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ [الأنبياء 19]
(وله) تعالى (من في السماوات والأرض) ملكا (ومن عنده) أي الملائكة مبتدأ خبره (لا يستكبرون عن عبادته ولا يستحسرون) لا يعيون
167-يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ [الأنبياء 20]
(يسبحون الليل والنهار لا يفترون) عنه فهو منهم كالنفس منا لا يشغلنا عنه شاغل
168-أَمِ اتَّخَذُوا آلِهَةً مِّنَ الْأَرْضِ هُمْ يُنشِرُونَ [الأنبياء 21]
(أم) بمعنى بل للانتقال والهمزة للانكار (اتخذوا آلهة) كائنة (من الأرض) كحجر وذهب وفضة (هم) أي الآلهة (ينشرون) أي يحيون الموتى لا ولا يكون إلها إلا من يحي الموتى
169-لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ [الأنبياء 22]
(لو كان فيهما) أي السموات والأرض (آلهة إلا الله) أي غيره (لفسدتا) خرجتا عن نظامهما المشاهد لوجود التمانع بينهم على وفق العادة عند تعدد الحاكم من التمانع في الشيء وعدم الاتفاق عليه (فسبحان) تنزيه (الله رب) خالق (العرش) الكرسي (عما يصفون) الكفار الله به من الشريك له وغيره
170-لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ [الأنبياء 23]
(لا يسأل عما يفعل وهم يسألون) عن أفعالهم
171-أَمِ اتَّخَذُوا مِن دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَن مَّعِيَ وَذِكْرُ مَن قَبْلِي بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُم مُّعْرِضُونَ [الأنبياء 24]
(أم اتخذوا من دونه) تعالى أي سواه (آلهة) فيه استفهام توبيخ (قل هاتوا برهانكم) على ذلك ولا سبيل إليه (هذا ذكر من معي) امتي وهو القرآن (وذكر من قبلي) من الأمم وهو التوراة والإنجيل وغيرهما من كتب الله ليس في واحد منها أن مع الله إلها مما قالوا تعالى عن ذلك (بل أكثرهم لا يعلمون الحق) أي توحيد الله (فهم معرضون) عن النظر الموصل إليه
172-وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ [الأنبياء 25]
(وما أرسلنا من قبلك من رسول إلا نوحي) وفي قراءة بالنون وكسر الحاء (إليه أنه لا إله إلا أنا فاعبدون) أي وحدوني
173-وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُّكْرَمُونَ [الأنبياء 26]
(وقالوا اتخذ الرحمن ولدا) من الملائكة (سبحانه بل) هم (عباد مكرمون) عنده والعبودية تنافي الولادة
174-لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ [الأنبياء 27]
(لا يسبقونه بالقول) لا يأتون بقولهم إلا بعد قوله (وهم بأمره يعملون) أي بعده
175-يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيَتِهِ مُشْفِقُونَ [الأنبياء 28]
(يعلم ما بين أيديهم وما خلفهم) أي ما عملوا وما هم عاملون (ولا يشفعون إلا لمن ارتضى) تعالى أن يشفع له (وهم من خشيته) تعالى (مشفقون) خائفون
176-وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ [الأنبياء 29]
(ومن يقل منهم إني إله من دونه) الله أي غيره وهو إبليس دعا إلى عبادة نفسه وأمر بطاعتها (فذلك نجزيه جهنم كذلك) كما نجزيه (نجزي الظالمين) أي المشركين
177-أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاء كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ [الأنبياء 30]
(أولم ير) بواو وتركها (الذين) يعلم (كفروا أن السماوات والأرض كانتا رتقا ففتقناهما) أي سدا بمعنى مسدودة (وجعلنا) جعلنا السماء سبعا والأرض سبعا أو فتق السماء أن كانت لا تمطر فأمطرت وفتق الأرض أن كانت لا تنبت فأنبتت (من الماء كل) النازل من السماء والنابع من الأرض (شيء حي أفلا) من نبات وغيره أي فالماء سبب لحياته (يؤمنون وجعلنا) بتوحيدي
178-وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ [الأنبياء 31]
(وجعلنا في الأرض رواسي) جبالا ثوابت (أن) لا (تميد) تتحرك (بهم وجعلنا فيها) أي الرواسي (فجاجا) مسالك (سبلا) بدل طرفا نافذة واسعة (لعلهم يهتدون) إلى مقاصدهم في الأسفار
179-وَجَعَلْنَا السَّمَاء سَقْفاً مَّحْفُوظاً وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ [الأنبياء 32]
(وجعلنا السماء سقفا) للأرض كالسقف للبيت (محفوظا) عن الوقوع (وهم عن آياتها) من الشمس والقمر والنجوم (معرضون) لا يتفكرون فيها فيعلمون أن خالقها لا شريك له
180-وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ [الأنبياء 33]
(وهو الذي خلق الليل والنهار والشمس والقمر كل) تنوينه عوض عن المضاف إليه من الشمس والقمر وتابعه وهو النجوم (في فلك) أي مستدير كالطاحونة في السماء (يسبحون) يسيرون بسرعة كالسابح في الماء وللتشبيه به أتى بضمير جمع من يعقل
181-حُنَفَاء لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَن يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاء فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ [الحج 31]
(حنفاء لله) مسلمين عادلين عن كل دين سوى دينه (غير مشركين به) تأكيد لما قبله وهما حالان من الواو (ومن يشرك بالله فكأنما خر) سقط (من السماء فتخطفه الطير) أي تأخذه بسرعة (أو تهوي به الريح) أي تسقطه (في مكان سحيق) بعيد أي فهو لا يرجى خلاصه
182-وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ [الحج 34]
(ولكل أمة) أي جماعة مؤمنة سلفت قبلكم (جعلنا منسكا) بفتح السين مصدر وبكسرها اسم مكان أي ذبحا قربانا أو مكانه (ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام) عند ذبحها (فإلهكم إله واحد فله أسلموا) انقادوا (وبشر المخبتين) المطيعين المتواضعين
183-ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ [الحج 61]
(ذلك) النصر (بأن الله يولج الليل في النهار ويولج النهار في الليل) أي يدخل كلا منهما في الآخر بأن يزيد به ذلك من أثر قدرته تعالى التي بها النصر (وأن الله سميع) دعاء المؤمنين (بصير) بهم حيث جعل فيهم الإيمان فأجاب دعاءهم
184-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ [الحج 62]
(ذلك) النصر أيضا (بأن الله هو الحق) الثابت (وأن ما يدعون) بالياء والتاء يعبدون (من دونه) وهو الأصنام (هو الباطل) الزائل (وأن الله هو العلي) أي العالي على كل شيء بقدرته (الكبير) الذي يصغر كل شيء سواه
185-أَلَمْ تَرَ أَنَّ اللَّهَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ [الحج 63]
(ألم تر) تعلم (أن الله أنزل من السماء ماء) مطرا (فتصبح الأرض مخضرة) بالنبات وهذا من أثر قدرته (إن الله لطيف) بعباده في إخراج النبات بالماء (خبير) بما في قلوبهم عند تأخير المطر
186-لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ [الحج 64]
(له ما في السماوات وما في الأرض) على جهة الملك (وإن الله لهو الغني) عن عباده (الحميد) لأوليائه
187-أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُم مَّا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاء أَن تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَّحِيمٌ [الحج 65]
(ألم تر) تعلم (أن الله سخر لكم ما في الأرض) من البهائم (والفلك) السفن (تجري في البحر) للركوب والحمل (بأمره) بإذنه (ويمسك السماء) من (أن) أو لئلا (تقع على الأرض إلا بإذنه) فتهلكوا (إن الله بالناس لرؤوف رحيم) في التسخير والإمساك
188-وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْإِنسَانَ لَكَفُورٌ [الحج 66]
(وهو الذي أحياكم) بالإنشاء (ثم يميتكم) عند انتهاء آجالكم (ثم يحييكم) عند البعث (إن الإنسان) المشرك (لكفور) لنعم الله بتركه توحيده
189-وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَا لَيْسَ لَهُم بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِن نَّصِيرٍ [الحج 71]
(ويعبدون) أي المشركون (من دون الله ما لم ينزل به) هو الأصنام (سلطانا) حجة (وما ليس لهم به علم) أنها آلهة (وما للظالمين) بالإشراك (من نصير) يمنع عنهم عذاب الله
190-وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ [المؤمنون 17]
(ولقد خلقنا فوقكم سبع طرائق) أي سموات جمع طريقة لأنها طرق الملائكة (وما كنا عن الخلق) التي تحتها (غافلين) أن تسقط عليهم فتهلكهم بل نمسكها كآية ويمسك السماء أن تقع على الأرض
191-وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ [المؤمنون 18]
(وأنزلنا من السماء ماء بقدر) من كفايتهم (فأسكناه في الأرض وإنا على ذهاب به لقادرون) فيموتون مع دوابهم عطشا
192-فَأَنشَأْنَا لَكُم بِهِ جَنَّاتٍ مِّن نَّخِيلٍ وَأَعْنَابٍ لَّكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ [المؤمنون 19]
(فأنشأنا لكم به جنات من نخيل وأعناب) هما أكثر فواكه العرب (لكم فيها فواكه كثيرة ومنها تأكلون) صيفا وشتاء
193-وَشَجَرَةً تَخْرُجُ مِن طُورِ سَيْنَاء تَنبُتُ بِالدُّهْنِ وَصِبْغٍ لِّلْآكِلِينَ [المؤمنون 20]
وأنشأنا (وشجرة تخرج من طور سيناء) جبل بكسر السين وفتحها ومنع الصرف للعلمية والتأنيث للبقعة (تنبت) من الرباعي والثلاثي (بالدهن) الباء زائدة على الأول ومعدية على الثاني وهي شجرة الزيتون (وصبغ للآكلين) عطف على الدهن أي إدام يصبغ اللقمة بغمسها فيه وهو الزيت
194-وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُّسقِيكُم مِّمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ [المؤمنون 21]
(وإن لكم في الأنعام) الإبل والبقر والغنم (لعبرة) عظة تعتبرون بها (نسقيكم) بفتح النون وضمها (مما في بطونها) أي اللبن (ولكم فيها منافع كثيرة) من الأصواف والأوبار والأشعار وغير ذلك (ومنها تأكلون)
195-وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ [المؤمنون 22]
(وعليها) الإبل (وعلى الفلك) السفن (تحملون)
196-وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ [المؤمنون 23]
(ولقد أرسلنا نوحا إلى قومه فقال يا قوم اعبدوا الله) أطيعوا الله ووحدوه (ما لكم من إله غيره) وهو اسم ما وما قبله الخبر ومن زائدة (أفلا تتقون) تخافون عقوبته بعبادتكم غيره
197-وَهُوَ الَّذِي أَنشَأَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ [المؤمنون 78]
(وهو الذي أنشأ) خلق (لكم السمع) بمعنى الأسماع (والأبصار والأفئدة) القلوب (قليلا ما) تأكيد للقلة (تشكرون)
198-وَهُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ [المؤمنون 79]
(وهو الذي ذرأكم) خلقكم (في الأرض وإليه تحشرون) تبعثون
199-وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلَافُ اللَّيْلِ وَالنَّهَارِ أَفَلَا تَعْقِلُونَ [المؤمنون 80]
(وهو الذي يحيي) بنفخ الروح في المضغة (ويميت وله اختلاف الليل والنهار) بالسواد والبياض والزيادة والنقصان (أفلا تعقلون) صنعه تعالى فتعتبروا
200-قُل لِّمَنِ الْأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ [المؤمنون 84]
(قل) لهم (لمن الأرض ومن فيها) من الخلق (إن كنتم تعلمون) خالقها ومالكها
201-سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ [المؤمنون 85]
(سيقولون لله قل) لهم (أفلا تذكرون) بإدغام التاء الثانية في الذال تتعظون فتعلموا أن القادر على الخلق ابتداء قادر على الإحياء بعد الموت
202-قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ [المؤمنون 86]
(قل من رب السماوات السبع ورب العرش العظيم) الكرسي
203-سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ [المؤمنون 87]
(سيقولون لله قل أفلا تتقون) تحذرون عبادة غيره
204-قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ [المؤمنون 88]
(قل من بيده ملكوت) ملك (كل شيء) والتاء للمبالغة (وهو يجير ولا يجار عليه) يحمي ولا يحمى عليه (إن كنتم تعلمون)
205-سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ [المؤمنون 89]
(سيقولون لله) وفي قراءة لله بلام الجر في الموضعين نظرا إلى أن المعنى من له ما ذكر (قل فأنى تسحرون) تخدعون وتصرفون عن الحق عبادة الله وحده أي كيف تخيل لكم أنه باطل
206-بَلْ أَتَيْنَاهُم بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ [المؤمنون 90]
(بل أتيناهم بالحق) بالصدق (وإنهم لكاذبون) في نفيه وهو
207-مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَّذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ [المؤمنون 91]
(ما اتخذ الله من ولد وما كان معه من إله إذا) لو كان معه إله (لذهب كل إله بما خلق) انفرد به ومنع الآخر من الاستيلاء عليه (ولعلا بعضهم على بعض) مغالبة كفعل ملوك الدنيا (سبحان الله) تنزيها له (عما يصفون) به مما ذكر
208-عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ [المؤمنون 92]
(عالم الغيب والشهادة) ما غاب وما شوهد بالجر صفة والرفع خبر هو مقدرا (فتعالى) تعظم (عما يشركون) معه
209-أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلَاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ [النور 41]
(ألم تر أن الله يسبح له من في السماوات والأرض) ومن التسبيح صلاة (والطير) جمع طائر بين السماء والأرض (صافات) حال باسطات أجنحتهن (كل قد علم) الله (صلاته وتسبيحه والله عليم بما يفعلون) فيه تغليب العاقل
210-وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ الْمَصِيرُ [النور 42]
(ولله ملك السماوات والأرض) خزائن المطر والرزق والنبات (وإلى الله المصير) المرجع
211-أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَاباً ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَاماً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِن جِبَالٍ فِيهَا مِن بَرَدٍ فَيُصِيبُ بِهِ مَن يَشَاءُ وَيَصْرِفُهُ عَن مَّن يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالْأَبْصَارِ [النور 43]
(ألم تر أن الله يزجي سحابا) يسوقه برفق (ثم يؤلف بينه) يضم بعضه إلى بعض فيجعل القطع المتفرقة قطعة واحدة (ثم يجعله ركاما) بعضه فوق بعض (فترى الودق) المطر (يخرج من خلاله) مخارجه (وينزل من السماء من) صلة (جبال فيها) في السماء بدل باعادة الجار (من برد) أي بعضه (فيصيب به من يشاء ويصرفه عن من يشاء) يقرب (يكاد سنا) لمعانه (برقه يذهب) الناظرة له أي يخطفها
212-يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِّأُوْلِي الْأَبْصَارِ [النور 44]
(يقلب الله الليل والنهار) أي يأتي بكل منهما بدل الآخر (إن في ذلك) التقليب (لعبرة) دلالة (لأولي الأبصار) لأصحاب البصائر على قدرة الله تعالى
213-وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِن مَّاء فَمِنْهُم مَّن يَمْشِي عَلَى بَطْنِهِ وَمِنْهُم مَّن يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُم مَّن يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [النور 45]
(والله خلق كل دابة) حيوان (من ماء) نطفة (فمنهم من يمشي على بطنه) كالحيات والهوام (ومنهم من يمشي على رجلين) كالإنسان والطير (ومنهم من يمشي على أربع) كالبهائم والأنعام (يخلق الله ما يشاء إن الله على كل شيء قدير)
214-تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً [الفرقان 1]
(تبارك) تعالى (الذي نزل الفرقان) القرآن لأنه فرق بين الحق والباطل (على عبده) محمد (ليكون للعالمين) الإنس والجن دون الملائكة (نذيرا) مخوفا من عذاب الله
215-الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً [الفرقان 2]
(الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك وخلق كل شيء) من شأنه أن يخلق (فقدره تقديرا) سواه تسوية
216-وَاتَّخَذُوا مِن دُونِهِ آلِهَةً لَّا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنفُسِهِمْ ضَرّاً وَلَا نَفْعاً وَلَا يَمْلِكُونَ مَوْتاً وَلَا حَيَاةً وَلَا نُشُوراً [الفرقان 3]
(واتخذوا) أي الكفار (من دونه) الله أي غيره (آلهة) هي الأصنام (لا يخلقون شيئا وهم يخلقون ولا يملكون لأنفسهم ضرا) أي دفعه (ولا نفعا) أي جره (ولا يملكون موتا ولا حياة) أي إماتة لأحد وإحياء لأحد (ولا نشورا) بعثا للأموات
217-أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاء لَجَعَلَهُ سَاكِناً ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلاً [الفرقان 45]
(ألم تر) تنظر (إلى) فعل (ربك كيف مد الظل) من وقت الإسفار إلى وقت طلوع الشمس (ولو شاء) ربك (لجعله ساكنا) مقيما لا يزول بطلوع الشمس (ثم جعلنا الشمس عليه) أي الظل (دليلا) فلولا الشمس ما عرف الظل
218-ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضاً يَسِيراً [الفرقان 46]
(ثم قبضناه) أي الظل الممدود (إلينا قبضا يسيرا) خفيا بطلوع الشمس
219-وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاساً وَالنَّوْمَ سُبَاتاً وَجَعَلَ النَّهَارَ نُشُوراً [الفرقان 47]
(وهو الذي جعل لكم الليل لباسا) ساترا كاللباس (والنوم سباتا) راحة للأبدان بقطع الأعمال (وجعل النهار نشورا) منشورا فيه لابتغاء الرزق
220-وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً [الفرقان 48]
(وهو الذي أرسل الرياح) وفي قراءة الريح (بشرا بين يدي رحمته) متفرقة قدام المطر وفي قراءة بسكون الشين تخفيفا وفي أخرى بسكونها ونون مفتوحة مصدر وفي أخرى بسكونها وضم الموحدة بدل النون أي مبشرات ومفرد الأولى نشور كرسول والأخيرة بشير (وأنزلنا من السماء ماء طهورا) مطهرا
221-لِنُحْيِيَ بِهِ بَلْدَةً مَّيْتاً وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَاماً وَأَنَاسِيَّ كَثِيراً [الفرقان 49]
(لنحيي به بلدة ميتا) بالتخفيف يستوي فيه المذكر والمؤنث ذكره باعتبار المكان (ونسقيه) أي الماء (مما خلقنا أنعاما) إبلا وبقرا وغنما (وأناسي كثيرا) جمع إنسان وأصله اناسين فابدلت النون ياء وادغمت فيها الياء أو جمع أنسي
222-وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً [الفرقان 50]
(ولقد صرفناه) أي الماء (بينهم ليذكروا) أصله يتذكروا أدغمت التاء في الدال وفي قراءة ليذكروا بسكون الذال وضم الكاف أي نعمة الله به (فأبى أكثر الناس إلا كفورا) جحودا للنعمة حيث قالوا مطرنا بنوء كذا
223-وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخاً وَحِجْراً مَّحْجُوراً [الفرقان 53]
(وهو الذي مرج البحرين) أرسلهما متجاورين (هذا عذب فرات) شديد العذوبة (وهذا ملح أجاج) شديد الملوحة (وجعل بينهما برزخا) حاجزا لا يختلط أحدهما بالآخر (وحجرا محجورا) سترا ممنوعا به اختلاطهما
224-وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاء بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً [الفرقان 54]
(وهو الذي خلق من الماء بشرا) من المني إنسانا (فجعله نسبا) ذا نسب (وصهرا) ذا صهر بأن يتزوج ذكرا كان أو أنثى طلبا للتناسل (وكان ربك قديرا) قادرا على ما يشاء
225-الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً [الفرقان 59]
هو (الذي خلق السماوات والأرض وما بينهما في ستة أيام) من أيام الدنيا أي قدرها لأنه لم يكن ثم شمس ولو شاء لخلقهن في لمحة والعدول عنه لتعليم خلقه التثبت (ثم استوى على العرش) هو في اللغة سرير الملك (الرحمن) بدل من ضمير استوى أي استواء يليق به (فاسأل) أيها الإنسان (به) بالرحمن (خبيرا) يخبرك بصفاته
226-تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاء بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُّنِيراً [الفرقان 61]
(تبارك) تعاظم (الذي جعل في السماء بروجا) إثني عشر الحمل والثور والجوزاء والسرطان والأسد والسنبلة والميزان والعقرب والقوس والجدي والدلو والحوت وهي منازل الكواكب السبعة السيارة المريخ وله الحمل والعقرب والزهرة ولها الثور والميزان وعطارد وله الجوزاء والسنبلة والقمر وله السرطان والشمس ولها الأسد والمشتري وله القوس والحوت وزحل وله الجدي والدلو (وجعل فيها) أيضا (سراجا) هو الشمس (وقمرا منيرا) وفي قراءة سرجا بالجمع أي نيرات وخص القمر منها بالذكر لنوع فضيلته
227-أَوَلَمْ يَرَوْا إِلَى الْأَرْضِ كَمْ أَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ كَرِيمٍ [الشعراء 7]
(أولم يروا إلى) ينظروا (الأرض كم أنبتنا فيها من) أي كثيرا (كل زوج كريم إن) نوع حسن
228-إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ [الشعراء 8]
(إن في ذلك لآية) دلالة على كمال قدرته تعالى (وما كان أكثرهم مؤمنين) في علم الله وكان قال سيبويه زائدة
229-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ [الشعراء 9]
(وإن ربك لهو العزيز) ذو العزة ينتقم من الكافرين (الرحيم) يرحم المؤمنين
230-أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ [النمل 25]
(ألا يسجدوا لله) أي أن يسجدوا له فزيدت لا وادغم فيها نون أن كما في قوله تعالى لئلا يعلم أهل الكتاب والجملة في محل مفعول يهتدون بإسقاط إلى (الذي يخرج الخبء) مصدر بمعنى المخبوء من المطر والنبات (في السماوات والأرض ويعلم ما تخفون) في قلوبهم (وما تعلنون) بألسنتهم
231-اللَّهُ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ [النمل 26]
(الله لا إله إلا هو رب العرش العظيم) استئناف جملة ثناء مشتمل على عرش الرحمن في مقابلة عرش بلقيس وبينهما بون عظيم
232-قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ [النمل 59]
(قل) يا محمد (الحمد لله) على هلاك الكفار من الأمم الخالية (وسلام على عباده الذين اصطفى) هم (آلله) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه (خير) لمن يعبده (أما يشركون) بالتاء والياء أي أهل مكة به الآلهة خير لعابديها
233-أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنزَلَ لَكُم مِّنَ السَّمَاءِ مَاء فَأَنبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَّا كَانَ لَكُمْ أَن تُنبِتُوا شَجَرَهَا أَإِلَهٌ مَّعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ [النمل 60]
(أم من خلق السماوات والأرض وأنزل لكم من السماء ماء فأنبتنا) فيه التفات من الغيبة إلى التكلم (به حدائق) جمع حديقة وهو البستان المحوط (ذات بهجة) حسن (ما كان لكم أن تنبتوا شجرها) لعدم قدرتكم عليه (أإله) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين في مواضعه السبعة (مع الله) أعانه على ذلك أي ليس معه إله (بل هم قوم يعدلون) يشركون بالله غيره
234-أَمَّن جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلَالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَّعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ [النمل 61]
(أم من جعل الأرض قرارا) لا تميد بأهلها (وجعل خلالها) فيما بينها (أنهارا وجعل لها رواسي) جبالا أثبت بها الأرض (وجعل بين البحرين حاجزا) بين العذب والملح لا يختلط أحدهما بالآخر (أإله مع الله بل أكثرهم لا يعلمون) توحيده
235-أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلاً مَّا تَذَكَّرُونَ [النمل 62]
(أم من يجيب المضطر) المكروب الذي مسه الضر (إذا دعاه ويكشف السوء) عنه وعن غيره (ويجعلكم خلفاء الأرض) الإضافة بمعنى في أي يخلف كن قرن القرن الذي قبله (أإله مع الله قليلا ما تذكرون) تتعظون بالفوقانية والتحتانية وفيه إدغام التاء في الذال وما زائدة لتقليل القليل
236-أَمَّن يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَن يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَّعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ [النمل 63]
(أم من يهديكم) يرشدكم إلى مقاصدكم (في ظلمات البر والبحر) بالنجوم ليلا وبعلامات الأرض نهارا (ومن يرسل الرياح بشرا بين يدي رحمته) قدام المطر (أإله مع الله تعالى الله عما يشركون) به غيره
237-أَمَّن يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ [النمل 64]
(أم من يبدأ الخلق) في الأرحام من نطفة (ثم يعيده) بعد الموت وإن لم تعترفوا بالإعادة لقيام البراهين عليها (ومن يرزقكم من السماء) بالمطر (والأرض) بالنبات (أإله مع الله) أي لا يفعل شيئا مما ذكر إلا الله ولا إله معه (قل) يا محمد (هاتوا برهانكم) حجتكم (إن كنتم صادقين) أن معي إلها فعل شيئا مما ذكر وسألوه عن وقت قيام الساعة فنزل
238-قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ [النمل 65]
(قل لا يعلم من في السماوات والأرض) من الملائكة والناس (الغيب) ما غاب عنهم (إلا) لكن (الله) يعلمه (وما يشعرون) كفار مكة كغيرهم (أيان) وقت (يبعثون)
239-أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ [النمل 86]
(ألم يروا أنا جعلنا) خلقنا (الليل ليسكنوا فيه) كغيرهم (والنهار مبصرا) بمعنى يبصر فيه ليتصرفوا فيه (إن في ذلك لآيات) دلالات على قدرته تعالى (لقوم يؤمنون) خصوا بالذكر لانتفاعهم بها في الإيمان بخلاف الكافرين
240-وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ [النمل 88]
(وترى الجبال) تبصرها وقت النفخة (تحسبها) تظنها (جامدة) واقفة مكانها لعظمها (وهي تمر مر السحاب) المطر إذا ضربته الريح تسير سيره حتى تقع على الأرض فتستوي بها مبثوثة ثم تصير كالعهن ثم تصير هباء منثورا (صنع الله) مصدر مؤكد لمضمون الجملة قبله أضيف إلى فاعله بعد حذف عامله صنع الله ذلك صنعا (الذي أتقن) أحكم (كل شيء) صنعه (إنه خبير بما تفعلون) بالياء والتاء أي أعداؤه من المعصية وأولياؤه من الطاعة
241-وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ [النمل 93]
(وقل الحمد لله سيريكم آياته فتعرفونها) فأراهم الله يوم بدر القتل والسبي وضرب الملائكة وجوههم وأدبارهم وعجلهم الله إلى النار (وما ربك بغافل عما تعملون) بالياء والتاء وإنما يمهلهم لوقتهم
242-وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنتُمْ تَزْعُمُونَ [القصص 62]
واذكر (ويوم يناديهم) الله (فيقول أين شركائي الذين كنتم تزعمون) هم شركائي
243-قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلَاء الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ [القصص 63]
(قال الذين حق عليهم القول) بدخول النار وهم رؤساء الضلالة (ربنا هؤلاء الذين أغوينا) هم مبتدأ وصفة (أغويناهم) خبره فغووا (كما غوينا) لم نكرههم على الغي (تبرأنا إليك) منهم (ما كانوا إيانا يعبدون) ما نافية
244-وَقِيلَ ادْعُوا شُرَكَاءكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ [القصص 64]
(وقيل ادعوا شركاءكم) أي الأصنام الذين تزعمون أنهم شركاء الله (فدعوهم فلم يستجيبوا لهم) دعاءهم (ورأوا) هم (العذاب) أبصروه (لو أنهم كانوا يهتدون) في الدنيا لما رأوه في الآخرة
245-وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ [القصص 65]
واذكر (ويوم يناديهم فيقول ماذا أجبتم المرسلين) إليكم
246-فَعَمِيَتْ عَلَيْهِمُ الْأَنبَاء يَوْمَئِذٍ فَهُمْ لَا يَتَسَاءلُونَ [القصص 66]
(فعميت عليهم الأنباء) الأخبار المنجية في الجواب (يومئذ) لم يجدوا خبرا لهم فيه نجاة (فهم لا يتساءلون) عنه فيسكتون
247-فَأَمَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَعَسَى أَن يَكُونَ مِنَ الْمُفْلِحِينَ [القصص 67]
(فأما من تاب) من الشرك (وآمن) صدق بتوحيد الله (وعمل صالحا) أدى الفرائض (فعسى أن يكون من المفلحين) الناجحين بوعد الله
248-وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ [القصص 68]
(وربك يخلق ما يشاء ويختار) ما يشاء (ما كان لهم) للمشركين (الخيرة) الاختيار في شيء (سبحان الله وتعالى عما يشركون) عن إشراكهم
249-وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ [القصص 69]
(وربك يعلم ما تكن صدورهم) تسر قلوبهم من الكفر وغيره (وما يعلنون) بألسنتهم من ذلك
250-وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ [القصص 70]
(وهو الله لا إله إلا هو له الحمد في الأولى) الدنيا (والآخرة) الجنة (وله الحكم) القضاء النافذ في كل شيء (وإليه ترجعون) بالنشور
251-قُلْ أَرَأَيْتُمْ إِن جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُم بِضِيَاء أَفَلَا تَسْمَعُونَ [القصص 71]
(قل) لأهل مكة (أرأيتم) أي أخبروني (إن جعل الله عليكم الليل سرمدا) دائما (إلى يوم القيامة من إله غير الله) بزعمكم (يأتيكم بضياء) نهار تطلبون فيه المعيشة (أفلا تسمعون) ذلك سماع تفهم فترجعوا عن الإشراك
252-قُلْ أَرَأَيْتُمْ إِن جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُم بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ [القصص 72]
(قل) لهم (أرأيتم إن جعل الله عليكم النهار سرمدا إلى يوم القيامة من إله غير الله) بزعمكم (يأتيكم بليل تسكنون) تستريحون (فيه) من التعب (أفلا تبصرون) ما أنتم عليه من الخطأ في الاشراك فترجعوا عنه
253-وَمِن رَّحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [القصص 73]
(ومن رحمته) تعالى (جعل لكم الليل والنهار لتسكنوا فيه) في الليل (ولتبتغوا من فضله) في النهار للكسب (ولعلكم تشكرون) النعمة فيهما
254-وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنتُمْ تَزْعُمُونَ [القصص 74]
واذكر (ويوم يناديهم فيقول أين شركائي الذين كنتم تزعمون) ذكر ثانيا ليبنى عليه
255-وَنَزَعْنَا مِن كُلِّ أُمَّةٍ شَهِيداً فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُم مَّا كَانُوا يَفْتَرُونَ [القصص 75]
(ونزعنا) أخرجنا (من كل أمة شهيدا) وهو نبيهم يشهد عليهم بما قالوا (فقلنا) لهم (هاتوا برهانكم) على ما قلتم من الاشراك (فعلموا أن الحق) في الالاهية (لله) لا يشاركه فيه أحد (وضل) غاب (عنهم ما كانوا يفترون) في الدنيا من أن معه شريكا تعالى عن ذلك
256-أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [العنكبوت 19]
(أولم يروا كيف) بالياء والتاء ينظروا (يبديء الله الخلق ثم) هو بضم أوله وقرىء بفتحه من بدأ وأبدا بمعنى أي يخلقهم ابتداء (يعيده) هو (إن) الخلق كما بدأهم (ذلك على) المذكور من الخلق الأول والثاني (الله يسير قل) فكيف ينكرون الثاني
257-وَلَمَّا جَاءتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ [العنكبوت 31]
(ولما جاءت رسلنا إبراهيم بالبشرى) بإسحاق ويعقوب بعده (قالوا إنا مهلكوا أهل هذه القرية) قرية لوط (إن أهلها كانوا ظالمين) كافرين
258-أَوَلَمْ يَتَفَكَّرُوا فِي أَنفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُّسَمًّى وَإِنَّ كَثِيراً مِّنَ النَّاسِ بِلِقَاء رَبِّهِمْ لَكَافِرُونَ [الروم 8]
(أولم يتفكروا في أنفسهم ما) ليرجعوا عن غفلتهم (خلق الله السماوات والأرض وما بينهما إلا بالحق وأجل مسمى وإن) تفنى عند انتهائه وبعده البعث (كثيرا من الناس بلقاء) كفار مكة (ربهم لكافرون أولم) لا يؤمنون بالبعث بعد الموت
259-أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِن كَانُوا أَنفُسَهُمْ يَظْلِمُونَ [الروم 9]
(أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا) من الأمم وهي إهلاكهم بتكذيبهم رسلهم (أشد منهم قوة وأثاروا) كعاد وثمود (الأرض وعمروها) حرثوها وقلبوها للزرع والغرس (أكثر مما عمروها وجاءتهم) أي كفار مكة (رسلهم بالبينات فما) بالحجج الظاهرات (كان الله ليظلمهم ولكن) بإهلاكهم بغير جرم (كانوا أنفسهم يظلمون ثم) بتكذيبهم رسلهم
260-ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاؤُوا السُّوأَى أَن كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُون [الروم 10]
(ثم كان عاقبة الذين أساؤوا السوأى) تأنيث الأسوأ الأقبح خبر كان على رفع عاقبة واسم كان على نصب عاقبة والمراد بها جهنم وإساءتهم (أن) أي بأن (كذبوا بآيات الله) القرآن (وكانوا بها يستهزئون)
261-اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ [الروم 11]
(الله يبدأ الخلق) أي ينشئ خلق الناس (ثم يعيده) خلقهم بعد موتهم (ثم إليه ترجعون) بالياء والتاء
262-اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِن شُرَكَائِكُم مَّن يَفْعَلُ مِن ذَلِكُم مِّن شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ [الروم 40]
(الله الذي خلقكم ثم رزقكم ثم يميتكم ثم يحييكم هل من شركائكم) ممن أشركتم بالله (من يفعل من ذلكم من شيء) لا (سبحانه وتعالى عما يشركون) به
263-اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَيَبْسُطُهُ فِي السَّمَاء كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفاً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ فَإِذَا أَصَابَ بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ [الروم 48]
(الله الذي يرسل الرياح فتثير سحابا) تزعجه (فيبسطه في السماء كيف يشاء) من قلة وكثرة (ويجعله كسفا) بفتح السين وسكونها قطعا متفرقة (فترى الودق) المطر (يخرج من خلاله) وسطه (فإذا أصاب به) بالودق (من يشاء من عباده إذا هم يستبشرون) يفرحون بالمطر
264-وَإِن كَانُوا مِن قَبْلِ أَن يُنَزَّلَ عَلَيْهِم مِّن قَبْلِهِ لَمُبْلِسِينَ [الروم 49]
(وإن) وقد (كانوا من قبل أن ينزل عليهم من قبله) تأكيد (لمبلسين) آيسين من إنزاله
265-فَانظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الروم 50]
(فانظر إلى آثار) وفي قراءة آثار (رحمة الله) نعمته بالمطر (كيف يحيي الأرض بعد موتها) يبسها بأن تنبت (إن ذلك لمحيي الموتى وهو على كل شيء قدير)
266-اللَّهُ الَّذِي خَلَقَكُم مِّن ضَعْفٍ ثُمَّ جَعَلَ مِن بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِن بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ [الروم 54]
(الله الذي خلقكم من ضعف) ماء مهين (ثم جعل من بعد ضعف) آخر وهو ضعف الطفولية (قوة) قوة الشباب (ثم جعل من بعد قوة ضعفا وشيبة) ضعف الكبر وشيب الهرم والضعف في الثلاثة بضم أوله وفتحه (يخلق ما يشاء) من الضعف والقوة والشباب والشيبة (وهو العليم) بتدبير خلقه (القدير) على ما يشاء
267-خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِن كُلِّ دَابَّةٍ وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ كَرِيمٍ [لقمان 10]
(خلق السماوات بغير عمد ترونها) العمد جمع عماد وهو الأسطوانة وهو صادق بأن لاعمد أصلا (وألقى في الأرض رواسي) جبالا مرتفعة لـ (أن) لا (تميد) تتحرك (بكم وبث فيها من كل دابة وأنزلنا) فيه التفات عن الغيبة (من السماء ماء فأنبتنا فيها من كل زوج كريم) صنف حسن
268-هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِن دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلَالٍ مُّبِينٍ [لقمان 11]
(هذا خلق الله) مخلوقه (فأروني) أخبروني يا أهل مكة (ماذا خلق الذين من دونه) غيره أي آلهتهم حتى أشركتموها به تعالى وما استفهام إنكار مبتدأ وذا بمعنى الذي بصلته خبره وأروني معلق عن العمل وما بعده سد مسد المفعولين (بل) للانتقال (الظالمون في ضلال مبين) بين بإشراكهم وأنتم منهم
269-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ [لقمان 25]
(ولئن) لام قسم (سألتهم من خلق السماوات والأرض ليقولن الله) حذف منه نون الرفع لتوالي الأمثال وواو الضمير لالتقاء الساكنين (قل الحمد لله) على ظهور الحجة عليهم بالتوحيد (بل أكثرهم لا يعلمون) وجوبه عليهم
270-لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ [لقمان 26]
(لله ما في السماوات والأرض) ملكا وخلقا وعبيدا فلا يستحق العبادة فيهما غيره (إن الله هو الغني) عن خلقه (الحميد) المحمود في صنعه
271-أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُّسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ [لقمان 29]
(ألم تر) تعلم يا مخاطب (أن الله يولج) يدخل (الليل في النهار ويولج النهار) يدخله (في الليل) فيزيد كل منهما بما نقص من الآخر (وسخر الشمس والقمر كل) منهما (يجري) في فلكه (إلى أجل مسمى) هو يوم القيامة (وأن الله بما تعملون خبير)
272-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ [لقمان 30]
(ذلك) المذكور (بأن الله هو الحق) الثابت (وأن ما يدعون) بالياء والتاء يعبدون (من دونه الباطل) الزائل (وأن الله هو العلي) على خلقه بالقهر (الكبير) العظيم
273-ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ [السجدة 6]
(ذلك) الخالق المدبر (عالم الغيب والشهادة) أي ما غاب عن الخلق وما حضر (العزيز) المنيع في ملكه (الرحيم) بأهل طاعته
274-الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنسَانِ مِن طِينٍ [السجدة 7]
(الذي أحسن كل شيء خلقه) بفتح اللام فعلا ماضيا صفة وبسكونها بدل اشتمال (وبدأ خلق الإنسان) آدم (من طين)
275-ثُمَّ جَعَلَ نَسْلَهُ مِن سُلَالَةٍ مِّن مَّاء مَّهِينٍ [السجدة 8]
(ثم جعل نسله) ذريته (من سلالة) علقة (من ماء مهين) ضعيف هو النطفة
276-ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِن رُّوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ [السجدة 9]
(ثم سواه) خلق آدم (ونفخ فيه من روحه) جعله حيا حساسا بعد أن كان جمادا (وجعل لكم) لذريته (السمع والأبصار والأفئدة) القلوب (قليلا ما تشكرون) ما زائدة مؤكدة للقلة
277-أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاء إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنفُسُهُمْ أَفَلَا يُبْصِرُونَ [السجدة 27]
(أولم يروا أنا نسوق الماء إلى الأرض الجرز فنخرج) اليابسة التي لا نبات فيها (به زرعا تأكل منه أنعامهم وأنفسهم أفلا يبصرون ويقولون) هذا فيعلموا أنا نقدر على إعادتهم
278-يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُم مِّنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ [فاطر 3]
(يا أيها الناس) أهل مكة (اذكروا نعمة الله عليكم) بإسكانكم الحرم ومنع الغارات عنكم (هل من خالق) من زائدة وخالق مبتدأ (غير الله) بالرفع والجر نعت لخالق لفظا ومحلا وخبر المبتدأ (يرزقكم من السماء) المطر ومن (والأرض) النبات والاستفهام للتقرير أي لا خالق رازق غيره (لا إله إلا هو فأنى تؤفكون) من أين تصرفون عن توحيده مع إقراركم بأنه الخالق الرازق
279-وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَّيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ [فاطر 9]
(والله الذي أرسل الرياح) وفي قراءة الريح (فتثير سحابا) المضارع لحكاية الحال الماضية أي تزعجه (فسقناه) فيه التفات عن الغيبة (إلى بلد ميت) بالتشديد والتخفيف لا نبات بها (فأحيينا به الأرض) من البلد (بعد موتها) يبسها أنبتنا به الزرع والكلأ (كذلك النشور) البعث والاحياء
280-وَاللَّهُ خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلَا يُنقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [فاطر 11]
(والله خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني بخلق ذريته منها (ثم جعلكم أزواجا) ذكورا وإناثا (وما تحمل من أنثى ولا تضع إلا بعلمه) حال أي معلومة له (وما يعمر من معمر) أي ما يزاد في عمر طويل العمر (ولا ينقص من عمره) أي ذلك المعمر أو معمر آخر (إلا في كتاب) هو اللوح المحفوظ (إن ذلك على الله يسير) هين
281-وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِن كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [فاطر 12]
(وما يستوي البحران هذا عذب فرات) شديد العذوبة (سائغ شرابه) شربه (وهذا ملح أجاج) شديد الملوحة (ومن كل) منهما (تأكلون لحما طريا) هو السمك (وتستخرجون) من الملح وقيل منهما (حلية تلبسونها) هي اللؤلؤ والمرجان (وترى) تبصر (الفلك) السفن (فيه) في كل منهما (مواخر) تمخر الماء أي تشقه بجريها مقبلة ومدبرة بريح واحدة (لتبتغوا) تطلبوا (من فضله) تعالى بالتجارة (ولعلكم تشكرون) الله على ذلك
282-يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُّسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ [فاطر 13]
(يولج) يدخل الله (الليل في النهار) فيزيد (ويولج النهار) يدخله (في الليل) فيزيد (وسخر الشمس والقمر كل) منهما (يجري) في فلكه (لأجل مسمى) يوم القيامة (ذلكم الله ربكم له الملك والذين تدعون) تعبدون (من دونه) غيره وهم الأصنام (ما يملكون من قطمير) لفافة النوى
283-أَلَمْ تَرَ أَنَّ اللَّهَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُّخْتَلِفاً أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُّخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ [فاطر 27]
(ألم تر) تعلم (أن الله أنزل من السماء ماء فأخرجنا) فيه التفات عن الغيبة (به ثمرات مختلفا ألوانها) كأخضر وأحمر وأصفر وغيرها (ومن الجبال جدد) جمع جدة طريق في الجبل وغيره (بيض وحمر) وصفر (مختلف ألوانها) بالشدة والضعف (وغرابيب سود) عطف على جدد أي صخور شديدة السواد يقال كثيرا أسود غربيب وقليلا غربيب أسود
284-وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ [فاطر 28]
(ومن الناس والدواب والأنعام مختلف ألوانه كذلك) كاختلاف الثمار والجبال (إنما يخشى الله من عباده العلماء) بخلاف الجبال ككفار مكة (إن الله عزيز) في ملكه (غفور) لذنوب عباده المؤمنين
285-إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَن تَزُولَا وَلَئِن زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِّن بَعْدِهِ إِنَّهُ كَانَ حَلِيماً غَفُوراً [فاطر 41]
(إن الله يمسك السماوات والأرض أن تزولا) يمنعهما من الزوال (ولئن) لام قسم (زالتا إن) ما (أمسكهما) يمسكهما (من أحد من بعده) سواه (إنه كان حليما غفورا) في تأخير عقاب الكفار
286-إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ [يس 12]
(إنا نحن نحيي الموتى) للبعث (ونكتب) في اللوح المحفوظ (ما قدموا) في حياتهم من خير وشر ليجاوزوا عليه (وآثارهم) ما استن به بعدهم (وكل شيء) نصبه بفعل يفسر (أحصيناه) ضبطناه (في إمام مبين) كتاب بين هو اللوح المحفوظ
287-أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ [يس 71]
(أولم يروا أنا) يعلموا والاستفهام للتقرير والواو الداخلة عليها للعطف (خلقنا لهم مما) في جملة الناس (عملت أيدينا أنعاما) عملناه بلا شريك ولا معين (فهم) هي الإبل والبقر والغنم (لها مالكون وذللناها) ضابطون
288-وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ [يس 72]
(وذللناها) سخرناها (لهم فمنها ركوبهم) ركوبهم (ومنها يأكلون)
289-وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلَا يَشْكُرُونَ [يس 73]
(ولهم فيها منافع) كأصوافها وأوبارها وأشعارها (ومشارب) من لبنها جمع مشرب أو موضعه (أفلا يشكرون) المنعم عليهم بها فيؤمنوا أي ما فعلوا ذلك
290-أَوَلَمْ يَرَ الْإِنسَانُ أَنَّا خَلَقْنَاهُ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ [يس 77]
(أولم ير الإنسان أنا) يعلم وهو العاصي ابن وائل (خلقناه من نطفة فإذا) مني إلى أن صيرناه شديدا قويا (هو خصيم مبين) شديد الخصومة لنا (وضرب) بينها في نفي البعث
291-وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ [يس 78]
(وضرب لنا مثلا) في ذلك (ونسي خلقه) من المني وهو أغرب من مثله (قال من يحيي العظام وهي رميم) أي بالية ولم يقل رميمة بالتاء لأنه اسم لا صفة وروي أنه أخذ عظما رميما ففتته وقال للنبي صلى الله عليه وسلم أترى بحيي الله هذا بعد ما بلي ورم فقال صلى الله عليه وسلم نعم ويدخلك النار
292-قُلْ يُحْيِيهَا الَّذِي أَنشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ [يس 79]
(قل يحييها الذي أنشأها أول مرة وهو بكل خلق) مخلوق (عليم) مجملا ومفصلا قبل خلقه وبعد خلقه
293-الَّذِي جَعَلَ لَكُم مِّنَ الشَّجَرِ الْأَخْضَرِ نَاراً فَإِذَا أَنتُم مِّنْهُ تُوقِدُونَ [يس 80]
(الذي جعل لكم) في جملة الناس (من الشجر الأخضر) المرخ والعفار أو كل شجر إلا العناب (نارا فإذا أنتم منه توقدون) تقدحون وهذا دال على القدرة على البعث فإنه جمع فيه بين الماء والنار والخشب فلا الماء يطفيء النار ولا النار تحرق الخشب
294-أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُم بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ [يس 81]
(أوليس الذي خلق السماوات والأرض بقادر) مع عظمها (على أن يخلق مثلهم بلى) أي الأناسي في الصغر (وهو) أي هو قادر على ذلك أجاب نفسه (الخلاق العليم) الكثير الخلق (إنما) بكل شيء
295-إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ [يس 82]
(إنما أمره) شأنه (إذا أراد شيئا) خلق شيء (أن يقول له كن فيكون) أي فهو يكون وفي قراءة بالنصب عطفا على يقول
296-فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ [يس 83]
(فسبحان الذي بيده ملكوت) ملك زيدت الواو والتاء للمبالغة أي القدرة على (كل شيء وإليه ترجعون) تردون في الآخرة
297-إِنَّ إِلَهَكُمْ لَوَاحِدٌ [الصافات 4]
(إن إلهكم) يا أهل مكة (لواحد)
298-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ [الصافات 5]
(رب السماوات والأرض وما بينهما ورب المشارق) أي والمغارب للشمس لها كل يوم مشرق ومغرب
299-إِنَّا زَيَّنَّا السَّمَاء الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ [الصافات 6]
(إنا زينا السماء الدنيا بزينة الكواكب) بضوئها أو بها والإضافة للبيان كقراءة تنوين زينة المبينة بالكواكب
300-وَحِفْظاً مِّن كُلِّ شَيْطَانٍ مَّارِدٍ [الصافات 7]
(وحفظا) منصوب بفعل مقدر أي حفظناها بالشهب (من كل) متعلق بالمقدر (شيطان مارد) عات خارج عن الطاعة
301-لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِن كُلِّ جَانِبٍ [الصافات 8]
(لا يسمعون) أي الشياطين مستأنف وسماعهم هو في المعنى المحفوظ عنه (إلى الملأ الأعلى) الملائكة في السماء وعدي السماع بإلى لتضمنه معنى الإصغاء وفي قراءة بتشديد الميم والسين أصله يتسمعون ادغمت التاء في السين (ويقذفون) الشياطين بالشهب (من كل جانب) من آفاق السماء
302-دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ [الصافات 9]
(دحورا) مصدر دحره أي طرده وأبعده وهو مفعول له (ولهم) في الآخرة (عذاب واصب) دائم
303-إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ [الصافات 10]
(إلا من خطف الخطفة) مصدر أي المرة والاستثناء من ضمير يسمعون أي لا يسمع إلا الشيطان الذي سمع الكلمة من الملائكة فأخذها بسرعة (فأتبعه شهاب) كوكب مضيء (ثاقب) يثقبه أو يحرقه أو يخبله
304-فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَم مَّنْ خَلَقْنَا إِنَّا خَلَقْنَاهُم مِّن طِينٍ لَّازِبٍ [الصافات 11]
(فاستفتهم) استخبر كفار مكة تقريرا أو توبيخا (أهم أشد خلقا أم من خلقنا) من الملائكة والسموات والأرضين وما فيهما وفب الإتيان بمن تغليب العقلاء (إنا خلقناهم) أي اصلهم آدم (من طين لازب) لازم يلصق باليد المعنى أن خلقهم ضعيف فلا يتكبروا بإنكار النبي والقرآن المؤدي إلى هلاكهم اليسير
305-فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ [الصافات 149]
(فاستفتهم) استخبر كفار مكة توبيخا لهم (ألربك البنات) بزعمهم أن الملائكة بنات الله (ولهم البنون) فيختصبون بالأسنى
306-أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ [الصافات 150]
(أم خلقنا الملائكة إناثا وهم شاهدون) خلقنا فيقولون ذلك
307-أَلَا إِنَّهُم مِّنْ إِفْكِهِمْ لَيَقُولُونَ [الصافات 151]
(ألا إنهم من إفكهم) كذبهم (ليقولون)
308-وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ [الصافات 152]
(ولد الله) بقولهم الملائكة بنات الله (وإنهم لكاذبون) فيه
309-أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ [الصافات 153]
(أصطفى) بفتح الهمزة للاستفهام واستغني بها عن همزة الوصل فحذفت أي اختار (البنات على البنين)
310-مَا لَكُمْ كَيْفَ تَحْكُمُونَ [الصافات 154]
(ما لكم كيف تحكمون) هذا الحكم الفاسد
311-أَفَلَا تَذَكَّرُونَ [الصافات 155]
(أفلا تذكرون) بإدغام التاء في الذال أنه سبحانه وتعالى منزه عن الولد
312-أَمْ لَكُمْ سُلْطَانٌ مُّبِينٌ [الصافات 156]
(أم لكم سلطان مبين) حجة واضحة أن لله ولدا
313-فَأْتُوا بِكِتَابِكُمْ إِن كُنتُمْ صَادِقِينَ [الصافات 157]
(فأتوا بكتابكم) التوراة فأروني ذلك فيه (إن كنتم صادقين) في قولكم ذلك
314-وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ [الصافات 158]
(وجعلوا) أي المشركون (بينه) تعالى (وبين الجنة) أي الملائكة لاجنتابهم عن الأبصار (نسبا) بقولهم إنها بنات الله (ولقد علمت الجنة إنهم) أي قائلي ذلك (لمحضرون) للنار يعذبون فيها
315-سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ [الصافات 159]
(سبحان الله) تنزيها له (عما يصفون) بأن لله ولدا
316-قُلْ إِنَّمَا أَنَا مُنذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ [ص 65]
(قل) يا محمد لكفار مكة (إنما أنا منذر) مخوف بالنار (وما من إله إلا الله الواحد القهار) لخلقه
317-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ [ص 66]
(رب السماوات والأرض وما بينهما العزيز) الغالب على أمره (الغفار) لأوليائه
318-لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لَّاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ [الزمر 4]
(لو أراد الله أن يتخذ ولدا) كما قالوا اتخذ الرحمن ولدا (لاصطفى مما يخلق ما يشاء) واتخذه ولدا غير من قالوا إن الملائكة بنات الله وعزيز ابن الله والمسيح ابن الله (سبحانه) تنزيها له عن اتخاذ الولد (هو الله الواحد القهار) لخلقه
319-خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى أَلَا هُوَ الْعَزِيزُ الْغَفَّارُ [الزمر 5]
(خلق السماوات والأرض بالحق) متعلق بخلق (يكور) يدخل (الليل على النهار) فيزيد (ويكور النهار) يدخله (على الليل) فيزيد (وسخر الشمس والقمر كل يجري) في فلكه (لأجل مسمى) ليوم القيامة (ألا هو العزيز) الغالب على أمره المنتقم من أعدائه (الغفار) لأوليائه
320-خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنزَلَ لَكُم مِّنْ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِن بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ [الزمر 6]
(خلقكم من نفس واحدة) أي آدم (ثم جعل منها زوجها) حواء (وأنزل لكم من الأنعام) الإبل والبقر والغنم والضأن والمعز (ثمانية أزواج) من كل زوجين ذكرا وأنثى كما بين في سورة الأنعام (يخلقكم في بطون أمهاتكم خلقا من بعد خلق) أي نطفا ثم علقا ثم مضغا (في ظلمات ثلاث) هي ظلمة البطن وظلمة الرحم وظلمة المشيمة (ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون) عن عبادته إلى عبادة غيره
321-وَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِّنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِن قَبْلُ وَجَعَلَ لِلَّهِ أَندَاداً لِّيُضِلَّ عَن سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ [الزمر 8]
(وإذا مس الإنسان) الكافر (ضر دعا ربه) تضرع (منيبا) راجعا (إليه ثم إذا خوله نعمة) أعطاه إنعاما (منه نسي) ترك (ما كان يدعو) يتضرع (إليه من قبل) وهو الله فما في موضع من (وجعل لله أندادا) شركاء (ليضل) بفتح الياء وضمها (عن سبيله) دين الإسلام (قل تمتع بكفرك قليلا) بقية أجلك (إنك من أصحاب النار)
322-أَلَمْ تَرَ أَنَّ اللَّهَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعاً مُّخْتَلِفاً أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً إِنَّ فِي ذَلِكَ لَذِكْرَى لِأُوْلِي الْأَلْبَابِ [الزمر 21]
(ألم تر) تعلم (أن الله أنزل من السماء ماء فسلكه ينابيع) أدخله أمكنة نبع (في الأرض ثم يخرج به زرعا مختلفا ألوانه ثم يهيج) ييبس (فتراه) بعد الخضرة مثلا (مصفرا ثم يجعله حطاما) فتاتا (إن في ذلك لذكرى) تذكيرا (لأولي الألباب) يتذكرون به للدلالة على وحدانية الله تعالى وقدرته
323-ضَرَبَ اللَّهُ مَثَلاً رَّجُلاً فِيهِ شُرَكَاء مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِّرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ [الزمر 29]
(ضرب الله) للمشرك والموحد (مثلا رجلا) بدل من مثل (فيه شركاء متشاكسون) متنازعون سيئة أخلاقهم (ورجلا سلما) خالصا (لرجل هل يستويان مثلا) تمييز أي لا يستوي العبد لجماعة والعبد لواحد فإن الأول إذا طلب منه كل من مالكيه خدمته في وقت واحد تحير فيمن يخدمه منهم وهذا مثل للمشرك والثاني مثل للموحد (الحمد لله) وحده (بل أكثرهم) أهل مكة (لا يعلمون) ما يصيرون إليه من العذاب فيشركون
324-اللَّهُ يَتَوَفَّى الْأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ [الزمر 42]
(الله يتوفى الأنفس حين موتها) يتوفى (والتي لم تمت في منامها) يتوفاها وقت النوم (فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى) وقت موتها والمرسلة نفس التمييز تبقى بدونها نفس الحياة بخلاف العكس (إن في ذلك) المذكور (لآيات) دلالات (لقوم يتفكرون) فيعلمون أن القادر على ذلك قادر على البعث وقريش لم يتفكروا في ذلك
325-أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاء قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئاً وَلَا يَعْقِلُونَ [الزمر 43]
(أم) بل (اتخذوا من دون الله) أي الأصنام آلهة (شفعاء) عند الله بزعمهم (قل) لهم (أولو كانوا لا يملكون شيئا) من الشفاعة وغيرها (ولا يعقلون) أنكم تعبدونهم ولا غير ذلك لا
326-قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ [الزمر 46]
(قل اللهم) بمعنى يا الله (فاطر السماوات والأرض) مبدعها (عالم الغيب والشهادة) ما غاب وما شوهد (أنت تحكم بين عبادك فيما كانوا فيه يختلفون) من أمر الدين اهدني لما اختلفوا فيه من الحق
327-اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ [الزمر 62]
(الله خالق كل شيء وهو على كل شيء وكيل) متصرف فيه كيف يشاء
328-لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ أُوْلَئِكَ هُمُ الْخَاسِرُونَ [الزمر 63]
(له مقاليد السماوات والأرض) مفاتيح خزائنها من المطر والنبات وغيرهما (والذين كفروا بآيات الله) القرآن (أولئك هم الخاسرون) متصل بقوله وينجي الله الذين اتقوا الخ وما بينهما اعتراض
329-قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ [الزمر 64]
(قل أفغير الله تأمروني أعبد أيها الجاهلون) غير منصوب بأعبد المعمول لتأمروني بتقدير أن بنون واحدة وبنونين بإدغام وفك
330-وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ [الزمر 65]
(ولقد أوحي إليك وإلى الذين من قبلك) والله (لئن أشركت) يا محمد فرضا (ليحبطن عملك ولتكونن من الخاسرين)
331-بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ [الزمر 66]
(بل الله) وحده (فاعبد وكن من الشاكرين) إنعامه عليك
332-وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ [الزمر 67]
(وما قدروا الله حق قدره) ما عرفوه حق معرفته أو ما عظموه حق عظمته حين أشركوا به غيره (والأرض جميعا) حال أي السبع (قبضته) أي مقبوضة له في ملكه وتصرفه (يوم القيامة والسماوات مطويات) مجموعات (بيمينه) بقدرته (سبحانه وتعالى عما يشركون) معه
333-غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ [غافر 3]
(غافر الذنب) للمؤمنين (وقابل التوب) لهم مصدر (شديد العقاب) للكافرين مشددة (ذي الطول) الإنعام الواسع وهو موصوف على الدوام بكل هذه الصفات فاضافة المشتق منها للتعريف كالاخيرة (لا إله إلا هو إليه المصير) المرجع
334-هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُم مِّنَ السَّمَاءِ رِزْقاً وَمَا يَتَذَكَّرُ إِلَّا مَن يُنِيبُ [غافر 13]
(هو الذي يريكم آياته) دلائل توحيده (وينزل لكم من السماء رزقا) بالمطر (وما يتذكر) يتعظ (إلا من ينيب) يرجع عن الشرك
335-رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ لِيُنذِرَ يَوْمَ التَّلَاقِ [غافر 15]
(رفيع الدرجات) أي الله عظيم الصفات أو رافع درجات المؤمنين في الجنة (ذو العرش) خالقه (يلقي الروح) الوحي (من أمره) أي قوله (على من يشاء من عباده لينذر) يخوف الملقى عليه الناس (يوم التلاق) بحذف الياء وإثباتها يوم القيامة لتلاقي لأهل السماء والأرض والعابد والمعبود والظالم والمظلوم فيه
336-لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ [غافر 57]
(لخلق السماوات والأرض) ابتداء (أكبر من خلق الناس) مرة ثانية وهي الإعادة (ولكن أكثر الناس) كفار مكة (لا يعلمون) ذلك فهو كالأعمى ومن يعلمه كالبصير
337-اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ [غافر 61]
(الله الذي جعل لكم الليل لتسكنوا فيه والنهار مبصرا) إسناد الابصار اليه مجازي لأنه يبصر فيه (إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون) الله فلا يؤمنون
338-ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لَّا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ [غافر 62]
(ذلكم الله ربكم خالق كل شيء لا إله إلا هو فأنى تؤفكون) فكيف تصرفون عن الإيمان مع قيام البرهان
339-كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ [غافر 63]
(كذلك يؤفك) أي مثل إفك هؤلاء إفك (الذين كانوا بآيات الله) معجزاته (يجحدون)
340-اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَاراً وَالسَّمَاء بِنَاء وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ [غافر 64]
(الله الذي جعل لكم الأرض قرارا والسماء بناء) سقفا (وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين)
341-هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [غافر 65]
(هو الحي لا إله إلا هو فادعوه) اعبدوه (مخلصين له الدين) من الشرك (الحمد لله رب العالمين)
342-هُوَ الَّذِي خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنكُم مَّن يُتَوَفَّى مِن قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُّسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ [غافر 67]
(هو الذي خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني (ثم من علقة) دم غليظ (ثم يخرجكم طفلا) بمعنى أطفالا (ثم) يبقيكم (لتبلغوا أشدكم) تكامل قوتكم من الثلاثين سنة إلى الأربعين (ثم لتكونوا شيوخا) بضم الشين وكسرها (ومنكم من يتوفى من قبل) قبل الأشد والشيخوخة فعل ذلك بكم لتعيشوا (ولتبلغوا أجلا مسمى) وقتا محدودا (ولعلكم تعقلون) دلائل التوحيد فتؤمنوا
343-هُوَ الَّذِي يُحْيِي وَيُمِيتُ فَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ [غافر 68]
(هو الذي يحيي ويميت فإذا قضى أمرا) أراد ايجاد شيء (فإنما يقول له كن فيكون) بضم النون وفتحها بتقدير أن أي يوجد عقب الإرادة التي هي معنى القول المذكور
344-أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ [غافر 69]
(ألم تر إلى الذين يجادلون في آيات الله) القرآن (أنى) كيف (يصرفون) عن الإيمان
345-اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ [غافر 79]
(الله الذي جعل لكم الأنعام) قيل الإبل خاصة هنا والظاهر البقر والغنم (لتركبوا منها ومنها تأكلون)
346-وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ [غافر 80]
(ولكم فيها منافع) من الدر والنسل والوبر والصوف (ولتبلغوا عليها حاجة في صدوركم) هي حمل الأثقال إلى البلاد (وعليها) في البر (وعلى الفلك) السفن في البحر (تحملون)
347-وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنكِرُونَ [غافر 81]
(ويريكم آياته فأي آيات الله) الدالة على وحدانيته (تنكرون) استفهام توبيخ وتذكير أي أشهر من تأنيثه
348-أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُم مَّا كَانُوا يَكْسِبُونَ [غافر 82]
(أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أكثر منهم وأشد قوة وآثارا في الأرض) من مصانع وقصور (فما أغنى عنهم ما كانوا يكسبون)
349-فَلَمَّا جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون [غافر 83]
(فلما جاءتهم رسلهم بالبينات) المعجزات الظاهرات (فرحوا) أي الكفار (بما عندهم) أي الرسل (من العلم) فرح استهزاء وضحك متنكرين له (وحاق) نزل (بهم ما كانوا به يستهزئون) أي العذاب
350-فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ [غافر 84]
(فلما رأوا بأسنا) شدة عذابنا (قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين)
351-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِّلْمُشْرِكِينَ [فصلت 6]
(قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فاستقيموا إليه) بالإيمان والطاعة (واستغفروه وويل) كلمة عذاب (للمشركين)
352-قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَندَاداً ذَلِكَ رَبُّ الْعَالَمِينَ [فصلت 9]
(قل أئنكم) بتحقيق الهمزة الثانية وتسهيلها وإدخال ألف بينها بوجهيها وبين الأولى (لتكفرون بالذي خلق الأرض في يومين) الأحد والاثنين (وتجعلون له أندادا) شركاء (ذلك رب) مالك (العالمين) جمع عالم وهو ما سوى الله وجمع لاختلاف أنواعه بالياء والنون تغليبا للعقلاء
353-وَجَعَلَ فِيهَا رَوَاسِيَ مِن فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاء لِّلسَّائِلِينَ [فصلت 10]
(وجعل) مستأنف ولا يجوز عطفه على صلة الذي للفاصل الأجنبي (فيها رواسي) جبالا ثوابت (من فوقها وبارك فيها) بكثرة المياه والزروع والضروع (وقدر) قسم (فيها أقواتها) للناس والبهائم (في) تمام (أربعة أيام) أي الجعل وما ذكر معه في يوم الثلاثاء والأربعاء (سواء) منصوب على المصدر أي استوت الأربعة استواء لا تزيد ولا تنقص (للسائلين) عم خلق الأرض بما فيها
354-ثُمَّ اسْتَوَى إِلَى السَّمَاء وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ [فصلت 11]
(ثم استوى) قصد (إلى السماء وهي دخان) بخار مرتفع (فقال لها وللأرض ائتيا) إلى مرادي منكما (طوعا أو كرها) في موضع الحال أي طائعتين أو مكرهتين (قالتا أتينا) بمن فينا (طائعين) فيه تغليب المذكر العاقل أو نزلتا لخطابهما منزلته
355-فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاء أَمْرَهَا وَزَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ [فصلت 12]
(فقضاهن) الضمير يرجع إلى السماء لأنها في معنى الجمع الآيلة إليه أي صيرها (سبع سماوات في يومين) الخميس والجمعة فرغ منها في آخر ساعة منه وفيها خلق آدم ولذلك لم يقل هنا سواء ووافق ما هنا آيات خلق السموات والأرض في ستة أيام (وأوحى في كل سماء أمرها) الذي أمر به من فيها من الطاعة والعبادة (وزينا السماء الدنيا بمصابيح) بنجوم (وحفظا) منصوب بفعله المقدر أي حفظناها من استراق الشياطين السمع بالشهب (ذلك تقدير العزيز) في ملكه (العليم) بخلقه
356-وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ [فصلت 37]
(ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن) أي الآيات الأربع (إن كنتم إياه تعبدون)
357-فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِندَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لَا يَسْأَمُونَ [فصلت 38]
(فإن استكبروا) عن السجود لله وحده (فالذين عند ربك) الملائكة (يسبحون) يصلون (له بالليل والنهار وهم لا يسأمون) لا يملون
358-وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [فصلت 39]
(ومن آياته أنك ترى الأرض خاشعة) يابسة لا نبات فيها (فإذا أنزلنا عليها الماء اهتزت) تحركت (وربت) انتفخت وعلت (إن الذي أحياها لمحيي الموتى إنه على كل شيء قدير)
359-سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [فصلت 53]
(سنريهم آياتنا في الآفاق) أقطار السموات والأرض من النيرات والنبات والأشجار (وفي أنفسهم) من لطيف الصنعة وبديع الحكمة (حتى يتبين لهم أنه) القرآن (الحق) المنزل من الله بالبعث والحساب والعقاب فيعاقبون على كفرهم به وبالجائي به (أولم يكف بربك أنه) فاعل يكف (على كل شيء شهيد ألا) بدل منه أي أو لم يكفهم في صدقك أن ربك لا يغيب عنه شيء ما
360-أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِّن لِّقَاء رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُّحِيطٌ [فصلت 54]
(ألا إنهم في مرية) شك (من لقاء ربهم) لانكارهم البعث (ألا إنه) تعالى (بكل شيء محيط) علما وقدرة فيجازيهم بكفرهم
361-لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ [الشورى 4]
(له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (وهو العلي) على خلقه (العظيم) الكبير
362-تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِن فَوْقِهِنَّ وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَن فِي الْأَرْضِ أَلَا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ [الشورى 5]
(تكاد) بالتاء والياء (السماوات يتفطرن) بالنون وفي قراءة بالتاء والتشديد (من فوقهن) تنشق كل واحدة فوق التي تليها من عظمة الله تعالى (والملائكة يسبحون بحمد ربهم) ملابسين للحمد (ويستغفرون لمن في الأرض) من المؤمنين (ألا إن الله هو الغفور) لأوليائه (الرحيم) بهم
363-أَمِ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي المَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الشورى 9]
(أم اتخذوا من دونه) الأصنام (أولياء) أم منقطعة بمعنى بل التي للانتقال والهمزة للانكار أي ليس المتخذون اولياء (فالله هو الولي) أي الناصر للمؤمنين والفاء لمجرد العطف (وهو يحيي الموتى وهو على كل شيء قدير)
364-فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ أَزْوَاجاً يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى 11]
(فاطر السماوات والأرض) مبدعهما (جعل لكم من أنفسكم أزواجا) حيث خلق حواء من ضلع آدم (ومن الأنعام أزواجا) ذكورا وإناثا (يذرؤكم) بالمعجمة يخلقكم (فيه) في الجعل المذكور أي يكثركم بسببه بالتوالد والضمير للأناسي والأنعام بالتغليب (ليس كمثله شيء) الكاف زائدة لأنه تعالى لا مثل له (وهو السميع) لما يقال (البصير) لما يفعل
365-لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [الشورى 12]
(له مقاليد السماوات والأرض) مفاتيح خزائنها من المطر والنبات وغيرهما (يبسط الرزق) يوسعه (لمن يشاء) امتحانا (ويقدر) يضيقه لمن يشاء ابتلاء (إنه بكل شيء عليم)
366-وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِن بَعْدِ مَا قَنَطُوا وَيَنشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ [الشورى 28]
(وهو الذي ينزل الغيث) المطر (من بعد ما قنطوا) يئسوا من نزوله (وينشر رحمته) يبسط مطره (وهو الولي) المحسن للمؤمنين (الحميد) المحمود عندهم
367-وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِن دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ [الشورى 29]
(ومن آياته خلق السماوات والأرض) خلق (وما بث) فرق ونشر (فيهما من دابة) هي ما يدب على الأرض من الناس وغيرهم (وهو على جمعهم) للحشر (إذا يشاء قدير) في الضمير تغليب العاقل على غيره
368-وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلَامِ [الشورى 32]
(ومن آياته الجوار) السفن (في البحر كالأعلام) كالجبال في العظم
369-إِن يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ [الشورى 33]
(إن يشأ يسكن الريح فيظللن) يصرن (رواكد) ثوابت لا تجري (على ظهره إن في ذلك لآيات لكل صبار شكور) هو المؤمن يصبر في الشدة ويشكر في الرخاء
370-أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَن كَثِيرٍ [الشورى 34]
(أو يوبقهن) عطف على يسكن أي يغرقهن بعصف الريح بأهلهن (بما كسبوا) أي أهلهن من الذنوب (ويعف عن كثير) منها فلا يغرق أهله
371-وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا مَا لَهُم مِّن مَّحِيصٍ [الشورى 35]
(ويعلم) بالرفع مستأنف وبالتصب معطوف على تعليل مقدر أي يغرقهم لينتقم منهم ويعلم (الذين يجادلون في آياتنا ما لهم من محيص) مهرب من العذاب وجملة النفي سدت مسد مفعولي يعلم والنفي معلق عن العمل
372-لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَن يَشَاءُ الذُّكُورَ [الشورى 49]
(لله ملك السماوات والأرض يخلق ما يشاء يهب لمن يشاء) من الأولاد (إناثا ويهب لمن يشاء الذكور)
373-أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَن يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ [الشورى 50]
(أو يزوجهم) يجعلهم (ذكرانا وإناثا ويجعل من يشاء عقيما) فلا يلد ولا يولد له (إنه عليم) بما يخلق (قدير) على ما يشاء
374-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ [الزخرف 9]
(ولئن) لام قسم (سألتهم من خلق السماوات والأرض ليقولن) حذف منه نون الرفع لتوالي النونات وواو الضمير لالتقاء الساكنين (خلقهن العزيز العليم) آخر جوابهم الله ذو العزة والعلم
375-الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَّعَلَّكُمْ تَهْتَدُونَ [الزخرف 10]
(الذي جعل لكم الأرض مهدا) فرشا كالمهد للصبي (وجعل لكم فيها سبلا) طرقا (لعلكم تهتدون) إلى مقاصدكم في أسفاركم
376-وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنشَرْنَا بِهِ بَلْدَةً مَّيْتاً كَذَلِكَ تُخْرَجُونَ [الزخرف 11]
(والذي نزل من السماء ماء بقدر) بقدر حاجتكم إليه ولم ينزله طوفانا (فأنشرنا) أحيينا (به بلدة ميتا كذلك) مثل هذا الاحياء (تخرجون) من قبوركم أحياء
377-وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُم مِّنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ [الزخرف 12]
(والذي خلق الأزواج) الأصناف (كلها وجعل لكم من الفلك) السفن (والأنعام) كالإبل (ما تركبون) حذف العائد اختصارا وهو مجرور في الأول أي فيه منصوب في الثاني
378-لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ [الزخرف 13]
(لتستووا) لتستقروا (على ظهوره) ذكر الضمير وجمع الظهر نظرا للفظ ما ومعناها (ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين) مطيقين
379-وَإِنَّا إِلَى رَبِّنَا لَمُنقَلِبُونَ [الزخرف 14]
(وإنا إلى ربنا لمنقلبون) لمنصرفون
380-وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً إِنَّ الْإِنسَانَ لَكَفُورٌ مُّبِينٌ [الزخرف 15]
(وجعلوا له من عباده جزء) حيث قالوا الملائكة بنات الله لأن الولد جزء من الوالد والملائكة من عباد الله تعالى (إن الإنسان) لقائل ما تقدم (لكفور مبين) بين ظاهر الكفر
381-أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُم بِالْبَنِينَ [الزخرف 16]
(أم) بمعنى همزة الانكار والقول مقدر أي أتقولون (اتخذ مما يخلق بنات) لنفسه (وأصفاكم) خصكم (بالبنين) اللازم من قولكم السابق فهو من جملة المنكر
382-قُلْ إِن كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ [الزخرف 81]
(قل إن كان للرحمن ولد) فرضا (فأنا أول العابدين) للولد لكن ثبت أن لا ولد له تعالى فانتفت عبادته
383-سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ [الزخرف 82]
(سبحان رب السماوات والأرض رب العرش) الكرسي (عما يصفون) يقولون من الكذب بنسبة الولد إليه
384-فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ [الزخرف 83]
(فذرهم يخوضوا) في باطلهم (ويلعبوا) في دنياهم (حتى يلاقوا يومهم الذي يوعدون) فيه العذاب وهو يوم القيامة
385-وَهُوَ الَّذِي فِي السَّمَاء إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ [الزخرف 84]
(وهو الذي) هو (في السماء إله) بتحقيق الهمزتين وإسقاط الأولى وتسهيلها كالياء أي معبود (وفي الأرض إله) وكل من الظرفين متعلق بما بعده (وهو الحكيم) في تدبير خلقه (العليم) بمصالحهم
386-وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَعِندَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ [الزخرف 85]
(وتبارك) تعظم (الذي له ملك السماوات والأرض وما بينهما وعنده علم الساعة) متى تقوم (وإليه ترجعون) بالباء والتاء
387-وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِن دُونِهِ الشَّفَاعَةَ إِلَّا مَن شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ [الزخرف 86]
(ولا يملك الذين يدعون) يعبدون أي الكفار (من دونه) أي من دون الله (الشفاعة) لأحد (إلا من شهد بالحق) قال لا إله إلا الله (وهم يعلمون) بقلوبهم ما شهدوا به بألسنتهم وهم عيسى وعزيز والملائكة فإنهم يشفعون للمؤمنين
388-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ [الزخرف 87]
(ولئن) لام قسم (سألتهم من خلقهم ليقولن الله) حذف منه نون الرفع وواو الضمير (فأنى يؤفكون) يصرفون عن عبادة الله
389-رَحْمَةً مِّن رَّبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [الدخان 6]
(رحمة) رأفة بالمرسل إليهم (من ربك إنه هو السميع) لأقوالهم (العليم) بأفعالهم
390-رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِن كُنتُم مُّوقِنِينَ [الدخان 7]
(رب السماوات والأرض وما بينهما) برفع رب خبر ثالث وبحره بدل من ربك (إن كنتم) يا أهل مكة (موقنين) بأنه تعالى رب السموات والأرض فأيقنوا بأن محمد رسوله
391-لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ [الدخان 8]
(لا إله إلا هو يحيي ويميت ربكم ورب آبائكم الأولين)
392-اللَّهُ الَّذِي سخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [الجاثية 12]
(الله الذي سخر لكم البحر لتجري الفلك) السفن (فيه بأمره) بإذنه (ولتبتغوا) تطلبوا بالتجارة (من فضله ولعلكم تشكرون)
393-وَسَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِّنْهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لَّقَوْمٍ يَتَفَكَّرُونَ [الجاثية 13]
(وسخر لكم ما في السماوات) من شمس وقمر ونجوم وماء وغيره (وما في الأرض) من دابة وشجر ونبات وأنهار وغيرها أي خلق ذلك لمنافعكم (جميعا) تأكيد (منه) حال أي سخرها كائنة منه تعالى (إن في ذلك لآيات لقوم يتفكرون) فيها فيؤمنون
394-وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ [الأحقاف 5]
(ومن) استفهام بمعنى النفي أي لا أحد (أضل ممن يدعو) يعبد (من دون الله) أي غيره (من لا يستجيب له إلى يوم القيامة) وهم الأصنام لا يجيبون عابديهم إلى شيء يسألونه أبدا (وهم عن دعائهم) عبادتهم (غافلون) لأنهم جماد لا يعقلون
395-وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ [الأحقاف 6]
(وإذا حشر الناس كانوا) أي الأصنام (لهم) لعابديهم (أعداء وكانوا بعبادتهم) بعبادة عابديهم (كافرين) جاحدين
396-فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ [محمد 19]
(فاعلم أنه لا إله إلا الله) أي دم يا محمد على علمك بذلك النافع في القيامة (واستغفر لذنبك) لأجله قيل له ذلك مع عصمته لتستن به أمته وقد فعله قال صلى الله عليه وسلم إني لأستغفر الله في كل يوم مائة مرة (وللمؤمنين والمؤمنات) فيه إكرام لهم بأمر نبيهم بالاستغفار لهم (والله يعلم متقلبكم) متصرفكم لأشغالكم في النهار (ومثواكم) مأواكم إلى مضاجعكم بالليل أي هو عالم بجميع أحوالكم لا يخفى عليه شيء منها فاحذروه والخطاب للمؤمنين وغيرهم
397-هُوَ الَّذِي أَنزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً [الفتح 4]
(هو الذي أنزل السكينة) الطمأنينة (في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم) بشرائع الدين كلما نزل واحدة منها آمنوا بها ومنها الجهاد (ولله جنود السماوات والأرض) فلو أراد نصر دينه بغيركم لفعل (وكان الله عليما) بخلقه (حكيما) في صنعه أي لم يزل متصفا بذلك
398-لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِندَ اللَّهِ فَوْزاً عَظِيماً [الفتح 5]
(ليدخل) متعلق بمحذوف أي أمر الجهاد (المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما)
399-وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءتْ مَصِيراً [الفتح 6]
(ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء) بفتح السين وضمها في المواضع الثلاثة ظنوا أنه لا ينصر محمدا صلى الله عليه وسلم والمؤمنين (عليهم دائرة السوء) بالذل والعذاب (وغضب الله عليهم ولعنهم) أبعدهم (وأعد لهم جهنم وساءت مصيرا) مرجعا
400-وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً [الفتح 7]
(ولله جنود السماوات والأرض وكان الله عزيزا) في ملكه (حكيما) في صنعه أي لم يزل متصفا بذلك
401-وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِن لُّغُوبٍ [ق 38]
(ولقد خلقنا السماوات والأرض وما بينهما في ستة أيام) أولها الأحد وآخرها الجمعة (وما مسنا من لغوب) تعب نزل ردا على اليهود في قولهم إن الله استراح يوم السبت وانتفاء التعب عنه بتنزهه تعالى عن صفات المخلوقين ولعدم المماسة بينه وبين غيره إتما أمره إذا أراد شيئا أن يقول له كن فيكون
402-وَفِي الْأَرْضِ آيَاتٌ لِّلْمُوقِنِينَ [الذاريات 20]
(وفي الأرض) من الجبال والأرض والبحار والاشجار والنبات وغيرها (آيات) دلالات على قدرة االله سبحانه وتعالى ووحدانيته (للموقنين)
403-وَفِي أَنفُسِكُمْ أَفَلَا تُبْصِرُونَ [الذاريات 21]
(وفي أنفسكم) آيات أيضا من مبدأ خلقكم إلى منتهاه وما في تركيب خلقكم من العجائب (أفلا تبصرون) ذلك فتستدلوا به على صانعه وقدرته
404-وَفِي السَّمَاء رِزْقُكُمْ وَمَا تُوعَدُونَ [الذاريات 22]
(وفي السماء رزقكم) المطر المسبب عنه النبات الذي هو رزق (وما توعدون) من المآب والثواب والعقاب أي مكتوب ذلك في السماء
405-فَوَرَبِّ السَّمَاء وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِّثْلَ مَا أَنَّكُمْ تَنطِقُونَ [الذاريات 23]
(فورب السماء والأرض إنه) ما توعدون (لحق مثل ما أنكم تنطقون) برفع مثل صفة وما مزيدة وبفتح اللام مركبة مع ما المعنى مثل نطقكم في حقيقته أي معلوميته عندكم ضرورة صدوره عنكم
406-وَالسَّمَاء بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ [الذاريات 47]
(والسماء بنيناها بأيد) بقوة (وإنا لموسعون) قادرون يقال آد الرجل يئيد قوي وأوسع الرجل صار ذا سعة وقوة
407-وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ [الذاريات 48]
(والأرض فرشناها) مهدناها (فنعم الماهدون) نحن
408-وَمِن كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ [الذاريات 49]
(ومن كل شيء) متعلق بقوله خلقنا (خلقنا زوجين) صنفين كالذكر والأنثى والسماء والأرض والشمس والقمر والسهل والجبل والصيف والشتاء والحلو والحامض والنور والظلمة (لعلكم تذكرون) بحذف إحدى التاءين في الأصل فتعلموا أن خالق الأزواج فرد فتعبدوه
409-فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُم مِّنْهُ نَذِيرٌ مُّبِينٌ [الذاريات 50]
(ففروا إلى الله) أي إلى ثوابه من عقابه بأن تطيعوه ولا تعصوه (إني لكم منه نذير مبين) بين الانذار
410-وَلَا تَجْعَلُوا مَعَ اللَّهِ إِلَهاً آخَرَ إِنِّي لَكُم مِّنْهُ نَذِيرٌ مُّبِينٌ [الذاريات 51]
(ولا تجعلوا مع الله إلها آخر إني لكم منه نذير مبين) يقدر قبل ففروا قل لهم
411-وَأَنَّ إِلَى رَبِّكَ الْمُنتَهَى [النجم 42]
(وأن) بالفتح عطفا وقرىء بالكسر استئنافا وكذا ما بعدها فلا يكون مضمون الجمل في الصحف على االثاني (إلى ربك المنتهى) المرجع والمصير بعد الموت فيجازيهم
412-وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى [النجم 43]
(وأنه هو أضحك) من شاء أفرحه (وأبكى) من شاء أحزنه
413-وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا [النجم 44]
(وأنه هو أمات) في الدنيا (وأحيا) للبعث
414-وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى [النجم 45]
(وأنه خلق الزوجين) الصنفين (الذكر والأنثى)
415-مِن نُّطْفَةٍ إِذَا تُمْنَى [النجم 46]
(من نطفة) مني (إذا تمنى) تصب في الرحم
416-وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرَى [النجم 47]
(وأن عليه النشأة) بالمد والقصر (الأخرى) الخلقة الأخرى للبعث بعد الخلقة الأولى
417-وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى [النجم 48]
(وأنه هو أغنى) الناس بالكفاية بالأموال (وأقنى) أعطى المتخذ قنية
418-وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى [النجم 49]
(وأنه هو رب الشعرى) هو كوكب خلف الجوزاء كانت تعبد في الجاهلية
419-وَأَنَّهُ أَهْلَكَ عَاداً الْأُولَى [النجم 50]
(وأنه أهلك عادا الأولى) وفي قراءة بإدغام التنوين في اللام وضمها بلا همزة وهي قوم عاد والأخرى قوم صالح
420-وَثَمُودَ فَمَا أَبْقَى [النجم 51]
(وثمود) بالصرف اسم للأب وبلا صرف للقبيلة وهو معطوف على عادا (فما أبقى) منهم أحد
421-وَقَوْمَ نُوحٍ مِّن قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى [النجم 52]
(وقوم نوح من قبل) أي قبل عاد وثمود أهلكناهم (إنهم كانوا هم أظلم وأطغى) من عاد وثمود لطول لبث نوح فيهم فلبث فيهم ألف سنة إلا خمسين عاما وهم مع عدم إيمانهم به يؤذونه ويضربونه
422-وَالْمُؤْتَفِكَةَ أَهْوَى [النجم 53]
(والمؤتفكة) وهي قرى قوم لوط (أهوى) أسقطها بعد رفعها إلى السماء مقلوبة إلى الأرض بأمره جبريل بذلك
423-فَغَشَّاهَا مَا غَشَّى [النجم 54]
(فغشاها) من الحجارة بعد ذلك (ما غشى) ابهم تهويلا وفي هود فجعلنا عاليها سافلها وأمطرنا عليها حجارة من سجيل
424-فَبِأَيِّ آلَاء رَبِّكَ تَتَمَارَى [النجم 55]
(فبأي آلاء ربك) أنعمه الدالة على وحدانيته وقدرته (تتمارى) تتشكك أيها الإنسان أو تكذب
425-الرَّحْمَنُ [الرحمن 1]
(الرحمن) الله تعالى
426-عَلَّمَ الْقُرْآنَ [الرحمن 2]
(علم) من شاء (القرآن)
427-خَلَقَ الْإِنسَانَ [الرحمن 3]
(خلق الإنسان) أي الجنس
428-عَلَّمَهُ الْبَيَانَ [الرحمن 4]
(علمه البيان) النطق
429-الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ [الرحمن 5]
(الشمس والقمر بحسبان) يجريان
430-وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ [الرحمن 6]
(والنجم) ما لا ساق له من النبات (والشجر) ما له ساق (يسجدان) يخضعان لما يراد منهما
431-وَالسَّمَاء رَفَعَهَا وَوَضَعَ الْمِيزَانَ [الرحمن 7]
(والسماء رفعها ووضع الميزان) أثبت العدل
432-أَلَّا تَطْغَوْا فِي الْمِيزَانِ [الرحمن 8]
(ألا تطغوا) أي لأجل أن لا تجوروا (في الميزان) ما يوزن به
433-وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلَا تُخْسِرُوا الْمِيزَانَ [الرحمن 9]
(وأقيموا الوزن بالقسط) بالعدل (ولا تخسروا الميزان) تنقصوا الموزون
434-وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ [الرحمن 10]
(والأرض وضعها) أثبتها (للأنام) للخلق الإنس والجان وغيرهم
435-فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الْأَكْمَامِ [الرحمن 11]
(فيها فاكهة والنخل) المعهود (ذات الأكمام) أوعية طلعها
436-وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ [الرحمن 12]
(والحب) كالحنطة والشعير (ذو العصف) التبن (والريحان) الورق المشموم
437-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 13]
(فبأي آلاء) نعم (ربكما) أيها الإنس والجن (تكذبان) ذكرت إحدى وثلاثين مرة والاستفهام فيها للتقرير لما روى الحاكم عن جابر قال قرأ علينا رسول الله صلى الله عليه وسلم سورة الرحمن حتى ختمها ثم قال مالي أراكم سكوتا للجن كانوا أحسن منكم ردا ما قرأت عليهم هذه الآية من مرة فبأي آلاء ربكما تكذبان إلا قالوا ولابشيء من نعمك ربنا نكذب فلك الحمد
438-خَلَقَ الْإِنسَانَ مِن صَلْصَالٍ كَالْفَخَّارِ [الرحمن 14]
(خلق الإنسان) آدم (من صلصال) طين يابس يسمع له صلصلة أي صوت إذا نفر (كالفخار) وهو ما طبخ من طين
439-وَخَلَقَ الْجَانَّ مِن مَّارِجٍ مِّن نَّارٍ [الرحمن 15]
(وخلق الجان) أبا الجن وهو إبليس (من مارج من نار) هو لهبها الخالص من الدخان
440-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 16]
(فبأي آلاء ربكما تكذبان)
441-رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ [الرحمن 17]
(رب المشرقين) مشرق الشتاء ومشرق الصيف (ورب المغربين) كذلك
442-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 18]
(فبأي آلاء ربكما تكذبان)
443-مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ [الرحمن 19]
(مرج) ارسل (البحرين) العذب والملح (يلتقيان) في رأي العين
444-بَيْنَهُمَا بَرْزَخٌ لَّا يَبْغِيَانِ [الرحمن 20]
(بينهما برزخ) حاجز من قدرته تعالى (لا يبغيان) لا يبغي واحد منهما على الآخر فيختلط به
445-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 21]
(فبأي آلاء ربكما تكذبان)
446-يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ [الرحمن 22]
(يخرج) بالبناء للمفعول والفاعل (منهما) من مجموعهما الصادق بأحدهما وهو الملح (اللؤلؤ والمرجان) خرز أحمر أو صغار اللؤلؤ
447-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 23]
(فبأي آلاء ربكما تكذبان)
448-وَلَهُ الْجَوَارِ الْمُنشَآتُ فِي الْبَحْرِ كَالْأَعْلَامِ [الرحمن 24]
(وله الجوار) السفن (المنشآت) المحدثات (في البحر كالأعلام) كالجبال عظما وارتفاعا
449-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 25]
(فبأي آلاء ربكما تكذبان)
450-كُلُّ مَنْ عَلَيْهَا فَانٍ [الرحمن 26]
(كل من عليها) الأرض من الحيوان (فان) هالك وعبر بمن تغليبا للعقلاء
451-وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ [الرحمن 27]
(ويبقى وجه ربك) ذاته (ذو الجلال) العظمة (والإكرام) للمؤمنين بأنعمه عليهم
452-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 28]
(فبأي آلاء ربكما تكذبان)
453-لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحديد 2]
(له ملك السماوات والأرض يحيي) بالإنشاء (ويميت) بعده (وهو على كل شيء قدير)
454-هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [الحديد 3]
(هو الأول) قبل كل شيء بلا بداية (والآخر) بعد كل شيء بلا نهاية (والظاهر) بالأدلة عليه (والباطن) عن إدراك الحواس (وهو بكل شيء عليم)
455-هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الحديد 4]
(هو الذي خلق السماوات والأرض في ستة أيام) من الدنيا أولها الأحد وآخرها الجمعة (ثم استوى على العرش) الكرسي استواء يليق به (يعلم ما يلج) يدخل (في الأرض) كالمطر والأموات (وما يخرج منها) كالنبات والمعادن (وما ينزل من السماء) كالرحمة والعذاب (وما يعرج) يصعد (فيها) كالأعمال الصالحة والسيئة (وهو معكم) بعلمه (أين ما كنتم والله بما تعملون بصير)
456-لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ [الحديد 5]
(له ملك السماوات والأرض وإلى الله ترجع الأمور) الموجودات جميعها
457-يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ [الحديد 6]
(يولج الليل) يدخله (في النهار) فيزيد وينقص الليل (ويولج النهار في الليل) فيزيد وينقص النهار (وهو عليم بذات الصدور) بما فيها من الأسرار والمعتقدات
458-اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ [الحديد 17]
(اعلموا) خطاب للمؤمنين المذكورين (أن الله يحيي الأرض بعد موتها) بالنبات فكذلك يفعل بقلوبكم يردها إلى الخشوع (قد بينا لكم الآيات) الدالة على قدرتنا بهذا وغيره (لعلكم تعقلون)
459-هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ [الحشر 22]
(هو الله الذي لا إله إلا هو عالم الغيب والشهادة) السر والعلانية (هو الرحمن الرحيم)
460-هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ [الحشر 23]
(هو الله الذي لا إله إلا هو الملك القدوس) الطاهر عما لا يليق به (السلام) ذو السلامة من النقائص (المؤمن) المصدق رسله بخلق المعجزة لهم (المهيمن) من هيمن يهيمن إذا كان رقيبا على الشيء أي الشهيد على عباده بأعمالهم (العزيز) القوي (الجبار) جبر خلقه على ما أرادد (المتكبر) عما لا يليق به (سبحان الله) نزه نفسه (عما يشركون) به
461-هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاء الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ [الحشر 24]
(هو الله الخالق الباريء) المنشيء من العدم (المصور له الأسماء الحسنى) التسعة والتسعون الوارد بها الحديث الحسنى مؤنث الأحسن (يسبح له ما في السماوات والأرض وهو العزيز الحكيم) تقدم أولها
462-هُمُ الَّذِينَ يَقُولُونَ لَا تُنفِقُوا عَلَى مَنْ عِندَ رَسُولِ اللَّهِ حَتَّى يَنفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ وَلَكِنَّ الْمُنَافِقِينَ لَا يَفْقَهُونَ [المنافقون 7]
(هم الذين يقولون) لأصحابهم من الأنصار (لا تنفقوا على من عند رسول الله) من المهاجرين (حتى ينفضوا) يتفرقوا عنه (ولله خزائن السماوات والأرض) بالرزق فهو الرزاق للمهاجرين وغيرهم (ولكن المنافقين لا يفقهون)
463-عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ [التغابن 18]
(عالم الغيب) السر (والشهادة) العلانية (العزيز) في ملكه (الحكيم) في صنعه
464-اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْماً [الطلاق 12]
(الله الذي خلق سبع سماوات ومن الأرض مثلهن) يعني سبع أرضين (يتنزل الأمر) الوحي (بينهن) بين السموات والأرض ينزل به جبريل من السماء السابعة إلى الأرض السابعة (لتعلموا) متعلق بمحذوف أي أعلمكم بذلك الخلق والتنزيل (أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما)
465-تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الملك 1]
(تبارك) تنزه عن صفات المحدثين (الذي بيده) في تصرفه (الملك) السلطان والقدرة (وهو على كل شيء قدير)
466-الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ [الملك 2]
(الذي خلق الموت) في الدنيا (والحياة) في الآخرة أوهما في الدنيا فالنطفة تعرض لها الحياة وهي ما به الاحساس والموت ضدها أو عدمها قولان والخلق على الثاني بمعنى التقدير (ليبلوكم) ليختبركم في الحياة (أيكم أحسن عملا) أطوع لله (وهو العزيز) في انتقامه ممن عصاه (الغفور) لمن تاب إليه
467-الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَّا تَرَى فِي خَلْقِ الرَّحْمَنِ مِن تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِن فُطُورٍ [الملك 3]
(الذي خلق سبع سماوات طباقا) بعضها فوق بعض من غير مماسة (ما ترى في خلق الرحمن) لهن أو لغيرهن (من تفاوت) تباين وعدم تناسب (فارجع البصر) أعده إلى السماء (هل ترى) فيها (من فطور) صدوع وشقوق
468-ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِأً وَهُوَ حَسِيرٌ [الملك 4]
(ثم ارجع البصر كرتين) كرة بعد كرة (ينقلب إليك البصر خاسئا) ذليلا لعدم إدراك الخلل (وهو حسير) منقطع عن روية خلل
469-وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِّلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ [الملك 5]
(ولقد زينا السماء الدنيا) القربى إلى الأرض (بمصابيح) بنجوم (وجعلناها رجوما) مراجم (للشياطين) إذا استرقوا السمع بأن بنفصل شهاب عن الكواكب كالقبس يؤخذ من النار فيقتل الجني أو يخبله لا أن الكواكب يزول عن مكانه (وأعتدنا لهم عذاب السعير) النار الموقدة
470-هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِن رِّزْقِهِ وَإِلَيْهِ النُّشُورُ [الملك 15]
(هو الذي جعل لكم الأرض ذلولا) سهلة للمشي فيها (فامشوا في مناكبها) جوانبها (وكلوا من رزقه) المخلوق لأجلكم (وإليه النشور) من القبور للجزاء
471-أَأَمِنتُم مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ [الملك 16]
(أأمنتم) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما وبين الأخرى وتركه وإبدالها ألفا (من في السماء) سلطانه وقدرته (أن يخسف) بدل من من (بكم الأرض فإذا هي تمور) تتحرك بكم وترتفع فوقكم
472-أَمْ أَمِنتُم مَّن فِي السَّمَاء أَن يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ [الملك 17]
(أم أمنتم من في السماء أن يرسل) بدل من من (عليكم حاصبا) ريحا ترميكم بالحصباء (فستعلمون) عند معاينة العذاب (كيف نذير) إنذاري بالعذاب أنه حق
473-قُلْ هُوَ الَّذِي أَنشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ [الملك 23]
(قل هو الذي أنشأكم) خلقكم (وجعل لكم السمع والأبصار والأفئدة) القلوب (قليلا ما تشكرون) ما مزيدة والجملة مستأنفة مخبرة بقلة شكرهم جدا على هذه النعم
474-قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ [الملك 24]
(قل هو الذي ذرأكم) خلقكم (في الأرض وإليه تحشرون) للحساب
475-مَّا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَاراً [نوح 13]
(ما لكم لا ترجون لله وقارا) أي تأملون وقارا لله إياكم بأن تؤمنوا
476-وَقَدْ خَلَقَكُمْ أَطْوَاراً [نوح 14]
(وقد خلقكم أطوارا) جمع طور وهو الحال فطورا نطفة وطورا علقة إلى تمام خلق الإنسان والنظر في خلقه يوجب الإيمان بخالقه
477-أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً [نوح 15]
(ألم تروا) تنظروا (كيف خلق الله سبع سماوات طباقا) بعضها فوق بعض
478-وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً [نوح 16]
(وجعل القمر فيهن) أي في مجموعهن الصادق بالسماء الدنيا (نورا وجعل الشمس سراجا) مصباحا مضيئا وهو أقوى من نور القمر
479-وَاللَّهُ أَنبَتَكُم مِّنَ الْأَرْضِ نَبَاتاً [نوح 17]
(والله أنبتكم) خلقكم (من الأرض) إذ خلق أباكم آدم منها (نباتا)
480-ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً [نوح 18]
(ثم يعيدكم فيها) مقبورين (ويخرجكم) للبعث (إخراجا)
481-وَاللَّهُ جَعَلَ لَكُمُ الْأَرْضَ بِسَاطاً [نوح 19]
(والله جعل لكم الأرض بساطا) مبسوطة
482-لِتَسْلُكُوا مِنْهَا سُبُلاً فِجَاجاً [نوح 20]
(لتسلكوا منها سبلا) طرقا (فجاجا) واسعة
483-وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَداً [الجن 3]
(وأنه) الضمير للشأن فيه وفي الموضعين بعده (تعالى جد ربنا) تنزه جلاله وعظمته عما نسب إليه (ما اتخذ صاحبة) زوجة (ولا ولدا)
484-رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً [المزمل 9]
(رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا) موكلا له أمورك
485-هَلْ أَتَى عَلَى الْإِنسَانِ حِينٌ مِّنَ الدَّهْرِ لَمْ يَكُن شَيْئاً مَّذْكُوراً [الإنسان 1]
(هل) قد (أتى على الإنسان) آدم (حين من الدهر) أربعون سنة (لم يكن) فيه (شيئا مذكورا) كان فيه مصورا من طين لا يذكر أو المراد بالإنسان الجنس وبالحين مدة الحمل
486-إِنَّا خَلَقْنَا الْإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً [الإنسان 2]
(إنا خلقنا الإنسان) الجنس (من نطفة أمشاج) اخلاط أي من ماء الرجل وماء المرأة المختلطين الممتزجين (نبتليه) نختبره بالتكليف والجملة مستأنفة أو حال مقدرة أي مريدين ابتلاءه حين تأهله (فجعلناه) بسبب ذلك (سميعا بصيرا)
487-إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً [الإنسان 3]
(إنا هديناه السبيل) بينا له طريق الهدى ببعث الرسل (إما شاكرا) أي مؤمنا (وإما كفورا) حالان من المفعول أي بينا له في حال شكره أو كفره المقدرة وإما لتفصيل الأحوال
488-نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلاً [الإنسان 28]
(نحن خلقناهم وشددنا) قوينا (أسرهم) أعضاءهم ومفاصلهم (وإذا شئنا بدلنا) جعلنا (أمثالهم) في الخلقة بدلا منهم بأن نهلكهم (تبديلا) تأكيد ووقعت إذا موقع إن نحو إن يشأ يذهبكم لأنه تعالى لم يشأ ذلك وإذا لما يقع
489-إِنَّ هَذِهِ تَذْكِرَةٌ فَمَن شَاء اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً [الإنسان 29]
(إن هذه) السورة (تذكرة) عظة للخلق (فمن شاء اتخذ إلى ربه سبيلا) طريقا بالطاعة
490-أَلَمْ نَخْلُقكُّم مِّن مَّاء مَّهِينٍ [المرسلات 20]
(ألم نخلقكم من ماء مهين) ضعيف وهو المني
491-فَجَعَلْنَاهُ فِي قَرَارٍ مَّكِينٍ [المرسلات 21]
(فجعلناه في قرار مكين) حريز وهو الرحم
492-إِلَى قَدَرٍ مَّعْلُومٍ [المرسلات 22]
(إلى قدر معلوم) وهو وقت الولادة
493-فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ [المرسلات 23]
(فقدرنا) على ذلك (فنعم القادرون) نحن
494-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ [المرسلات 24]
(ويل يومئذ للمكذبين)
495-أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتاً [المرسلات 25]
(ألم نجعل الأرض كفاتا) مصدر كفت بمعنى ضم أي ضامة
496-أَحْيَاء وَأَمْوَاتاً [المرسلات 26]
(أحياء) على ظهرها (وأمواتا) في بطنها
497-رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الرحْمَنِ لَا يَمْلِكُونَ مِنْهُ خِطَاباً [النبأ 37]
(رب السماوات والأرض) بالجر والرفع (وما بينهما الرحمن) كذلك وبرفعه مع جر رب (لا يملكون) أي الخلق (منه) تعالى (خطابا) أي لا يقدر أحد أن يخاطبه خوفا منه
498-مَّتَاعاً لَّكُمْ وَلِأَنْعَامِكُمْ [عبس 32]
(متاعا) متعة أو تمتيعا كما تقدم في السورة قبلها (لكم ولأنعامكم) تقدم فيها أيضا
499-يَا أَيُّهَا الْإِنسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ [الإنفطار 6]
(يا أيها الإنسان) الكافر (ما غرك بربك الكريم) حتى عصيته
500-الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ [الإنفطار 7]
(الذي خلقك) بعد أن لم تكن (فسواك) جعلك مستوي الخلقة سالم الأعضاء (فعدلك) بالتخفيف والتشديد جعلك معتدل الخلق متناسب الأعضاء ليست يد أو رجل أطول من الأخرى
501-فِي أَيِّ صُورَةٍ مَّا شَاء رَكَّبَكَ [الإنفطار 8]
(في أي صورة ما) صلة (شاء ركبك)
502-أَفَلَا يَنظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ [الغاشية 17]
(أفلا ينظرون) أي كفار مكة نظر اعتبار (إلى الإبل كيف خلقت)
503-وَإِلَى السَّمَاء كَيْفَ رُفِعَتْ [الغاشية 18]
(وإلى السماء كيف رفعت)
504-وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ [الغاشية 19]
(وإلى الجبال كيف نصبت)
505-وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ [الغاشية 20]
(وإلى الأرض كيف سطحت) أي بسطت فيستدلوا بها على قدرة الله تعالى ووحدانيته وصدرت بالإبل لأنهم أشد ملابسة لها من غيرها
506-قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص 1]
(قل هو الله أحد) فالله خبر هو وأحد بدل منه أو خبر ثان
507-اللَّهُ الصَّمَدُ [الإخلاص 2]
(الله الصمد) مبتدأ وخبر أي المقصود في الحوائج على الدوام
508-لَمْ يَلِدْ وَلَمْ يُولَدْ [الإخلاص 3]
(لم يلد) لانتفاء مجانسته (ولم يولد) لانتفاء الحدوث عنه
509-وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ [الإخلاص 4]
(ولم يكن له كفوا أحد) أي مكافئا ومماثلا وله متعلق بكفواً وقدم عليه لأنه محط القصد بالنفي وأخر أحد وهو اسم يكن عن خبرها رعاية للفاصلة


الوعد والوعيد

أركان الإسلام
التوحيد
توحيد الله تعالى
الوعد والوعيد

1-فَإِن لَّمْ تَفْعَلُواْ وَلَن تَفْعَلُواْ فَاتَّقُواْ النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ [البقرة 24]
ولما عجزوا عن ذلك قال تعالى (فإن لم تفعلوا) ما ذُكر لعجزكم (ولن تفعلوا) ذلك أبداً لظهور إعجازه اعتراض (فاتقوا) بالإيمان بالله وأنه ليس من كلام البشر (النار التي وقودها الناس) الكفار (والحجارة) كأصنامهم منها ، يعني مفرطة الحرارة تتقد بما ذكر ، لا كنار الدنيا تتقد بالحطب ونحوه (أعدت) هُيِّئت (للكافرين) يعذبون بها ، جملة مستأنفة أو حال لازمة
2-وَبَشِّرِ الَّذِين آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ كُلَّمَا رُزِقُواْ مِنْهَا مِن ثَمَرَةٍ رِّزْقاً قَالُواْ هَـذَا الَّذِي رُزِقْنَا مِن قَبْلُ وَأُتُواْ بِهِ مُتَشَابِهاً وَلَهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ [البقرة 25]
(وبشر) أخبر (الذين آمنوا) صدقوا بالله (وعملوا الصالحات) من الفروض والنوافل (أن) أي بأن (لهم جنات) حدائق ذات شجر ومساكن (تجري من تحتها) أي تحت أشجارها وقصورها (الأنهار) أي المياه فيها ، والنهر هو الموضع الذي يجري فيه الماء ينهره أي يحفره وإسناد الجري إليه مَجاز (كلما رزقوا منها) أطعموا من تلك الجنات (من ثمرة رزقاً قالوا هذا الذي) أي مثل ما (رزقنا من قبل) أي قبله في الجنة لتشابه ثمارها بقرينه (وأتوا به) أي جيئوا بالرزق (متشابهاً) يشبه بعضه بعضاً لوناً ويختلف طعماً (ولهم فيها أزواج) من الحور وغيرها (مطهَّرة) من الحيض وكل قذر (وهم فيها خالدون) ماكثون أبداً لا يفنون ولا يخرجون . ونزل ردَّاً لقول اليهود لمَّا ضرب الله المثل بالذباب في قوله: {وإن يسلبهم الذباب شيئا} والعنكبوت في قوله : {كمثل العنكبوت} ما أراد الله بذكر هذه الأشياء الخسيسة فأنزل الله :
3-فَأَمَّا الَّذِينَ كَفَرُواْ فَأُعَذِّبُهُمْ عَذَاباً شَدِيداً فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُم مِّن نَّاصِرِينَ [أل عمران 56]
(فأما الذين كفروا فأعذبهم عذاباً شديداً في الدنيا) بالقتل والسبي والجزية (والآخرة) بالنار (وما لهم من ناصرين) مانعين منه
4-وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللّهُ لاَ يُحِبُّ الظَّالِمِينَ [أل عمران 57]
(وأما الذين آمنوا وعملوا الصالحات فيوفِّيهم) بالياء والنون (أجورهم والله لا يحب الظالمين) أي يعاقبهم ، روي أن الله تعالى أرسل إليه سحابة فرفعته فتعلقت به أمه وبكت فقال لها إن القيامة تجمعنا وكان ذلك ليلة القدر ببيت المقدس وله ثلاث وثلاثون سنة ، وعاشت أمه بعده ست سنين وروى الشيخان حديث "أنه ينزل قرب الساعة ويحكم بشريعة نبينا ويقتل الدجال والخنزير ويكسر الصليب ويضع الجزية" وفي حديث مسلم أنه يمكث سبع سنين وفي حديث عن أبي داود الطيالسي أربعين سنة ويتوفى ويصلى عليه فيحتمل أن المراد مجموع لبثه في الأرض قبل الرفع وبعده
5-ذَلِكَ نَتْلُوهُ عَلَيْكَ مِنَ الآيَاتِ وَالذِّكْرِ الْحَكِيمِ [أل عمران 58]
(ذلك) المذكور من أمر عيسى (نتلوه) نقصه (عليك) يا محمد (من الآيات) حال من الهاء في نتلوه وعامله ما في ذلك من معنى الإشارة (والذكر الحكيم) المحكم أي القرآن
6-لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً [النساء 114]
(لا خير في كثير من نجواهم) أي الناس أي ما يتناجون فيه ويتحدثون (إلا) نجوى (من أمر بصدقة أو معروف) عمل بر (أو إصلاح بين الناس ومن يفعل ذلك) المذكور (ابتغاء) طلب (مرضات الله) لا غيره من أمور الدنيا (فسوف نؤتيه) بالنون والياء أي الله (أجرا عظيما)
7-وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيراً [النساء 115]
(ومن يشاقق) يخالف (الرسول) فيما جاء به من الحق (من بعد ما تبين له الهدى) ظهر له الحق بالمعجزات (ويتبع) طريقا (غير سبيل المؤمنين) أي طريقهم الذي هم عليه من الدين بأن يكفر (نوله ما تولى) نجعله واليا لما تولاه من الضلال بأن نخلي بينه وبينه في الدنيا (ونصله) ندخله في الآخرة (جهنم) فيحترق فيها (وساءت مصيرا) مرجعا هي
8-فَأَمَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزيدُهُم مِّن فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنكَفُواْ وَاسْتَكْبَرُواْ فَيُعَذِّبُهُمْ عَذَاباً أَلُيماً وَلاَ يَجِدُونَ لَهُم مِّن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً [النساء 173]
(فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم) ثواب أعمالهم (ويزيدهم من فضله) ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر (وأما الذين استنكفوا واستكبروا) عن عبادته (فيعذبهم عذابا أليما) مؤلما هو عذاب النار (ولا يجدون لهم من دون الله) أي غيره (وليا) يدفعه عنهم (ولا نصيرا) يمنعهم منه
9-يَا أَيُّهَا النَّاسُ قَدْ جَاءكُم بُرْهَانٌ مِّن رَّبِّكُمْ وَأَنزَلْنَا إِلَيْكُمْ نُوراً مُّبِيناً [النساء 174]
(يا أيها الناس قد جاءكم برهان) حجة (من ربكم) عليكم وهو النبي صلى الله عليه وسلم (وأنزلنا إليكم نورا مبينا) بينا وهو القرآن
10-فَأَمَّا الَّذِينَ آمَنُواْ بِاللّهِ وَاعْتَصَمُواْ بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِّنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطاً مُّسْتَقِيماً [النساء 175]
(فأما الذين آمنوا) بالقرآن (بالله واعتصموا به فسيدخلهم في رحمة منه وفضل ويهديهم إليه صراطا) طريقا (مستقيما) هو دين الإسلام
11-اعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 98]
(اعلموا أن الله شديد العقاب) لأعدائه (وأن الله غفور) لأوليائه (رحيم) بهم
12-وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِن يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِن بَعْدِكُم مَّا يَشَاءُ كَمَا أَنشَأَكُم مِّن ذُرِّيَّةِ قَوْمٍ آخَرِينَ [الانعام 133]
(وربك الغني) عن خلقه وعبادتهم (ذو الرحمة إن يشأ يذهبكم) يا أهل مكة بالإهلاك (ويستخلف من بعدكم ما يشاء) من الخلق (كما أنشأكم من ذرية قوم آخرين) أذهبهم ولكنه أبقاكم رحمة لكم
13-إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنتُم بِمُعْجِزِينَ [الانعام 134]
(إن ما توعدون) من الساعة والعذاب (لآت) لا محالة (وما أنتم بمعجزين) فائتين عذابنا
14-فَإِن كَذَّبُوكَ فَقُل رَّبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلاَ يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ [الانعام 147]
(فإن كذبوك) فيما جئت به (فقل) لهم (ربكم ذو رحمة واسعة) حيث لم يعاجلكم بالعقوبة وفيه تلطف بدعائهم إلى الإيمان (ولا يرد بأسه) عذابه إذا جاء (عن القوم المجرمين)
15-وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّبِيٍّ إِلاَّ أَخَذْنَا أَهْلَهَا بِالْبَأْسَاء وَالضَّرَّاء لَعَلَّهُمْ يَضَّرَّعُونَ [الأعراف 94]
(وما أرسلنا في قرية من نبي) فكذبوه (إلا أخذنا) عاقبنا (أهلها بالبأساء) شدة الفقر (والضراء) المرض (لعلهم يضَّرَّعون) يتذللون فيؤمنوا
16-ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَواْ وَّقَالُواْ قَدْ مَسَّ آبَاءنَا الضَّرَّاء وَالسَّرَّاء فَأَخَذْنَاهُم بَغْتَةً وَهُمْ لاَ يَشْعُرُونَ [الأعراف 95]
(ثم بدلنا) أعطيناهم (مكان السيئة) العذاب (الحسنة) الغنى والصحة (حتى عفوا) كثروا (وقالوا) كفراً للنعمة (قد مس آباءنا الضراء والسراء) كما مسنا وهذه عادة الدهر وليست بعقوبة من الله فكونوا على ما أنتم عليه قال تعالى (فأخذناهم) بالعذاب (بغتة) فجأة (وهم لا يشعرون) بوقت مجيئه قبله
17-وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِّنَ الْجِنِّ وَالإِنسِ لَهُمْ قُلُوبٌ لاَّ يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لاَّ يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لاَّ يَسْمَعُونَ بِهَا أُوْلَـئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُوْلَـئِكَ هُمُ الْغَافِلُونَ [الأعراف 179]
(ولقد ذرأنا) خلقنا (لجهنم كثيراً من الجن والإنس لهم قلوب لا يفقهون بها) الحق (ولهم أعين لا يبصرون بها) دلائل قدرة الله بصر اعتبار (ولهم آذان لا يسمعون بها) الآيات والمواعظ سماع تدبر واتعاظ (أولئك كالأنعام) في عدم الفقه والبصر والاستماع (بل هم أضل) من الأنعام لأنها تطلب منافعها وتهرب من مضارها وهؤلاء يقدمون على النار معاندة (أولئك هم الغافلون)
18-وَلَوْ عَلِمَ اللّهُ فِيهِمْ خَيْراً لَّأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّواْ وَّهُم مُّعْرِضُونَ [الأنفال 23]
(ولو علم الله فيهم خيراً) صلاحاً بسماع الحق (لأسمعهم) سماع تفهم (ولو أسمعهم) فرضا وقد علم أن لا خير فيهم (لتولوا) عنه (وهم معرضون) عن قبوله عناداً وجحوداً
19-وَاتَّقُواْ فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَآصَّةً وَاعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ [الأنفال 25]
(واتقوا فتنة) إن أصابتكم (لا تصيبن الذين ظلموا منكم خاصة) بل تعمهم وغيرهم واتقاؤها بإنكار موجبها من المنكر (واعلموا أن الله شديد العقاب) لمن خالفه
20-وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ سَبَقُواْ إِنَّهُمْ لاَ يُعْجِزُونَ [الأنفال 59]
ونزل فيمن أفلت يوم بدر (ولا تحسبن) يا محمد (الذين كفروا سبقوا) الله أي فاتوه (إنهم لا يعجزون) لا يفوتونه ، وفي قراءة بالتحتانية فالمفعول الأول محذوف أي أنفسهم وفي أخرى بفتح إن على تقدير اللام
21-مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ [التوبة 17]
(ما كان للمشركين أن يعمروا مساجد الله) بالإفراد والجمع بدخوله والقعود فيه (شاهدين على أنفسهم بالكفر أولئك حبطت) بطلت (أعمالهم وفي النار هم خالدون)
22-فَلْيَضْحَكُواْ قَلِيلاً وَلْيَبْكُواْ كَثِيراً جَزَاء بِمَا كَانُواْ يَكْسِبُونَ [التوبة 82]
(فليضحكوا قليلاً) في الدنيا (وليبكوا) في الآخرة (كثيراً جزاءً بما كانوا يكسبون) خبر عن حالهم بصيغة الأمر
23-لَـكِنِ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ جَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَأُوْلَـئِكَ لَهُمُ الْخَيْرَاتُ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [التوبة 88]
(لكن الرسول والذين آمنوا معه جاهدوا بأموالهم وأنفسهم وأولئك لهم الخيرات) في الدنيا والآخرة (وأولئك هم المفلحون) أي الفائزون
24-أَعَدَّ اللّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 89]
(أعد الله لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم)
25-وَمِنَ الأَعْرَابِ مَن يَتَّخِذُ مَا يُنفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَآئِرَةُ السَّوْءِ وَاللّهُ سَمِيعٌ عَلِيمٌ [التوبة 98]
(ومن الأعراب من يتخذ ما ينفق) في سبيل الله (مغرماً) غرامةً وخسراناً لأنه لا يرجو ثوابه بل ينفقه خوفاً وهم بنو أسد وغطفان (ويتربص) ينتظر (بكم الدوائر) دوائر الزمان أن تنقلب عليكم فيتخلص (عليهم دائرة السَّوء) بالضم الفتح ، أي يدور العذاب والهلاك عليهم لا عليكم (والله سميع) لأقوال عباده (عليم) بأفعالهم
26-وَمِنَ الأَعْرَابِ مَن يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنفِقُ قُرُبَاتٍ عِندَ اللّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَّهُمْ سَيُدْخِلُهُمُ اللّهُ فِي رَحْمَتِهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [التوبة 99]
(ومن الأعراب من يؤمن بالله واليوم الآخر) كجهينة ومزينة (ويتخذ ما ينفق) في سبيل الله (قربات) تقربه (عند الله و) وسيلة إلى (صلوات) دعوات (الرسول) له (ألا إنها) أي نفقتهم (قُرُبة) بضم الراء وسكونها (لهم) عنده (سيدخلهم الله في رحمته) جنته (إن الله غفور) لأهل طاعته (رحيم) بهم
27-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 100]
(والسابقون الأولون من المهاجرين والأنصار) وهم من شهد بدراً أو جميع الصحابة (والذين اتبعوهم) إلى يوم القيامة (بإحسان) في العمل (رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (وأعد لهم جنات تجري تحتها الأنهار) وفي قراءةٍ بزيادة {من} (خالدين فيها أبداً ذلك الفوز العظيم)
28-وَإِذَا مَا أُنزِلَتْ سُورَةٌ فَمِنْهُم مَّن يَقُولُ أَيُّكُمْ زَادَتْهُ هَـذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُواْ فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ [التوبة 124]
(وإذا ما أنزلت سورة) من القرآن (فمنهم) أي المنافقين (من يقول) لأصحابه استهزاء (أيكم زادته هذه إيماناً) تصديقاً ، قال تعالى (فأما الذين آمنوا فزادتهم إيماناً) لتصديقهم بها (وهم يستبشرون) يفرحون بها
29-وَأَمَّا الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُواْ وَهُمْ كَافِرُونَ [التوبة 125]
(وأما الذين في قلوبهم مرض) ضعف اعتقاد (فزادتهم رجسا إلى رجسهم) كفراً إلى كفرهم لكفرهم بها (وماتوا وهم كافرون)
30-لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ وَلاَ يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلاَ ذِلَّةٌ أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [يونس 26]
(للذين أحسنوا) بالإيمان (الحسنى) الجنة (وزيادة) هي النظر إليه تعالى كما في حديث مسلم (ولا يرهق) يغشى (وجوههم قتر) سواد (ولا ذلة) كآبة (أولئك أصحاب الجنة هم فيها خالدون)
31-وَالَّذِينَ كَسَبُواْ السَّيِّئَاتِ جَزَاء سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَّا لَهُم مِّنَ اللّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِّنَ اللَّيْلِ مُظْلِماً أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [يونس 27]
(والذين) عطف على الذين أحسنوا ، أي وللذين (كسبوا السيئات) عملوا الشرك (جزاء سيئةٍ بمثلها وترهقهم ذلة ما لهم من الله من) زائدة (عاصم) مانع (كأنما أغشيت) ألبست (وجوههم قطَعاً) بفتح الطاء ، جمع قطعة وإسكانها أي جزءاً (من الليل مظلماً أولئك أصحاب النار هم فيها خالدون)
32-خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاء رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِّمَا يُرِيدُ [هود 107]
(خالدين فيها ما دامت السماوات والأرض) أي مدة دوامهما في الدنيا (إلا) غير (ما شاء ربك) من الزيادة على مدتهما مما لا منتهى له والمعنى خالدين فيها أبداً (إن ربك فعال لما يريد)
33-وَأَمَّا الَّذِينَ سُعِدُواْ فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاء رَبُّكَ عَطَاء غَيْرَ مَجْذُوذٍ [هود 108]
(وأما الذين سعدوا) بفتح السين وضمها (ففي الجنة خالدين فيها ما دامت السماوات والأرض إلا) غير (ما شاء ربك) كما تقدم ، ودل عليه فيهم قوله (عطاء غير مجذوذ) مقطوع ، وما تقدم من التأويل هو الذي ظهر وهو خال من التكلف والله أعلم بمراده
34-لِلَّذِينَ اسْتَجَابُواْ لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُواْ لَهُ لَوْ أَنَّ لَهُم مَّا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لاَفْتَدَوْاْ بِهِ أُوْلَـئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ [الرعد 18]
(للذين استجابوا لربهم) أجابوه بالطاعة (الحسنى) الجنة (والذين لم يستجيبوا له) وهم الكفار (لو أن لهم ما في الأرض جميعا ومثله معه لافتدوا به) من العذاب (أولئك لهم سوء الحساب) وهو المؤاخذة بكل ما عملوه لا يغفر منه شيء (ومأواهم جهنم وبئس المهاد) الفراش هي
35-وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ [الحجر 43]
(وإن جهنم لموعدهم أجمعين) أي من اتبعك معك
36-لَهَا سَبْعَةُ أَبْوَابٍ لِّكُلِّ بَابٍ مِّنْهُمْ جُزْءٌ مَّقْسُومٌ [الحجر 44]
(لها سبعة أبواب) أطباق (لكل باب) منها (منهم جزء) نصيب (مقسوم)
37-وَ أَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمَ [الحجر 50]
(وأن عذابي) للعصاة (هو العذاب الأليم) المؤلم
38-إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُم مُّنكِرَةٌ وَهُم مُّسْتَكْبِرُونَ [النحل 22]
(إلهكم) المستحق للعبادة منكم (إله واحد) لا نظير له في ذاته ولا في صفاته وهو الله تعالى (فالذين لا يؤمنون بالآخرة قلوبهم منكرة) جاحدة للوحدانية (وهم مستكبرون) متكبرون عن الإيمان بها
39-لاَ جَرَمَ أَنَّ اللّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لاَ يُحِبُّ الْمُسْتَكْبِرِينَ [النحل 23]
(لا جرم) حقا (أن الله يعلم ما يسرون وما يعلنون) فيجازيهم بذلك (إنه لا يحب المستكبرين) بمعنى أنه يعاقبهم
40-وَأَقْسَمُواْ بِاللّهِ جَهْدَ أَيْمَانِهِمْ لاَ يَبْعَثُ اللّهُ مَن يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ [النحل 38]
(وأقسموا بالله جهد أيمانهم) أي غاية اجتهادهم فيها (لا يبعث الله من يموت) قال تعالى (بلى) يبعثهم (وعدا عليه حقا) مصدران مؤكدان منصوبان بفعلهما المقدر أي وعد ذلك وحقه حقا (ولكن أكثر الناس) أي أهل مكة (لا يعلمون) ذلك
41-لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُواْ أَنَّهُمْ كَانُواْ كَاذِبِينَ [النحل 39]
(ليبين) متعلق بيبعثهم المقدر (لهم الذي يختلفون) مع المؤمنين (فيه) من أمر الدين بتعذيبهم وإثابة المؤمنين (وليعلم الذين كفروا أنهم كانوا كاذبين) في إنكار البعث
42-إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَن نَّقُولَ لَهُ كُن فَيَكُونُ [النحل 40]
(إنما قولنا لشيء إذا أردناه) أي أردنا إيجاده وقولنا مبتدأ خبره (أن نقول له كن فيكون) أي فهو يكون وفي قراءة بالنصب عطفا على نقول والآية لتقرير القدرة على البعث
43-مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَـكِن مَّن شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِّنَ اللّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ [النحل 106]
(من كفر بالله من بعد إيمانه إلا من أكره) على التلفظ بالكفر فتلفظ به (وقلبه مطمئن بالإيمان) ومن مبتدأ أو شرطية والخبر أو الجواب لهم وعيد شديد دل على هذا (ولكن من شرح بالكفر صدرا) له أي فتحه ووسعه بمعنى طابت له نفسه (فعليهم غضب من الله ولهم عذاب عظيم)
44-ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ وَأَنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [النحل 107]
(ذلك) الوعيد لهم (بأنهم استحبوا الحياة الدنيا) اختاروها (على الآخرة وأن الله لا يهدي القوم الكافرين)
45-أُولَـئِكَ الَّذِينَ طَبَعَ اللّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَـئِكَ هُمُ الْغَافِلُونَ [النحل 108]
(أولئك الذين طبع الله على قلوبهم وسمعهم وأبصارهم وأولئك هم الغافلون) عما يراد بهم
46-لاَ جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرونَ [النحل 109]
(لا جرم) حقا (أنهم في الآخرة هم الخاسرون) لمصيرهم إلى النار المؤبدة عليهم
47-ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُواْ مِن بَعْدِ مَا فُتِنُواْ ثُمَّ جَاهَدُواْ وَصَبَرُواْ إِنَّ رَبَّكَ مِن بَعْدِهَا لَغَفُورٌ رَّحِيمٌ [النحل 110]
(ثم إن ربك للذين هاجروا) إلى المدينة (من بعد ما فتنوا) عذبوا وتلفظوا بالكفر وفي قراءة بالبناء للفاعل أي كفروا أو فتنوا الناس عن الإيمان (ثم جاهدوا وصبروا) على الطاعة (إن ربك من بعدها) أي الفتنة (لغفور) لهم (رحيم) بهم وخبر إن الأولى دل عليه خبر الثانية
48-وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤيَا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِّلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي القُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلاَّ طُغْيَاناً كَبِيراً [الإسراء 60]
واذكر (وإذ قلنا لك إن ربك أحاط بالناس) علما وقدرة فهم في قبضته فبلغهم ولا تخف أحدا فهو يعصمك منهم (وما جعلنا الرؤيا التي أريناك) عيانا ليلة الإسراء (إلا فتنة للناس) أهل مكة إذ كذبوا بها وارتد بعضهم لما أخبرهم بها (والشجرة الملعونة في القرآن) وهي الزقوم التي تنبت في أصل الجحيم جعلناها فتنة لهم إذ قالوا النار تحرق الشجرة فكيف تنبته (ونخوفهم) بها (فما يزيدهم) تخويفنا (إلا طغيانا كبيرا)
49-وَمَن يَهْدِ اللّهُ فَهُوَ الْمُهْتَدِ وَمَن يُضْلِلْ فَلَن تَجِدَ لَهُمْ أَوْلِيَاء مِن دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَّأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً [الإسراء 97]
(ومن يهد الله فهو المهتد ومن يضلل فلن تجد لهم أولياء) يهدونهم (من دونه ونحشرهم يوم القيامة) ماشين (على وجوههم عميا وبكما وصما مأواهم جهنم كلما خبت) سكن لهبها (زدناهم سعيرا) تلهبا واشتعالا
50-ذَلِكَ جَزَآؤُهُم بِأَنَّهُمْ كَفَرُواْ بِآيَاتِنَا وَقَالُواْ أَئِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً [الإسراء 98]
(ذلك جزاؤهم بأنهم كفروا بآياتنا وقالوا) منكرين للبعث (أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا)
51-وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَلَهُ جَزَاء الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْراً [الكهف 88]
(وأما من آمن وعمل صالحا فله جزاء الحسنى) أي الجنة والإضافة للبيان وفي قراءة جزاء وتنوينه قال الفراء ونصبه على التفسير أي لجهة النسبة (وسنقول له من أمرنا يسرا) أي نأمره بما يسهل عليه
52-ثُمَّ أَتْبَعَ سَبَباً [الكهف 89]
(ثم أتبع سببا) نحو المشرق
53-حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَّمْ نَجْعَل لَّهُم مِّن دُونِهَا سِتْراً [الكهف 90]
(حتى إذا بلغ مطلع الشمس) موضع طلوعها (وجدها تطلع على قوم) هم الزنج (لم نجعل لهم من دونها) أي الشمس (سترا) من لباس ولا سقف لأن أرضهم لا تحمل بناء ولهم سروب يغيبون فيها عند طلوع الشمس ويظهرون عند ارتفاعها
54-كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْراً [الكهف 91]
(كذلك) أي الأمر كما قلنا (وقد أحطنا بما لديه) أي عند ذي القرنين من الآلات والجند وغيرهما (خبرا) علما
55-ثُمَّ أَتْبَعَ سَبَباً [الكهف 92]
(ثم أتبع سببا)
56-حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِن دُونِهِمَا قَوْماً لَّا يَكَادُونَ يَفْقَهُونَ قَوْلاً [الكهف 93]
(حتى إذا بلغ بين السدين) بفتح السين وضمها هنا وبعدهما جبلان بمنقطع بلاد الترك سد الإسكندر ما بينهما كما سيأتي (وجد من دونهما) أي أمامهما (قوما لا يكادون يفقهون قولا) أي لا يفهمونه إلا بعد بطء وفي قراءة بضم االياء وكسر القاف
57-قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجاً عَلَى أَن تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدّاً [الكهف 94]
(قالوا يا ذا القرنين إن يأجوج ومأجوج) بالهمز وتركه هما اسمان أعجميان لقبيلتين فلم ينصرفا (مفسدون في الأرض) بالنهب والغي عند خروجهم إلينا (فهل نجعل لك خرجا) جعلا من المال وفي قراءة خراجا (على أن تجعل بيننا وبينهم سدا) حاجزا فلا يصلوا إلينا
58-قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْماً [الكهف 95]
(قال ما مكني) وفي قراءة بنونين من غير إدغام (فيه ربي) من المال وغيره (خير) من خرجكم الذي تجعلونه لي فلا حاجة بي إليه وأجعل لكم السد تبرعا (فأعينوني بقوة) لما أطلبه منكم (أجعل بينكم وبينهم ردما) حاجزا حصينا
59-آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انفُخُوا حَتَّى إِذَا جَعَلَهُ نَاراً قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْراً [الكهف 96]
(آتوني زبر الحديد) قطعة على قدر الحجارة التي يبنى بها فبنى بها وجعل بينها الحطب والفحم (حتى إذا ساوى بين الصدفين) بضم الحرفين وفتحهما وضم الأول وسكون الثاني أي جانبي الجبلين بالبناء ووضع المنافخ والنار حول ذلك (قال انفخوا) فنفخوا (حتى إذا جعله) أي الحديد (نارا) أي كالنار (قال آتوني أفرغ عليه قطرا) هو النحاس المذاب تنازع فيه الفعلان وحذف من الأول لاعمال الثاني فأفرغ النحاس المذاب على الحديد المحمي فدخل بين زبره فصار شيئا واحدا
60-فَمَا اسْطَاعُوا أَن يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْباً [الكهف 97]
(فما اسطاعوا) أي يأجوج ومأجوج (أن يظهروه) يعلوا ظهره لارتفاعه وملاسته (وما استطاعوا له نقبا) خرفا لصلابته وسمكه
61-قَالَ هَذَا رَحْمَةٌ مِّن رَّبِّي فَإِذَا جَاء وَعْدُ رَبِّي جَعَلَهُ دَكَّاء وَكَانَ وَعْدُ رَبِّي حَقّاً [الكهف 98]
(قال) ذو القرنين (هذا) أي السد أي الإقدار عليه (رحمة من ربي) نعمة لأنه مانع من خروجهم (فإذا جاء وعد ربي) بخروجهم القريب من البعث (جعله دكاء) مدكوكا مبسوطا (وكان وعد ربي) بخروجهم وغيره (حقا) كائنا
62-وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعاً [الكهف 99]
(وتركنا بعضهم يومئذ) يوم خروجهم (يموج في بعض) يختلط به لكثرتهم (ونفخ في الصور) أي القرن للبعث (فجمعناهم) أي الخلائق في مكان واحد يوم القيامة (جمعا)
63-وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِّلْكَافِرِينَ عَرْضاً [الكهف 100]
(وعرضنا) قربنا (جهنم يومئذ للكافرين عرضا)
64-الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاء عَن ذِكْرِي وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعاً [الكهف 101]
(الذين كانت أعينهم) بدل من الكافرين (في غطاء عن ذكري) أي القرآن فهم عمي لا يهتدون به (وكانوا لا يستطيعون سمعا) أي لا يقدرون أن يسمعوا من النبي ما يتلو عليهم بغضا له فلا يؤمنوا به
65-أَفَحَسِبَ الَّذِينَ كَفَرُوا أَن يَتَّخِذُوا عِبَادِي مِن دُونِي أَوْلِيَاء إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلاً [الكهف 102]
(أفحسب الذين كفروا أن يتخذوا عبادي) أي ملائكتي وعيسى وعزيزا (من دوني أولياء) أربابا مفعول ثان ليتخذوا والمفعول الثاني لحسب محذوف المعنى أظنوا أن الاتخاذ المذكور لا يغضبني ولا أعاقبهم عليه كلا (إنا أعتدنا جهنم للكافرين) هؤلاء وغيرهم (نزلا) أي هي معدة لهم كالمنزل المعد للضيف
66-فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً [مريم 68]
(فوربك لنحشرنهم) أي المنكرين للبعث (والشياطين) أي نجمع كلا منهم وشيطانه في سلسلة (ثم لنحضرنهم حول جهنم) من خارجها (جثيا) على الركب جمع جاث وأصله جثوو أو جثوي من جثا يجثو أو يجثي لغتان
67-ثُمَّ لَنَنزِعَنَّ مِن كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيّاً [مريم 69]
(ثم لننزعن من كل شيعة) فرقة منهم (أيهم أشد على الرحمن عتيا) جراءة
68-ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيّاً [مريم 70]
(ثم لنحن أعلم بالذين هم أولى بها) أحق بجهنم الأشد وغيره منهم (صليا) دخولا واحتراقا فتبدأ بهم وأصله صلوي من صلي بكسر اللام وفتحها
69-وَإِن مِّنكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَّقْضِيّاً [مريم 71]
(وإن) أي ما (منكم) أحد (إلا واردها) أي داخل جهنم (كان على ربك حتما مقضيا) حتمه وقضى به لا يتركه
70-ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوا وَّنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً [مريم 72]
(ثم ننجي) مشددا ومخففا (الذين اتقوا) الشرك والكفر منها (ونذر الظالمين) بالشرك والكفر (فيها جثيا) على الركب
71-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَّقَاماً وَأَحْسَنُ نَدِيّاً [مريم 73]
(وإذا تتلى عليهم) أي المؤمنين والكافرين (آياتنا) من القرآن (بينات) واضحات حال (قال الذين كفروا للذين آمنوا أي الفريقين) نحن وأنتم (خير مقاما) منزلا ومسكنا بالفتح من قام وبالضم من أقام (وأحسن نديا) بمعنى النادي وهو مجتمع القوم يتحدثون فيه يعنون نحن فنكون خيرا منكم
72-وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِئْياً [مريم 74]
(وكم) أي كثيرا (أهلكنا قبلهم من قرن) أي امة من الأمم الماضية (هم أحسن أثاثا) مالا ومتاعا (ورئيا) منظرا من الرؤية فكما أهلكناهم لكفرهم نهلك هؤلاء
73-قُلْ مَن كَانَ فِي الضَّلَالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَّكَاناً وَأَضْعَفُ جُنداً [مريم 75]
(قل من كان في الضلالة) شرط جوابه (فليمدد) بمعنى الخبر أي يمد (له الرحمن مدا) في الدنيا يستدرجه (حتى إذا رأوا ما يوعدون إما العذاب) كالقتل والأسر (وإما الساعة) المشتملة على جهنم فيدخلونها (فسيعلمون من هو شر مكانا وأضعف جندا) أعوانا أهم أم المؤمنون وجندهم الشياطين وجند المؤمنين عليهم الملائكة
74-وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِندَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَّرَدّاً [مريم 76]
(ويزيد الله الذين اهتدوا) بالإيمان (هدى) بما ينزل عليهم من الآيات (والباقيات الصالحات) هي الطاعة تبقى لصاحبها (خير عند ربك ثوابا وخير مردا) أي ما يرد إليه ويرجع بخلاف أعمال الكفار والخيرية هنا في مقابلة قولهم أي الفريقين خير مقاما
75-أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً [مريم 77]
(أفرأيت الذي كفر بآياتنا) العاصي بن وائل (وقال) لخباب بن الأرث القائل له تبعث بعد الموت والمطالب له بمال (لأوتين) على تقدير البعث (مالا وولدا) فأقضيك
76-أَاطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِندَ الرَّحْمَنِ عَهْداً [مريم 78]
(أطلع الغيب) أي أعلمه وأن يؤتى ما قاله واستغني بهمزة الاستفهام عن همزة الوصل فحذفت (أم اتخذ عند الرحمن عهدا) بأن يؤتى ما قاله
77-اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مَّعْرِضُونَ [الأنبياء 1]
(اقترب) قرب (للناس) أهل مكة منكري البعث (حسابهم) يوم القيامة (وهم في غفلة) عنه (معرضون) عن التأهب له بالإيمان
78-مَا يَأْتِيهِم مِّن ذِكْرٍ مَّن رَّبِّهِم مُّحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ [الأنبياء 2]
(ما يأتيهم من ذكر من ربهم محدث) شيئا فشيئا أي لفظ القرآن (إلا استمعوه وهم يلعبون) يستهزئون
79-لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّواْ النَّجْوَى الَّذِينَ ظَلَمُواْ هَلْ هَذَا إِلَّا بَشَرٌ مِّثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنتُمْ تُبْصِرُونَ [الأنبياء 3]
(لاهية) غافلة (قلوبهم) عن معناه (وأسروا النجوى) أي الكلام (الذين ظلموا) بدل من واو وأسروا النجوى (هل هذا) أي محمد (إلا بشر مثلكم) فما يأتي به سحر (أفتأتون السحر) تتبعونه (وأنتم تبصرون) تعلمون أنه سحر
80-قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاء وَالأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ [الأنبياء 4]
(قال) لهم (ربي يعلم القول) كائنا (في السماء والأرض وهو السميع) لما أسروه (العليم) به
81-لَقَدْ أَنزَلْنَا إِلَيْكُمْ كِتَاباً فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ [الأنبياء 10]
(لقد أنزلنا إليكم) يا معشر قريش (كتابا فيه ذكركم) لأنه بلغتكم (أفلا تعقلون) فتؤمنوا به
82-وَكَمْ قَصَمْنَا مِن قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ [الأنبياء 11]
(وكم قصمنا) أهلكنا (من قرية) أي أهلها (كانت ظالمة) كافرة (وأنشأنا بعدها قوما آخرين)
83-فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُم مِّنْهَا يَرْكُضُونَ [الأنبياء 12]
(فلما أحسوا بأسنا) أي شعر أهل القرية بالإهلاك (إذا هم منها يركضون) يهربون مسرعين
84-لَا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ [الأنبياء 13]
فقالت لهم الملائكة استهزاء (لا تركضوا وارجعوا إلى ما أترفتم) نعمتم (فيه ومساكنكم لعلكم تسألون) شيئا من دنياكم على العادة
85-قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ [الأنبياء 14]
(قالوا يا) للتنبيه (ويلنا) هلاكنا (إنا كنا ظالمين) بالكفر
86-فَمَا زَالَت تِّلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ [الأنبياء 15]
(فما زالت تلك) الكلمات (دعواهم) يدعون بها ويرددونها (حتى جعلناهم حصيدا) أي كالزرع المحصود بالمناجل بأن قتلوا بالسيف (خامدين) ميتين كخمود النار إذا طفئت
87-وَمَا خَلَقْنَا السَّمَاء وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ [الأنبياء 16]
(وما خلقنا السماء والأرض وما بينهما لاعبين) عابثين بل دالين على قدرتنا ونافعين عبادنا
88-لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لَا يَكُفُّونَ عَن وُجُوهِهِمُ النَّارَ وَلَا عَن ظُهُورِهِمْ وَلَا هُمْ يُنصَرُونَ [الأنبياء 39]
(لو يعلم الذين كفروا حين لا يكفون) يدفعون (عن وجوههم النار ولا عن ظهورهم ولا هم ينصرون) يمنعون منها في القيامة وجواب لو ما قالوا ذلك
89-بَلْ تَأْتِيهِم بَغْتَةً فَتَبْهَتُهُمْ فَلَا يَسْتَطِيعُونَ رَدَّهَا وَلَا هُمْ يُنظَرُونَ [الأنبياء 40]
(بل تأتيهم) القيامة (بغتة فتبهتهم) تحيرهم (فلا يستطيعون ردها ولا هم ينظرون) يمهلون لتوبة أو معذرة
90-هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِّن نَّارٍ يُصَبُّ مِن فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ [الحج 19]
(هذان خصمان) أي المؤمنون خصم والكفار الخمسة خصم وهو يطلق على الواحد والجماعة (اختصموا في ربهم) أي في دينه (فالذين كفروا قطعت لهم ثياب من نار) يلبسونها يعني احيطت بهم النار (يصب من فوق رؤوسهم الحميم) الماء البالغ نهاية الحرارة
91-يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ [الحج 20]
(يصهر) يذاب (به ما في بطونهم) من شحوم وغيرها تشوى به (والجلود)
92-وَلَهُم مَّقَامِعُ مِنْ حَدِيدٍ [الحج 21]
(ولهم مقامع من حديد) لضرب رؤوسهم
93-كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ [الحج 22]
(كلما أرادوا أن يخرجوا منها) أي النار (من غم) يلحقهم بها (أعيدوا فيها) ردوا إليها بالمقامع وقيل لهم (وذوقوا عذاب الحريق) أي البالغ نهاية الإحراق
94-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [الحج 23]
وقال في المؤمنين (إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا) بالجر أي منهما بأن يرصع اللؤلؤ بالذهب وبالنصب عطفا على محل من أساور (ولباسهم فيها حرير) هو المحرم لبسه على الرجال في الدنيا
95-وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ [الحج 24]
(وهدوا) في الدنيا (إلى الطيب من القول) وهو لا إله إلا الله (وهدوا إلى صراط الحميد) أي طريق الله المحمودة ودينه
96-إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَن سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاء الْعَاكِفُ فِيهِ وَالْبَادِ وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ [الحج 25]
(إن الذين كفروا ويصدون عن سبيل الله) طاعته وعن (والمسجد الحرام الذي جعلناه) منسكا ومتعبدا (للناس سواء العاكف) المقيم (فيه والباد) الطارىء (ومن يرد فيه بإلحاد) الباء زائدة (بظلم) أي بسببه بأن ارتكب منهيا ولو شتم الخادم (نذقه من عذاب أليم) مؤلم أي بعضه ومن هذا يؤخر خبر إن أي نذيقهم من عذاب أليم
97-فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الحج 50]
(فالذين آمنوا وعملوا الصالحات لهم مغفرة) من الذنوب (ورزق كريم) هو الجنة
98-وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ [الحج 51]
(والذين سعوا في آياتنا) القرآن بإبطالها (معاجزين) من اتبع النبي أي ينسبونهم إلى العجز ويثبطونهم عن الإيمان أو مقدرين عجزنا عنهم وفي قراءة معاجزين مسابقين لنا أي يظنون أن يفوتونا بإنكارهم البعث والعقاب (أولئك أصحاب الجحيم) النار
99-الْمُلْكُ يَوْمَئِذٍ لِّلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ [الحج 56]
(الملك يومئذ) أي يوم القيامة (لله) وحده وما تضمنه من الاستقرار ناصب للظرف (يحكم بينهم) بين المؤمنين والكافرين بما بين بعد (فالذين آمنوا وعملوا الصالحات في جنات النعيم) فضلا من الله
100-وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُوْلَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ [الحج 57]
(والذين كفروا وكذبوا بآياتنا فأولئك لهم عذاب مهين) شديد بسبب كفرهم
101-قَالُوا أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ [المؤمنون 82]
(قالوا) الأولون (أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون) لا وفي الهمزتين في الموضعين التحقيق وتسهيل الثانية وإدخال ألف بينهما على الوجهين
102-لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِن قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ [المؤمنون 83]
(لقد وعدنا نحن وآباؤنا هذا) البعث بعد الموت (من قبل إن) ما (هذا إلا أساطير) أكاذيب (الأولين) كالأضاحيك والأعاجيب جمع أسطورة بالضم
103-قُل رَّبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ [المؤمنون 93]
(قل رب إما) فيه إدغام نون إن الشرطية في ما الزائدة (تريني ما يوعدون) ـه من العذاب هو صادق بالقتل ببدر
104-رَبِّ فَلَا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ [المؤمنون 94]
(رب فلا تجعلني في القوم الظالمين) فأهلك بإهلاكهم
105-وَإِنَّا عَلَى أَن نُّرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ [المؤمنون 95]
(وإنا على أن نريك ما نعدهم لقادرون)
106-أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قَدْ يَعْلَمُ مَا أَنتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُم بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [النور 64]
(ألا إن لله ما في السماوات والأرض) ملكا وخلقا وعبيدا (قد يعلم ما أنتم) أيها المكلفون (عليه) من الإيمان والنفاق ويعلم (ويوم يرجعون إليه) فيه التفات عن الخطاب أي متى يكون (فينبئهم) فيه (بما عملوا) من الخير والشر (والله بكل شيء) من أعمالهم وغيرهم (عليم)
107-وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ [الشعراء 198]
(ولو نزلناه على بعض الأعجمين) جمع أعجم
108-فَقَرَأَهُ عَلَيْهِم مَّا كَانُوا بِهِ مُؤْمِنِينَ [الشعراء 199]
(فقرأه عليهم) كفار مكة (ما كانوا به مؤمنين) أنفة من أتباعه
109-كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ [الشعراء 200]
(كذلك) أي مثل إدخالنا التكذيب به بقراءة الأعجمي (سلكناه) أدخلنا التكذيب به (في قلوب المجرمين) كفار مكة بقراءة النبي
110-لَا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ [الشعراء 201]
(لا يؤمنون به حتى يروا العذاب الأليم)
111-فَيَأْتِيَهُم بَغْتَةً وَهُمْ لَا يَشْعُرُونَ [الشعراء 202]
(فيأتيهم بغتة وهم لا يشعرون)
112-فَيَقُولُوا هَلْ نَحْنُ مُنظَرُونَ [الشعراء 203]
(فيقولوا هل نحن منظرون) لنؤمن فيقال لهم لا قالوا متى هذا العذاب
113-أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ [الشعراء 204]
(أفبعذابنا يستعجلون)
114-أَفَرَأَيْتَ إِن مَّتَّعْنَاهُمْ سِنِينَ [الشعراء 205]
(أفرأيت) أخبرني (إن متعناهم سنين)
115-ثُمَّ جَاءهُم مَّا كَانُوا يُوعَدُونَ [الشعراء 206]
(ثم جاءهم ما كانوا يوعدون) من العذاب
116-مَا أَغْنَى عَنْهُم مَّا كَانُوا يُمَتَّعُونَ [الشعراء 207]
(ما) استفهامية بمعنى أي شيء (أغنى عنهم ما كانوا يمتعون) في دفع العذاب أو تخفيفه أي لم يغن
117-وَمَا أَهْلَكْنَا مِن قَرْيَةٍ إِلَّا لَهَا مُنذِرُونَ [الشعراء 208]
(وما أهلكنا من قرية إلا لها منذرون) رسل تنذر أهلها
118-ذِكْرَى وَمَا كُنَّا ظَالِمِينَ [الشعراء 209]
(ذكرى) عظة لهم (وما كنا ظالمين) في إهلاكهم بعد إنذارهم ونزل ردا لقول المشركين
119-فَأَمَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَعَسَى أَن يَكُونَ مِنَ الْمُفْلِحِينَ [القصص 67]
(فأما من تاب) من الشرك (وآمن) صدق بتوحيد الله (وعمل صالحا) أدى الفرائض (فعسى أن يكون من المفلحين) الناجحين بوعد الله
120-فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ [العنكبوت 65]
(فإذا ركبوا في الفلك دعوا الله مخلصين له الدين) الدعاء أي لا يدعون معه غيره لأنهم في شدة لا يكشفها إلا هو (فلما نجاهم إلى البر إذا هم يشركون) به
121-لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ [العنكبوت 66]
(ليكفروا بما آتيناهم) من النعمة (وليتمتعوا) باجتماعهم على عبادة الأصنام وفي قراءة بسكون اللام أمر تهديد (فسوف يعلمون) عاقبة ذلك
122-وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ [الروم 14]
(ويوم تقوم الساعة يومئذ) تأكيد (يتفرقون) المؤمنون والكافرون
123-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ [الروم 15]
(فأما الذين آمنوا وعملوا الصالحات فهم في روضة) جنة (يحبرون) يسرون
124-وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاء الْآخِرَةِ فَأُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ [الروم 16]
(وأما الذين كفروا وكذبوا بآياتنا) القرآن (ولقاء الآخرة) البعث وغيره (فأولئك في العذاب محضرون)
125-وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُم مُّنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُم مِّنْهُ رَحْمَةً إِذَا فَرِيقٌ مِّنْهُم بِرَبِّهِمْ يُشْرِكُونَ [الروم 33]
(وإذا مس الناس) كفار مكة وغيرهم (ضر) شدة (دعوا ربهم منيبين) راجعين (إليه) دون غيره (ثم إذا أذاقهم منه رحمة) بالمطر (إذا فريق منهم بربهم يشركون)
126-لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ [الروم 34]
(ليكفروا بما آتيناهم) اريد به التهديد (فتمتعوا فسوف تعلمون) عاقبة تمتعكم فيه التفات عن الغيبة
127-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِن فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ [الروم 45]
(ليجزي) متعلق بيصدعون (الذين آمنوا وعملوا الصالحات من فضله) يثيبهم (إنه لا يحب الكافرين) يعاقبهم
128-وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِندَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ [السجدة 12]
(ولو ترى إذ المجرمون) الكافرون (ناكسوا رؤوسهم عند ربهم) مطأطؤوها حياء يقولون (ربنا أبصرنا) ما أنكرنا من البعث (وسمعنا) منك تصديق الرسل فيما كذبناهم فيه (فارجعنا) إلى الدنيا (نعمل صالحا) فيها (إنا موقنون) الآن فما ينفعهم ذلك ولا يرجعون وجواب لو لرأيت أمرا فظيعا
129-وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ [السجدة 13]
(ولو شئنا لآتينا كل نفس هداها) فتهتدي بالإيمان والطاعة باختيار منها (ولكن حق القول مني) وهو (لأملأن جهنم من الجنة) الجن (والناس أجمعين) وتقول لهم الخزنة اذا دخلوها
130-فَذُوقُوا بِمَا نَسِيتُمْ لِقَاء يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنتُمْ تَعْمَلُونَ [السجدة 14]
(فذوقوا) العذاب (بما نسيتم لقاء يومكم هذا) بترككم الإيمان به (إنا نسيناكم) تركناكم في العذاب (وذوقوا عذاب الخلد) الدائم (بما كنتم تعملون) من الكفر والتكذيب
131-وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِن كُنتُمْ صَادِقِينَ [السجدة 28]
(ويقولون) للمؤمنين (متى هذا الفتح) بيننا وبينكم (إن كنتم صادقين)
132-قُلْ يَوْمَ الْفَتْحِ لَا يَنفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلَا هُمْ يُنظَرُونَ [السجدة 29]
(قل يوم الفتح) بإنزال العذاب بهم (لا ينفع الذين كفروا إيمانهم ولا هم ينظرون) يمهلون لتوبة أو معذرة
133-فَأَعْرِضْ عَنْهُمْ وَانتَظِرْ إِنَّهُم مُّنتَظِرُونَ [السجدة 30]
(فأعرض عنهم وانتظر) إنزال العذاب بهم (إنهم منتظرون) بك حادث موت أو قتل فيستريحون منك وهذا قبل الأمر بقتالهم
134-لِيَسْأَلَ الصَّادِقِينَ عَن صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَاباً أَلِيماً [الأحزاب 8]
(ليسأل) الله (الصادقين عن صدقهم) في تبليغ الرسالة تبكيتا للكافرين بهم (وأعد) تعالى (للكافرين) بهم (عذابا أليما) مؤلما هو عطف على أخذنا
135-لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الأحزاب 73]
(ليعذب الله) اللام متعلقة بعرضنا المترتب عليه حمل آدم (المنافقين والمنافقات والمشركين والمشركات) المضيعين الأمانة (ويتوب الله على المؤمنين والمؤمنات) المؤدين الأمانة (وكان الله غفورا) للمؤمنين (رحيما) بهم
136-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [سبأ 4]
(ليجزي) فيها (الذين آمنوا وعملوا الصالحات أولئك لهم مغفرة ورزق كريم) حسن في الجنة
137-وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ لَهُمْ عَذَابٌ مِّن رِّجْزٍ أَلِيمٌ [سبأ 5]
(والذين سعوا في) إبطال (آياتنا) القرآن (معاجزين) وفي قراءة هنا وفيما يأتي معاجزين أي مقدرين عجزنا أو مسابقين لنا فيفوتوننا لظنهم أن لا بعث ولا عقاب (أولئك لهم عذاب من رجز) سيء العذاب (أليم) مؤلم بالجر والرفع صفة لرجز أو عذاب
138-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِن كُنتُمْ صَادِقِينَ [سبأ 29]
(ويقولون متى هذا الوعد) بالعذاب (إن كنتم صادقين) فيه
139-قُل لَّكُم مِّيعَادُ يَوْمٍ لَّا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلَا تَسْتَقْدِمُونَ [سبأ 30]
(قل لكم ميعاد يوم لا تستأخرون عنه ساعة ولا تستقدمون) عليه وهو يوم القيامة
140-وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلَاداً وَمَا نَحْنُ بِمُعَذَّبِينَ [سبأ 35]
(وقالوا نحن أكثر أموالا وأولادا) ممن آمن (وما نحن بمعذبين)
141-قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ [سبأ 36]
(قل إن ربي يبسط الرزق) يوسعه (لمن يشاء) امتحانا (ويقدر) يضيقه لمن يشاء ابتلاء (ولكن أكثر الناس) أي كفار مكة (لا يعلمون) ذلك
142-وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُم بِالَّتِي تُقَرِّبُكُمْ عِندَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ لَهُمْ جَزَاء الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ [سبأ 37]
(وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى) قربى أي تقريبا (إلا) لكن (من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا) أي جزاء العمل الحسنة مثلا بعشر فأكثر (وهم في الغرفات) من الجنة (آمنون) من الموت وغيره وفي قراءة الغرفة بمعنى الجمع
143-وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ [سبأ 38]
(والذين يسعون في آياتنا) القرآن بالابطال (معاجزين) لنا مقدرين عجزنا وأنهم يفوتونا (أولئك في العذاب محضرون)
144-وَلَوْ تَرَى إِذْ فَزِعُوا فَلَا فَوْتَ وَأُخِذُوا مِن مَّكَانٍ قَرِيبٍ [سبأ 51]
(ولو ترى) يا محمد (إذ فزعوا) عند البعث لرأيت أمرا عظيما (فلا فوت) لهم منا أي لا يفوتونا (وأخذوا من مكان قريب) أي القبور
145-وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِن مَكَانٍ بَعِيدٍ [سبأ 52]
(وقالوا آمنا به) بمحمد أو القرآن (وأنى لهم التناوش) بواو وبالهمزة بدلها أي تناول الإيمان (من مكان بعيد) عن محله إذ هم في الآخرة ومحله الدنيا
146-وَقَدْ كَفَرُوا بِهِ مِن قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِن مَّكَانٍ بَعِيدٍ [سبأ 53]
(وقد كفروا به من قبل) في الدنيا (ويقذفون) يرمون (بالغيب من مكان بعيد) أي بما غاب علمه عنهم غيبة بعيدة حيث قالوا في النبي ساحر شاعر كاهن وفي القرآن سحر شعر كهانة
147-وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِم مِّن قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُّرِيبٍ [سبأ 54]
(وحيل بينهم وبين ما يشتهون) من الإيمان أي قبوله (كما فعل بأشياعهم) أشباههم في الكفر (من قبل) أي قبلهم (إنهم كانوا في شك مريب) موقع في الريبة لهم فيما آمنوا به الآن ولم يعتدوا بدلائله في الدنيا
148-الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ [فاطر 7]
(الذين كفروا لهم عذاب شديد والذين آمنوا وعملوا الصالحات لهم مغفرة وأجر كبير) هذا بيان لموافقي الشيطان وما لمخالفيه
149-ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ [فاطر 32]
(ثم أورثنا) أعطينا (الكتاب) القرآن (الذين اصطفينا من عبادنا) وهم أمتك (فمنهم ظالم لنفسه) بالتقصير في العمل به (ومنهم مقتصد) يعمل به أغلب الأوقات (ومنهم سابق بالخيرات) يضم إلى العلم التعليم والإرشاد إلى العمل (بإذن الله) بإرادته (ذلك) أي إيراثهم الكتاب (هو الفضل الكبير)
150-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [فاطر 33]
(جنات عدن) إقامة (يدخلونها) الثلاثة بالبناء للفاعل وللمفعول خبر جنات المبتدأ (يحلون) خبر ثان (فيها من) بعض (أساور من ذهب ولؤلؤا) مرصع بالذهب (ولباسهم فيها حرير)
151-وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ [فاطر 36]
(والذين كفروا لهم نار جهنم لا يقضى عليهم) بالموت (فيموتوا) يستريحوا (ولا يخفف عنهم من عذابها) طرفة عين (كذلك) كما جزيناهم (نجزي كل كفور) كافر بالياء والنون مفتوحة مع كسر الزاي ونصب كل
152-وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُم مَّا يَتَذَكَّرُ فِيهِ مَن تَذَكَّرَ وَجَاءكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِن نَّصِيرٍ [فاطر 37]
(وهم يصطرخون فيها) يستغيثون بشدة وعويل يقولون (ربنا أخرجنا) منها (نعمل صالحا غير الذي كنا نعمل) فيقال لهم (أولم نعمركم ما يتذكر) وقتا (فيه من تذكر وجاءكم النذير فذوقوا) الرسول فما أجبتم (فما للظالمين من) الكافرين (نصير إن) يدفع العذاب عنهم
153-وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِن جَاءهُمْ نَذِيرٌ لَّيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءهُمْ نَذِيرٌ مَّا زَادَهُمْ إِلَّا نُفُوراً [فاطر 42]
(وأقسموا) كفار مكة (بالله جهد أيمانهم) غاية اجتهادهم فيها (لئن جاءهم نذير) رسول (ليكونن أهدى من إحدى الأمم) اليهود والنصارى وغيرهم أي واحدة منها لما رأوا من تكذيب بعضهم بعضا إذ قالت اليهود ليست النصارى على شيء وقالت النصارى ليست اليهود على شيء (فلما جاءهم نذير) محمد صلى الله عليه وسلم (ما زادهم) مجيئه (إلا نفورا) تباعدا عن الهدى
154-اسْتِكْبَاراً فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنظُرُونَ إِلَّا سُنَّتَ الْأَوَّلِينَ فَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً [فاطر 43]
(استكبارا في الأرض) عن الإيمان مفعول له (ومكر) العمل (السيء) من الشرك وغيره (ولا يحيق) يحيط (المكر السيء إلا بأهله) وهو الماكر وصف المكر بالسيء أصل وإضافته إليه قبل استعمال آخر قدر فيه مضاف حذرا من الإضافة إلى الصفة (فهل ينظرون) ينتظرون (إلا سنة الأولين) سنة الله فيهم من تعذيبهم بتكذيبهم رسلهم (فلن تجد لسنة الله تبديلا ولن تجد لسنة الله تحويلا) أي لا يبدل بالعذاب غيره ولا يحول إلى غير مستحقه
155-إِن كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَّدَيْنَا مُحْضَرُونَ [يس 53]
(إن) ما (كانت إلا صيحة واحدة فإذا هم جميع لدينا) عندنا (محضرون)
156-فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئاً وَلَا تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ [يس 54]
(فاليوم لا تظلم نفس شيئا ولا تجزون إلا) جزاء (ما كنتم تعملون)
157-إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ [يس 55]
(إن أصحاب الجنة اليوم في شغل) بسكون الغين وضمها عما فيه أهل النار مما يتلذذون به لا شغل يتعبون فيه لأن الجنة لا نصب فيها (فاكهون) ناعمون خبر ثان لإن والأول في شغل
158-هُمْ وَأَزْوَاجُهُمْ فِي ظِلَالٍ عَلَى الْأَرَائِكِ مُتَّكِؤُونَ [يس 56]
(هم) مبندأ (وأزواجهم في ظلال) جمع ظلة أو ظل خبر أي لا تصيبهم الشمس (على الأرائك) جمع أريكة وهو السرير في الحجلة أو الفرش فيها (متكئون) خبر ثان متعلق على
159-لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُم مَّا يَدَّعُونَ [يس 57]
(لهم فيها فاكهة ولهم) فيها (ما يدعون) يتمنون
160-سَلَامٌ قَوْلاً مِن رَّبٍّ رَّحِيمٍ [يس 58]
(سلام) مبتدأ (قولا) أي بالقول خبره (من رب رحيم) بهم أي يقول لهم سلام عليكم
161-وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ [يس 59]
ويقول (وامتازوا اليوم أيها المجرمون) أي انفردوا عن المؤمنين عند اختلاطهم بهم
162-أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لَّا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [يس 60]
(ألم أعهد إليكم) آمركم (يا بني آدم) على لسان رسلي (أن لا تعبدوا الشيطان) لا تطيعوه (إنه لكم عدو مبين) بين العداوة
163-وَأَنْ اعْبُدُونِي هَذَا صِرَاطٌ مُّسْتَقِيمٌ [يس 61]
(وأن اعبدوني) وحدوني وأطيعوني (هذا صراط) طريق (مستقيم)
164-وَلَقَدْ أَضَلَّ مِنكُمْ جِبِلّاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ [يس 62]
(ولقد أضل منكم جبلا) خلقا جمع جبيل كقديم وفي قراءة بضم الباء (كثيرا أفلم تكونوا تعقلون) عداوته وإضلاله أو ما حل بهم من العذاب فتؤمنوا ويقال لهم في الآخرة
165-هَذِهِ جَهَنَّمُ الَّتِي كُنتُمْ تُوعَدُونَ [يس 63]
(هذه جهنم التي كنتم توعدون) بها
166-اصْلَوْهَا الْيَوْمَ بِمَا كُنتُمْ تَكْفُرُونَ [يس 64]
(اصلوها اليوم بما كنتم تكفرون)
167-غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ [غافر 3]
(غافر الذنب) للمؤمنين (وقابل التوب) لهم مصدر (شديد العقاب) للكافرين مشددة (ذي الطول) الإنعام الواسع وهو موصوف على الدوام بكل هذه الصفات فاضافة المشتق منها للتعريف كالاخيرة (لا إله إلا هو إليه المصير) المرجع
168-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ [الجاثية 30]
(فأما الذين آمنوا وعملوا الصالحات فيدخلهم ربهم في رحمته) جنته (ذلك هو الفوز المبين) البين الظاهر
169-وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنتُمْ قَوْماً مُّجْرِمِينَ [الجاثية 31]
(وأما الذين كفروا) فيقال لهم (أفلم تكن آياتي) القرآن (تتلى عليكم فاستكبرتم) تكبرتم (وكنتم قوما مجرمين) كافرين
170-وَالذَّارِيَاتِ ذَرْواً [الذاريات 1]
(والذاريات) الرياح تذرو التراب وغيره (ذروا) مصدر ويقال تذريه ذريا تهب فيه
171-فَالْحَامِلَاتِ وِقْراً [الذاريات 2]
(فالحاملات) السحب تحمل الماء (وقرا) ثقلا مفعول الحاملات
172-فَالْجَارِيَاتِ يُسْراً [الذاريات 3]
(فالجاريات) السفن تجري على وجه الماء (يسرا) بسهولة مصدر في موضع الحال أي ميسرة
173-فَالْمُقَسِّمَاتِ أَمْراً [الذاريات 4]
(فالمقسمات أمرا) الملائكة تقسم الارزاق والامطار وغيرها بين البلاد والعباد
174-إِنَّمَا تُوعَدُونَ لَصَادِقٌ [الذاريات 5]
(إنما توعدون) ما مصدرية أي وعدهم بالبعث وغيره (لصادق) لوعد صادق
175-وَإِنَّ الدِّينَ لَوَاقِعٌ [الذاريات 6]
(وإن الدين) الجزاء بعد الحساب (لواقع) لا محالة
176-وَالسَّمَاء ذَاتِ الْحُبُكِ [الذاريات 7]
(والسماء ذات الحبك) جمع حبيكة كطريقة وطرق أي صاحبة الطرق في الخلقة كالطريق في الرمل
177-إِنَّكُمْ لَفِي قَوْلٍ مُّخْتَلِفٍ [الذاريات 8]
(إنكم) يا أهل مكة في شأن النبي صلى الله عليه وسلم والقرآن (لفي قول مختلف) قيل شاعر ساحر كاهن شعر سحر كهانة
178-يُؤْفَكُ عَنْهُ مَنْ أُفِكَ [الذاريات 9]
(يؤفك) يصرف (عنه) عن النبي صلى الله عليه وسلم والقرآن أي عن الإيمان به (من أفك) صرف عن الهداية في علم الله تعالى
179-قُتِلَ الْخَرَّاصُونَ [الذاريات 10]
(قتل الخراصون) لعن الكاذبون أصحاب القول المختلف
180-الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ [الذاريات 11]
(الذين هم في غمرة) جهل يغمرهم (ساهون) غافلون عن أمر الآخرة
181-يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ [الذاريات 12]
(يسألون) النبي استفهام استهزاء (أيان يوم الدين) أي متى مجيئه وجوابهم يجيء
182-وَالطُّورِ [الطور 1]
(والطور) أي الذي كلم الله عليه موسى
183-وَكِتَابٍ مَّسْطُورٍ [الطور 2]
(وكتاب مسطور)
184-فِي رَقٍّ مَّنشُورٍ [الطور 3]
(في رق منشور) أي التوراة أو القرآن
185-وَالْبَيْتِ الْمَعْمُورِ [الطور 4]
(والبيت المعمور) هو في السماء الثالثة أو السادسة أو السابعة بحيال الكعبة يزوره كل يوم سبعون ألف ملك بالطواف والصلاة لا يعودون إليه أبدا
186-وَالسَّقْفِ الْمَرْفُوعِ [الطور 5]
(والسقف المرفوع) أي السماء
187-وَالْبَحْرِ الْمَسْجُورِ [الطور 6]
(والبحر المسجور) أي المملوء
188-إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ [الطور 7]
(إن عذاب ربك لواقع) لنازل بمستحقه
189-مَا لَهُ مِن دَافِعٍ [الطور 8]
(ما له من دافع) عنه
190-يَوْمَ تَمُورُ السَّمَاء مَوْراً [الطور 9]
(يوم) معمول لواقع (تمور السماء مورا) تتحرك وتدور
191-وَتَسِيرُ الْجِبَالُ سَيْراً [الطور 10]
(وتسير الجبال سيرا) تصير هباء منثورا وذلك في يوم القيامة
192-فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ [الطور 11]
(فويل) شدة عذاب (يومئذ للمكذبين) للرسل
193-الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ [الطور 12]
(الذين هم في خوض) باطل (يلعبون) أي يتشاغلون بكفرهم
194-يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً [الطور 13]
(يوم يدعون إلى نار جهنم دعا) يدفعون بعنف بدل من يوم تمور ويقال لهم تبكيتا
195-هَذِهِ النَّارُ الَّتِي كُنتُم بِهَا تُكَذِّبُونَ [الطور 14]
(هذه النار التي كنتم بها تكذبون)
196-أَفَسِحْرٌ هَذَا أَمْ أَنتُمْ لَا تُبْصِرُونَ [الطور 15]
(أفسحر هذا) العذاب الذي ترون كما كنتم تقولون في الوحي هذا سحر (أم أنتم لا تبصرون)
197-اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاء عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ [الطور 16]
(اصلوها فاصبروا) عليها (أو لا تصبروا) صبركم وجزعكم (سواء عليكم) لأن صبركم لا ينفعكم (إنما تجزون ما كنتم تعملون) أي جزاؤه
198-سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلَانِ [الرحمن 31]
(سنفرغ لكم) سنقصد لحسابكم (أيها الثقلان) الإنس والجن
199-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 32]
(فبأي آلاء ربكما تكذبان)
200-يَا مَعْشَرَ الْجِنِّ وَالْإِنسِ إِنِ اسْتَطَعْتُمْ أَن تَنفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانفُذُوا لَا تَنفُذُونَ إِلَّا بِسُلْطَانٍ [الرحمن 33]
(يا معشر الجن والإنس إن استطعتم أن تنفذوا) تخرجوا (من أقطار) نواحي (السماوات والأرض فانفذوا) أمر تعجيز (لا تنفذون إلا بسلطان) بقوة ولا قوة لكم على ذلك
201-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 34]
(فبأي آلاء ربكما تكذبان)
202-يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِّن نَّارٍ وَنُحَاسٌ فَلَا تَنتَصِرَانِ [الرحمن 35]
(يرسل عليكما شواظ من نار) هو لهبها الخالص من الدخان أو معه (ونحاس) دخان لا لهب فيه (فلا تنتصران) تمتنعان من ذلك بل يسوقكم إلى المحشر
203-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 36]
(فبأي آلاء ربكما تكذبان)
204-فَإِذَا انشَقَّتِ السَّمَاء فَكَانَتْ وَرْدَةً كَالدِّهَانِ [الرحمن 37]
(فإذا انشقت السماء) انفرجت أبوابا لنزول الملائكة (فكانت وردة) أي مثلها محمرة (كالدهان) كالأديم الأحمر على خلاف العهد بها وجواب إذا فما أعظم الهول
205-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 38]
(فبأي آلاء ربكما تكذبان)
206-فَيَوْمَئِذٍ لَّا يُسْأَلُ عَن ذَنبِهِ إِنسٌ وَلَا جَانٌّ [الرحمن 39]
(فيومئذ لا يسأل عن ذنبه إنس ولا جان) عن ذنبه ويسألون في وقت آخر فوربك لنسألنهم أجمعين والجان هنا وفيما سيأتي بمعنى الجن والإنس فيهما بمعنى الإنسي
207-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 40]
(فبأي آلاء ربكما تكذبان)
208-يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ [الرحمن 41]
(يعرف المجرمون بسيماهم) سواد الوجوه وزرقة العيون (فيؤخذ بالنواصي والأقدام)
209-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 42]
(فبأي آلاء ربكما تكذبان) تضم ناصية كل منهم إلى قدميه من خلف أو قدام ويلقى في النار ويقال لهم
210-هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ [الرحمن 43]
(هذه جهنم التي يكذب بها المجرمون)
211-يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ [الرحمن 44]
(يطوفون) يسعون (بينها وبين حميم) ماء حار (آن) شديد الحرارة يسقونه إذا استغاثوا من حر النار وهو منقوص كقاض
212-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 45]
(فبأي آلاء ربكما تكذبان)
213-وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ [الرحمن 46]
(ولمن خاف) أي لكل منهم أو لمجموعهم (مقام ربه) قيامه بين يديه للحساب فترك معصيته (جنتان)
214-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 47]
(فبأي آلاء ربكما تكذبان)
215-ذَوَاتَا أَفْنَانٍ [الرحمن 48]
(ذواتا) تثنية ذوات على الأصل ولامها ياء (أفنان) أغصان جمع فنن كطلل
216-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 49]
(فبأي آلاء ربكما تكذبان)
217-فِيهِمَا عَيْنَانِ تَجْرِيَانِ [الرحمن 50]
(فيهما عينان تجريان)
218-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 51]
(فبأي آلاء ربكما تكذبان)
219-فِيهِمَا مِن كُلِّ فَاكِهَةٍ زَوْجَانِ [الرحمن 52]
(فيهما من كل فاكهة) في الدنيا أو كل ما يتفكه به (زوجان) نوعان رطب ويابس والمر منهما في الدنيا كالحنظل حلو
220-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 53]
(فبأي آلاء ربكما تكذبان)
221-مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ [الرحمن 54]
(متكئين) حال عامله محذوف أي يتنعمون (على فرش بطائنها من إستبرق) ما غلظ من الديباج وخشن والظهائر من السندس (وجنى الجنتين) ثمرهما (دان) قريب يناله القائم والقاعد والمضطجع
222-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 55]
(فبأي آلاء ربكما تكذبان)
223-فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلَا جَانٌّ [الرحمن 56]
(فيهن) في الجنتين وما اشتملتا عليه من العلالي والقصور (قاصرات الطرف) العين على أزواجهن المتكئين من الإنس والجن (لم يطمثهن) يفتضهن وهن من الحور أو من نساء الدنيا المنشآت (إنس قبلهم ولا جان)
224-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 57]
(فبأي آلاء ربكما تكذبان)
225-كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ [الرحمن 58]
(كأنهن الياقوت) صفاء (والمرجان) اللؤلؤ بياضا
226-هَلْ جَزَاء الْإِحْسَانِ إِلَّا الْإِحْسَانُ [الرحمن 60]
(هل) ما (جزاء الإحسان) بالطاعة (إلا الإحسان) بالنعيم
227-وَمِن دُونِهِمَا جَنَّتَانِ [الرحمن 62]
(ومن دونهما) الجنتين المذكورتين (جنتان) أيضا لمن خاف مقام ربه
228-مُدْهَامَّتَانِ [الرحمن 64]
(مدهامتان) سوداوان من شدة خضرتهما
229-فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ [الرحمن 66]
(فيهما عينان نضاختان) فوارتان بالماء
230-فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ [الرحمن 68]
(فيهما فاكهة ونخل ورمان) هما منها وقيل من غيرها
231-حُورٌ مَّقْصُورَاتٌ فِي الْخِيَامِ [الرحمن 72]
(حور) شديدات سواد العيون وبياضها (مقصورات) مستورات (في الخيام) من در مجوف مضافة إلى القصور شبيهة بالخدور
232-لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلَا جَانٌّ [الرحمن 74]
(لم يطمثهن إنس قبلهم) قبل ازواجهن (ولا جان)
233-مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ [الرحمن 76]
(متكئين) أي أزواجهن نوإعرابه كما نقدم (على رفرف خضر) جمع رفرفة أي بسط أو وسائد (وعبقري حسان) جمع عبقرية أي طنافس
234-فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ [الواقعة 8]
(فأصحاب الميمنة) وهم الذين يؤتون كتبهم بأيمانهم مبتدأ خبره (ما أصحاب الميمنة) تعظيم لشأنهم بدخولهم الجنة
235-وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ [الواقعة 9]
(وأصحاب المشأمة) الشمال بأن يؤتى كل منهم كتابه بشماله (ما أصحاب المشأمة) تحقير لشأنهم بدخول النار
236-وَالسَّابِقُونَ السَّابِقُونَ [الواقعة 10]
(والسابقون) إلى الخير وهم الأنبياء ، مبتدأ (السابقون) تأكيد لتعظيم شأنهم
237-أُوْلَئِكَ الْمُقَرَّبُونَ [الواقعة 11]
(أولئك المقربون)
238-فِي جَنَّاتِ النَّعِيمِ [الواقعة 12]
(في جنات النعيم)
239-ثُلَّةٌ مِّنَ الْأَوَّلِينَ [الواقعة 13]
(ثلة من الأولين) مبتدأ ، جماعة من الأمم الماضية
240-وَقَلِيلٌ مِّنَ الْآخِرِينَ [الواقعة 14]
(وقليل من الآخرين) من أمة محمد صلى الله عليه وسلم وهم السابقون من الأمم الماضية وهذه الامة والخبر
241-عَلَى سُرُرٍ مَّوْضُونَةٍ [الواقعة 15]
(على سرر موضونة) منسوجة بقضبان الذهب والجواهر
242-مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ [الواقعة 16]
(متكئين عليها متقابلين) حالان من الضمير في الخبر
243-يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُّخَلَّدُونَ [الواقعة 17]
(يطوف عليهم) للخدمة (ولدان مخلدون) على شكل الأولاد لا يهرمون
244-بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِّن مَّعِينٍ [الواقعة 18]
(بأكواب) أقداح لا عُرا لها (وأباريق) لها عرا وخراطيم (وكأس) إناء شرب الخمر (من معين) أي خمر جارية من منبع لا ينقطع أبداً
245-لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنزِفُونَ [الواقعة 19]
(لا يُصدَّعون عنها ولا يُنزَفون) بفتح الزاي وكسرها ، من نزف الشارب وأنزف أي لايحصل لهم منها صداع ولا ذهاب عقل بخلاف خمر الدنيا
246-وَفَاكِهَةٍ مِّمَّا يَتَخَيَّرُونَ [الواقعة 20]
(وفاكهة مما يتخيرون)
247-وَلَحْمِ طَيْرٍ مِّمَّا يَشْتَهُونَ [الواقعة 21]
(ولحم طير مما يشتهون و) لهم للاستمتاع
248-وَحُورٌ عِينٌ [الواقعة 22]
(حور) نساء شديدات سواد العيون وبياضها (عين) ضخام العيون ، كسرت عينه بدل ضمها لمجانسة الياء ومفرده عيناء كحمراء ، وفي قراءة بجر حورٍ عينٍ
249-كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ [الواقعة 23]
(كأمثال اللؤلؤ المكنون) المصون
250-جَزَاء بِمَا كَانُوا يَعْمَلُونَ [الواقعة 24]
(جزاء) مفعول له أو مصدر والعامل مقدر جعلنا لهم ما ذكر للجزاء أو جزيناهم (بما كانوا يعملون)
251-لَا يَسْمَعُونَ فِيهَا لَغْواً وَلَا تَأْثِيماً [الواقعة 25]
(لا يسمعون فيها) في الجنة (لغواً) فاحشاً من الكلام (ولا تأثيماً) ما يؤثم
252-إِلَّا قِيلاً سَلَاماً سَلَاماً [الواقعة 26]
(إلا) لكن (قيلاً) قولاً (سلاماً سلاماً) بدل من قيلاً فإنهم يسمعونه
253-وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ [الواقعة 27]
(وأصحاب اليمين ما أصحاب اليمين)
254-فِي سِدْرٍ مَّخْضُودٍ [الواقعة 28]
(في سدر) شجر النبق (مخضود) لا شوك فيه
255-وَطَلْحٍ مَّنضُودٍ [الواقعة 29]
(وطلح) شجر الموز (منضود) بالحمل من أسفله إلى أعلاه
256-وَظِلٍّ مَّمْدُودٍ [الواقعة 30]
(وظل ممدود) دائم
257-وَمَاء مَّسْكُوبٍ [الواقعة 31]
(وماء مسكوب) جار دائماً
258-وَفَاكِهَةٍ كَثِيرَةٍ [الواقعة 32]
(وفاكهة كثيرة)
259-لَّا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ [الواقعة 33]
(لا مقطوعة) في زمن (ولا ممنوعة) بثمن
260-وَفُرُشٍ مَّرْفُوعَةٍ [الواقعة 34]
(وفرش مرفوعة) على السرر
261-إِنَّا أَنشَأْنَاهُنَّ إِنشَاء [الواقعة 35]
(إنا أنشأناهن إنشاء) الحور عين من غير ولادة
262-فَجَعَلْنَاهُنَّ أَبْكَاراً [الواقعة 36]
(فجعلناهن أبكاراً) عذارى كلما أتاهن أزواجهن وجدوهن عذارى ولا وجع
263-عُرُباً أَتْرَاباً [الواقعة 37]
(عرُبا) بضم الراء وسكونها جمع عروب ، وهي المتحببة إلى زوجها عشقاً له (أتراباً) جمع ترب أي مستويات في السن
264-لِّأَصْحَابِ الْيَمِينِ [الواقعة 38]
(لأصحاب اليمين) صلة أنشأناهن أو جعلناهن وهم
265-ثُلَّةٌ مِّنَ الْأَوَّلِينَ [الواقعة 39]
(ثلة من الأولين)
266-وَثُلَّةٌ مِّنَ الْآخِرِينَ [الواقعة 40]
(وثلة من الآخرين)
267-وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ [الواقعة 41]
(وأصحاب الشمال ما أصحاب الشمال)
268-فِي سَمُومٍ وَحَمِيمٍ [الواقعة 42]
(في سموم) ريح حارة من النار تنفذ في المسام (وحميم) ماء شديدة الحرارة
269-وَظِلٍّ مِّن يَحْمُومٍ [الواقعة 43]
(وظل من يحموم) دخان شديد السواد
270-لَّا بَارِدٍ وَلَا كَرِيمٍ [الواقعة 44]
(لا بارد) كغيره من الظلال (ولا كريم) حسن المنظر
271-إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ [الواقعة 45]
(إنهم كانوا قبل ذلك) في الدنيا (مترفين) منعمين لا يتعبون في الطاعة
272-وَكَانُوا يُصِرُّونَ عَلَى الْحِنثِ الْعَظِيمِ [الواقعة 46]
(وكانوا يصرون على الحنث) الذنب (العظيم) الشرك
273-وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ [الواقعة 47]
(وكانوا يقولون أئذا متنا وكنا تراباً وعظاماً أئنا لمبعوثون) في الهمزتين في الموضعين للتحقيق وتسهيل الثانية وإدخال ألف بينهما على الوجهين
274-أَوَ آبَاؤُنَا الْأَوَّلُونَ [الواقعة 48]
(أو آباؤنا الأولون) بفتح الواو للعطف والهمزة للاستفهام ، وهو في ذلك وفيما قبله للاستبعاد وفي قراءة بسكون الواو عطفا بأو والمعطوف عليه محل إن واسمها
275-قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ [الواقعة 49]
(قل إن الأولين والآخرين)
276-لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَّعْلُومٍ [الواقعة 50]
(لمجموعون إلى ميقات) لوقت (يوم معلوم) أي يوم القيامة
277-ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ [الواقعة 51]
(ثم إنكم أيها الضالون المكذبون)
278-لَآكِلُونَ مِن شَجَرٍ مِّن زَقُّومٍ [الواقعة 52]
(لآكلون من شجر من زقوم) بيان للشجر
279-فَمَالِؤُونَ مِنْهَا الْبُطُونَ [الواقعة 53]
(فمالئون منها) من الشجر (البطون)
280-فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ [الواقعة 54]
(فشاربون عليه) أي الزقوم المأكول (من الحميم)
281-فَشَارِبُونَ شُرْبَ الْهِيمِ [الواقعة 55]
(فشاربون شَرب) بفتح الشين وضمها مصدر (الهيم) الإبل العطاش ، جمع هَيمان الذكر وهيمى للأنثى ، كعطشان وعطشى
282-هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ [الواقعة 56]
(هذا نزلهم) ما أعد لهم (يوم الدين) يوم القيامة
283-نَحْنُ خَلَقْنَاكُمْ فَلَوْلَا تُصَدِّقُونَ [الواقعة 57]
(نحن خلقناكم) أوجدناكم من عدم (فلولا) هلا (تصدقون) بالبعث إذ القادر على الإنشاء قادر على الإعادة
284-فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ [الواقعة 83]
(فلولا) فهلا (إذا بلغت) الروح وقت النزع (الحلقوم) هو مجرى الطعام
285-وَأَنتُمْ حِينَئِذٍ تَنظُرُونَ [الواقعة 84]
(وأنتم) يا حاضري الميت (حينئذ تنظرون) إليه
286-وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنكُمْ وَلَكِن لَّا تُبْصِرُونَ [الواقعة 85]
(ونحن أقرب إليه منكم) بالعلم (ولكن لا تبصرون) من البصيرة أي لا تعلمون ذلك
287-فَلَوْلَا إِن كُنتُمْ غَيْرَ مَدِينِينَ [الواقعة 86]
(فلولا) فهلا (إن كنتم غير مدينين) مجزيين بأن تبعثوا أي غير مبعوثين بزعمكم
288-تَرْجِعُونَهَا إِن كُنتُمْ صَادِقِينَ [الواقعة 87]
(ترجعونها) تردون الروح إلى الجسد بعد بلوغ الحلقوم (إن كنتم صادقين) فيما زعمتم فلولا الثانية تأكيد للاولى وإذا ظرف لترجعون المتعلق به والشرطان والمعنى هلا ترجعونها إن نفيتم البعث صادقين في نفيه أي لينتفي من محلها الموت كالبعث
289-فَأَمَّا إِن كَانَ مِنَ الْمُقَرَّبِينَ [الواقعة 88]
(فأما إن كان) الميت (من المقربين)
290-فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ [الواقعة 89]
(فروح) فله استراحة (وريحان) رزق حسن (وجنة نعيم) وهل الجواب لأما أو لان أو لهما أقوال
291-وَأَمَّا إِن كَانَ مِنَ أَصْحَابِ الْيَمِينِ [الواقعة 90]
(وأما إن كان من أصحاب اليمين)
292-فَسَلَامٌ لَّكَ مِنْ أَصْحَابِ الْيَمِينِ [الواقعة 91]
(فسلام لك) له السلامة من العذاب (من أصحاب اليمين) من جهة أنه منهم
293-وَأَمَّا إِن كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ [الواقعة 92]
(وأما إن كان من المكذبين الضالين)
294-فَنُزُلٌ مِّنْ حَمِيمٍ [الواقعة 93]
(فنزل من حميم)
295-وَتَصْلِيَةُ جَحِيمٍ [الواقعة 94]
(وتصلية جحيم)
296-إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ [الواقعة 95]
(إن هذا لهو حق اليقين) من إضافة الموصوف إلى صفته
297-فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ [الواقعة 96]
(فسبح باسم ربك العظيم) تقدم
298-فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَؤُوا كِتَابِيهْ [الحاقة 19]
(فأما من أوتي كتابه بيمينه فيقول) خطابا لجماعته لما سر به (هاؤم) خذوا (اقرؤوا كتابيه) تنازع فيه هاؤم اقرؤوا
299-إِنِّي ظَنَنتُ أَنِّي مُلَاقٍ حِسَابِيهْ [الحاقة 20]
(إني ظننت) تيقنت (أني ملاق حسابيه)
300-فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ [الحاقة 21]
(فهو في عيشة راضية) مرضية
301-فِي جَنَّةٍ عَالِيَةٍ [الحاقة 22]
(في جنة عالية)
302-قُطُوفُهَا دَانِيَةٌ [الحاقة 23]
(قطوفها) ثمارها (دانية) قريبة يتناولها القائم والقاعد والمضطجع
303-كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ [الحاقة 24]
فيقال لهم (كلوا واشربوا هنيئا) حال أي متهنئين (بما أسلفتم في الأيام الخالية) الماضية في الدنيا
304-وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيهْ [الحاقة 25]
(وأما من أوتي كتابه بشماله فيقول يا) للتنبيه (ليتني لم أوت كتابيه)
305-وَلَمْ أَدْرِ مَا حِسَابِيهْ [الحاقة 26]
(ولم أدر ما حسابيه)
306-يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ [الحاقة 27]
(يا ليتها) الموتة في الدنيا (كانت القاضية) القاطعة لحياتي بأن لا أبعث
307-مَا أَغْنَى عَنِّي مَالِيهْ [الحاقة 28]
(ما أغنى عني ماليه)
308-هَلَكَ عَنِّي سُلْطَانِيهْ [الحاقة 29]
(هلك عني سلطانيه) قوتي وحجتي وهاء كتابيه وحسابيه وماليه وسلطانيه للسكت تثبت وقفاً ووصلاً اتباعا لمصحف الإمام والنقل ومنهم من حذفها وصلا
309-خُذُوهُ فَغُلُّوهُ [الحاقة 30]
(خذوه) خطاب لخزنة جهنم (فغلوه) اجمعوا يديه إلى عنقه في الغل
310-ثُمَّ الْجَحِيمَ صَلُّوهُ [الحاقة 31]
(ثم الجحيم) النار المحرقة (صلوه) ادخلوه
311-ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ [الحاقة 32]
(ثم في سلسلة ذرعها سبعون ذراعا) بذراع الملك (فاسلكوه) ادخلوه فيها بعد إدخاله النار ولم تمنع الفاء من تعلق الفعل بالظرف المتقدم
312-إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ [الحاقة 33]
(إنه كان لا يؤمن بالله العظيم)
313-وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ [الحاقة 34]
(ولا يحض على طعام المسكين)
314-فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ [الحاقة 35]
(فليس له اليوم هاهنا حميم ولا) قريب ينتفع به
315-وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ [الحاقة 36]
(ولا طعام إلا من غسلين) صديد أهل النار أو شجر فيها
316-لَا يَأْكُلُهُ إِلَّا الْخَاطِؤُونَ [الحاقة 37]
(لا يأكله إلا الخاطئون) الكافرون
317-فَلَا أُقْسِمُ بِمَا تُبْصِرُونَ [الحاقة 38]
(فلا) زائدة (أقسم بما تبصرون) من المخلوقات
318-وَمَا لَا تُبْصِرُونَ [الحاقة 39]
(وما لا تبصرون) أي بكل مخلوق
319-إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ [الحاقة 40]
(إنه) أي القرآن (لقول رسول كريم) أي قاله رسالة عن الله تعالى
320-وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ [الحاقة 41]
(وما هو بقول شاعر قليلا ما تؤمنون)
321-وَلَا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ [الحاقة 42]
(ولا بقول كاهن قليلا ما تذكرون) بالتاء والياء في الفعلين وما مزيدة مؤكدة والمعنى أنهم آمنوا بأشياء يسيرة وتذكروها مما أتى به النبي صلى الله عليه وسلم من الخير والصلة والعفاف فلم تغن عنهم شيئا
322-وَإِنَّهُ لَتَذْكِرَةٌ لِّلْمُتَّقِينَ [الحاقة 48]
(وإنه) القرآن (لتذكرة للمتقين)
323-وَإِنَّا لَنَعْلَمُ أَنَّ مِنكُم مُّكَذِّبِينَ [الحاقة 49]
(وإنا لنعلم أن منكم) أيها الناس (مكذبين) بالقرآن ومصدقين
324-وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ [الحاقة 50]
(وإنه) القرآن (لحسرة على الكافرين) إذا رأوا ثواب المصدقين وعقاب المكذبين به
325-وَإِنَّهُ لَحَقُّ الْيَقِينِ [الحاقة 51]
(وإنه) القرآن (لحق اليقين) اليقين الحق
326-فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ [الحاقة 52]
(فسبح) نزه (باسم) الباء زائدة (ربك العظيم) سبحانه
327-عَلَى أَن نُّبَدِّلَ خَيْراً مِّنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ [المعارج 41]
(على أن نبدل) نأتي بدلهم (خيرا منهم وما نحن بمسبوقين) بعاجزين عن ذلك
328-كَلَّا وَالْقَمَرِ [المدثر 32]
(كلا) استفتاح بمعنى ألا (والقمر)
329-وَاللَّيْلِ إِذْ أَدْبَرَ [المدثر 33]
(والليل إذ) بفتح الذال (أدبر) جاء بعدها همزة أي مضى
330-وَالصُّبْحِ إِذَا أَسْفَرَ [المدثر 34]
(والصبح إذا أسفر) ظهر
331-إِنَّهَا لَإِحْدَى الْكُبَرِ [المدثر 35]
(إنها) أي سقر (لإحدى الكبر) البلايا العظام
332-نَذِيراً لِّلْبَشَرِ [المدثر 36]
(نذيرا) حال من إحدى وذكر لأنها بمعنى العذاب (للبشر)
333-لِمَن شَاء مِنكُمْ أَن يَتَقَدَّمَ أَوْ يَتَأَخَّرَ [المدثر 37]
(لمن شاء منكم) بدل من البشر (أن يتقدم) إلى الخير أو الجنة بالإيمان (أو يتأخر) إلى الشر أو النار بالكفر
334-كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ [المدثر 38]
(كل نفس بما كسبت رهينة) مرهونة مأخوذة بعملها في النار
335-إِلَّا أَصْحَابَ الْيَمِينِ [المدثر 39]
(إلا أصحاب اليمين) وهم المؤمنون فناجون منها كائنون
336-فِي جَنَّاتٍ يَتَسَاءلُونَ [المدثر 40]
(في جنات يتساءلون) بينهم
337-عَنِ الْمُجْرِمِينَ [المدثر 41]
(عن المجرمين) وحالهم ويقولون لهم بعد إخراج الموحدين من النار
338-مَا سَلَكَكُمْ فِي سَقَرَ [المدثر 42]
(ما سلككم) أدخلكم (في سقر)
339-قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ [المدثر 43]
(قالوا لم نك من المصلين)
340-وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ [المدثر 44]
(ولم نك نطعم المسكين)
341-وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ [المدثر 45]
(وكنا نخوض) في الباطل (مع الخائضين)
342-وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ [المدثر 46]
(وكنا نكذب بيوم الدين) البعث والجزاء
343-حَتَّى أَتَانَا الْيَقِينُ [المدثر 47]
(حتى أتانا اليقين) الموت
344-فَمَا تَنفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ [المدثر 48]
(فما تنفعهم شفاعة الشافعين) من الملائكة والأنبياء والصالحين والمعنى لا شفاعة لهم
345-فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ [المدثر 49]
(فما) مبتدأ (لهم) خبره متعلق بمحذوف انتقل ضميره إليه (عن التذكرة معرضين) حال من الضمير والمعنى أي شيء حصل لهم في إعراضهم عن الاتعاظ
346-كَأَنَّهُمْ حُمُرٌ مُّسْتَنفِرَةٌ [المدثر 50]
(كأنهم حمر مستنفرة) وحشية
347-فَرَّتْ مِن قَسْوَرَةٍ [المدثر 51]
(فرت من قسورة) أسد أي هربت منه أشد الهرب
348-بَلْ يُرِيدُ كُلُّ امْرِئٍ مِّنْهُمْ أَن يُؤْتَى صُحُفاً مُّنَشَّرَةً [المدثر 52]
(بل يريد كل امرئ منهم أن يؤتى صحفا منشرة) أي من الله تعالى باتباع النبي كما قالوا لن نؤمن لك حتى تنزل علينا كتابا نقرؤه
349-كَلَّا بَل لَا يَخَافُونَ الْآخِرَةَ [المدثر 53]
(كلا) ردع عما أرادوه (بل لا يخافون الآخرة) أي عذابها
350-كَلَّا إِنَّهُ تَذْكِرَةٌ [المدثر 54]
(كلا) استفتاح (إنه) أي القرآن (تذكرة) عظة
351-فَمَن شَاء ذَكَرَهُ [المدثر 55]
(فمن شاء ذكره) قرأه فاتعظ به
352-وَمَا يَذْكُرُونَ إِلَّا أَن يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ [المدثر 56]
(وما يذكرون) بالياء والتاء (إلا أن يشاء الله هو أهل التقوى) بأن يتقى (وأهل المغفرة) بأن يغفر لمن اتقاه
353-لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ [القيامة 1]
(لا) زائدة في الموضعين (أقسم بيوم القيامة)
354-وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ [القيامة 2]
(ولا أقسم بالنفس اللوامة) التي تلوم نفسها وإن اجتهدت في الاحسان وجواب القسم محذوف أي لتبعثن دل عليه
355-أَيَحْسَبُ الْإِنسَانُ أَلَّن نَجْمَعَ عِظَامَهُ [القيامة 3]
(أيحسب الإنسان) أي الكافر (ألن نجمع عظامه) للبعث والاحياء
356-بَلَى قَادِرِينَ عَلَى أَن نُّسَوِّيَ بَنَانَهُ [القيامة 4]
(بلى) نجمعها (قادرين) مع جمعها (على أن نسوي بنانه) وهو الأصابع أي نعيد عظامها كما كانت مع صغرها فكيف بالكبيرة
357-بَلْ يُرِيدُ الْإِنسَانُ لِيَفْجُرَ أَمَامَهُ [القيامة 5]
(بل يريد الإنسان ليفجر) اللام زائدة ونصبه بأن مقدرة أي أن يكذب (أمامه) أي يوم القيامة
358-يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ [القيامة 6]
(يسأل أيان) متى (يوم القيامة) سؤال استهزاء وتكذيب
359-فَإِذَا بَرِقَ الْبَصَرُ [القيامة 7]
(فإذا برق البصر) بكسر الراء وفتحها دهش وتحير لما رأى مما كان يكذبه
360-وَخَسَفَ الْقَمَرُ [القيامة 8]
(وخسف القمر) أظلم وذهب ضوؤه
361-وَجُمِعَ الشَّمْسُ وَالْقَمَرُ [القيامة 9]
(وجمع الشمس والقمر) فطلعا من المغرب أو ذهب ضوؤهما وذلك يوم القيامة
362-يَقُولُ الْإِنسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ [القيامة 10]
(يقول الإنسان يومئذ أين المفر) الفرار
363-كَلَّا لَا وَزَرَ [القيامة 11]
(كلا) ردع عن طلب الفرار (لا وزر) لا ملجأ يتحصن به
364-إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ [القيامة 12]
(إلى ربك يومئذ المستقر) مستقر الخلائق فيحاسبون ويجازون
365-يُنَبَّأُ الْإِنسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ [القيامة 13]
(ينبأ الإنسان يومئذ بما قدم وأخر) بأول عمله وآخره
366-بَلِ الْإِنسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ [القيامة 14]
(بل الإنسان على نفسه بصيرة) شاهد تنطق جوارحه بعمله والهاء للمبالغة فلا بد من جزائه
367-وَلَوْ أَلْقَى مَعَاذِيرَهُ [القيامة 15]
(ولو ألقى معاذيره) جمع معذرة على غير قياس أي لو جاء بكل معذرة ما قبلت منه قال تعالى لنبيه
368-بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِِ وَالْمُرْسَلَاتِ عُرْفاً [المرسلات 1]
(والمرسلات عرفا) أي الرياح متتابعة كعرف الفرس يتلو بعضه بعضا ونصبه على الحال
369-فَالْعَاصِفَاتِ عَصْفاً [المرسلات 2]
(فالعاصفات عصفا) الرياح الشديدة
370-وَالنَّاشِرَاتِ نَشْراً [المرسلات 3]
(والناشرات نشرا) الرياح تنشر المطر
371-فَالْفَارِقَاتِ فَرْقاً [المرسلات 4]
(فالفارقات فرقا) أي آيات القرآن تفرق بين الحق والباطل والحلال والحرام
372-فَالْمُلْقِيَاتِ ذِكْراً [المرسلات 5]
(فالملقيات ذكرا) أي الملائكة تنزل بالوحي إلى الأنبياء والرسل يلقون الوحي إلى الأمم
373-عُذْراً أَوْ نُذْراً [المرسلات 6]
(عذرا أو نذرا) أي للاعذار والانذار من الله تعالى وفي قراءة بضم ذال نذرا وقرىء بضم ذال عذرا
374-إِنَّمَا تُوعَدُونَ لَوَاقِعٌ [المرسلات 7]
(إنما توعدون) أي يا كفار مكة من البعث والعذاب (لواقع) كائن لا محالة
375-فَإِذَا النُّجُومُ طُمِسَتْ [المرسلات 8]
(فإذا النجوم طمست) محي نورها
376-وَإِذَا السَّمَاء فُرِجَتْ [المرسلات 9]
(وإذا السماء فرجت) شقت
377-وَإِذَا الْجِبَالُ نُسِفَتْ [المرسلات 10]
(وإذا الجبال نسفت) فتتت وسيرت
378-وَإِذَا الرُّسُلُ أُقِّتَتْ [المرسلات 11]
(وإذا الرسل أقتت) بالواو وبالهمزة بدلا منها أي جمعت لوقت
379-لِأَيِّ يَوْمٍ أُجِّلَتْ [المرسلات 12]
(لأي يوم) ليوم عظيم (أجلت) للشهادة على اممهم بالتبليغ
380-لِيَوْمِ الْفَصْلِ [المرسلات 13]
(ليوم الفصل) بين الخلق ويؤخذ منه جواب إذا أي وقع الفصل بين الخلائق
381-وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ [المرسلات 14]
(وما أدراك ما يوم الفصل) تهويل لشأنه
382-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ [المرسلات 15]
(ويل يومئذ للمكذبين) هذا وعيد لهم
383-وَالنَّازِعَاتِ غَرْقاً [النازعات 1]
(والنازعات) الملائكة تنزع أرواح الكفار (غرقا) نزعا بشدة
384-وَالنَّاشِطَاتِ نَشْطاً [النازعات 2]
(والناشطات نشطا) الملائكة تنشط أرواح المؤمنين أي تسلها برفق
385-وَالسَّابِحَاتِ سَبْحاً [النازعات 3]
(والسابحات سبحا) الملائكة تسبح من السماء بأمره تعالى أي تنزل
386-فَالسَّابِقَاتِ سَبْقاً [النازعات 4]
(فالسابقات سبقا) الملائكة تسبق بأرواح المؤمنين إلى الجنة
387-فَالْمُدَبِّرَاتِ أَمْراً [النازعات 5]
(فالمدبرات أمرا) الملائكة تدبر أمر الدنيا أي تنزل بتدبيره وجواب هذه الأقسام محذوف أي لتبعثن يا كفار مكة وهو عامل في
388-يَوْمَ تَرْجُفُ الرَّاجِفَةُ [النازعات 6]
(يوم ترجف الراجفة) النفخة الأولى بها يرجف كل شيء أي يتزلزل فوصف بما يحدث بها
389-تَتْبَعُهَا الرَّادِفَةُ [النازعات 7]
(تتبعها الرادفة) النفخة الثانية بينهما أربعون سنة والجملة حال من الراجفة واسع للنفختين وغيرهما فصح ظرفيته للبعث الواقع عقب الثانية
390-قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ [النازعات 8]
(قلوب يومئذ واجفة) خائفة قلقة
391-أَبْصَارُهَا خَاشِعَةٌ [النازعات 9]
(أبصارها خاشعة) ذليلة لهول ما ترى
392-يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ [النازعات 10]
(يقولون) أي أرباب القلوب والأبصار استهزاء وإنكارا للبعث (أئنا) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين في الموضعين (لمردودون في الحافرة) أي أنرد بعد الموت إلى الحياة والحافرة اسم لأول الأمر ومنه رجع فلان حافرته والحافرة إذا رجع من حيث جاء
393-أَئِذَا كُنَّا عِظَاماً نَّخِرَةً [النازعات 11]
(أئذا كنا عظاما نخرة) وفي قراءة ناخرة بالية متفتتة نحيا
394-قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ [النازعات 12]
(قالوا تلك) أي رجعتنا إلى الحياة (إذا) إن صحت (كرة) رجعة (خاسرة) ذات خسران
395-فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ [النازعات 13]
(فإنما هي) أي الرادفة التي يعقبها البعث (زجرة) نفخة (واحدة) فاذا نفخت
396-فَإِذَا هُم بِالسَّاهِرَةِ [النازعات 14]
(فإذا هم) أي كل الخلائق (بالساهرة) بوجه الأرض أحياء بعد ما كانوا ببطنها أمواتا
397-وَالسَّمَاء ذَاتِ الْبُرُوجِ [البروج 1]
(والسماء ذات البروج) الكواكب اثنا عشر برجا تقدمت في الفرقان
398-وَالْيَوْمِ الْمَوْعُودِ [البروج 2]
(واليوم الموعود) يوم القيامة
399-وَشَاهِدٍ وَمَشْهُودٍ [البروج 3]
(وشاهد) يوم الجمعة (ومشهود) يوم عرفة كذا فسرت الثلاثة في الحديث فالأول موعود به والثاني شاهد بالعمل فيه والثالث تشهده الناس والملائكة وجواب القسم محذوف صدره تقديره لقد
400-قُتِلَ أَصْحَابُ الْأُخْدُودِ [البروج 4]
(قتل) لعن (أصحاب الأخدود) الشق في الأرض
401-النَّارِ ذَاتِ الْوَقُودِ [البروج 5]
(النار) بدل اشتمال منه (ذات الوقود) ما توقد به
402-إِذْ هُمْ عَلَيْهَا قُعُودٌ [البروج 6]
(إذ هم عليها) حولها على جانب الأخدود على الكراسي (قعود)
403-وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ [البروج 7]
(وهم على ما يفعلون بالمؤمنين) بالله من تعذيبهم بالالقاء في النار إن لم يرجعوا عن إيمانهم (شهود) حضور روي أن الله أنجى المؤمنين الملقين في النار بقبض أرواحهم قبل وقوعهم فيها وخرجت النار إلى من ثم فأحرقتهم
404-وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَن يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ [البروج 8]
(وما نقموا منهم إلا أن يؤمنوا بالله العزيز) في ملكه (الحميد) المحمود
405-الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [البروج 9]
(الذي له ملك السماوات والأرض والله على كل شيء شهيد) أي ما أنكر الكفار على المؤمنين إلا إيمانهم
406-وَالسَّمَاء وَالطَّارِقِ [الطارق 1]
(والسماء والطارق) أصله كل آت ليلا ومنه النجوم لطلوعها ليلا
407-وَمَا أَدْرَاكَ مَا الطَّارِقُ [الطارق 2]
(وما أدراك) أعلمك (ما الطارق) مبتدأ وخبر في محل المفعول الثاني لأدرى وما بعد ما الأولى خبرها وفيه تعظيم لشأن طارق المفسر بما بعده هو
408-النَّجْمُ الثَّاقِبُ [الطارق 3]
(النجم) أي الثريا أو كل نجم (الثاقب) المضيء لثقبه الظلام بضوئه وجواب القسم
409-إِن كُلُّ نَفْسٍ لَّمَّا عَلَيْهَا حَافِظٌ [الطارق 4]
(إن كل نفس لما عليها حافظ) بتخفيف ما فهي مزيدة وإن مخففة من الثقيلة واسمها محذوف أي إنه واللام فارقة وبتشديدها فإن نافية ولما بمعنى إلا والحافظ من الملائكة يحفظ عملها من خير وشر
410-فَلْيَنظُرِ الْإِنسَانُ مِمَّ خُلِقَ [الطارق 5]
(فلينظر الإنسان) نظر اعتبار (مم خلق) من أي شيء
411-خُلِقَ مِن مَّاء دَافِقٍ [الطارق 6]
جوابه (خلق من ماء دافق) ذي اندفاق من الرجل والمرأة في رحمها
412-يَخْرُجُ مِن بَيْنِ الصُّلْبِ وَالتَّرَائِبِ [الطارق 7]
(يخرج من بين الصلب) للرجل (والترائب) للمرأة وهي عظام الصدر
413-إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ [الطارق 8]
(إنه) تعالى (على رجعه) بعث الإنسان بعد موته (لقادر) فاذا اعتبر أصله علم أن القادر على ذلك قادر على بعثه
414-يَوْمَ تُبْلَى السَّرَائِرُ [الطارق 9]
(يوم تبلى) تختبر وتكشف (السرائر) ضمائر القلوب في العقائد والنيات
415-فَمَا لَهُ مِن قُوَّةٍ وَلَا نَاصِرٍ [الطارق 10]
(فما له) لمنكر البعث (من قوة) يمتنع بها من العذاب (ولا ناصر) يدفعه عنه
416-وَالسَّمَاء ذَاتِ الرَّجْعِ [الطارق 11]
(والسماء ذات الرجع) المطر لعوده كل حين
417-وَالْأَرْضِ ذَاتِ الصَّدْعِ [الطارق 12]
(والأرض ذات الصدع) الشق عن النبات
418-إِنَّهُ لَقَوْلٌ فَصْلٌ [الطارق 13]
(إنه) القرآن (لقول فصل) يفصل بين الحق والباطل
419-وَمَا هُوَ بِالْهَزْلِ [الطارق 14]
(وما هو بالهزل) باللعب والباطل
420-إِنَّهُمْ يَكِيدُونَ كَيْداً [الطارق 15]
(إنهم) الكفار (يكيدون كيدا) يعملون المكايد للنبي صلى الله عليه وسلم
421-وَأَكِيدُ كَيْداً [الطارق 16]
(وأكيد كيدا) أستدرجهم من حيث لا يعلمون
422-فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً [الطارق 17]
(فمهل) يا محمد (الكافرين أمهلهم) تأكيد حسنه مخالفة اللفظ أي انظرهم (رويدا) قليلا وهو مصدر مؤكد لمعنى العمل مصغر رود أو إرواد على الترخيم وقد أخذهم الله تعالى ببدر ونسخ الامهال بآية السيف أي الأمر بالقتال والجهاد
423-وَالْفَجْرِ [الفجر 1]
(والفجر) أي فجر كل يوم
424-وَلَيَالٍ عَشْرٍ [الفجر 2]
(وليال عشر) أي عشر ذي الحجة
425-وَالشَّفْعِ وَالْوَتْرِ [الفجر 3]
(والشفع) الزوج (والوتر) بفتح الواو وكسرها لغتان الفرد
426-وَاللَّيْلِ إِذَا يَسْرِ [الفجر 4]
(والليل إذا يسر) مقبلا ومدبرا
427-هَلْ فِي ذَلِكَ قَسَمٌ لِّذِي حِجْرٍ [الفجر 5]
(هل في ذلك) القسم (قسم لذي حجر) عقل وجواب القسم محذوف أي لتعذبن يا كفار مكة
428-أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ [الفجر 6]
(ألم تر) تعلم يا محمد (كيف فعل ربك بعاد)
429-إِرَمَ ذَاتِ الْعِمَادِ [الفجر 7]
(إرم) هي عاد الأولى فارم عطف بيان أو بدل ومنع الصرف للعملية والتأنيث (ذات العماد) أي الطول كان طول الطويل منهم أربعمائة ذراع
430-الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلَادِ [الفجر 8]
(التي لم يخلق مثلها في البلاد) في بطشهم وقوتهم
431-وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ [الفجر 9]
(وثمود الذين جابوا) قطعوا (الصخر) جمع صخرة واتخذوها بيوتا (بالواد) وادي القرى
432-وَفِرْعَوْنَ ذِي الْأَوْتَادِ [الفجر 10]
(وفرعون ذي الأوتاد) كان يتد أربعة أوتاد يشد إليها يدي ورجلي من يعذبه
433-الَّذِينَ طَغَوْا فِي الْبِلَادِ [الفجر 11]
(الذين طغوا) تجبروا (في البلاد)
434-فَأَكْثَرُوا فِيهَا الْفَسَادَ [الفجر 12]
(فأكثروا فيها الفساد) القتل وغيره
435-فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ [الفجر 13]
(فصب عليهم ربك سوط) نوع (عذاب)
436-إِنَّ رَبَّكَ لَبِالْمِرْصَادِ [الفجر 14]
(إن ربك لبالمرصاد) يرصد أعمال العباد فلا يفوته منها شيء ليجازيهم عليها
437-وَالشَّمْسِ وَضُحَاهَا [الشمس 1]
(والشمس وضحاها) ضوئها
438-وَالْقَمَرِ إِذَا تَلَاهَا [الشمس 2]
(والقمر إذا تلاها) تبعها طالعا عند غروبها
439-وَالنَّهَارِ إِذَا جَلَّاهَا [الشمس 3]
(والنهار إذا جلاها) بارتفاعه
440-وَاللَّيْلِ إِذَا يَغْشَاهَا [الشمس 4]
(والليل إذا يغشاها) يغطيها بظلمته وإذا في الثلاثة لمجرد الظرفية والعامل فيها فعل القسم
441-وَالسَّمَاء وَمَا بَنَاهَا [الشمس 5]
(والسماء وما بناها)
442-وَالْأَرْضِ وَمَا طَحَاهَا [الشمس 6]
(والأرض وما طحاها) بسطها
443-وَنَفْسٍ وَمَا سَوَّاهَا [الشمس 7]
(ونفس) بمعنى نفوس (وما سواها) في الخلقة وما في الثلاثة مصدرية أو بمعنى من
444-فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا [الشمس 8]
(فألهمها فجورها وتقواها) بين لها طريق الخير والشر وأخر التقوى رعاية لرؤوس الآي وجواب القسم
445-قَدْ أَفْلَحَ مَن زَكَّاهَا [الشمس 9]
(قد أفلح) حذفت منه اللام لطول الكلام (من زكاها) طهرها من الذنوب
446-وَقَدْ خَابَ مَن دَسَّاهَا [الشمس 10]
(وقد خاب) خسر (من دساها) أخفاها بالمعصية وأصله دسسها أبدلت السين الثانية ألفاً تخفيفاً
447-كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا [الشمس 11]
(كذبت ثمود) رسولها صالحا (بطغواها) بسبب طغيانها
448-إِذِ انبَعَثَ أَشْقَاهَا [الشمس 12]
(إذ انبعث) أسرع (أشقاها) واسمه قدار إلى عقر الناقة برضاهم
449-إِذِ انبَعَثَ أَشْقَاهَا [الشمس 12]
(إذ انبعث) أسرع (أشقاها) واسمه قدار إلى عقر الناقة برضاهم
450-فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا [الشمس 13]
(فقال لهم رسول الله) صالح (ناقة الله) ذروها (وسقياها) شربها في يومها وكان لها يوم ولهم يوم
451-فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا [الشمس 13]
(فقال لهم رسول الله) صالح (ناقة الله) ذروها (وسقياها) شربها في يومها وكان لها يوم ولهم يوم
452-فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُم بِذَنبِهِمْ فَسَوَّاهَا [الشمس 14]
(فكذبوه) في قوله ذلك عن الله المرتب عليه نزول العذاب بهم إن خالفوه (فعقروها) قتلوها ليسلم لهم ماء شربها (فدمدم) أطبق (عليهم ربهم) العذاب (بذنبهم فسواها) أي الدمدمة عليهم أي عمهم بها فلم يفلت منهم أحد
453-فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُم بِذَنبِهِمْ فَسَوَّاهَا [الشمس 14]
(فكذبوه) في قوله ذلك عن الله المرتب عليه نزول العذاب بهم إن خالفوه (فعقروها) قتلوها ليسلم لهم ماء شربها (فدمدم) أطبق (عليهم ربهم) العذاب (بذنبهم فسواها) أي الدمدمة عليهم أي عمهم بها فلم يفلت منهم أحد
454-وَلَا يَخَافُ عُقْبَاهَا [الشمس 15]
(ولا) بالواو والفاء (يخاف) تعالى (عقباها) تبعتها
455-وَلَا يَخَافُ عُقْبَاهَا [الشمس 15]
(ولا) بالواو والفاء (يخاف) تعالى (عقباها) تبعتها
456-وَاللَّيْلِ إِذَا يَغْشَى [الليل 1]
(والليل إذا يغشى) بظلمته كل ما بين السماء والأرض
457-وَاللَّيْلِ إِذَا يَغْشَى [الليل 1]
(والليل إذا يغشى) بظلمته كل ما بين السماء والأرض
458-وَالنَّهَارِ إِذَا تَجَلَّى [الليل 2]
(والنهار إذا تجلى) تكشف وظهر وإذا في الموضعين لمجرد الظرفية والعامل فيها فعل االقسم
459-وَالنَّهَارِ إِذَا تَجَلَّى [الليل 2]
(والنهار إذا تجلى) تكشف وظهر وإذا في الموضعين لمجرد الظرفية والعامل فيها فعل االقسم
460-وَمَا خَلَقَ الذَّكَرَ وَالْأُنثَى [الليل 3]
(وما) بمعنى من أو مصدرية (خلق الذكر والأنثى) آدم وحواء وكل ذكر وكل أنثى والخنثى المشكل عندنا ذكر أو أنثى عند الله تعالى فيحنث بتكليمه من حلف لا يكلم ذكرا ولا أنثى
461-وَمَا خَلَقَ الذَّكَرَ وَالْأُنثَى [الليل 3]
(وما) بمعنى من أو مصدرية (خلق الذكر والأنثى) آدم وحواء وكل ذكر وكل أنثى والخنثى المشكل عندنا ذكر أو أنثى عند الله تعالى فيحنث بتكليمه من حلف لا يكلم ذكرا ولا أنثى
462-إِنَّ سَعْيَكُمْ لَشَتَّى [الليل 4]
(إن سعيكم) عملكم (لشتى) مختلف فعامل للجنة بالطاعة وعامل للنار بالمعصية
463-إِنَّ سَعْيَكُمْ لَشَتَّى [الليل 4]
(إن سعيكم) عملكم (لشتى) مختلف فعامل للجنة بالطاعة وعامل للنار بالمعصية
464-فَأَمَّا مَن أَعْطَى وَاتَّقَى [الليل 5]
(فأما من أعطى) حق الله (واتقى) الله
465-فَأَمَّا مَن أَعْطَى وَاتَّقَى [الليل 5]
(فأما من أعطى) حق الله (واتقى) الله
466-وَصَدَّقَ بِالْحُسْنَى [الليل 6]
(وصدق بالحسنى) أي بلا إله إلا الله في الموضعين
467-وَصَدَّقَ بِالْحُسْنَى [الليل 6]
(وصدق بالحسنى) أي بلا إله إلا الله في الموضعين
468-فَسَنُيَسِّرُهُ لِلْيُسْرَى [الليل 7]
(فسنيسره لليسرى) للجنة
469-فَسَنُيَسِّرُهُ لِلْيُسْرَى [الليل 7]
(فسنيسره لليسرى) للجنة
470-وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى [الليل 8]
(وأما من بخل) بحق الله (واستغنى) عن ثوابه
471-وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى [الليل 8]
(وأما من بخل) بحق الله (واستغنى) عن ثوابه
472-وَكَذَّبَ بِالْحُسْنَى [الليل 9]
(وكذب بالحسنى)
473-وَكَذَّبَ بِالْحُسْنَى [الليل 9]
(وكذب بالحسنى)
474-فَسَنُيَسِّرُهُ لِلْعُسْرَى [الليل 10]
(فسنيسره) نهيئه (للعسرى) للنار
475-فَسَنُيَسِّرُهُ لِلْعُسْرَى [الليل 10]
(فسنيسره) نهيئه (للعسرى) للنار
476-وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى [الليل 11]
(وما) نافية (يغني عنه ماله إذا تردى) في النار
477-وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى [الليل 11]
(وما) نافية (يغني عنه ماله إذا تردى) في النار
478-إِنَّ عَلَيْنَا لَلْهُدَى [الليل 12]
(إن علينا للهدى) لتبيين طريق الهدى من طريق الضلال ليمتثل أمرنا بسلوك الأول ونهينا عن ارتكاب الثاني
479-إِنَّ عَلَيْنَا لَلْهُدَى [الليل 12]
(إن علينا للهدى) لتبيين طريق الهدى من طريق الضلال ليمتثل أمرنا بسلوك الأول ونهينا عن ارتكاب الثاني
480-وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى [الليل 13]
(وإن لنا للآخرة والأولى) أي الدنيا فمن طلبها من غيرنا فقد أخطأ
481-وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى [الليل 13]
(وإن لنا للآخرة والأولى) أي الدنيا فمن طلبها من غيرنا فقد أخطأ
482-فَأَنذَرْتُكُمْ نَاراً تَلَظَّى [الليل 14]
(فأنذرتكم) خوفتكم يا أهل مكة (ناراً تلظَّى) بحذف إحدى التاءين من الأصل وقرىء بثبوتها أي تتوقد
483-فَأَنذَرْتُكُمْ نَاراً تَلَظَّى [الليل 14]
(فأنذرتكم) خوفتكم يا أهل مكة (ناراً تلظَّى) بحذف إحدى التاءين من الأصل وقرىء بثبوتها أي تتوقد
484-لَا يَصْلَاهَا إِلَّا الْأَشْقَى [الليل 15]
(لا يصلاها) يدخلها (إلا الأشقى) بمعنى الشقي
485-لَا يَصْلَاهَا إِلَّا الْأَشْقَى [الليل 15]
(لا يصلاها) يدخلها (إلا الأشقى) بمعنى الشقي
486-الَّذِي كَذَّبَ وَتَوَلَّى [الليل 16]
(الذي كذب) النبي (وتولى) عن الإيمان وهذا الحصر مؤول لقوله تعالى ويغفر ما دون ذلك لمن يشاء فيكون المراد الصلي المؤبد
487-الَّذِي كَذَّبَ وَتَوَلَّى [الليل 16]
(الذي كذب) النبي (وتولى) عن الإيمان وهذا الحصر مؤول لقوله تعالى ويغفر ما دون ذلك لمن يشاء فيكون المراد الصلي المؤبد
488-وَسَيُجَنَّبُهَا الْأَتْقَى [الليل 17]
(وسيجنبها) يبعد عنها (الأتقى) بمعنى التقي
489-وَسَيُجَنَّبُهَا الْأَتْقَى [الليل 17]
(وسيجنبها) يبعد عنها (الأتقى) بمعنى التقي
490-الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى [الليل 18]
(الذي يؤتي ماله يتزكى) متزكيا به عند الله تعالى بأن يخرجه لله تعالى لا رياء ولا سمعة فيكون زاكيا عند الله وهذا نزل في الصديق رضي الله عنه لما اشترى بلالا المعذب على ايمانه وأعتقه فقال الكفار إنما فعل ذلك ليد كانت له عنده فنزلت
491-الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى [الليل 18]
(الذي يؤتي ماله يتزكى) متزكيا به عند الله تعالى بأن يخرجه لله تعالى لا رياء ولا سمعة فيكون زاكيا عند الله وهذا نزل في الصديق رضي الله عنه لما اشترى بلالا المعذب على ايمانه وأعتقه فقال الكفار إنما فعل ذلك ليد كانت له عنده فنزلت
492-وَمَا لِأَحَدٍ عِندَهُ مِن نِّعْمَةٍ تُجْزَى [الليل 19]
(وما لأحد عنده من نعمة تجزى)
493-وَمَا لِأَحَدٍ عِندَهُ مِن نِّعْمَةٍ تُجْزَى [الليل 19]
(وما لأحد عنده من نعمة تجزى)
494-إِلَّا ابْتِغَاء وَجْهِ رَبِّهِ الْأَعْلَى [الليل 20]
(إلا) لكن فعل ذلك (ابتغاء وجه ربه الأعلى) أي طلب ثواب الله
495-إِلَّا ابْتِغَاء وَجْهِ رَبِّهِ الْأَعْلَى [الليل 20]
(إلا) لكن فعل ذلك (ابتغاء وجه ربه الأعلى) أي طلب ثواب الله
496-وَلَسَوْفَ يَرْضَى [الليل 21]
(ولسوف يرضى) بما يعطاه من الثواب في الجنة والآية تشمل من فعل مثل فعله رضي الله تعالى عنه فيبعد عن النار ويثاب
497-وَلَسَوْفَ يَرْضَى [الليل 21]
(ولسوف يرضى) بما يعطاه من الثواب في الجنة والآية تشمل من فعل مثل فعله رضي الله تعالى عنه فيبعد عن النار ويثاب
498-وَالتِّينِ وَالزَّيْتُونِ [التين 1]
(والتين والزيتون) أي المأكولين أو جبلين بالشام ينبتان المأكولين
499-وَطُورِ سِينِينَ [التين 2]
(وطور سينين) الجبل الذي كلم الله تعالى عليه موسى ومعنى سينين المبارك أو الحسن بالأشجار المثمرة
500-وَهَذَا الْبَلَدِ الْأَمِينِ [التين 3]
(وهذا البلد الأمين) مكة لأمن الناس فيها جاهلية وإسلاما
501-لَقَدْ خَلَقْنَا الْإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ [التين 4]
(لقد خلقنا الإنسان) الجنس (في أحسن تقويم) تعديل لصورته
502-ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ [التين 5]
(ثم رددناه) في بعض أفراده (أسفل سافلين) كناية عن الهرم والضعف فينقص عمل المؤمن عن زمن الشباب ويكون له أجره


الوعيد

أركان الإسلام
التوحيد
توحيد الله تعالى
الوعيد

1-إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِن بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَـئِكَ يَلعَنُهُمُ اللّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ [البقرة 159]
ونزل في اليهود: (إن الذين يكتمون) الناس (ما أنزلنا من البينات والهدى) كآية الرجم ونعت محمد صلى الله عليه وسلم (من بعد ما بيناه للناس في الكتاب) التوراة (أولئك يلعنهم الله) يبعدهم من رحمته (ويلعنهم اللاعنون) الملائكة والمؤمنون أو كل شيء بالدعاء عليهم باللعنة
2-إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَبَيَّنُواْ فَأُوْلَـئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ [البقرة 160]
(إلا الذين تابوا) رجعوا عن ذلك (وأصلحوا) عملهم (وبينوا) ما كتموا (فأولئك أتوب عليهم) أقبل توبتهم (وأنا التواب الرحيم) بالمؤمنين
3-إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللّهِ وَالْمَلآئِكَةِ وَالنَّاسِ أَجْمَعِينَ [البقرة 161]
(إن الذين كفروا وماتوا وهم كفار) حال (أولئك عليهم لعنة الله والملائكة والناس أجمعين) أي هم مستحقون ذلك في الدنيا والآخرة. والناس قيل: عام. وقيل: المؤمنون
4-خَالِدِينَ فِيهَا لاَ يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلاَ هُمْ يُنظَرُونَ [البقرة 162]
(خالدين فيها) أي اللعنة والنار المدلول بها عليها (لا يخفف عنهم العذاب) طرفة عين (ولا هم ينظرون) يمهلون لتوبة أو لمعذرة
5-إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلَ اللّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَـئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلاَ يُكَلِّمُهُمُ اللّهُ يَوْمَ الْقِيَامَةِ وَلاَ يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [البقرة 174]
(إن الذين يكتمون ما أنزل الله من الكتاب) المشتمل على نعت محمد صلى الله عليه وسلم وهم اليهود (ويشترون به ثمنا قليلا) من الدنيا يأخذونه بدله من سفلتهم فلا يظهرونه خوف فوته عليهم (أولئك ما يأكلون في بطونهم إلا النار) لأنها مآلهم (ولا يكلمهم الله يوم القيامة) غضبا عليهم (ولا يزكيهم) يطهرهم من دنس الذنوب (ولهم عذاب أليم) مؤلم هو النار
6-أُولَـئِكَ الَّذِينَ اشْتَرَوُاْ الضَّلاَلَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ [البقرة 175]
(أولئك الذين اشترَوا الضلالة بالهدى) أخذوها بدله في الدنيا (والعذاب بالمغفرة) المعدة لهم في الآخرة لو لم يكتموا (فما أصبرهم على النار) أي ما أشد صبرهم ، وهو تعجيب للمؤمنين من ارتكابهم موجباتهم من غير مبالاة وإلا فأيُّ صبرٍ لهم
7-ذَلِكَ بِأَنَّ اللّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُواْ فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ [البقرة 176]
(ذلك) الذي ذكر من أكلهم النار وما بعده (بأن) بسبب أن (الله نزل الكتاب بالحق) متعلق بنزل فاختلفوا فيه حيث آمنوا ببعضه وكفروا ببعضه بكتمه (وإن الذين اختلفوا في الكتاب) بذلك وهم اليهود وقيل المشركون في القرآن حيث قال بعضهم شعر وبعضهم سحر وبعضهم كهانة (لفي شقاق) خلاف (بعيد) عن الحق
8-إِنَّ الَّذِينَ كَفَرُواْ لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُم مِّنَ اللّهِ شَيْئاً وَأُولَـئِكَ هُمْ وَقُودُ النَّارِ [أل عمران 10]
(إن الذين كفروا لن تغني) تدفع (عنهم أموالهم ولا أولادهم من الله) أي عذابه (شيئا وأولئك هم وَقود النار) بفتح الواو ما توقد به
9-قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [أل عمران 31]
ونزل لما قالوا ما نعبد الأصنام إلا حبا لله ليقربونا إليه (قل) لهم يا محمد (إن كنتم تحبون الله فاتبعوني يحببكم الله) بمعنى أن يثيبكم (ويغفر لكم ذنوبكم والله غفور) لمن اتبعني ما سلف منه قبل ذلك (رحيم) به
10-إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُوْلَـئِكَ لاَ خَلاَقَ لَهُمْ فِي الآخِرَةِ وَلاَ يُكَلِّمُهُمُ اللّهُ وَلاَ يَنظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلاَ يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [أل عمران 77]
ونزل في اليهود لما بدلوا نعت النبي صلى الله عليه وسلم وعهد الله إليهم في التوراة وفيمن حلف كاذباً في دعوى أو في بيع سلعة: (إن الذين يشترون) يستبدلون (بعهد الله) إليهم في الإيمان بالنبي وأداء الأمانة (وأيمانهم) حلفهم به تعالى كاذبين (ثمنا قليلا) من الدنيا (أولئك لا خلاق) نصيب (لهم في الآخرة ولا يكلمهم الله) غضبا (ولا ينظر إليهم) يرحمهم (يوم القيامة ولا يزكيهم) يطهرهم (ولهم عذاب أليم) مؤلم
11-إِنَّ الَّذِينَ كَفَرُواْ بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُواْ كُفْراً لَّن تُقْبَلَ تَوْبَتُهُمْ وَأُوْلَـئِكَ هُمُ الضَّآلُّونَ [أل عمران 90]
ونزل في اليهود (إن الذين كفروا) بعيسى (بعد إيمانهم) بموسى (ثم ازدادوا كفراً) بمحمد (لن تقبل توبتهم) إذا غرغروا أو ماتوا كفارا (وأولئك هم الضالون)
12-إِنَّ الَّذِينَ كَفَرُواْ وَمَاتُواْ وَهُمْ كُفَّارٌ فَلَن يُقْبَلَ مِنْ أَحَدِهِم مِّلْءُ الأرْضِ ذَهَباً وَلَوِ افْتَدَى بِهِ أُوْلَـئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُم مِّن نَّاصِرِينَ [أل عمران 91]
(إن الذين كفروا وماتوا وهم كفار فلن يقبل من أحدهم ملء الأرض) مقدار ما يملؤها (ذهباً ولو افتدى به) أدخل الفاء في خبر إن لشبه الذين بالشرط وإيذاناً بتسبب عدم القبول عن الموت على الكفر (أولئك لهم عذاب أليم) مؤلم (وما لهم من ناصرين) مانعين منه
13-إِنَّ الَّذِينَ اشْتَرَوُاْ الْكُفْرَ بِالإِيمَانِ لَن يَضُرُّواْ اللّهَ شَيْئاً وَلهُمْ عَذَابٌ أَلِيمٌ [أل عمران 177]
(إن الذين اشتروا الكفر بالإيمان) أي أخذوه بدله (لن يضروا الله) بكفرهم (شيئا ولهم عذاب أليم) مؤلم
14-وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِّأَنفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُواْ إِثْماً وَلَهْمُ عَذَابٌ مُّهِينٌ [أل عمران 178]
(ولا يحسبن) بالياء والتاء (الذين كفروا أنما نملي) أي إملاءنا (لهم) بتطويل الأعمار وتأخيرهم (خير لأنفسهم) وأن ومعمولاها سدت مسد المفعولين في قراءة التحتانية ومسد الثاني في الأخرى (إنما نملي) نمهل (لهم ليزدادوا إثما) بكثرة المعاصي (ولهم عذاب مهين) ذو إهانة في الآخرة
15-إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً [النساء 10]
(إن الذين يأكلون أموال اليتامى ظلماً) بغير حق (إنما يأكلون في بطونهم) أي ملأها (ناراً) لأنه يؤول إليها (وسيَصْلَون) بالبناء للفاعل والمفعول يدخلون (سعيرا) نارا شديدة يحترقون فيها
16-وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً [النساء 36]
(واعبدوا الله) وحده (ولا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا) برا ولين جانب (وبذي القربى) القرابة (واليتامى والمساكين والجار ذي القربى) القريب منك في الجوار أو النسب (والجار الجنب) البعيد عنك في الجوار أو النسب (والصاحب بالجنب) الرفيق في سفر أو صناعة وقيل الزوجة (وابن السبيل) المنقطع في سفره (وما ملكت أيمانكم) من الأرقاء (إن الله لا يحب من كان مختالا) متكبرا (فخورا) على الناس بما أوتي
17-الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللّهُ مِن فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُّهِيناً [النساء 37]
(الذين) مبتدأ (يبخلون) بما يجب عليهم (ويأمرون الناس بالبخل) به (ويكتمون ما آتاهم الله من فضله) من العلم والمال وهم اليهود ، وخبر المبتدأ لهم وعيد شديد (وأعتدنا للكافرين) بذلك وبغيره (عذابا مهينا) ذا إهانة
18-إِنَّ الَّذِينَ كَفَرُواْ بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَاراً كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُواْ الْعَذَابَ إِنَّ اللّهَ كَانَ عَزِيزاً حَكِيماً [النساء 56]
(إن الذين كفروا بآياتنا سوف نصليهم) تدخلهم (نارا) يحترقون فيها (كلما نضجت) فيها احترقت (جلودهم بدلناهم جلودا غيرها) بأن تعاد إلى حالها الأول غير محترقة (ليذوقوا العذاب) ليقاسوا شدته (إن الله كان عزيزا) لا يعجزه شيء (حكيما) في خلقه
19-إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً [النساء 97]
(إن الذين توفاهم الملائكة ظالمي أنفسهم) بالمقام مع الكفار وترك الهجرة (قالوا) لهم موبخين (فيم كنتم) أي شيء كنتم في أمر دينكم (قالوا) معتذرين (كنا مستضعفين) عاجزين عن إقامة الدين (في الأرض) أرض مكة (قالوا) لهم توبيخا (ألم تكن أرض الله واسعة فتهاجروا فيها) من أرض الكفر إلى بلد آخر كما فعل غيركم قال الله تعالى (فأولئك مأواهم جهنم وساءت مصيرا) هي
20-إِنَّ الَّذِينَ آمَنُواْ ثُمَّ كَفَرُواْ ثُمَّ آمَنُواْ ثُمَّ كَفَرُواْ ثُمَّ ازْدَادُواْ كُفْراً لَّمْ يَكُنِ اللّهُ لِيَغْفِرَ لَهُمْ وَلاَ لِيَهْدِيَهُمْ سَبِيلاً [النساء 137]
(إن الذين آمنوا) بموسى وهم اليهود (ثم كفروا) بعبادتهم العجل (ثم آمنوا) بعده (ثم كفروا) بعيسى (ثم ازدادوا كفرا) بمحمد (لم يكن الله ليغفر لهم) ما أقاموا عليه (ولا ليهديهم سبيلا) طريقا إلى الحق
21-بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَاباً أَلِيماً [النساء 138]
(بشر) أخبر يا محمد (المنافقين بأن لهم عذابا أليما) مؤلما هو عذاب النار
22-الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاء مِن دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِندَهُمُ الْعِزَّةَ فَإِنَّ العِزَّةَ لِلّهِ جَمِيعاً [النساء 139]
(الذين) بدل أو نعت المنافقين (يتخذون الكافرين أولياء من دون المؤمنين) لما يتوهمون فيهم من القوة (أيبتغون) يطلبون (عندهم العزة) استفهام إنكار ، أي لا يجدون عندهم (فإن العزة لله جميعا) في الدنيا والآخرة ولا ينالها إلا أولياؤه
23-إِنَّ الَّذِينَ يَكْفُرُونَ بِاللّهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيْنَ اللّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيْنَ ذَلِكَ سَبِيلاً [النساء 150]
(إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله) بأن يؤمنوا به دونهم (ويقولون نؤمن ببعض) من الرسل (ونكفر ببعض) منهم (ويريدون أن يتخذوا بين ذلك) الكفر والإيمان (سبيلا) طريقا يذهبون إليه
24-أُوْلَـئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُّهِيناً [النساء 151]
(أولئك هم الكافرون حقا) مصدر مؤكد لمضمون الجملة قبله (وأعتدنا للكافرين عذابا مهينا) ذا إهانة وهو عذاب النار
25-وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً [النساء 159]
(وإن) ما (من أهل الكتاب) أحد (إلا ليؤمنن به) بعيسى (قبل موته) أي الكتابي حين يعاين ملائكة الموت فلا ينفعه إيمانه أو قبل موت عيسى لما ينزل قرب الساعة كما ورد في حديث (ويوم القيامة يكون) عيسى (عليهم شهيدا) بما فعلوه لما بعث إليهم
26-إِنَّ الَّذِينَ كَفَرُواْ وَصَدُّواْ عَن سَبِيلِ اللّهِ قَدْ ضَلُّواْ ضَلاَلاً بَعِيداً [النساء 167]
(إن الذين كفروا) بالله (وصدوا) الناس (عن سبيل الله) دين الإسلام بكتمهم نعت محمد صلى الله عليه وسلم وهم اليهود (قد ضلوا ضلالا بعيدا) عن الحق
27-إِنَّ الَّذِينَ كَفَرُواْ وَظَلَمُواْ لَمْ يَكُنِ اللّهُ لِيَغْفِرَ لَهُمْ وَلاَ لِيَهْدِيَهُمْ طَرِيقاً [النساء 168]
(إن الذين كفروا) بالله (وظلموا) نبيه بكتمان نعته (لم يكن الله ليغفر لهم ولا ليهديهم طريقا) من الطرق
28-وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلّه فَإِنِ انتَهَوْاْ فَإِنَّ اللّهَ بِمَا يَعْمَلُونَ بَصِيرٌ [الأنفال 39]
(وقاتلوهم حتى لا تكون) توجد (فتنة) شرك (ويكون الدين كله لله) وحده ولا يعبد غيره (فإن انتهوا) عن الكفر (فإن الله بما يعملون بصير) فيجازيهم به
29-أُوْلَـئِكَ مَأْوَاهُمُ النُّارُ بِمَا كَانُواْ يَكْسِبُونَ [يونس 8]
(أولئك مأواهم النار بما كانوا يكسبون) من الشرك والمعاصي
30-وَقُلِ الْحَقُّ مِن رَّبِّكُمْ فَمَن شَاء فَلْيُؤْمِن وَمَن شَاء فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِن يَسْتَغِيثُوا يُغَاثُوا بِمَاء كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءتْ مُرْتَفَقاً [الكهف 29]
(وقل) له ولأصحابه هذا القرآن (الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر) تهديد لهم (إنا أعتدنا للظالمين) أي الكافرين (نارا أحاط بهم سرادقها) ما أحاط بها (وإن يستغيثوا يغاثوا بماء كالمهل) كعكر الزيت (يشوي الوجوه) من حره إذا قرب منها (بئس الشراب) هو (وساءت) أي النار (مرتفقا) تمييز منقول عن الفاعل أي قبح مرتفقها وهو مقابل لقوله الآتي في الجنة وحسنت مرتفقا وإلا فأي ارتفاق في النار
31-إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [الحج 17]
(إن الذين آمنوا والذين هادوا) هم اليهود (والصابئين) طائفة منهم (والنصارى والمجوس والذين أشركوا إن الله يفصل بينهم يوم القيامة) بإدخال المؤمنين الجنة وإدخال غيرهم النار (إن الله على كل شيء) من عملهم (شهيد) عالم به علم مشاهدة
32-إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَن سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاء الْعَاكِفُ فِيهِ وَالْبَادِ وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ [الحج 25]
(إن الذين كفروا ويصدون عن سبيل الله) طاعته وعن (والمسجد الحرام الذي جعلناه) منسكا ومتعبدا (للناس سواء العاكف) المقيم (فيه والباد) الطارىء (ومن يرد فيه بإلحاد) الباء زائدة (بظلم) أي بسببه بأن ارتكب منهيا ولو شتم الخادم (نذقه من عذاب أليم) مؤلم أي بعضه ومن هذا يؤخر خبر إن أي نذيقهم من عذاب أليم
33-وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاء حَتَّى إِذَا جَاءهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِندَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ [النور 39]
(والذين كفروا أعمالهم كسراب بقيعة) جمع قاع أي فلاة وهي شعاع يرى فيها نصف النهار في شدة الحر يشبه الماء الجاري (يحسبه) يظنه (الظمآن) أي العطشان (ماء حتى إذا جاءه لم يجده شيئا) مما حسبه كذلك الكافر يحسب أن عمله كصدقة ينفعه حتى إذا مات وقدم على ربه يجد عمله أي لم ينفعه (ووجد الله عنده) أي عند عمله (فوفاه حسابه) أي جازاه عليه في الدنيا (والله سريع الحساب) أي المجازاة
34-أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُّجِّيٍّ يَغْشَاهُ مَوْجٌ مِّن فَوْقِهِ مَوْجٌ مِّن فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَن لَّمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِن نُّورٍ [النور 40]
(أو) الذين كفروا أعمالهم السيئة (كظلمات في بحر لجي) عميق (يغشاه موج من فوقه) أي الموج (موج من فوقه) أي الموج الثاني (سحاب) غيم هذه (ظلمات بعضها فوق بعض) ظلمة البحر وظلمة الموج الأول وظلمة الثاني وظلمة السحاب (إذا أخرج) الناظر (يده) في هذه الظلمات (لم يكد يراها) أي لم يقرب من رؤيتها (ومن لم يجعل الله له نورا فما له من نور) أي من لم يهده الله لم يهتد
35-إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ [النمل 4]
(إن الذين لا يؤمنون بالآخرة زينا لهم أعمالهم) القبيحة بتركيب الشهوة حتى رأوها حسنة (فهم يعمهون) يتحيرون فيها لقبحها عندنا
36-أُوْلَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ [النمل 5]
(أولئك الذين لهم سوء العذاب) أشده في الدنيا القتل والأسر (وهم في الآخرة هم الأخسرون) لمصيرهم إلى النار المؤبدة عليهم
37-وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُّبِيناً [الأحزاب 58]
(والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا) يرمونهم بغير ما عملوا (فقد احتملوا بهتانا) تحملوا كذبا (وإثما مبينا) بينا
38-يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُم بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَن سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَن سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ [ص 26]
(يا داود إنا جعلناك خليفة في الأرض) تدبر أمر الناس (فاحكم بين الناس بالحق ولا تتبع الهوى) هوى النفس (فيضلك عن سبيل الله) عن الدلائل الدالة على توحيده (إن الذين يضلون عن سبيل الله) عن الإيمان بالله (لهم عذاب شديد بما نسوا) بنسينهم (يوم الحساب) المرتب عليه تركهم الإيمان ولو أيقنوا بيوم الحساب لآمنوا في الدنيا
39-إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِن مَّقْتِكُمْ أَنفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْإِيمَانِ فَتَكْفُرُونَ [غافر 10]
(إن الذين كفروا ينادون) من قبل الملائكة وهم يمقتون أنفسهم عند دخولهم النار (لمقت الله) إياكم (أكبر من مقتكم أنفسكم إذ تدعون) في الدنيا (إلى الإيمان فتكفرون)
40-قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِّن سَبِيلٍ [غافر 11]
(قالوا ربنا أمتنا اثنتين) إماتتين (وأحييتنا اثنتين) إحياءتين لأنهم نطف أموات فاحيوا ثم اميتوا ثم احيوا للبعث (فاعترفنا بذنوبنا) بكفرنا بالبعث (فهل إلى خروج) من النار والرجوع إلى الدنيا لنطيع ربنا (من سبيل) طريق وجوابهم لا
41-ذَلِكُم بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِن يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ [غافر 12]
(ذلكم) أي العذاب الذي أنتم فيه (بأنه) بسبب أنه في الدنيا (إذا دعي الله وحده كفرتم) بتوحيده (وإن يشرك به) يجعل له شريك (تؤمنوا) تصدقوا بالاشراك (فالحكم) في تعذيبكم (لله العلي) على خلقه (الكبير) العظيم
42-إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِن فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَّا هُم بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ [غافر 56]
(إن الذين يجادلون في آيات الله) القرآن (بغير سلطان) برهان (أتاهم إن) ما (في صدورهم إلا كبر) تكبر وطمع أن يعلوا عليك (ما هم ببالغيه فاستعذ) من شرهم (بالله إنه هو السميع) لأقوالهم (البصير) بأحوالهم ونزل في منكري البعث
43-إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَن يُلْقَى فِي النَّارِ خَيْرٌ أَم مَّن يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [فصلت 40]
(إن الذين يلحدون) من ألحد ولحد (في آياتنا) القرآن بالتكذيب (لا يخفون علينا) فنجازيهم (أفمن يلقى في النار خير أم من يأتي آمنا يوم القيامة اعملوا ما شئتم إنه بما تعملون بصير) تهديدا لهم
44-إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ [فصلت 41]
(إن الذين كفروا بالذكر) القرآن (لما جاءهم) نجازيهم (وإنه لكتاب عزيز) منيع
45-لَا يَأْتِيهِ الْبَاطِلُ مِن بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ [فصلت 42]
(لا يأتيه الباطل من بين يديه ولا من خلفه) ليس قبله كتاب يكذبه ولا بعده (تنزيل من حكيم حميد) الله المحمود في أمره
46-وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِن بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِندَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ [الشورى 16]
(والذين يحاجون في) دين (الله) نبيه (من بعد ما استجيب له) بالإيمان لظهور معجزاته وهم اليهود (حجتهم داحضة) باطلة (عند ربهم وعليهم غضب ولهم عذاب شديد)
47-إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ [الزخرف 74]
(إن المجرمين في عذاب جهنم خالدون)
48-لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ [الزخرف 75]
(لا يفتر) يخفف (عنهم وهم فيه مبلسون) ساكتون سكوت يأس
49-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُمُ الهُدَى لَن يَضُرُّوا اللَّهَ شَيْئاً وَسَيُحْبِطُ أَعْمَالَهُمْ [محمد 32]
(إن الذين كفروا وصدوا عن سبيل الله) طريق الحق (وشاقوا الرسول) خالفوه (من بعد ما تبين لهم الهدى) هو معنى سبيل الله (لن يضروا الله شيئا وسيحبط أعمالهم) يبطلها من صدقة ونحوها فلا يرون لها في الآخرة ثوابا نزلت في المطمعين من أصحاب بدر أو في قريظة والنضير
50-يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ [محمد 33]
(يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول ولا تبطلوا أعمالكم) بالمعاصي مثلا
51-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَن يَغْفِرَ اللَّهُ لَهُمْ [محمد 34]
(إن الذين كفروا وصدوا عن سبيل الله) طريقه وهو الهدى (ثم ماتوا وهم كفار فلن يغفر الله لهم) نزلت في اصحاب القليب
52-إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنثَى [النجم 27]
(إن الذين لا يؤمنون بالآخرة ليسمون الملائكة تسمية الأنثى) حيث قالوا هم بنات الله
53-وَمَا لَهُم بِهِ مِنْ عِلْمٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئاً [النجم 28]
(وما لهم به) بهذا القول (من علم إن) ما (يتبعون) فيه (إلا الظن) الذي تخيلوه (وإن الظن لا يغني من الحق شيئا) أي عن العلم فيما المطلوب فيه العلم
54-فَأَعْرِضْ عَن مَّن تَوَلَّى عَن ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا [النجم 29]
(فأعرض عن من تولى عن) القرآن (ذكرنا ولم يرد إلا الحياة) وهذا قبل الأمر بالجهاد
55-ذَلِكَ مَبْلَغُهُم مِّنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى [النجم 30]
(ذلك) طلب الدنيا (مبلغهم من العلم) نهاية علمهم أن آثروا الدنيا على الآخرة (إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بمن اهتدى) عالم بهما فيجازيهما
56-إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِن قَبْلِهِمْ وَقَدْ أَنزَلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُّهِينٌ [المجادلة 5]
(إن الذين يحادون) يخالفون (الله ورسوله كبتوا) اذلوا (كما كبت الذين من قبلهم) في مخالفتهم رسلهم (وقد أنزلنا آيات بينات) دالة على صدق الرسول (وللكافرين) بالآيات (عذاب مهين) ذو إهانة
57-إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ فِي الأَذَلِّينَ [المجادلة 20]
(إن الذين يحادون) يخالفون (الله ورسوله أولئك في الأذلين) المغلوبين
58-كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ [المجادلة 21]
(كتب الله) في اللوح المحفوظ أو قضى (لأغلبن أنا ورسلي) بالحجة أو السيف (إن الله قوي عزيز)
59-إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَا وَأَغْلَالاً وَسَعِيراً [الإنسان 4]
(إنا أعتدنا) هيأنا (للكافرين سلاسل) يسحبون بها في النار (وأغلالا) في اعناقهم تشد فيها السلاسل (وسعيرا) نارا مسعرة أي مهيجة يعذبون بها
60-إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُوْلَئِكَ هُمْ شَرُّ الْبَرِيَّةِ [البينة 6]
(إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها) حال مقدرة أي مقدرا خلودهم فيها من الله تعالى (أولئك هم شر البرية)


يحيي ويميت

أركان الإسلام
التوحيد
توحيد الله تعالى
يحيي ويميت

1-كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ [البقرة 28]
(كيف تكفرون) يا أهل مكة (بالله و) قد (كنتم أمواتا) نطفا في الأصلاب (فأحياكم) في الأرحام والدنيا بنفخ الروح فيكم ، والاستفهام للتعجب من كفرهم مع قيام البرهان أو للتوبيخ (ثم يميتكم) عند انتهاء آجالكم (ثم يحييكم) بالبعث (ثم إليه ترجعون) تردون بعد البعث فيجازيكم بأعمالكم . وقال دليلا على البعث لما أنكروه:
2-فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ [البقرة 73]
(فقلنا اضربوه) أي القتيل (ببعضها) فضرب بلسانها أو عجب ذنبها فحيي وقال : قتلني فلان وفلان لابني عمه ومات فحُرما الميراث وقُتلا ، قال تعالى : (كذلك) الإحياء (يحيي الله الموتى ويريكم آياته) دلائل قدرته (لعلكم تعقلون) تتدبرون فتعلموا أن القادر على إحياء نفس واحدة قادر على إحياء نفوس كثيرة فتؤمنون
3-أَلَمْ تَرَ إِلَى الَّذِي حَآجَّ إِبْرَاهِيمَ فِي رِبِّهِ أَنْ آتَاهُ اللّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِـي وَيُمِيتُ قَالَ أَنَا أُحْيِـي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [البقرة 258]
(ألم تر إلى الذي حاجَّ) جادل (إبراهيم في ربه) لـ (أن آتاه الله الملك) أي حمله بطره بنعمة الله على ذلك وهو نمرود (إذ) بدل من حاجَّ (قال إبراهيم) لما قال له من ربك الذي تدعونا إليه ، (ربيَّ الذي يحيي ويميت) أي يخلق الحياة والموت في الأجساد (قال) هو (أنا أحيي وأميت) بالقتل والعفو عنه ودعا برجلين فقتل أحدهما وترك الآخر ، فلما رآه غبياً (قال إبراهيم) منتقلا إلى حجة أوضح منها (فإن الله يأتي بالشمس من المشرق فأت بها) أنت (من المغرب فبهت الذي كفر) تحير ودهش (والله لا يهدي القوم الظالمين) بالكفر إلى محجة الاحتجاج
4-وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِـي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِن قَالَ بَلَى وَلَـكِن لِّيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِّنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِّنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللّهَ عَزِيزٌ حَكِيمٌ [البقرة 260]
(و) اذكر (إذ قال إبراهيم رب أرني كيف تحيي الموتى قال) تعالى له (أولم تؤمن) بقدرتي على الإحياء ، سأله مع علمه بإيمانه بذلك ليجيبه بما أجاب فيعلم السامعون غرضه (قال بلى) آمنت (ولكن) سألتك (ليطمئن) يسكن (قلبي) بالمعاينة المضمومة إلى الاستدلال (قال فخذ أربعة من الطير فصِرهن إليك) بكسر الصاد وضمها ، أملهن إليك وقطعهن واخلط لحمهن وريشهن (ثم اجعل على كل جبل) من جبال أرضك (منهن جزءاً ثم ادعهن) إليك (يأتينك سعيا) سريعا (واعلم أن الله عزيز) لا يعجزه شيء (حكيم) في صنعه فأخذ طاووسا ونسرا وغرابا وديكا وفعل بهن ما ذكر وأمسك رؤوسهن عنده ودعاهن فتطايرت الأجزاء إلى بعضها حتى تكاملت ثم أقبلت إلى رؤوسها
5-تُولِجُ اللَّيْلَ فِي الْنَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الَمَيَّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَن تَشَاء بِغَيْرِ حِسَابٍ [أل عمران 27]
(تولج) تدخل (الليل في النهار وتولج النهار) تدخله (في الليل) فيزيد كل منهما بما نقص من الآخر (وتخرج الحي من الميت) كالإنسان والطائر من النطفة والبيضة (وتخرج الميت) كالنطفة والبيضة (من الحي وترزق من تشاء بغير حساب) أي رزقا واسعا
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَكُونُواْ كَالَّذِينَ كَفَرُواْ وَقَالُواْ لإِخْوَانِهِمْ إِذَا ضَرَبُواْ فِي الأَرْضِ أَوْ كَانُواْ غُزًّى لَّوْ كَانُواْ عِندَنَا مَا مَاتُواْ وَمَا قُتِلُواْ لِيَجْعَلَ اللّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللّهُ يُحْيِـي وَيُمِيتُ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [أل عمران 156]
(يا أيها الذين آمنوا لا تكونوا كالذين كفروا) أي المنافقين (وقالوا لإخوانهم) أي في شأنهم (إذا ضربوا) سافروا (في الأرض) فماتوا (أو كانوا غُزَّىً) جمع غاز ، فقتلوا (لو كانوا عندنا ما ماتوا وما قتلوا) أي لا تقولوا كقولهم (ليجعل الله ذلك) القول في عاقبة أمرهم (حسرة في قلوبهم والله يحيي ويميت) فلا يمنع عن الموت قعود (والله بما تعملون) بالتاء والياء (بصير) فيجازيكم به
7-إِنَّ اللّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللّهُ فَأَنَّى تُؤْفَكُونَ [الانعام 95]
(إن الله فالق) شاق (الحب) عن النبات (والنوى) عن البخل (يخرج الحي من الميت) كالإنسان والطائر من النطفة والبيضة (ومخرج الميت) النطفة والبيضة (من الحي ذلكم) الفالق المخرج (الله فأنى تؤفكون) فكيف تصرفون عن الإيمان مع قيام البرهان
8-قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَـهَ إِلاَّ هُوَ يُحْيِـي وَيُمِيتُ فَآمِنُواْ بِاللّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ [الأعراف 158]
(قل) خطاب للنبي صلى الله عليه وسلم (يا أيها الناس إني رسول الله إليكم جميعاً الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته) القرآن (واتبعوه لعلكم تهتدون) ترشدون
9-إِنَّ اللّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُحْيِـي وَيُمِيتُ وَمَا لَكُم مِّن دُونِ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [التوبة 116]
(إن الله له ملك السماوات والأرض يحيي ويميت وما لكم) أيها الناس (من دون الله) أي غيره (من ولي) يحفظكم منه (ولا نصير) يمنعكم من ضرره
10-قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ [يونس 31]
(قل) لهم (من يرزقكم من السماء) بالمطر (والأرض) بالنبات (أم من يملك السمع) بمعنى الأسماع أي خلقها (والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر) بين الخلائق (فسيقولون) هو (الله فقل) لهم (أفلا تتقون) فتؤمنون
11-هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ [يونس 56]
(هو يحيي ويميت وإليه ترجعون) في الآخرة فيجازيكم بأعمالكم
12-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحج 6]
(ذلك) المذكور من بدء خلق الإنسان الى آخر إحياء الأرض (بأن) بسبب أن (الله هو الحق) الثابت الدائم (وأنه يحيي الموتى وأنه على كل شيء قدير)
13-وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْإِنسَانَ لَكَفُورٌ [الحج 66]
(وهو الذي أحياكم) بالإنشاء (ثم يميتكم) عند انتهاء آجالكم (ثم يحييكم) عند البعث (إن الإنسان) المشرك (لكفور) لنعم الله بتركه توحيده
14-وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلَافُ اللَّيْلِ وَالنَّهَارِ أَفَلَا تَعْقِلُونَ [المؤمنون 80]
(وهو الذي يحيي) بنفخ الروح في المضغة (ويميت وله اختلاف الليل والنهار) بالسواد والبياض والزيادة والنقصان (أفلا تعقلون) صنعه تعالى فتعتبروا
15-يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ [الروم 19]
(يخرج الحي من الميت) كالإنسان من النطفة والطائر من البيضة (ويخرج الميت) النطفة والبيضة (من الحي ويحيي الأرض) بالنبات (بعد موتها) يبسها (وكذلك) الإخراج (تخرجون) من القبور بالبناء للفاعل والمفعول
16-اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِن شُرَكَائِكُم مَّن يَفْعَلُ مِن ذَلِكُم مِّن شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ [الروم 40]
(الله الذي خلقكم ثم رزقكم ثم يميتكم ثم يحييكم هل من شركائكم) ممن أشركتم بالله (من يفعل من ذلكم من شيء) لا (سبحانه وتعالى عما يشركون) به
17-فَانظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الروم 50]
(فانظر إلى آثار) وفي قراءة آثار (رحمة الله) نعمته بالمطر (كيف يحيي الأرض بعد موتها) يبسها بأن تنبت (إن ذلك لمحيي الموتى وهو على كل شيء قدير)
18-قُلْ يُحْيِيهَا الَّذِي أَنشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ [يس 79]
(قل يحييها الذي أنشأها أول مرة وهو بكل خلق) مخلوق (عليم) مجملا ومفصلا قبل خلقه وبعد خلقه
19-هُوَ الَّذِي يُحْيِي وَيُمِيتُ فَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ [غافر 68]
(هو الذي يحيي ويميت فإذا قضى أمرا) أراد ايجاد شيء (فإنما يقول له كن فيكون) بضم النون وفتحها بتقدير أن أي يوجد عقب الإرادة التي هي معنى القول المذكور
20-أَمِ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي المَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الشورى 9]
(أم اتخذوا من دونه) الأصنام (أولياء) أم منقطعة بمعنى بل التي للانتقال والهمزة للانكار أي ليس المتخذون اولياء (فالله هو الولي) أي الناصر للمؤمنين والفاء لمجرد العطف (وهو يحيي الموتى وهو على كل شيء قدير)
21-لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ [الدخان 8]
(لا إله إلا هو يحيي ويميت ربكم ورب آبائكم الأولين)
22-قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيبَ فِيهِ وَلَكِنَّ أَكَثَرَ النَّاسِ لَا يَعْلَمُونَ [الجاثية 26]
(قل الله يحييكم) حين كنتم نطفا (ثم يميتكم ثم يجمعكم) أحياء (إلى يوم القيامة لا ريب) لا شك (فيه ولكن أكثر الناس) وهم القائلون ما ذكر (لا يعلمون)
23-أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الأحقاف 33]
(أولم يروا أن) يعلموا أي منكرو البعث (الله الذي خلق السماوات والأرض ولم يعي بخلقهن بقادر) لم يعجز عنه (على) خبر أن وزيدت الباء فيه لأن الكلام في قوة أليس الله بقادر (أن يحيي الموتى بلى إنه) هو قادر على إحياء الموتى (على كل شيء قدير ويوم)
24-لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحديد 2]
(له ملك السماوات والأرض يحيي) بالإنشاء (ويميت) بعده (وهو على كل شيء قدير)
25-اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ [الحديد 17]
(اعلموا) خطاب للمؤمنين المذكورين (أن الله يحيي الأرض بعد موتها) بالنبات فكذلك يفعل بقلوبكم يردها إلى الخشوع (قد بينا لكم الآيات) الدالة على قدرتنا بهذا وغيره (لعلكم تعقلون)
26-أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَن يُحْيِيَ الْمَوْتَى [القيامة 40]
(أليس ذلك) الفعال لهذه الأشياء (بقادر على أن يحيي الموتى) قال صلى الله عليه وسلم بلى


الله

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الله

1-بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِ [الفاتحة 1]
(بسم الله الرحمن الرحيم)


إله

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
إله

1-أَمْ كُنتُمْ شُهَدَاء إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِن بَعْدِي قَالُواْ نَعْبُدُ إِلَـهَكَ وَإِلَـهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَـهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ [البقرة 133]
ولما قال اليهود للنبي ألست تعلم أن يعقوب يوم مات أوصى بنيه باليهودية نزل: (أم كنتم شهداء) حضورا (إذ حضر يعقوبَ الموتُ إذ) بدل من إذ قبله (قال لبنيه ما تعبدون من بعدي) بعد موتي (قالوا نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق) عدُّ إسماعيلَ من الآباء تغليب ، ولأن العم بمنزلة الأب (إلها واحدا) بدل من إلهك (ونحن له مسلمون) وأم بمعنى همزة الإنكار أي لم تحضروه وقت موته فكيف تنسبون إليه ما لا يليق به


الآخر

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الآخر

1-هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [الحديد 3]
(هو الأول) قبل كل شيء بلا بداية (والآخر) بعد كل شيء بلا نهاية (والظاهر) بالأدلة عليه (والباطن) عن إدراك الحواس (وهو بكل شيء عليم)


الاعلى

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الاعلى

1-فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى [النازعات 24]
(فقال أنا ربكم الأعلى) لا رب فوقي
2-سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى [الأعلى 1]
(سبح اسم ربك) نزه ربك عما لا يليق به واسم زائد (الأعلى) صفة لربك
3-إِلَّا ابْتِغَاء وَجْهِ رَبِّهِ الْأَعْلَى [الليل 20]
(إلا) لكن فعل ذلك (ابتغاء وجه ربه الأعلى) أي طلب ثواب الله
4-إِلَّا ابْتِغَاء وَجْهِ رَبِّهِ الْأَعْلَى [الليل 20]
(إلا) لكن فعل ذلك (ابتغاء وجه ربه الأعلى) أي طلب ثواب الله


أعلم

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
أعلم

1-فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنثَى وَاللّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالأُنثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وِإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ [أل عمران 36]
(فلما وضعتها) ولدتها جارية وكانت ترجو أن يكون غلاما إذ لم يكن يحرر إلا الغلمان (قالت) معتذرة يا (رب إني وضعتها أنثى والله أعلم) أي عالم (بما وضعتْ) جملة اعتراض من كلامه تعالى وفي قراءة بضم التاء (وليس الذكر) الذي طلبت (كالأنثى) التي وهبت لأنه يقصد للخدمة وهي لا تصلح لضعفها وعورتها وما يعتريها من الحيض ونحوه (وإني سميتها مريم وإني أعيذها بك وذريتها) أولادها (من الشيطان الرجيم) المطرود في الحديث "ما من مولود يولد إلا مسه الشيطان حين يولد فيستهل صارخا إلا مريم وابنها" رواه الشيخان
2-وَلْيَعْلَمَ الَّذِينَ نَافَقُواْ وَقِيلَ لَهُمْ تَعَالَوْاْ قَاتِلُواْ فِي سَبِيلِ اللّهِ أَوِ ادْفَعُواْ قَالُواْ لَوْ نَعْلَمُ قِتَالاً لاَّتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإِيمَانِ يَقُولُونَ بِأَفْوَاهِهِم مَّا لَيْسَ فِي قُلُوبِهِمْ وَاللّهُ أَعْلَمُ بِمَا يَكْتُمُونَ [أل عمران 167]
(وليعلم الذين نافقوا و) الذين (قيل لهم) لما انصرفوا عن القتال وهم عبد الله بن أبي وأصحابه (تعالوا قاتلوا في سبيل الله) أعداءه (أو ادفعوا) عنا القوم بتكثير سوادكم إن لم تقاتلوا (قالوا لو نعلم) نحسن (قتالاً لاتبعناكم) قال تعالى تكذيبا لهم: (هم للكفر يومئذ أقرب منهم للإيمان) بما أظهروا من خذلانهم للمؤمنين وكانوا قبل أقرب إلى الإيمان من حيث الظاهر (يقولون بأفواههم ما ليس في قلوبهم) ولو علموا قتالاً لم يتبعوكم (والله أعلم بما يكتمون) من النفاق
3-وَمَن لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِن مِّا مَلَكَتْ أَيْمَانُكُم مِّن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُم مِّن بَعْضٍ فَانكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلاَ مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَن تَصْبِرُواْ خَيْرٌ لَّكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [النساء 25]
(ومن لم يستطع منكم طولا) أي غنى (أن ينكح المحصنات) الحرائر (المؤمنات) هو جري على الغالب فلا مفهوم له (فمن ما ملكت أيمانكم) ينكح (من فتياتكم المؤمنات والله أعلم بإيمانكم) فاكتفوا بظاهره وكلوا السرائر إليه فإنه العالم بتفضيلها ورب أمة تفضل حرة فيه وهذا تأنيس بنكاح الإماء (بعضكم من) أي أنتم وهن سواء في الدين فلا تستنكفوا من نكاحهن (فانكحوهن بإذن أهلهن) مواليهن (وآتوهن) أعطوهن (أجورهن) مهورهن (بالمعروف) من غير مطل ونقص (محصنات) عفائف حال (غير مسافحات) زانيات جهراً (ولا متخذات أخدان) أخلاء يزنون بهن سراً (فإذا أُحصن) زُوِّجْن وفي قراءة {أحصنَّ} بالبناء للفاعل تزوجن (فإن أتين بفاحشة) زنا (فعليهن نصف ما على المحصنات) الحرائر الأبكار إذا زنين (من العذاب) الحد فيجلدن خمسين ويغربن نصف سنة ويقاس عليهن العبيد ولم يجعل الإحصان شرطا لوجوب الحد لإفادة أنه لا رجم عليهن أصلا (ذلك) أي نكاح المملوكات عند عدم الطول (لمن خشي) خاف (العنت) الزنا ، وأصله المشقة ، سمي به الزنا لأنه سببها بالحد في الدنيا والعقوبة في الآخرة (منكم) بخلاف من لا يخافه من الأحرار فلا يحل له نكاحها وكذا من استطاع طول حرة وعليه الشافعي وخرج بقوله {من فتياتكم المؤمناتِ} : الكافراتُ ، فلا يحل له نكاحها ولو عدم وخاف (وأن تصبروا) عن نكاح المملوكات ( خير لكم) لئلا يصير الولد رقيقا (والله غفور رحيم) بالتوسعة في ذلك
4-وَاللّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللّهِ وَلِيّاً وَكَفَى بِاللّهِ نَصِيراً [النساء 45]
(والله أعلم بأعدائكم) منكم فيخبركم بهم لتجتنبوهم (وكفى بالله وليا) حافظا لكم منهم (وكفى بالله نصيرا) مانعا لكم من كيدهم
5-وَإِذَا جَآؤُوكُمْ قَالُوَاْ آمَنَّا وَقَد دَّخَلُواْ بِالْكُفْرِ وَهُمْ قَدْ خَرَجُواْ بِهِ وَاللّهُ أَعْلَمُ بِمَا كَانُواْ يَكْتُمُونَ [المائدة 61]
(وإذا جاؤوكم) أي منافقو اليهود (قالوا آمنا وقد دخلوا) إليكم متلبسين (بالكفر وهم قد خرجوا) من عندكم متلبسين (به) ولم يؤمنوا (والله أعلم بما كانوا يكتمونـ) ـه من النفاق
6-وَكَذَلِكَ فَتَنَّا بَعْضَهُم بِبَعْضٍ لِّيَقُولواْ أَهَـؤُلاء مَنَّ اللّهُ عَلَيْهِم مِّن بَيْنِنَا أَلَيْسَ اللّهُ بِأَعْلَمَ بِالشَّاكِرِينَ [الانعام 53]
(وكذلك فتنا) ابتلينا (بعضهم ببعض) أي الشريف بالوضيع والغني بالفقير بأن قدمناه بالسبق إلى الإيمان (ليقولوا) أي الشرفاء والأغنياء منكرين (أهؤلاء) الفقراء (من الله عليهم من بيننا) بالهداية أي لو كان ما هم عليه هدى ما سبقونا إليه قال تعالى: (أليس الله بأعلم بالشاكرين) له فيهديهم ، بلى
7-قُل لَّوْ أَنَّ عِندِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأَمْرُ بَيْنِي وَبَيْنَكُمْ وَاللّهُ أَعْلَمُ بِالظَّالِمِينَ [الانعام 58]
(قل) لهم (لو أن عندي ما تستعجلون به لقضي الأمر بيني وبينكم) بأن أعجله لكم وأستريح ولكنه عند الله (والله أعلم بالظالمين) متى يعاقبهم
8-إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَن يَضِلُّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [الانعام 117]
(إن ربك هو أعلم) أي عالم (من يضل عن سبيله وهو أعلم بالمهتدين) فيجازي كلا منهم
9-وَمَا لَكُمْ أَلاَّ تَأْكُلُواْ مِمَّا ذُكِرَ اسْمُ اللّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيراً لَّيُضِلُّونَ بِأَهْوَائِهِم بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ [الانعام 119]
(وما لكم أ) ن (لا تأكلوا مما ذكر اسم الله عليه) من الذبائح (وقد فُصِّل) بالبناء للمفعول وللفاعل في الفعلين (لكم ما حرم عليكم) في آية {حرمت عليكم الميتة} (إلا ما اضطررتم إليه) منه فهو أيضا حلال لكم المعنى لا مانع لكم من أكل ما ذكر وقد بين لكم المحرم أكله وهذا ليس منه (وإن كثيرا ليَضلون) بفتح الياء وضمها (بأهوائهم) بما تهواه أنفسهم من تحليل الميتة وغيرها (بغير علم) يعتمدونه في ذلك (إن ربك هو أعلم بالمعتدين) المتجاوزين الحلال إلى الحرام
10-وَإِذَا جَاءتْهُمْ آيَةٌ قَالُواْ لَن نُّؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللّهِ اللّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُواْ صَغَارٌ عِندَ اللّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُواْ يَمْكُرُونَ [الانعام 124]
(وإذا جاءتهم) أي أهل مكة (آية) على صدق النبي صلى الله عليه وسلم (قالوا لن نؤمن) به (حتى نؤتى مثل ما أوتي رسل الله) من الرسالة والوحي إلينا لأنا أكثر مالا وأكبر سنا قال تعالى (الله أعلم حيث يجعل رسالاته) بالجمع والإفراد ، وحيث مفعول به لفعل دل عليه أعلم أي يعلم الموضع الصالح لوضعها فيه فيضعها وهؤلاء ليسوا أهلا لها (سيصيب الذين أجرموا) بقولهم ذلك (صغار) ذل (عند الله وعذاب شديد بما كانوا يمكرون) أي بسبب مكرهم
11-وَمِنهُم مَّن يُؤْمِنُ بِهِ وَمِنْهُم مَّن لاَّ يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ [يونس 40]
(ومنهم) أي أهل مكة (من يؤمن به) لعلم الله ذلك منهم (ومنهم من لا يؤمن به) أبداً (وربك أعلم بالمفسدين) تهديد لهم
12-وَلاَ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُولُ إِنِّي مَلَكٌ وَلاَ أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَن يُؤْتِيَهُمُ اللّهُ خَيْراً اللّهُ أَعْلَمُ بِمَا فِي أَنفُسِهِمْ إِنِّي إِذاً لَّمِنَ الظَّالِمِينَ [هود 31]
(ولا أقول لكم عندي خزائن الله ولا) إني (أعلم الغيب ولا أقول إني مَلَك) بل أنا بشر مثلكم (ولا أقول للذين تزدري) تحتقر (أعينكم لن يؤتيهم الله خيراً ، الله أعلم بما في أنفسهم) قلوبهم (إني إذاً) إن قلت ذلك (لمن الظالمين)
13-قَالُواْ إِن يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَّهُ مِن قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنتُمْ شَرٌّ مَّكَاناً وَاللّهُ أَعْلَمْ بِمَا تَصِفُونَ [يوسف 77]
(قالوا إن يسرق فقد سرق أخ له من قبل) أي يوسف فقد سرق لأبي أمِّه صنماً من ذهب فكسره لئلا يعبده (فأسرَّها يوسف في نفسه ولم يبدها) يظهرها (لهم) والضمير للكلمة التي في قوله (قال) في نفسه (أنتم شرٌّ مكاناً) من يوسف وأخيه لسرقتكم أخاكم من أبيكم وظلمكم له (والله أعلم) عالم (بما تصفون) تذكرون من أمره
14-وَإِذَا بَدَّلْنَا آيَةً مَّكَانَ آيَةٍ وَاللّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُواْ إِنَّمَا أَنتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ [النحل 101]
(وإذا بدلنا آية مكان آية) بنسخها وإنزال غيرها لمصلحة العباد (والله أعلم بما ينزل قالوا) أي الكفار للنبي صلى الله عليه وسلم (إنما أنت مفتر) كذاب تقوله من عندك (بل أكثرهم لا يعلمون) حقيقة القرآن وفائدة النسخ
15-ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [النحل 125]
(ادع) الناس يا محمد (إلى سبيل ربك) دينه (بالحكمة) بالقرآن (والموعظة الحسنة) مواعظه أو القول الرقيق (وجادلهم بالتي) أي المجادلة التي (هي أحسن) الدعاء إلى الله بآياته والدعاء إلى حججه (إن ربك هو أعلم) أي عالم (بمن ضل عن سبيله وهو أعلم بالمهتدين) فيجازيهم وهذا قبل الأمر بالقتال ونزل لما قتل حمزة ومثل به فقال صلى الله عليه وسلم وقد رآه لأمثلن بسبعين منهم مكانك
16-رَّبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِن تَكُونُواْ صَالِحِينَ فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُوراً [الإسراء 25]
(ربكم أعلم بما في نفوسكم) من إضمار البر والعقوق (إن تكونوا صالحين) طائعين لله (فإنه كان للأوابين) الرجاعين إلى طاعته (غفورا) لما صدر منهم في حق الوالدين من بادرة وهم لا يضمرون عقوقا
17-نَّحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِن تَتَّبِعُونَ إِلاَّ رَجُلاً مَّسْحُوراً [الإسراء 47]
(نحن أعلم بما يستمعون به) بسببه من الهزء (إذ يستمعون إليك) قراءتك (وإذ هم نجوى) يتناجون بينهم أي يتحدثون (إذ) بدل من إذ قبله (يقول الظالمون) في تناجيهم (إن) ما (تتبعون إلا رجلا مسحورا) مخدوعا مغلوبا على عقله
18-رَّبُّكُمْ أَعْلَمُ بِكُمْ إِن يَشَأْ يَرْحَمْكُمْ أَوْ إِن يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلاً [الإسراء 54]
(ربكم أعلم بكم إن يشأ يرحمكم) بالتوبة والإيمان (أو إن يشأ) تعذيبكم (يعذبكم) بالموت على الكفر (وما أرسلناك عليهم وكيلا) فتجبرهم على الإيمان وهذا قبل الأمر بالقتال
19-وَرَبُّكَ أَعْلَمُ بِمَن فِي السَّمَاوَاتِ وَالأَرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُودَ زَبُوراً [الإسراء 55]
(وربك أعلم بمن في السماوات والأرض) فيخصهم بما شاء على قدر أحوالهم (ولقد فضلنا بعض النبيين على بعض) بتخصيص كل منهم بفضيلة كموسى بالكلام وإبراهيم بالخلة ومحمد بالإسراء (وآتينا داود زبورا)
20-قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلاً [الإسراء 84]
(قل كل) منا ومنكم (يعمل على شاكلته) طريقته (فربكم أعلم بمن هو أهدى سبيلا) طريقا فيثيبه
21-وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِّنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُم بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنظُرْ أَيُّهَا أَزْكَى طَعَاماً فَلْيَأْتِكُم بِرِزْقٍ مِّنْهُ وَلْيَتَلَطَّفْ وَلَا يُشْعِرَنَّ بِكُمْ أَحَداً [الكهف 19]
(وكذلك) كما فعلنا بهم ما ذكرنا (بعثناهم) أيقظناهم (ليتساءلوا بينهم) عن حالهم ومدة لبثهم (قال قائل منهم كم لبثتم قالوا لبثنا يوما أو بعض يوم) لأنهم دخلوا الكهف عند طلوع الشمس وبعثوا عند غروبها فظنوا أنه غروب يوم الدخول ثم (قالوا) متوقفين في ذلك (ربكم أعلم بما لبثتم فابعثوا أحدكم بورقكم) بسكون الراء وكسرها بفضتكم (هذه إلى المدينة) يقال إنها المسماة الآن طرطوس بفتح الراء (فلينظر أيها أزكى طعاما) أي أطعمة المدينة أحل (فليأتكم برزق منه وليتلطف ولا يشعرن بكم أحدا)
22-وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِم بُنْيَاناً رَّبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِداً [الكهف 21]
(وكذلك) كما بعثناهم (أعثرنا) أطلعنا (عليهم) قومهم والمؤمنين (ليعلموا) أي قومهم (أن وعد الله) بالبعث (حق) بطريق أن القادر على إنامتهم المدة الطويلة وإبقائهم على حالهم بلا غذاء قادر على إحياء الموتى (وأن الساعة لا ريب) لا شك (فيها إذ) معمول لأعثرنا (يتنازعون) أي المؤمنين والكفار (بينهم أمرهم) أمر الفتية في البناء حولهم (فقالوا) أي الكفار (ابنوا عليهم) أي حولهم (بنيانا) يسترهم (ربهم أعلم بهم قال الذين غلبوا على أمرهم) أمر الفتية وهم المؤمنون (لنتخذن عليهم) حولهم (مسجدا) يصلى فيه وفعل ذلك على باب الكهف
23-سَيَقُولُونَ ثَلَاثَةٌ رَّابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْماً بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُل رَّبِّي أَعْلَمُ بِعِدَّتِهِم مَّا يَعْلَمُهُمْ إِلَّا قَلِيلٌ فَلَا تُمَارِ فِيهِمْ إِلَّا مِرَاء ظَاهِراً وَلَا تَسْتَفْتِ فِيهِم مِّنْهُمْ أَحَداً [الكهف 22]
(سيقولون) أي المتنازعون في عدد الفتية في زمن النبي صلى الله عليه وسلم أي يقول بعضهم هم (ثلاثة رابعهم كلبهم ويقولون) أي بعضهم (خمسة سادسهم كلبهم) والقولان لنصارى نجران (رجما بالغيب) أي ظنا بالغيبة عنهم وهو راجع إلى القولين معا ونصبه على المفعول له أي لظنهم ذلك (ويقولون) أي المؤمنون (سبعة وثامنهم كلبهم) الجملة من المبتدأ وخبره صفة سبعة بزيادة الواو وقيل تأكيد ودالة على لصوق الصفة بالموصوف ووصف الأولين بالرجم دون الثالث دليل على أنه مرضي وصحيح (قل ربي أعلم بعدتهم ما يعلمهم إلا قليل) وقال ابن عباس أنا من القليل وذكرهم سبعة (فلا تمار) تجادل (فيهم إلا مراء ظاهرا) مما أنزل عليك (ولا تستفت فيهم) تطلب الفتيا (منهم) من أهل الكتاب اليهود (أحدا) وسأله أهل مكة عن خبر أهل الكهف فقال اخبركم به غدا ولم يقل إن شاء الله فنزل
24-قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُم مِّن دُونِهِ مِن وَلِيٍّ وَلَا يُشْرِكُ فِي حُكْمِهِ أَحَداً [الكهف 26]
(قل الله أعلم بما لبثوا) ممن اختلفوا فيه وهو ما تقدم ذكره (له غيب السماوات والأرض) أي علمه (أبصر به) أي بالله هي صيغة تعجب (وأسمع) به كذلك بمعنى ما أبصره وما أسمعه وهما على جهة المجاز والمراد أنه تعالى لا يغيب عن بصره وسمعه شيء (ما لهم) لأهل السموات والأرض (من دونه من ولي) ناصر (ولا يشرك في حكمه أحدا) لأنه غني عن الشريك
25-ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيّاً [مريم 70]
(ثم لنحن أعلم بالذين هم أولى بها) أحق بجهنم الأشد وغيره منهم (صليا) دخولا واحتراقا فتبدأ بهم وأصله صلوي من صلي بكسر اللام وفتحها
26-نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِن لَّبِثْتُمْ إِلَّا يَوْماً [طه 104]
(نحن أعلم بما يقولون) في ذلك أي ليس كما قالوا (إذ يقول أمثلهم) أعدلهم (طريقة) فيه إن (إن لبثتم إلا يوما) يستقلون لبثهم في الدنيا جدا لما يعاينونه في الآخرة من أهوالها
27-وَإِن جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ [الحج 68]
(وإن جادلوك) في أمر الدين (فقل الله أعلم بما تعملون) فيجازيكم عليه وهذا قبل الأمر بالقتال
28-ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ [المؤمنون 96]
(ادفع بالتي هي أحسن) أي الخصلة من الصفح والإعراض عنهم (السيئة) أذاهم إياك وهذا قبل الأمر بالقتال (نحن أعلم بما يصفون) يكذبون ويقولون فنجازيهم عليه
29-قَالَ رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ [الشعراء 188]
(قال ربي أعلم بما تعملون) فيجازيكم به
30-وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَن جَاء بِالْهُدَى مِنْ عِندِهِ وَمَن تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ [القصص 37]
(وقال) بواو وبدونها (موسى ربي أعلم) عالم (بمن جاء بالهدى من عنده) الضمير للرب (ومن) عطف على من قبلها (تكون) بالفوقانية والتحتانية (له عاقبة الدار) العاقبة المحمودة في الدار الآخرة أي وهو أنا في الشقين فأنا محق فيما جئت به (إنه لا يفلح الظالمون) الكافرون
31-إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [القصص 56]
ونزل في حرصه صلى الله عليه وسلم على إيمان عمه أبي طالب (إنك لا تهدي من أحببت) هدايته (ولكن الله يهدي من يشاء وهو أعلم) أي عالم (بالمهتدين)
32-إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُل رَّبِّي أَعْلَمُ مَن جَاء بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُّبِينٍ [القصص 85]
(إن الذي فرض عليك القرآن) أنزله (لرادك إلى معاد) إلى مكة وكان قد اشتاقها (قل ربي أعلم) بـ (من جاء بالهدى ومن هو في ضلال مبين) نزل جوابا لقول كفار مكة إنك في ضلال أي فهو الجائي بالهدى وهم في ضلال وأعلم بمعنى عالم
33-وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِن جَاء نَصْرٌ مِّن رَّبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ [العنكبوت 10]
(ومن الناس من يقول آمنا بالله فإذا أوذي في الله جعل فتنة الناس) أي أذاهم له (كعذاب الله) في الخوف منه فيطيعهم فينافق (ولئن) لام قسم (جاء نصر) للمؤمنين (من ربك) فغنموا (ليقولن) حذفت منه نون الرفع لتوالي النونات والواو ضمير الجمع لالتقاء الساكنين (إنا كنا معكم) في الإيمان فأشركونا في الغنيمة قال تعالى (أو ليس الله بأعلم) أي بعالم (بما في صدور العالمين) قلوبهم من الإيمان والنفاق بلى
34-قَالَ إِنَّ فِيهَا لُوطاً قَالُوا نَحْنُ أَعْلَمُ بِمَن فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ [العنكبوت 32]
(قال) إبراهيم (إن فيها لوطا قالوا) الرسل (نحن أعلم بمن فيها لننجينه) بالتخفيف والتشديد (وأهله إلا امرأته كانت من الغابرين) الباقين في العذاب
35-وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ [الزمر 70]
(ووفيت كل نفس ما عملت) جزاءه (وهو أعلم) عالم (بما يفعلون) فلا يحتاج إلى شاهد
36-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلَا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ [الأحقاف 8]
(أم) بمعنى بل وهمزة الانكار (يقولون افتراه) أي القرآن (قل إن افتريته) فرضا (فلا تملكون لي من الله) من عذابه (شيئا) أي لا تقدرون على دفعه عني إذا عذبني الله (هو أعلم بما تفيضون فيه) تقولون في القرآن (كفى به) تعالى (شهيدا بيني وبينكم وهو الغفور) لمن تاب (الرحيم) بهم فلم يعاجلهم بالعقوبة
37-نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ [ق 45]
(نحن أعلم بما يقولون) أي كفار قريش (وما أنت عليهم بجبار) تجبرهم على الإيمان وهذا قبلالأمر بالجهاد (فذكر بالقرآن من يخاف وعيد) وهم المؤمنون
38-ذَلِكَ مَبْلَغُهُم مِّنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى [النجم 30]
(ذلك) طلب الدنيا (مبلغهم من العلم) نهاية علمهم أن آثروا الدنيا على الآخرة (إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بمن اهتدى) عالم بهما فيجازيهما
39-الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الْأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى [النجم 32]
(الذين يجتنبون كبائر الإثم والفواحش إلا اللمم) هو صغار الذنوب كالنظرة والقبلة واللمسة فهو استثناء منقطع والمعنى لكن اللمم يغفر باجتناب الكبائر (إن ربك واسع المغفرة) بذلك وبقبول التوبة ونزل فيمن كان يقول صلاتنا وصيامنا حجنا (هو أعلم) عالم (بكم إذ أنشأكم من الأرض) أي خلق أباكم آدم من التراب (وإذ أنتم أجنة) جمع جنين (في بطون أمهاتكم فلا تزكوا أنفسكم) لا تمدحوها على سبيل الاعجاب أما على سبيل الاعتراف بالنعمة فحسن (هو أعلم) أي عالم (بمن اتقى)
40-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاء تُلْقُونَ إِلَيْهِم بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءكُم مِّنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَن تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِن كُنتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي وَابْتِغَاء مَرْضَاتِي تُسِرُّونَ إِلَيْهِم بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنتُمْ وَمَن يَفْعَلْهُ مِنكُمْ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [الممتحنة 1]
(يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم) أي كفار مكة (أولياء تلقون) توصلون (إليهم) قصد النبي صلى الله عليه وسلم غزوهم الذي أسره إليكم وورى بحنين (بالمودة) بينكم وبينهم كتب حاطب بن أبي بلتعة إليهم كتابا بذلك لما له عندهم من الأولاد والأهل المشركين فاسترده النبي صلى الله عليه وسلم ممن أرسله معه بإعلام الله تعالى له بذلك وقبل عذر حاطب فيه (وقد كفروا بما جاءكم من الحق) أي دين الإسلام والقرآن (يخرجون الرسول وإياكم) من مكة بتضييقهم عليكم (أن تؤمنوا) أي لأجل أن آمنتم (بالله ربكم إن كنتم خرجتم جهادا) للجهاد (في سبيلي وابتغاء مرضاتي) وجواب الشرط دل عليه ما قبله أي فلا تتخذوهم أولياء (تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم) أي إسرار خبر النبي إليهم (فقد ضل سواء السبيل) أخطأ طريق الهدى والسواء لإي الأصل الوسط
41-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَّهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُم مَّا أَنفَقُوا وَلَا جُنَاحَ عَلَيْكُمْ أَن تَنكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنفَقْتُمْ وَلْيَسْأَلُوا مَا أَنفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ [الممتحنة 10]
(يا أيها الذين آمنوا إذا جاءكم المؤمنات) بألسنتهم (مهاجرات) من الكفار بعد الصلح معهم في الحديبية على أن من جاء منهم إلى المؤمنين يرد (فامتحنوهن) بالحلف على أنهن ما خرجن إلا رغبة في الإسلام لا بغضا لأزواجهن الكفار ولا عشقا لرجال من المسلمين كذا مان صلى الله عليه وسلم يحلفهن (الله أعلم بإيمانهن فإن علمتموهن) ظننتموهن بالحلف (مؤمنات فلا ترجعوهن) تردوهن (إلى الكفار لا هن حل لهم ولا هم يحلون لهن وآتوهم) أي أعطوا الكفار أزواجهن (ما أنفقوا) عليهن من المهور (ولا جناح عليكم أن تنكحوهن) بشرطه (إذا آتيتموهن أجورهن) مهورهن (ولا تمسكوا) بالتشديد والتخفيف (بعصم الكوافر) زوجاتكم لقطع إسلامكم لها بشرطه أو اللاحقات بالمشركين مرتدات لقطع إسلامكم لها بشرطه (واسألوا) اطلبوا (ما أنفقتم) عليهن من المهور في صورة الارتداد ممن تزوجن من الكفار (وليسألوا ما أنفقوا) على المهاجرات كما تقدم أنهم يؤتونه (ذلكم حكم الله يحكم بينكم) به (والله عليم حكيم)
42-إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [القلم 7]
(إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين) له وأعلم بمعنى عالم
43-وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ [الإنشقاق 23]
(والله أعلم بما يوعون) يجمعون في صحفهم من الكفر والتكذيب وأعمال السوء


الأول

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الأول

1-هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [الحديد 3]
(هو الأول) قبل كل شيء بلا بداية (والآخر) بعد كل شيء بلا نهاية (والظاهر) بالأدلة عليه (والباطن) عن إدراك الحواس (وهو بكل شيء عليم)


البارئ

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
البارئ

1-هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاء الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ [الحشر 24]
(هو الله الخالق الباريء) المنشيء من العدم (المصور له الأسماء الحسنى) التسعة والتسعون الوارد بها الحديث الحسنى مؤنث الأحسن (يسبح له ما في السماوات والأرض وهو العزيز الحكيم) تقدم أولها


الباطن

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الباطن

1-هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [الحديد 3]
(هو الأول) قبل كل شيء بلا بداية (والآخر) بعد كل شيء بلا نهاية (والظاهر) بالأدلة عليه (والباطن) عن إدراك الحواس (وهو بكل شيء عليم)


البر

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
البر

1-إِنَّا كُنَّا مِن قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ [الطور 28]
(إنا كنا من قبل) في الدنيا (ندعوه) نعبده موحدين (إنه) بالكسر استئنافا وإن كان تعليلا لفظا (هو البر) المحسن الصادق في وعده (الرحيم) العظيم الرحمة


البصير

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
البصير

1-وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُواْ يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَن يُعَمَّرَ وَاللّهُ بَصِيرٌ بِمَا يَعْمَلُونَ [البقرة 96]
(ولتجِدَنَّهم) لام قسم (أحرص الناس على حياة و) أحرص (من الذين أشركوا) المنكرين للبعث عليها لعلمهم بأن مصيرهم النار دون المشركين لإنكارهم له (يود) يتمنى (أحدهم لو يعمر ألف سنة) لو مصدرية بمعنى أن وهي بصلتها في تأويل مصدر مفعول يود (وما هو) أي أحدهم (بمزحزحه) مبعده (من العذاب) النار (أن يعمر) فاعل مزحزحه أي تعميره (والله بصير بما يعملون) بالياء والتاء فيجازيهم . وسأل ابن صوريا النبيَّ أو عمرَ عمَّن يأتي بالوحي من الملائكة فقال جبريل فقال هو عدونا يأتي بالعذاب ولو كان ميكائيل لآمنا لأنه يأتي بالخصب والسلم فنزل :
2-وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَمَا تُقَدِّمُواْ لأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللّهِ إِنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 110]
(وأقيموا الصلاة وآتوا الزكاة وما تقدموا لأنفسكم من خير) طاعة كصلة وصدقة (تجدوه) أي ثوابه (عند الله إن الله بما تعملون بصير) فيجازيكم به
3-وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَن يُتِمَّ الرَّضَاعَةَ وَعلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لاَ تُكَلَّفُ نَفْسٌ إِلاَّ وُسْعَهَا لاَ تُضَآرَّ وَالِدَةٌ بِوَلَدِهَا وَلاَ مَوْلُودٌ لَّهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالاً عَن تَرَاضٍ مِّنْهُمَا وَتَشَاوُرٍ فَلاَ جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدتُّمْ أَن تَسْتَرْضِعُواْ أَوْلاَدَكُمْ فَلاَ جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُم مَّا آتَيْتُم بِالْمَعْرُوفِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 233]
(والوالدات يرضعن) أي ليرضعن (أولادهن حولين) عامين (كاملين) صفة مؤكدة ، ذلك (لمن أراد أن يتم الرضاعة) ولا زيادة عليه (وعلى المولود له) أي الأب (رزقهن) إطعام الوالدات (وكسوتهن) على الإرضاع إذا كن مطلقات (بالمعروف) بقدر طاقته (لا تكلف نفس إلا وسعها) طاقتها (لا تضار والدة بولدها) أي بسببه بأن تكره على إرضاعه إذا امتنعت (ولا) يضار (مولود له بولده) أي بسببه بأن يكلف فوق طاقته وإضافة الولد إلى كل منهما في الموضعين للاستعطاف (وعلى الوارث) أي وارث الأب وهو الصبي أي على وَلِّيه في ماله (مثل ذلك) الذي على الأب للوالدة من الرزق والكسوة (فإن أرادا) أي الوالدان (فصالا) فطاما له قبل الحولين صادرا (عن تراض) اتفاق (منهما وتشاور) بينهما لتظهر مصلحة الصبي فيه (فلا جناح عليهما) في ذلك (وإن أردتم) خطاب للآباء (أن تسترضعوا أولادكم) مراضع غير الوالدات (فلا جناح عليكم) فيه (إذا سلمتم) إليهن (ما آتيتم) أي أردتم إيتاءه لهن من الأجرة (بالمعروف) بالجميل كطيب النفس (واتقوا الله واعلموا أن الله بما تعملون بصير) لا يخفى عليه شيء منه
4-وَإِن طَلَّقْتُمُوهُنَّ مِن قَبْلِ أَن تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إَلاَّ أَن يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَن تَعْفُواْ أَقْرَبُ لِلتَّقْوَى وَلاَ تَنسَوُاْ الْفَضْلَ بَيْنَكُمْ إِنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 237]
(وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم) يجب لهن ويرجع لكم النصف (إلا) لكن (أن يعفون) أي الزوجات فيتركنه (أو يعفو الذي بيده عقدة النكاح) وهو الزوج فيترك لها الكل ، وعن ابن عباس: الولي إذا كانت محجورة فلا حرج في ذلك (وأن تعفوا) مبتدأ خبره (أقرب للتقوى ولا تنسوا الفضل بينكم) أي أن يتفضل بعضكم على بعض (إن الله بما تعملون بصير) فيجازيكم به
5-وَمَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمُ ابْتِغَاء مَرْضَاتِ اللّهِ وَتَثْبِيتاً مِّنْ أَنفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِن لَّمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 265]
(ومثل) نفقات (الذين ينفقون أموالهم ابتغاء) طلب (مرضات الله وتثبيتا من أنفسهم) أي تحقيقا للثواب عليه بخلاف المنافقين الذين لا يرجونه لإنكارهم له ومن ابتدائية (كمثل جنة) بستان (برُبوة) بضم الراء وفتحها مكان مرتفع مستو (أصابها وابل) [مطر غزير] (فآتت) أعطت (أكْلها) بضم الكاف وسكونها ثمرها (ضعفين) مثلي ما يثمر غيرها (فإن لم يصبها وابل فطلٌّ) مطر خفيف يصيبها ويكفيها لارتفاعها ، المعنى: تثمر وتزكو كثر المطر أم قل فكذلك نفقات من ذكر تزكو عند الله كثرت أم قلت (والله بما تعملون بصير) فيجازيكم به
6-قُلْ أَؤُنَبِّئُكُم بِخَيْرٍ مِّن ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِندَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُّطَهَّرَةٌ وَرِضْوَانٌ مِّنَ اللّهِ وَاللّهُ بَصِيرٌ بِالْعِبَادِ [أل عمران 15]
(قل) يا محمد لقومك (أؤنبئكم) أخبركم (بخير من ذلكم) المذكور من الشهوات استفهام تقرير (للذين اتقوا) الشرك (عند ربهم) خبر مبتدؤه (جنات تجري من تحتها الأنهار خالدين) أي مقدرين الخلود (فيها) إذا دخلوها (وأزواج مطهرة) من الحيض وغيره مما يستقذر (ورِضوان) بكسر أوله وضمه لغتان أي رضاً كثيراً (من الله والله بصير) عالم (بالعباد) فيجازي كلا منهم بعمله
7-فَإنْ حَآجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلّهِ وَمَنِ اتَّبَعَنِ وَقُل لِّلَّذِينَ أُوْتُواْ الْكِتَابَ وَالأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُواْ فَقَدِ اهْتَدَواْ وَّإِن تَوَلَّوْاْ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَاللّهُ بَصِيرٌ بِالْعِبَادِ [أل عمران 20]
(فإن حاجوك) خاصمك الكفار يا محمد في الدين (فقل) لهم (أسلمت وجهي لله) انقدت له أنا (ومن اتبعن) وخص الوجه بالذكر لشرفه فغيره أولى (وقل للذين أوتوا الكتاب) اليهود والنصارى (والأميين) مشركي العرب (أأسلمتم) أي أسلموا (فإن أسلموا فقد اهتدوا) من الضلال (وإن تولوا) عن الإسلام (فإنما عليك البلاغ) التبليغ للرسالة (والله بصير بالعباد) فيجازيهم بأعمالهم وهذا قبل الأمر بالقتال
8-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَكُونُواْ كَالَّذِينَ كَفَرُواْ وَقَالُواْ لإِخْوَانِهِمْ إِذَا ضَرَبُواْ فِي الأَرْضِ أَوْ كَانُواْ غُزًّى لَّوْ كَانُواْ عِندَنَا مَا مَاتُواْ وَمَا قُتِلُواْ لِيَجْعَلَ اللّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللّهُ يُحْيِـي وَيُمِيتُ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [أل عمران 156]
(يا أيها الذين آمنوا لا تكونوا كالذين كفروا) أي المنافقين (وقالوا لإخوانهم) أي في شأنهم (إذا ضربوا) سافروا (في الأرض) فماتوا (أو كانوا غُزَّىً) جمع غاز ، فقتلوا (لو كانوا عندنا ما ماتوا وما قتلوا) أي لا تقولوا كقولهم (ليجعل الله ذلك) القول في عاقبة أمرهم (حسرة في قلوبهم والله يحيي ويميت) فلا يمنع عن الموت قعود (والله بما تعملون) بالتاء والياء (بصير) فيجازيكم به
9-هُمْ دَرَجَاتٌ عِندَ اللّهِ واللّهُ بَصِيرٌ بِمَا يَعْمَلُونَ [أل عمران 163]
(هم درجات) أي أصحاب درجات (عند الله) أي مختلفو المنازل فلمن اتبع رضوانه الثواب ولمن باء بسخطه العقاب (والله بصير بما يعملون) فيجازيهم به
10-وَحَسِبُواْ أَلاَّ تَكُونَ فِتْنَةٌ فَعَمُواْ وَصَمُّواْ ثُمَّ تَابَ اللّهُ عَلَيْهِمْ ثُمَّ عَمُواْ وَصَمُّواْ كَثِيرٌ مِّنْهُمْ وَاللّهُ بَصِيرٌ بِمَا يَعْمَلُونَ [المائدة 71]
(وحسبوا) ظنوا (أ) ن (لا تكونُ) بالرفع فأن مخففة والنصب فهي ناصبة أي تقع (فتنة) عذاب بهم على تكذيب الرسل وقتلهم (فعموا) عن الحق فلم يبصروه (وصموا) عن استماعه (ثم تاب الله عليهم) لما تابوا (ثم عموا وصموا) ثانيا (كثير منهم) بدل من الضمير (والله بصير بما يعملون) فيجازيهم به
11-وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلّه فَإِنِ انتَهَوْاْ فَإِنَّ اللّهَ بِمَا يَعْمَلُونَ بَصِيرٌ [الأنفال 39]
(وقاتلوهم حتى لا تكون) توجد (فتنة) شرك (ويكون الدين كله لله) وحده ولا يعبد غيره (فإن انتهوا) عن الكفر (فإن الله بما يعملون بصير) فيجازيهم به
12-إِنَّ الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُوْلَـئِكَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَالَّذِينَ آمَنُواْ وَلَمْ يُهَاجِرُواْ مَا لَكُم مِّن وَلاَيَتِهِم مِّن شَيْءٍ حَتَّى يُهَاجِرُواْ وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الأنفال 72]
(إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله) وهم المهاجرون (والذين آووا) النبي صلى الله عليه وسلم (ونصروا) وهم الأنصار (أولئك بعضهم أولياء بعض) في النصرة والإرث (والذين آمنوا ولم يهاجروا ما لكم من وِلايتهم) بكسر الواو وفتحها (من شيء) فلا إرث بينكم وبينهم ولا نصيب لهم في الغنيمة (حتى يهاجروا) وهذا منسوخ بآخر السورة (وإن استنصروكم في الدين فعليكم النصر) لهم من الكفار (إلا على قوم بينكم وبينهم ميثاق) عهد فلا تنصروهم عليهم وتنقضوا عهدهم (والله بما تعملون بصير)
13-فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَن تَابَ مَعَكَ وَلاَ تَطْغَوْاْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [هود 112]
(فاستقم) على العمل بأمر ربك والدعاء إليه (كما أمرت) وليستقم (ومن تاب) آمن (معك ولا تطغوا) تجاوزوا حدود الله (إنه بما تعملون بصير) فيجازيكم
14-سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ البَصِيرُ [الإسراء 1]
(سبحان) أي تنزيه (الذي أسرى بعبده) محمد صلى الله عليه وسلم (ليلا) نصب على الظرف والإسراء سير الليل وفائدة ذكره الاشارة بتنكيره إلى تقليل مدته (من المسجد الحرام) أي مكة (إلى المسجد الأقصى) بيت المقدس لبعده منه (الذي باركنا حوله) بالثمار والأنهار (لنريه من آياتنا) عجائب قدرتنا (إنه هو السميع البصير) أي العالم بأقوال النبي صلى الله عليه وسلم وأفعاله فأنعم عليه بالإسراء المشتمل على اجتماعه بالأنبياء وعروجه إلى السماء ورؤية عجائب الملكوت ومناجاته له تعالى فإنه صلى الله عليه وسلم
15-ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ [الحج 61]
(ذلك) النصر (بأن الله يولج الليل في النهار ويولج النهار في الليل) أي يدخل كلا منهما في الآخر بأن يزيد به ذلك من أثر قدرته تعالى التي بها النصر (وأن الله سميع) دعاء المؤمنين (بصير) بهم حيث جعل فيهم الإيمان فأجاب دعاءهم
16-اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ [الحج 75]
(الله يصطفي من الملائكة رسلا ومن الناس) رسلا نزل لما قال المشركون ءأنزل عليه الذكر من بيننا (إن الله سميع) لمقالتهم (بصير) بمن يتخذه رسولا كجبريل وميكائيل وإبراهيم ومحمد وغيرهم صلى الله عليهم وسلم
17-مَّا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ [لقمان 28]
(ما خلقكم ولا بعثكم إلا كنفس واحدة) خلقا وبعثا لأنه بكلمة كن فيكون (إن الله سميع) يسمع كل مسموع (بصير) يبصر كل مبصر لا يشغله شيء عن شيء
18-أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ [سبأ 11]
وقلنا (أن اعمل) منه (سابغات) دروعا كوامل يجرها لابسها على الارض (وقدر في السرد) أي نسج الدروع قيل لصانعها سراد أي أجعله بحيث تتناسب حلقه (واعملوا) أي آل داود معه (صالحا إني بما تعملون بصير) فأجازيكم به
19-وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ [فاطر 31]
(والذي أوحينا إليك من الكتاب) القرآن (هو الحق مصدقا لما بين يديه) تقدمه من الكتب (إن الله بعباده لخبير بصير) عالم بالبواطن والظواهر
20-وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لَا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ [غافر 20]
(والله يقضي بالحق والذين يدعون) يعبدون أي كفار مكة بالياء والتاء (من دونه) وهم الأصنام (لا يقضون بشيء) فكيف يكونون شركاء الله (إن الله هو السميع) لأقوالهم (البصير) بأفعالهم
21-فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ [غافر 44]
(فستذكرون) إذا عاينتم العذاب (ما أقول لكم وأفوض أمري إلى الله إن الله بصير بالعباد) قال ذلك لما توعدوه بمخالفة دينهم
22-إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِن فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَّا هُم بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ [غافر 56]
(إن الذين يجادلون في آيات الله) القرآن (بغير سلطان) برهان (أتاهم إن) ما (في صدورهم إلا كبر) تكبر وطمع أن يعلوا عليك (ما هم ببالغيه فاستعذ) من شرهم (بالله إنه هو السميع) لأقوالهم (البصير) بأحوالهم ونزل في منكري البعث
23-إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَن يُلْقَى فِي النَّارِ خَيْرٌ أَم مَّن يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [فصلت 40]
(إن الذين يلحدون) من ألحد ولحد (في آياتنا) القرآن بالتكذيب (لا يخفون علينا) فنجازيهم (أفمن يلقى في النار خير أم من يأتي آمنا يوم القيامة اعملوا ما شئتم إنه بما تعملون بصير) تهديدا لهم
24-فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ أَزْوَاجاً يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى 11]
(فاطر السماوات والأرض) مبدعهما (جعل لكم من أنفسكم أزواجا) حيث خلق حواء من ضلع آدم (ومن الأنعام أزواجا) ذكورا وإناثا (يذرؤكم) بالمعجمة يخلقكم (فيه) في الجعل المذكور أي يكثركم بسببه بالتوالد والضمير للأناسي والأنعام بالتغليب (ليس كمثله شيء) الكاف زائدة لأنه تعالى لا مثل له (وهو السميع) لما يقال (البصير) لما يفعل
25-وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِن يُنَزِّلُ بِقَدَرٍ مَّا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ [الشورى 27]
(ولو بسط الله الرزق لعباده) جميعهم (لبغوا) جميعهم أو طغوا (في الأرض ولكن ينزل) بالتخفيف وضده من الارزاق (بقدر ما يشاء) فيبسطها لبعض عباده دون بعض وينشأ عن البسط البغي (إنه بعباده خبير بصير)
26-إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ [الحجرات 18]
(إن الله يعلم غيب السماوات والأرض) ما غاب فيهما (والله بصير بما تعملون) بالتاء والياء لا يخفى عليه شيء منه
27-هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الحديد 4]
(هو الذي خلق السماوات والأرض في ستة أيام) من الدنيا أولها الأحد وآخرها الجمعة (ثم استوى على العرش) الكرسي استواء يليق به (يعلم ما يلج) يدخل (في الأرض) كالمطر والأموات (وما يخرج منها) كالنبات والمعادن (وما ينزل من السماء) كالرحمة والعذاب (وما يعرج) يصعد (فيها) كالأعمال الصالحة والسيئة (وهو معكم) بعلمه (أين ما كنتم والله بما تعملون بصير)
28-قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ [المجادلة 1]
(قد سمع الله قول التي تجادلك) تراجعك أيها النبي (في زوجها) المظاهر منها وكان قال لها أنت علي كظهر أمي وقد سألت النبي صلى الله عليه وسلم عن ذلك فأجابها بأنها حرمت عليه على ما هو المعهود عندهم من أن الظهار موجبة فرقة مؤبدة وهي خولة بنت ثعلبة وهو أوس بن الصامت (وتشتكي إلى الله) وحدتها وفاقتها وصبية صغارا إن ضمنتهم إليه ضاعوا إو إليها جاعوا (والله يسمع تحاوركما) تراجعكما (إن الله سميع بصير) عالم
29-لَن تَنفَعَكُمْ أَرْحَامُكُمْ وَلَا أَوْلَادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الممتحنة 3]
(لن تنفعكم أرحامكم) قرابتكم (ولا أولادكم) المشركون الذين لأجلهم أسررتم الخبر من العذاب في الآخرة (يوم القيامة يفصل) بالبناء للمفعول والفاعل (بينكم) وبينهم فتكونوا في الجنة وهم في جملة الكفار في النار (والله بما تعملون بصير)
30-هُوَ الَّذِي خَلَقَكُمْ فَمِنكُمْ كَافِرٌ وَمِنكُم مُّؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [التغابن 2]
(هو الذي خلقكم فمنكم كافر ومنكم مؤمن) في أصل الخلقة ثم يميتكم ويعيدكم على ذلك (والله بما تعملون بصير)
31-أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ [الملك 19]
(أولم يروا إلى) ينظرون (الطير فوقهم صافات) في الهواء (ويقبضن) باسطات أجنحتهن (ما) أجنحتهن بعد البسط أي وقابضات (يمسكهن إلا) عن الوقوع في حال البسط والقبض (الرحمن إنه) بقدرته (بكل شيء بصير أم) المعنى ألم يستدلوا بثبوت الطير في الهواء على قدرتنا أن نفعل بهم ما تقدم وغيره من العذاب


بصيرا

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
بصيرا

1-إِنَّ اللّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ إِنَّ اللّهَ نِعِمَّا يَعِظُكُم بِهِ إِنَّ اللّهَ كَانَ سَمِيعاً بَصِيراً [النساء 58]
(إن الله يأمركم أن تؤدوا الأمانات) أي ما ائتمن عليه من الحقوق (إلى أهلها) نزلت لما أخذ عليٌّ رضي الله عنه مفتاح الكعبة من عثمان بن طلحة الحجبي سادنها قسرا لما قدم النبي صلى الله عليه وسلم مكة عام الفتح ومنعه وقال: لو علمت أنه رسول الله لم أمنعه فأمر رسول الله صلى الله عليه وسلم برده إليه وقال: هاك خالدة تالدة. فعجب من ذلك فقرأ له عليٌّ الآية فأسلم وأعطاه عند موته لأخيه شيبة فبقي في ولده ، والآية وإن وردت على سبب خاص فعمومها معتبر بقرينة الجمع (وإذا حكمتم بين الناس) يأمركم (أن تحكموا بالعدل إن الله نعمَّا) فيه إدغام ميم نعمَ في ما النكرة الموصوفة أي نعم شيئاً (يعظكم به) تأدية الأمانة والحكم بالعدل (إن الله كان سميعا) لما يقال (بصيرا) بما يفعل
2-مَّن كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِندَ اللّهِ ثَوَابُ الدُّنْيَا وَالآخِرَةِ وَكَانَ اللّهُ سَمِيعاً بَصِيراً [النساء 134]
(من كان يريد) بعمله (ثواب الدنيا فعند الله ثواب الدنيا والآخرة) لمن أراده لا عند غيره فلم يطلب أحدكم الأخس وهلا طلب الأعلى باخلاص له حيث كان مطلبه لا يوجد إلا عنده (وكان الله سميعا بصيرا)
3-وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِن بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرَاً بَصِيراً [الإسراء 17]
(وكم) أي كثيرا (أهلكنا من القرون) الأمم (من بعد نوح وكفى بربك بذنوب عباده خبيرا بصيرا) عالما ببواطنها وظواهرها وبه يتعلق بذنوب
4-إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيراً بَصِيراً [الإسراء 30]
(إن ربك يبسط الرزق) يوسعه (لمن يشاء ويقدر) يضيقه لمن يشاء (إنه كان بعباده خبيرا بصيرا) عالما ببواطنهم وظواهرهم فيرزقهم على حسب مصالحهم
5-قُلْ كَفَى بِاللّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيراً بَصِيراً [الإسراء 96]
(قل كفى بالله شهيدا بيني وبينكم) على صدقي (إنه كان بعباده خبيرا بصيرا) عالما ببواطنهم وظواهرهم
6-إِنَّكَ كُنتَ بِنَا بَصِيراً [طه 35]
(إنك كنت بنا بصيرا) عالما فأنعمت بالرسالة
7-وَما أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيراً [الفرقان 20]
(وما أرسلنا قبلك من المرسلين إلا إنهم ليأكلون الطعام ويمشون في الأسواق) فأنت مثلهم في ذلك وقد قيل لهم ما قيل لك (وجعلنا بعضكم لبعض فتنة) بلية ابتلي الغنى بالفقير والصحيح بالمريض والشريف بالوضيع يقول الثاني في كل مالي لا أكون كالأول في كل (أتصبرون) على ما تسمعون ممن ابتليتم بهم استفهام بمعنى الأمر أي اصبروا (وكان ربك بصيرا) بمن يصبر وبمن يجزع
8-يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَّمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً [الأحزاب 9]
(يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود) من الكفار متحزبون أيام حفر الخندق (فأرسلنا عليهم ريحا وجنودا لم تروها) من الملائكة (وكان الله بما تعملون) بالتاء من حفر الخندق وبالياء من تحزيب المشركين (بصيرا)
9-وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِن دَابَّةٍ وَلَكِن يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُّسَمًّى فَإِذَا جَاء أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيراً [فاطر 45]
(ولو يؤاخذ الله الناس بما كسبوا) من المعاصي (ما ترك على ظهرها) الأرض (من دابة) نسمة تدب عليها (ولكن يؤخرهم إلى أجل مسمى) يوم القيامة (فإذا جاء أجلهم فإن الله كان بعباده بصيرا) فيجازيهم على أعمالهم يإثابة المؤمنين وعقاب الكافرين
10-وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنكُمْ وَأَيْدِيَكُمْ عَنْهُم بِبَطْنِ مَكَّةَ مِن بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً [الفتح 24]
(وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة) بالحديبية (من بعد أن أظفركم عليهم) فإن ثمانين منهم طافوا بعسكركم ليصيبوا منكم فأخذوا واتي بهم إلى رسول الله صلى الله عليه وسلم فعفا عنهم وخلى سبيلهم فكان ذلك سبب الصلح (وكان الله بما تعملون بصيرا) بالتاء والياء أي لم يزل متصفا بذلك
11-إِنَّا خَلَقْنَا الْإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً [الإنسان 2]
(إنا خلقنا الإنسان) الجنس (من نطفة أمشاج) اخلاط أي من ماء الرجل وماء المرأة المختلطين الممتزجين (نبتليه) نختبره بالتكليف والجملة مستأنفة أو حال مقدرة أي مريدين ابتلاءه حين تأهله (فجعلناه) بسبب ذلك (سميعا بصيرا)
12-بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيراً [الإنشقاق 15]
(بلى) يرجع إليه (إن ربه كان به بصيرا) عالما برجوعه إليه


التواب

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
التواب

1-فَتَلَقَّى آدَمُ مِن رَّبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ [البقرة 37]
(فتلقى آدمُ من ربه كلماتٍ) ألهمه إياها ، وفي قراءة بنصب آدم ورفع كلمات ، أي جاءه وهي {ربنا ظلمنا أنفسنا} الآية فدعا بها (فتاب عليه) قبل توبته (إنه هو التواب) على عباده (الرحيم) بهم
2-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُواْ إِلَى بَارِئِكُمْ فَاقْتُلُواْ أَنفُسَكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ عِندَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ [البقرة 54]
(وإذ قال موسى لقومه) الذين عبدوا العجل (يا قوم إنكم ظلمتم أنفسكم باتخاذكم العجل) إلها (فتوبوا إلى بارئكم) خالقكم من عبادته (فاقتلوا أنفسكم) أي ليقتل البريء منكم المجرم (ذلكم) القتل (خير لكم عند بارئكم) فوفقكم لفعل ذلك وأرسل عليكم سحابة سوداء لئلا يبصر بعضكم بعضا فيرحمه حتى قتل منكم نحو سبعين ألفا (فتاب عليكم) قبل توبتكم (إنه هو التواب الرحيم)
3-رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِن ذُرِّيَّتِنَا أُمَّةً مُّسْلِمَةً لَّكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنتَ التَّوَّابُ الرَّحِيمُ [البقرة 128]
(ربنا واجعلنا مسلمين) منقادين (لك و) اجعل (من ذريتنا) أولادنا (أمة) جماعة (مسلمة لك) ومن للتبعيض ، وأتى به لتقدم قوله لا ينال عهدي الظالمين (وأرنا) علمنا (مناسكنا) شرائع عبادتنا أو حجنا (وتب علينا إنك أنت التواب الرحيم) سألاه التوبة مع عصمتهما تواضعاً وتعليماً لذريتهما
4-إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَبَيَّنُواْ فَأُوْلَـئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ [البقرة 160]
(إلا الذين تابوا) رجعوا عن ذلك (وأصلحوا) عملهم (وبينوا) ما كتموا (فأولئك أتوب عليهم) أقبل توبتهم (وأنا التواب الرحيم) بالمؤمنين
5-أَلَمْ يَعْلَمُواْ أَنَّ اللّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللّهَ هُوَ التَّوَّابُ الرَّحِيمُ [التوبة 104]
(ألم يعلموا أن الله هو يقبل التوبة عن عباده ويأخذ) يقبل (الصدقات وأن الله هو التواب) على عباده بقبول توبتهم (الرحيم) بهم ، والاستفهام للتقرير والقصد به هو تهييجهم إلى التوبة والصدقة
6-وَعَلَى الثَّلاَثَةِ الَّذِينَ خُلِّفُواْ حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنفُسُهُمْ وَظَنُّواْ أَن لاَّ مَلْجَأَ مِنَ اللّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُواْ إِنَّ اللّهَ هُوَ التَّوَّابُ الرَّحِيمُ [التوبة 118]
(و) تاب (على الثلاثة الذين خلفوا) عن التوبة عليهم بقرينة (حتى إذا ضاقت عليهم الأرض بما رحبت) أي مع رحبها ، أي سعتها فلا يجدون مكانا يطمئنون إليه (وضاقت عليهم أنفسهم) قلوبهم للغم والوحشة بتأخير توبتهم فلا يسعها سرور ولا أنس (وظنُّوا) أيقنوا (أن) مخففة (لا ملجأَ من الله إلا إليه ثم تاب عليهم) وفقهم للتوبة (ليتوبوا إن الله هو التواب الرحيم)
7-وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ [النور 10]
(ولولا فضل الله عليكم ورحمته) بالستر في ذلك (وأن الله تواب) بقبوله التوبة في ذلك وغيره (حكيم) فيما حكم به في ذلك وغيره ليبين الحق في ذلك وعاجل بالعقوبة من يستحقها
8-يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَب بَّعْضُكُم بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ [الحجرات 12]
(يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم) أي مؤثم وهو كثير كظن السوء بأهل الخير من المؤمنين وهم كثير بخلافه بالفساق منهم فلا إثم فيه في نحو ما يظهر منهم (ولا تجسسوا) حذف منه إحدى التاءين لا تتبعوا عورات المسلمين ومعايبهم بالبحث عنها (ولا يغتب بعضكم بعضا) لا يذكره بشيء يكرهه وإن كان فيه (أيحب أحدكم أن يأكل لحم أخيه ميتا) بالتخفيف والتشديد أي لا يحسن به (فكرهتموه) أي فاغتيابه في حياته كأكل لحمه بعد مماته وقد عرض عليكم الثاني فكرهتموه فاكرهوا الأول (واتقوا الله) عقابه في الاغتياب بأن تتوبوا منه (إن الله تواب) قابل توبة التائبين (رحيم) بهم


توابا

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
توابا

1-وَاللَّذَانَ يَأْتِيَانِهَا مِنكُمْ فَآذُوهُمَا فَإِن تَابَا وَأَصْلَحَا فَأَعْرِضُواْ عَنْهُمَا إِنَّ اللّهَ كَانَ تَوَّاباً رَّحِيماً [النساء 16]
(واللّذان) بتخفيف النون وتشديدها (يأتيانها) أي الفاحشة الزنا أو اللواط (منكم) أي الرجال (فآذوهما) بالسب والضرب بالنعال (فإن تابا) منها (وأصلحا) العمل (فأعرضوا عنهما) ولا تؤذوهما (إن الله كان توابا) على من تاب (رحيما) به ، وهذا منسوخ بالحد إن أريد بها الزنا وكذا إن أريد بها اللواط عند الشافعي لكن المفعول به لا يرجم عنده وإن كان محصنا بل يجلد ويغرب وإرادة اللواط أظهر بدليل تثنية الضمير والأول قال أراد الزاني والزانية ويرده تبيينهما بمن المتصلة بضمير الرجال واشتراكهما في الأذى والتوبة والإعراض وهو مخصوص بالرجال لما تقدم في النساء من الحبس
2-وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللّهَ تَوَّاباً رَّحِيماً [النساء 64]
(وما أرسلنا من رسول إلا ليطاع) فيما يأمر به ويحكم (بإذن الله) بأمره لا ليعصى ويخالف (ولو أنهم إذ ظلموا أنفسهم) بتحاكمهم إلى الطاغوت (جاؤوك) تائبين (فاستغفروا الله واستغفر لهم الرسول) فيه التفات عن الخطاب تفخيما لشأنه (لوجدوا الله توابا) عليهم (رحيما) بهم
3-فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً [النصر 3]
(فسبح بحمد ربك) أي متلبساً بحمده (واستغفره إنه كان توابا) وكان صلى الله عليه وسلم بعد نزول هذه السورة يكثر من قول: سبحان الله وبحمده وأستغفر الله وأتوب إليه ، وعلم بها أنه قد اقترب أجله وكان فتح مكة في رمضان سنة ثمان وتوفي صلى الله عليه وسلم في ربيع الأول سنة عشر


الجامع

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الجامع

1-رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لاَّ رَيْبَ فِيهِ إِنَّ اللّهَ لاَ يُخْلِفُ الْمِيعَادَ [أل عمران 9]
يا "نا إنك جامع الناس" جمعهم "وم" ي في يوم " ريب" ا شك "ه" و يوم القيامة فتجازيهم بأعمالهم كما وعدت بذلك " الله لا يخلف الميعاد" وعده بالبعث فيه التفات عن الخطاب ويحتمل أن يكون من كلامه تعالى والغرض من الدعاء بذلك بيان أن همهم أمر الآخرة ولذلك سألوا الثبات على الهداية لينالوا ثوابها ، روى الشيخان عن عائشة رضي الله عنها قالت: "تلا رسول الله صلى الله عليه وسلم هذه الآية: {هو الذي أنزل عليك الكتاب منه آيات محكمات} إلى آخرها ، وقال فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم" وروى الطبراني في الكبير عن أبي موسى الأشعري أنه سمع النبي صلى الله عليه وسلم يقول: "ما أخاف على أمتي إلا ثلاث خلال وذكر منها أن يفتح لهم الكتاب فيأخذه المؤمن يبتغي تأويله وليس يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلى أولوا الألباب" الحديث
2-وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللّهِ يُكَفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلاَ تَقْعُدُواْ مَعَهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِّثْلُهُمْ إِنَّ اللّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً [النساء 140]
(وقد نَزَّل) بالبناء للفاعل والمفعول (عليكم في الكتاب) القرآن في سورة الأنعام (أن) مخففة واسمها محذوف أي أنه (إذا سمعتم آيات الله) القرآن (يكفر بها ويستهزأ بها فلا تقعدوا معهم) أي الكافرين والمستهزئين (حتى يخوضوا في حديث غيره إنكم إذا) إن قعدتم معهم (مثلهم) في الإثم (إن الله جامع المنافقين والكافرين في جهنم جميعا) كما اجتمعوا في الدنيا على الكفر والاستهزاء


الجبار

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الجبار

1-هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ [الحشر 23]
(هو الله الذي لا إله إلا هو الملك القدوس) الطاهر عما لا يليق به (السلام) ذو السلامة من النقائص (المؤمن) المصدق رسله بخلق المعجزة لهم (المهيمن) من هيمن يهيمن إذا كان رقيبا على الشيء أي الشهيد على عباده بأعمالهم (العزيز) القوي (الجبار) جبر خلقه على ما أرادد (المتكبر) عما لا يليق به (سبحان الله) نزه نفسه (عما يشركون) به


الحسيب

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الحسيب

1-وَابْتَلُواْ الْيَتَامَى حَتَّىَ إِذَا بَلَغُواْ النِّكَاحَ فَإِنْ آنَسْتُم مِّنْهُمْ رُشْداً فَادْفَعُواْ إِلَيْهِمْ أَمْوَالَهُمْ وَلاَ تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَن يَكْبَرُواْ وَمَن كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَن كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُواْ عَلَيْهِمْ وَكَفَى بِاللّهِ حَسِيباً [النساء 6]
(وابتلوا) اختبروا (اليتامى) قبل البلوغ في دينهم وتصرفهم في أحوالهم (حتى إذا بلغوا النكاح) أي صاروا أهلاً له بالاحتلام أو السن وهو استكمال خمسة عشر سنة عند الشافعي (فإن آنستم) أبصرتم (منهم رُشْداً) صلاحاً في دينهم ومالهم (فادفعوا إليهم أموالهم ولا تأكلوها) أيها الأولياء (إسرافا) بغير حق حال (وبداراً) أي مبادرين إلى إنفاقها مخافة (أن يكبروا) رشداء فيلزمكم تسليمها إليهم (ومن كان) من الأولياء (غنياً فليستعفف) أي يعف عن مال اليتيم ويمتنع من أكله (ومن كان فقيراً فليأكل) منه (بالمعروف) بقدر أجرة عمله (فإذا دفعتم إليهم) أي إلى اليتامى (أموالهم فأشهدوا عليهم) أنهم تسلموها وبرئتم لئلا يقع اختلاف فترجعوا إلى البينة ، وهذا الأمر إرشاد (وكفى بالله) الباء زائدة (حسيباً) حافظاً لأعمال خلقه ومحاسبهم
2-وَإِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيباً [النساء 86]
(وإذا حييتم بتحية) كأن قيل لكم سلام عليكم (فحيوا) المحيي (بأحسن منها) بأن تقولوا له: عليك السلام ورحمة الله وبركاته (أو ردوها) بأن تقولوا له كما قال أي الواجب أحدهما والأول أفضل (إن الله كان على كل شيء حسيبا) محاسبا فيجازي عليه ومنه رد السلام ، وخصت السنة الكافر والمبتدع والفاسق والمُسَلِّم على قاضي الحاجة ومن في الحمام والآكل فلا يجب الرد عليهم بل يكره في غير الأخير ويقال للكافر: وعليك
3-الَّذِينَ يُبَلِّغُونَ رِسَالَاتِ اللَّهِ وَيَخْشَوْنَهُ وَلَا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً [الأحزاب 39]
(الذين) نعت للذين قبله (يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله) فلا يخشون مقالة الناس فيما أحل الله لهم (وكفى بالله حسيبا) حافظا لأعمال خلقه ومحاسبتهم


الحفيظ

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الحفيظ

1-فَإِن تَوَلَّوْاْ فَقَدْ أَبْلَغْتُكُم مَّا أُرْسِلْتُ بِهِ إِلَيْكُمْ وَيَسْتَخْلِفُ رَبِّي قَوْماً غَيْرَكُمْ وَلاَ تَضُرُّونَهُ شَيْئاً إِنَّ رَبِّي عَلَىَ كُلِّ شَيْءٍ حَفِيظٌ [هود 57]
(فإن تولوا) فيه حذف إحدى التاءين أي تعرضوا (فقد أبلغتكم ما أرسلت به إليكم ويستخلف ربي قوماً غيركم ولا تضرونه شيئاً) بإشراككم (إن ربي على كل شيء حفيظ) رقيب
2-وَمَا كَانَ لَهُ عَلَيْهِم مِّن سُلْطَانٍ إِلَّا لِنَعْلَمَ مَن يُؤْمِنُ بِالْآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ [سبأ 21]
(وما كان له عليهم من سلطان) تسليط (إلا لنعلم) علم ظهور (من يؤمن بالآخرة ممن هو منها في شك) فنجازي كلا منهما (وربك على كل شيء حفيظ) رقيب
3-وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَولِيَاء اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنتَ عَلَيْهِم بِوَكِيلٍ [الشورى 6]
(والذين اتخذوا من دونه) الأصنام (أولياء الله حفيظ) محص (عليهم) ليجازيهم (وما أنت عليهم بوكيل) تحصل المطلوب منهم ماعليك إلا البلاغ


الحق

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الحق

1-ثُمَّ رُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ أَلاَ لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ [الانعام 62]
(ثم ردوا) أي الخلق (إلى الله مولاهم) مالكهم (الحق) الثابت العدل ليجازيهم (ألا له الحكم) القضاء النافذ فيهم (وهو أسرع الحاسبين) يحاسب الخلق كلهم في قدر نصف نهار من أيام الدنيا لحديث بذلك
2-هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَّا أَسْلَفَتْ وَرُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [يونس 30]
(هنالك) أي ذلك اليوم (تبلُو) من البلوى ، وفي قراءة بتاءين {تتلو} من التلاوة (كل نفس ما أسلفت) قدمت من العمل (وردوا إلى الله مولاهم الحق) الثابت الدائم (وضل) غاب (عنهم ما كانوا يفترون) عليه من الشركاء
3-فَذَلِكُمُ اللّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ [يونس 32]
(فذلكم) الفاعل لهذه الأشياء (الله ربكم الحق) الثابت (فماذا بعد الحق إلا الضلال) استفهام تقرير ، أي ليس بعده غيره فمن أخطأ الحق وهو عبادة الله وقع في الضلال (فأنى) كيف (تصرفون) عن الإيمان مع قيام البرهان
4-هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَاباً وَخَيْرٌ عُقْباً [الكهف 44]
(هنالك) أي يوم القيامة (الولاية) بفتح الواو النصرة وبكسرها الملك (لله الحق) بالرفع صفة الولاية وبالجر صفة الجلالة (هو خير ثوابا) من ثواب غيره لو كان يثيب (وخير عقبا) بضم القاف وسكونها عاقبة المؤمنين ونصبهما على التمييز
5-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلَا تَعْجَلْ بِالْقُرْآنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ وَقُل رَّبِّ زِدْنِي عِلْماً [طه 114]
(فتعالى الله الملك الحق) عما يقول المشركون (ولا تعجل بالقرآن) أي بقراءته (من قبل أن يقضى إليك وحيه) أي يفرغ جبريل من إبلاغه (وقل رب زدني علما) أي بالقرآن فكلما انزل عليه شيء منه زاد به علمه
6-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحج 6]
(ذلك) المذكور من بدء خلق الإنسان الى آخر إحياء الأرض (بأن) بسبب أن (الله هو الحق) الثابت الدائم (وأنه يحيي الموتى وأنه على كل شيء قدير)
7-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ [الحج 62]
(ذلك) النصر أيضا (بأن الله هو الحق) الثابت (وأن ما يدعون) بالياء والتاء يعبدون (من دونه) وهو الأصنام (هو الباطل) الزائل (وأن الله هو العلي) أي العالي على كل شيء بقدرته (الكبير) الذي يصغر كل شيء سواه
8-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ [المؤمنون 116]
(فتعالى الله) عن العبث وغيره مما لا يليق به (الملك الحق لا إله إلا هو رب العرش الكريم) الكرسي الحسن
9-يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ [النور 25]
(يومئذ يوفيهم الله دينهم الحق) يجازيهم جزاءه الواجب عليهم (ويعلمون أن الله هو الحق المبين) حيث حقق لهم جزاءه الذي كانوا يشكون فيه ومنهم عبد الله بن أبي والمحصنات هنا أزواج النبي صلى الله عليه وسلم يذكر في قذفهن توبة ومن ذكر في قذفهن أول سورة التوبة غيرهن
10-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ [لقمان 30]
(ذلك) المذكور (بأن الله هو الحق) الثابت (وأن ما يدعون) بالياء والتاء يعبدون (من دونه الباطل) الزائل (وأن الله هو العلي) على خلقه بالقهر (الكبير) العظيم
11-سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [فصلت 53]
(سنريهم آياتنا في الآفاق) أقطار السموات والأرض من النيرات والنبات والأشجار (وفي أنفسهم) من لطيف الصنعة وبديع الحكمة (حتى يتبين لهم أنه) القرآن (الحق) المنزل من الله بالبعث والحساب والعقاب فيعاقبون على كفرهم به وبالجائي به (أولم يكف بربك أنه) فاعل يكف (على كل شيء شهيد ألا) بدل منه أي أو لم يكفهم في صدقك أن ربك لا يغيب عنه شيء ما


الحكيم

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الحكيم

1-قَالُواْ سُبْحَانَكَ لاَ عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنتَ الْعَلِيمُ الْحَكِيمُ [البقرة 32]
(قالوا سبحانك) تنزيهاً لك عن الاعتراض عليك (لا علم لنا إلا ما علمتنا) إياه (إنك أنت) تأكيد للكاف (العليم الحكيم) الذي لا يخرج شيء عن علمه وحكمته


الحليم

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الحليم

1-لاَّ يُؤَاخِذُكُمُ اللّهُ بِاللَّغْوِ فِيَ أَيْمَانِكُمْ وَلَكِن يُؤَاخِذُكُم بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللّهُ غَفُورٌ حَلِيمٌ [البقرة 225]
(لا يؤاخذكم الله باللغو) الكائن (في أيمانكم) وهو ما يسبق إليه اللسان من غير قصد الحلف نحو والله ، وبلى والله ، فلا إثم عليه ولا كفارة (ولكن يؤاخذكم بما كسبت قلوبكم) أي قصدته من الإيمان إذا حنثتم (والله غفور) لما كان من اللغو (حليم) بتأخير العقوبة عن مستحقها
2-وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُم بِهِ مِنْ خِطْبَةِ النِّسَاء أَوْ أَكْنَنتُمْ فِي أَنفُسِكُمْ عَلِمَ اللّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَـكِن لاَّ تُوَاعِدُوهُنَّ سِرّاً إِلاَّ أَن تَقُولُواْ قَوْلاً مَّعْرُوفاً وَلاَ تَعْزِمُواْ عُقْدَةَ النِّكَاحِ حَتَّىَ يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ مَا فِي أَنفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُواْ أَنَّ اللّهَ غَفُورٌ حَلِيمٌ [البقرة 235]
(ولا جناح عليكم فيما عرَّضتم) لوحتم (به من خطبة النساء) المتوفى عنهن أزواجهن في العدة كقول الإنسان مثلا: إنك لجميلة ، ومن يجد مثلك ، ورب راغب فيك (أو أكننتم) أضمرتم (في أنفسكم) من قصد نكاحهن (علم الله أنكم ستذكرونهن) بالخطبة ولا تصبرون عنهن فأباح لكم التعريض (ولكن لا تواعدوهن سرا) أي نكاحا (إلا) لكن (أن تقولوا قولا معروفا) أي ما عرف شرعا من التعريض فلكم ذلك (ولا تعزموا عقدة النكاح) أي على عقده (حتى يبلغ الكتاب) أي المكتوب من العدة (أجله) بأن تنتهي (واعلموا أن الله يعلم ما في أنفسكم) من العزم وغيره (فاحذروه) أن يعاقبكم إذا عزمتم (واعلموا أن الله غفور) لمن يحذره (حليم) بتأخير العقوبة عن مستحقها
3-قَوْلٌ مَّعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِّن صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللّهُ غَنِيٌّ حَلِيمٌ [البقرة 263]
(قول معروف) كلام حسن ورد على السائل جميل (ومغفرة) له في إلحاحه (خير من صدقة يتبعها أذى) بالمن وتعيير له بالسؤال (والله غني) عن صدقة العباد (حليم) بتأخير العقوبة عن المان والمؤذي
4-إِنَّ الَّذِينَ تَوَلَّوْاْ مِنكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُواْ وَلَقَدْ عَفَا اللّهُ عَنْهُمْ إِنَّ اللّهَ غَفُورٌ حَلِيمٌ [أل عمران 155]
(إن الذين تولوا منكم) عن القتال (يوم التقى الجمعان) جمع المسلمين وجمع الكفار بأحد وهم المسلمون إلا اثنى عشر رجلاً (إنما استزلهم) أزلهم (الشيطان) بوسوسته (ببعض ما كسبوا) من الذنوب وهو مخالفة أمر النبي (ولقد عفا الله عنهم إن الله غفور) للمؤمنين (حليم) لا يعجل على العصاة
5-وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ فَإِن كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِن بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُن لَّكُمْ وَلَدٌ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم مِّن بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِن كَانَ رَجُلٌ يُورَثُ كَلاَلَةً أَو امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ فَإِن كَانُوَاْ أَكْثَرَ مِن ذَلِكَ فَهُمْ شُرَكَاء فِي الثُّلُثِ مِن بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَآرٍّ وَصِيَّةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَلِيمٌ [النساء 12]
(ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد) منكم أو من غيركم (فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين) وألحق بالولد في ذلك ولد الابن بالاجماع (ولهن) أي الزوجات تعددن أو لا (الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد) منهن أو من غيرهن (فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين) وولد الابن في ذلك كالولد إجماعا (وإن كان رجل يورث) صفة والخبر (كلالة) أي لا والد له ولا ولد (أو امرأة) تورث كلالة (وله) أي للمورث كلالة (أخ أو أخت) أي من أم وقرأ به ابن مسعود وغيره (فلكل واحد منهما السدس) مما ترك (فإن كانوا) أي الإخوة والأخوات من الأم (أكثر من ذلك) أي من واحد (فهم شركاء في الثلث) يستوي فيه ذكرهم وأنثاهم (من بعد وصية يوصى بها أو دين غير مضار) حال من ضمير يوصى أي غير مدخل الضرر على الورثة بأن يوصي بأكثر من الثلث (وصية) مصدر مؤكد ليوصيكم (من الله والله عليم) بما دبره لخلقه من الفرائض (حليم) بتأخير العقوبة عمن خالفه ، وخصت السنة توريث من ذكر بمن ليس فيه مانع من قتل أو اختلاف دين أو رق
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَسْأَلُواْ عَنْ أَشْيَاء إِن تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِن تَسْأَلُواْ عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللّهُ عَنْهَا وَاللّهُ غَفُورٌ حَلِيمٌ [المائدة 101]
ونزل لما أكثروا سؤاله صلى الله عليه وسلم (يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد) تظهر (لكم تسؤكم) لما فيها من المشقة (وإن تسألوا عنها حين ينزل القرآن) في زمن النبي صلى الله عليه وسلم (تبد لكم) المعنى إذا سألتم عن أشياء في زمنه ينزل القرآن بإبدائها ومتى أبداها ساءتكم فلا تسألوا عنها قد (عفا الله عنها) عن مسألتكم فلا تعودوا (والله غفور حليم)
7-لَيُدْخِلَنَّهُم مُّدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ [الحج 59]
(ليدخلنهم مدخلا) بضم الميم وفتحها أي إدخالا أو موضعا (يرضونه) وهو الجنة (وإن الله لعليم) بنياتهم (حليم) عن عقابهم
8-إِن تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ [التغابن 17]
(إن تقرضوا الله قرضا حسنا) بأن تتصدقوا عن طيب قلب (يضاعفه لكم) وفي قراءة يضعفه بالتشديد بالواحدة عشرا إلى سبعمائة وأكثر (ويغفر لكم) ما يشاء (والله شكور) مجاز على الطاعة (حليم) في العقاب على المعصية


حليما

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
حليما

1-تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَن فِيهِنَّ وَإِن مِّن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَـكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً [الإسراء 44]
(تسبح له) تنزهه (السماوات السبع والأرض ومن فيهن وإن) ما (من شيء) من المخلوقات (إلا يسبح) متلبسا (بحمده) أي يقول سبحان الله وبحمده (ولكن لا تفقهون) تفهمون (تسبيحهم) لأنه ليس بلغتكم (إنه كان حليما غفورا) حيث لم يعاجلكم بالعقوبة
2-تُرْجِي مَن تَشَاء مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَن تَشَاء وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلَا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَن تَقَرَّ أَعْيُنُهُنَّ وَلَا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ وَكَانَ اللَّهُ عَلِيماً حَلِيماً [الأحزاب 51]
(ترجي) بالهمزة والياء بدله تؤخر (من تشاء منهن) أي ازواجك عن نوبتها (وتؤوي) تضم (إليك من تشاء) منهن فتأتيها (ومن ابتغيت) طلبت (ممن عزلت) من القسمة (فلا جناح عليك) في طلبها وضمها إليك خير في ذلك بعد أن كان القسم واجبا عليه (ذلك) التخيير (أدنى) أقرب إلى (أن تقر أعينهن ولا يحزن ويرضين بما آتيتهن) ما ذكر المخير فيه (كلهن) تأكيد للفاعل في يرضين (والله يعلم ما في قلوبكم) من أمر النساء والميل إلى بعضهن وإنما خيرناك فيهن تيسيرا عليك في كل مما أردت (وكان الله عليما) بخلقه (حليما) عن عقابهم
3-إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَن تَزُولَا وَلَئِن زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِّن بَعْدِهِ إِنَّهُ كَانَ حَلِيماً غَفُوراً [فاطر 41]
(إن الله يمسك السماوات والأرض أن تزولا) يمنعهما من الزوال (ولئن) لام قسم (زالتا إن) ما (أمسكهما) يمسكهما (من أحد من بعده) سواه (إنه كان حليما غفورا) في تأخير عقاب الكفار


الحميد

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الحميد

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَنفِقُواْ مِن طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُم مِّنَ الأَرْضِ وَلاَ تَيَمَّمُواْ الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِآخِذِيهِ إِلاَّ أَن تُغْمِضُواْ فِيهِ وَاعْلَمُواْ أَنَّ اللّهَ غَنِيٌّ حَمِيدٌ [البقرة 267]
(يا أيها الذين آمنوا أنفقوا) أي زكوا (من طيبات) جياد (ما كسبتم) من المال (ومـ) ـن طيبات (ما أخرجنا لكم من الأرض) من الحبوب والثمار (ولا تيمموا) تقصدوا (الخبيث) الرديء (منه) أي المذكور (تنفقونـ) ـه في الزكاة ، حال من ضمير تيمموا (ولستم بآخذيه) أي الخبيث لو أعطيتموه في حقوقكم (إلا أن تغمضوا فيه) بالتساهل وغض البصر فكيف تؤدون منه حق الله (واعلموا أن الله غني) عن نفقاتكم (حميد) محمود على كل حال
2-قَالُواْ أَتَعْجَبِينَ مِنْ أَمْرِ اللّهِ رَحْمَتُ اللّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَّجِيدٌ [هود 73]
(قالوا أتعجبين من أمر الله) قدرته (رحمة الله وبركاته عليكم) يا (أهل البيت) بيت إبراهيم (إنه حميد) محمود (مجيد) كريم
3-الَر كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ [ابراهيم 1]
(الر) الله أعلم بمراده بذلك هذا القرآن (كتاب أنزلناه إليك) يا محمد (لتخرج الناس من الظلمات) الكفر (إلى النور) الإيمان (بإذن) أمر (ربهم) ويبدل من : إلى النور (إلى صراط) طريق (العزيز) الغالب (الحميد) المحمود
4-وَقَالَ مُوسَى إِن تَكْفُرُواْ أَنتُمْ وَمَن فِي الأَرْضِ جَمِيعاً فَإِنَّ اللّهَ لَغَنِيٌّ حَمِيدٌ [ابراهيم 8]
(وقال موسى) لقومه (إن تكفروا أنتم ومن في الأرض جميعا فإن الله لغني) عن خلقه (حميد) محمود في صنعه بهم
5-وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ [الحج 24]
(وهدوا) في الدنيا (إلى الطيب من القول) وهو لا إله إلا الله (وهدوا إلى صراط الحميد) أي طريق الله المحمودة ودينه
6-لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ [الحج 64]
(له ما في السماوات وما في الأرض) على جهة الملك (وإن الله لهو الغني) عن عباده (الحميد) لأوليائه
7-وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَن يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَن كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ [لقمان 12]
(ولقد آتينا لقمان الحكمة) منها العلم والديانة والاصابة في القول والحكمة كثيرة مأثورة كان يفتي قبل بعثة داود وأدرك بعثته وأخذ عنه العلم وترك الفتيا وقال في ذلك ألا أكتفي اذا كفيت وقيل له أي الناس شر قال الذي لا يبالي إن رآه الناس مسيئا (أن) وقلنا له أن (اشكر لله) ما أعطاك من الحكمة (ومن يشكر فإنما يشكر لنفسه) لأن ثواب شكره له (ومن كفر) النعمة (فإن الله غني) عن خلقه (حميد) محمود في صنعه
8-لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ [لقمان 26]
(لله ما في السماوات والأرض) ملكا وخلقا وعبيدا فلا يستحق العبادة فيهما غيره (إن الله هو الغني) عن خلقه (الحميد) المحمود في صنعه
9-وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنزِلَ إِلَيْكَ مِن رَّبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ [سبأ 6]
(ويرى) يعلم (الذين أوتوا العلم) مؤمنو أهل الكتاب كعبد الله بن سلام وأصحابه (الذي أنزل إليك من ربك) أي القرآن (هو) فصل (الحق ويهدي إلى صراط) طريق (العزيز الحميد) أي الله ذي العزة المحمود
10-يَا أَيُّهَا النَّاسُ أَنتُمُ الْفُقَرَاء إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ [فاطر 15]
(يا أيها الناس أنتم الفقراء إلى الله) بكل حال (والله هو الغني) عن خلقه (الحميد) المحمود في صنعه بهم
11-لَا يَأْتِيهِ الْبَاطِلُ مِن بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ [فصلت 42]
(لا يأتيه الباطل من بين يديه ولا من خلفه) ليس قبله كتاب يكذبه ولا بعده (تنزيل من حكيم حميد) الله المحمود في أمره
12-وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِن بَعْدِ مَا قَنَطُوا وَيَنشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ [الشورى 28]
(وهو الذي ينزل الغيث) المطر (من بعد ما قنطوا) يئسوا من نزوله (وينشر رحمته) يبسط مطره (وهو الولي) المحسن للمؤمنين (الحميد) المحمود عندهم
13-الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَن يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ [الحديد 24]
(الذين يبخلون) بما يجب عليهم (ويأمرون الناس بالبخل) به لهم وعيد شديد (ومن يتول) عما يجب عليه (فإن الله هو) ضمير فصل وفي قراءة بسقوطه (الغني) عن غيره (الحميد) لأوليائه
14-لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَن يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ [الممتحنة 6]
(لقد كان لكم) يا أمة محمد جواب قسم مقدر (فيهم أسوة حسنة لمن كان) بدل اشتمال من كم بإعادة الجار (يرجو الله واليوم الآخر) أي يخافهما أو يظن الثواب والعقاب (ومن يتول) بأن يوالي الكفار (فإن الله هو الغني) عن خلقه (الحميد) لأهل طاعته
15-ذَلِكَ بِأَنَّهُ كَانَت تَّأْتِيهِمْ رُسُلُهُم بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوا وَّاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ [التغابن 6]
(ذلك) عذاب الدنيا (بأنه) ضمير الشأن (كانت تأتيهم رسلهم بالبينات) الحجج الظاهرات على الإيمان (فقالوا أبشر) أريد به الجنس (يهدوننا فكفروا وتولوا) عن الإيمان (واستغنى الله) عن إيمانهم (والله غني) عن خلقه (حميد) في أفعاله
16-وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَن يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ [البروج 8]
(وما نقموا منهم إلا أن يؤمنوا بالله العزيز) في ملكه (الحميد) المحمود


حميدا

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
حميدا

1-إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُم مُّدْخَلاً كَرِيماً [النساء 31]
(إن تجتنبوا كبائر ما تنهون عنه) وهي ما ورد عليها وعيد كالقتل والزنا والسرقة ، وعن ابن عباس: "هي إلى السبعمائة أقرب" . (نكفر عنكم سيئاتكم) الصغائر بالطاعات (وندخلكم مُدخلا) بضم الميم وفتحها أي إدخالا أو موضعا (كريما) هو الجنة


الحي

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الحي

1-اللّهُ لاَ إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ [البقرة 255]
(الله لا إله) أي لا معبود بحق في الوجود (إلا هو الحي) الدائم بالبقاء (القيوم) المبالغ في القيام بتدبير خلقه (لا تأخذه سِنةٌ) نعاس (ولا نوم له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (من ذا الذي) أي لا أحد (يشفع عنده إلا بإذنه) له فيها (يعلم ما بين أيديهم) أي الخلق (وما خلفهم) أي من أمر الدنيا والآخرة (ولا يحيطون بشيء من علمه) أي لا يعلمون شيئا من معلوماته (إلا بما شاء) أن يعلمهم به منها بإخبار الرسل (وسع كرسيه السماواتِ والأرضَ) قيل أحاط علمه بهما وقيل الكرسي نفسه مشتمل عليهما لعظمته ، لحديث: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" . (ولا يؤوده) يثقله (حفظهما) أي السماوات والأرض (وهو العلي) فوق خلقه بالقهر (العظيم) الكبير
2-اللّهُ لا إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ [أل عمران 2]
(الله لا إله إلا هو الحي القيوم)
3-وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً [الفرقان 58]
(وتوكل على الحي الذي لا يموت وسبح) متلبسا (بحمده) أي قل سبحان الله والحمد لله (وكفى به بذنوب عباده خبيرا) عالما تعلق به بذنوب
4-هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [غافر 65]
(هو الحي لا إله إلا هو فادعوه) اعبدوه (مخلصين له الدين) من الشرك (الحمد لله رب العالمين)


الخالق

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الخالق

1-هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاء الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ [الحشر 24]
(هو الله الخالق الباريء) المنشيء من العدم (المصور له الأسماء الحسنى) التسعة والتسعون الوارد بها الحديث الحسنى مؤنث الأحسن (يسبح له ما في السماوات والأرض وهو العزيز الحكيم) تقدم أولها


الخبير

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الخبير

1-وَالَّذِينَ يُتَوَفَّوْنَ مِنكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنفُسِهِنَّ بِالْمَعْرُوفِ وَاللّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [البقرة 234]
(والذين يتوفون) يموتون (منكم ويذرون) يتركون (أزواجاً يتربصن) أي ليتربصن (بأنفسهن) بعدهم عن النكاح (أربعة أشهر وعشرا) من الليالي وهذا في غير الحوامل وأما الحوامل فعدتهن أن يضعن حملهن بآية الطلاق والأمة على النصف من ذلك بالسنة (فإذا بلغن أجلهن) انقضت مدة تربصهن (فلا جناح عليكم) أيها الأولياء (فيما فعلن في أنفسهن) من التزين والتعرض للخطاب (بالمعروف) شرعا (والله بما تعملون خبير) عالم بباطنه كظاهره


الرؤوف

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الرؤوف

1-وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِّتَكُونُواْ شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ مِمَّن يَنقَلِبُ عَلَى عَقِبَيْهِ وَإِن كَانَتْ لَكَبِيرَةً إِلاَّ عَلَى الَّذِينَ هَدَى اللّهُ وَمَا كَانَ اللّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللّهَ بِالنَّاسِ لَرَؤُوفٌ رَّحِيمٌ [البقرة 143]
(وكذلك) كما هديناكم إليه (جعلناكم) يا أمة محمد (أمة وسطا) خياراً عدولاً (لتكونوا شهداء على الناس) يوم القيامة أن رسلهم بلغتهم (ويكون الرسول عليكم شهيدا) أنه بلغكم (وما جعلنا) صيرنا (القبلة) لك الآن الجهة (التي كنت عليها) أولا وهي الكعبة وكان صلى الله عليه وسلم يصلي إليها فلما هاجر أمر باستقبال بيت المقدس تألفا لليهود فصلى إليه ستة أو سبعة عشر شهرا ثم حول (إلا لنعلم) علم ظهور (من يتبع الرسول) فيصدقه (ممن ينقلب على عقبيه) أي يرجع إلى الكفر شكا في الدين وظنا أن النبي صلى الله عليه وسلم في حيرة من أمره وقد ارتد لذلك جماعة (وإن) مخففة من الثقيلة واسمها محذوف أي: وإنها (كانت) أي التولية إليها (لكبيرة) شاقة على الناس (إلا على الذين هدى الله) منهم (وما كان الله ليضيع إيمانكم) أي صلاتكم إلى بيت المقدس بل يثيبكم عليه لأن سبب نزولها السؤال عمن مات قبل التحويل (إن الله بالناس) المؤمنين (لرؤوف رحيم) في عدم إضاعة أعمالهم ، والرأفة شدة الرحمة وقدم الأبلغ للفاصلة
2-وَمِنَ النَّاسِ مَن يَشْرِي نَفْسَهُ ابْتِغَاء مَرْضَاتِ اللّهِ وَاللّهُ رَؤُوفٌ بِالْعِبَادِ [البقرة 207]
(ومن الناس من يشري) يبيع (نفسه) أي يبذلها في طاعة الله (ابتغاء) طلب (مرضات الله) رضاه ، وهو صهيب لما آذاه المشركون هاجر إلى المدينة وترك لهم ماله (والله رؤوف بالعباد) حيث أرشدهم لما فيه رضاه
3-يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَّا عَمِلَتْ مِنْ خَيْرٍ مُّحْضَراً وَمَا عَمِلَتْ مِن سُوَءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللّهُ نَفْسَهُ وَاللّهُ رَؤُوفُ بِالْعِبَادِ [أل عمران 30]
اذكر (يوم تجد كل نفس ما عملتـ) ـه (من خير محضراً وما عملتـ) ـه (من سوء) مبتدأ خبره (تود لو أن بينها وبينه أمدا بعيدا) غاية في نهاية البعد فلا يصل إليها (ويحذركم الله نفسه) كرر للتأكيد (والله رؤوف بالعباد)
4-لَقَد تَّابَ الله عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِن بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِّنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَّحِيمٌ [التوبة 117]
(لقد تاب الله) أي أدام توبته (على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة) أي وقتها وهي حالهم في غزوة تبوك كان الرجلان يقتسمان تمرة والعشرة يعتقبون البعير الواحد ، واشتد الحرب حتى شربوا الفَرث (من بعد ما كاد يزيغ) بالياء والتاء تميل (قلوب فريق منهم) عن اتباعه إلى التخلف لما هم فيه من الشدة (ثم تاب عليهم) بالثبات (إنه بهم رؤوف رحيم)
5-لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ [التوبة 128]
(لقد جاءكم رسول من أنفسكم) أي منكم : محمد صلى الله عليه وسلم (عزيز) شديد (عليه ما عنتم) أي عنتكم أي مشقتكم ولقاؤكم المكروه (حريص عليكم) أن تهتدوا (بالمؤمنين رؤوف) شديد الرحمة (رحيم) يريد لهم الخير
6-وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَّمْ تَكُونُواْ بَالِغِيهِ إِلاَّ بِشِقِّ الأَنفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَّحِيمٌ [النحل 7]
(وتحمل أثقالكم) أحماالكم (إلى بلد لم تكونوا بالغيه) واصلين إليه على غير الإبل (إلا بشق الأنفس) بجهدها (إن ربكم لرؤوف رحيم) بكم حيث خلقها لكم
7-أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرؤُوفٌ رَّحِيمٌ [النحل 47]
(أو يأخذهم على تخوف) تنقص شيئا فشيئا حتى يهلك الجميع حال من الفاعل أو المفعول (فإن ربكم لرؤوف رحيم) حيث لم يعاجلهم بالعقوبة
8-أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُم مَّا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاء أَن تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَّحِيمٌ [الحج 65]
(ألم تر) تعلم (أن الله سخر لكم ما في الأرض) من البهائم (والفلك) السفن (تجري في البحر) للركوب والحمل (بأمره) بإذنه (ويمسك السماء) من (أن) أو لئلا (تقع على الأرض إلا بإذنه) فتهلكوا (إن الله بالناس لرؤوف رحيم) في التسخير والإمساك
9-وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّه رَؤُوفٌ رَحِيمٌ [النور 20]
(ولولا فضل الله عليكم) أيها العصبة (ورحمته وأن الله رؤوف رحيم) بكم لعاجلكم بالعقوبة
10-هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَؤُوفٌ رَّحِيمٌ [الحديد 9]
(هو الذي ينزل على عبده آيات بينات) آيات القرآن (ليخرجكم من الظلمات) الكفر (إلى النور) الإيمان (وإن الله بكم) في إخراجكم من الكفر إلى الإيمان (لرؤوف رحيم)
11-وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ [الحشر 10]
(والذين جاؤوا من بعدهم) من بعد المهاجرين والأنصار إلى يوم القيامة (يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا) حقدا (للذين آمنوا ربنا إنك رؤوف رحيم)


الرحمن

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الرحمن

1-بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِ [الفاتحة 1]
(بسم الله الرحمن الرحيم)
2-الرَّحْمَنُ [الرحمن 1]
(الرحمن) الله تعالى


الرحيم

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الرحيم

1-بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِ [الفاتحة 1]
(بسم الله الرحمن الرحيم)
2-الرَّحْمـنِ الرَّحِيمِ [الفاتحة 3]
(الرحمن الرحيم) أي ذي الرحمة وهي إرادة الخير لأهله


الرازق

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الرازق

1-إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ [الذاريات 58]
(إن الله هو الرزاق ذو القوة المتين) الشديدد


الرقيب

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الرقيب

1-يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً [النساء 1]
(يا أيها الناس) أي أهل مكة (اتقوا ربكم) أي عقابه بأن تطيعوه (الذي خلقكم من نفس واحدة) آدم (وخلق منها زوجها) حواء بالمد من ضلع من أضلاعه اليسرى (وبث) فرق ونشر (منهما) من آدم وحواء (رجالاً كثيراً ونساء) كثيرة (واتقوا الله الذي تَسَّاءلون) فيه إدغام التاء في الأصل في السين ، وفي قراءة بالتخفيف بحذفها أي تتساءلون (به) فيما بينكم حيث يقول بعضكم لبعض: أسألك بالله وأنشدك بالله (و) اتقوا (الأرحام) أن تقطعوها ، وفي قراءة بالجر عطفا على الضمير في به وكانوا يتناشدون بالرحم (إن الله كان عليكم رقيبا) حافظا لأعمالكم فيجازيكم بها ، أي لم يزل متصفا بذلك
2-مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيداً مَّا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ وَأَنتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [المائدة 117]
(ما قلت لهم إلا ما أمرتني به) وهو (أن اعبدوا الله ربي وربكم وكنت عليهم شهيدا) رقيبا أمنعهم مما يقولون (ما دمت فيهم فلما توفيتني) قبضتني بالرفع إلى السماء (كنت أنت الرقيب عليهم) الحفيظ لأعمالهم (وأنت على كل شيء) من قولي لهم وقولهم بعدي وغير ذلك (شهيد) مطلع عالم به
3-لَا يَحِلُّ لَكَ النِّسَاء مِن بَعْدُ وَلَا أَن تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلَّا مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَّقِيباً [الأحزاب 52]
(لا يحل) بالتاء والياء (لك النساء من بعد) بعد التسع التي اخترنك (ولا أن تبدل) بترك إحدى التاين في الأصل (بهن من أزواج) بأن تطلقهن أو بعضهن وتنكح بدل من طلقت (ولو أعجبك حسنهن إلا ما ملكت يمينك) من الاماء فتحل لك وقد ملك صلى الله عليه وسلم بعدهن مارية وولدت له إبراهيم ومات في حياته (وكان الله على كل شيء رقيبا) حفيظا


السلام

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
السلام

1-هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ [الحشر 23]
(هو الله الذي لا إله إلا هو الملك القدوس) الطاهر عما لا يليق به (السلام) ذو السلامة من النقائص (المؤمن) المصدق رسله بخلق المعجزة لهم (المهيمن) من هيمن يهيمن إذا كان رقيبا على الشيء أي الشهيد على عباده بأعمالهم (العزيز) القوي (الجبار) جبر خلقه على ما أرادد (المتكبر) عما لا يليق به (سبحان الله) نزه نفسه (عما يشركون) به


السميع

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
السميع

1-وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنتَ السَّمِيعُ الْعَلِيمُ [البقرة 127]
(و) اذكر (إذ يرفع إبراهيم القواعد) الأسس أو الجدر (من البيت) يبنيه ، متعلق بيرفع (وإسماعيل) عطف على إبراهيم ، يقولان (ربنا تقبل منا) بناءنا (إنك أنت السميع) للقول (العليم) بالفعل


الشاكر

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الشاكر

1-الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ [البقرة 147]
(الحقُّ) كائن (من ربك فلا تكونن من الممتَرين) الشاكين فيه أي من هذا النوع فهو أبلغ من لا تمتر
2-إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَن يَطَّوَّفَ بِهِمَا وَمَن تَطَوَّعَ خَيْراً فَإِنَّ اللّهَ شَاكِرٌ عَلِيمٌ [البقرة 158]
" الصفا والمروة" بلان بمكة " شعائر الله" علام دينه جمع شعيرة "ن حج البيت أو اعتمر" ي تلبس بالحج أو العمرة ، وأصلهما القصد والزيارة "ا جناح عليه" ثم عليه " يطَّوف" يه إدغام التاء في الأصل في الطاء "ما" أن يسعى بينهما سبعا ، نزلت لما كره المسلمون ذلك لأن أهل الجاهلية كانوا يطوفون بهما وعليهما صنمان يمسحونهما ، وعن ابن عباس أن السعي غير فرض لما أفاده رفع الإثم من التخيير وقال الشافعي وغيره ركن ، وبين صلى الله عليه وسلم فريضته بقوله " الله كتب عليكم السعي" واه البيهقي وغيره وقال "دؤوا بما بدأ الله به" عني الصفا. رواه مسلم (ومن تطوع) وفي قراءة بالتحتية وتشديد الطاء مجزوما وفيه إدغام التاء فيها {يطَّوعْ} (خيرا) أي بخير ، أي عمل ما لم يجب عليه من طواف وغيره (فإن الله شاكر) لعمله بالإثابة عليه (عليم) به


الشكور

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الشكور

1-لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُم مِّن فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ [فاطر 30]
(ليوفيهم أجورهم) ثواب أعمالهم المذكورة (ويزيدهم من فضله إنه غفور) لذنوبهم (شكور) لطاعتهم
2-وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ [فاطر 34]
(وقالوا الحمد لله الذي أذهب عنا الحزن) جميعه (إن ربنا لغفور) للذنوب (شكور) للطاعة
3-ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُل لَّا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَن يَقْتَرِفْ حَسَنَةً نَّزِدْ لَهُ فِيهَا حُسْناً إِنَّ اللَّهَ غَفُورٌ شَكُورٌ [الشورى 23]
(ذلك الذي يبشر) من البشارة مخففا ومثقلا به (الله عباده الذين آمنوا وعملوا الصالحات قل لا أسألكم عليه) على تبليغ الرسالة (أجرا إلا المودة في القربى) استثناء منقطع أي لكن أسألكم أن تودوا قرابتي التي هي قرابتكم أيضا فإن له في كل بطن من قريش قرابة (ومن يقترف) يكتسب (حسنة) طاعة (نزد له فيها حسنا) بتضعيفها (إن الله غفور) للذنوب (شكور) للقليل فيضاعفه
4-إِن يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ [الشورى 33]
(إن يشأ يسكن الريح فيظللن) يصرن (رواكد) ثوابت لا تجري (على ظهره إن في ذلك لآيات لكل صبار شكور) هو المؤمن يصبر في الشدة ويشكر في الرخاء
5-إِن تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ [التغابن 17]
(إن تقرضوا الله قرضا حسنا) بأن تتصدقوا عن طيب قلب (يضاعفه لكم) وفي قراءة يضعفه بالتشديد بالواحدة عشرا إلى سبعمائة وأكثر (ويغفر لكم) ما يشاء (والله شكور) مجاز على الطاعة (حليم) في العقاب على المعصية


الشهيد

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الشهيد

1-قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللّهِ وَاللّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ [أل عمران 98]
(قل يا أهل الكتاب لم تكفرون بآيات الله) القرآن (والله شهيد على ما تعملون) فيجازيكم عليه
2-مَّا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللّهِ وَمَا أَصَابَكَ مِن سَيِّئَةٍ فَمِن نَّفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولاً وَكَفَى بِاللّهِ شَهِيداً [النساء 79]
(ما أصابك) أيها الإنسان (من حسنة) خير (فمن الله) أتتك فضلاً منه (وما أصابك من سيئة) بلية (فمن نفسك) أتتك حيث ارتكبت ما يستوجبها من الذنوب (وأرسلناك) يا محمد (للناس رسولا) حال مؤكدة (وكفى بالله شهيدا) على رسالتك
3-لَّـكِنِ اللّهُ يَشْهَدُ بِمَا أَنزَلَ إِلَيْكَ أَنزَلَهُ بِعِلْمِهِ وَالْمَلآئِكَةُ يَشْهَدُونَ وَكَفَى بِاللّهِ شَهِيداً [النساء 166]
ونزل لما سئل اليهود عن نبوته صلى الله عليه وسلم فأنكروه (لكن الله يشهد) يبين نبوتك (بما أنزل إليك) من القرآن المعجز (أنزله) ملتبسا (بعلمه) أي عالما به أو وفيه علمه (والملائكة يشهدون) لك أيضا (وكفى بالله شهيدا) على ذلك
4-قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً قُلِ اللّهِ شَهِيدٌ بِيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللّهِ آلِهَةً أُخْرَى قُل لاَّ أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَـهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِّمَّا تُشْرِكُونَ [الانعام 19]
ونزل لما قالوا للنبي صلى الله عليه وسلم: ائتنا بمن يشهد لك بالنبوة فإن أهل الكتاب أنكروك (قل) لهم (أي شيء أكبر شهادة) تمييز محول عن المبتدأ (قل الله) إن لم يقولوه لا جواب غيره هو (شهيد بيني وبينكم) على صدقي (وأوحي إلي هذا القرآن لأنذركم) أخوفكم يا أهل مكة (به ومن بلغ) عطف على ضمير أنذركم أي بلغه القرآن من الإنس والجن (أئنكم لتشهدون أن مع الله آلهة أخرى) استفهام إنكار (قل) لهم (لا أشهد) بذلك (قل إنما هو إله واحد وإنني بريء مما تشركون) معه من الأصنام
5-فَكَفَى بِاللّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِن كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ [يونس 29]
(فكفى بالله شهيداً بيننا وبينكم إن) مخففة أي إنا (كنا عن عبادتكم لغافلين)
6-وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ [يونس 46]
(وإما) فيه إدغام نون إن الشرطية في ما المزيدة (نُرينَّك بعض الذي نعدهم) به من العذاب في حياتك وجواب الشرط محذوف أي فذاك (أو نتوفينك) قبل تعذيبهم (فإلينا مرجعهم ثم الله شهيد) مطلع (على ما يفعلون) من تكذيبهم وكفرهم فيعذبهم أشد العذاب
7-وَيَقُولُ الَّذِينَ كَفَرُواْ لَسْتَ مُرْسَلاً قُلْ كَفَى بِاللّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِندَهُ عِلْمُ الْكِتَابِ [الرعد 43]
(ويقول الذين كفروا) لك (لست مرسلاً قل) لهم (كفى بالله شهيداً بيني وبينكم) على صدقي (ومن عنده علم الكتاب) من مؤمني اليهود والنصارى
8-قُلْ كَفَى بِاللّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيراً بَصِيراً [الإسراء 96]
(قل كفى بالله شهيدا بيني وبينكم) على صدقي (إنه كان بعباده خبيرا بصيرا) عالما ببواطنهم وظواهرهم
9-قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيداً يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُوْلَئِكَ هُمُ الْخَاسِرُونَ [العنكبوت 52]
(قل كفى بالله بيني وبينكم شهيدا) بصدقي (يعلم ما في السماوات والأرض) ومنه حالي وحالكم (والذين آمنوا بالباطل) وهو ما يعبد من دون الله (وكفروا بالله) منكم (أولئك هم الخاسرون) في صفقتهم حيث اشتروا الكفر بالإيمان
10-لَّا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلَا أَبْنَائِهِنَّ وَلَا إِخْوَانِهِنَّ وَلَا أَبْنَاء إِخْوَانِهِنَّ وَلَا أَبْنَاء أَخَوَاتِهِنَّ وَلَا نِسَائِهِنَّ وَلَا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيداً [الأحزاب 55]
(لا جناح عليهن في آبائهن ولا أبنائهن ولا إخوانهن ولا أبناء إخوانهن ولا أبناء أخواتهن ولا نسائهن) أي المؤمنات (ولا ما ملكت أيمانهن) من الاماء والعبيد أن يروهن ويكلموهن من غير حجاب (واتقين الله) فيما امرتن به (إن الله كان على كل شيء شهيدا) لا يخفى عليه شيء
11-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلَا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ [الأحقاف 8]
(أم) بمعنى بل وهمزة الانكار (يقولون افتراه) أي القرآن (قل إن افتريته) فرضا (فلا تملكون لي من الله) من عذابه (شيئا) أي لا تقدرون على دفعه عني إذا عذبني الله (هو أعلم بما تفيضون فيه) تقولون في القرآن (كفى به) تعالى (شهيدا بيني وبينكم وهو الغفور) لمن تاب (الرحيم) بهم فلم يعاجلهم بالعقوبة
12-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً [الفتح 28]
(هو الذي أرسل رسوله بالهدى ودين الحق ليظهره) دين الحق (على الدين كله) على جميع باقي الأديان (وكفى بالله شهيدا) أنك مرسل بما ذكر كما قال الله تعالى


الصادق

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الصادق

1-وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلاَّ مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُم بِبَغْيِهِمْ وِإِنَّا لَصَادِقُونَ [الانعام 146]
(وعلى الذين هادوا) أي اليهود (حرمنا كل ذي ظفر) وهو ما لم تفرق أصابعه كالإبل والنعام (ومن البقر والغنم حرمنا عليهم شحومهما) الثروب وشحم الكلي (إلا ما حملت ظهورهما) أي ما علق بها منه (أو) حملته (الحوايا) الأمعاء جمع حاوياء أو حاوية (أو ما اختلط بعظم) منه وهو شحم الأَلْيَة فإنه أحل لهم (ذلك) التحريم (جزيناهم) به (ببغيهم) بسبب طلعهم بما سبق في سورة النساء (وإنا لصادقون) في أخبارنا ومواعيدنا


الصمد

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الصمد

1-اللَّهُ الصَّمَدُ [الإخلاص 2]
(الله الصمد) مبتدأ وخبر أي المقصود في الحوائج على الدوام


الضار الظاهر

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الضار الظاهر

1-إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [المجادلة 10]
(إنما النجوى) بالإثم ونحوه (من الشيطان) لغروره (ليحزن الذين آمنوا وليس) هو (بضارهم شيئا إلا بإذن الله) أي إرادته (وعلى الله فليتوكل المؤمنون)


العزيز

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
العزيز

1-رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنتَ العَزِيزُ الحَكِيمُ [البقرة 129]
(ربنا وابعث فيهم) أي أهل البيت (رسولاً منهم) من أنفسهم ، وقد أجاب الله دعاءه بمحمد صلى الله عليه وسلم (يتلو عليهم آياتك) القرآن (ويعلمهم الكتاب) القرآن (والحكمة) أي ما فيه من الأحكام (ويزكيهم) يطهرهم من الشرك (إنك أنت العزيز) الغالب (الحكيم) في صنعه


العظيم

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
العظيم

1-اللّهُ لاَ إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ [البقرة 255]
(الله لا إله) أي لا معبود بحق في الوجود (إلا هو الحي) الدائم بالبقاء (القيوم) المبالغ في القيام بتدبير خلقه (لا تأخذه سِنةٌ) نعاس (ولا نوم له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (من ذا الذي) أي لا أحد (يشفع عنده إلا بإذنه) له فيها (يعلم ما بين أيديهم) أي الخلق (وما خلفهم) أي من أمر الدنيا والآخرة (ولا يحيطون بشيء من علمه) أي لا يعلمون شيئا من معلوماته (إلا بما شاء) أن يعلمهم به منها بإخبار الرسل (وسع كرسيه السماواتِ والأرضَ) قيل أحاط علمه بهما وقيل الكرسي نفسه مشتمل عليهما لعظمته ، لحديث: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" . (ولا يؤوده) يثقله (حفظهما) أي السماوات والأرض (وهو العلي) فوق خلقه بالقهر (العظيم) الكبير
2-لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ [الشورى 4]
(له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (وهو العلي) على خلقه (العظيم) الكبير
3-فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ [الواقعة 74]
(فسبح) نزه (باسم) زائد (ربك العظيم) الله
4-فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ [الواقعة 96]
(فسبح باسم ربك العظيم) تقدم
5-إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ [الحاقة 33]
(إنه كان لا يؤمن بالله العظيم)
6-فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ [الحاقة 52]
(فسبح) نزه (باسم) الباء زائدة (ربك العظيم) سبحانه


العفو

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
العفو

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْرَبُواْ الصَّلاَةَ وَأَنتُمْ سُكَارَى حَتَّىَ تَعْلَمُواْ مَا تَقُولُونَ وَلاَ جُنُباً إِلاَّ عَابِرِي سَبِيلٍ حَتَّىَ تَغْتَسِلُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مِّنكُم مِّن الْغَآئِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللّهَ كَانَ عَفُوّاً غَفُوراً [النساء 43]
(يا أيها الذين آمنوا لا تقربوا الصلاة) أي لا تُصَلُّوا (وأنتم سكارى) من الشراب لأن سبب نزولها صلاة جماعة في حالة سكر (حتى تعلموا ما تقولون) بأن تصحوا (ولا جنبا) بإيلاج أو إنزال ، ونصبه على الحال وهو يطلق على المفرد وغيره (إلا عابري) مجتازي (سبيل) طريق أي مسافرين (حتى تغتسلوا) فلكم أن تصلوا واستثناء المسافر لأن له حكما آخر سيأتي ، وقيل المراد النهي عن قربان مواضع الصلاة أي المساجد إلى عبورها من غير مكث (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين وأنتم جنب أو محدثون (أو جاء أحد منكم من الغائط) هو المكان المعد لقضاء الحاجة أي أحدث (أو لامستم النساء) وفي قراءة {لمستم} بلا ألف وكلاهما بمعنى اللمس هو الجس باليد ، قاله ابن عمر وعليه الشافعي وألحق به الجس بباقي البشرة ، وعن ابن عباس هو الجماع (فلم تجدوا ماء) تتطهرون به للصلاة بعد الطلب والتفتيش وهو راجع إلى ماعدا المرضى (فتيمموا) اقصدوا بعد دخول الوقت (صعيدا طيبا) ترابا طاهرا فاضربوا به ضربتين (فامسحوا بوجوهكم وأيديكم) مع المرفقين منه ، ومَسَحَ يتعدى بنفسه وبالحرف (إن الله كان عفوا غفورا)
2-فَأُوْلَـئِكَ عَسَى اللّهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللّهُ عَفُوّاً غَفُوراً [النساء 99]
(فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا)
3-إِن تُبْدُواْ خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُواْ عَن سُوَءٍ فَإِنَّ اللّهَ كَانَ عَفُوّاً قَدِيراً [النساء 149]
(إن تبدوا) تظهروا (خيرا) من أعمال البر (أو تخفوه) تعملون سرا (أو تعفوا عن سوء) ظلم (فإن الله كان عفوا قديرا)
4-ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ [الحج 60]
الأمر (ذلك) الذي قصصناه عليك (ومن عاقب) جازى من المؤمنين (بمثل ما عوقب به) ظلما من المشركين أي قاتلهم كما قاتلوه في الشهر المحرم (ثم بغي عليه) منهم أي ظلم بإخراجه من منزله (لينصرنه الله إن الله لعفو) عن المؤمنين (غفور) لهم عن قتالهم في الشهر الحرام
5-الَّذِينَ يُظَاهِرُونَ مِنكُم مِّن نِّسَائِهِم مَّا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنكَراً مِّنَ الْقَوْلِ وَزُوراً وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ [المجادلة 2]
(الذين يظاهرون) أصله يتظهرون وأدغمت التاء في الظاء بألف بين الظاء والهاء الخفيفة وفي قراءة كيقاتلون والموضع الثاني كذلك (منكم من نسائهم ما هن أمهاتهم إن أمهاتهم إلا اللائي) بهمزة وياء وبلا ياء (ولدنهم وإنهم) بالظهار (ليقولون منكرا من القول وزورا) كذبا (وإن الله لعفو غفور) للمظاهر بالكفارة


العلي

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
العلي

1-اللّهُ لاَ إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ [البقرة 255]
(الله لا إله) أي لا معبود بحق في الوجود (إلا هو الحي) الدائم بالبقاء (القيوم) المبالغ في القيام بتدبير خلقه (لا تأخذه سِنةٌ) نعاس (ولا نوم له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (من ذا الذي) أي لا أحد (يشفع عنده إلا بإذنه) له فيها (يعلم ما بين أيديهم) أي الخلق (وما خلفهم) أي من أمر الدنيا والآخرة (ولا يحيطون بشيء من علمه) أي لا يعلمون شيئا من معلوماته (إلا بما شاء) أن يعلمهم به منها بإخبار الرسل (وسع كرسيه السماواتِ والأرضَ) قيل أحاط علمه بهما وقيل الكرسي نفسه مشتمل عليهما لعظمته ، لحديث: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" . (ولا يؤوده) يثقله (حفظهما) أي السماوات والأرض (وهو العلي) فوق خلقه بالقهر (العظيم) الكبير
2-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ [الحج 62]
(ذلك) النصر أيضا (بأن الله هو الحق) الثابت (وأن ما يدعون) بالياء والتاء يعبدون (من دونه) وهو الأصنام (هو الباطل) الزائل (وأن الله هو العلي) أي العالي على كل شيء بقدرته (الكبير) الذي يصغر كل شيء سواه
3-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ [لقمان 30]
(ذلك) المذكور (بأن الله هو الحق) الثابت (وأن ما يدعون) بالياء والتاء يعبدون (من دونه الباطل) الزائل (وأن الله هو العلي) على خلقه بالقهر (الكبير) العظيم
4-وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ [سبأ 23]
(ولا تنفع الشفاعة عنده) تعالى رد لقولهم إن آلهتهم تشفع عنده (إلا لمن أذن) بفتح الهمزة وضمها (له) فيها (حتى إذا فزع) بالبناء للفاعل والمفعول (عن قلوبهم) كشف عنها الفزع بالاذن فيها (قالوا) قال بعضهم لبعض استبشارا (ماذا قال ربكم) فيها (قالوا) القول (الحق) أي قد أذن فيها (وهو العلي) فوق خلقه بالقهر (الكبير) العظيم
5-ذَلِكُم بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِن يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ [غافر 12]
(ذلكم) أي العذاب الذي أنتم فيه (بأنه) بسبب أنه في الدنيا (إذا دعي الله وحده كفرتم) بتوحيده (وإن يشرك به) يجعل له شريك (تؤمنوا) تصدقوا بالاشراك (فالحكم) في تعذيبكم (لله العلي) على خلقه (الكبير) العظيم
6-لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ [الشورى 4]
(له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (وهو العلي) على خلقه (العظيم) الكبير
7-وَمَا كَانَ لِبَشَرٍ أَن يُكَلِّمَهُ اللَّهُ إِلَّا وَحْياً أَوْ مِن وَرَاء حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ [الشورى 51]
(وما كان لبشر أن يكلمه الله إلا) أن يوحي إليه (وحيا) في المنام أو بالهام (أو) إلا (من وراء حجاب) بأن يسمعه كلامه ولا يراه كما وقع لموسى عليه السلام (أو) إلا أن (يرسل رسولا) ملكا كجبريل (فيوحي) الرسول إلى المرسل إليه أي يكلمه (بإذنه) أي الله (ما يشاء) الله (إنه علي) عن صفات المحدثين (حكيم) في صنعه
8-وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ [الزخرف 4]
(وإنه) مثبت (في أم الكتاب) أصل الكتب أي اللوح المحفوظ (لدينا) بدل عندنا (لعلي) على الكتب قبله (حكيم) ذو حكمة بالغة


العليم

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
العليم

1-هُوَ الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاء فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 29]
(هو الذي خلق لكم ما في الأرض) أي الأرض وما فيها (جميعا) لتنتفعوا به وتعتبروا (ثم استوى) بعد خلق الأرض أي قصد (إلى السماء فسوَّاهن) الضمير يرجع إلى السماء لأنها في معنى الجملة الآيلة إليه : أي صيرها كما في آية أخرى {فقضاهن} (سبع سماوات وهو بكل شيء عليم) مجملاً ومفصلاً ، أفلا تعتبرون أن القادر على خلق ذلك ابتداء وهو أعظم منكم قادرٌ على إعادتكم


الغفار

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الغفار

1-وَإِنِّي لَغَفَّارٌ لِّمَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى [طه 82]
(وإني لغفار لمن تاب) من الشرك (وآمن) وحد الله (وعمل صالحا) يصدق بالفرض والنفل (ثم اهتدى) باستمراره على ما ذكر إلى موته
2-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ [ص 66]
(رب السماوات والأرض وما بينهما العزيز) الغالب على أمره (الغفار) لأوليائه
3-خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى أَلَا هُوَ الْعَزِيزُ الْغَفَّارُ [الزمر 5]
(خلق السماوات والأرض بالحق) متعلق بخلق (يكور) يدخل (الليل على النهار) فيزيد (ويكور النهار) يدخله (على الليل) فيزيد (وسخر الشمس والقمر كل يجري) في فلكه (لأجل مسمى) ليوم القيامة (ألا هو العزيز) الغالب على أمره المنتقم من أعدائه (الغفار) لأوليائه
4-تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ [غافر 42]
(تدعونني لأكفر بالله وأشرك به ما ليس لي به علم وأنا أدعوكم إلى العزيز) الغالب على أمره (الغفار) لمن تاب
5-فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً [نوح 10]
(فقلت استغفروا ربكم) من الشرك (إنه كان غفارا)


الغفور

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الغفور

1-إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [البقرة 173]
(إنما حَرَّم عليكم الميتة) أي أكلها إذ الكلام فيه وكذا ما بعدها وهي ما لم يذك شرعا ، وألحق بها بالسنة ما أبين من حي وخص منها السمك والجراد (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير) خص اللحم لأنه معظم المقصود وغيره تبع له (وما أهل به لغير الله) أي ذبح على اسم غيره والإهلال رفع الصوت وكانوا يرفعونه عند الذبح لآلهتهم (فمن اضطر) أي ألجأته الضرورة إلى أكل شيء مما ذكر فأكله (غير باغ) خارج على المسلمين (ولا عاد) متعد عليهم بقطع الطريق (فلا إثم عليه) في أكله (إن الله غفور) لأوليائه (رحيم) بأهل طاعته حيث وسع لهم في ذلك ، وخرج الباغي والعادي ويلحق بهما كل عاص بسفره كالآبق والمكَّاس فلا يحل لهم أكل شيء من ذلك ما لم يتوبوا وعليه الشافعي


الغني

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الغني

1-قَوْلٌ مَّعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِّن صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللّهُ غَنِيٌّ حَلِيمٌ [البقرة 263]
(قول معروف) كلام حسن ورد على السائل جميل (ومغفرة) له في إلحاحه (خير من صدقة يتبعها أذى) بالمن وتعيير له بالسؤال (والله غني) عن صدقة العباد (حليم) بتأخير العقوبة عن المان والمؤذي
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَنفِقُواْ مِن طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُم مِّنَ الأَرْضِ وَلاَ تَيَمَّمُواْ الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِآخِذِيهِ إِلاَّ أَن تُغْمِضُواْ فِيهِ وَاعْلَمُواْ أَنَّ اللّهَ غَنِيٌّ حَمِيدٌ [البقرة 267]
(يا أيها الذين آمنوا أنفقوا) أي زكوا (من طيبات) جياد (ما كسبتم) من المال (ومـ) ـن طيبات (ما أخرجنا لكم من الأرض) من الحبوب والثمار (ولا تيمموا) تقصدوا (الخبيث) الرديء (منه) أي المذكور (تنفقونـ) ـه في الزكاة ، حال من ضمير تيمموا (ولستم بآخذيه) أي الخبيث لو أعطيتموه في حقوقكم (إلا أن تغمضوا فيه) بالتساهل وغض البصر فكيف تؤدون منه حق الله (واعلموا أن الله غني) عن نفقاتكم (حميد) محمود على كل حال
3-فِيهِ آيَاتٌ بَيِّـنَاتٌ مَّقَامُ إِبْرَاهِيمَ وَمَن دَخَلَهُ كَانَ آمِناً وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ [أل عمران 97]
(فيه آيات بينات) منها (مقام إبراهيم) أي الحجر الذي قام عليه عند بناء البيت فأثر قدماه فيه وبقي إلى الآن مع تطاول الزمان وتداول الأيدي عليه ومنها تضعيف الحسنات فيه وأن الطير لا يعلوه (ومن دخله كان آمنا) لا يتعرض إليه بقتل أو ظلم أو غير ذلك (ولله على الناس حِجُّ البيت) واجب بكسر الحاء وفتحها لغتان في مصدر حج قصد ويبدل من الناس (من استطاع إليه سبيلاً) طريقاً فسَّرَه صلى الله عليه وسلم بالزاد والراحلة رواه الحاكم وغيره (ومن كفر) بالله أو بما فرضه من الحج (فإن الله غني عن العالمين) الإنس والجن والملائكة وعن عبادتهم
4-وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِن يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِن بَعْدِكُم مَّا يَشَاءُ كَمَا أَنشَأَكُم مِّن ذُرِّيَّةِ قَوْمٍ آخَرِينَ [الانعام 133]
(وربك الغني) عن خلقه وعبادتهم (ذو الرحمة إن يشأ يذهبكم) يا أهل مكة بالإهلاك (ويستخلف من بعدكم ما يشاء) من الخلق (كما أنشأكم من ذرية قوم آخرين) أذهبهم ولكنه أبقاكم رحمة لكم
5-قَالُواْ اتَّخَذَ اللّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَات وَمَا فِي الأَرْضِ إِنْ عِندَكُم مِّن سُلْطَانٍ بِهَـذَا أَتقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [يونس 68]
(قالوا) أي اليهود والنصارى ومن زعم أن الملائكة بنات الله (اتخذ الله ولداً) قال تعالى لهم (سبحانه) تنزيهاً له عن الولد (هو الغني) عن كل أحد وإنما يطلب الولد من يحتاج إليه (له ما في السماوات وما في الأرض) ملكاً وخلقاً وعبيداً (إن) ما (عندكم من سلطانٍ) حجةٍ (بهذا) الذي تقولونه (أتقولون على الله ما لا تعلمون) استفهام توبيخ
6-وَقَالَ مُوسَى إِن تَكْفُرُواْ أَنتُمْ وَمَن فِي الأَرْضِ جَمِيعاً فَإِنَّ اللّهَ لَغَنِيٌّ حَمِيدٌ [ابراهيم 8]
(وقال موسى) لقومه (إن تكفروا أنتم ومن في الأرض جميعا فإن الله لغني) عن خلقه (حميد) محمود في صنعه بهم
7-لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ [الحج 64]
(له ما في السماوات وما في الأرض) على جهة الملك (وإن الله لهو الغني) عن عباده (الحميد) لأوليائه
8-قَالَ الَّذِي عِندَهُ عِلْمٌ مِّنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَن يَرْتَدَّ إِلَيْكَ طَرْفُكَ فَلَمَّا رَآهُ مُسْتَقِرّاً عِندَهُ قَالَ هَذَا مِن فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَن شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَن كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ [النمل 40]
(قال الذي عنده علم من الكتاب) المنزل وهو آصف بن برخيا كان صديقا يعلم اسم الله الأعظم الذي إذا دعي به أجاب (أنا آتيك به قبل أن يرتد إليك طرفك) إذا نظرت به إلى شيء فقال له انظر إلى السماء فنظر إليها ثم رد بطرفه فوجده موضوعا بين يديه ففي نظره إلى السماء دعا آصف بالاسم الأعظم أن يأتي الله به فحصل بأن جرى تحت الأرض حتى نبع تحت كرسي سليمان (فلما رآه مستقرا) ساكنا (عنده قال هذا) الاتيان لي به (من فضل ربي ليبلوني) ليختبرني (أأشكر) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه (أم أكفر) النعمة (ومن شكر فإنما يشكر لنفسه) لأجلها لأن ثواب شكره له (ومن كفر) النعمة (فإن ربي غني) عن شكره (كريم) بالافضال على من يكفرها
9-وَمَن جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ [العنكبوت 6]
(ومن جاهد) جهاد حرب أو نفس (فإنما يجاهد لنفسه) فإن منفعة جهاده له لا لله (إن الله لغني عن العالمين) الإنس والجن والملائكة وعن عبادتهم
10-وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَن يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَن كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ [لقمان 12]
(ولقد آتينا لقمان الحكمة) منها العلم والديانة والاصابة في القول والحكمة كثيرة مأثورة كان يفتي قبل بعثة داود وأدرك بعثته وأخذ عنه العلم وترك الفتيا وقال في ذلك ألا أكتفي اذا كفيت وقيل له أي الناس شر قال الذي لا يبالي إن رآه الناس مسيئا (أن) وقلنا له أن (اشكر لله) ما أعطاك من الحكمة (ومن يشكر فإنما يشكر لنفسه) لأن ثواب شكره له (ومن كفر) النعمة (فإن الله غني) عن خلقه (حميد) محمود في صنعه
11-لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ [لقمان 26]
(لله ما في السماوات والأرض) ملكا وخلقا وعبيدا فلا يستحق العبادة فيهما غيره (إن الله هو الغني) عن خلقه (الحميد) المحمود في صنعه
12-يَا أَيُّهَا النَّاسُ أَنتُمُ الْفُقَرَاء إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ [فاطر 15]
(يا أيها الناس أنتم الفقراء إلى الله) بكل حال (والله هو الغني) عن خلقه (الحميد) المحمود في صنعه بهم
13-إِن تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِن تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الزمر 7]
(إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا) الله فتؤمنوا (يرضه) بسكون الهاء وضمها مع إشباع ودونه أي الشكر (لكم ولا تزر) نفس (وازرة وزر) نفس (أخرى) أي لا تحمله (ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور) بما في القلوب
14-هَاأَنتُمْ هَؤُلَاء تُدْعَوْنَ لِتُنفِقُوا فِي سَبِيلِ اللَّهِ فَمِنكُم مَّن يَبْخَلُ وَمَن يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَن نَّفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنتُمُ الْفُقَرَاء وَإِن تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ [محمد 38]
(ها أنتم) يا (هؤلاء تدعون لتنفقوا في سبيل الله) ما فرض عليكم (فمنكم من يبخل ومن يبخل فإنما يبخل عن نفسه) يقال بخل عليه وعنه (والله الغني) عن نفقتكم (وأنتم الفقراء) إليه (وإن تتولوا) عن طاعته (يستبدل قوما غيركم) أي يجعلهم بدلكم (ثم لا يكونوا أمثالكم) في التولي عن طاعته بل مطيعين لع عز وجل
15-الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَن يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ [الحديد 24]
(الذين يبخلون) بما يجب عليهم (ويأمرون الناس بالبخل) به لهم وعيد شديد (ومن يتول) عما يجب عليه (فإن الله هو) ضمير فصل وفي قراءة بسقوطه (الغني) عن غيره (الحميد) لأوليائه
16-لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَن يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ [الممتحنة 6]
(لقد كان لكم) يا أمة محمد جواب قسم مقدر (فيهم أسوة حسنة لمن كان) بدل اشتمال من كم بإعادة الجار (يرجو الله واليوم الآخر) أي يخافهما أو يظن الثواب والعقاب (ومن يتول) بأن يوالي الكفار (فإن الله هو الغني) عن خلقه (الحميد) لأهل طاعته
17-ذَلِكَ بِأَنَّهُ كَانَت تَّأْتِيهِمْ رُسُلُهُم بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوا وَّاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ [التغابن 6]
(ذلك) عذاب الدنيا (بأنه) ضمير الشأن (كانت تأتيهم رسلهم بالبينات) الحجج الظاهرات على الإيمان (فقالوا أبشر) أريد به الجنس (يهدوننا فكفروا وتولوا) عن الإيمان (واستغنى الله) عن إيمانهم (والله غني) عن خلقه (حميد) في أفعاله


غنيا

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
غنيا

1-وَللّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُواْ اللّهَ وَإِن تَكْفُرُواْ فَإِنَّ لِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَانَ اللّهُ غَنِيّاً حَمِيداً [النساء 131]
(ولله ما في السماوات وما في الأرض ولقد وصينا الذين أوتوا الكتاب) بمعنى الكتب (من قبلكم) أي اليهود والنصارى (وإياكم) يا أهل القرآن (أن) أي بأن (اتقوا الله) خافوا عقابه بأن تطيعوه (و) قلنا لهم ولكم (إن تكفروا) بما وصيتم به (فإن لله ما في السماوات وما في الأرض) خلقا وملكا وعبيدا فلا يضره كفركم (وكان الله غنيا) عن خلقه وعبادتهم (حميدا) في صنعه بهم


الفتاح

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الفتاح

1-قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ [سبأ 26]
(قل يجمع بيننا ربنا) يوم القيامة (ثم يفتح) يحكم (بيننا بالحق) فيدخل المحقين الجنة والمبطلين النار (وهو الفتاح) الحاكم (العليم) بما يحكم به


القادر

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
القادر

1-وَقَالُواْ لَوْلاَ نُزِّلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ قُلْ إِنَّ اللّهَ قَادِرٌ عَلَى أَن يُنَزِّلٍ آيَةً وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ [الانعام 37]
(وقالوا) أي كفار مكة (لولا) هلا (نزل عليه آية من ربه) كالناقة والعصا والمائدة (قل) لهم (إن الله قادر على أن ينزِّل) بالتشديد والتخفيف (آية) مما اقترحوا (ولكن أكثرهم لا يعلمون) أن نزولها بلاء عليهم لوجوب هلاكهم إن جحدوها
2-قُلْ هُوَ الْقَادِرُ عَلَى أَن يَبْعَثَ عَلَيْكُمْ عَذَاباً مِّن فَوْقِكُمْ أَوْ مِن تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُم بَأْسَ بَعْضٍ انظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ لَعَلَّهُمْ يَفْقَهُونَ [الانعام 65]
(قل هو القادر على أن يبعث عليكم عذابا من فوقكم) من السماء كالحجارة والصيحة (أو من تحت أرجلكم) كالخسف (أو يلبسكم) يخلطكم (شيعا) فرقا مختلفة الأهواء (ويذيق بعضكم بأس بعض) بالقتال قال صلى الله عليه وسلم لما نزلت : "هذا أهون وأيسر" ولما نزل ما قبله : "أعوذ بوجهك" رواه البخاري وروى مسلم حديث "سألت ربي ألا يجعل بأس أمتي بينهم فمنعنيها" وفي حديث "لما نزلت قال أما إنها كائنة ولم يأت تأويلها بعد" (انظر كيف نصرف) نبين لهم (الآيات) الدالات على قدرتنا (لعلهم يفقهون) يعلمون أن ما هم عليه باطل
3-أَوَلَمْ يَرَوْاْ أَنَّ اللّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَن يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلاً لاَّ رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إَلاَّ كُفُوراً [الإسراء 99]
(أولم يروا أن) يعلموا (الله الذي خلق السماوات والأرض قادر) مع عظمها (على أن يخلق مثلهم وجعل) أي الاناسي في الصغر (لهم أجلا لا) للموت والبعث (ريب فيه فأبى الظالمون إلا كفورا قل) جحودا له
4-وَإِنَّا عَلَى أَن نُّرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ [المؤمنون 95]
(وإنا على أن نريك ما نعدهم لقادرون)
5-أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُم بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ [يس 81]
(أوليس الذي خلق السماوات والأرض بقادر) مع عظمها (على أن يخلق مثلهم بلى) أي الأناسي في الصغر (وهو) أي هو قادر على ذلك أجاب نفسه (الخلاق العليم) الكثير الخلق (إنما) بكل شيء
6-أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الأحقاف 33]
(أولم يروا أن) يعلموا أي منكرو البعث (الله الذي خلق السماوات والأرض ولم يعي بخلقهن بقادر) لم يعجز عنه (على) خبر أن وزيدت الباء فيه لأن الكلام في قوة أليس الله بقادر (أن يحيي الموتى بلى إنه) هو قادر على إحياء الموتى (على كل شيء قدير ويوم)
7-فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ [المعارج 40]
(فلا) لا زائدة (أقسم برب المشارق والمغارب) للشمس والقمر وسائر الكواكب (إنا لقادرون)
8-بَلَى قَادِرِينَ عَلَى أَن نُّسَوِّيَ بَنَانَهُ [القيامة 4]
(بلى) نجمعها (قادرين) مع جمعها (على أن نسوي بنانه) وهو الأصابع أي نعيد عظامها كما كانت مع صغرها فكيف بالكبيرة
9-أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَن يُحْيِيَ الْمَوْتَى [القيامة 40]
(أليس ذلك) الفعال لهذه الأشياء (بقادر على أن يحيي الموتى) قال صلى الله عليه وسلم بلى
10-فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ [المرسلات 23]
(فقدرنا) على ذلك (فنعم القادرون) نحن
11-إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ [الطارق 8]
(إنه) تعالى (على رجعه) بعث الإنسان بعد موته (لقادر) فاذا اعتبر أصله علم أن القادر على ذلك قادر على بعثه


القاهر

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
القاهر

1-وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ [الانعام 18]
(وهو القاهر) القادر الذي لا يعجزه شيء مستعليا (فوق عباده وهو الحكيم) في خلقه (الخبير) ببواطنهم كظواهرهم
2-وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُم حَفَظَةً حَتَّىَ إِذَا جَاء أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لاَ يُفَرِّطُونَ [الانعام 61]
(وهو القاهر) مستعليا (فوق عباده ويرسل عليكم حفظة) ملائكة تحصي أعمالكم (حتى إذا جاء أحدكم الموت توفته) وفي قراءة {توفاه} (رسلنا) الملائكة الموكلون بقبض الأرواح (وهم لا يفرِّطون) يقصرون فيما يؤمرون به


القدوس

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
القدوس

1-هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ [الحشر 23]
(هو الله الذي لا إله إلا هو الملك القدوس) الطاهر عما لا يليق به (السلام) ذو السلامة من النقائص (المؤمن) المصدق رسله بخلق المعجزة لهم (المهيمن) من هيمن يهيمن إذا كان رقيبا على الشيء أي الشهيد على عباده بأعمالهم (العزيز) القوي (الجبار) جبر خلقه على ما أرادد (المتكبر) عما لا يليق به (سبحان الله) نزه نفسه (عما يشركون) به
2-يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ [الجمعة 1]
(يسبح لله) ينزهه فاللام زائدة (ما في السماوات وما في الأرض) في ذكره ما تغليب للأكثر (الملك القدوس) المنزه عما لا يليق به (العزيز الحكيم) في ملكه وصنعه


القدير

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
القدير

1-يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاء لَهُم مَّشَوْاْ فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُواْ وَلَوْ شَاء اللّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّه عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 20]
(يكاد) يقرب (البرق يخطف أبصارهم) يأخذها بسرعة (كلما أضاء لهم مشوا فيه) أي في ضوئه (وإذا أظلم عليهم قاموا) وقفوا ، تمثيل لإزعاج ما في القرآن من الحجج قلوبهم وتصديقهم لما سمعوا فيه مما يحبون ووقوفهم عما يكرهون (ولو شاء الله لذهب بسمعهم) بمعنى أسماعهم (وأبصارهم) الظاهرة كما ذهب بالباطنة (إن الله على كل شيء) شاءه (قدير) ومثله إذهاب ما ذكر
2-مَا نَنسَخْ مِنْ آيَةٍ أَوْ نُنسِهَا نَأْتِ بِخَيْرٍ مِّنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللّهَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [البقرة 106]
ولما طمع الكفار في النسخ وقالوا إن محمدا يأمر أصحابه اليوم بأمر وينهى عنه غدا نزل: (ما) شرطية (نَنَسخ من آية) نزل حكمها: إما مع لفظها أو لا. وفي قراءة بضم النون من أنسخ: أي نأمرك أو جبريل بنسخها (أو نَنْسأها) نؤخرها فلا ننزل حكمها ونرفع تلاوتها أو نؤخرها في اللوح المحفوظ وفي قراءة بلا همز في النسيان {نُنْسِها} : أي ننسكها ، أي نمحها من قلبك وجواب الشرط (نأت بخير منها) أنفع للعباد في السهولة أو كثرة الأجر (أو مثلها) في التكليف والثواب (ألم تعلم أن الله على كل شيء قدير) ومنه النسخ والتبديل ، والاستفهام للتقرير
3-وَدَّ كَثِيرٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُم مِّن بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِّنْ عِندِ أَنفُسِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُواْ وَاصْفَحُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 109]
(ود كثير من أهل الكتاب لو) مصدرية (يردونكم من بعد إيمانكم كفارا حسدا) مفعول له كائناً (من عند أنفسهم) أي حملتهم عليه أنفسهم الخبيثة (من بعد ما تبين لهم) في التوراة (الحق) في شأن النبي (فاعفوا) عنهم أي اتركوهم (واصفحوا) أعرضوا فلا تجازوهم (حتى يأتي الله بأمره) فيهم من القتال (إن الله على كل شيء قدير)
4-وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُواْ الْخَيْرَاتِ أَيْنَ مَا تَكُونُواْ يَأْتِ بِكُمُ اللّهُ جَمِيعاً إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 148]
(ولكل) من الأمم (وجهة) قبلة (هو مولِّيها) وجهه في صلاته ، وفي قراءة مُوَلاها (فاستبقوا الخيرات) بادروا إلى الطاعات وقبولها (أينما تكونوا يأت بكم الله جميعا إن) يجمعكم يوم القيامة فيجازيكم بأعمالكم (إن الله على كل شيء قدير)
5-أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّىَ يُحْيِـي هَـَذِهِ اللّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللّهُ مِئَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْماً أَوْ بَعْضَ يَوْمٍ قَالَ بَل لَّبِثْتَ مِئَةَ عَامٍ فَانظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِّلنَّاسِ وَانظُرْ إِلَى العِظَامِ كَيْفَ نُنشِزُهَا ثُمَّ نَكْسُوهَا لَحْماً فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 259]
(أو) رأيت (كالذي) الكاف زائدة (مر على قرية) هي بيت المقدس راكبا على حمار ومعه سلة تين وقدح عصير وهو عزير (وهي خاوية) ساقطة (على عروشها) سقوطها لما خربها بُخْتُنَصَّر (قال أنى) كيف (يحيي هذه الله بعد موتها) استعظاماً لقدرته تعالى (فأماته الله) وألبثه (مائة عام ثم بعثه) أحياه ليريه كيفية ذلك (قال) تعالى له (كم لبثت) مكثت هنا (قال لبثت يوماً أو بعض يوم) لأنه نام أول النهار فقبض وأُحيي عند الغروب فظن أنه يوم النوم (قال بل لبثت مائة عام فانظر إلى طعامك) التين (وشرابك) العصير (لم يتسنَّه) لم يتغير مع طول الزمان ، والهاء قيل أصل من سانهت وقيل للسكت من سانيت وفي قراءة بحذفها (وانظر إلى حمارك) كيف هو فرآه ميتا وعظامه بيض تلوح! فعلنا ذلك لتعلم (ولنجعلك آية) على البعث (للناس وانظر إلى العظام) من حمارك (كيف نُنشزها) نحييها بضم النون وقرئ بفتحها من أنشز ونشز لغتان وفي قراءة {ننشرها} بالراء نحركها ونرفعها (ثم نكسوها لحماً) فنظر إليها وقد تركبت وكسيت لحما ونفخ فيه الروح ونهق (فلما تبين له) ذلك بالمشاهدة (قال أعلم) علم مشاهدة (أن الله على كل شيء قدير) وفي قراءة {اعْلَمْ} أمر من الله له
6-لِّلَّهِ ما فِي السَّمَاواتِ وَمَا فِي الأَرْضِ وَإِن تُبْدُواْ مَا فِي أَنفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُم بِهِ اللّهُ فَيَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 284]
(لله ما في السماوات وما في الأرض وإن تبدوا) تظهروا (ما في أنفسكم) من السوء والعزم عليه (أو تخفوه) تسروه (يحاسبكم) يخبركم (به الله) يوم القيامة (فيغفر لمن يشاء) المغفرة له (ويعذب من يشاء) تعذيبه والفعلان بالجزم عطف على جواب الشرط والرفع أي فهو (والله على كل شيء قدير) ومنه محاسبتكم وجزاؤكم
7-قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء وَتُعِزُّ مَن تَشَاء وَتُذِلُّ مَن تَشَاء بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 26]
ونزلت لما وعد صلى الله عليه وسلم أمته ملك فارس والروم فقال المنافقون هيهات: (قل اللهم) يا الله (مالك الملك تؤتي) تعطي (الملك من تشاء) من خلقك (وتنزع الملك ممن تشاء وتعز من تشاء) بإيتائه (وتذل من تشاء) بنزعه منه (بيدك) بقدرتك (الخير) أي والشر (إنك على كل شيء قدير)
8-قُلْ إِن تُخْفُواْ مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 29]
(قل) لهم (إن تخفوا ما في صدوركم) قلوبكم من موالاتهم (أو تبدوه) تظهروه (يعلمه الله و) هو (يعلم ما في السماوات وما في الأرض والله على كل شيء قدير) ومنه تعذيب من والاهم
9-أَوَلَمَّا أَصَابَتْكُم مُّصِيبَةٌ قَدْ أَصَبْتُم مِّثْلَيْهَا قُلْتُمْ أَنَّى هَـذَا قُلْ هُوَ مِنْ عِندِ أَنْفُسِكُمْ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 165]
(أو لما أصابتكم مصيبة) بأحد بقتل سبعين منكم (قد أصبتم مثليها) ببدر بقتل سبعين وأسر سبعين منهم (قلتم) متعجبين (أنى) من أين لنا (هذا) الخذلان ونحن مسلمون ورسول الله فينا ، الجملة الأخيرة محل الاستفهام الإنكاري (قل) لهم (هو من عند أنفسكم) لأنكم تركتم المركز فخذلتم (إن الله على كل شيء قدير) ومنه النصر ومنعه وقد جازاكم بخلافكم
10-وَلِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَاللّهُ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 189]
(ولله ملك السماوات والأرض) خزائن المطر والرزق والنبات وغيرها (والله على كل شيء قدير) ومنه تعذيب الكافرين وإنجاء المؤمنين
11-لَّقَدْ كَفَرَ الَّذِينَ قَآلُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَن يَمْلِكُ مِنَ اللّهِ شَيْئاً إِنْ أَرَادَ أَن يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَن فِي الأَرْضِ جَمِيعاً وَلِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا يَخْلُقُ مَا يَشَاءُ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [المائدة 17]
(لقد كفر الذين قالوا إن الله هو المسيح ابن مريم) حيث جعلوه إلهاً وهم اليعقوبية فرقة من النصارى (قل فمن يملك) أي يدفع (من) عذاب (الله شيئا إن أراد أن يهلك المسيح ابن مريم وأمه ومن في الأرض جميعا) أي لا أحد يملك ذلك ولو كان المسيح إلهاً لقدر عليه (ولله ملك السماوات والأرض وما بينهما يخلق ما يشاء والله على كل شيء) شاءه (قدير)
12-يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِّنَ الرُّسُلِ أَن تَقُولُواْ مَا جَاءنَا مِن بَشِيرٍ وَلاَ نَذِيرٍ فَقَدْ جَاءكُم بَشِيرٌ وَنَذِيرٌ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [المائدة 19]
(يا أهل الكتاب قد جاءكم رسولنا) محمد (يبين لكم) شرائع الدين (على فترة) انقطاع (من الرسل) اذ لم يكن بينه وبين عيسى رسول ومدة ذلك خمسماية وتسع وستون سنة لـ (أن) لا (تقولوا) إذا عذبتم (ما جاءنا من) زائدة (بشير ولا نذير فقد جاءكم بشير ونذير) فلا عذر لكم إذا (والله على كل شيء قدير) ومنه تعذيبكم إن لم تتبعوه
13-أَلَمْ تَعْلَمْ أَنَّ اللّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُعَذِّبُ مَن يَشَاءُ وَيَغْفِرُ لِمَن يَشَاءُ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [المائدة 40]
(ألم تعلم) الاستفهام فيه للتقرير (أن الله له ملك السماوات والأرض يعذب من يشاء) تعذيبه (ويغفر لمن يشاء) المغفرة له (والله على كل شيء قدير) ومنه التعذيب والمغفرة
14-لِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [المائدة 120]
(لله ملك السماوات والأرض) خزائن المطر والنبات والرزق وغيرها (وما فيهن) أتى بما تغليبا لغير العاقل (وهو على كل شيء قدير) ومنه إثابة الصادق وتعذيب الكاذب
15-وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدُيرٌ [الانعام 17]
(وإن يمسسك الله بضر) بلاء كمرض وفقر (فلا كاشف) رافع (له إلا هو وإن يمسسك بخير) كصحة وغنى (فهو على كل شيء قدير) ومنه مسك به ولا يقدر على رده عنك غيره
16-وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الأنفال 41]
(واعلموا أنما غنمتم) أخذتم من الكفار قهراً (من شيء فأن لله خمسه) يأمر فيه بما يشاء (وللرسول ولذي القربى) قرابة النبي صلى الله عليه وسلم من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلك آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين ، أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل خمس الخمس ، والأخماس الأربعة الباقية للغانمين (إن كنتم آمنتم بالله) فاعلموا ذلك (وما) عطف على بالله (أنزلنا على عبدنا) محمد صلى الله عليه وسلم من الملائكة والآيات (يوم الفرقان) أي يوم بدر الفارق بين الحق والباطل (يوم التقى الجمعان) المسلمون والكفار (والله على كل شيء قدير) ومنه نصركم مع قلتكم وكثرتهم
17-إِلاَّ تَنفِرُواْ يُعَذِّبْكُمْ عَذَاباً أَلِيماً وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلاَ تَضُرُّوهُ شَيْئاً وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التوبة 39]
(إلا) بإدغام لا في نون إن الشرطية في الموضعين (تنفروا) تخرجوا مع النبي صلى الله عليه وسلم للجهاد (يعذبكم عذاباً أليماً) مؤلماً (ويستبدل قوماً غيركم) أي يأت بهم بدلكم (ولا تضروه) أي الله أو النبي صلى الله عليه وسلم (شيئا) بترك نصره فإن الله ناصر دينه (والله على كل شيء قدير) ومنه نصر دينه ونبيه
18-إِلَى اللّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [هود 4]
(إلى الله مرجعكم وهو على كل شيء قدير) ومنه الثواب والعذاب
19-وَاللّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لاَ يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً إِنَّ اللّهَ عَلِيمٌ قَدِيرٌ [النحل 70]
(والله خلقكم) ولم تكونوا شيئا (ثم يتوفاكم) عند انقضاء آجالكم (ومنكم من يرد إلى أرذل العمر) أي أخسه من الهرم والخرف (لكي لا يعلم بعد علم) قال عكرمة من قرأ القرآن لم يصر بهذه الحالة (شيئا إن الله) بتدبير خلقه (عليم) على ما يريده
20-وَلِلّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ وَمَا أَمْرُ السَّاعَةِ إِلاَّ كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [النحل 77]
(ولله غيب السماوات والأرض) أي علم ما غاب فيهما (وما أمر الساعة إلا كلمح البصر أو هو أقرب) منه لأنه بلفظ كن فيكون (إن الله على كل شيء قدير)
21-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحج 6]
(ذلك) المذكور من بدء خلق الإنسان الى آخر إحياء الأرض (بأن) بسبب أن (الله هو الحق) الثابت الدائم (وأنه يحيي الموتى وأنه على كل شيء قدير)
22-أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ [الحج 39]
(أذن للذين يقاتلون) أي للمؤمنين أن يقاتلوا وهذه أول آية نزلت في الجهاد (بأنهم) أي بسبب أنهم (ظلموا) بظلم الكافرين إياهم (وإن الله على نصرهم لقدير)
23-وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِن مَّاء فَمِنْهُم مَّن يَمْشِي عَلَى بَطْنِهِ وَمِنْهُم مَّن يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُم مَّن يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [النور 45]
(والله خلق كل دابة) حيوان (من ماء) نطفة (فمنهم من يمشي على بطنه) كالحيات والهوام (ومنهم من يمشي على رجلين) كالإنسان والطير (ومنهم من يمشي على أربع) كالبهائم والأنعام (يخلق الله ما يشاء إن الله على كل شيء قدير)
24-قُلْ سِيرُوا فِي الْأَرْضِ فَانظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنشِئُ النَّشْأَةَ الْآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [العنكبوت 20]
(قل سيروا في الأرض فانظروا كيف بدأ الخلق) لمن كان قبلكم وأماتهم (ثم الله ينشئ النشأة الآخرة) مدا وقصرا مع سكون الشين (إن الله على كل شيء قدير) ومنه البدء والإعادة
25-فَانظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الروم 50]
(فانظر إلى آثار) وفي قراءة آثار (رحمة الله) نعمته بالمطر (كيف يحيي الأرض بعد موتها) يبسها بأن تنبت (إن ذلك لمحيي الموتى وهو على كل شيء قدير)
26-اللَّهُ الَّذِي خَلَقَكُم مِّن ضَعْفٍ ثُمَّ جَعَلَ مِن بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِن بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ [الروم 54]
(الله الذي خلقكم من ضعف) ماء مهين (ثم جعل من بعد ضعف) آخر وهو ضعف الطفولية (قوة) قوة الشباب (ثم جعل من بعد قوة ضعفا وشيبة) ضعف الكبر وشيب الهرم والضعف في الثلاثة بضم أوله وفتحه (يخلق ما يشاء) من الضعف والقوة والشباب والشيبة (وهو العليم) بتدبير خلقه (القدير) على ما يشاء
27-الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَّثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [فاطر 1]
(الحمد لله) حمد الله تعالى نفسه كما بين في أول سبأ (فاطر السماوات والأرض) خالقهما على غير مثال سبق (جاعل الملائكة رسلا) إلى الأنبياء (أولي أجنحة مثنى وثلاث ورباع يزيد في الخلق) في الملائكة وغيرها (ما يشاء إن الله على كل شيء قدير)
28-وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [فصلت 39]
(ومن آياته أنك ترى الأرض خاشعة) يابسة لا نبات فيها (فإذا أنزلنا عليها الماء اهتزت) تحركت (وربت) انتفخت وعلت (إن الذي أحياها لمحيي الموتى إنه على كل شيء قدير)
29-أَمِ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي المَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الشورى 9]
(أم اتخذوا من دونه) الأصنام (أولياء) أم منقطعة بمعنى بل التي للانتقال والهمزة للانكار أي ليس المتخذون اولياء (فالله هو الولي) أي الناصر للمؤمنين والفاء لمجرد العطف (وهو يحيي الموتى وهو على كل شيء قدير)
30-وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِن دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ [الشورى 29]
(ومن آياته خلق السماوات والأرض) خلق (وما بث) فرق ونشر (فيهما من دابة) هي ما يدب على الأرض من الناس وغيرهم (وهو على جمعهم) للحشر (إذا يشاء قدير) في الضمير تغليب العاقل على غيره
31-أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَن يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ [الشورى 50]
(أو يزوجهم) يجعلهم (ذكرانا وإناثا ويجعل من يشاء عقيما) فلا يلد ولا يولد له (إنه عليم) بما يخلق (قدير) على ما يشاء
32-أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الأحقاف 33]
(أولم يروا أن) يعلموا أي منكرو البعث (الله الذي خلق السماوات والأرض ولم يعي بخلقهن بقادر) لم يعجز عنه (على) خبر أن وزيدت الباء فيه لأن الكلام في قوة أليس الله بقادر (أن يحيي الموتى بلى إنه) هو قادر على إحياء الموتى (على كل شيء قدير ويوم)
33-لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحديد 2]
(له ملك السماوات والأرض يحيي) بالإنشاء (ويميت) بعده (وهو على كل شيء قدير)
34-وَمَا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلَا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَن يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحشر 6]
(وما أفاء) رد (الله على رسوله منهم فما أوجفتم) أسرعتم يا مسلمون (عليه من) زائدة (خيل ولا ركاب) إبل أي لم تقاسوا فيه مشقة (ولكن الله يسلط رسله على من يشاء والله على كل شيء قدير) فلا حق لكم فيه ويختص به النبي صلى الله عليه وسلم ومن ذكر معه في الآية الثانية من الأصناف الأربعة على ما كان يقسمه من أن لكل منهم خمس الخمس وله صلى الله عليه وسلم الباقي يفعل فيه ما يشاء فأعطى منه المهاجرين وثلاثة من الأنصار لفقرهم
35-عَسَى اللَّهُ أَن يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُم مِّنْهُم مَّوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَّحِيمٌ [الممتحنة 7]
(عسى الله أن يجعل بينكم وبين الذين عاديتم منهم) من كفار مكة طاعة لله تعالى (مودة) بأن يهديهم للايمان فيصيروا لكم أولياء (والله قدير) على ذلك وقد فعله بعد فتح مكة (والله غفور) لهم ما سلف (رحيم) بهم
36-يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التغابن 1]
(يسبح لله ما في السماوات وما في الأرض) ينزهه فاللام زائدة وأتى بما دون من تغليبا للأكثر (له الملك وله الحمد وهو على كل شيء قدير)
37-اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْماً [الطلاق 12]
(الله الذي خلق سبع سماوات ومن الأرض مثلهن) يعني سبع أرضين (يتنزل الأمر) الوحي (بينهن) بين السموات والأرض ينزل به جبريل من السماء السابعة إلى الأرض السابعة (لتعلموا) متعلق بمحذوف أي أعلمكم بذلك الخلق والتنزيل (أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما)
38-يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَّصُوحاً عَسَى رَبُّكُمْ أَن يُكَفِّرَ عَنكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التحريم 8]
(يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا) بفتح النون وضمها صادقة بأن لا يعاد إلى الذنب ولا يراد العود إليه (عسى ربكم) ترجية تقع (أن يكفر عنكم سيئاتكم ويدخلكم جنات) بساتين (تجري من تحتها الأنهار يوم لا يخزي الله) بادخال النار (النبي والذين آمنوا معه نورهم يسعى بين أيديهم) أمامهم ويكون (وبأيمانهم يقولون) مستأنف (ربنا أتمم لنا نورنا) إلى الجنة والمنافقون يطفأ نورهم (واغفر لنا) ربنا (إنك على كل شيء قدير)
39-تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الملك 1]
(تبارك) تنزه عن صفات المحدثين (الذي بيده) في تصرفه (الملك) السلطان والقدرة (وهو على كل شيء قدير)


قديرا

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
قديرا

1-إِن يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللّهُ عَلَى ذَلِكَ قَدِيراً [النساء 133]
(إن يشأ يذهبكم) يا (أيها الناس ويأت بآخرين) بدلكم (وكان الله على ذلك قديرا)
2-إِن تُبْدُواْ خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُواْ عَن سُوَءٍ فَإِنَّ اللّهَ كَانَ عَفُوّاً قَدِيراً [النساء 149]
(إن تبدوا) تظهروا (خيرا) من أعمال البر (أو تخفوه) تعملون سرا (أو تعفوا عن سوء) ظلم (فإن الله كان عفوا قديرا)
3-وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاء بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً [الفرقان 54]
(وهو الذي خلق من الماء بشرا) من المني إنسانا (فجعله نسبا) ذا نسب (وصهرا) ذا صهر بأن يتزوج ذكرا كان أو أنثى طلبا للتناسل (وكان ربك قديرا) قادرا على ما يشاء
4-وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَّمْ تَطَؤُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً [الأحزاب 27]
(وأورثكم أرضهم وديارهم وأموالهم وأرضا لم تطؤوها) بعد وهي خيبر اخذت بعد قريظة (وكان الله على كل شيء قديرا)
5-أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِن شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً [فاطر 44]
(أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم وكانوا أشد منهم قوة وما) فأهلكهم الله بتكذيبهم رسلهم (كان الله ليعجزه من شيء في) يسبقه ويفوته (السماوات ولا في الأرض إنه كان عليما قديرا) بالأشياء كلها (ولو) عليها
6-وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً [الفتح 21]
(وأخرى) صفة مغانم مقدرا مبتدأ (لم تقدروا عليها) هي من فارس والروم (قد أحاط الله بها) علم أنها ستكون لكم (وكان الله على كل شيء قديرا) أي لم يزل متصفا به


القريب

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
القريب

1-وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي لَعَلَّهُمْ يَرْشُدُونَ [البقرة 186]
وسأل جماعة النبي صلى الله عليه وسلم: أقريب ربنا فنناجيه أم بعيد فنناديه ، فنزل: (وإذا سألك عبادي عني فإني قريب) منهم بعلمي فأخبرهم بذلك (أجيب دعوة الداع إذا دعان) بإنالته ما سأل (فليستجيبوا لي) دعائي بالطاعة (وليؤمنوا) يداوموا على الإيمان (بي لعلهم يرشدون) يهتدون
2-وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ هُوَ أَنشَأَكُم مِّنَ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُواْ إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُّجِيبٌ [هود 61]
(و) أرسلنا (إلى ثمود أخاهم) من القبيلة (صالحاً قال يا قوم اعبدوا الله) وحِّدوه (ما لكم من إله غيره هو أنشأكم) ابتدأ خلقكم (من الأرض) بخلق أبيكم آدم منها (واستعمركم فيها) جعلكم عماراً تسكنون بها (فاستغفروه) من الشرك (ثم توبوا) ارجعوا (إليه) بالطاعة (إن ربي قريب) من خلقه بعلمه (مجيب) لمن سأله
3-قُلْ إِن ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ [سبأ 50]
(قل إن ضللت) عن الحق (فإنما أضل على نفسي) أي إثم ضلالي عليها (وإن اهتديت فبما يوحي إلي ربي) من القرآن والحكمة (إنه سميع) للدعاء (قريب)


القهار

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
القهار

1-يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُّتَفَرِّقُونَ خَيْرٌ أَمِ اللّهُ الْوَاحِدُ الْقَهَّارُ [يوسف 39]
(يا صاحبي) ساكني (السجن أأرباب متفرقون خير أم الله الواحد القهار) خير ؟ استفهام تقرير
2-قُلْ مَن رَّبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللّهُ قُلْ أَفَاتَّخَذْتُم مِّن دُونِهِ أَوْلِيَاء لاَ يَمْلِكُونَ لِأَنفُسِهِمْ نَفْعاً وَلاَ ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُواْ لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ [الرعد 16]
(قل) يا محمد لقومك (من رب السماوات والأرض قل الله) إن لم يقولوه لا جواب غيره (قل) لهم (أفاتخذتم من دونه) أي غيره (أولياء) أصناماً تعبدونها (لا يملكون لأنفسهم نفعاً ولا ضراً) وتركتم مالِكَهما ؟ استفهام توبيخ (قل هل يستوي الأعمى والبصير) الكافر والمؤمن (أم هل تستوي الظلمات) الكفر (والنور) الإيمان لا (أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق) أي خلق الشركاء بخلق الله (عليهم) فاعتقدوا استحقاق عبادتهم بخلقه استفهام إنكار أي ليس الأمر كذلك ولا يستحق العبادة إلا الخالق (قل الله خالق كل شيء) لا شريك له فيه فلا شريك له في العبادة (وهو الواحد القهار) لعباده
3-يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ وَالسَّمَاوَاتُ وَبَرَزُواْ للّهِ الْوَاحِدِ الْقَهَّارِ [ابراهيم 48]
اذكر (يوم تبدل الأرض غير الأرض والسماوات) هو يوم القيامة فيحشر الناس على أرض بيضاء نقية كما في حديث الصحيحين وروى مسلم حديث سئل النبي صلى الله عليه وسلم أين الناس يومئذ قال على الصراط (وبرزوا) خرجوا من القبور (لله الواحد القهار)
4-قُلْ إِنَّمَا أَنَا مُنذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ [ص 65]
(قل) يا محمد لكفار مكة (إنما أنا منذر) مخوف بالنار (وما من إله إلا الله الواحد القهار) لخلقه
5-لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لَّاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ [الزمر 4]
(لو أراد الله أن يتخذ ولدا) كما قالوا اتخذ الرحمن ولدا (لاصطفى مما يخلق ما يشاء) واتخذه ولدا غير من قالوا إن الملائكة بنات الله وعزيز ابن الله والمسيح ابن الله (سبحانه) تنزيها له عن اتخاذ الولد (هو الله الواحد القهار) لخلقه
6-يَوْمَ هُم بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِّمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ [غافر 16]
(يوم هم بارزون) خارجون من قبورهم (لا يخفى على الله منهم شيء لمن الملك اليوم) يقوله تعالى ويجيب نفسه (لله الواحد القهار) لخلقه


القوي

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
القوي

1-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَفَرُواْ بِآيَاتِ اللّهِ فَأَخَذَهُمُ اللّهُ بِذُنُوبِهِمْ إِنَّ اللّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ [الأنفال 52]
دأبُ هؤلاء (كدأب) كعادة (آل فرعون والذين من قبلهم كفروا بآيات الله فأخذهم الله) بالعقاب (بذنوبهم) جملة كفروا وما بعدها مفسرة لما قبلها (إن الله قوي) على ما يريده (شديد العقاب)
2-فَلَمَّا جَاء أَمْرُنَا نَجَّيْنَا صَالِحاً وَالَّذِينَ آمَنُواْ مَعَهُ بِرَحْمَةٍ مِّنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ [هود 66]
(فلما جاء أمرنا) بإهلاكهم (نجينا صالحاً والذين آمنوا معه) وهم أربعة آلاف (برحمة منا) ونجيناهم (ومن خزي يومئذ) بكسر الميم إعرابا وفتحها بناء لإضافته إلى مبني وهو الأكثر (إن ربك هو القوي العزيز) الغالب
3-الَّذِينَ أُخْرِجُوا مِن دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَن يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُم بِبَعْضٍ لَّهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ [الحج 40]
هم (الذين أخرجوا من ديارهم بغير حق) في الإخراج ما أخرجوا (إلا أن يقولوا) أي بقولهم (ربنا الله) وحده وهذا القول حق فالإخراج به إخراج بغير حق (ولولا دفع الله الناس بعضهم) بدل بعض من الناس (ببعض لهدمت) بالتشديد للتكثير وبالتخفيف (صوامع) للرهبان (وبيع) كنائس للنصارى (وصلوات) كنائس لليهود بالعبرانية (ومساجد) للمسلمين (يذكر فيها) أي المواضع المذكورة (اسم الله كثيرا) وتنقطع العبادات بخرابها (ولينصرن الله من ينصره) أي ينصر دينه (إن الله لقوي) على خلقه (عزيز) منيع في سلطانه وقدرته
4-مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ [الحج 74]
(ما قدروا الله) عظموه (حق قدره) عظمته إذ أشركوا به ما لم يمتنع ممن الذباب ولا ينتصف منه (إن الله لقوي عزيز) غالب
5-وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً [الأحزاب 25]
(ورد الله الذين كفروا) الأحزاب (بغيظهم لم ينالوا خيرا) مرادهم من الظفر بالمؤمنين (وكفى الله المؤمنين القتال) بالريح والملائكة (وكان الله قويا) على إيجاد ما يريده (عزيزا) غالبا على أمره
6-ذَلِكَ بِأَنَّهُمْ كَانَت تَّأْتِيهِمْ رُسُلُهُم بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمُ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ [غافر 22]
(ذلك بأنهم كانت تأتيهم رسلهم بالبينات) بالمعجزات الظاهرات (فكفروا فأخذهم الله إنه قوي شديد العقاب)
7-اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَن يَشَاءُ وَهُوَ الْقَوِيُّ العَزِيزُ [الشورى 19]
(الله لطيف بعباده) برهم وفاجرهم حيث لم يهلكهم جوعا بمعاصيهم (يرزق من يشاء) من كل منهم ما يشاء (وهو القوي) على مراده (العزيز) الغالب على أمره
8-لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَن يَنصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ [الحديد 25]
(لقد أرسلنا رسلنا) الملائكة إلى الأنبياء (بالبينات) بالحجج القواطع (وأنزلنا معهم الكتاب) بمعنى الكتب (والميزان) العدل (ليقوم الناس بالقسط وأنزلنا الحديد) أخرجناه من المعادن (فيه بأس شديد) يقاتل به (ومنافع للناس وليعلم الله) علم مشاهدة معطوف على ليقوم الناس (من ينصره) بأن ينصر دينه بآلات الحرب من الحديد وغيره (ورسله بالغيب) حال من هاء ينصره أي غائبا عنهم في الدنيا قال ابن عباس ينصرونه ولا يبصرونه (إن الله قوي عزيز) لا حاجة له إلى النصرة لكنها تنفع من يأتي بها
9-كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ [المجادلة 21]
(كتب الله) في اللوح المحفوظ أو قضى (لأغلبن أنا ورسلي) بالحجة أو السيف (إن الله قوي عزيز)


القيوم

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
القيوم

1-اللّهُ لاَ إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ [البقرة 255]
(الله لا إله) أي لا معبود بحق في الوجود (إلا هو الحي) الدائم بالبقاء (القيوم) المبالغ في القيام بتدبير خلقه (لا تأخذه سِنةٌ) نعاس (ولا نوم له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (من ذا الذي) أي لا أحد (يشفع عنده إلا بإذنه) له فيها (يعلم ما بين أيديهم) أي الخلق (وما خلفهم) أي من أمر الدنيا والآخرة (ولا يحيطون بشيء من علمه) أي لا يعلمون شيئا من معلوماته (إلا بما شاء) أن يعلمهم به منها بإخبار الرسل (وسع كرسيه السماواتِ والأرضَ) قيل أحاط علمه بهما وقيل الكرسي نفسه مشتمل عليهما لعظمته ، لحديث: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" . (ولا يؤوده) يثقله (حفظهما) أي السماوات والأرض (وهو العلي) فوق خلقه بالقهر (العظيم) الكبير
2-اللّهُ لا إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ [أل عمران 2]
(الله لا إله إلا هو الحي القيوم)
3-وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً [طه 111]
(وعنت الوجوه) خضعت (للحي القيوم) أي الله (وقد خاب) خسر (من حمل ظلما) أي شركا


الكافي

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الكافي

1-أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِن دُونِهِ وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ [الزمر 36]
(أليس الله بكاف عبده) أي النبي بلى (ويخوفونك) الخطاب له (بالذين من دونه) الأصنام أي تقتله أو تخبله (ومن يضلل الله فما له من هاد)


الكريم

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الكريم

1-قَالَ الَّذِي عِندَهُ عِلْمٌ مِّنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَن يَرْتَدَّ إِلَيْكَ طَرْفُكَ فَلَمَّا رَآهُ مُسْتَقِرّاً عِندَهُ قَالَ هَذَا مِن فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَن شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَن كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ [النمل 40]
(قال الذي عنده علم من الكتاب) المنزل وهو آصف بن برخيا كان صديقا يعلم اسم الله الأعظم الذي إذا دعي به أجاب (أنا آتيك به قبل أن يرتد إليك طرفك) إذا نظرت به إلى شيء فقال له انظر إلى السماء فنظر إليها ثم رد بطرفه فوجده موضوعا بين يديه ففي نظره إلى السماء دعا آصف بالاسم الأعظم أن يأتي الله به فحصل بأن جرى تحت الأرض حتى نبع تحت كرسي سليمان (فلما رآه مستقرا) ساكنا (عنده قال هذا) الاتيان لي به (من فضل ربي ليبلوني) ليختبرني (أأشكر) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه (أم أكفر) النعمة (ومن شكر فإنما يشكر لنفسه) لأجلها لأن ثواب شكره له (ومن كفر) النعمة (فإن ربي غني) عن شكره (كريم) بالافضال على من يكفرها
2-يَا أَيُّهَا الْإِنسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ [الإنفطار 6]
(يا أيها الإنسان) الكافر (ما غرك بربك الكريم) حتى عصيته


الكبير

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الكبير

1-الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاء بِمَا فَضَّلَ اللّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُواْ مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِّلْغَيْبِ بِمَا حَفِظَ اللّهُ وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلاَ تَبْغُواْ عَلَيْهِنَّ سَبِيلاً إِنَّ اللّهَ كَانَ عَلِيّاً كَبِيراً [النساء 34]
(الرجال قوامون) مسلطون (على النساء) يؤدبونهن ويأخذون على أيديهن (بما فضل الله بعضهم على بعض) أي بتفضيله لهم عليهن بالعلم والعقل والولاية وغير ذلك (وبما أنفقوا) عليهن (من أموالهم فالصالحات) منهن (قانتات) مطيعات لأزواجهن (حافظات للغيب) أي لفروجهن وغيرها في غيبة أزواجهن (بما حفظ) لهن (الله) حيث أوصى عليهن الأزواج (واللاتي تخافون نشوزهن) عصيانهن لكم بأن ظهرت أمارته (فعظوهن) فخوفوهن الله (واهجروهن في المضاجع) اعتزلوا إلى فراش آخر إن أظهرن النشوز (واضربوهن) ضربا غير مبرح إن لم يرجعن بالهجران (فإن أطعنكم) فيما يراد منهن (فلا تبغوا) تطلبوا (عليهن سبيلا) طريقا إلى ضربهن ظلما (إن الله كان عليا كبيرا) فاحذروه أن يعاقبكم إن ظلمتوهن
2-عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ [الرعد 9]
(عالم الغيب والشهادة) ما غاب وما شوهد (الكبير) العظيم (المتعال) على خلقه بالقهر بياء ودونها
3-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ [الحج 62]
(ذلك) النصر أيضا (بأن الله هو الحق) الثابت (وأن ما يدعون) بالياء والتاء يعبدون (من دونه) وهو الأصنام (هو الباطل) الزائل (وأن الله هو العلي) أي العالي على كل شيء بقدرته (الكبير) الذي يصغر كل شيء سواه
4-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ [لقمان 30]
(ذلك) المذكور (بأن الله هو الحق) الثابت (وأن ما يدعون) بالياء والتاء يعبدون (من دونه الباطل) الزائل (وأن الله هو العلي) على خلقه بالقهر (الكبير) العظيم
5-وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ [سبأ 23]
(ولا تنفع الشفاعة عنده) تعالى رد لقولهم إن آلهتهم تشفع عنده (إلا لمن أذن) بفتح الهمزة وضمها (له) فيها (حتى إذا فزع) بالبناء للفاعل والمفعول (عن قلوبهم) كشف عنها الفزع بالاذن فيها (قالوا) قال بعضهم لبعض استبشارا (ماذا قال ربكم) فيها (قالوا) القول (الحق) أي قد أذن فيها (وهو العلي) فوق خلقه بالقهر (الكبير) العظيم
6-ذَلِكُم بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِن يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ [غافر 12]
(ذلكم) أي العذاب الذي أنتم فيه (بأنه) بسبب أنه في الدنيا (إذا دعي الله وحده كفرتم) بتوحيده (وإن يشرك به) يجعل له شريك (تؤمنوا) تصدقوا بالاشراك (فالحكم) في تعذيبكم (لله العلي) على خلقه (الكبير) العظيم


المؤمن

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المؤمن

1-هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ [الحشر 23]
(هو الله الذي لا إله إلا هو الملك القدوس) الطاهر عما لا يليق به (السلام) ذو السلامة من النقائص (المؤمن) المصدق رسله بخلق المعجزة لهم (المهيمن) من هيمن يهيمن إذا كان رقيبا على الشيء أي الشهيد على عباده بأعمالهم (العزيز) القوي (الجبار) جبر خلقه على ما أرادد (المتكبر) عما لا يليق به (سبحان الله) نزه نفسه (عما يشركون) به


المتعالي

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المتعالي

1-عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ [الرعد 9]
(عالم الغيب والشهادة) ما غاب وما شوهد (الكبير) العظيم (المتعال) على خلقه بالقهر بياء ودونها


المتكبر

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المتكبر

1-هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ [الحشر 23]
(هو الله الذي لا إله إلا هو الملك القدوس) الطاهر عما لا يليق به (السلام) ذو السلامة من النقائص (المؤمن) المصدق رسله بخلق المعجزة لهم (المهيمن) من هيمن يهيمن إذا كان رقيبا على الشيء أي الشهيد على عباده بأعمالهم (العزيز) القوي (الجبار) جبر خلقه على ما أرادد (المتكبر) عما لا يليق به (سبحان الله) نزه نفسه (عما يشركون) به


المتين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المتين

1-إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ [الذاريات 58]
(إن الله هو الرزاق ذو القوة المتين) الشديدد


المجيب

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المجيب

1-وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ هُوَ أَنشَأَكُم مِّنَ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُواْ إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُّجِيبٌ [هود 61]
(و) أرسلنا (إلى ثمود أخاهم) من القبيلة (صالحاً قال يا قوم اعبدوا الله) وحِّدوه (ما لكم من إله غيره هو أنشأكم) ابتدأ خلقكم (من الأرض) بخلق أبيكم آدم منها (واستعمركم فيها) جعلكم عماراً تسكنون بها (فاستغفروه) من الشرك (ثم توبوا) ارجعوا (إليه) بالطاعة (إن ربي قريب) من خلقه بعلمه (مجيب) لمن سأله


المجيد

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المجيد

1-قَالُواْ أَتَعْجَبِينَ مِنْ أَمْرِ اللّهِ رَحْمَتُ اللّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَّجِيدٌ [هود 73]
(قالوا أتعجبين من أمر الله) قدرته (رحمة الله وبركاته عليكم) يا (أهل البيت) بيت إبراهيم (إنه حميد) محمود (مجيد) كريم
2-ذُو الْعَرْشِ الْمَجِيدُ [البروج 15]
(ذو العرش) خالقه ومالكه (المجيد) بالرفع المستحق لكمال صفات العلو


المحصي

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المحصي

1-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُم بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [المجادلة 6]
(يوم يبعثهم الله جميعا فينبئهم بما عملوا أحصاه الله ونسوه والله على كل شيء شهيد)


المحيط

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المحيط

1-أَوْ كَصَيِّبٍ مِّنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصْابِعَهُمْ فِي آذَانِهِم مِّنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ واللّهُ مُحِيطٌ بِالْكافِرِينَ [البقرة 19]
(أو) مثلهم (كصيِّب) أي كأصحاب مطر ، وأصله صيوب من صاب يصوب أي ينزل (من السماء) السحاب (فيه) أي السحاب (ظلمات) متكاثفة (ورعد) هو الملك الموكل به وقيل صوته (وبرق) لمعان صوته الذي يزجره به (يجعلون) أي أصحاب الصيب (أصابعهم) أي أناملها (في آذانهم من) أجل (الصواعق) شدة صوت الرعد لئلا يسمعوها (حذر) خوف (الموت) من سماعها ، كذلك هؤلاء إذا نزل القرآن وفيه ذكر الكفر المشبه بالظلمات والوعيد عليه المشبه بالرعد والحجج والبينة المشبهة بالبرق ، يسدون آذانهم لئلا يسمعوه فيميلوا إلى الإيمان وترك دينهم وهو عندهم موت (والله محيط بالكافرين) علما وقدرة فلا يفوتونه
2-إِن تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُواْ بِهَا وَإِن تَصْبِرُواْ وَتَتَّقُواْ لاَ يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللّهَ بِمَا يَعْمَلُونَ مُحِيطٌ [أل عمران 120]
(إن تمسسكم) تصبكم (حسنة) نعمة كنصر وغنيمة (تسؤهم) تحزنهم (وإن تصبكم سيئة) كهزيمة وجدب (يفرحوا بها) وجملة الشرط متصلة بالشرط قبل وما بينهما اعتراض والمعنى أنهم متناهون في عداوتكم فلم توالوهم فاجتنبوهم (وإن تصبروا) على أذاهم (وتتقوا) الله في موالاتهم وغيرها (لا يَضِرْكم) بكسر الضاد وسكون الراء وضمها وتشديدها (كيدهم شيئا إن الله بما يعملون) بالياء والتاء (محيط) عالم فيجازيهم به
3-وَلاَ تَكُونُواْ كَالَّذِينَ خَرَجُواْ مِن دِيَارِهِم بَطَراً وَرِئَاء النَّاسِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَاللّهُ بِمَا يَعْمَلُونَ مُحِيطٌ [الأنفال 47]
(ولا تكونوا كالذين خرجوا من ديارهم) ليمنعوا غيرهم ولم يرجعوا بعد نجاتها (بطراً ورئاء الناس) حيث قالوا لا نرجع حتى نشرب الخمر وننحر الجزور وتضرب علينا القيان ببدر فيتسامع بذلك الناس (ويصدون) الناس (عن سبيل الله والله بما يعملون) بالياء والتاء (محيطٌ) علماً فيجازيهم به
4-قَالَ يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُم مِّنَ اللّهِ وَاتَّخَذْتُمُوهُ وَرَاءكُمْ ظِهْرِيّاً إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ [هود 92]
(قال يا قوم أرهطي أعز عليكم من الله) فتتركوا قتلي لأجلهم ولا تحفظوني لله (واتخذتموه) أي الله (وراءكم ظهرياً) منبوذاً خلف ظهوركم لا تراقبونه (إن ربي بما تعملون محيط) علماً فيجازيكم
5-أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِّن لِّقَاء رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُّحِيطٌ [فصلت 54]
(ألا إنهم في مرية) شك (من لقاء ربهم) لانكارهم البعث (ألا إنه) تعالى (بكل شيء محيط) علما وقدرة فيجازيهم بكفرهم
6-وَاللَّهُ مِن وَرَائِهِم مُّحِيطٌ [البروج 20]
(والله من ورائهم محيط) لا عاصم لهم منه


محيطا

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
محيطا

1-يَسْتَخْفُونَ مِنَ النَّاسِ وَلاَ يَسْتَخْفُونَ مِنَ اللّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لاَ يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللّهُ بِمَا يَعْمَلُونَ مُحِيطاً [النساء 108]
(يستخفون) أي طعمة وقومه حياء (من الناس ولا يستخفون من الله وهو معهم) بعلمه (إذ يبيتون) يضمرون (ما لا يرضى من القول) من عزمهم على الحلف على نفي السرقة ورمي اليهودي بها (وكان الله بما يعملون محيطا) علما
2-وَللّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَانَ اللّهُ بِكُلِّ شَيْءٍ مُّحِيطاً [النساء 126]
(ولله ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (وكان الله بكل شيء محيطا) علما وقدرة أي لم يزل متصفا بذلك


المحيي

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المحيي

1-فَانظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الروم 50]
(فانظر إلى آثار) وفي قراءة آثار (رحمة الله) نعمته بالمطر (كيف يحيي الأرض بعد موتها) يبسها بأن تنبت (إن ذلك لمحيي الموتى وهو على كل شيء قدير)
2-وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [فصلت 39]
(ومن آياته أنك ترى الأرض خاشعة) يابسة لا نبات فيها (فإذا أنزلنا عليها الماء اهتزت) تحركت (وربت) انتفخت وعلت (إن الذي أحياها لمحيي الموتى إنه على كل شيء قدير)


المذل

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المذل

1-قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء وَتُعِزُّ مَن تَشَاء وَتُذِلُّ مَن تَشَاء بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 26]
ونزلت لما وعد صلى الله عليه وسلم أمته ملك فارس والروم فقال المنافقون هيهات: (قل اللهم) يا الله (مالك الملك تؤتي) تعطي (الملك من تشاء) من خلقك (وتنزع الملك ممن تشاء وتعز من تشاء) بإيتائه (وتذل من تشاء) بنزعه منه (بيدك) بقدرتك (الخير) أي والشر (إنك على كل شيء قدير)


المستعان

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المستعان

1-وَجَآؤُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ [يوسف 18]
(وجاؤوا على قميصه) محله نصب على الظرفية أي فوقه (بدم كذب) أي ذي كذب بأن ذبحوا سخلة ولطخوه بدمها وذهلوا عن شقه وقالوا إنه دمه (قال) يعقوب لما رآه صحيحاً وعلم كذبهم (بل سولت) زينت (لكم أنفسكم أمراً) ففعلتموه به (فصبر جميل) لا جزع فيه ، وهو خبر مبتدأ محذوف أي أمري (والله المستعان) المطلوب منه العون (على ما تصفون) تذكرون من أمر يوسف
2-قَالَ رَبِّ احْكُم بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ [الأنبياء 112]
(قال) وفي قراءة قال (رب احكم) بيني وبين مكذبي (بالحق) بالعذاب لهم أو النصر عليهم فعذبوا ببدر وأحد وحنين والأحزاب والخندق ونصر عليهم (وربنا الرحمن المستعان على ما تصفون) من كذبكم على الله في قولكم اتخذ ولدا وعلي في قولكم ساحر وعلى القرآن في قولكم شعر


المصور

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المصور

1-هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاء الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ [الحشر 24]
(هو الله الخالق الباريء) المنشيء من العدم (المصور له الأسماء الحسنى) التسعة والتسعون الوارد بها الحديث الحسنى مؤنث الأحسن (يسبح له ما في السماوات والأرض وهو العزيز الحكيم) تقدم أولها


المعز

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المعز

1-قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء وَتُعِزُّ مَن تَشَاء وَتُذِلُّ مَن تَشَاء بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 26]
ونزلت لما وعد صلى الله عليه وسلم أمته ملك فارس والروم فقال المنافقون هيهات: (قل اللهم) يا الله (مالك الملك تؤتي) تعطي (الملك من تشاء) من خلقك (وتنزع الملك ممن تشاء وتعز من تشاء) بإيتائه (وتذل من تشاء) بنزعه منه (بيدك) بقدرتك (الخير) أي والشر (إنك على كل شيء قدير)


المعيد

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المعيد

1-إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ [البروج 13]
(إنه هو يبديء) الخلق (ويعيد) فلا يعجزه ما يريد


المغني

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المغني

1-وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى [النجم 48]
(وأنه هو أغنى) الناس بالكفاية بالأموال (وأقنى) أعطى المتخذ قنية


المقتدر

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المقتدر

1-وَاضْرِبْ لَهُم مَّثَلَ الْحَيَاةِ الدُّنْيَا كَمَاء أَنزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُّقْتَدِراً [الكهف 45]
(واضرب) صير (لهم) لقومك (مثل الحياة الدنيا) مفعول أول (كماء) مفعول ثان (أنزلناه من السماء فاختلط به) تكاثف بسبب نزول الماء (نبات الأرض) أو امتزج الماء بالنبات فروي وحسن (فأصبح) صار النبات (هشيما) يابسا متفرقة أجزاؤه (تذروه) تنثره وتفرقه (الرياح) فتذهب به المعنى شبه الدنيا بنبات حسن فيبس فتكسر ففرقته الرياح وفي قراءة الريح (وكان الله على كل شيء مقتدرا) قادرا
2-كَذَّبُوا بِآيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُّقْتَدِرٍ [القمر 42]
(كذبوا بآياتنا كلها) التسع التي أوتيها موسى (فأخذناهم) بالعذاب (أخذ عزيز) قوي (مقتدر) قادر لا يعجزه شيء
3-فِي مَقْعَدِ صِدْقٍ عِندَ مَلِيكٍ مُّقْتَدِرٍ [القمر 55]
(في مقعد صدق) مجلس حق لا لغو فيه ولا تأثيم أريد به الجنس وقرىء مقاعد المعنى أنهم في مجالس من الجنات سالمة من اللغو والتأثيم بخلاف مجالس الدنيا فقل أن تسلم من ذلك واعرب هذا خبرا ثانيا وبدلا وهو صادق ببدل البعض وغيره (عند مليك) مثال مبالغة أي عزيز الملك واسعه (مقتدر) قادر لا يعجزه شيء وهو الله تعالى وعند إشارة إلى الرتبة والقربة من فضله تعالى


المقني

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المقني

1-وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى [النجم 48]
(وأنه هو أغنى) الناس بالكفاية بالأموال (وأقنى) أعطى المتخذ قنية


المقيت

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المقيت

1-مَّن يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُن لَّهُ نَصِيبٌ مِّنْهَا وَمَن يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُن لَّهُ كِفْلٌ مِّنْهَا وَكَانَ اللّهُ عَلَى كُلِّ شَيْءٍ مُّقِيتاً [النساء 85]
(من يشفع) بين الناس (شفاعة حسنة) موافقة للشرع (يكن له نصيب) من الأجر (منها) بسببها (ومن يشفع شفاعة سيئة) مخالفة له (يكن له كفل) نصيب من الوزر (منها) بسببها (وكان الله على كل شيء مقيتا) مقتدرا فيجازي كل أحد بما عمل


الملك

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الملك

1-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلَا تَعْجَلْ بِالْقُرْآنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ وَقُل رَّبِّ زِدْنِي عِلْماً [طه 114]
(فتعالى الله الملك الحق) عما يقول المشركون (ولا تعجل بالقرآن) أي بقراءته (من قبل أن يقضى إليك وحيه) أي يفرغ جبريل من إبلاغه (وقل رب زدني علما) أي بالقرآن فكلما انزل عليه شيء منه زاد به علمه
2-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ [المؤمنون 116]
(فتعالى الله) عن العبث وغيره مما لا يليق به (الملك الحق لا إله إلا هو رب العرش الكريم) الكرسي الحسن


المليك

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المليك

1-فِي مَقْعَدِ صِدْقٍ عِندَ مَلِيكٍ مُّقْتَدِرٍ [القمر 55]
(في مقعد صدق) مجلس حق لا لغو فيه ولا تأثيم أريد به الجنس وقرىء مقاعد المعنى أنهم في مجالس من الجنات سالمة من اللغو والتأثيم بخلاف مجالس الدنيا فقل أن تسلم من ذلك واعرب هذا خبرا ثانيا وبدلا وهو صادق ببدل البعض وغيره (عند مليك) مثال مبالغة أي عزيز الملك واسعه (مقتدر) قادر لا يعجزه شيء وهو الله تعالى وعند إشارة إلى الرتبة والقربة من فضله تعالى


المنتقم

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المنتقم

1-وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنتَقِمُونَ [السجدة 22]
(ومن أظلم ممن ذكر بآيات ربه) القرآن (ثم أعرض عنها) لا أحد أظلم منه (إنا من المجرمين) المشركين (منتقمون)
2-فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُم مُّنتَقِمُونَ [الزخرف 41]
(فإما) فيه إدغام نون إن الشرطية في ما الزائدة (نذهبن بك) بأن نميتك قبل تعذيبهم (فإنا منهم منتقمون) في الآخرة
3-يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنتَقِمُونَ [الدخان 16]
اذكر (يوم نبطش البطشة الكبرى) هو يوم بدر (إنا منتقمون) منهم والبطش الأخذ بالقوة


المهيمن

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المهيمن

1-هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ [الحشر 23]
(هو الله الذي لا إله إلا هو الملك القدوس) الطاهر عما لا يليق به (السلام) ذو السلامة من النقائص (المؤمن) المصدق رسله بخلق المعجزة لهم (المهيمن) من هيمن يهيمن إذا كان رقيبا على الشيء أي الشهيد على عباده بأعمالهم (العزيز) القوي (الجبار) جبر خلقه على ما أرادد (المتكبر) عما لا يليق به (سبحان الله) نزه نفسه (عما يشركون) به


المولى

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
المولى

1-لاَ يُكَلِّفُ اللّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنتَ مَوْلاَنَا فَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ [البقرة 286]
(لا يكلف الله نفسا إلا وسعها) أي ما تسعه قدرتها (لها ما كسبت) من الخير أي ثوابه (وعليها ما اكتسبت) من الشر أي وزره ولا يؤاخذ أحد بذنب أحد ولا بما لم يكسبه مما وسوست به نفسه ، قولوا (ربنا لا تؤاخذنا) بالعقاب (إن نسينا أو أخطأنا) تركنا الصواب لا عن عمد كما آخذت به من قبلنا وقد رفع الله ذلك عن هذه الأمة كما ورد في الحديث فسؤاله اعتراف بنعمة الله (ربنا ولا تحمل علينا إصرا) أمرا يثقل علينا حمله (كما حملته على الذين من قبلنا) أي بني إسرائيل من قتل النفس في التوبة وإخراج ربع المال في الزكاة وقرض موضع النجاسة (ربنا ولا تحملنا ما لا طاقة) قوة (لنا به) من التكاليف والبلاء (واعف عنا) امح ذنوبنا (واغفر لنا وارحمنا) في الرحمة زيادة على المغفرة (أنت مولانا) سيدنا ومتولي أمورنا (فانصرنا على القوم الكافرين) بإقامة الحجة والغلبة في قتالهم فإن من شأن المولى أن ينصر مواليه على الأعداء ، وفي الحديث "لما نزلت هذا الآية فقرأها صلى الله عليه وسلم قيل له عقب كل كلمة قد فعلت" .
2-بَلِ اللّهُ مَوْلاَكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ [أل عمران 150]
(بل الله مولاكم) ناصركم (وهو خير الناصرين) فأطيعوه دونهم
3-ثُمَّ رُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ أَلاَ لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ [الانعام 62]
(ثم ردوا) أي الخلق (إلى الله مولاهم) مالكهم (الحق) الثابت العدل ليجازيهم (ألا له الحكم) القضاء النافذ فيهم (وهو أسرع الحاسبين) يحاسب الخلق كلهم في قدر نصف نهار من أيام الدنيا لحديث بذلك
4-وَإِن تَوَلَّوْاْ فَاعْلَمُواْ أَنَّ اللّهَ مَوْلاَكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الأنفال 40]
(وإن تولوا) عن الإيمان (فاعلموا أن الله مولاكم) ناصركم ومتولي أموركم (نعم المولى) هو (ونعم النصير) أي الناصر لكم
5-قُل لَّن يُصِيبَنَا إِلاَّ مَا كَتَبَ اللّهُ لَنَا هُوَ مَوْلاَنَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [التوبة 51]
(قل) لهم (لن يصيبنا إلا ما كتب الله لنا) إصابة (هو مولانا) ناصرنا ومتولي أمورنا (وعلى الله فليتوكل المؤمنون)
6-هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَّا أَسْلَفَتْ وَرُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [يونس 30]
(هنالك) أي ذلك اليوم (تبلُو) من البلوى ، وفي قراءة بتاءين {تتلو} من التلاوة (كل نفس ما أسلفت) قدمت من العمل (وردوا إلى الله مولاهم الحق) الثابت الدائم (وضل) غاب (عنهم ما كانوا يفترون) عليه من الشركاء
7-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم
8-ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ [محمد 11]
(ذلك) نصر المؤمنين وقهر الكافرين (بأن الله مولى) ولي ناصر (الذين آمنوا وأن الكافرين لا مولى لهم)
9-قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ [التحريم 2]
(قد فرض الله) شرع (لكم تحلة أيمانكم) تحليلها بالكفارة المذكورة في سورة المائدة ومن الأيمان ومن الأيمان تحريم الأمة وهل كفر صلى الله عليه وسلم قال مقاتل أعتق رقبة في تحريم مارية وقال الحسن لم يكفر لأنه صلى الله عليه وسلم مغفور له (والله مولاكم) ناصركم (وهو العليم الحكيم)


النصير

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
النصير

1-وَاللّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللّهِ وَلِيّاً وَكَفَى بِاللّهِ نَصِيراً [النساء 45]
(والله أعلم بأعدائكم) منكم فيخبركم بهم لتجتنبوهم (وكفى بالله وليا) حافظا لكم منهم (وكفى بالله نصيرا) مانعا لكم من كيدهم
2-وَمَا لَكُمْ لاَ تُقَاتِلُونَ فِي سَبِيلِ اللّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَـذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَّنَا مِن لَّدُنكَ وَلِيّاً وَاجْعَل لَّنَا مِن لَّدُنكَ نَصِيراً [النساء 75]
(وما لكم لا تقاتلون) استفهام توبيخ ، أي لا مانع لكم من القتال (في سبيل الله و) في تخليص (المستضعفين من الرجال والنساء والولدان) الذين حبسهم الكفار عن الهجرة وآذوهم ، قال ابن عباس رضي الله عنه: كنت أنا وأمي منهم. (الذين يقولون) داعين يا (ربنا أخرجنا من هذه القرية) مكة (الظالم أهلها) بالكفر (واجعل لنا من لدنك) من عندك (وليا) يتولى أمورنا (واجعل لنا من لدنك نصيرا) يمنعنا منهم ، وقد استجاب الله دعاءهم فيسر لبعضهم الخروج وبقي بعضهم إلى أن فتحت مكة وولَّى صلى الله عليه وسلم عتاب بن أسيد فأنصف مظلومهم من ظالمهم
3-وَإِن تَوَلَّوْاْ فَاعْلَمُواْ أَنَّ اللّهَ مَوْلاَكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الأنفال 40]
(وإن تولوا) عن الإيمان (فاعلموا أن الله مولاكم) ناصركم ومتولي أموركم (نعم المولى) هو (ونعم النصير) أي الناصر لكم
4-وَقُل رَّبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَل لِّي مِن لَّدُنكَ سُلْطَاناً نَّصِيراً [الإسراء 80]
(وقل رب أدخلني) المدينة (مدخل صدق) إدخالا مرضيا لا أرى فيه ما أكره (وأخرجني) من مكة (مخرج صدق) إخراجا لا ألتفت بقلبي إليها (واجعل لي من لدنك سلطانا نصيرا) قوة تنصرني بها على أعدائك
5-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم
6-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِّنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً [الفرقان 31]
(وكذلك) كما جعلنا عدوا من مشركي قومك (جعلنا لكل نبي) قبلك (عدوا من المجرمين) المشركين فاصبر كما صبروا (وكفى بربك هاديا) لك (ونصيرا) ناصرا لك على أعدائك


النور

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
النور

1-اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِن شَجَرَةٍ مُّبَارَكَةٍ زَيْتُونِةٍ لَّا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُّورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَن يَشَاءُ وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [النور 35]
(الله نور السماوات والأرض) أي منورهما بالشمس والقمر (مثل نوره) أي صفته في قلب المؤمن (كمشكاة فيها مصباح المصباح في زجاجة) هي القنديل والمصباح السراج أي الفتيلة الموقودة والمشكاة الطاقة غير النافذة أي الأنبوبة في القنديل (الزجاجة كأنها) والنور فيها (كوكب دري) مضيء بكسر الدال وضمها من الدرء بمعنى الدفع لدفعها الظلام وبضمها وتشديد الياء منسوب إلى الدر اللؤلؤ (يوقد) المصباح بالماضي وفي قراءة بمضارع أوقد مبنيا للمفعول بالتحتانية وفي أخرى توقد بالفوقانية أي الزجاجة (من) زيت (شجرة مباركة زيتونة لا شرقية ولا غربية) بل بينهما فلا يتمكن منها حر ولا برد مضرين (يكاد زيتها يضيء ولو لم تمسسه نار) لصفائه (نور) به (على نور) بالنار ونور الله أي هداه للمؤمن نور على نور الإيمان (يهدي الله لنوره) لدين الإسلام (من يشاء ويضرب) يبين (الله الأمثال للناس) تقريبا لأفهامهم ليعتبروا فيؤمنوا (والله بكل شيء عليم) ومنه ضرب الأمثال


الهادي

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الهادي

1-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِّنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً [الفرقان 31]
(وكذلك) كما جعلنا عدوا من مشركي قومك (جعلنا لكل نبي) قبلك (عدوا من المجرمين) المشركين فاصبر كما صبروا (وكفى بربك هاديا) لك (ونصيرا) ناصرا لك على أعدائك


الواحد

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الواحد

1-يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُّتَفَرِّقُونَ خَيْرٌ أَمِ اللّهُ الْوَاحِدُ الْقَهَّارُ [يوسف 39]
(يا صاحبي) ساكني (السجن أأرباب متفرقون خير أم الله الواحد القهار) خير ؟ استفهام تقرير
2-قُلْ مَن رَّبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللّهُ قُلْ أَفَاتَّخَذْتُم مِّن دُونِهِ أَوْلِيَاء لاَ يَمْلِكُونَ لِأَنفُسِهِمْ نَفْعاً وَلاَ ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُواْ لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ [الرعد 16]
(قل) يا محمد لقومك (من رب السماوات والأرض قل الله) إن لم يقولوه لا جواب غيره (قل) لهم (أفاتخذتم من دونه) أي غيره (أولياء) أصناماً تعبدونها (لا يملكون لأنفسهم نفعاً ولا ضراً) وتركتم مالِكَهما ؟ استفهام توبيخ (قل هل يستوي الأعمى والبصير) الكافر والمؤمن (أم هل تستوي الظلمات) الكفر (والنور) الإيمان لا (أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق) أي خلق الشركاء بخلق الله (عليهم) فاعتقدوا استحقاق عبادتهم بخلقه استفهام إنكار أي ليس الأمر كذلك ولا يستحق العبادة إلا الخالق (قل الله خالق كل شيء) لا شريك له فيه فلا شريك له في العبادة (وهو الواحد القهار) لعباده
3-يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ وَالسَّمَاوَاتُ وَبَرَزُواْ للّهِ الْوَاحِدِ الْقَهَّارِ [ابراهيم 48]
اذكر (يوم تبدل الأرض غير الأرض والسماوات) هو يوم القيامة فيحشر الناس على أرض بيضاء نقية كما في حديث الصحيحين وروى مسلم حديث سئل النبي صلى الله عليه وسلم أين الناس يومئذ قال على الصراط (وبرزوا) خرجوا من القبور (لله الواحد القهار)
4-قُلْ إِنَّمَا أَنَا مُنذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ [ص 65]
(قل) يا محمد لكفار مكة (إنما أنا منذر) مخوف بالنار (وما من إله إلا الله الواحد القهار) لخلقه
5-لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لَّاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ [الزمر 4]
(لو أراد الله أن يتخذ ولدا) كما قالوا اتخذ الرحمن ولدا (لاصطفى مما يخلق ما يشاء) واتخذه ولدا غير من قالوا إن الملائكة بنات الله وعزيز ابن الله والمسيح ابن الله (سبحانه) تنزيها له عن اتخاذ الولد (هو الله الواحد القهار) لخلقه
6-يَوْمَ هُم بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِّمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ [غافر 16]
(يوم هم بارزون) خارجون من قبورهم (لا يخفى على الله منهم شيء لمن الملك اليوم) يقوله تعالى ويجيب نفسه (لله الواحد القهار) لخلقه


الوارث

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الوارث

1-وَإنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ [الحجر 23]
(وإنا لنحن نحيي ونميت ونحن الوارثون) الباقون نرث جميع الخلق
2-وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لَا تَذَرْنِي فَرْداً وَأَنتَ خَيْرُ الْوَارِثِينَ [الأنبياء 89]
واذكر (وزكريا) ويبدل منه (إذ نادى ربه) بقوله (رب لا تذرني فردا) أي بلا ولد يرثني (وأنت خير الوارثين) الباقي بعد فناء خلقك
3-وَكَمْ أَهْلَكْنَا مِن قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَن مِّن بَعْدِهِمْ إِلَّا قَلِيلاً وَكُنَّا نَحْنُ الْوَارِثِينَ [القصص 58]
(وكم أهلكنا من قرية بطرت معيشتها) عيشها واريد بالقرية أهلها (فتلك مساكنهم لم تسكن من بعدهم إلا قليلا) للمارة يوما أو بعضه (وكنا نحن الوارثين) منهم


الواسع

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الواسع

1-وَلِلّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّواْ فَثَمَّ وَجْهُ اللّهِ إِنَّ اللّهَ وَاسِعٌ عَلِيمٌ [البقرة 115]
ونزل لما طعن اليهود في نسخ القبلة أو في صلاة النافلة على الراحلة في السفر حيثما توجهت (ولله المشرق والمغرب) أي الأرض كلها لأنهما ناحيتاها (فأين ما تولوا) وجوهكم في الصلاة بأمره (فثم) هناك (وجه الله) قبلته التي رضيها (إن الله واسع) يسع فضله كل شيء (عليم) بتدبير خلقه
2-وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً قَالُوَاْ أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِّنَ الْمَالِ قَالَ إِنَّ اللّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللّهُ يُؤْتِي مُلْكَهُ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [البقرة 247]
(وقال لهم نبيهم إن الله قد بعث لكم طالوت ملِكاً قالوا أنى) كيف (يكون له الملك علينا ونحن أحق بالملك منه) لأنه ليس من سبط المملكة ولا النبوة وكان دباغا أو راعيا (ولم يؤت سعة من المال) يستعين بها على إقامة الملك (قال) النبي لهم (إن الله اصطفاه) اختاره للملك (عليكم وزاده بسطة) سعة (في العلم والجسم) وكان أعلم بني إسرائيل يومئذ وأجملهم وأتمهم خلقا (والله يؤتي ملكه من يشاء) إيتاءه لا اعتراض عليه (والله واسع) فضله (عليم) بمن هو أهل له
3-مَّثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللّهِ كَمَثَلِ حَبَّةٍ أَنبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنبُلَةٍ مِّئَةُ حَبَّةٍ وَاللّهُ يُضَاعِفُ لِمَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [البقرة 261]
(مثل) صفة نفقات (الذين ينفقون أموالهم في سبيل الله) أي طاعته (كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة) فكذلك نفقاتهم تضاعفت لسبعمائة ضعف (والله يضاعف) أكثر من ذلك (لمن يشاء والله واسع) فضله (عليم) بمن يستحق المضاعفة
4-الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُم بِالْفَحْشَاء وَاللّهُ يَعِدُكُم مَّغْفِرَةً مِّنْهُ وَفَضْلاً وَاللّهُ وَاسِعٌ عَلِيمٌ [البقرة 268]
(الشيطان يعدكم الفقر) يخوفكم به إن تصدقتم فتمسكوا (ويأمركم بالفحشاء) البخل ومنع الزكاة (والله يعدكم) على الإنفاق (مغفرة منه) لذنوبكم (وفضلا) رزقا خلفا منه (والله واسع) فضله (عليم) بالمنفق
5-وَلاَ تُؤْمِنُواْ إِلاَّ لِمَن تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللّهِ أَن يُؤْتَى أَحَدٌ مِّثْلَ مَا أُوتِيتُمْ أَوْ يُحَآجُّوكُمْ عِندَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [أل عمران 73]
وقالوا أيضا (ولا تؤمنوا) تصدقوا (إلا لمن) اللام زائدة (تبع) وافق (دينكم) قال تعالى: (قل) لهم يا محمد (إن الهدى هدى الله) الذي هو الإسلام وما عداه ضلال ، والجملة إعتراض (أن) أي بأن (يؤتى أحد مثل ما أوتيتم) من الكتاب والحكمة والفضائل ، وأن مفعول تؤمنوا ، والمستثنى منه أحد قدم عليه المستثنى المعنى: لا تقروا بأن أحدا يؤتى ذلك إلا لمن اتبع دينكم (أو) بأن (يحاجوكم) أي المؤمنون يغلبوكم (عند ربكم) يوم القيامة لأنكم أصح دينا ، وفي قراءة: أأن بهمزة التوبيخ أي إيتاء أحد مثله تقرون به قال تعالى: (قل إن الفضل بيد الله يؤتيه من يشاء) فمن أين لكم أنه لا يؤتى أحد مثل ما أوتيتم (والله واسع) كثير الفضل (عليم) بمن هو أهله
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ مَن يَرْتَدَّ مِنكُمْ عَن دِينِهِ فَسَوْفَ يَأْتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللّهِ وَلاَ يَخَافُونَ لَوْمَةَ لآئِمٍ ذَلِكَ فَضْلُ اللّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [المائدة 54]
(يا أيها الذين آمنوا من يرتدد) بالفك والإدغام ، يرجع (منكم عن دينه) إلى الكفر إخبار بما علم الله وقوعه وقد ارتد جماعة بعد موت النبي صلى الله عليه (فسوف يأتي الله) بدلهم (بقوم يحبهم ويحبونه) قال صلى الله عليه وسلم: "هم قوم هذا وأشار إلى أبي موسى الأشعري" رواه الحاكم في صحيحه (أذلة) عاطفين (على المؤمنين أعزة) أشداء (على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم) فيه كما يخاف المنافقون لوم الكفار (ذلك) المذكور من الأوصاف (فضل الله يؤتيه من يشاء والله واسع) كثير الفضل (عليم) بمن هو أهله
7-وَأَنكِحُوا الْأَيَامَى مِنكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِن يَكُونُوا فُقَرَاء يُغْنِهِمُ اللَّهُ مِن فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ [النور 32]
(وأنكحوا الأيامى منكم) جمع أيم وهي من ليس لها زوج بكرا كانت أو ثيبا ومن ليس له زوج وهذا في الأحرار والحرائر (والصالحين) المؤمنين (من عبادكم وإمائكم) وعباد من جموع عبد (إن يكونوا) أي الأحرار (فقراء يغنهم الله) بالتزوج (من فضله والله واسع) لخلقه (عليم) بهم
8-الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الْأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى [النجم 32]
(الذين يجتنبون كبائر الإثم والفواحش إلا اللمم) هو صغار الذنوب كالنظرة والقبلة واللمسة فهو استثناء منقطع والمعنى لكن اللمم يغفر باجتناب الكبائر (إن ربك واسع المغفرة) بذلك وبقبول التوبة ونزل فيمن كان يقول صلاتنا وصيامنا حجنا (هو أعلم) عالم (بكم إذ أنشأكم من الأرض) أي خلق أباكم آدم من التراب (وإذ أنتم أجنة) جمع جنين (في بطون أمهاتكم فلا تزكوا أنفسكم) لا تمدحوها على سبيل الاعجاب أما على سبيل الاعتراف بالنعمة فحسن (هو أعلم) أي عالم (بمن اتقى)


الوالي

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الوالي

1-لَهُ مُعَقِّبَاتٌ مِّن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللّهِ إِنَّ اللّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللّهُ بِقَوْمٍ سُوءاً فَلاَ مَرَدَّ لَهُ وَمَا لَهُم مِّن دُونِهِ مِن وَالٍ [الرعد 11]
(له) للإنسان (معقبات) ملائكة تتعقبه (من بين يديه) قدامه (ومن خلفه) ورائه (يحفظونه من أمر الله) أي بأمره من الجن وغيرهم (إن الله لا يغير ما بقوم) لا يسلبهم نعمته (حتى يغيروا ما بأنفسهم) من الحالة الجميلة بالمعصية (وإذا أراد الله بقوم سوء) عذاباً (فلا مرد له) من المعقبات ولا غيرها (وما لهم) لمن أراد الله بهم سوءاً (من دونه) أي غير الله (من) زائدة (وال) يمنعه عنهم


الودود

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الودود

1-وَاسْتَغْفِرُواْ رَبَّكُمْ ثُمَّ تُوبُواْ إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ [هود 90]
(واستغفروا ربكم ثم توبوا إليه إن ربي رحيم) بالمؤمنين (ودود) محب لهم
2-وَهُوَ الْغَفُورُ الْوَدُودُ [البروج 14]
(وهو الغفور) للمذنبين المؤمنين (الودود) المتودد إلى أوليائه بالكرامة


الوكيل

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الوكيل

1-الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ [أل عمران 173]
(الذين) بدل من الذين قبله أو نعت (قال لهم الناس) أي نعيم بن مسعود الأشجعي (إن الناس) أبا سفيان وأصحابه (قد جمعوا لكم) الجموع ليستأصلوكم (فاخشوهم) ولا تأتوهم (فزادهم) ذلك القول (إيماناً) تصديقاً بالله ويقيناً (وقالوا حسبنا الله) كافينا أمرهم (ونعم الوكيل) المفوض إليه الأمر هو ، وخرجوا مع النبي صلى الله عليه وسلم فوافوا سوق بدر وألقى الله الرعب في قلب أبي سفيان وأصحابه فلم يأتوا وكان معهم تجارات فباعوا وربحوا قال الله تعالى:
2-وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُواْ مِنْ عِندِكَ بَيَّتَ طَآئِفَةٌ مِّنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللّهِ وَكَفَى بِاللّهِ وَكِيلاً [النساء 81]
(ويقولون) أي المنافقون إذا جاؤوك أمرنا (طاعة) لك (فإذا برزوا) خرجوا (من عندك بَيَّتْ طائفة منهم) بإدغام التاء في الطاء وتركه أي أضمرت (غير الذي تقول) لك في حضورك من الطاعة أي عصيانك (والله يكتب) يأمر بكتب (ما يبيتون) في صحائفهم ليجازوا عليه (فأعرض عنهم) بالصفح (وتوكل على الله) ثق به فإنه كافيك (وكفى بالله وكيلا) مفوضا إليه
3-وَلِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَفَى بِاللّهِ وَكِيلاً [النساء 132]
(ولله ما في السماوات وما في الأرض) كرره تأكيدا لتقرير موجب التقوى (وكفى بالله وكيلا) شهيدا بأن ما فيهما له
4-يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللّهِ إِلاَّ الْحَقِّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِّنْهُ فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَلاَ تَقُولُواْ ثَلاَثَةٌ انتَهُواْ خَيْراً لَّكُمْ إِنَّمَا اللّهُ إِلَـهٌ وَاحِدٌ سُبْحَانَهُ أَن يَكُونَ لَهُ وَلَدٌ لَّهُ مَا فِي السَّمَاوَات وَمَا فِي الأَرْضِ وَكَفَى بِاللّهِ وَكِيلاً [النساء 171]
(يا أهل الكتاب) الإنجيل (لا تغلوا) تتجاوزوا الحد (في دينكم ولا تقولوا على الله إلا) القول (الحق) من تنزيهه عن الشريك والولد (إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها) أوصلها الله (إلى مريم وروحٍ) أي ذو روح (منه) أضيف إليه تعالى تشريفا له وليس كما زعمتم ابن الله أو إلها معه أو ثالث ثلاثة لأن ذا الروح مركب والإله منزه عن التركيب وعن نسبة المركب إليه (فآمنوا بالله ورسله ولا تقولوا) الآلهة (ثلاثة) الله وعيسى وأمه (انتهوا) عن ذلك وأتوا (خيرا لكم) منه وهو التوحيد (إنما الله إله واحد سبحانه) تنزيها له عن (أن يكون له ولد له ما في السماوات وما في الأرض) خلقا وملكا وعبيدا والملكية تنافي النبوة (وكفى بالله وكيلا) شهيدا على ذلك
5-ذَلِكُمُ اللّهُ رَبُّكُمْ لا إِلَـهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ [الانعام 102]
(ذلكم الله ربكم لا إله إلا هو خالق كل شيء فاعبدوه) وحدوه (وهو على كل شيء وكيل) حفيظ
6-فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَآئِقٌ بِهِ صَدْرُكَ أَن يَقُولُواْ لَوْلاَ أُنزِلَ عَلَيْهِ كَنزٌ أَوْ جَاء مَعَهُ مَلَكٌ إِنَّمَا أَنتَ نَذِيرٌ وَاللّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ [هود 12]
(فلعلك) يا محمد (تارك بعض ما يوحى إليك) فلا تبلغهم إياه لتهاونهم به (وضائق به صدرك) بتلاوته عليهم لأجل (أن يقولوا لولا) هلا (أنزل عليه كنز أو جاء معه ملك) يصدقه كما اقترحنا (إنما أنت نذير) فما عليك إلا البلاغ لا الإتيان بما اقترحوه (والله على كل شيء وكيل) حفيظ فيجازيهم
7-قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقاً مِّنَ اللّهِ لَتَأْتُنَّنِي بِهِ إِلاَّ أَن يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللّهُ عَلَى مَا نَقُولُ وَكِيلٌ [يوسف 66]
(قال لن أرسله معكم حتى تؤتون موثقاً) عهداً (من الله) بأن تحلفوا (لتأتنني به إلا أن يحاط بكم) بأن تموتوا أو تغلبوا فلا تطيقوا الإتيان به فأجابوه إلى ذلك (فلما آتوه موثقهم) بذلك (قال الله على ما نقول) نحن وأنتم (وكيل) شهيد وأرسله معهم
8-إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلاً [الإسراء 65]
(إن عبادي) المؤمنين (ليس لك عليهم سلطان) تسلط وقوة (وكفى بربك وكيلا) حافظا لهم منك
9-قَالَ ذَلِكَ بَيْنِي وَبَيْنَكَ أَيَّمَا الْأَجَلَيْنِ قَضَيْتُ فَلَا عُدْوَانَ عَلَيَّ وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ [القصص 28]
(قال) موسى (ذلك) الذي قلته (بيني وبينك أيما الأجلين) الثمان أو العشر وما زائدة أي رعيه (قضيت) أي فرغت منه (فلا عدوان علي) بطلب الزيادة عليه (والله على ما نقول) أنا وأنت (وكيل) حفيظ أو شهيد فتم العقد بذلك وأمر شعيب ابنته أن تعطي موسى عصا يدفع بها السباع عن غنمه وكانت عصا الأنبياء عنده فوقع في يدها عصا آدم من آس الجنة فأخذها موسى بعلم شعيب
10-وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً [الأحزاب 3]
(وتوكل على الله) في أمرك (وكفى بالله وكيلا) حافظا لك وأمته تبع له في ذلك كله
11-وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً [الأحزاب 48]
(ولا تطع الكافرين والمنافقين) فيما يخالف شريعتك (ودع) اترك (أذاهم) لا تجازهم عليه إلى أن تؤمر فيهم بأمر (وتوكل على الله) فهو كافيك (وكفى بالله وكيلا) مفوضا إليه
12-اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ [الزمر 62]
(الله خالق كل شيء وهو على كل شيء وكيل) متصرف فيه كيف يشاء
13-رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً [المزمل 9]
(رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا) موكلا له أمورك


الولي

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الولي

1-أَلَمْ تَعْلَمْ أَنَّ اللّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا لَكُم مِّن دُونِ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [البقرة 107]
(ألم تعلم أن الله له ملك السماوات والأرض) يفعل ما يشاء (وما لكم من دون الله) من غيره (من) زائدة (ولي) يحفظكم (ولا نصير) يمنع عذابه إن أتاكم ، ونزل لما سأله أهل مكة أن يوسعها ويجعل الصفا ذهباً
2-وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم بَعْدَ الَّذِي جَاءكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [البقرة 120]
(ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم) دينهم (قل إن هدى الله) أي الإسلام (هو الهدى) وما عداه ضلال (ولئن) لام قسم (اتبعت أهواءهم) التي يدعونك إليها فرضاً (بعد الذي جاءك من العلم) الوحي من الله (ما لك من الله من ولي) يحفظك (ولا نصير) يمنعك منه
3-اللّهُ وَلِيُّ الَّذِينَ آمَنُواْ يُخْرِجُهُم مِّنَ الظُّلُمَاتِ إِلَى النُّوُرِ وَالَّذِينَ كَفَرُواْ أَوْلِيَآؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُم مِّنَ النُّورِ إِلَى الظُّلُمَاتِ أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 257]
(الله ولي) ناصر (الذين آمنوا يخرجهم من الظلمات) الكفر (إلى النور) الإيمان (والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات) ذكر الإخراج إما في مقابلة قوله {يخرجهم من الظلمات} أو في كل من أمن بالنبي قبل بعثته من اليهود ثم كفر به (أولئك أصحاب النار هم فيها خالدون)
4-إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَـذَا النَّبِيُّ وَالَّذِينَ آمَنُواْ وَاللّهُ وَلِيُّ الْمُؤْمِنِينَ [أل عمران 68]
(إن أولى الناس) أحقهم (بإبراهيم للذين اتبعوه) في زمانه (وهذا النبي) محمد لموافقته له في أكثر شرعه (والذين آمنوا) من أمته فهم الذين ينبغي أن يقولوا نحن على دينه لا أنتم (والله ولي المؤمنين) ناصرهم وحافظهم
5-وَاللّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللّهِ وَلِيّاً وَكَفَى بِاللّهِ نَصِيراً [النساء 45]
(والله أعلم بأعدائكم) منكم فيخبركم بهم لتجتنبوهم (وكفى بالله وليا) حافظا لكم منهم (وكفى بالله نصيرا) مانعا لكم من كيدهم
6-وَمَا لَكُمْ لاَ تُقَاتِلُونَ فِي سَبِيلِ اللّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَـذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَّنَا مِن لَّدُنكَ وَلِيّاً وَاجْعَل لَّنَا مِن لَّدُنكَ نَصِيراً [النساء 75]
(وما لكم لا تقاتلون) استفهام توبيخ ، أي لا مانع لكم من القتال (في سبيل الله و) في تخليص (المستضعفين من الرجال والنساء والولدان) الذين حبسهم الكفار عن الهجرة وآذوهم ، قال ابن عباس رضي الله عنه: كنت أنا وأمي منهم. (الذين يقولون) داعين يا (ربنا أخرجنا من هذه القرية) مكة (الظالم أهلها) بالكفر (واجعل لنا من لدنك) من عندك (وليا) يتولى أمورنا (واجعل لنا من لدنك نصيرا) يمنعنا منهم ، وقد استجاب الله دعاءهم فيسر لبعضهم الخروج وبقي بعضهم إلى أن فتحت مكة وولَّى صلى الله عليه وسلم عتاب بن أسيد فأنصف مظلومهم من ظالمهم
7-إِنَّمَا وَلِيُّكُمُ اللّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ [المائدة 55]
ونزل لما قال ابن سلام يا رسول الله إن قومنا هجرونا: (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) خاشعون أو يصلون صلاة التطوع
8-وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً لِّمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُم مِّن قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاء مِنَّا إِنْ هِيَ إِلاَّ فِتْنَتُكَ تُضِلُّ بِهَا مَن تَشَاء وَتَهْدِي مَن تَشَاء أَنتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنتَ خَيْرُ الْغَافِرِينَ [الأعراف 155]
(واختار موسى قومه سبعين) أي من قومه (رجلاً لميقاتنا) ممن لم يعبدوا العجل بأمره تعالى (فلما) أي للوقت الذي وعدناه يإتيانهم فيه ليعتذروا من عبادة العجل فخرج بهم (أخذتهم الرجفة قال) الزلزلة الشديدة ، قال ابن عباس : لأنهم لم يزايلوا قومهم حين عبدوا العجل ، قال : وهم غير الذين سألوا الرؤية وأخذتهم الصاعقة (رب) موسى (لو شئت أهلكتهم من قبل) أي قبل خروجي بهم ليعلن بنو إسرائيل ذلك ولا يتهموني (وإياي أتهلكنا بما فعل السفهاء منا) استفهام استعطاف أي لا تعذبنا بذنب غيرنا (إن) ما (هي) أي الفتنة التي وقع فيها السفهاء (إلا فتنتك) ابتلاؤك (تضل بها من تشاء) إضلاله (وتهدي من تشاء) هدايته (أنت ولينا) متولي أمورنا (فاغفر لنا وارحمنا وأنت خير الغافرين)
9-قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ [سبأ 41]
(قالوا سبحانك) تنزيها لك عن الشريك (أنت ولينا من دونهم) أي لا موالاة بيننا وبينهم من جهتنا (بل) للانتقال (كانوا يعبدون الجن) الشياطين أي يطيعونهم في عبادتهم إيانا (أكثرهم بهم مؤمنون) مصدقون فيما يقولون لهم
10-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِّتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ [الشورى 7]
(وكذلك) مثل ذلك الايحاء (أوحينا إليك قرآنا عربيا لتنذر) به تخوف (أم القرى ومن حولها) أهل مكة وسائر الناس (وتنذر) الناس (يوم الجمع) يوم القيامة تجمع فيه الخلائق (لا ريب) لا شك (فيه فريق) منهم (في الجنة وفريق في السعير) النار
11-وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِن بَعْدِ مَا قَنَطُوا وَيَنشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ [الشورى 28]
(وهو الذي ينزل الغيث) المطر (من بعد ما قنطوا) يئسوا من نزوله (وينشر رحمته) يبسط مطره (وهو الولي) المحسن للمؤمنين (الحميد) المحمود عندهم


الوهاب

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الوهاب

1-رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِن لَّدُنكَ رَحْمَةً إِنَّكَ أَنتَ الْوَهَّابُ [أل عمران 8]
(ربنا لا تزغ قلوبنا) تملها عن الحق بابتغاء تأويله الذي لا يليق بنا كما أزغت قلوب أولئك (بعد إذ هديتنا) أرشدتنا إليه (وهب لنا من لدنك) من عندك (رحمة) تثبيتا (إنك أنت الوهاب)
2-أَمْ عِندَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ [ص 9]
(أم عندهم خزائن رحمة ربك العزيز) الغالب (الوهاب) من النبوة وغيرها فيعطوها من شاؤوا
3-قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكاً لَّا يَنبَغِي لِأَحَدٍ مِّنْ بَعْدِي إِنَّكَ أَنتَ الْوَهَّابُ [ص 35]
(قال رب اغفر لي وهب لي ملكا لا ينبغي) لا يكون (لأحد من بعدي) أي سواي نحو فمن يهديه من بعد الله أي سوى الله (إنك أنت الوهاب)


أحكم الحاكمين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
أحكم الحاكمين

1-وَنَادَى نُوحٌ رَّبَّهُ فَقَالَ رَبِّ إِنَّ ابُنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنتَ أَحْكَمُ الْحَاكِمِينَ [هود 45]
(ونادى نوح ربه فقال رب إن ابني) كنعان (من أهلي) وقد وعدتني بنجاتهم (وإن وعدك الحق) الذي لاخلف فيه (وأنت أحكم الحاكمين) أعلمهم وأعدلهم
2-أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ [التين 8]
(أليس الله بأحكم الحاكمين) هو أقضى القاضين وحكم بالجزاء من ذلك وفي الحديث: "من قرأ والتين إلى آخرها فليقل بلى وأنا على ذلك من الشاهدين"


أرحم الراحمين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
أرحم الراحمين

1-قَالَ رَبِّ اغْفِرْ لِي وَلأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ [الأعراف 151]
(قال رب اغفر لي) ما صنعت بأخي (ولأخي) أشركه الدعاء إرضاء له ودفعا للشماتة به (وأدخلنا في رحمتك وأنت أرحم الراحمين)
2-قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلاَّ كَمَا أَمِنتُكُمْ عَلَى أَخِيهِ مِن قَبْلُ فَاللّهُ خَيْرٌ حَافِظاً وَهُوَ أَرْحَمُ الرَّاحِمِينَ [يوسف 64]
(قال هل) ما (آمنكم عليه إلا كما أمنتكم على أخيه) يوسف (من قبل) وقد فعلتم به ما فعلتم (فالله خير حافظاً) وفي قراءة {حفظاً} تمييز كقولهم لله دره فارساً (وهو أرحم الراحمين) فأرجو أن يمن بحفظه
3-قَالَ لاَ تَثْرَيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ [يوسف 92]
(قال لا تثريب) عتب (عليكم اليوم) خصَّه بالذكر لأنه مظنة التثريب فغيره أولى (يغفر الله لكم وهو أرحم الراحمين) وسألهم عن أبيه فقالوا ذهبت عيناه فقال :
4-وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ [الأنبياء 83]
واذكر (وأيوب) ويبدل منه (إذ نادى ربه) لما ابتلي بفقد جميع ماله وولده وتمزيق جسده وهجر جميع الناس له إلا زوجته سنين ثلاثا أو سبعا أو ثماني عشرة وضيق عيشه (أني) بفتح الهمزة بتقدير الباء (مسني الضر) أي الشدة (وأنت أرحم الراحمين)


أسرع الحاسبين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
أسرع الحاسبين

1-ثُمَّ رُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ أَلاَ لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ [الانعام 62]
(ثم ردوا) أي الخلق (إلى الله مولاهم) مالكهم (الحق) الثابت العدل ليجازيهم (ألا له الحكم) القضاء النافذ فيهم (وهو أسرع الحاسبين) يحاسب الخلق كلهم في قدر نصف نهار من أيام الدنيا لحديث بذلك


إله الناس

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
إله الناس

1-إِلَهِ النَّاسِ [الناس 3]
(إله الناس) بدلان أو صفتان أو عطفا بيان وأظهر المضاف إليه فيهما زيادة للبيان


اهل التقوى

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
اهل التقوى

1-وَمَا يَذْكُرُونَ إِلَّا أَن يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ [المدثر 56]
(وما يذكرون) بالياء والتاء (إلا أن يشاء الله هو أهل التقوى) بأن يتقى (وأهل المغفرة) بأن يغفر لمن اتقاه


أهل المغفرة

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
أهل المغفرة

1-وَمَا يَذْكُرُونَ إِلَّا أَن يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ [المدثر 56]
(وما يذكرون) بالياء والتاء (إلا أن يشاء الله هو أهل التقوى) بأن يتقى (وأهل المغفرة) بأن يغفر لمن اتقاه


بديع السماوات والأرض

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
بديع السماوات والأرض

1-بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ [البقرة 117]
(بديع السماوات والأرض) موجدهم لا على مثال سبق (وإذا قضى) أراد (أمراً) أي إيجاده (فإنما يقول له كن فيكون) أي فهو يكون ، وفي قراءة بالنصب جواباً للأمر
2-بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُن لَّهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [الانعام 101]
هو (بديع السماوات والأرض) مبدعهما من غير مثال سبق (أنى) كيف (يكون له ولد ولم تكن له صاحبة) زوجة (وخلق كل شيء) من شأنه أن يخلق (وهو بكل شيء عليم)


خير حافظا

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
خير حافظا

1-قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلاَّ كَمَا أَمِنتُكُمْ عَلَى أَخِيهِ مِن قَبْلُ فَاللّهُ خَيْرٌ حَافِظاً وَهُوَ أَرْحَمُ الرَّاحِمِينَ [يوسف 64]
(قال هل) ما (آمنكم عليه إلا كما أمنتكم على أخيه) يوسف (من قبل) وقد فعلتم به ما فعلتم (فالله خير حافظاً) وفي قراءة {حفظاً} تمييز كقولهم لله دره فارساً (وهو أرحم الراحمين) فأرجو أن يمن بحفظه


خيرالحاكمين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
خيرالحاكمين

1-وَإِن كَانَ طَآئِفَةٌ مِّنكُمْ آمَنُواْ بِالَّذِي أُرْسِلْتُ بِهِ وَطَآئِفَةٌ لَّمْ يْؤْمِنُواْ فَاصْبِرُواْ حَتَّى يَحْكُمَ اللّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ [الأعراف 87]
(وإن كان طائفة منكم آمنوا بالذي أرسلت به وطائفة لم يؤمنوا) به (فاصبروا حتى يحكم الله بيننا) وبينكم بإنجاء المحق وإهلاك المبطل (وهو خير الحاكمين) أعدلهم
2-وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّىَ يَحْكُمَ اللّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ [يونس 109]
(واتبع ما يوحى إليك) من ربك (واصبر) على الدعوة وأذاهم (حتى يحكم الله) فيهم بأمره (وهو خير الحاكمين) أعدَلهم ، وقد صبر حتى حكم على المشركين بالقتال وأهل الكتاب بالجزية


خير الراحمين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
خير الراحمين

1-إِنَّهُ كَانَ فَرِيقٌ مِّنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنتَ خَيْرُ الرَّاحِمِينَ [المؤمنون 109]
(إنه كان فريق من عبادي) هم المهاجرون (يقولون ربنا آمنا فاغفر لنا وارحمنا وأنت خير الراحمين)
2-وَقُل رَّبِّ اغْفِرْ وَارْحَمْ وَأَنتَ خَيْرُ الرَّاحِمِينَ [المؤمنون 118]
(وقل رب اغفر وارحم) المؤمنين في الرحمة زيادة عن المغفرة (وأنت خير الراحمين) أفضل راحم


خير الرازقين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
خير الرازقين

1-قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنزِلْ عَلَيْنَا مَآئِدَةً مِّنَ السَّمَاءِ تَكُونُ لَنَا عِيداً لِّأَوَّلِنَا وَآخِرِنَا وَآيَةً مِّنكَ وَارْزُقْنَا وَأَنتَ خَيْرُ الرَّازِقِينَ [المائدة 114]
(قال عيسى ابن مريم اللهم ربنا أنزل علينا مائدة من السماء تكون لنا) أي يوم نزولها (عيدا) نعظمه ونشرفه (لأولنا) بدل من لنا بإعادة الجار (وآخرنا) لمن يأتي بعدنا (وآية منك) على قدرتك ونبوتي (وارزقنا) إياها (وأنت خير الرازقين)
2-وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ [الحج 58]
(والذين هاجروا في سبيل الله) أي طاعته من مكة إلى المدينة (ثم قتلوا أو ماتوا ليرزقنهم الله رزقا حسنا) هو رزق الجنة (وإن الله لهو خير الرازقين) أفضل المعطين
3-أَمْ تَسْأَلُهُمْ خَرْجاً فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ [المؤمنون 72]
(أم تسألهم خرجا) أجرا على ما جئتهم به من الإيمان (فخراج ربك) أجره وثوابه ورزقه (خير) وفي قراءة خرجا في الموضعين وفي قراءة أخرى خراجا فيهما (وهو خير الرازقين) أفضل من أعطى وآجر
4-قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنفَقْتُم مِّن شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ [سبأ 39]
(قل إن ربي يبسط الرزق) يوسعه (لمن يشاء من عباده) امتحانا (ويقدر) يضيقه (له) بعد البسط أو لمن يشاء ابتلاءه (وما أنفقتم من شيء) في الخير (فهو يخلفه وهو خير الرازقين) يقال كل إنسان يروق عائلته أي برزق الله
5-وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِماً قُلْ مَا عِندَ اللَّهِ خَيْرٌ مِّنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ [الجمعة 11]
(وإذا رأوا تجارة أو لهوا انفضوا إليها) التجارة لأنها مطلوبهم دون اللهو (وتركوك) في الخطبة (قائما قل ما عند الله) من الثواب (خير) للذين آمنوا (من اللهو ومن التجارة والله خير الرازقين) يقال كل لإنسان يرزق عائلته أي من رزق الله تعالى


خير الغافرين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
خير الغافرين

1-وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً لِّمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُم مِّن قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاء مِنَّا إِنْ هِيَ إِلاَّ فِتْنَتُكَ تُضِلُّ بِهَا مَن تَشَاء وَتَهْدِي مَن تَشَاء أَنتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنتَ خَيْرُ الْغَافِرِينَ [الأعراف 155]
(واختار موسى قومه سبعين) أي من قومه (رجلاً لميقاتنا) ممن لم يعبدوا العجل بأمره تعالى (فلما) أي للوقت الذي وعدناه يإتيانهم فيه ليعتذروا من عبادة العجل فخرج بهم (أخذتهم الرجفة قال) الزلزلة الشديدة ، قال ابن عباس : لأنهم لم يزايلوا قومهم حين عبدوا العجل ، قال : وهم غير الذين سألوا الرؤية وأخذتهم الصاعقة (رب) موسى (لو شئت أهلكتهم من قبل) أي قبل خروجي بهم ليعلن بنو إسرائيل ذلك ولا يتهموني (وإياي أتهلكنا بما فعل السفهاء منا) استفهام استعطاف أي لا تعذبنا بذنب غيرنا (إن) ما (هي) أي الفتنة التي وقع فيها السفهاء (إلا فتنتك) ابتلاؤك (تضل بها من تشاء) إضلاله (وتهدي من تشاء) هدايته (أنت ولينا) متولي أمورنا (فاغفر لنا وارحمنا وأنت خير الغافرين)


خير الفاتحين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
خير الفاتحين

1-قَدِ افْتَرَيْنَا عَلَى اللّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُم بَعْدَ إِذْ نَجَّانَا اللّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَن نَّعُودَ فِيهَا إِلاَّ أَن يَشَاءَ اللّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْماً عَلَى اللّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنتَ خَيْرُ الْفَاتِحِينَ [الأعراف 89]
(قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها وما يكون) ينبغي (لنا أن نعود فيها إلا أن يشاء الله ربنا) ذلك فيخذلنا (وسع ربنا كل شيء علما) أي وسع علمه كل شيء ومنه حالي وحالكم (على الله توكلنا ربنا افتح) احكم (بيننا وبين قومنا بالحق وأنت خير الفاتحين) الحاكمين


خير الفاصلين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
خير الفاصلين

1-قُلْ إِنِّي عَلَى بَيِّنَةٍ مِّن رَّبِّي وَكَذَّبْتُم بِهِ مَا عِندِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلاَّ لِلّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ [الانعام 57]
(قل إني على بينة) بيان (من ربي و) قد (كذبتم به) بربي حيث أشركتم (ما عندي ما تستعجلون به) من العذاب (إن) ما (الحكم) في ذلك وغيره (إلا لله يقضي) القضاء (الحق وهو خير الفاصلين) الحاكمين ، وفي قراءة {يَقُصُّ} أي يقول


خير الماكرين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
خير الماكرين

1-وَمَكَرُواْ وَمَكَرَ اللّهُ وَاللّهُ خَيْرُ الْمَاكِرِينَ [أل عمران 54]
قال تعالى: (ومكروا) أي كفار بني إسرائيل بعيسى إذ وكّلوا به من يقتله غيلة (ومكر الله) بهم بأن ألقى شبه عيسى على من قصد قتله فقتلوه ورفع عيسى إلى السماء (والله خير الماكرين) أعلمهم به
2-وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللّهُ وَاللّهُ خَيْرُ الْمَاكِرِينَ [الأنفال 30]
(و) اذكر يا محمد (إذ يمكر بك الذين كفروا) وقد اجتمعوا للمشاورة في شأنك بدار الندوة (ليثبتوك) يوثقوك ويحبسوك (أو يقتلوك) كلهم قتلة رجل واحد (أو يخرجوك) من مكة (ويمكرون) بك (ويمكر الله) بهم بتدبير أمرك بأن أوحى إليك ما دبروه وأمرك بالخروج (والله خير الماكرين) أعلمهم به


خير المنزلين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
خير المنزلين

1-وَقُل رَّبِّ أَنزِلْنِي مُنزَلاً مُّبَارَكاً وَأَنتَ خَيْرُ الْمُنزِلِينَ [المؤمنون 29]
(وقل) عند نزولك من الفلك (رب أنزلني منزلا) بضم المبم وفتح الزاي مصدر واسم مكان وبفتح الميم وكسر الزاي مكان النزول (مباركا) ذلك الإنزال أو المكان (وأنت خير المنزلين) ما ذكر


خير الناصرين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
خير الناصرين

1-بَلِ اللّهُ مَوْلاَكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ [أل عمران 150]
(بل الله مولاكم) ناصركم (وهو خير الناصرين) فأطيعوه دونهم


خير الوارثين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
خير الوارثين

1-وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لَا تَذَرْنِي فَرْداً وَأَنتَ خَيْرُ الْوَارِثِينَ [الأنبياء 89]
واذكر (وزكريا) ويبدل منه (إذ نادى ربه) بقوله (رب لا تذرني فردا) أي بلا ولد يرثني (وأنت خير الوارثين) الباقي بعد فناء خلقك


ذو انتقام

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ذو انتقام

1-مِن قَبْلُ هُدًى لِّلنَّاسِ وَأَنزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُواْ بِآيَاتِ اللّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللّهُ عَزِيزٌ ذُو انتِقَامٍ [أل عمران 4]
(من قبل) أي قبل تنزيله (هدى) حال بمعنى هادين من الضلالة (للناس) ممن تبعهما ، وعبّر فيهما بأنزل وفي القرآن بنزّل المقتضي للتكرير لأنهما أنزلا دفعة واحدة بخلافه (وأنزل الفرقان) بمعنى الكتب الفارقة بين الحق والباطل وذكره بعد ذكر الثلاثة ليعم ما عداها (إن الذين كفروا بآيات الله) القرآن وغيره (لهم عذاب شديد والله عزيز) غالب على أمره فلا يمنعه شيء من إنجاز وعده ووعيده (ذو انتقام) عقوبة شديدة ممن عصاه لا يقدر على مثلها أحد
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْتُلُواْ الصَّيْدَ وَأَنتُمْ حُرُمٌ وَمَن قَتَلَهُ مِنكُم مُّتَعَمِّداً فَجَزَاء مِّثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِّنكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَو عَدْلُ ذَلِكَ صِيَاماً لِّيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللّهُ عَمَّا سَلَف وَمَنْ عَادَ فَيَنتَقِمُ اللّهُ مِنْهُ وَاللّهُ عَزِيزٌ ذُو انْتِقَامٍ [المائدة 95]
(يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم) محرمون بحج أو عمرة (ومن قتله منكم متعمدا فجزاء) بالتنوين ورفع ما بعده أي فعليه جزاء هو (مثل ما قتل من النعم) أي شبهه في الخلقة وفي قراءة بإضافة جزاء (يحكم به) أي بالمثل رجلان (ذوا عدل منكم) لهم فطنة يميزان بها أشبه الأشياء به وقد حكم ابن عباس وعمر وعلي رضي الله عنهم في النعامة ببدنة وابن عباس وأبو عبيدة في بقر الوحش وحماره ببقرة وابن عمر وابن عوف في الظبي بشاة وحكم بها ابن عباس وعمر وغيرهما في الحمام لأنه يشبهها في العب (هديا) حال من جزاء (بالغ الكعبة) أي يبلغ به الحرم فيذبح فيه ويتصدق به على مساكينه ولا يجوز أن يذبح حيث كان ونصبه نعتا لما قبله وإن أضيف لأن إضافته لفظية لا تفيد تعريفا فإن لم يكن للصيد مثل من النعم كالعصفور والجراد فعليه قيمته (أو) عليه (كفارة) غير الجزاء وإن وجده هي (طعام مساكين) من غالب قوت البلد ما يساوي قيمة الجزاء لكل مسكين مد ، وفي قراءة بإضافة كفارة لما بعده وهي للبيان (أو) عليه (عدل) مثل (ذلك) الطعام (صياما) يصومه عن كل مد يوم وإن وجده وجب ذلك عليه (ليذوق وبال) ثقل جزاء (أمره) الذي فعله (عفا الله عما سلف) من قتل الصيد قبل تحريمه (ومن عاد) إليه (فينتقم الله منه والله عزيز) غالب على أمره (ذو انتقام) ممن عصاه ، وألحق بقتله متعمدا فيما ذكر الخطأ
3-فَلاَ تَحْسَبَنَّ اللّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللّهَ عَزِيزٌ ذُو انْتِقَامٍ [ابراهيم 47]
(فلا تحسبن الله مخلف وعده رسله) بالنصر (إن الله عزيز) غالب لا يعجزه شيء (ذو انتقام) ممن عصاه


ذو رحمة

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ذو رحمة

1-وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِن يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِن بَعْدِكُم مَّا يَشَاءُ كَمَا أَنشَأَكُم مِّن ذُرِّيَّةِ قَوْمٍ آخَرِينَ [الانعام 133]
(وربك الغني) عن خلقه وعبادتهم (ذو الرحمة إن يشأ يذهبكم) يا أهل مكة بالإهلاك (ويستخلف من بعدكم ما يشاء) من الخلق (كما أنشأكم من ذرية قوم آخرين) أذهبهم ولكنه أبقاكم رحمة لكم
2-فَإِن كَذَّبُوكَ فَقُل رَّبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلاَ يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ [الانعام 147]
(فإن كذبوك) فيما جئت به (فقل) لهم (ربكم ذو رحمة واسعة) حيث لم يعاجلكم بالعقوبة وفيه تلطف بدعائهم إلى الإيمان (ولا يرد بأسه) عذابه إذا جاء (عن القوم المجرمين)
3-وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُم بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ بَل لَّهُم مَّوْعِدٌ لَّن يَجِدُوا مِن دُونِهِ مَوْئِلاً [الكهف 58]
(وربك الغفور ذو الرحمة لو يؤاخذهم) في الدنيا (بما كسبوا لعجل لهم العذاب) فيها (بل لهم موعد) وهو يوم القيامة (لن يجدوا من دونه موئلا) ملجأ


ذو رحمة واسعه

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ذو رحمة واسعه

1-فَإِن كَذَّبُوكَ فَقُل رَّبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلاَ يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ [الانعام 147]
(فإن كذبوك) فيما جئت به (فقل) لهم (ربكم ذو رحمة واسعة) حيث لم يعاجلكم بالعقوبة وفيه تلطف بدعائهم إلى الإيمان (ولا يرد بأسه) عذابه إذا جاء (عن القوم المجرمين)


ذو العرش

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ذو العرش

1-رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ لِيُنذِرَ يَوْمَ التَّلَاقِ [غافر 15]
(رفيع الدرجات) أي الله عظيم الصفات أو رافع درجات المؤمنين في الجنة (ذو العرش) خالقه (يلقي الروح) الوحي (من أمره) أي قوله (على من يشاء من عباده لينذر) يخوف الملقى عليه الناس (يوم التلاق) بحذف الياء وإثباتها يوم القيامة لتلاقي لأهل السماء والأرض والعابد والمعبود والظالم والمظلوم فيه
2-ذُو الْعَرْشِ الْمَجِيدُ [البروج 15]
(ذو العرش) خالقه ومالكه (المجيد) بالرفع المستحق لكمال صفات العلو


ذوعقاب أليم

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ذوعقاب أليم

1-مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِن قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ [فصلت 43]
(ما يقال لك) من التكذيب (إلا) مثل (ما قد قيل للرسل من قبلك إن ربك لذو مغفرة) للمؤمنين (وذو عقاب أليم) للكافرين


ذو فضل ذو الفضل العظيم

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ذو فضل ذو الفضل العظيم

1-مَّا يَوَدُّ الَّذِينَ كَفَرُواْ مِنْ أَهْلِ الْكِتَابِ وَلاَ الْمُشْرِكِينَ أَن يُنَزَّلَ عَلَيْكُم مِّنْ خَيْرٍ مِّن رَّبِّكُمْ وَاللّهُ يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ [البقرة 105]
(ما يود الذين كفروا من أهل الكتاب ولا المشركين) من العرب عطف على أهل الكتاب ، ومِن للبيان (أن ينزل عليكم من) زائدة (خير) وحي (من ربكم) حسدا لكم (والله يختص برحمته) نبوته (من يشاء والله ذو الفضل العظيم)
2-أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُواْ مِن دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللّهُ مُوتُواْ ثُمَّ أَحْيَاهُمْ إِنَّ اللّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَشْكُرُونَ [البقرة 243]
(ألم تر) استفهام تعجب وتشويق إلى استماع ما بعده أي ينته علمك (إلى الذين خرجوا من ديارهم وهم ألوف) أربعة أوثمانية أو عشرة أو ثلاثون أو أربعون أو سبعون ألفا (حذر الموت) مفعول له وهم قوم من بني إسرائيل وقع الطاعون ببلادهم ففروا (فقال لهم الله موتوا) فماتوا (ثم أحياهم) بعد ثمانية أيام أو أكثر بدعاء نبيهم حِزْقيل بكسر المهملة والقاف وسكون الزاي [وهو نبي الله ذي الكفل] فعاشوا دهرا عليهم أثر الموت لا يلبسون ثوبا إلا عاد كالكفن واستمرت في أسباطهم (إن الله لذو فضل على الناس) ومنه إحياء هؤلاء (ولكن أكثر الناس) وهم الكفار (لا يشكرون) والقصد من ذكر خبر هؤلاء تشجيع المؤمنين على القتال ولذا عطف عليه
3-فَهَزَمُوهُم بِإِذْنِ اللّهِ وَقَتَلَ دَاوُودُ جَالُوتَ وَآتَاهُ اللّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلاَ دَفْعُ اللّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَّفَسَدَتِ الأَرْضُ وَلَـكِنَّ اللّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ [البقرة 251]
(فهزموهم) كسروهم (بإذن الله) بإرادته (وقتل داود) وكان في عسكر طالوت (جالوت وآتاه) أي داود (الله الملك) في بني إسرائيل (والحكمة) النبوة بعد موت شمويل وطالوت ولم يجتمعا لأحد قبله (وعلمه مما يشاء) كصنعة الدروع ومنطق الطير (ولولا دفع الله الناس بعضهم) بدل بعض من الناس (ببعض لفسدت الأرض) بغلبة المشركين وقتل المسلمين وتخريب المساجد (ولكن الله ذو فضل على العالمين) فدفع بعضهم ببعض
4-يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ [أل عمران 74]
(يختص برحمته من يشاء والله ذو الفضل العظيم)
5-وَلَقَدْ صَدَقَكُمُ اللّهُ وَعْدَهُ إِذْ تَحُسُّونَهُم بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأَمْرِ وَعَصَيْتُم مِّن بَعْدِ مَا أَرَاكُم مَّا تُحِبُّونَ مِنكُم مَّن يُرِيدُ الدُّنْيَا وَمِنكُم مَّن يُرِيدُ الآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنكُمْ وَاللّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ [أل عمران 152]
(ولقد صدقكم الله وعده) إياكم بالنصر (إذ تحسونهم) تقتلونهم (بإذنه) بإرادته (حتى إذا فشلتم) جبنتم عن القتال (وتنازعتم) اختلفتم (في الأمر) أي أمر النبي صلى الله عليه وسلم بالمقام في سفح الجبل للرمي فقال بعضكم: نذهب فقد نصر أصحابنا ، وبعضكم: لا نخالف أمر النبي صلى الله عليه وسلم (وعصيتم) أمره فتركتم المركز لطلب الغنيمة (من بعد ما أراكم) الله (ما تحبون) من النصر وجواب إذا دل عليه ما قبله أي منعكم نصره (منكم من يريد الدنيا) فترك المركز للغنيمة (ومنكم من يريد الآخرة) فثبت به حتى قتل كعبد الله بن جبير وأصحابه (ثم صرفكم) عطف على جواب إذا المقدر ، رَدَّكم بالهزيمة (عنهم) أي الكفار (ليبتليكم) ليمتحنكم فيظهر المخلص من غيره (ولقد عفا عنكم) ما ارتكبتموه (والله ذو فضل على المؤمنين) بالعفو
6-فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ لَّمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُواْ رِضْوَانَ اللّهِ وَاللّهُ ذُو فَضْلٍ عَظِيمٍ [أل عمران 174]
(فانقلبوا) رجعوا من بدر (بنعمة من الله وفضل) بسلامة وربح (لم يمسسهم سوء) من قتل أو جرح (واتبعوا رضوان الله) بطاعته وطاعة رسوله في الخروج (والله ذو فضل عظيم) على أهل طاعته
7-يِا أَيُّهَا الَّذِينَ آمَنُواْ إَن تَتَّقُواْ اللّهَ يَجْعَل لَّكُمْ فُرْقَاناً وَيُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ [الأنفال 29]
(يا أيها الذين آمنوا إن تتقوا الله) بالإنابة وغيرها (يجعل لكم فرقاناً) بينكم وبين ما تخافون فتنجون (ويكفر عنكم سيئاتكم ويغفر لكم) ذنوبكم (والله ذو الفضل العظيم)
8-وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَشْكُرُونَ [يونس 60]
(وما ظن الذين يفترون على الله الكذب) أي شيء ظنهم به (يوم القيامة) أيحسبون أنه لا يعاقبهم لا (إن الله لذو فضل على الناس) بإمهالهم والإنعام عليهم (ولكن أكثرهم لا يشكرون)
9-وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ [النمل 73]
(وإن ربك لذو فضل على الناس) ومنه تأخير العذاب عن الكفار (ولكن أكثرهم لا يشكرون) فالكفار لا يشكرون تأخير العذاب لانكارهم وقوعه
10-اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ [غافر 61]
(الله الذي جعل لكم الليل لتسكنوا فيه والنهار مبصرا) إسناد الابصار اليه مجازي لأنه يبصر فيه (إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون) الله فلا يؤمنون
11-سَابِقُوا إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاء وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ [الحديد 21]
(سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض) لو وصلت إحداهما بالأخرى والعرض والسعة (أعدت للذين آمنوا بالله ورسله ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم)
12-لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِّن فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ [الحديد 29]
(لئلا يعلم) أعلمكم بذلك ليعلم (أهل الكتاب) التوراة الذين لم يؤمنوا بمحمد صلى الله عليه وسلم والمعنى أنهم (ألا يقدرون على شيء من فضل الله) خلاف ما في زعمهم أنهم أحباء الله وأهل رضوانه (وأن الفضل بيد الله يؤتيه) يعطيه (من يشاء) فأتى المؤمنين منهم أجرهم مرتين كما نقدم (والله ذو الفضل العظيم)
13-ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ [الجمعة 4]
(ذلك فضل الله يؤتيه من يشاء) النبي ومن ذكر معه (والله ذو الفضل العظيم)


ذو القوة

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ذو القوة

1-إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ [الذاريات 58]
(إن الله هو الرزاق ذو القوة المتين) الشديدد


ذو الجلال

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ذو الجلال

1-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 47]
(فبأي آلاء ربكما تكذبان)


ذو مرة

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ذو مرة

1-ذُو مِرَّةٍ فَاسْتَوَى [النجم 6]
(ذو مرة) قوة وشدة أو منظر حسن أي جبريل عليه السلام (فاستوى) استقر


ذو مغفرة

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ذو مغفرة

1-وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِن قَبْلِهِمُ الْمَثُلاَتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِّلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ [الرعد 6]
ونزل في استعجالهم العذاب استهزاء (ويستعجلونك بالسيئة) العذاب (قبل الحسنة) الرحمة (وقد خلت من قبلهم المثلات) جمع المَثُلة بوزن السمرة أي عقوبات أمثالهم من المكذبين أفلا يعتبرون بها ؟ (وإن ربك لذو مغفرة للناس على) مع (ظلمهم) وإلا لم يترك على ظهرها دابة (وإن ربك لشديد العقاب) لمن عصاه
2-مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِن قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ [فصلت 43]
(ما يقال لك) من التكذيب (إلا) مثل (ما قد قيل للرسل من قبلك إن ربك لذو مغفرة) للمؤمنين (وذو عقاب أليم) للكافرين


ذي انتقام

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ذي انتقام

1-وَمَن يَهْدِ اللَّهُ فَمَا لَهُ مِن مُّضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انتِقَامٍ [الزمر 37]
(ومن يهد الله فما له من مضل أليس الله بعزيز) غالب على أمره (ذي انتقام) من أعدائه بلى


ذي الجلال

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ذي الجلال

1-تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ [الرحمن 78]
(تبارك اسم ربك ذي الجلال والإكرام) تقدم ولفظ اسم زائد


ذي الطول

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ذي الطول

1-غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ [غافر 3]
(غافر الذنب) للمؤمنين (وقابل التوب) لهم مصدر (شديد العقاب) للكافرين مشددة (ذي الطول) الإنعام الواسع وهو موصوف على الدوام بكل هذه الصفات فاضافة المشتق منها للتعريف كالاخيرة (لا إله إلا هو إليه المصير) المرجع


ذي العرش

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ذي العرش

1-ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ [التكوير 20]
(ذي قوة) شديد القوى (عند ذي العرش) الله تعالى (مكين) ذي مكانة متعلق به عند


ذي المعارج

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ذي المعارج

1-مِّنَ اللَّهِ ذِي الْمَعَارِجِ [المعارج 3]
(من الله) متصل بواقع (ذي المعارج) مصاعد الملائكة وهي السموات


رب آبائكم الاولين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب آبائكم الاولين

1-قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ [الشعراء 26]
(قال) موسى (ربكم ورب آبائكم الأولين) وهذا وإن كان داخلا فيما قبله يغيظ فرعون ولذلك
2-اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمُ الْأَوَّلِينَ [الصافات 126]
(الله ربكم ورب آبائكم الأولين) برفع الثلاثة على إضمار هو وبنصبها على البدل من أحسن
3-لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ [الدخان 8]
(لا إله إلا هو يحيي ويميت ربكم ورب آبائكم الأولين)


رب الارض

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب الارض

1-فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الْأَرْضِ رَبِّ الْعَالَمِينَ [الجاثية 36]
(فلله الحمد) الوصف بالجميل على وفاء وعده في المكذبين (رب السماوات ورب الأرض رب العالمين) خلق ما ذكر والعالم ما سوى الله وجمع لاختلاف أنواعه ورب بدل


رب السماء

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب السماء

1-قُلْ مَن رَّبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللّهُ قُلْ أَفَاتَّخَذْتُم مِّن دُونِهِ أَوْلِيَاء لاَ يَمْلِكُونَ لِأَنفُسِهِمْ نَفْعاً وَلاَ ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُواْ لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ [الرعد 16]
(قل) يا محمد لقومك (من رب السماوات والأرض قل الله) إن لم يقولوه لا جواب غيره (قل) لهم (أفاتخذتم من دونه) أي غيره (أولياء) أصناماً تعبدونها (لا يملكون لأنفسهم نفعاً ولا ضراً) وتركتم مالِكَهما ؟ استفهام توبيخ (قل هل يستوي الأعمى والبصير) الكافر والمؤمن (أم هل تستوي الظلمات) الكفر (والنور) الإيمان لا (أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق) أي خلق الشركاء بخلق الله (عليهم) فاعتقدوا استحقاق عبادتهم بخلقه استفهام إنكار أي ليس الأمر كذلك ولا يستحق العبادة إلا الخالق (قل الله خالق كل شيء) لا شريك له فيه فلا شريك له في العبادة (وهو الواحد القهار) لعباده
2-قَالَ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَـؤُلاء إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَونُ مَثْبُوراً [الإسراء 102]
(قال لقد علمت ما أنزل هؤلاء) الآيات (إلا رب السماوات والأرض بصائر) عبرا ولكنك تعاند وفي قراءة بضم التاء (وإني لأظنك يا فرعون مثبورا) هالكا أو مصروفا عن الخير
3-وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَن نَّدْعُوَ مِن دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً [الكهف 14]
(وربطنا على قلوبهم) قويناهم على قول الحق (إذ قاموا) بين يدي يملكهم وقد أمرهم بالسجود للأصنام (فقالوا ربنا رب السماوات والأرض لن ندعوا من دونه) أي غيره (إلها لقد قلنا إذا شططا) أي قولا ذا شطط أي إفراط في الكفر إن دعونا إلها غير الله فرضا
4-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً [مريم 65]
هو (رب) مالك (السماوات والأرض وما بينهما فاعبده واصطبر لعبادته) أي اصبر عليها (هل تعلم له سميا) أي مسمى بذلك لا
5-قَالَ بَل رَّبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُم مِّنَ الشَّاهِدِينَ [الأنبياء 56]
(قال بل ربكم) المستحق للعبادة (رب) مالك (السماوات والأرض الذي فطرهن) خلقهن على غير مثال سبق (وأنا على ذلكم) الذي قلته (من الشاهدين) به
6-قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ [المؤمنون 86]
(قل من رب السماوات السبع ورب العرش العظيم) الكرسي
7-قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إن كُنتُم مُّوقِنِينَ [الشعراء 24]
(قال رب السماوات والأرض وما بينهما) أي خالق ذلك (إن كنتم موقنين) بأنه تعالى خلقه فآمنوا به وحده
8-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ [الصافات 5]
(رب السماوات والأرض وما بينهما ورب المشارق) أي والمغارب للشمس لها كل يوم مشرق ومغرب
9-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ [ص 66]
(رب السماوات والأرض وما بينهما العزيز) الغالب على أمره (الغفار) لأوليائه
10-سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ [الزخرف 82]
(سبحان رب السماوات والأرض رب العرش) الكرسي (عما يصفون) يقولون من الكذب بنسبة الولد إليه
11-رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِن كُنتُم مُّوقِنِينَ [الدخان 7]
(رب السماوات والأرض وما بينهما) برفع رب خبر ثالث وبحره بدل من ربك (إن كنتم) يا أهل مكة (موقنين) بأنه تعالى رب السموات والأرض فأيقنوا بأن محمد رسوله
12-فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الْأَرْضِ رَبِّ الْعَالَمِينَ [الجاثية 36]
(فلله الحمد) الوصف بالجميل على وفاء وعده في المكذبين (رب السماوات ورب الأرض رب العالمين) خلق ما ذكر والعالم ما سوى الله وجمع لاختلاف أنواعه ورب بدل
13-فَوَرَبِّ السَّمَاء وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِّثْلَ مَا أَنَّكُمْ تَنطِقُونَ [الذاريات 23]
(فورب السماء والأرض إنه) ما توعدون (لحق مثل ما أنكم تنطقون) برفع مثل صفة وما مزيدة وبفتح اللام مركبة مع ما المعنى مثل نطقكم في حقيقته أي معلوميته عندكم ضرورة صدوره عنكم
14-رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الرحْمَنِ لَا يَمْلِكُونَ مِنْهُ خِطَاباً [النبأ 37]
(رب السماوات والأرض) بالجر والرفع (وما بينهما الرحمن) كذلك وبرفعه مع جر رب (لا يملكون) أي الخلق (منه) تعالى (خطابا) أي لا يقدر أحد أن يخاطبه خوفا منه


رب الشعري

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب الشعري

1-وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى [النجم 49]
(وأنه هو رب الشعرى) هو كوكب خلف الجوزاء كانت تعبد في الجاهلية


رب العالمين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب العالمين

1-الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ [الفاتحة 2]
(الحمد لله) جملة خبرية قصد بها الثناء على الله بمضمونها على أنه تعالى مالك لجميع الحمد من الخلق أو مستحق لأن يحمدوه ، والله علم على المعبود بحق (رب العالمين) أي مالك جميع الخلق من الإنس والجن والملائكة والدواب وغيرهم وكل منها يطلق عليه عالم ، يقال عالم الإنس وعالم الجن إلى غير ذلك ، وغلب في جمعه بالياء والنون أولي العلم على غيرهم وهو من العلامة لأنه علامة على موجده
2-إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ [البقرة 131]
واذكر (إذ قال له ربه أسلم) انقد لله وأخلص له دينك (قال أسلمت لرب العالمين)
3-لَئِن بَسَطتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَاْ بِبَاسِطٍ يَدِيَ إِلَيْكَ لَأَقْتُلَكَ إِنِّي أَخَافُ اللّهَ رَبَّ الْعَالَمِينَ [المائدة 28]
(لئن) لام القسم (بسطت) مددت (إلي يدك لتقتلني ما أنا بباسط يَدِيَ إليك لأقتلك إني أخاف الله رب العالمين) في قتلك
4-فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُواْ وَالْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ [الانعام 45]
(فقطع دابر القوم الذين ظلموا) أي آخرهم بأن استؤصلوا (والحمد لله رب العالمين) على نصر الرسل وإهلاك الكافرين
5-قُلْ أَنَدْعُو مِن دُونِ اللّهِ مَا لاَ يَنفَعُنَا وَلاَ يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَىَ وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ [الانعام 71]
(قل أندعو) أنعبد (من دون الله ما لا ينفعنا) بعبادته (ولا يضرنا) بتركها وهو الأصنام (ونرد على أعقابنا) نرجع مشركين (بعد إذ هدانا الله) إلى الإسلام (كالذي استهوته) أضلته (الشياطين في الأرض حيران) متحيرا لا يدري أين يذهب حال من الهاء (له أصحاب) رفقة (يدعونه إلى الهدى) أي ليهدوه الطريق يقولون له (ائتنا) فلا يجيبهم فيهلك والاستفهام للإنكار وجملة التشبيه حال من ضمير نرد (قل إن هدى الله) الذي هو الإسلام (هو الهدى) وما عداه ضلال (وأمرنا لنسلم) أي بأن نسلم (لرب العالمين)
6-قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ [الانعام 162]
(قل إن صلاتي ونسكي) عبادتي من حج وغيره (ومحياي) حياتي (ومماتي) موتي (لله رب العالمين)
7-إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللّهُ رَبُّ الْعَالَمِينَ [الأعراف 54]
(إن ربكم الله الذي خلق السماوات والأرض في ستة أيام) من أيام الدنيا أي في قدرها لأنه لم يكن ثم شمس ولو شاء خلقهن في لمحة والعدول عنه لتعليم خلقه التثبت (ثم استوى على العرش) هو في اللغة سرير الملك ، استواءً يليق به (يغشي الليل النهار) مخففاً ومشدداً أي يغطي كلا منهما بالآخر (يطلبه) يطلب كل منهما الآخر طلباً (حثيثاً) سريعاً (والشمس والقمر والنجوم) بالنصب عطفاً على السماوات والرفع مبتدأ خبره (مسخرات) مذللات (بأمره) بقدرته (ألا له الخلق) جميعا (والأمر) كله (تبارك) تعاظم (الله رب) مالك (العالمين)
8-قَالَ يَا قَوْمِ لَيْسَ بِي ضَلاَلَةٌ وَلَكِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ [الأعراف 61]
(قال يا قوم ليس بي ضلالة) هي أعم من الضلال فنفيها أبلغ من نفيه (ولكني رسول من رب العالمين)
9-قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ [الأعراف 67]
(قال يا قوم ليس بي سفاهة ولكني رسول من رب العالمين)
10-وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ [الأعراف 104]
(وقال موسى يا فرعون إني رسول من رب العالمين) إليك فكذبه فقال: أنا
11-قَالُواْ آمَنَّا بِرِبِّ الْعَالَمِينَ [الأعراف 121]
(قالوا آمنا برب العالمين)
12-دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلاَمٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ [يونس 10]
(دعواهم فيها) طلبهم يشتهونه في الجنة أن يقولوا (سبحانك اللهم) أي يا الله فإذا ما طلبوه وجدوه بين أيديهم (وتحيتهم) فيما بينهم (فيها سلام وآخر دعواهم أن) مفسرة (الحمد لله رب العالمين)
13-وَمَا كَانَ هَـذَا الْقُرْآنُ أَن يُفْتَرَى مِن دُونِ اللّهِ وَلَـكِن تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لاَ رَيْبَ فِيهِ مِن رَّبِّ الْعَالَمِينَ [يونس 37]
(وما كان هذا القرآن أن يفترى) أي افتراء (من دون الله) غيره (ولكن) أنزل (تصديقَ الذي بين يديه) من الكتب (وتفصيلَ الكتاب) تبيين ما كتبه الله من الأحكام وغيرها (لا ريب) لا شك (فيه من رب العالمين) متعلق بتصديق أو بأنزل المحذوف وقرئ برفع تصديق وتفصيل بتقدير هو
14-فَأْتِيَا فِرْعَوْنَ فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ [الشعراء 16]
(فأتيا فرعون فقولا إنا) كلا منا (رسول رب العالمين) إليك
15-قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ [الشعراء 23]
(قال فرعون) لموسى (وما رب العالمين) الذي قلت إنك رسوله أي أي شيء هو ولما لم يكن سبيل للخلق إلى معرفة حقيقته تعالى وإنما يعرفونه بصفاته أجابه موسى عليه الصلاة والسلام ببعضها
16-قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ [الشعراء 47]
(قالوا آمنا برب العالمين)
17-فَإِنَّهُمْ عَدُوٌّ لِّي إِلَّا رَبَّ الْعَالَمِينَ [الشعراء 77]
(فإنهم عدو لي) لا أعبدهم (إلا) لكن (رب العالمين) فإني أعبده
18-إِذْ نُسَوِّيكُم بِرَبِّ الْعَالَمِينَ [الشعراء 98]
(إذ) حيث (نسويكم برب العالمين) في العبادة
19-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ [الشعراء 109]
(وما أسألكم عليه) على تبليغه (من أجر إن) ما (أجري) ثوابي (إلا على رب العالمين)
20-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ [الشعراء 127]
(وما أسألكم عليه من أجر إن) ما (أجري إلا على رب العالمين)
21-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ [الشعراء 145]
(وما أسألكم عليه من أجر إن) ما (أجري إلا على رب العالمين)
22-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ [الشعراء 164]
(وما أسألكم عليه من أجر إن) ما (أجري إلا على رب العالمين)
23-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ [الشعراء 180]
(وما أسألكم عليه من أجر إن) ما (أجري إلا على رب العالمين)
24-وَإِنَّهُ لَتَنزِيلُ رَبِّ الْعَالَمِينَ [الشعراء 192]
(وإنه) القرآن (لتنزيل رب العالمين)
25-فَلَمَّا جَاءهَا نُودِيَ أَن بُورِكَ مَن فِي النَّارِ وَمَنْ حَوْلَهَا وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ [النمل 8]
(فلما جاءها نودي أن) بأن (بورك) بارك الله (من في النار) موسى (ومن حولها) الملائكة أو العكس وبارك يتعدى بنفسه وبالحرف ويقدر بعد في مكان (وسبحان الله رب العالمين) من جملة ما نودي ومعناه تنزيه الله من السوء
26-قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَن سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُّمَرَّدٌ مِّن قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ [النمل 44]
(قيل لها) أيضا (ادخلي الصرح) هو سطح من زجاج أبيض شفاف تحته ماء عذب جار فيه سمك اصطنعه سليمان لما قيل له إن ساقيها وقدميها كقدمي الحمار (فلما رأته حسبته لجة) من الماء (وكشفت عن ساقيها) لتخوضه وكان سليمان على سريره في صدر الصرح فرأى ساقيها وقدميها حسانا (قال) لها (إنه صرح ممرد) مملس (من قوارير) من زجاج ودعاها إلى الإسلام (قالت رب إني ظلمت نفسي) بعبادة غيرك (وأسلمت) كائنة (مع سليمان لله رب العالمين) وأراد تزوجها فكره شعر ساقيها فعملت له الشياطين النورة فأزالته بها فتزوجها وأحبها وأقرها على ملكها وكان يزورها في كل شهر مرة ويقيم عندها ثلاثة أيام وانقضى ملكها بانقضاء ملك سليمان روي أنه ملك وهو ابن ثلاث عشرة سنة ومات وهو ابن ثلاث وخمسين سنة فسبحان من لا انقضاء لدوام ملكه
27-فَلَمَّا أَتَاهَا نُودِي مِن شَاطِئِ الْوَادِي الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَن يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ [القصص 30]
(فلما أتاها نودي من شاطيء) جانب (الواد الأيمن) لموسى (في البقعة المباركة) لموسى لسماعه كلام الله فيها (من الشجرة) بدل من شاطيء بإعادة الجار لنباتها فيه وهي شجرة عناب أو عليق أو عوسج (أن) مفسرة لا مخففة (يا موسى إني أنا الله رب العالمين)
28-تَنزِيلُ الْكِتَابِ لَا رَيْبَ فِيهِ مِن رَّبِّ الْعَالَمِينَ [السجدة 2]
(تنزيل الكتاب) القرآن مبتدأ (لا ريب) شك (فيه) خبر أول (من رب العالمين) خبر ثان
29-فَمَا ظَنُّكُم بِرَبِّ الْعَالَمِينَ [الصافات 87]
(فما ظنكم برب العالمين) إذ عبدتم غيره أنه يترككم بلا عقاب لا وكانوا نجامين فخرجوا إلى عيد لهم وتركوا طعامهم عند أصنامهم زعموا التبرك عليه فاذا رجعوا أكلوه وقالوا لسيدنا إبراهيم اخرج معنا
30-وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الصافات 182]
(والحمد لله رب العالمين) على نصرهم وهلاك الكافرين
31-وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الزمر 75]
(وترى الملائكة حافين) حال (من حول العرش) من كل جانب منه (يسبحون) حال من ضمير حافين (بحمد ربهم) ملابسين للحمد يقولون سبحان الله وبحمده (وقضي بينهم) بين جميع الخلائق (بالحق) العدل فيدخل المؤمنون الجنة والكافرون النار (وقيل الحمد لله رب العالمين) ختم استقرار الفريقين بالحمد من الملائكة
32-اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَاراً وَالسَّمَاء بِنَاء وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ [غافر 64]
(الله الذي جعل لكم الأرض قرارا والسماء بناء) سقفا (وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين)
33-هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [غافر 65]
(هو الحي لا إله إلا هو فادعوه) اعبدوه (مخلصين له الدين) من الشرك (الحمد لله رب العالمين)
34-قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَمَّا جَاءنِيَ الْبَيِّنَاتُ مِن رَّبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ [غافر 66]
(قل إني نهيت أن أعبد الذين تدعون) تعبدون (من دون الله لما جاءني البينات) دلائل التوحيد (من ربي وأمرت أن أسلم لرب العالمين)
35-قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَندَاداً ذَلِكَ رَبُّ الْعَالَمِينَ [فصلت 9]
(قل أئنكم) بتحقيق الهمزة الثانية وتسهيلها وإدخال ألف بينها بوجهيها وبين الأولى (لتكفرون بالذي خلق الأرض في يومين) الأحد والاثنين (وتجعلون له أندادا) شركاء (ذلك رب) مالك (العالمين) جمع عالم وهو ما سوى الله وجمع لاختلاف أنواعه بالياء والنون تغليبا للعقلاء
36-وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ [الزخرف 46]
(ولقد أرسلنا موسى بآياتنا إلى فرعون وملئه) القبط (فقال إني رسول رب العالمين)
37-فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الْأَرْضِ رَبِّ الْعَالَمِينَ [الجاثية 36]
(فلله الحمد) الوصف بالجميل على وفاء وعده في المكذبين (رب السماوات ورب الأرض رب العالمين) خلق ما ذكر والعالم ما سوى الله وجمع لاختلاف أنواعه ورب بدل
38-تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ [الواقعة 80]
(تنزيل) منزل (من رب العالمين)
39-كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِّنكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ [الحشر 16]
مثلهم أيضا في سماعهم من المنافقين وتخلفهم عنهم (كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك إني أخاف الله رب العالمين) كذبا منه ورياء
40-تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ [الحاقة 43]
بل هو (تنزيل من رب العالمين)
41-وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ [التكوير 29]
(وما تشاؤون) الاستقامة على الحق (إلا أن يشاء الله رب العالمين) الخلائق استقامتكم عليه
42-يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ [المطففين 6]
(يوم) بدل من محل ليوم فناصبه مبعوثون (يقوم الناس) من قبورهم (لرب العالمين) الخلائق لأجل أمره وحسابه وجزائه


رب العرش

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب العرش

1-فَإِن تَوَلَّوْاْ فَقُلْ حَسْبِيَ اللّهُ لا إِلَـهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ [التوبة 129]
(فإن تولوا) عن الإيمان بك (فقل حسبي) كافيّ (الله لا إله إلا هو عليه توكلت) به وثقت لا بغيره (وهو رب العرش) الكرسي (العظيم) خصه بالذكر لأنه أعظم المخلوقات ، وروى الحاكم في المستدرك عن أبي بن كعب قال : آخر آية نزلت {لقد جاءكم رسول} إلى آخر السورة
2-لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ [الأنبياء 22]
(لو كان فيهما) أي السموات والأرض (آلهة إلا الله) أي غيره (لفسدتا) خرجتا عن نظامهما المشاهد لوجود التمانع بينهم على وفق العادة عند تعدد الحاكم من التمانع في الشيء وعدم الاتفاق عليه (فسبحان) تنزيه (الله رب) خالق (العرش) الكرسي (عما يصفون) الكفار الله به من الشريك له وغيره
3-قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ [المؤمنون 86]
(قل من رب السماوات السبع ورب العرش العظيم) الكرسي
4-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ [المؤمنون 116]
(فتعالى الله) عن العبث وغيره مما لا يليق به (الملك الحق لا إله إلا هو رب العرش الكريم) الكرسي الحسن
5-اللَّهُ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ [النمل 26]
(الله لا إله إلا هو رب العرش العظيم) استئناف جملة ثناء مشتمل على عرش الرحمن في مقابلة عرش بلقيس وبينهما بون عظيم
6-سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ [الزخرف 82]
(سبحان رب السماوات والأرض رب العرش) الكرسي (عما يصفون) يقولون من الكذب بنسبة الولد إليه


رب العزة

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب العزة

1-سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ [الصافات 180]
(سبحان ربك رب العزة) الغلبة (عما يصفون) بأن له ولدا


رب الفلق

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب الفلق

1-قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ [الفلق 1]
(قل أعوذ برب الفلق) الصبح


رب كل شيء

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب كل شيء

1-قُلْ أَغَيْرَ اللّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الانعام 164]
(قل أغير الله أبغي ربا) إلها أي لا أطلب غيره (وهو رب) مالك (كل شيء ولا تكسب كل نفس) ذنبا (إلا عليها ولا تزر) تحمل نفس (وازرة) آثمة (وزر) نفس (أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون)


رب المشارق

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب المشارق

1-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ [الصافات 5]
(رب السماوات والأرض وما بينهما ورب المشارق) أي والمغارب للشمس لها كل يوم مشرق ومغرب
2-فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ [المعارج 40]
(فلا) لا زائدة (أقسم برب المشارق والمغارب) للشمس والقمر وسائر الكواكب (إنا لقادرون)


رب المغرب

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب المغرب

1-قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِن كُنتُمْ تَعْقِلُونَ [الشعراء 28]
(قال) موسى (رب المشرق والمغرب وما بينهما إن كنتم تعقلون) أنه كذلك فآمنوا به وحده
2-رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً [المزمل 9]
(رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا) موكلا له أمورك


رب المشرقين رب المغربين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب المشرقين رب المغربين

1-رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ [الرحمن 17]
(رب المشرقين) مشرق الشتاء ومشرق الصيف (ورب المغربين) كذلك


رب موسى وهارون

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب موسى وهارون

1-رَبِّ مُوسَى وَهَارُونَ [الأعراف 122]
(رب موسى وهارون) لعلمهم بأن ما شاهدوه من العصا لا يتأتى بالسحر
2-رَبِّ مُوسَى وَهَارُونَ [الشعراء 48]
(رب موسى وهارون) لعلمهم بأن ما شاهدوه من العصا لا يتأتى بالسحر


رب هذا البيت

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب هذا البيت

1-فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ [قريش 3]
(فليعبدوا) تعلق به لإيلاف والفاء زائدة (رب هذا البيت)


رب هذه البلدة

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب هذه البلدة

1-إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ [النمل 91]
(إنما أمرت أن أعبد رب هذه البلدة) مكة (الذي حرمها) جعلها حرما آمنا لا يسفك فيها دم الإنسان ولا يظلم فيها أحد ولا يصادد صيدها ولا يختلى خلاها وذلك من النعم على قريش أهلها في رفع الله عن بلدهم العذاب والفتن الشائعة في جميع بلاد العرب (وله) تعالى (كل شيء) فهو ربه وخالقه ومالكه (وأمرت أن أكون من المسلمين) لله بتوحيده


رفيع الدرجات

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رفيع الدرجات

1-رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ لِيُنذِرَ يَوْمَ التَّلَاقِ [غافر 15]
(رفيع الدرجات) أي الله عظيم الصفات أو رافع درجات المؤمنين في الجنة (ذو العرش) خالقه (يلقي الروح) الوحي (من أمره) أي قوله (على من يشاء من عباده لينذر) يخوف الملقى عليه الناس (يوم التلاق) بحذف الياء وإثباتها يوم القيامة لتلاقي لأهل السماء والأرض والعابد والمعبود والظالم والمظلوم فيه


سريع الحساب

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
سريع الحساب

1-أُولَـئِكَ لَهُمْ نَصِيبٌ مِّمَّا كَسَبُواْ وَاللّهُ سَرِيعُ الْحِسَابِ [البقرة 202]
(أولئك لهم نصيب) ثواب (مـ) ن أجل (ما كسبوا) عملوا من الحج والدعاء (والله سريع الحساب) يحاسب الخلق كلهم في قدر نصف نهار من أيام الدنيا لحديثٍ بذلك
2-إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ وَمَا اخْتَلَفَ الَّذِينَ أُوْتُواْ الْكِتَابَ إِلاَّ مِن بَعْدِ مَا جَاءهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ وَمَن يَكْفُرْ بِآيَاتِ اللّهِ فَإِنَّ اللّهِ سَرِيعُ الْحِسَابِ [أل عمران 19]
(إن الدين) المرضي (عند الله) هو (الإسلام) أي الشرع المبعوث به الرسل المبني على التوحيد وفي قراءة بفتح {أن} بدل من أنه الخ بدل اشتمال (وما اختلف الذين أوتوا الكتاب) اليهود والنصارى في الدين بأن وحد بعض وكفر بعض (إلا من بعد ما جاءهم العلم) بالتوحيد (بغيا) من الكافرين (بينهم ومن يكفر بآيات الله فإن الله سريع الحساب) أي المجازاة له
3-وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَن يُؤْمِنُ بِاللّهِ وَمَا أُنزِلَ إِلَيْكُمْ وَمَا أُنزِلَ إِلَيْهِمْ خَاشِعِينَ لِلّهِ لاَ يَشْتَرُونَ بِآيَاتِ اللّهِ ثَمَناً قَلِيلاً أُوْلَـئِكَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ إِنَّ اللّهَ سَرِيعُ الْحِسَابِ [أل عمران 199]
(وإن من أهل الكتاب لمن يؤمن بالله) كعبد الله بن سلام وأصحابه والنجاشي (وما أنزل إليكم) أي القرآن (وما أنزل إليهم) أي التوراة والإنجيل (خاشعين) حال من ضمير يؤمن مراعى فيه معنى من أي: متواضعين (لله لا يشترون بآيات الله) التي عندهم في التوراة والإنجيل من بعث النبي صلى الله عليه وسلم (ثمنا قليلا) من الدنيا بأن يكتموها خوفا على الرياسة كفعل غيرهم من اليهود (أولئك لهم أجرهم) ثواب أعمالهم (عند ربهم) يؤتونه مرتين كما في القصص (إن الله سريع الحساب) يحاسب الخلق في قدر نصف نهار من أيام الدنيا
4-يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُم مِّنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللّهُ فَكُلُواْ مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُواْ اسْمَ اللّهِ عَلَيْهِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ سَرِيعُ الْحِسَابِ [المائدة 4]
(يسألونك) يا محمد (ماذا أحل لهم) من الطعام (قل أحل لكم الطيبات) المستلذات (و) صيد (ما علمتم من الجوارح) الكواسب من الكلاب والسباع والطير (مكلِّبين) حال من كلَّبْتُ الكلب بالتشديد أي أرسلته على الصيد (تعلمونهن) حال من ضمير مكلبين أي تؤدبونهن (مما علمكم الله) من آداب الصيد (فكلوا مما أمسكن عليكم) وإن قتلنه إن لم يأكلن منه بخلاف غير المعلمة فلا يحل صيدها وعلامتها أن تسترسل إذا أرسلت وتنزجر إذا زجرت وتمسك الصيد ولا تأكل منه وأقل ما يعرف به ثلاث مرات فإن أكلت منه فليس مما أمسكن على صاحبهن فلا يحل أكله كما في حديث الصحيحين وفيه أن صيد السهم إذا أرسل وذكر اسم الله عليه كصيد المعلم من الجوارح (واذكروا اسم الله عليه) عند إرساله (واتقوا الله إن الله سريع الحساب)
5-أَوَلَمْ يَرَوْاْ أَنَّا نَأْتِي الأَرْضَ نَنقُصُهَا مِنْ أَطْرَافِهَا وَاللّهُ يَحْكُمُ لاَ مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ [الرعد 41]
(أولم يروا أنا) أي أهل مكة (نأتي الأرض ننقصها) نقصد أرضهم (من أطرافها والله) بالفتح على النبي صلى الله عليه وسلم (يحكم) في خلقه بما يشاء (لا معقب) لا راد (لحكمه وهو سريع الحساب)
6-لِيَجْزِي اللّهُ كُلَّ نَفْسٍ مَّا كَسَبَتْ إِنَّ اللّهَ سَرِيعُ الْحِسَابِ [ابراهيم 51]
(ليجزي) متعلق ببرزوا (الله كل نفس ما كسبت) من خير وشر (إن الله سريع الحساب) يحاسب جميع الخلق في قدر نصف نهار من أيام الدنيا لحديث بذلك
7-وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاء حَتَّى إِذَا جَاءهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِندَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ [النور 39]
(والذين كفروا أعمالهم كسراب بقيعة) جمع قاع أي فلاة وهي شعاع يرى فيها نصف النهار في شدة الحر يشبه الماء الجاري (يحسبه) يظنه (الظمآن) أي العطشان (ماء حتى إذا جاءه لم يجده شيئا) مما حسبه كذلك الكافر يحسب أن عمله كصدقة ينفعه حتى إذا مات وقدم على ربه يجد عمله أي لم ينفعه (ووجد الله عنده) أي عند عمله (فوفاه حسابه) أي جازاه عليه في الدنيا (والله سريع الحساب) أي المجازاة
8-الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ [غافر 17]
(اليوم تجزى كل نفس بما كسبت لا ظلم اليوم إن الله سريع الحساب) يحاسب جميع الخلق في قدر نصف نهار من أيام الدنيا لحديث بذلك


سريع العقاب

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
سريع العقاب

1-وَهُوَ الَّذِي جَعَلَكُمْ خَلاَئِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِّيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ [الانعام 165]
(وهو الذي جعلكم خلائف الأرض) جمع خليفة ، أي يخلف بعضكم بعضاً فيها (ورفع بعضكم فوق بعض درجات) بالمال والجاه وغير ذلك (ليبلوكم) ليختبركم (في ما آتاكم) أعطاكم ليظهر المطيع منكم والعاصي (إن ربك سريع العقاب) لمن عصاه (وإنه لغفور) للمؤمنين (رحيم) بهم
2-وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَن يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ [الأعراف 167]
(وإذ تأذن) أعلم (ربك ليبعثن عليهم) أي اليهود (إلى يوم القيامة من يسومهم سوء العذاب) بالذل وأخذ الجزية فبعث عليها سليمان وبعده بختنصر فقتلهم وسباهم وضرب عليهم الجزية فكانوا يؤدونها إلى المجوس إلى بعث نبينا صلى الله عليه وسلم فضربها عليهم (إن ربك لسريع العقاب) لمن عصاه (وإنه لغفور) لأهل طاعته (رحيم) بهم


سميع الدعاء

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
سميع الدعاء

1-هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِن لَّدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاء [أل عمران 38]
(هنالك) أي لما رأى زكريا ذلك وعلم أن القادر على الإتيان بالشيء في غير حينه قادر على الإتيان بالولد على الكبر وكان أهل بيته انقرضوا (دعا زكريا ربه) لما دخل المحراب للصلاة جوف الليل (قال رب هب لي من لدنك) من عندك (ذرية طيبة) ولدا صالحا (إنك سميع) مجيب (الدعاء)
2-الْحَمْدُ لِلّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاء [ابراهيم 39]
(الحمد لله الذي وهب لي) أعطاني (على) مع (الكبر إسماعيل) ولد وله تسع وتسعون سنة (وإسحاق) ولد وله مائة واثنتا عشرة سنة (إن ربي لسميع الدعاء)


شديد العقاب

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
شديد العقاب

1-وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلاَ تَحْلِقُواْ رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَن كَانَ مِنكُم مَّرِيضاً أَوْ بِهِ أَذًى مِّن رَّأْسِهِ فَفِدْيَةٌ مِّن صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنتُمْ فَمَن تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَن لَّمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ [البقرة 196]
(وأتموا الحج والعمرة لله) أدوهما بحقوقهما (فإن أُحصِرتم) منعتم عن إتمامها بعدو (فما استيسر) تيسر (من الهدي) عليكم وهو شاة (ولا تحلقوا رؤوسكم) أي لا تتحللوا (حتى يبلغ الهدي) المذكور (محله) حيث يحل ذبحه وهو مكان الإحصار عند الشافعي فيذبح فيه بنية التحلل ويُفَرَّق على مساكينه ويحلق وبه يحصل التحلل (فمن كان منكم مريضاً أو به أذىً من رأسه) كقمل وصداع فحلق في الإحرام (ففدية) عليه (من صيام) الثلاثة أيام (أو صدقة) بثلاثة آصع من غالب قوت البلد على ستة مساكين (أو نسك) أي ذبح شاة وأو للتخيير وألحق به من حلق لغير عذر لأنه أولى بالكفارة ، وكذا من استمتع بغير الخلق كالطيب واللبس والدهن لعذر أو غيره (فإذا أمنتم) العدو بأن ذهب أو لم يكن (فمن تمتع) استمتع (بالعمرة) أي بسبب فراغه منها بمحظورات الإحرام (إلى الحج) أي إلى الإحرام به بأن يكون أحرم بها في أشهره (فما استيسر) تيسر (من الهدي) عليه وهو شاة يذبحها بعد الإحرام به والأفضل يوم النحر (فمن لم يجد) الهدي لفقده أو فقد ثمنه (فصيام) أي فعليه صيام (ثلاثة أيام في الحج) أي في حال الإحرام به فيجب حينئذ أن يحرم قبل السابع من ذي الحجة والأفضل قبل السادس لكراهة صوم يوم عرفة ولا يجوز صومها أيام التشريق على أصح قولي الشافعي (وسبعة إذا رجعتم) إلى وطنكم مكة أو غيرها وقيل إذا فرغتم من أعمال الحج وفيه التفات عن الغيبة (تلك عشَرَة كاملة) جملة تأكيد لما قبلها. (ذلك) الحكم المذكور من وجوب الهدي أو الصيام على من تمتع (لمن لم يكن أهله حاضري المسجد الحرام) بأن لم يكونوا على دون مرحلتين من الحرم عند الشافعي فإن كان فلا دمَ عليه ولا صيام وإن تمتع. وفي ذكر الأهل إشعار باشتراط الاستيطان ، فلو أقام قبل أشهر الحج ولم يستوطن أو تمتع فعليه ذلك وهو أحد وجهين عند الشافعي والثاني لا ، والأهل كناية عن النفس وألحق بالمتمتع فيما ذكر بالسنة القارن وهو من أحرم بالعمرة والحج معا أو يدخل الحج عليها قبل الطواف (واتقوا الله) فيما يأمركم به وينهاكم عنه (واعلموا أن الله شديد العقاب) لمن خالفه
2-سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُم مِّنْ آيَةٍ بَيِّنَةٍ وَمَن يُبَدِّلْ نِعْمَةَ اللّهِ مِن بَعْدِ مَا جَاءتْهُ فَإِنَّ اللّهَ شَدِيدُ الْعِقَابِ [البقرة 211]
(سل) يا محمد (بني إسرائيل) تبكيتاً (كم آتيناهم) كم استفهامية معلقة سل عن المفعول الثاني وهي ثاني مفعول آتينا ومميزها (من آية بينة) ظاهرة كفلق البحر وإنزال المن والسلوى فبدلوها كفرا (ومن يبدل نعمة الله) أي ما أنعم به عليه من الآيات لأنها سبب الهداية (من بعد ما جاءته) كفراً (فإن الله شديد العقاب) له
3-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَذَّبُواْ بِآيَاتِنَا فَأَخَذَهُمُ اللّهُ بِذُنُوبِهِمْ وَاللّهُ شَدِيدُ الْعِقَابِ [أل عمران 11]
دأبهم (كدأب) كعادة (آل فرعون والذين من قبلهم) من الأمم كعاد وثمود (كذبوا بآياتنا فأخذهم الله) أهلكهم (بذنوبهم) والجملة مفسرة لما قبلها (والله شديد العقاب) ونزل لما أمر النبي صلى الله عليه وسلم اليهود بالإسلام بعد مرجعه من بدر فقالوا له لا يغرنك أنك قتلت نفرا من قريش أغمارا لا يعرفون القتال:
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحِلُّواْ شَعَآئِرَ اللّهِ وَلاَ الشَّهْرَ الْحَرَامَ وَلاَ الْهَدْيَ وَلاَ الْقَلآئِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِّن رَّبِّهِمْ وَرِضْوَاناً وَإِذَا حَلَلْتُمْ فَاصْطَادُواْ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُواْ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ شَدِيدُ الْعِقَابِ [المائدة 2]
(يا أيها الذين آمنوا لا تحلوا شعائر الله) جمع شعيرة ، أي معالم دينه بالصيد في الإحرام (ولا الشهر الحرام) بالقتال فيه (ولا الهدي) ما أهدي إلى الحرم من النعم بالتعرض له (ولا القلائد) جمع قلادة وهي ما كان يقلد به من شجر الحرم ليأمن أي فلا تتعرضوا لها ولا لأصحابها (ولا) تحلوا (آمين) قاصدين (البيت الحرام) بأن تقاتلوهم (يبتغون فضلا) رزقا (من ربهم) بالتجارة (ورضوانا) منه بقصده بزعمهم الفاسد ، وهذا منسوخ بآية براءة (وإذا حللتم) من الإحرام (فاصطادوا) أمر إباحة (ولا يجرمنكم) يكسبنكم (شنآن) بفتح النون وسكونها ، بغض (قوم) لأجل (أن صدوكم عن المسجد الحرام أن تعتدوا) عليهم بالقتل وغيره (وتعاونوا على البر) بفعل ما أُمرتم به (والتقوى) بترك ما نهيتم عنه (ولا تعاونوا) فيه حذف إحدى التاءين في الأصل (على الإثم) المعاصي (والعدوان) التعدي في حدود الله (واتقوا الله) خافوا عقابه بأن تطيعوه (إن الله شديد العقاب) لمن خالفه
5-اعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 98]
(اعلموا أن الله شديد العقاب) لأعدائه (وأن الله غفور) لأوليائه (رحيم) بهم
6-ذَلِكَ بِأَنَّهُمْ شَآقُّواْ اللّهَ وَرَسُولَهُ وَمَن يُشَاقِقِ اللّهَ وَرَسُولَهُ فَإِنَّ اللّهَ شَدِيدُ الْعِقَابِ [الأنفال 13]
(ذلك) العذاب الواقع بهم (بأنهم شاقوا) خالفوا (الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب) له
7-وَاتَّقُواْ فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَآصَّةً وَاعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ [الأنفال 25]
(واتقوا فتنة) إن أصابتكم (لا تصيبن الذين ظلموا منكم خاصة) بل تعمهم وغيرهم واتقاؤها بإنكار موجبها من المنكر (واعلموا أن الله شديد العقاب) لمن خالفه
8-وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لاَ غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَّكُمْ فَلَمَّا تَرَاءتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِّنكُمْ إِنِّي أَرَى مَا لاَ تَرَوْنَ إِنِّيَ أَخَافُ اللّهَ وَاللّهُ شَدِيدُ الْعِقَابِ [الأنفال 48]
(و) اذكر (إذ زين لهم الشيطان) إبليس (أعمالهم) بأن شجعهم على لقاء المسلمين لما خافوا الخروج من أعدائهم بني بكر (وقال) لهم (لا غالب لكم اليوم من الناس وإني جار لكم) من كنانة وكان أتاهم في صورة سراقة بن مالك سيد تلك الناحية (فلما تراءت) التقت (الفئتان) المسلمة والكافرة ورأى الملائكة وكان يده في يد الحارث بن هشام (نكص) رجع (على عقبيه) هارباً (وقال) لما قالوا له أتخذلنا على هذه الحال (إني بريء منكم) من جواركم (إني أرى ما لا ترون) من الملائكة (إني أخاف الله) أن يهلكني (والله شديد العقاب)
9-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَفَرُواْ بِآيَاتِ اللّهِ فَأَخَذَهُمُ اللّهُ بِذُنُوبِهِمْ إِنَّ اللّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ [الأنفال 52]
دأبُ هؤلاء (كدأب) كعادة (آل فرعون والذين من قبلهم كفروا بآيات الله فأخذهم الله) بالعقاب (بذنوبهم) جملة كفروا وما بعدها مفسرة لما قبلها (إن الله قوي) على ما يريده (شديد العقاب)
10-وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِن قَبْلِهِمُ الْمَثُلاَتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِّلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ [الرعد 6]
ونزل في استعجالهم العذاب استهزاء (ويستعجلونك بالسيئة) العذاب (قبل الحسنة) الرحمة (وقد خلت من قبلهم المثلات) جمع المَثُلة بوزن السمرة أي عقوبات أمثالهم من المكذبين أفلا يعتبرون بها ؟ (وإن ربك لذو مغفرة للناس على) مع (ظلمهم) وإلا لم يترك على ظهرها دابة (وإن ربك لشديد العقاب) لمن عصاه
11-غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ [غافر 3]
(غافر الذنب) للمؤمنين (وقابل التوب) لهم مصدر (شديد العقاب) للكافرين مشددة (ذي الطول) الإنعام الواسع وهو موصوف على الدوام بكل هذه الصفات فاضافة المشتق منها للتعريف كالاخيرة (لا إله إلا هو إليه المصير) المرجع
12-ذَلِكَ بِأَنَّهُمْ كَانَت تَّأْتِيهِمْ رُسُلُهُم بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمُ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ [غافر 22]
(ذلك بأنهم كانت تأتيهم رسلهم بالبينات) بالمعجزات الظاهرات (فكفروا فأخذهم الله إنه قوي شديد العقاب)
13-ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَن يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ [الحشر 4]
(ذلك بأنهم شاقوا) خالفوا (الله ورسوله ومن يشاق الله فإن الله شديد العقاب) له
14-مَّا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاء مِنكُمْ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ [الحشر 7]
(ما أفاء الله على رسوله من أهل القرى) كالصفراء ووادي القرى وينبع (فلله) يأمر فيه بما يشاء (وللرسول ولذي) صاحب (القربى) قرابة النبي من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلكت آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل من الأربعة خمس الخمس وله الباقي (كي لا) كي بمعنى الللام وأن مقدرة بعدها (يكون) الفيء علة لقسمه كذلك (دولة) متداولا (بين الأغنياء منكم وما آتاكم) أعطاكم (الرسول) من الفيء وغيره (فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب)


شديد القوى

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
شديد القوى

1-عَلَّمَهُ شَدِيدُ الْقُوَى [النجم 5]
(علمه) إياه ملك (شديد القوى)


شديد المحال

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
شديد المحال

1-وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلاَئِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَن يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللّهِ وَهُوَ شَدِيدُ الْمِحَالِ [الرعد 13]
(ويسبح الرعد) هو ملك موكل بالسحاب يسوقه ملتبساً (بحمده) أي يقول سبحان الله وبحمده (و) يسبح (الملائكة من خيفته) أي الله (ويرسل الصواعق) وهي نار تخرج من السحاب (فيصيب بها من يشاء) فتحرقه ، نزل في رجل بعث إليه النبي صلى الله عليه وسلم من يدعوه فقال من رسول الله وما الله أمن ذهب هو أو من فضة أم نحاس فنزلت به صاعقة فذهبت بقحف رأسه (وهم) أي الكفار (يجادلون) يخاصمون النبي صلى الله عليه وسلم (في الله وهو شديد المحال) القوة أو الأخذ


عالم الغيب

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
عالم الغيب

1-وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِن ذَلِكَ وَلَا أَكْبَرُ إِلَّا فِي كِتَابٍ مُّبِينٍ [سبأ 3]
(وقال الذين كفروا لا تأتينا الساعة) القيامة (قل) لهم (بلى وربي لتأتينكم عالم الغيب) بالجر صفة والرفع خبر مبتدأ وعلام بالجر (لا يعزب) يغيب (عنه مثقال) وزن (ذرة) أصغر نملة (في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين) بين هو اللوح المحفوظ
2-عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً [الجن 26]
(عالم الغيب) ما غاب عن العباد (فلا يظهر) يطلع (على غيبه أحدا) من الناس


عالم غيب السماوت و الارض

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
عالم غيب السماوت و الارض

1-إِنَّ اللَّهَ عَالِمُ غَيْبِ السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [فاطر 38]
(إن الله عالم غيب السماوات والأرض إنه عليم بذات الصدور) بما في القلوب فعلمه بغيره أولى بالنظر إلى حال الناس


عالم الغيب والشهادة

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
عالم الغيب والشهادة

1-وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُن فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنفَخُ فِي الصُّوَرِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ [الانعام 73]
(وهو الذي خلق السماوات والأرض بالحق) أي محقا (و) اذكر (يوم يقول) للشيء (كن فيكون) هو يوم القيامة يقول للخلق قوموا فيقوموا (قوله الحق) الصدق الواقع لا محالة (وله الملك يوم ينفخ في الصور) القرن النفخة الثانية من إسرافيل لا ملك فيه لغيره {لمن الملك اليوم لله} (عالم الغيب والشهادة) ما غاب وما شوهد (وهو الحكيم) في خلقه (الخبير) بباطن الأشياء كظاهرها
2-يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُل لاَّ تَعْتَذِرُواْ لَن نُّؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [التوبة 94]
(يعتذرون إليكم) في التخلف (إذا رجعتم إليهم) من الغزو (قل) لهم (لا تعتذروا لن نؤمن لكم) نصدقكم (قد نبأنا الله من أخباركم) أي أخبرنا بأحوالكم (وسيرى الله عملكم ورسوله ثم تردون) بالبعث (إلى عالم الغيب والشهادة) أي الله (فينبئكم بما كنتم تعملون) فيجازيكم عليه
3-وَقُلِ اعْمَلُواْ فَسَيَرَى اللّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [التوبة 105]
(وقل) لهم أو للناس (اعملوا) ما شئتم (فسيرى الله عملكم ورسوله والمؤمنون وستردون) بالبعث (إلى عالم الغيب والشهادة) أي الله (فينبئكم بما كنتم تعملون) يجازيكم به
4-عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ [الرعد 9]
(عالم الغيب والشهادة) ما غاب وما شوهد (الكبير) العظيم (المتعال) على خلقه بالقهر بياء ودونها
5-عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ [المؤمنون 92]
(عالم الغيب والشهادة) ما غاب وما شوهد بالجر صفة والرفع خبر هو مقدرا (فتعالى) تعظم (عما يشركون) معه
6-ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ [السجدة 6]
(ذلك) الخالق المدبر (عالم الغيب والشهادة) أي ما غاب عن الخلق وما حضر (العزيز) المنيع في ملكه (الرحيم) بأهل طاعته
7-قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ [الزمر 46]
(قل اللهم) بمعنى يا الله (فاطر السماوات والأرض) مبدعها (عالم الغيب والشهادة) ما غاب وما شوهد (أنت تحكم بين عبادك فيما كانوا فيه يختلفون) من أمر الدين اهدني لما اختلفوا فيه من الحق
8-هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ [الحشر 22]
(هو الله الذي لا إله إلا هو عالم الغيب والشهادة) السر والعلانية (هو الرحمن الرحيم)
9-قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلَاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [الجمعة 8]
(قل إن الموت الذي تفرون منه فإنه) الفاء زائدة (ملاقيكم ثم تردون إلى عالم الغيب والشهادة) السر والعلانية (فينبئكم بما كنتم تعملون) فيجازيكم به
10-عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ [التغابن 18]
(عالم الغيب) السر (والشهادة) العلانية (العزيز) في ملكه (الحكيم) في صنعه


علام الغيوب

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
علام الغيوب

1-يَوْمَ يَجْمَعُ اللّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُواْ لاَ عِلْمَ لَنَا إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ [المائدة 109]
اذكر (يوم يجمع الله الرسل) هو يوم القيامة (فيقول) لهم توبيخا لقومهم (ماذا) أي الذي (أُجبتم) به حين دعوتم إلى التوحيد (قالوا لا علم لنا) بذلك (إنك أنت علام الغيوب) ما غاب عن العباد وذهب عنهم علمه لشدة هول يوم القيامة وفزعهم ثم يشهدون على أممهم لما يسكنون
2-وَإِذْ قَالَ اللّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَـهَيْنِ مِن دُونِ اللّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ [المائدة 116]
(و) اذكر (إذ قال) أي يقول (الله) لعيسى في القيامة توبيخاً لقومه (يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال) عيسى وقد أرعد (سبحانك) تنزيها لك عما لا يليق بك من شريك وغيره (ما يكون) ما ينبغي (لي أن أقول ما ليس لي بحق) خبر ليس ، ولي للتبيين (إن كنت قلته فقد علمته تعلم ما) أخفيه (في نفسي ولا أعلم ما في نفسك) أي ما تخفيه من معلوماتك (إنك أنت علام الغيوب)
3-أَلَمْ يَعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللّهَ عَلاَّمُ الْغُيُوبِ [التوبة 78]
(ألم يعلموا) أي المنافقين (أن الله يعلم سرهم) ما أسروه في أنفسهم (ونجواهم) ما تناجوا به بينهم (وأن الله علام الغيوب) ما غاب عن العيان ولما نزلت آية الصدقة جاء رجل فتصدق بشيء كثير فقال المنافقون مراء ، وجاء رجل فتصدق بصاع فقالوا إن الله غني عن صدقة هذا فنزل
4-قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلَّامُ الْغُيُوبِ [سبأ 48]
(قل إن ربي يقذف بالحق) يلقيه إلى أنبيائه (علام الغيوب) ما غاب عن خلقه في السموات والأرض


غافر الذنب

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
غافر الذنب

1-غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ [غافر 3]
(غافر الذنب) للمؤمنين (وقابل التوب) لهم مصدر (شديد العقاب) للكافرين مشددة (ذي الطول) الإنعام الواسع وهو موصوف على الدوام بكل هذه الصفات فاضافة المشتق منها للتعريف كالاخيرة (لا إله إلا هو إليه المصير) المرجع


فاطر السماوات والارض

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
فاطر السماوات والارض

1-قُلْ أَغَيْرَ اللّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ وَهُوَ يُطْعِمُ وَلاَ يُطْعَمُ قُلْ إِنِّيَ أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكَينَ [الانعام 14]
(قل) لهم (أغير الله أتخذ وليا) أعبده (فاطر السماوات والأرض) مبدعهما (وهو يُطْعِم) يرزِق (ولا يُطْعَم) لايُرزَق (قل إني أمرت أن أكون أول من أسلم) لله من هذه الأمة (و) قيل لي (لا تكونن من المشركين) به
2-رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِن تَأْوِيلِ الأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ أَنتَ وَلِيِّي فِي الدُّنُيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ [يوسف 101]
(رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث) تعبير الرؤيا (فاطر) خالق (السماوات والأرض أنت وليي) متولي صالحي (في الدنيا والآخرة توفني مسلماً وألحقني بالصالحين) من آبائي فعاش بعد ذلك أسبوعا أو أكثر ومات وله مائة وعشرون سنة وتشاحَّ المصريون في قبره فجعلوه في صندوق من مرمر ودفنوه في أعلى النيل لتعم البركة جانبيه فسبحان من لا انقضاء لملكه
3-قَالَتْ رُسُلُهُمْ أَفِي اللّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُم مِّن ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُّسَـمًّى قَالُواْ إِنْ أَنتُمْ إِلاَّ بَشَرٌ مِّثْلُنَا تُرِيدُونَ أَن تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَآؤُنَا فَأْتُونَا بِسُلْطَانٍ مُّبِينٍ [ابراهيم 10]
(قالت رسلهم أفي الله شك) استفهام إنكار أي لا شك في توحيده للدلائل الظاهرة عليه (فاطر) خالق (السماوات والأرض يدعوكم) إلى طاعته (ليغفر لكم من ذنوبكم) من صلة فإن الإسلام يغفر به ما قبله أو تبعيضية لإخراج حقوق العباد (ويؤخركم) بلا عذاب (إلى أجل مسمى) أجل الموت (قالوا إن) ما (أنتم إلا بشر مثلنا تريدون أن تصدونا عما كان يعبد آباؤنا) من الأصنام (فأتونا بسلطان مبين) حجة ظاهرة على صدقكم
4-الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَّثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [فاطر 1]
(الحمد لله) حمد الله تعالى نفسه كما بين في أول سبأ (فاطر السماوات والأرض) خالقهما على غير مثال سبق (جاعل الملائكة رسلا) إلى الأنبياء (أولي أجنحة مثنى وثلاث ورباع يزيد في الخلق) في الملائكة وغيرها (ما يشاء إن الله على كل شيء قدير)
5-قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ [الزمر 46]
(قل اللهم) بمعنى يا الله (فاطر السماوات والأرض) مبدعها (عالم الغيب والشهادة) ما غاب وما شوهد (أنت تحكم بين عبادك فيما كانوا فيه يختلفون) من أمر الدين اهدني لما اختلفوا فيه من الحق
6-فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ أَزْوَاجاً يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى 11]
(فاطر السماوات والأرض) مبدعهما (جعل لكم من أنفسكم أزواجا) حيث خلق حواء من ضلع آدم (ومن الأنعام أزواجا) ذكورا وإناثا (يذرؤكم) بالمعجمة يخلقكم (فيه) في الجعل المذكور أي يكثركم بسببه بالتوالد والضمير للأناسي والأنعام بالتغليب (ليس كمثله شيء) الكاف زائدة لأنه تعالى لا مثل له (وهو السميع) لما يقال (البصير) لما يفعل


فالق الإصباح

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
فالق الإصباح

1-فَالِقُ الإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَناً وَالشَّمْسَ وَالْقَمَرَ حُسْبَاناً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ [الانعام 96]
(فالق الإصباح) مصدر بمعنى الصبح أي شاق عمود الصبح وهو أول ما يبدو من نور النهار عن ظلمة الليل (وجعل الليل سكنا) تسكن فيه الخلق من التعب (والشمس والقمر) بالنصب عطفا من محل الليل (حسبانا) حسابا للأوقات أو الباء محذوفة وهو حال من مقدر أي يجريان بحسبان كما في آية الرحمن (ذلك) المذكور (تقدير العزيز) في ملكه (العليم) بخلقه


فالق الحب و النوى

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
فالق الحب و النوى

1-إِنَّ اللّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللّهُ فَأَنَّى تُؤْفَكُونَ [الانعام 95]
(إن الله فالق) شاق (الحب) عن النبات (والنوى) عن البخل (يخرج الحي من الميت) كالإنسان والطائر من النطفة والبيضة (ومخرج الميت) النطفة والبيضة (من الحي ذلكم) الفالق المخرج (الله فأنى تؤفكون) فكيف تصرفون عن الإيمان مع قيام البرهان


فعال لما يريد

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
فعال لما يريد

1-خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاء رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِّمَا يُرِيدُ [هود 107]
(خالدين فيها ما دامت السماوات والأرض) أي مدة دوامهما في الدنيا (إلا) غير (ما شاء ربك) من الزيادة على مدتهما مما لا منتهى له والمعنى خالدين فيها أبداً (إن ربك فعال لما يريد)
2-فَعَّالٌ لِّمَا يُرِيدُ [البروج 16]
(فعال لما يريد) لا يعجزه شيء


قابل التوب

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
قابل التوب

1-غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ [غافر 3]
(غافر الذنب) للمؤمنين (وقابل التوب) لهم مصدر (شديد العقاب) للكافرين مشددة (ذي الطول) الإنعام الواسع وهو موصوف على الدوام بكل هذه الصفات فاضافة المشتق منها للتعريف كالاخيرة (لا إله إلا هو إليه المصير) المرجع


مالك الملك

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
مالك الملك

1-قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء وَتُعِزُّ مَن تَشَاء وَتُذِلُّ مَن تَشَاء بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 26]
ونزلت لما وعد صلى الله عليه وسلم أمته ملك فارس والروم فقال المنافقون هيهات: (قل اللهم) يا الله (مالك الملك تؤتي) تعطي (الملك من تشاء) من خلقك (وتنزع الملك ممن تشاء وتعز من تشاء) بإيتائه (وتذل من تشاء) بنزعه منه (بيدك) بقدرتك (الخير) أي والشر (إنك على كل شيء قدير)


مالك يوم الدين

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
مالك يوم الدين

1-مَالِكِ يَوْمِ الدِّينِ [الفاتحة 4]
(مَلِكِ يوم الدين) أي الجزاء وهو يوم القيامة ، وخُصَّ بالذكر لأنه لا ملك ظاهراً فيه لأحد إلا لله تعالى بدليل {لمن الملك اليوم لله} ومن قرأ {مالك} فمعناه مالك الأمر كله في يوم القيامة أو هو موصوف بذلك دائماً {كغافر الذنب} فصح وقوعه صفة لمعرفة


الاحد

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الاحد

1-قُلْ هُوَ اللَّهُ أَحَدٌ [الإخلاص 1]
(قل هو الله أحد) فالله خبر هو وأحد بدل منه أو خبر ثان


الخلاق

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الخلاق

1-إِنَّ رَبَّكَ هُوَ الْخَلاَّقُ الْعَلِيمُ [الحجر 86]
(إن ربك هو الخلاق) لكل شيء (العليم) بكل شيء
2-أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُم بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ [يس 81]
(أوليس الذي خلق السماوات والأرض بقادر) مع عظمها (على أن يخلق مثلهم بلى) أي الأناسي في الصغر (وهو) أي هو قادر على ذلك أجاب نفسه (الخلاق العليم) الكثير الخلق (إنما) بكل شيء


اللطيف

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
اللطيف

1-لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ [الانعام 103]
" تدركه الأبصار" ي لا تراه وهذا مخصوص لرؤية المؤمنين له في الآخرة لقوله تعالى "وه يومئذ ناضرة إلى ربها ناظرة" حديث الشيخين "إنكم سترون ربكم كما ترون القمر ليلة البدر" وقيل المراد لا تحيط به (وهو يدرك الأبصار) أي يراها ولا تراه ولا يجوز في غيره أن يدرك البصر ولا يدركه أو يحيط به علما (وهو اللطيف) بأوليائه (الخبير) بهم
2-وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّواْ لَهُ سُجَّداً وَقَالَ يَا أَبَتِ هَـذَا تَأْوِيلُ رُؤْيَايَ مِن قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقّاً وَقَدْ أَحْسَنَ بَي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاء بِكُم مِّنَ الْبَدْوِ مِن بَعْدِ أَن نَّزغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي إِنَّ رَبِّي لَطِيفٌ لِّمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ [يوسف 100]
(ورفع أبويه) أجلسهما معه (على العرش) السرير (وخروا) أي أبواه وإخوته (له سجدَّاً) سجود انحناء لا وضع جبهة ، وكان تحيتهم في ذلك الزمان (وقال يا أبت هذا تأويل رؤياي من قبل قد جعلها ربي حقاً وقد أحسن بي) إلي (إذ أخرجني من السجن) لم يقل من الجب تكرماً لئلا يخجل إخوته (وجاء بكم من البدو) البادية (من بعد أن نزغ) أفسد (الشيطان بيني وبين إخوتي إن ربي لطيف لما يشاء إنه هو العليم) بخلقه (الحكيم) في صنعه ، وأقام عنده أبواه أربعا وعشرين سنة أو سبع عشرة سنة وكانت مدة فراقه ثماني عشرة أو أربعين أو ثمانين سنة وحضره الموت فوصى يوسف أن يحمله ويدفنه عند أبيه فمضى بنفسه ودفنه ثمة ، ثم عاد إلى مصر وأقام بعده ثلاثا وعشرين سنة ولما تم أمره وعلم أنه لا يدوم تاقت نفسه إلى الملك الدائم فقال
3-أَلَمْ تَرَ أَنَّ اللَّهَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ [الحج 63]
(ألم تر) تعلم (أن الله أنزل من السماء ماء) مطرا (فتصبح الأرض مخضرة) بالنبات وهذا من أثر قدرته (إن الله لطيف) بعباده في إخراج النبات بالماء (خبير) بما في قلوبهم عند تأخير المطر
4-يَا بُنَيَّ إِنَّهَا إِن تَكُ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ فَتَكُن فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ [لقمان 16]
(يا بني إنها) الخصلة السيئة (إن تك مثقال حبة من خردل فتكن في صخرة أو في السماوات أو في الأرض) أي في أخفى مكان من ذلك (يأت بها الله) فيحاسب عليها (إن الله لطيف) باستخراجها (خبير) بمكانها
5-وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفاً خَبِيراً [الأحزاب 34]
(واذكرن ما يتلى في بيوتكن من آيات الله) القرآن (والحكمة) السنة (إن الله كان لطيفا) بأوليائه (خبيرا) بجميع خلقه
6-اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَن يَشَاءُ وَهُوَ الْقَوِيُّ العَزِيزُ [الشورى 19]
(الله لطيف بعباده) برهم وفاجرهم حيث لم يهلكهم جوعا بمعاصيهم (يرزق من يشاء) من كل منهم ما يشاء (وهو القوي) على مراده (العزيز) الغالب على أمره
7-أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ [الملك 14]
(ألا يعلم من خلق) ما تسرون أينتفي علمه بذلك (وهو اللطيف) في علمه (الخبير) فيه


شديد العذاب

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
شديد العذاب

1-وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ [البقرة 165]
(ومن الناس من يتخذ من دون الله) أي غيره (أندادا) أصناما (يحبونهم) بالتعظيم والخضوع (كحب الله) أي كحبهم له (والذين آمنوا أشدُّ حبا لله) من حبهم للأنداد لأنهم لا يعدلون عنه بحال ما ، والكفار يعدلون في الشدة إلى الله. (ولو ترى) تبصر يا محمد (الذين ظلموا) باتخاذ الأنداد (إذ يرون) بالبناء للفاعل والمفعول يبصرون (العذاب) لرأيت أمرا عظيما وإذ بمعنى إذا (أن) أي لأن (القوة) القدرة والغلبة (لله جميعا) حال (وأن الله شديد العذاب) وفي قراءة {يرى} والفاعل ضمير السامع ، وقيل الذين ظلموا فهي بمعنى يعلم وأن وما بعدها سدت مسد المفعولين وجواب لو محذوف والمعنى لو علموا في الدنيا شدة عذاب الله وأن القدرة لله وحده وقت معاينتهم له وهو يوم القيامة لما اتخذوا من دونه أندادا


رب الناس

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
رب الناس

1-قُلْ أَعُوذُ بِرَبِّ النَّاسِ [الناس 1]
(قل أعوذ برب الناس) خالقهم ومالكهم خصوا بالذكر تشريفا لهم ومناسبة للاستعاذة من شر الموسوس في صدورهم


الملك الحق

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
الملك الحق

1-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلَا تَعْجَلْ بِالْقُرْآنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ وَقُل رَّبِّ زِدْنِي عِلْماً [طه 114]
(فتعالى الله الملك الحق) عما يقول المشركون (ولا تعجل بالقرآن) أي بقراءته (من قبل أن يقضى إليك وحيه) أي يفرغ جبريل من إبلاغه (وقل رب زدني علما) أي بالقرآن فكلما انزل عليه شيء منه زاد به علمه
2-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ [المؤمنون 116]
(فتعالى الله) عن العبث وغيره مما لا يليق به (الملك الحق لا إله إلا هو رب العرش الكريم) الكرسي الحسن


ملك الناس

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
ملك الناس

1-مَلِكِ النَّاسِ [الناس 2]
(ملك الناس)


نور السموات والارض

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
نور السموات والارض

1-اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِن شَجَرَةٍ مُّبَارَكَةٍ زَيْتُونِةٍ لَّا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُّورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَن يَشَاءُ وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [النور 35]
(الله نور السماوات والأرض) أي منورهما بالشمس والقمر (مثل نوره) أي صفته في قلب المؤمن (كمشكاة فيها مصباح المصباح في زجاجة) هي القنديل والمصباح السراج أي الفتيلة الموقودة والمشكاة الطاقة غير النافذة أي الأنبوبة في القنديل (الزجاجة كأنها) والنور فيها (كوكب دري) مضيء بكسر الدال وضمها من الدرء بمعنى الدفع لدفعها الظلام وبضمها وتشديد الياء منسوب إلى الدر اللؤلؤ (يوقد) المصباح بالماضي وفي قراءة بمضارع أوقد مبنيا للمفعول بالتحتانية وفي أخرى توقد بالفوقانية أي الزجاجة (من) زيت (شجرة مباركة زيتونة لا شرقية ولا غربية) بل بينهما فلا يتمكن منها حر ولا برد مضرين (يكاد زيتها يضيء ولو لم تمسسه نار) لصفائه (نور) به (على نور) بالنار ونور الله أي هداه للمؤمن نور على نور الإيمان (يهدي الله لنوره) لدين الإسلام (من يشاء ويضرب) يبين (الله الأمثال للناس) تقريبا لأفهامهم ليعتبروا فيؤمنوا (والله بكل شيء عليم) ومنه ضرب الأمثال


واسع المغفرة

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
واسع المغفرة

1-الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الْأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى [النجم 32]
(الذين يجتنبون كبائر الإثم والفواحش إلا اللمم) هو صغار الذنوب كالنظرة والقبلة واللمسة فهو استثناء منقطع والمعنى لكن اللمم يغفر باجتناب الكبائر (إن ربك واسع المغفرة) بذلك وبقبول التوبة ونزل فيمن كان يقول صلاتنا وصيامنا حجنا (هو أعلم) عالم (بكم إذ أنشأكم من الأرض) أي خلق أباكم آدم من التراب (وإذ أنتم أجنة) جمع جنين (في بطون أمهاتكم فلا تزكوا أنفسكم) لا تمدحوها على سبيل الاعجاب أما على سبيل الاعتراف بالنعمة فحسن (هو أعلم) أي عالم (بمن اتقى)


يحيي الموتى

أركان الإسلام
التوحيد
توحيد الله تعالى
صفات الله تعالى
يحيي الموتى

1-فَانظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الروم 50]
(فانظر إلى آثار) وفي قراءة آثار (رحمة الله) نعمته بالمطر (كيف يحيي الأرض بعد موتها) يبسها بأن تنبت (إن ذلك لمحيي الموتى وهو على كل شيء قدير)
2-وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [فصلت 39]
(ومن آياته أنك ترى الأرض خاشعة) يابسة لا نبات فيها (فإذا أنزلنا عليها الماء اهتزت) تحركت (وربت) انتفخت وعلت (إن الذي أحياها لمحيي الموتى إنه على كل شيء قدير)


الاعراض عنهم

أركان الإسلام
التوحيد
الجاهلون بالدين
الاعراض عنهم

1-خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ [الأعراف 199]
(خذ العفو) اليسر من أخلاق الناس ولا تبحث عنها (وأمر بالعرف) بالمعروف (وأعرض عن الجاهلين) فلا تقابلهم بسفههم


قبول توبتهم

أركان الإسلام
التوحيد
الجاهلون بالدين
قبول توبتهم

1-وَإِذَا جَاءكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلاَمٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَن عَمِلَ مِنكُمْ سُوءاً بِجَهَالَةٍ ثُمَّ تَابَ مِن بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَّحِيمٌ [الانعام 54]
(وإذا جاءك الذين يؤمنون بآياتنا فقل) لهم (سلام عليكم كتب) قضى (ربكم على نفسه الرحمة أنه) أي الشأن ، وفي قراءة بالفتح بدل من الرحمة (من عمل منكم سوءاً بجهالة) منه حيث ارتكبه (ثم تاب) رجع (من بعده) بعد عمله منه (وأصلح) عمله (فإنه) أي الله (غفور) له (رحيم) به وفي قراءة بالفتح أي فالمغفرة له
2-ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُواْ السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُواْ مِن بَعْدِ ذَلِكَ وَأَصْلَحُواْ إِنَّ رَبَّكَ مِن بَعْدِهَا لَغَفُورٌ رَّحِيمٌ [النحل 119]
(ثم إن ربك للذين عملوا السوء) الشرك (بجهالة ثم تابوا) رجعوا (من بعد ذلك وأصلحوا) عملهم (إن ربك من بعدها) أي الجهالة أو التوبة (لغفور) لهم (رحيم) بهم


أصنامهم والتهكم بهم على عبادتها

أركان الإسلام
التوحيد
الشرك و المشركون
أصنامهم والتهكم بهم على عبادتها

1-أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً [النساء 51]
ونزل في كعب بن الأشرف ونحوه من علماء اليهود لما قدموا مكة وشاهدوا قتلى بدر وحرضوا المشركين على الأخذ بثأرهم ومحاربة النبي صلى الله عليه وسلم (ألم تر إلى الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت) ضمان لقريش (ويقولون للذين كفروا) أبي سفيان وأصحابه حين قالوا لهم أنحن أهدى سبيلا ونحن ولاة نسقي الحاج ونقري الضيف ونفك العاني ونفعل أم محمد وقد خالف دين آبائه وقطع الرحم وفارق الحرم (هؤلاء) أي أنتم (أهدى من الذين آمنوا سبيلاً) أقوم طريقا
2-أُوْلَـئِكَ الَّذِينَ لَعَنَهُمُ اللّهُ وَمَن يَلْعَنِ اللّهُ فَلَن تَجِدَ لَهُ نَصِيراً [النساء 52]
(أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيراً) مانعا من عذابه
3-إِن يَدْعُونَ مِن دُونِهِ إِلاَّ إِنَاثاً وَإِن يَدْعُونَ إِلاَّ شَيْطَاناً مَّرِيداً [النساء 117]
(إن) ما (يدعون) يعبد المشركون (من دونه) أي الله ، أي غيره (إلا إناثا) أصناما مؤنثه كاللات والعزى ومناة (وإن) ما (يدعون) يعبدون بعبادتها (إلا شيطانا مريدا) خارجا عن الطاعة لطاعتهم له فيها وهو إبليس
4-لَّعَنَهُ اللّهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَّفْرُوضاً [النساء 118]
(لعنه الله) أبعده عن رحمته (وقال) أي الشيطان (لأتخذن) لأجعلن لي (من عبادك نصيبا مفروضا) مقطوعا أدعوهم إلى طاعتي
5-قُلْ أَنَدْعُو مِن دُونِ اللّهِ مَا لاَ يَنفَعُنَا وَلاَ يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَىَ وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ [الانعام 71]
(قل أندعو) أنعبد (من دون الله ما لا ينفعنا) بعبادته (ولا يضرنا) بتركها وهو الأصنام (ونرد على أعقابنا) نرجع مشركين (بعد إذ هدانا الله) إلى الإسلام (كالذي استهوته) أضلته (الشياطين في الأرض حيران) متحيرا لا يدري أين يذهب حال من الهاء (له أصحاب) رفقة (يدعونه إلى الهدى) أي ليهدوه الطريق يقولون له (ائتنا) فلا يجيبهم فيهلك والاستفهام للإنكار وجملة التشبيه حال من ضمير نرد (قل إن هدى الله) الذي هو الإسلام (هو الهدى) وما عداه ضلال (وأمرنا لنسلم) أي بأن نسلم (لرب العالمين)
6-وَجَعَلُواْ لِلّهِ مِمِّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُواْ هَـذَا لِلّهِ بِزَعْمِهِمْ وَهَـذَا لِشُرَكَآئِنَا فَمَا كَانَ لِشُرَكَآئِهِمْ فَلاَ يَصِلُ إِلَى اللّهِ وَمَا كَانَ لِلّهِ فَهُوَ يَصِلُ إِلَى شُرَكَآئِهِمْ سَاء مَا يَحْكُمُونَ [الانعام 136]
(وجعلوا) أي كفار مكة (لله مما ذرأ) خلق (من الحرث) الزرع (والأنعام نصيبا) يصرفونه إلى الضيفان والمساكين ولشركائهم نصيبا يصرفونه إلى سدنتها (فقالوا هذا لله بزعمهم) بالفتح والضم (وهذا لشركائنا) فكانوا إذا سقط في نصيب الله شيء من نصيبها التقطوه أو في نصيبها شيء من نصيبه تركوه وقالوا إن الله غني عن هذا كما قال تعالى (فما كان لشركائهم فلا يصل إلى الله) أي لجهته (وما كان لله فهو يصل إلى شركائهم ساء) بئس (ما يحكمون) حكمهم هذا
7-وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِّنَ الْمُشْرِكِينَ قَتْلَ أَوْلاَدِهِمْ شُرَكَآؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُواْ عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاء اللّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ [الانعام 137]
(وكذلك) كما زين لهم ما ذكر (زَيَّنَ لكثير من المشركين قتلَ أولادِهم) بالوأد (شركاؤُهم) من الجن بالرفع ، فاعل زيَّنَ وفي قراءة ببناءه للمفعول ورفع قتل ونصب الأولاد به وجر شركائهم باضافته وفيه الفصل بين المضاف والمضاف إليه بالمفعول ولا يضر وإضافة القتل إلى الشركاء لأمرهم به (ليردوهم) يهلكوهم (وليلبسوا) يخلطوا (عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون)
8-وَقَالُواْ هَـذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لاَّ يَطْعَمُهَا إِلاَّ مَن نّشَاء بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لاَّ يَذْكُرُونَ اسْمَ اللّهِ عَلَيْهَا افْتِرَاء عَلَيْهِ سَيَجْزِيهِم بِمَا كَانُواْ يَفْتَرُونَ [الانعام 138]
(وقالوا هذه أنعام وحرث حجر) حرام (لا يطعمها إلا من نشاء) من خدمة الأوثان وغيرهم (بزعمهم) أي لا حجة لهم فيه (وأنعام حرمت ظهورها) فلا تركب كالسوائب والحوامي (وأنعام لا يذكرون اسم الله عليها) عند ذبحها بل يذكرون اسم أصنامهم ونسبوا ذلك إلى الله (افتراء عليه سيجزيهم بما كانوا يفترون) عليه
9-وَقَالُواْ مَا فِي بُطُونِ هَـذِهِ الأَنْعَامِ خَالِصَةٌ لِّذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِن يَكُن مَّيْتَةً فَهُمْ فِيهِ شُرَكَاء سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حِكِيمٌ عَلِيمٌ [الانعام 139]
(وقالوا ما في بطون هذه الأنعام) المحرمة وهي السوائب والبحائر (خالصة) حلال (لذكورنا ومحرم على أزواجنا) أي النساء (وإن يكن ميتة) بالرفع والنصب مع تأنيث الفعل وتذكيره (فهم فيه شركاء سيجزيهم) الله (وصفهم) ذلك بالتحليل والتحريم أي جزاءه (إنه حكيم) في صنعه (عليم) بخلقه
10-قَدْ خَسِرَ الَّذِينَ قَتَلُواْ أَوْلاَدَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُواْ مَا رَزَقَهُمُ اللّهُ افْتِرَاء عَلَى اللّهِ قَدْ ضَلُّواْ وَمَا كَانُواْ مُهْتَدِينَ [الانعام 140]
(قد خسر الذين قتلوا) بالتخفيف والتشديد (أولادهم) بالوأد (سفها) جهلا (بغير علم وحرموا ما رزقهم الله) مما ذكر (افتراء على الله قد ضلوا وما كانوا مهتدين)
11-فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ أُوْلَـئِكَ يَنَالُهُمْ نَصِيبُهُم مِّنَ الْكِتَابِ حَتَّى إِذَا جَاءتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُواْ أَيْنَ مَا كُنتُمْ تَدْعُونَ مِن دُونِ اللّهِ قَالُواْ ضَلُّواْ عَنَّا وَشَهِدُواْ عَلَى أَنفُسِهِمْ أَنَّهُمْ كَانُواْ كَافِرِينَ [الأعراف 37]
(فمن) أي لا أحد (أظلم ممن افترى على الله كذبا) بنسبة الشريك والولد إليه (أو كذب بآياته) القرآن (أولئك ينالهم) يصيبهم (نصيبهم) حظهم (من الكتاب) مما كتب لهم في اللوح المحفوظ من الرزق والأجل وغير ذلك (حتى إذا جاءتهم رسلنا) أي الملائكة (يتوفونهم قالوا) لهم تبكيتا (أين ما كنتم تدعون) تعبدون (من دون الله قالوا ضلوا) غابوا (عنا) فلم نرهم (وشهدوا على أنفسهم) عند الموت (أنهم كانوا كافرين)
12-فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللّهُ عَمَّا يُشْرِكُونَ [الأعراف 190]
(فلما آتاهما) ولداً (صالحاً جعلا له شركاء) وفي قراءة بكسر الشين والتنوين أي شريكا (فيما آتاهما) بتسميته عبد الحارث ولا ينبغي أن يكون عبداً إلا لله ، وليس بإشراك في العبودية لعصمة آدم وروى سمرة عن النبي صلى الله عليه وسلم قال : " لما ولدت حواء طاف بها إبليس وكان لا يعيش لها ولد فقال سميه عبد الحارث فإنه يعيش فسمته فكان ذلك من وحي الشيطان وأمره " رواه الحاكم وقال صحيح والترمذي وقال حسن غريب (فتعالى الله عما يشركون) أي أهل مكة به من الأصنام والجملة مسببة عطف على خلقكم وما بينهما اعتراض
13-أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ [الأعراف 191]
(أيشركون) به في العبادة (ما لا يخلق شيئا وهم يخلقون)
14-وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلاَ أَنفُسَهُمْ يَنصُرُونَ [الأعراف 192]
(ولا يستطيعون لهم) أي لعابديهم (نصراً ولا أنفسهم ينصرون) بمنعها ممن أراد بهم سوءاً من كسر أو غيره والاستفهام للتوبيخ
15-وَإِن تَدْعُوهُمْ إِلَى الْهُدَى لاَ يَتَّبِعُوكُمْ سَوَاء عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنتُمْ صَامِتُونَ [الأعراف 193]
(وإن تدعوهم) أي الأصنام (إلى الهدى لا يتبعوكم) بالتخفيف والتشديد (سواء عليكم أدعوتموهم) إليه (أم أنتم صامتون) عن دعائهم لا يتبعوه لعدم سماعهم
16-إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُواْ لَكُمْ إِن كُنتُمْ صَادِقِينَ [الأعراف 194]
(إن الذين تدعون) تعبدون (من دون الله عباد) مملوكة (أمثالكم فادعوهم فليستجيبوا لكم) دعاءكم (إن كنتم صادقين) في أنها آلهة
17-أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُواْ شُرَكَاءكُمْ ثُمَّ كِيدُونِ فَلاَ تُنظِرُونِ [الأعراف 195]
ثم بين غاية عجزهم وفضل عابديهم عليهم فقال (ألهم أرجل يمشون بها أم) بل أ (لهم أيد) جمع يد (يبطشون بها أم) بل أ (لهم أعين يبصرون بها أم) بل أ (لهم آذان يسمعون بها) استفهام إنكاري ، أي ليس لهم شيء من ذلك مما هو لكم فكيف تعبدونهم وأنتم أتم حالاً منهم (قل) لهم يا محمد (ادعوا شركاءكم) إلى هلاكي (ثم كيدون فلا تنظرون) تمهلون فإني لا أبالي بكم
18-إِنَّ وَلِيِّـيَ اللّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ [الأعراف 196]
(إن وليي الله) متولي أموري (الذي نزل الكتاب) القرآن (وهو يتولى الصالحين) بحفظه
19-وَالَّذِينَ تَدْعُونَ مِن دُونِهِ لاَ يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنفُسَهُمْ يَنْصُرُونَ [الأعراف 197]
(والذين تدعون من دونه لا يستطيعون نصركم ولا أنفسهم ينصرون) فكيف أبالي بهم
20-وَإِن تَدْعُوهُمْ إِلَى الْهُدَى لاَ يَسْمَعُواْ وَتَرَاهُمْ يَنظُرُونَ إِلَيْكَ وَهُمْ لاَ يُبْصِرُونَ [الأعراف 198]
(وإن تدعوهم) أي الأصنام (إلى الهدى لا يسمعوا وتراهم) أي الأصنام يا محمد (ينظرون إليك) أي يقابلونك كالناظر (وهم لا يبصرون)
21-وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ قُلْ أَتُنَبِّئُونَ اللّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ [يونس 18]
(ويعبدون من دون الله) أي غيره (ما لا يضرهم) إن لم يعبدوه (ولا ينفعهم) إن عبدوه وهو الأصنام (ويقولون) عنها (هؤلاء شفعاؤنا عند الله قل) لهم (أتنبئون الله) تخبرونه (بما لا يعلم في السماوات ولا في الأرض) استفهام إنكار إذ لو كان له شريك لعلمه إذ لا يخفي عليه شيء (سبحانه) تنزيهاً له (وتعالى عما يشركونـ) ـه معه
22-وَجَعَلُواْ لِلّهِ أَندَاداً لِّيُضِلُّواْ عَن سَبِيلِهِ قُلْ تَمَتَّعُواْ فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ [ابراهيم 30]
(وجعلوا لله أندادا) شركاء (ليضلوا) بفتح الياء وضمها (عن سبيله) دين الإسلام (قل) لهم (تمتعوا) بدنياكم قليلا (فإن مصيركم) مرجعكم (إلى النار)
23-وَيَجْعَلُونَ لِلّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُم مَّا يَشْتَهُونَ [النحل 57]
(ويجعلون لله البنات) بقولهم الملائكة بنات الله (سبحانه) تنزيها له عما زعموا (ولهم ما يشتهون) أي البنون والجملة في محا رفع أو نصب بيجعلون المعنى يجعلون له البنات التي يكرهونها وهو منزه عن الولد ويجعلون لهم الأبناء الذين يختارونهم فيختصون بالأسنى كقوله فاستفتهم إلربكك البنات ولهم البنون
24-وَإِذَا رَأى الَّذِينَ أَشْرَكُواْ شُرَكَاءهُمْ قَالُواْ رَبَّنَا هَـؤُلاء شُرَكَآؤُنَا الَّذِينَ كُنَّا نَدْعُوْ مِن دُونِكَ فَألْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ [النحل 86]
(وإذا رأى الذين أشركوا شركاءهم) من الشياطين وغيرها (قالوا ربنا هؤلاء شركاؤنا الذين كنا ندعوا) نعبدهم (من دونك فألقوا إليهم القول) أي قالوا لهم (إنكم لكاذبون) في قولكم إنكم عبدتمونا كما في آية أخرى ما كانوا إيانا يعبدون سيكفرون بعبادتهم
25-وَأَلْقَوْاْ إِلَى اللّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [النحل 87]
(وألقوا إلى الله يومئذ السلم) أي استسلموا لحكمه (وضل) غاب (عنهم ما كانوا يفترون) من أن آلهتهم تشفع لهم
26-قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً [الإسراء 56]
(قل) لهم (ادعوا الذين زعمتم) أنهم آلهة (من دونه) كالملائكة وعيسى وعزيز (فلا يملكون كشف الضر عنكم ولا تحويلا) له إلى غيركم
27-أُولَـئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً [الإسراء 57]
(أولئك الذين يدعون) آلهة (يبتغون) يطلبون (إلى ربهم الوسيلة) القربة بالطاعة (أيهم) بدل من واو يبتغون أي يبتغيها الذي هو (أقرب) إليه فكيف بغيره (ويرجون رحمته ويخافون عذابه) كغيرهم فكيف تدعونهم آلهة (إن عذاب ربك كان محذورا)
28-وَاتَّخَذُوا مِن دُونِ اللَّهِ آلِهَةً لِّيَكُونُوا لَهُمْ عِزّاً [مريم 81]
(واتخذوا) أي كفار مكة (من دون الله) الأوثان (آلهة) يعبدونهم (ليكونوا لهم عزا) شفعاء عند الله بأن لا يعذبوا
29-كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً [مريم 82]
(كلا) أي لا مانع من عذابهم (سيكفرون) أي الآلهة (بعبادتهم) أي ينفونها كما في آية أخرى ما كانوا إيانا يعبدون (ويكونون عليهم ضدا) اعوانا وأعداء
30-يَدْعُو لَمَن ضَرُّهُ أَقْرَبُ مِن نَّفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ [الحج 13]
(يدعو لمن) اللام زائدة (ضره) بعبادته (أقرب من نفعه) إن نفع بتخيله (لبئس المولى) هو أي الناصر (ولبئس العشير) الصاحب هو وعقب ذكر الشاك بالخسران بذكر المؤمنين بالثواب في
31-يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَن يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِن يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لَّا يَسْتَنقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ [الحج 73]
(يا أيها الناس) أي أهل مكة (ضرب مثل فاستمعوا له) وهو (إن الذين تدعون) تعبدون (من دون الله) أي غيره وهم الأصنام (لن يخلقوا ذبابا) اسم جنس واحده ذبابة يقع على المذكر والمؤنث (ولو اجتمعوا له) لخلقه (وإن يسلبهم الذباب شيئا) مما عليهم من الطيب والزعفران الملطخين به (لا يستنقذوه) لا يستردوه (منه) لعجزهم فكيف يعبدون شركاء الله تعالى هذا أمر مستغرب عبر عنه بضرب المثل (ضعف الطالب) العابد (والمطلوب) المعبود
32-وَاتَّخَذُوا مِن دُونِهِ آلِهَةً لَّا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنفُسِهِمْ ضَرّاً وَلَا نَفْعاً وَلَا يَمْلِكُونَ مَوْتاً وَلَا حَيَاةً وَلَا نُشُوراً [الفرقان 3]
(واتخذوا) أي الكفار (من دونه) الله أي غيره (آلهة) هي الأصنام (لا يخلقون شيئا وهم يخلقون ولا يملكون لأنفسهم ضرا) أي دفعه (ولا نفعا) أي جره (ولا يملكون موتا ولا حياة) أي إماتة لأحد وإحياء لأحد (ولا نشورا) بعثا للأموات
33-وَقَالَ إِنَّمَا اتَّخَذْتُم مِّن دُونِ اللَّهِ أَوْثَاناً مَّوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُم بِبَعْضٍ وَيَلْعَنُ بَعْضُكُم بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُم مِّن نَّاصِرِينَ [العنكبوت 25]
(وقال) إبراهيم (إنما اتخذتم من دون الله أوثانا) تعبدونها وما مصدرية (مودة بينكم) خبر إن وعلى قراءة النصب مفعول له وما كافة المعنى تواددتم على عبادتها (في الحياة الدنيا ثم يوم القيامة يكفر بعضكم ببعض) يتبرأ القادة من الأتباع (ويلعن بعضكم بعضا) يلعن الأتباع القادة (ومأواكم) مصيركم جميعا (النار وما لكم من ناصرين) منها
34-قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ [سبأ 22]
(قل) يا محمد لكفار مكة (ادعوا الذين زعمتم) أي زعمتموهم آلهة (من دون الله) غيره لينفعوكم بزعمكم قال تعالى فيهم (لا يملكون مثقال) وزن (ذرة) من خير أو شر (في السماوات ولا في الأرض وما لهم فيهما من شرك) شركة (وما له) تعالى (منهم) من الآلهة (من ظهير) معين
35-يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُّسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ [فاطر 13]
(يولج) يدخل الله (الليل في النهار) فيزيد (ويولج النهار) يدخله (في الليل) فيزيد (وسخر الشمس والقمر كل) منهما (يجري) في فلكه (لأجل مسمى) يوم القيامة (ذلكم الله ربكم له الملك والذين تدعون) تعبدون (من دونه) غيره وهم الأصنام (ما يملكون من قطمير) لفافة النوى
36-إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ [فاطر 14]
(إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا) فرضا (ما استجابوا لكم) ما أجابوكم (ويوم القيامة يكفرون بشرككم) يإشراككم إياهم مع الله أي يتبرؤون منكم ومن عبادتكم إياهم (ولا ينبئك) بأحوال الدارين (مثل خبير) عالم وهو الله تعالى
37-قُلْ أَرَأَيْتُمْ شُرَكَاءكُمُ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَةٍ مِّنْهُ بَلْ إِن يَعِدُ الظَّالِمُونَ بَعْضُهُم بَعْضاً إِلَّا غُرُوراً [فاطر 40]
(قل أرأيتم شركاءكم الذين تدعون) تعبدون (من دون الله) أي غيره وهم الأصنام الذين زعمتم أنهم شركاء الله تعالى (أروني) أخبروني (ماذا خلقوا من الأرض أم لهم شرك) شركة مع الله (في) خلق (السماوات أم آتيناهم كتابا فهم على بينة) حجة (منه) بأن لهم معي شركة لا شيء من ذلك (بل إن) ما (يعد الظالمون) الكافرون (بعضهم بعضا إلا غرورا) باطلا بقولهم الأصنام تشفع لهم
38-وَاتَّخَذُوا مِن دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنصَرُونَ [يس 74]
(واتخذوا من دون الله) غيرالله (آلهة) أصناما يعبدونها (لعلهم ينصرون) يمنعون من عذاب الله تعالى بشفاعة آلهتهم بزعمهم
39-لَا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُندٌ مُّحْضَرُونَ [يس 75]
(لا يستطيعون) أي آلهتهم نزلوا منزلة العقلاء (نصرهم وهم) آلهتهم من الأصنام (لهم جند) بزعمهم نصرهم (محضرون) في النار معهم
40-أَتَدْعُونَ بَعْلاً وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ [الصافات 125]
(أتدعون بعلا) اسم صنم لهم من ذهب وبه سمي البلد أيضا مضافا إلى بك أي أتعبدونه (وتذرون) تتركون (أحسن الخالقين) فلا تعبدونه
41-أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى [النجم 19]
(أفرأيتم اللات والعزى)
42-وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى [النجم 20]
(ومناة الثالثة) للتين قبلها (الأخرى) صفة ذم للثالثة وهي أصنام من حجارة كان المشركون يعبدونها ويزعمون أنها تشفع لهم عند الله ومفعول أفرأيتم الأول اللات وما عطف عليه والثاني محذوف والمعنى أخبروه ألهذه الأصنام قدرة على شيء ما فتعبدوها دون الله القادر على ما تقدم ذكره ولما زعموا أيضا أن الملائكة بنات الله مع كراهتهم البنات نزلت
43-أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنثَى [النجم 21]
(ألكم الذكر وله الأنثى)
44-تِلْكَ إِذاً قِسْمَةٌ ضِيزَى [النجم 22]
(تلك إذا قسمة ضيزى) جائرة من ضازه يضيزه إذا ظلمه وجار عليه
45-إِنْ هِيَ إِلَّا أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَاؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ الْهُدَى [النجم 23]
(إن هي) أي ما المذكرات (إلا أسماء سميتموها) أي سميتم بها (أنتم وآباؤكم) أصناما تعبدونها (ما أنزل الله بها) أي بعبادتها (من سلطان) حجة وبرهان (إن) ما (يتبعون) في عبادتها (إلا الظن وما تهوى الأنفس) مما زين لهم الشيطان من أنها تشفع لهم عند الله تعالى (ولقد جاءهم من ربهم الهدى) على لسان النبي صلى الله عليه وسلم بالبرهان القاطع فلم يرجعوا عما هم عليه
46-وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدّاً وَلَا سُوَاعاً وَلَا يَغُوثَ وَيَعُوقَ وَنَسْراً [نوح 23]
(وقالوا) للسفلة (لا تذرن آلهتكم ولا تذرن ودا) بفتح الواو وضمها (ولا سواعا ولا يغوث ويعوق ونسرا) هي أسماء أصنامهم


الاعراض عن المشركين المستهزئين

أركان الإسلام
التوحيد
الشرك و المشركون
الاعراض عن المشركين المستهزئين

1-وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللّهِ يُكَفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلاَ تَقْعُدُواْ مَعَهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِّثْلُهُمْ إِنَّ اللّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً [النساء 140]
(وقد نَزَّل) بالبناء للفاعل والمفعول (عليكم في الكتاب) القرآن في سورة الأنعام (أن) مخففة واسمها محذوف أي أنه (إذا سمعتم آيات الله) القرآن (يكفر بها ويستهزأ بها فلا تقعدوا معهم) أي الكافرين والمستهزئين (حتى يخوضوا في حديث غيره إنكم إذا) إن قعدتم معهم (مثلهم) في الإثم (إن الله جامع المنافقين والكافرين في جهنم جميعا) كما اجتمعوا في الدنيا على الكفر والاستهزاء
2-وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنسِيَنَّكَ الشَّيْطَانُ فَلاَ تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ [الانعام 68]
(وإذا رأيت الذين يخوضون في آياتنا) القرآن بالاستهزاء (فأعرض عنهم) ولا تجالسهم (حتى يخوضوا في حديث غيره وإما) فيه إدغام نون إن الشرطية في ما المزيدة (ينْسينك) بسكون النون والتخفيف وفتحها والتشديد (الشيطان) فقعدت معهم (فلا تقعد بعد الذكرى) أي تذكرة (مع القوم الظالمين) فيه وضع الظاهر موضع المضمر
3-وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِم مِّن شَيْءٍ وَلَـكِن ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ [الانعام 69]
وقال المسلمون إن قمنا كلما خاضوا لم نستطع أن نجلس في المسجد وأن نطوف فنزل : (وما على الذين يتقون) الله (من حسابهم) أي الخائضين (من) زائدة (شيء) إذا جالسوهم (ولكن) عليهم (ذكرى) تذكرة لهم وموعظة (لعلهم يتقون) الخوض
4-وَذَرِ الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَن تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِن دُونِ اللّهِ وَلِيٌّ وَلاَ شَفِيعٌ وَإِن تَعْدِلْ كُلَّ عَدْلٍ لاَّ يُؤْخَذْ مِنْهَا أُوْلَـئِكَ الَّذِينَ أُبْسِلُواْ بِمَا كَسَبُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [الانعام 70]
(وذر) اترك (الذين اتخذوا دينهم) الذي كلفوه (لعبا ولهوا) باستهزائهم به (وغرتهم الحياة الدنيا) فلا تتعرض لهم وهذا قبل الأمر بالقتال (وذكر) عظ (به) بالقرآن الناس (أن) لا (تبسل نفس) تسلم إلى الهلاك (بما كسبت) عملت (ليس لها من دون الله) أي غيره (ولي) ناصر (ولا شفيع) يمنع عنها العذاب (وإن تعدل كل عدل) تفد كل فداء (لا يؤخذ منها) ما تفدى به (أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) بكفرهم
5-اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِن رَّبِّكَ لا إِلَـهَ إِلاَّ هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ [الانعام 106]
(اتبع ما أوحي إليك من ربك) أي القرآن (لا إله إلا هو وأعرض عن المشركين)
6-خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ [الأعراف 199]
(خذ العفو) اليسر من أخلاق الناس ولا تبحث عنها (وأمر بالعرف) بالمعروف (وأعرض عن الجاهلين) فلا تقابلهم بسفههم
7-فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ [الحجر 94]
(فاصدع) يا محمد (بما تؤمر) به أي اجهر به وأمضه (وأعرض عن المشركين) هذا قبل الأمر بالجهاد
8-فَأَعْرِضْ عَن مَّن تَوَلَّى عَن ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا [النجم 29]
(فأعرض عن من تولى عن) القرآن (ذكرنا ولم يرد إلا الحياة) وهذا قبل الأمر بالجهاد


براءة الله ورسوله من المشركين

أركان الإسلام
التوحيد
الشرك و المشركون
براءة الله ورسوله من المشركين

1-بَرَاءةٌ مِّنَ اللّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ [التوبة 1]
(براءة من الله ورسوله) واصلة (إلى الذين عاهدتم من المشركين) عهداً مطلقاً أو دون أربعة أشهر أو فوقها ونقض العهد بما يذكر في قوله
2-فَسِيحُواْ فِي الأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُواْ أَنَّكُمْ غَيْرُ مُعْجِزِي اللّهِ وَأَنَّ اللّهَ مُخْزِي الْكَافِرِينَ [التوبة 2]
(فسيحوا) سيروا آمنين أيها المشركون (في الأرض أربعة أشهر) أولها شوال بدليل ما سيأتي ولا أمان لكم بعدها (واعلموا أنكم غير معجزي الله) أي فائتي عذابه (وأن الله مخزي الكافرين) مذلهم في الدنيا بالقتل والأخرى بالنار
3-وَأَذَانٌ مِّنَ اللّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ أَنَّ اللّهَ بَرِيءٌ مِّنَ الْمُشْرِكِينَ وَرَسُولُهُ فَإِن تُبْتُمْ فَهُوَ خَيْرٌ لَّكُمْ وَإِن تَوَلَّيْتُمْ فَاعْلَمُواْ أَنَّكُمْ غَيْرُ مُعْجِزِي اللّهِ وَبَشِّرِ الَّذِينَ كَفَرُواْ بِعَذَابٍ أَلِيمٍ [التوبة 3]
(وأذان) إعلام (من الله ورسوله إلى الناس يوم الحج الأكبر) يوم النحر (أن) أي بأن (الله بريء من المشركين) وعهودهم (ورسوله) بريء أيضا "وقد بعث النبي صلى الله عليه وسلم علياً من السنة وهي سنة تسع فأذن يوم النحر بمنى بهذه الآيات وأن لا يحج بعد العام مشرك ولا يطوف بالبيت عريان" رواه البخاري (فإن تبتم) من الكفر (فهو خير لكم وإن توليتم) عن الإيمان (فاعلموا أنكم غير معجزي الله وبشر) أخبر (الذين كفروا بعذاب أليم) مؤلم وهو القتل والأسر في الدنيا والنار في الآخرة
4-إِلاَّ الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُواْ عَلَيْكُمْ أَحَداً فَأَتِمُّواْ إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللّهَ يُحِبُّ الْمُتَّقِينَ [التوبة 4]
(إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا) من شروط العهد (ولم يظاهروا) يعاونوا (عليكم أحدا) من الكفار (فأتموا إليهم عهدهم إلى) إنقضاء (مدتهم) التي عاهدتم عليها (إن الله يحب المتقين) بإتمام العهود
5-فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [التوبة 5]
(فإذا انسلخ) خرج (الأشهر الحرم) وهي آخر مدة التأجيل (فاقتلوا المشركين حيث وجدتموهم) في حل أو حرم (وخذوهم) بالأسر (واحصروهم) في القلاع والحصون حتى يضطروا إلى القتل أو الإسلام (واقعدوا لهم كل مرصد) طريق يسلكونه ونصب كل على نزع الخافض (فإن تابوا) من الكفر (وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم) ولا تتعرضوا لهم (إن الله غفور رحيم) لمن تاب
6-وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْلَمُونَ [التوبة 6]
(وإن أحد من المشركين) مرفوع بفعل يفسره (استجارك) استأمنك من القتل (فأجره) أمنه (حتى يسمع كلام الله) القرآن (ثم أبلغه مأمنه) وهو دار قومه إن لم يؤمن لينظر في أمره (ذلك) المذكور (بأنهم قوم لا يعلمون) دين الله فلا بد لهم من سماع القرآن ليعلموا
7-كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِندَ اللّهِ وَعِندَ رَسُولِهِ إِلاَّ الَّذِينَ عَاهَدتُّمْ عِندَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ إِنَّ اللّهَ يُحِبُّ الْمُتَّقِينَ [التوبة 7]
(كيف) أي لا (يكون للمشركين عهد عند الله وعند رسوله) وهم كافرون بالله ورسوله غادرون (إلا الذين عاهدتم عند المسجد الحرام) يوم الحديبية وهم قريش والمستثنون من قبل (فما استقاموا لكم) أقاموا على العهد ولم ينقضوه (فاستقيموا لهم) على الوفاء به ، وما شرطية (إن الله يحب المتقين) وقد استقام النبي صلى الله عليه وسلم على عهدهم حتى نقضوا بإعانة بني بكر على خزاعة
8-كَيْفَ وَإِن يَظْهَرُوا عَلَيْكُمْ لاَ يَرْقُبُواْ فِيكُمْ إِلاًّ وَلاَ ذِمَّةً يُرْضُونَكُم بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ [التوبة 8]
(كيف) يكون لهم عهد (وإن يظهروا عليكم) يظفروا بكم (لا يرقبوا) يراعوا (فيكم إلا) قرابة (ولا ذمة) عهداً بل يؤذونكم ما استطاعوا وجملة الشرط حال (يرضونكم بأفواههم) بكلامهم الحسن (وتأبى قلوبهم) الوفاء به (وأكثرهم فاسقون) ناقضون للعهد
9-اشْتَرَوْاْ بِآيَاتِ اللّهِ ثَمَناً قَلِيلاً فَصَدُّواْ عَن سَبِيلِهِ إِنَّهُمْ سَاء مَا كَانُواْ يَعْمَلُونَ [التوبة 9]
(اشتروا بآيات الله) القرآن (ثمناً قليلاً) من الدنيا أي تركوا اتباعها للشهوات والهوى (فصدوا عن سبيله) دينه (إنهم ساء) بئس (ما كانوا يعملون) عملهم هذا
10-لاَ يَرْقُبُونَ فِي مُؤْمِنٍ إِلاًّ وَلاَ ذِمَّةً وَأُوْلَـئِكَ هُمُ الْمُعْتَدُونَ [التوبة 10]
(لا يرقبون في مؤمن إلاً ولا ذمةً وأولئك هم المعتدون)
11-فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ [التوبة 11]
(فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم) أي فهم إخوانكم (في الدين ونفصِّل) نبين (الآيات لقوم يعلمون) يتدبرون
12-وَإِن نَّكَثُواْ أَيْمَانَهُم مِّن بَعْدِ عَهْدِهِمْ وَطَعَنُواْ فِي دِينِكُمْ فَقَاتِلُواْ أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنتَهُونَ [التوبة 12]
(وإن نكثوا) نقضوا (أيمانهم) مواثيقهم (من بعد عهدهم وطعنوا في دينكم) عابوه (فقاتلوا أئمة الكفر) رؤساءه ، فيه وضع الظاهر موضع المضمر (إنهم لا أيمان) عهود (لهم) وفي قراءة بالكسر (لعلهم ينتهون) عن الكفر
13-أَلاَ تُقَاتِلُونَ قَوْماً نَّكَثُواْ أَيْمَانَهُمْ وَهَمُّواْ بِإِخْرَاجِ الرَّسُولِ وَهُم بَدَؤُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللّهُ أَحَقُّ أَن تَخْشَوْهُ إِن كُنتُم مُّؤُمِنِينَ [التوبة 13]
(ألا) للتحضيض (تقاتلون قوماً نكثوا) نقضوا (أيمانهم) عهودهم (وهموا بإخراج الرسول) من مكة لما تشاوروا فيه بدار الندوة (وهم بدؤوكم) بالقتال (أول مرة) حيث قاتلوا خزاعة حلفاءكم مع بني بكر فما يمنعكم أن تقاتلوهم (أتخشونهم) أتخافونهم (فالله أحق أن تخشوه) في ترك قتالهم (إن كنتم مؤمنين)
14-قَاتِلُوهُمْ يُعَذِّبْهُمُ اللّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ [التوبة 14]
(قاتلوهم يعذبهم الله) يقتلهم (بأيديكم ويخزهم) يذلهم بالأسر والقهر (وينصركم عليهم ويشف صدور قوم مؤمنين) بما فعل بهم بنو خزاعة
15-وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللّهُ عَلَى مَن يَشَاءُ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 15]
(ويذهب غيظ قلوبهم) كربها (ويتوب الله على من يشاء) بالرجوع إلى الإسلام كأبي سفيان (والله عليم حكيم)
16-أَمْ حَسِبْتُمْ أَن تُتْرَكُواْ وَلَمَّا يَعْلَمِ اللّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَلَمْ يَتَّخِذُواْ مِن دُونِ اللّهِ وَلاَ رَسُولِهِ وَلاَ الْمُؤْمِنِينَ وَلِيجَةً وَاللّهُ خَبِيرٌ بِمَا تَعْمَلُونَ [التوبة 16]
(أم) بمعنى همزة الإنكار (حسبتم أن تتركوا ولما) لم (يعلم الله) علم ظهور (الذين جاهدوا منكم) بإخلاص (ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة) بطانة وأولياء ، المعنى ولم يظهر المخلصون وهم الموصوفون بما ذكر من غيرهم (والله خبير بما تعملون)
17-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَـذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللّهُ مِن فَضْلِهِ إِن شَاء إِنَّ اللّهَ عَلِيمٌ حَكِيمٌ [التوبة 28]
(يا أيها الذين آمنوا إنما المشركون نجس) قذر لخبث باطنهم (فلا يقربوا المسجد الحرام) أي لا يدخلوا الحرم (بعد عامهم هذا) عام تسع من الهجرة (وإن خفتم عَيْلة) فقراً بانقطاع تجارتهم عنكم (فسوف يغنيكم الله من فضله إن شاء) وقد أغناهم بالفتوح والجزية (إن الله عليم حكيم)
18-إِنَّ عِدَّةَ الشُّهُورِ عِندَ اللّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللّهِ يَوْمَ خَلَقَ السَّمَاوَات وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلاَ تَظْلِمُواْ فِيهِنَّ أَنفُسَكُمْ وَقَاتِلُواْ الْمُشْرِكِينَ كَآفَّةً كَمَا يُقَاتِلُونَكُمْ كَآفَّةً وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [التوبة 36]
(إن عدة الشهور) المعتد بها للسنة (عند الله اثنا عشر شهراً في كتاب الله) اللوح المحفوظ (يوم خلق السماوات والأرض منها) أي الشهور (أربعة حرم) محرَّمة هي ذو القعدة وذو الحجة والمحرم ورجب (ذلك) أي تحريمها (الدين القيم) المستقيم (فلا تظلموا فيهن) أي الأشهر الحرم (أنفسكم) بالمعاصي فإنها أعظم وزرا وقيل في الأشهر كلها (وقاتلوا المشركين كافةً) جميعا في كل الشهور (كما يقاتلونكم كافة واعلموا أن الله مع المتقين) بالعون والنصر


تنزيه الله جل جلاله عن الشريك

أركان الإسلام
التوحيد
الشرك و المشركون
تنزيه الله جل جلاله عن الشريك

1-وَقَالُواْ اتَّخَذَ اللّهُ وَلَداً سُبْحَانَهُ بَل لَّهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ كُلٌّ لَّهُ قَانِتُونَ [البقرة 116]
(وقالوا) بواو وبدونها اليهود والنصارى ومن زعم أن الملائكة بنات الله (اتخذ الله ولداً) قال تعالى (سبحانه) تنزيها له عنه (بل له ما في السماوات والأرض) ملكاً وخلقاً وعبيداً والملكية تنافي الولادة وعبر بما تغليباً لما لا يعقل (كل له قانتون) مطيعون كل بما يراد منه وفيه تغليب العاقل
2-يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللّهِ إِلاَّ الْحَقِّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِّنْهُ فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَلاَ تَقُولُواْ ثَلاَثَةٌ انتَهُواْ خَيْراً لَّكُمْ إِنَّمَا اللّهُ إِلَـهٌ وَاحِدٌ سُبْحَانَهُ أَن يَكُونَ لَهُ وَلَدٌ لَّهُ مَا فِي السَّمَاوَات وَمَا فِي الأَرْضِ وَكَفَى بِاللّهِ وَكِيلاً [النساء 171]
(يا أهل الكتاب) الإنجيل (لا تغلوا) تتجاوزوا الحد (في دينكم ولا تقولوا على الله إلا) القول (الحق) من تنزيهه عن الشريك والولد (إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها) أوصلها الله (إلى مريم وروحٍ) أي ذو روح (منه) أضيف إليه تعالى تشريفا له وليس كما زعمتم ابن الله أو إلها معه أو ثالث ثلاثة لأن ذا الروح مركب والإله منزه عن التركيب وعن نسبة المركب إليه (فآمنوا بالله ورسله ولا تقولوا) الآلهة (ثلاثة) الله وعيسى وأمه (انتهوا) عن ذلك وأتوا (خيرا لكم) منه وهو التوحيد (إنما الله إله واحد سبحانه) تنزيها له عن (أن يكون له ولد له ما في السماوات وما في الأرض) خلقا وملكا وعبيدا والملكية تنافي النبوة (وكفى بالله وكيلا) شهيدا على ذلك
3-كَانُواْ لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ [المائدة 79]
(كانوا لا يتناهون) أي لا ينهى بعضهم بعضا (عن) معاودة (منكر فعلوه لبئس ما كانوا يفعلون) فعلهم هذا
4-قُلْ أَغَيْرَ اللّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ وَهُوَ يُطْعِمُ وَلاَ يُطْعَمُ قُلْ إِنِّيَ أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكَينَ [الانعام 14]
(قل) لهم (أغير الله أتخذ وليا) أعبده (فاطر السماوات والأرض) مبدعهما (وهو يُطْعِم) يرزِق (ولا يُطْعَم) لايُرزَق (قل إني أمرت أن أكون أول من أسلم) لله من هذه الأمة (و) قيل لي (لا تكونن من المشركين) به
5-بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُن لَّهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [الانعام 101]
هو (بديع السماوات والأرض) مبدعهما من غير مثال سبق (أنى) كيف (يكون له ولد ولم تكن له صاحبة) زوجة (وخلق كل شيء) من شأنه أن يخلق (وهو بكل شيء عليم)
6-قُلْ هَلُمَّ شُهَدَاءكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللّهَ حَرَّمَ هَـذَا فَإِن شَهِدُواْ فَلاَ تَشْهَدْ مَعَهُمْ وَلاَ تَتَّبِعْ أَهْوَاء الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَالَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ وَهُم بِرَبِّهِمْ يَعْدِلُونَ [الانعام 150]
(قل هلم) أحضروا (شهداءكم الذين يشهدون أن الله حرم هذا) الذي حرمتموه (فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون) يشركون
7-هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَت دَّعَوَا اللّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ [الأعراف 189]
(هو) أي الله (الذي خلقكم من نفس واحدة) أي آدم (وجعل) خلق (منها زوجها) حواء (ليسكن إليها) ويألفها (فلما تغشاها) جامعها (حملت حملاً خفيفاً) هو النطفة (فمرت به) ذهبت وجاءت لخفته (فلما أثقلت) بكبر الولد في بطنها وأشفقا أن يكون بهيمة (دعوا الله ربهما لئن آتيتنا) ولداً (صالحاً) سوياً (لنكونن من الشاكرين) لك عليه
8-فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللّهُ عَمَّا يُشْرِكُونَ [الأعراف 190]
(فلما آتاهما) ولداً (صالحاً جعلا له شركاء) وفي قراءة بكسر الشين والتنوين أي شريكا (فيما آتاهما) بتسميته عبد الحارث ولا ينبغي أن يكون عبداً إلا لله ، وليس بإشراك في العبودية لعصمة آدم وروى سمرة عن النبي صلى الله عليه وسلم قال : " لما ولدت حواء طاف بها إبليس وكان لا يعيش لها ولد فقال سميه عبد الحارث فإنه يعيش فسمته فكان ذلك من وحي الشيطان وأمره " رواه الحاكم وقال صحيح والترمذي وقال حسن غريب (فتعالى الله عما يشركون) أي أهل مكة به من الأصنام والجملة مسببة عطف على خلقكم وما بينهما اعتراض
9-أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ [الأعراف 191]
(أيشركون) به في العبادة (ما لا يخلق شيئا وهم يخلقون)
10-وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلاَ أَنفُسَهُمْ يَنصُرُونَ [الأعراف 192]
(ولا يستطيعون لهم) أي لعابديهم (نصراً ولا أنفسهم ينصرون) بمنعها ممن أراد بهم سوءاً من كسر أو غيره والاستفهام للتوبيخ
11-وَإِن تَدْعُوهُمْ إِلَى الْهُدَى لاَ يَتَّبِعُوكُمْ سَوَاء عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنتُمْ صَامِتُونَ [الأعراف 193]
(وإن تدعوهم) أي الأصنام (إلى الهدى لا يتبعوكم) بالتخفيف والتشديد (سواء عليكم أدعوتموهم) إليه (أم أنتم صامتون) عن دعائهم لا يتبعوه لعدم سماعهم
12-إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُواْ لَكُمْ إِن كُنتُمْ صَادِقِينَ [الأعراف 194]
(إن الذين تدعون) تعبدون (من دون الله عباد) مملوكة (أمثالكم فادعوهم فليستجيبوا لكم) دعاءكم (إن كنتم صادقين) في أنها آلهة
13-أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُواْ شُرَكَاءكُمْ ثُمَّ كِيدُونِ فَلاَ تُنظِرُونِ [الأعراف 195]
ثم بين غاية عجزهم وفضل عابديهم عليهم فقال (ألهم أرجل يمشون بها أم) بل أ (لهم أيد) جمع يد (يبطشون بها أم) بل أ (لهم أعين يبصرون بها أم) بل أ (لهم آذان يسمعون بها) استفهام إنكاري ، أي ليس لهم شيء من ذلك مما هو لكم فكيف تعبدونهم وأنتم أتم حالاً منهم (قل) لهم يا محمد (ادعوا شركاءكم) إلى هلاكي (ثم كيدون فلا تنظرون) تمهلون فإني لا أبالي بكم
14-قَالُواْ اتَّخَذَ اللّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَات وَمَا فِي الأَرْضِ إِنْ عِندَكُم مِّن سُلْطَانٍ بِهَـذَا أَتقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [يونس 68]
(قالوا) أي اليهود والنصارى ومن زعم أن الملائكة بنات الله (اتخذ الله ولداً) قال تعالى لهم (سبحانه) تنزيهاً له عن الولد (هو الغني) عن كل أحد وإنما يطلب الولد من يحتاج إليه (له ما في السماوات وما في الأرض) ملكاً وخلقاً وعبيداً (إن) ما (عندكم من سلطانٍ) حجةٍ (بهذا) الذي تقولونه (أتقولون على الله ما لا تعلمون) استفهام توبيخ
15-يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُّتَفَرِّقُونَ خَيْرٌ أَمِ اللّهُ الْوَاحِدُ الْقَهَّارُ [يوسف 39]
(يا صاحبي) ساكني (السجن أأرباب متفرقون خير أم الله الواحد القهار) خير ؟ استفهام تقرير
16-مَا تَعْبُدُونَ مِن دُونِهِ إِلاَّ أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَآؤُكُم مَّا أَنزَلَ اللّهُ بِهَا مِن سُلْطَانٍ إِنِ الْحُكْمُ إِلاَّ لِلّهِ أَمَرَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ [يوسف 40]
(ما تعبدون من دونه) أي غيره (إلا أسماء سميتموها) سميتم بها أصناماً (أنتم وآباؤكم ما أنزل الله بها) بعبادتها (من سلطان) حجة وبرهان (إن) ما (الحكم) القضاء (إلا لله) وحده (أمر ألا تعبدوا إلا إياه ذلك) التوحيد (الدين القيِّم) المستقيم (ولكن أكثر الناس) وهم الكفار (لا يعلمون) ما يصيرون إليه من العذاب فهم يشركون
17-قُلْ هَـذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ [يوسف 108]
(قل) لهم (هذه سبيلي) وفسرها بقوله (أدعوا إلى) دين (الله على بصيرة) حجة واضحة (أنا ومن اتبعني) آمن بي عطف على أنا المبتدأ المخبر عنه بما قبله (وسبحان الله) تنزيها له عن الشركاء (وما أنا من المشركين) من جملة سبيله أيضاً
18-وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِم مِّنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُواْ فِي الأَرْضِ فَيَنظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِّلَّذِينَ اتَّقَواْ أَفَلاَ تَعْقِلُونَ [يوسف 109]
(وما أرسلنا من قبلك إلا رجالا يُوحى) وفي قراءة بالنون وكسر الحاء (إليهم) لا ملائكة (من أهل القرى) الأمصار لأنهم أعلم وأحلم بخلاف أهل البوادي لجفائهم وجهلهم (أفلم يسيروا) أهل مكة (في الأرض فينظروا كيف كان عاقبة الذين من قبلهم) أي آخر أمرهم من إهلاكهم بتكذيبهم رسلهم (ولدار الآخرة) أي الجنة (خير للذين اتقوا) الله (أفلا تعقلون) بالياء والتاء يا أهل مكة هذا فتؤمنوا
19-قُلْ مَن رَّبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللّهُ قُلْ أَفَاتَّخَذْتُم مِّن دُونِهِ أَوْلِيَاء لاَ يَمْلِكُونَ لِأَنفُسِهِمْ نَفْعاً وَلاَ ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُواْ لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ [الرعد 16]
(قل) يا محمد لقومك (من رب السماوات والأرض قل الله) إن لم يقولوه لا جواب غيره (قل) لهم (أفاتخذتم من دونه) أي غيره (أولياء) أصناماً تعبدونها (لا يملكون لأنفسهم نفعاً ولا ضراً) وتركتم مالِكَهما ؟ استفهام توبيخ (قل هل يستوي الأعمى والبصير) الكافر والمؤمن (أم هل تستوي الظلمات) الكفر (والنور) الإيمان لا (أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق) أي خلق الشركاء بخلق الله (عليهم) فاعتقدوا استحقاق عبادتهم بخلقه استفهام إنكار أي ليس الأمر كذلك ولا يستحق العبادة إلا الخالق (قل الله خالق كل شيء) لا شريك له فيه فلا شريك له في العبادة (وهو الواحد القهار) لعباده
20-أَنزَلَ مِنَ السَّمَاء مَاء فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَّابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاء حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِّثْلُهُ كَذَلِكَ يَضْرِبُ اللّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاء وَأَمَّا مَا يَنفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللّهُ الأَمْثَالَ [الرعد 17]
ثم ضرب مثلاً للحق والباطل فقال (أنزل) تعالى (من السماء ماء) مطراً (فسالت أودية بقدرها) بمقدار مثلها (فاحتمل السيل زبداً رابياً) عالياً عليه وهو ما على وجهه من قذر ونحوه (ومما توقدون) بالتاء والياء (عليه في النار) من جواهر الأرض كالذهب والفضة والنحاس (ابتغاء) طلب (حلية) زينة (أو متاع) ينتفع به كالأواني إذا أذيبت (زبد مثله) أي مثل زبد السيل وهو خبثه ، والذي ينفيه الكير (كذلك) المذكور (يضرب الله الحق والباطل) أي مثلهما (فأما الزبد) من السيل وما أوقد عليه من الجواهر (فيذهب جفاء) باطلاً مرمياً به (وأما ما ينفع الناس) من الماء والجواهر (فيمكث) يبقى (في الأرض) زماناً كذلك الباطل يضمحل وينمحق وإن علا على الحق في بعض الأوقات والحق ثابت باق (كذلك) المذكور (يضرب) يبين (الله الأمثال)
21-لِلَّذِينَ اسْتَجَابُواْ لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُواْ لَهُ لَوْ أَنَّ لَهُم مَّا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لاَفْتَدَوْاْ بِهِ أُوْلَـئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ [الرعد 18]
(للذين استجابوا لربهم) أجابوه بالطاعة (الحسنى) الجنة (والذين لم يستجيبوا له) وهم الكفار (لو أن لهم ما في الأرض جميعا ومثله معه لافتدوا به) من العذاب (أولئك لهم سوء الحساب) وهو المؤاخذة بكل ما عملوه لا يغفر منه شيء (ومأواهم جهنم وبئس المهاد) الفراش هي
22-وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنزِلَ إِلَيْكَ وَمِنَ الأَحْزَابِ مَن يُنكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ [الرعد 36]
(والذين آتيناهم الكتاب) كعبد الله بن سلام وغيره من مؤمني اليهود (يفرحون بما أنزل إليك) لموافقته ما عندهم (ومن الأحزاب) الذين تحزبوا عليك بالمعاداة من المشركين واليهود (من ينكر بعضه) كذكر الرحمن وما عدا القصص (قل إنما أمرت) فيما أنزل إلي (أن) أي بأن (أعبد الله ولا أشرك به إليه أدعو وإليه مآب) مرجعي
23-وَاللّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الْرِّزْقِ فَمَا الَّذِينَ فُضِّلُواْ بِرَآدِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاء أَفَبِنِعْمَةِ اللّهِ يَجْحَدُونَ [النحل 71]
(والله فضل بعضكم على بعض في الرزق) فمنكم غني وفقير ومالك ومملوك (فما الذين فضلوا) أي الموالي (برادي رزقهم على ما ملكت أيمانهم) أي بجاعلي ما رزقناهم من الأموال وغيرها شركة بينهم وبين مماليكم (فهم) أي المماليك والموالي (فيه سواء) شركاء والمعنى ليس لهم شركاء من مماليكهم في أموالهم فكيف يجعلون بعض مماليك الله شركاء له (أفبنعمة الله يجحدون) يكفرون حيث يجعلون له شركاء
24-وَاللّهُ جَعَلَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُم مِّنْ أَزْوَاجِكُم بَنِينَ وَحَفَدَةً وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللّهِ هُمْ يَكْفُرُونَ [النحل 72]
(والله جعل لكم من أنفسكم أزواجا) فخلق حواء من ضلع آدم وسائر النساء من نطف الرجال والنساء (وجعل لكم من أزواجكم بنين وحفدة) أولاد ددالأولاد (ورزقكم من الطيبات) من أنواع الثمار والحبوب والحيوان (أفبالباطل) الصنم (يؤمنون وبنعمة الله هم يكفرون) بإشراكهم
25-وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَمْلِكُ لَهُمْ رِزْقاً مِّنَ السَّمَاوَاتِ وَالأَرْضِ شَيْئاً وَلاَ يَسْتَطِيعُونَ [النحل 73]
(ويعبدون من دون الله) أي غيره (ما لا يملك لهم رزقا من السماوات) بالمطر (والأرض) بالنبات (شيئا) بدل من رزقا (ولا يستطيعون) يقدرون على شيء وهم الأصنام
26-فَلاَ تَضْرِبُواْ لِلّهِ الأَمْثَالَ إِنَّ اللّهَ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ [النحل 74]
(فلا تضربوا لله الأمثال) لا تجعلوا لله أشباها تشركونهم به (إن الله يعلم) أن لا مثل له (وأنتم لا تعلمون) ذلك
27-ضَرَبَ اللّهُ مَثَلاً عَبْداً مَّمْلُوكاً لاَّ يَقْدِرُ عَلَى شَيْءٍ وَمَن رَّزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلّهِ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ [النحل 75]
(ضرب الله مثلا) ويبدل منه (عبدا مملوكا) صفة تميزه همن الحر فإنه عبد الله (لا يقدر على شيء) لعدم ملكه (ومن) نكرة موصوفة أي حرا (رزقناه منا رزقا حسنا فهو ينفق منه سرا وجهرا) أي يتصرف به كيف يشاء والأول مثل الأصنام والثاني مثله تعالى (هل يستوون) أي العبيد العجزة والحر المتصرف لا (الحمد لله) وحده (بل أكثرهم) أي أهل مكة (لا يعلمون) ما يصيرون إلأيه من العذاب فيشركون
28-وَضَرَبَ اللّهُ مَثَلاً رَّجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لاَ يَقْدِرُ عَلَىَ شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّههُّ لاَ يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَن يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُّسْتَقِيمٍ [النحل 76]
(وضرب الله مثلا) ويبدل منه (رجلين أحدهما أبكم) ولد أخرس (لا يقدر على شيء) لأنه لا يفهم ولا يفهم (وهو كل) ثقيل (على مولاه) ولي أمره (أينما يوجهه لا) يصرفه (يأت بخير) منه (هل) بنجح وهذا مثل الكافر (يستوي هو ومن) الأبكم المذكور (يأمر بالعدل وهو) أي ومن هو ناطق نافع للناس حيث يأمر به ويحث عليه (على صراط مستقيم) طريق (ولله) وهو الثاني المؤمن لا وقيل هذا مثل لله والأبكم للأصنام والذي قبله مثل الكافر والمؤمن
29-أَفَأَصْفَاكُمْ رَبُّكُم بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلآئِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً [الإسراء 40]
(أفأصفاكم) أخلصكم يا أهل مكة (ربكم بالبنين واتخذ من الملائكة إناثا) بنات لنفسه بزعمكم (إنكم لتقولون) بذلك (قولا عظيما)
30-قُل لَّوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لاَّبْتَغَوْاْ إِلَى ذِي الْعَرْشِ سَبِيلاً [الإسراء 42]
(قل) لهم (لو كان معه) أي الله (آلهة كما يقولون إذا لابتغوا) طلبوا (إلى ذي العرش) أي الله (سبيلا) ليقاتلوه
31-سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً [الإسراء 43]
(سبحانه) تنزيها له (وتعالى عما يقولون) من الشركاء (علوا كبيرا)
32-قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً [الإسراء 56]
(قل) لهم (ادعوا الذين زعمتم) أنهم آلهة (من دونه) كالملائكة وعيسى وعزيز (فلا يملكون كشف الضر عنكم ولا تحويلا) له إلى غيركم
33-أُولَـئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً [الإسراء 57]
(أولئك الذين يدعون) آلهة (يبتغون) يطلبون (إلى ربهم الوسيلة) القربة بالطاعة (أيهم) بدل من واو يبتغون أي يبتغيها الذي هو (أقرب) إليه فكيف بغيره (ويرجون رحمته ويخافون عذابه) كغيرهم فكيف تدعونهم آلهة (إن عذاب ربك كان محذورا)
34-وَقُلِ الْحَمْدُ لِلّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَم يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُن لَّهُ وَلِيٌّ مِّنَ الذُّلَّ وَكَبِّرْهُ تَكْبِيراً [الإسراء 111]
(وقل الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك) في الالوهية (ولم يكن له ولي) ينصره (من) أجل (الذل) أي لم يذل فيحتاج إلى ناصر (وكبره تكبيرا) عظمه عظمة تامة عن اتخاذ الولد والشريك والذل وكل ما لا يليق به وترتيب الحمد على ذلك للدلالة على أنه المستحق لجميع المحامد لكمال ذاته وتفرده في صفاته
35-قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُم مِّن دُونِهِ مِن وَلِيٍّ وَلَا يُشْرِكُ فِي حُكْمِهِ أَحَداً [الكهف 26]
(قل الله أعلم بما لبثوا) ممن اختلفوا فيه وهو ما تقدم ذكره (له غيب السماوات والأرض) أي علمه (أبصر به) أي بالله هي صيغة تعجب (وأسمع) به كذلك بمعنى ما أبصره وما أسمعه وهما على جهة المجاز والمراد أنه تعالى لا يغيب عن بصره وسمعه شيء (ما لهم) لأهل السموات والأرض (من دونه من ولي) ناصر (ولا يشرك في حكمه أحدا) لأنه غني عن الشريك
36-مَا كَانَ لِلَّهِ أَن يَتَّخِذَ مِن وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ [مريم 35]
(ما كان لله أن يتخذ من ولد سبحانه) تنزيها له عن ذلك (إذا قضى أمرا) أي أراد أن يحدثه (فإنما يقول له كن فيكون) بالرفع بتقدير هو وبالنصب بتقدير أن ومن ذلك خلق عيسى من غير أب
37-وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً [مريم 88]
(وقالوا) أي اليهود والنصارى ومن زعم أن الملائكة بنات الله (اتخذ الرحمن ولدا) قال تعالى لهم
38-لَقَدْ جِئْتُمْ شَيْئاً إِدّاً [مريم 89]
(لقد جئتم شيئا إدا) أي منكرا عظيما
39-تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً [مريم 90]
(تكاد) بالتاء والياء (السماوات يتفطرن) بالنون وفي قراءة بالتاء وتشديد الطاء بالانشقاق (منه وتنشق الأرض وتخر الجبال هدا) أي تنطبق عليهم من أجل
40-أَن دَعَوْا لِلرَّحْمَنِ وَلَداً [مريم 91]
(أن دعوا للرحمن ولدا)
41-وَمَا يَنبَغِي لِلرَّحْمَنِ أَن يَتَّخِذَ وَلَداً [مريم 92]
(وما ينبغي للرحمن أن يتخذ ولدا) أي ما يليق به ذلك
42-إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً [مريم 93]
(إن) أي ما (كل من في السماوات والأرض إلا آتي الرحمن عبدا) ذليلا خاضعا يوم القيامة منهم عزيز وعيسى
43-لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً [مريم 94]
(لقد أحصاهم وعدهم عدا) فلا يخفى عليه مبلغ جميعهم ولا واحد منهم
44-أَمِ اتَّخَذُوا آلِهَةً مِّنَ الْأَرْضِ هُمْ يُنشِرُونَ [الأنبياء 21]
(أم) بمعنى بل للانتقال والهمزة للانكار (اتخذوا آلهة) كائنة (من الأرض) كحجر وذهب وفضة (هم) أي الآلهة (ينشرون) أي يحيون الموتى لا ولا يكون إلها إلا من يحي الموتى
45-لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ [الأنبياء 22]
(لو كان فيهما) أي السموات والأرض (آلهة إلا الله) أي غيره (لفسدتا) خرجتا عن نظامهما المشاهد لوجود التمانع بينهم على وفق العادة عند تعدد الحاكم من التمانع في الشيء وعدم الاتفاق عليه (فسبحان) تنزيه (الله رب) خالق (العرش) الكرسي (عما يصفون) الكفار الله به من الشريك له وغيره
46-لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ [الأنبياء 23]
(لا يسأل عما يفعل وهم يسألون) عن أفعالهم
47-أَمِ اتَّخَذُوا مِن دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَن مَّعِيَ وَذِكْرُ مَن قَبْلِي بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُم مُّعْرِضُونَ [الأنبياء 24]
(أم اتخذوا من دونه) تعالى أي سواه (آلهة) فيه استفهام توبيخ (قل هاتوا برهانكم) على ذلك ولا سبيل إليه (هذا ذكر من معي) امتي وهو القرآن (وذكر من قبلي) من الأمم وهو التوراة والإنجيل وغيرهما من كتب الله ليس في واحد منها أن مع الله إلها مما قالوا تعالى عن ذلك (بل أكثرهم لا يعلمون الحق) أي توحيد الله (فهم معرضون) عن النظر الموصل إليه
48-وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ [الأنبياء 25]
(وما أرسلنا من قبلك من رسول إلا نوحي) وفي قراءة بالنون وكسر الحاء (إليه أنه لا إله إلا أنا فاعبدون) أي وحدوني
49-وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُّكْرَمُونَ [الأنبياء 26]
(وقالوا اتخذ الرحمن ولدا) من الملائكة (سبحانه بل) هم (عباد مكرمون) عنده والعبودية تنافي الولادة
50-لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ [الأنبياء 27]
(لا يسبقونه بالقول) لا يأتون بقولهم إلا بعد قوله (وهم بأمره يعملون) أي بعده
51-يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيَتِهِ مُشْفِقُونَ [الأنبياء 28]
(يعلم ما بين أيديهم وما خلفهم) أي ما عملوا وما هم عاملون (ولا يشفعون إلا لمن ارتضى) تعالى أن يشفع له (وهم من خشيته) تعالى (مشفقون) خائفون
52-أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُم مِّن دُونِنَا لَا يَسْتَطِيعُونَ نَصْرَ أَنفُسِهِمْ وَلَا هُم مِّنَّا يُصْحَبُونَ [الأنبياء 43]
(أم) فيها معنى الهمزة للانكار أي أ (لهم آلهة تمنعهم) مما يسوؤهم (من دوننا) أي ألهم من يمنعهم منه غيرنا لا (لا يستطيعون) أي الآلهة (نصر أنفسهم) فلا ينصرونهم (ولا هم) أي الكفار (منا) من عذابنا (يصحبون) يجارون يقال صحبك الله أي حفظ وأجارك
53-يَدْعُو مِن دُونِ اللَّهِ مَا لَا يَضُرُّهُ وَمَا لَا يَنفَعُهُ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ [الحج 12]
(يدعو) يعبد (من دون الله) من الصنم (ما لا يضره) إن لم يعبده (وما لا ينفعه) إن عبده (ذلك) الدعاء (هو الضلال البعيد) عن الحق
54-يَدْعُو لَمَن ضَرُّهُ أَقْرَبُ مِن نَّفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ [الحج 13]
(يدعو لمن) اللام زائدة (ضره) بعبادته (أقرب من نفعه) إن نفع بتخيله (لبئس المولى) هو أي الناصر (ولبئس العشير) الصاحب هو وعقب ذكر الشاك بالخسران بذكر المؤمنين بالثواب في
55-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ [الحج 62]
(ذلك) النصر أيضا (بأن الله هو الحق) الثابت (وأن ما يدعون) بالياء والتاء يعبدون (من دونه) وهو الأصنام (هو الباطل) الزائل (وأن الله هو العلي) أي العالي على كل شيء بقدرته (الكبير) الذي يصغر كل شيء سواه
56-وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَا لَيْسَ لَهُم بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِن نَّصِيرٍ [الحج 71]
(ويعبدون) أي المشركون (من دون الله ما لم ينزل به) هو الأصنام (سلطانا) حجة (وما ليس لهم به علم) أنها آلهة (وما للظالمين) بالإشراك (من نصير) يمنع عنهم عذاب الله
57-يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَن يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِن يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لَّا يَسْتَنقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ [الحج 73]
(يا أيها الناس) أي أهل مكة (ضرب مثل فاستمعوا له) وهو (إن الذين تدعون) تعبدون (من دون الله) أي غيره وهم الأصنام (لن يخلقوا ذبابا) اسم جنس واحده ذبابة يقع على المذكر والمؤنث (ولو اجتمعوا له) لخلقه (وإن يسلبهم الذباب شيئا) مما عليهم من الطيب والزعفران الملطخين به (لا يستنقذوه) لا يستردوه (منه) لعجزهم فكيف يعبدون شركاء الله تعالى هذا أمر مستغرب عبر عنه بضرب المثل (ضعف الطالب) العابد (والمطلوب) المعبود
58-عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ [المؤمنون 92]
(عالم الغيب والشهادة) ما غاب وما شوهد بالجر صفة والرفع خبر هو مقدرا (فتعالى) تعظم (عما يشركون) معه
59-قُل رَّبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ [المؤمنون 93]
(قل رب إما) فيه إدغام نون إن الشرطية في ما الزائدة (تريني ما يوعدون) ـه من العذاب هو صادق بالقتل ببدر
60-وَمَن يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ [المؤمنون 117]
(ومن يدع مع الله إلها آخر لا برهان له به) صفة كاشفة لا مفهوم لها (فإنما حسابه) جزاؤه (عند ربه إنه لا يفلح الكافرون) لا يسعدون
61-الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً [الفرقان 2]
(الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك وخلق كل شيء) من شأنه أن يخلق (فقدره تقديرا) سواه تسوية
62-وَاتَّخَذُوا مِن دُونِهِ آلِهَةً لَّا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنفُسِهِمْ ضَرّاً وَلَا نَفْعاً وَلَا يَمْلِكُونَ مَوْتاً وَلَا حَيَاةً وَلَا نُشُوراً [الفرقان 3]
(واتخذوا) أي الكفار (من دونه) الله أي غيره (آلهة) هي الأصنام (لا يخلقون شيئا وهم يخلقون ولا يملكون لأنفسهم ضرا) أي دفعه (ولا نفعا) أي جره (ولا يملكون موتا ولا حياة) أي إماتة لأحد وإحياء لأحد (ولا نشورا) بعثا للأموات
63-وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لَا يَنفَعُهُمْ وَلَا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً [الفرقان 55]
(ويعبدون) أي الكفار (من دون الله ما لا ينفعهم) بعبادته (ولا يضرهم) بتركها وهو الأصنام (وكان الكافر على ربه ظهيرا) معينا للشيطان بطاعته
64-إِنَّمَا تَعْبُدُونَ مِن دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِن دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ [العنكبوت 17]
(إنما تعبدون من دون الله) أي غيره (أوثانا وتخلقون إفكا) تقولون كذبا إن الأوثان شركاء الله (إن الذين تعبدون من دون الله لا يملكون لكم رزقا) لا يقدرون أن يرزقوكم (فابتغوا عند الله الرزق) اطلبوه منه (واعبدوه واشكروا له إليه ترجعون)
65-مَثَلُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ أَوْلِيَاء كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ [العنكبوت 41]
(مثل الذين اتخذوا من دون الله أولياء) أصناما يرجون نفعها (كمثل العنكبوت اتخذت بيتا) لنفسها تأوي إليه (وإن أوهن) أضعف (البيوت لبيت العنكبوت) لا يدفع عنها حرا ولا بردا كذلك الأصنام لا تنفع عابديها (لو كانوا يعلمون) ذلك ما عبدوها
66-ضَرَبَ لَكُم مَّثَلاً مِنْ أَنفُسِكُمْ هَل لَّكُم مِّن مَّا مَلَكَتْ أَيْمَانُكُم مِّن شُرَكَاء فِي مَا رَزَقْنَاكُمْ فَأَنتُمْ فِيهِ سَوَاء تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْقِلُونَ [الروم 28]
(ضرب) جعل (لكم) أيها المشركون (مثلا) كائنا (من أنفسكم) وهو (هل لكم من ما ملكت) أي من مماليككم (أيمانكم من) لكم (شركاء في) من الأموال وغيرها (ما) وهم (رزقناكم فأنتم فيه سواء تخافونهم) أمثالكم من الأحرار والاستفهام بمعنى النفي المعنى ليس مماليككم شركاء لكم إلى آخره عندكم فكيف تجعلون بعض مماليك الله شركاء له (كخيفتكم أنفسكم كذلك) نبينها مثل ذلك التفصيل (نفصل الآيات) يتدبرون
67-اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِن شُرَكَائِكُم مَّن يَفْعَلُ مِن ذَلِكُم مِّن شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ [الروم 40]
(الله الذي خلقكم ثم رزقكم ثم يميتكم ثم يحييكم هل من شركائكم) ممن أشركتم بالله (من يفعل من ذلكم من شيء) لا (سبحانه وتعالى عما يشركون) به
68-هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِن دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلَالٍ مُّبِينٍ [لقمان 11]
(هذا خلق الله) مخلوقه (فأروني) أخبروني يا أهل مكة (ماذا خلق الذين من دونه) غيره أي آلهتهم حتى أشركتموها به تعالى وما استفهام إنكار مبتدأ وذا بمعنى الذي بصلته خبره وأروني معلق عن العمل وما بعده سد مسد المفعولين (بل) للانتقال (الظالمون في ضلال مبين) بين بإشراكهم وأنتم منهم
69-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ [لقمان 30]
(ذلك) المذكور (بأن الله هو الحق) الثابت (وأن ما يدعون) بالياء والتاء يعبدون (من دونه الباطل) الزائل (وأن الله هو العلي) على خلقه بالقهر (الكبير) العظيم
70-قُلِ ادْعُوا الَّذِينَ زَعَمْتُم مِّن دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُم مِّن ظَهِيرٍ [سبأ 22]
(قل) يا محمد لكفار مكة (ادعوا الذين زعمتم) أي زعمتموهم آلهة (من دون الله) غيره لينفعوكم بزعمكم قال تعالى فيهم (لا يملكون مثقال) وزن (ذرة) من خير أو شر (في السماوات ولا في الأرض وما لهم فيهما من شرك) شركة (وما له) تعالى (منهم) من الآلهة (من ظهير) معين
71-قُلْ أَرُونِي الَّذِينَ أَلْحَقْتُم بِهِ شُرَكَاء كَلَّا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ [سبأ 27]
(قل أروني) أعلموني (الذين ألحقتم به شركاء) في العبادة (كلا) ردع لهم عن اعتقاد شريك له (بل هو الله العزيز) الغالب على أمره (الحكيم) في تدبره لخلقه فلا يكون له شريك في ملكه
72-يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُّسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ [فاطر 13]
(يولج) يدخل الله (الليل في النهار) فيزيد (ويولج النهار) يدخله (في الليل) فيزيد (وسخر الشمس والقمر كل) منهما (يجري) في فلكه (لأجل مسمى) يوم القيامة (ذلكم الله ربكم له الملك والذين تدعون) تعبدون (من دونه) غيره وهم الأصنام (ما يملكون من قطمير) لفافة النوى
73-قُلْ أَرَأَيْتُمْ شُرَكَاءكُمُ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَةٍ مِّنْهُ بَلْ إِن يَعِدُ الظَّالِمُونَ بَعْضُهُم بَعْضاً إِلَّا غُرُوراً [فاطر 40]
(قل أرأيتم شركاءكم الذين تدعون) تعبدون (من دون الله) أي غيره وهم الأصنام الذين زعمتم أنهم شركاء الله تعالى (أروني) أخبروني (ماذا خلقوا من الأرض أم لهم شرك) شركة مع الله (في) خلق (السماوات أم آتيناهم كتابا فهم على بينة) حجة (منه) بأن لهم معي شركة لا شيء من ذلك (بل إن) ما (يعد الظالمون) الكافرون (بعضهم بعضا إلا غرورا) باطلا بقولهم الأصنام تشفع لهم
74-وَمَا لِي لاَ أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ [يس 22]
فقال (وما لي لا أعبد الذي فطرني) خلقني أي ما مانع لي من عبادته الموجود مقتضيها وأنتم كذلك (وإليه ترجعون) بعد الموت فيجازيكم بكفركم
75-أَأَتَّخِذُ مِن دُونِهِ آلِهَةً إِن يُرِدْنِ الرَّحْمَن بِضُرٍّ لاَّ تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلاَ يُنقِذُونِ [يس 23]
(أأتخذ) في الهمزتيمن منه ما تقدم في أأنذرتهم وهو استفهام بمعنى النفي (من دونه) غيره (آلهة) أصناما (إن يردن الرحمن بضر لا تغن عني شفاعتهم) التي زعمتموها (شيئا ولا ينقذون) صفة آلهة
76-إِنِّي إِذاً لَّفِي ضَلاَلٍ مُّبِينٍ [يس 24]
(إني إذا) إن عبدت غير الله (لفي ضلال مبين) بين
77-أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ [يس 71]
(أولم يروا أنا) يعلموا والاستفهام للتقرير والواو الداخلة عليها للعطف (خلقنا لهم مما) في جملة الناس (عملت أيدينا أنعاما) عملناه بلا شريك ولا معين (فهم) هي الإبل والبقر والغنم (لها مالكون وذللناها) ضابطون
78-وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلَا يَشْكُرُونَ [يس 73]
(ولهم فيها منافع) كأصوافها وأوبارها وأشعارها (ومشارب) من لبنها جمع مشرب أو موضعه (أفلا يشكرون) المنعم عليهم بها فيؤمنوا أي ما فعلوا ذلك
79-وَاتَّخَذُوا مِن دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنصَرُونَ [يس 74]
(واتخذوا من دون الله) غيرالله (آلهة) أصناما يعبدونها (لعلهم ينصرون) يمنعون من عذاب الله تعالى بشفاعة آلهتهم بزعمهم
80-لَا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُندٌ مُّحْضَرُونَ [يس 75]
(لا يستطيعون) أي آلهتهم نزلوا منزلة العقلاء (نصرهم وهم) آلهتهم من الأصنام (لهم جند) بزعمهم نصرهم (محضرون) في النار معهم
81-أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ [الصافات 150]
(أم خلقنا الملائكة إناثا وهم شاهدون) خلقنا فيقولون ذلك
82-أَلَا إِنَّهُم مِّنْ إِفْكِهِمْ لَيَقُولُونَ [الصافات 151]
(ألا إنهم من إفكهم) كذبهم (ليقولون)
83-وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ [الصافات 152]
(ولد الله) بقولهم الملائكة بنات الله (وإنهم لكاذبون) فيه
84-وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ [الصافات 158]
(وجعلوا) أي المشركون (بينه) تعالى (وبين الجنة) أي الملائكة لاجنتابهم عن الأبصار (نسبا) بقولهم إنها بنات الله (ولقد علمت الجنة إنهم) أي قائلي ذلك (لمحضرون) للنار يعذبون فيها
85-سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ [الصافات 159]
(سبحان الله) تنزيها له (عما يصفون) بأن لله ولدا
86-لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لَّاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ [الزمر 4]
(لو أراد الله أن يتخذ ولدا) كما قالوا اتخذ الرحمن ولدا (لاصطفى مما يخلق ما يشاء) واتخذه ولدا غير من قالوا إن الملائكة بنات الله وعزيز ابن الله والمسيح ابن الله (سبحانه) تنزيها له عن اتخاذ الولد (هو الله الواحد القهار) لخلقه
87-ضَرَبَ اللَّهُ مَثَلاً رَّجُلاً فِيهِ شُرَكَاء مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِّرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ [الزمر 29]
(ضرب الله) للمشرك والموحد (مثلا رجلا) بدل من مثل (فيه شركاء متشاكسون) متنازعون سيئة أخلاقهم (ورجلا سلما) خالصا (لرجل هل يستويان مثلا) تمييز أي لا يستوي العبد لجماعة والعبد لواحد فإن الأول إذا طلب منه كل من مالكيه خدمته في وقت واحد تحير فيمن يخدمه منهم وهذا مثل للمشرك والثاني مثل للموحد (الحمد لله) وحده (بل أكثرهم) أهل مكة (لا يعلمون) ما يصيرون إليه من العذاب فيشركون
88-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ [الزمر 38]
(ولئن) لام قسم (سألتهم من خلق السماوات والأرض ليقولن الله قل أفرأيتم ما تدعون) تعبدون (من دون الله) الأصنام (إن أرادني الله بضر هل هن كاشفات ضره) لا (أو أرادني برحمة هل هن ممسكات رحمته) لا وفي قراءة بالإضافة فيهما (قل حسبي الله عليه يتوكل المتوكلون) يثق الواثقون
89-أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاء قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئاً وَلَا يَعْقِلُونَ [الزمر 43]
(أم) بل (اتخذوا من دون الله) أي الأصنام آلهة (شفعاء) عند الله بزعمهم (قل) لهم (أولو كانوا لا يملكون شيئا) من الشفاعة وغيرها (ولا يعقلون) أنكم تعبدونهم ولا غير ذلك لا
90-وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لَا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ [غافر 20]
(والله يقضي بالحق والذين يدعون) يعبدون أي كفار مكة بالياء والتاء (من دونه) وهم الأصنام (لا يقضون بشيء) فكيف يكونون شركاء الله (إن الله هو السميع) لأقوالهم (البصير) بأفعالهم
91-وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِن دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ [الزخرف 45]
(واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن) غيره (آلهة يعبدون) قيل هو على ظاهره بأن جمع له الرسل ليلة الاسراء وقيل المراد امم من أي أهل الكتابين ولم يسأل على واحد من القولين لأن المراد من الأمر بالسؤال التقرير لمشركي قريش أنه لم يأت رسول من الله ولا كتاب بعبادة غير الله
92-قُلْ إِن كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ [الزخرف 81]
(قل إن كان للرحمن ولد) فرضا (فأنا أول العابدين) للولد لكن ثبت أن لا ولد له تعالى فانتفت عبادته
93-سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ [الزخرف 82]
(سبحان رب السماوات والأرض رب العرش) الكرسي (عما يصفون) يقولون من الكذب بنسبة الولد إليه
94-قُلْ أَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِّن قَبْلِ هَذَا أَوْ أَثَارَةٍ مِّنْ عِلْمٍ إِن كُنتُمْ صَادِقِينَ [الأحقاف 4]
(قل أرأيتم) أخبروني (ما تدعون) تعبدون (من دون الله) الأصنام مفعول أول (أروني) أخبروني ما تأكيد (ماذا خلقوا) مفعول ثان (من الأرض) بيان ما (أم لهم شرك) مشاركة (في) خلق (السماوات) مع الله وأم بمعنى همزة الانكار (ائتوني بكتاب) منزل (من قبل هذا) القرآن (أو أثارة) بقية (من علم) يؤثر عن الأولين بصحة دعواكم في عبادة الأصنام أنها تقربكم إلى الله (إن كنتم صادقين) في دعواكم
95-وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ [الأحقاف 5]
(ومن) استفهام بمعنى النفي أي لا أحد (أضل ممن يدعو) يعبد (من دون الله) أي غيره (من لا يستجيب له إلى يوم القيامة) وهم الأصنام لا يجيبون عابديهم إلى شيء يسألونه أبدا (وهم عن دعائهم) عبادتهم (غافلون) لأنهم جماد لا يعقلون
96-وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ [الأحقاف 6]
(وإذا حشر الناس كانوا) أي الأصنام (لهم) لعابديهم (أعداء وكانوا بعبادتهم) بعبادة عابديهم (كافرين) جاحدين
97-أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ [الطور 43]
(أم لهم إله غير الله سبحان الله عما يشركون) به من الآلهة والاستفهام بأم في وضعها للتقبيح والتوبيخ
98-قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِّنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً [الجن 1]
(قل) يا محمد للناس (أوحي إلي) أي اخبرت بالوحي من الله تعالى (أنه) الضمير للشأن (استمع) لقراءتي (نفر من الجن) جن نصيبين وذلك في صلاة الصبح ببطن نخل موضع بين مكة والطائف وهم الذين ذكروا في قوله تعالى وإذ صرفنا إليك نفرا من الجن الآية (فقالوا) لقومهم لما رجعوا إليهم (إنا سمعنا قرآنا عجبا) يتعجب منه من فصاحته وغزارة معانيه وغير ذلك
99-يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَن نُّشْرِكَ بِرَبِّنَا أَحَداً [الجن 2]
(يهدي إلى الرشد) الإيمان والصواب (فآمنا به ولن نشرك) بعد اليوم (بربنا أحدا)
100-وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَداً [الجن 3]
(وأنه) الضمير للشأن فيه وفي الموضعين بعده (تعالى جد ربنا) تنزه جلاله وعظمته عما نسب إليه (ما اتخذ صاحبة) زوجة (ولا ولدا)
101-قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَداً [الجن 20]
(قل) مجيبا للكفار في قولهم ارجع عما أنت فيه وفي قراءة قل (إنما أدعوا ربي) إلاها (ولا أشرك به أحدا)
102-لَمْ يَلِدْ وَلَمْ يُولَدْ [الإخلاص 3]
(لم يلد) لانتفاء مجانسته (ولم يولد) لانتفاء الحدوث عنه


الشبه التي يحتج بها المشركون

أركان الإسلام
التوحيد
الشرك و المشركون
الشبه التي يحتج بها المشركون

1-سَيَقُولُ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللّهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا وَلاَ حَرَّمْنَا مِن شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِم حَتَّى ذَاقُواْ بَأْسَنَا قُلْ هَلْ عِندَكُم مِّنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِن تَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ أَنتُمْ إَلاَّ تَخْرُصُونَ [الانعام 148]
(سيقول الذين أشركوا لو شاء الله ما أشركنا) نحن (ولا آباؤنا ولا حرمنا من شيء) فإشراكنا وتحريمنا بمشيئته فهو راضٍ به! قال تعالى (كذلك) كما كذب هؤلاء (كذب الذين من قبلهم) رسلهم (حتى ذاقوا بأسنا قل هل عندكم من علم) بأن الله راض بذلك (فتخرجوه لنا) أي لا علم عندكم (إن) ما (تتبعون) في ذلك (إلا الظن وإن) ما (أنتم إلا تخرصون) تكذبون فيه
2-قُلْ فَلِلّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ [الانعام 149]
(قل) إن لم يكن لكم حجة (فلله الحجة البالغة) التامة (فلو شاء) هدايتكم (لهداكم أجمعين)
3-وَقَالَ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللّهُ مَا عَبَدْنَا مِن دُونِهِ مِن شَيْءٍ نَّحْنُ وَلا آبَاؤُنَا وَلاَ حَرَّمْنَا مِن دُونِهِ مِن شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِن قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلاَّ الْبَلاغُ الْمُبِينُ [النحل 35]
(وقال الذين أشركوا) من أهل مكة (لو شاء الله ما عبدنا من دونه من شيء نحن ولا آباؤنا ولا حرمنا من دونه من شيء) من البحائر والسوائب فإشراكنا وتحريمنا بمشيئته فهو راض به قال تعالى (كذلك فعل الذين من قبلهم) أي كذبوا رسلهم فيما جاؤا به (فهل) فما (على الرسل إلا البلاغ المبين) الإبلاغ البين وليس عليهم الهداية
4-الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَّعَلَّكُمْ تَهْتَدُونَ [الزخرف 10]
(الذي جعل لكم الأرض مهدا) فرشا كالمهد للصبي (وجعل لكم فيها سبلا) طرقا (لعلكم تهتدون) إلى مقاصدكم في أسفاركم
5-وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنشَرْنَا بِهِ بَلْدَةً مَّيْتاً كَذَلِكَ تُخْرَجُونَ [الزخرف 11]
(والذي نزل من السماء ماء بقدر) بقدر حاجتكم إليه ولم ينزله طوفانا (فأنشرنا) أحيينا (به بلدة ميتا كذلك) مثل هذا الاحياء (تخرجون) من قبوركم أحياء
6-وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُم مِّنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ [الزخرف 12]
(والذي خلق الأزواج) الأصناف (كلها وجعل لكم من الفلك) السفن (والأنعام) كالإبل (ما تركبون) حذف العائد اختصارا وهو مجرور في الأول أي فيه منصوب في الثاني
7-لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ [الزخرف 13]
(لتستووا) لتستقروا (على ظهوره) ذكر الضمير وجمع الظهر نظرا للفظ ما ومعناها (ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين) مطيقين
8-وَإِنَّا إِلَى رَبِّنَا لَمُنقَلِبُونَ [الزخرف 14]
(وإنا إلى ربنا لمنقلبون) لمنصرفون
9-وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً إِنَّ الْإِنسَانَ لَكَفُورٌ مُّبِينٌ [الزخرف 15]
(وجعلوا له من عباده جزء) حيث قالوا الملائكة بنات الله لأن الولد جزء من الوالد والملائكة من عباد الله تعالى (إن الإنسان) لقائل ما تقدم (لكفور مبين) بين ظاهر الكفر
10-أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُم بِالْبَنِينَ [الزخرف 16]
(أم) بمعنى همزة الانكار والقول مقدر أي أتقولون (اتخذ مما يخلق بنات) لنفسه (وأصفاكم) خصكم (بالبنين) اللازم من قولكم السابق فهو من جملة المنكر
11-وَإِذَا بُشِّرَ أَحَدُهُم بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ [الزخرف 17]
(وإذا بشر أحدهم بما ضرب للرحمن مثلا) جعل له شبها بنسبة البنات إليه لأن الولد يشبه الولد المعنى إذا اخبر أحدهم بالبنت تولد له (ظل) صار (وجهه مسودا) متغير تغير مغتم (وهو كظيم) ممتلئ غما فكيف ينسب البنات إليه تعالى عن ذلك
12-أَوَمَن يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ [الزخرف 18]
(أومن) همزة الانكار وواو العطف بجملة أي يجعلون لله (ينشأ في الحلية وهو) الزينة (في الخصام غير مبين وجعلوا) مظهر الحجة لضعفه عنها بالانوثة
13-وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ [الزخرف 19]
(وجعلوا الملائكة الذين هم عباد الرحمن إناثا أشهدوا) أحضروا (خلقهم ستكتب شهادتهم) بأنهم إناث (ويسألون) عنها في الآخرة فيرتب عيها العقاب
14-وَقَالُوا لَوْ شَاء الرَّحْمَنُ مَا عَبَدْنَاهُم مَّا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ [الزخرف 20]
(وقالوا لو شاء الرحمن ما عبدناهم) أي الملائكة فعبادتنا إياهم بمشيئته فهو راض بها قال تعالى (ما لهم بذلك) المقول من الرضا بعبادتها (من علم إن) ما (هم إلا يخرصون) يكذبون فيه فيترتب عليهم العقاب به
15-أَمْ آتَيْنَاهُمْ كِتَاباً مِّن قَبْلِهِ فَهُم بِهِ مُسْتَمْسِكُونَ [الزخرف 21]
(أم آتيناهم كتابا من قبله) أي القرآن بعبادة غير الله (فهم به مستمسكون) أي لم يقع ذلك
16-بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ [الزخرف 22]
(بل قالوا إنا وجدنا آباءنا على أمة) ملة (وإنا) ماشون (على آثارهم مهتدون) بهم وكانوا يعبدون غير الله


النهي عن الشرك والوعيد عليه

أركان الإسلام
التوحيد
الشرك و المشركون
النهي عن الشرك والوعيد عليه

1-الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاء بِنَاء وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ فَلاَ تَجْعَلُواْ لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ [البقرة 22]
(الذي جعل) خلق (لكم الأرض فراشا) حال بساطا يفترش لا غاية في الصلابة أو الليونة فلا يمكن الاستقرار عليها (والسماء بناء) سقفا (وأنزل من السماء ماء فأخرج به من) أنواع (الثمرات رزقا لكم فلا تجعلوا لله أنداداً) شركاء في العبادة (وأنتم تعلمون) أنه الخالق ولا تخلقون ، ولا يكون إلها إلا من يخلق
2-وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ [البقرة 165]
(ومن الناس من يتخذ من دون الله) أي غيره (أندادا) أصناما (يحبونهم) بالتعظيم والخضوع (كحب الله) أي كحبهم له (والذين آمنوا أشدُّ حبا لله) من حبهم للأنداد لأنهم لا يعدلون عنه بحال ما ، والكفار يعدلون في الشدة إلى الله. (ولو ترى) تبصر يا محمد (الذين ظلموا) باتخاذ الأنداد (إذ يرون) بالبناء للفاعل والمفعول يبصرون (العذاب) لرأيت أمرا عظيما وإذ بمعنى إذا (أن) أي لأن (القوة) القدرة والغلبة (لله جميعا) حال (وأن الله شديد العذاب) وفي قراءة {يرى} والفاعل ضمير السامع ، وقيل الذين ظلموا فهي بمعنى يعلم وأن وما بعدها سدت مسد المفعولين وجواب لو محذوف والمعنى لو علموا في الدنيا شدة عذاب الله وأن القدرة لله وحده وقت معاينتهم له وهو يوم القيامة لما اتخذوا من دونه أندادا
3-قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلاَ نُشْرِكَ بِهِ شَيْئاً وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ [أل عمران 64]
(قل يا أهل الكتاب) اليهود والنصارى (تعالَوا إلى كلمةٍ سواءٍ) مصدر بمعنى مستو أمرها (بيننا وبينكم) هي (أ) ن (لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضاً أرباباً من دون الله) كما اتخذتم الأحبار والرهبان (فإن تولوا) أعرضوا عن التوحيد (فقولوا) أنتم لهم (اشهدوا بأنا مسلمون) موحدون
4-وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً [النساء 36]
(واعبدوا الله) وحده (ولا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا) برا ولين جانب (وبذي القربى) القرابة (واليتامى والمساكين والجار ذي القربى) القريب منك في الجوار أو النسب (والجار الجنب) البعيد عنك في الجوار أو النسب (والصاحب بالجنب) الرفيق في سفر أو صناعة وقيل الزوجة (وابن السبيل) المنقطع في سفره (وما ملكت أيمانكم) من الأرقاء (إن الله لا يحب من كان مختالا) متكبرا (فخورا) على الناس بما أوتي
5-إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً [النساء 48]
(إن الله لا يغفر أن يشرك) أي الإشراك (به ويغفر ما دون) سوى (ذلك) من الذنوب (لمن يشاء) المغفرة له بأن يدخله الجنة بلا عذاب ومن شاء عذبه من المؤمنين بذنوبه ثم يدخله الجنة (ومن يشرك بالله فقد افترى إثما) ذنبا (عظيما) كبيرا
6-فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ وَكُفْرِهِم بَآيَاتِ اللّهِ وَقَتْلِهِمُ الأَنْبِيَاءَ بِغَيْرِ حَقًّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللّهُ عَلَيْهَا بِكُفْرِهِمْ فَلاَ يُؤْمِنُونَ إِلاَّ قَلِيلاً [النساء 155]
(فبما نقضهم) ما زائدة والباء للسببية متعلقة بمحذوف ، أي لعناهم بسبب نقضهم (ميثاقهم وكفرهم بآيات الله وقتلهم الأنبياء بغير حق وقولهم) للنبي صلى الله عليه وسلم (قلوبنا غلف) لا تعي كلامك (بل طبع) ختم (الله عليها بكفرهم) فلا تعي وعظا (فلا يؤمنون إلا قليلا) منهم كعبد الله بن سلام وأصحابه
7-مَّا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلاَنِ الطَّعَامَ انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انظُرْ أَنَّى يُؤْفَكُونَ [المائدة 75]
(ما المسيح ابن مريم إلا رسول قد خلت) مضت (من قبله الرسل) فهو يمضي مثلهم وليس بإله كما زعموا وإلا لما مضى (وأمه صدِّيقة) مبالغة في الصدق (كانا يأكلان الطعام) كغيرهما من الناس ومن كان كذلك لا يكون إلها لتركيبه وضعفه وما ينشأ من البول والغائط (انظر) متعجبا (كيف نبين لهم الآيات) على وحدانيتنا (ثم انظر أنى) كيف (يؤفكون) يصرفون عن الحق مع قيام البرهان
8-قُلْ أَتَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرّاً وَلاَ نَفْعاً وَاللّهُ هُوَ السَّمِيعُ الْعَلِيمُ [المائدة 76]
(قل أتعبدون من دون الله) أي غيره (ما لا يملك لكم ضرا ولا نفعا والله هو السميع) لأقوالكم (العليم) بأحوالكم والاستفهام للإنكار
9-قُلْ أَغَيْرَ اللّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ وَهُوَ يُطْعِمُ وَلاَ يُطْعَمُ قُلْ إِنِّيَ أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكَينَ [الانعام 14]
(قل) لهم (أغير الله أتخذ وليا) أعبده (فاطر السماوات والأرض) مبدعهما (وهو يُطْعِم) يرزِق (ولا يُطْعَم) لايُرزَق (قل إني أمرت أن أكون أول من أسلم) لله من هذه الأمة (و) قيل لي (لا تكونن من المشركين) به
10-قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً قُلِ اللّهِ شَهِيدٌ بِيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللّهِ آلِهَةً أُخْرَى قُل لاَّ أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَـهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِّمَّا تُشْرِكُونَ [الانعام 19]
ونزل لما قالوا للنبي صلى الله عليه وسلم: ائتنا بمن يشهد لك بالنبوة فإن أهل الكتاب أنكروك (قل) لهم (أي شيء أكبر شهادة) تمييز محول عن المبتدأ (قل الله) إن لم يقولوه لا جواب غيره هو (شهيد بيني وبينكم) على صدقي (وأوحي إلي هذا القرآن لأنذركم) أخوفكم يا أهل مكة (به ومن بلغ) عطف على ضمير أنذركم أي بلغه القرآن من الإنس والجن (أئنكم لتشهدون أن مع الله آلهة أخرى) استفهام إنكار (قل) لهم (لا أشهد) بذلك (قل إنما هو إله واحد وإنني بريء مما تشركون) معه من الأصنام
11-قُلْ أَرَأَيْتُكُم إِنْ أَتَاكُمْ عَذَابُ اللّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ [الانعام 40]
(قل) يا محمد لأهل مكة (أرأيتكم) أخبروني (إن أتاكم عذاب الله) في الدنيا (أو أتتكم الساعة) القيامة المشتملة عليه بغتة (أغير الله تدعون) لا (إن كنتم صادقين) في أن الأصنام تنفعكم فادعوها
12-بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاء وَتَنسَوْنَ مَا تُشْرِكُونَ [الانعام 41]
(بل إياه) لا غيره (تدعون) في الشدائد (فيكشف ما تدعون إليه) أن يكشفه عنكم من الضر ونحوه (إن شاء) كشفه (وتنسون) تتركون (ما تشركون) معه من الأصنام فلا تدعونه
13-قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِن دُونِ اللّهِ قُل لاَّ أَتَّبِعُ أَهْوَاءكُمْ قَدْ ضَلَلْتُ إِذاً وَمَا أَنَاْ مِنَ الْمُهْتَدِينَ [الانعام 56]
(قل إني نهيت أن أعبد الذين تدعون) تعبدون (من دون الله قل لا أتبع أهواءكم) في عبادتها (قد ضللت إذا) إن اتبعتها (وما أنا من المهتدين)
14-قُلْ أَنَدْعُو مِن دُونِ اللّهِ مَا لاَ يَنفَعُنَا وَلاَ يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَىَ وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ [الانعام 71]
(قل أندعو) أنعبد (من دون الله ما لا ينفعنا) بعبادته (ولا يضرنا) بتركها وهو الأصنام (ونرد على أعقابنا) نرجع مشركين (بعد إذ هدانا الله) إلى الإسلام (كالذي استهوته) أضلته (الشياطين في الأرض حيران) متحيرا لا يدري أين يذهب حال من الهاء (له أصحاب) رفقة (يدعونه إلى الهدى) أي ليهدوه الطريق يقولون له (ائتنا) فلا يجيبهم فيهلك والاستفهام للإنكار وجملة التشبيه حال من ضمير نرد (قل إن هدى الله) الذي هو الإسلام (هو الهدى) وما عداه ضلال (وأمرنا لنسلم) أي بأن نسلم (لرب العالمين)
15-الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَـئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ [الانعام 82]
قال تعالى: (الذين آمنوا ولم يلبسوا) يخلطوا (إيمانهم بظلم) أي شرك كما فسر بذلك في حديث الصحيحين (أولئك لهم الأمن) من العذاب (وهم مهتدون)
16-ذَلِكَ هُدَى اللّهِ يَهْدِي بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ [الانعام 88]
(ذلك) الدين الذي هدوا إليه (هدى الله يهدي به من يشاء من عباده ولو أشركوا) فرضاً (لحبط عنهم ما كانوا يعملون)
17-اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِن رَّبِّكَ لا إِلَـهَ إِلاَّ هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ [الانعام 106]
(اتبع ما أوحي إليك من ربك) أي القرآن (لا إله إلا هو وأعرض عن المشركين)
18-قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ [الانعام 151]
(قل تعالوا أتل) أقرأ (ما حرم ربكم عليكم أ) ن مفسرة (لا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا ولا تقتلوا أولادكم) بالوأد (من) أجل (إملاق) فقر تخافونه (نحن نرزقكم وإياهم ولا تقربوا الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي علانيتها وسرها (ولا تقتلوا النفس التي حرم الله إلا بالحق) كالقود وحد الردة ورجم المحصن (ذلكم) المذكور (وصاكم به لعلكم تعقلون) تتدبرون
19-لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ [الانعام 163]
(لا شريك له) في ذلك (وبذلك) أي التوحيد (أمرت وأنا أول المسلمين) من هذه الأمة
20-قُلْ أَغَيْرَ اللّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الانعام 164]
(قل أغير الله أبغي ربا) إلها أي لا أطلب غيره (وهو رب) مالك (كل شيء ولا تكسب كل نفس) ذنبا (إلا عليها ولا تزر) تحمل نفس (وازرة) آثمة (وزر) نفس (أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون)
21-اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ [الأعراف 3]
قل لهم (اتبعوا ما أنزل إليكم من ربكم) أي القرآن (ولا تتبعوا) تتخذوا (من دونه) أي الله أي غيره (أولياء) تطيعونهم في معصيته تعالى (قليلاً ما تذكرون) بالياء والتاء تتعظون ، وفيه إدغام التاء في الأصل في الذال وفي قراءة بسكونها ، وما زائدة لتأكيد القلة
22-فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلاَلَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاء مِن دُونِ اللّهِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ [الأعراف 30]
(فريقا) منكم (هدى وفريقا حق عليهم الضلالة إنهم اتخذوا الشياطين أولياء من دون الله) أي غيره (ويحسبون أنهم مهتدون)
23-قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [الأعراف 33]
(قل إنما حرم ربي الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي جهرها وسرها (والإثم) المعصية (والبغي) على الناس (بغير الحق) وهو الظلم (وأن تشركوا بالله ما لم ينزل به) بإشراكه (سلطانا) حجة (وأن تقولوا على الله ما لا تعلمون) من تحريم ما لم يحرم وغيره
24-أَلا إِنَّ لِلّهِ مَن فِي السَّمَاوَات وَمَن فِي الأَرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ شُرَكَاء إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ [يونس 66]
(ألا إن لله من في السماوات ومن في الأرض) عبيداً وملكاً وخلقاً (وما يتبع الذين يدعون) يعبدون (من دون الله) أي غيره أصناماً (شركاء) له على الحقيقة تعالى على ذلك (إن) ما (يتبعون) في ذلك (إلا الظن) أي ظنهم أنها آلهة تشفع لهم (وإن) ما (هم إلا يخرصون) يكذبون في ذلك
25-وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكِينَ [يونس 105]
(و) قيل لي (أن أقم وجهك للدين حنيفاً) مائلاً إليه (ولا تكونن من المشركين)
26-وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ [يونس 106]
(ولا تدع) تعبد (من دون الله ما لا ينفعك) إن عبدته (ولا يضرك) إن لم تعبده (فإن فعلت) ذلك فرضاً (فإنك إذا من الظالمين)
27-وَاتَّبَعْتُ مِلَّةَ آبَآئِـي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَن نُّشْرِكَ بِاللّهِ مِن شَيْءٍ ذَلِكَ مِن فَضْلِ اللّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَشْكُرُونَ [يوسف 38]
(واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب ما كان) ينبغي (لنا أن نشرك بالله من) زائدة (شيء) لعصمتنا (ذلك) التوحيد (من فضل الله علينا وعلى الناس ولكن أكثر الناس) وهم الكفار (لا يشكرون) الله فيشركون ثم صرح بدعائهما إلى الإيمان فقال
28-وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ [يوسف 106]
(وما يؤمن أكثرهم بالله) حيث يقرون بأنه الخالق الرزاق (إلا وهم مشركون) به بعبادة الأصنام ولذا كانوا يقولون في تلبيتهم : لبيك لا شريك لك إلا شريكاً هو لك ، تملكه وما ملك . يعنونها
29-قُلْ هَـذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ [يوسف 108]
(قل) لهم (هذه سبيلي) وفسرها بقوله (أدعوا إلى) دين (الله على بصيرة) حجة واضحة (أنا ومن اتبعني) آمن بي عطف على أنا المبتدأ المخبر عنه بما قبله (وسبحان الله) تنزيها له عن الشركاء (وما أنا من المشركين) من جملة سبيله أيضاً
30-وَجَعَلُواْ لِلّهِ أَندَاداً لِّيُضِلُّواْ عَن سَبِيلِهِ قُلْ تَمَتَّعُواْ فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ [ابراهيم 30]
(وجعلوا لله أندادا) شركاء (ليضلوا) بفتح الياء وضمها (عن سبيله) دين الإسلام (قل) لهم (تمتعوا) بدنياكم قليلا (فإن مصيركم) مرجعكم (إلى النار)
31-ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَآئِيَ الَّذِينَ كُنتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُواْ الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالْسُّوءَ عَلَى الْكَافِرِينَ [النحل 27]
(ثم يوم القيامة يخزيهم) يذلهم (ويقول) الله لهم على لسان الملائكة توبيخا (أين شركائي) بزعمكم (الذين كنتم تشاقون) تخالفون المؤمنين (فيهم) في شأنهم (قال) أي يقول (الذين أوتوا العلم) من الأنبياء والمؤمنين (إن الخزي اليوم والسوء على الكافرين) يقولونه شماتة بهم
32-وَقَالَ اللّهُ لاَ تَتَّخِذُواْ إِلـهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلهٌ وَاحِدٌ فَإيَّايَ فَارْهَبُونِ [النحل 51]
(وقال الله لا تتخذوا إلهين اثنين) تأكيد (إنما هو إله واحد) أتى به لاثبات الإلاهية والوحدانية (فإياي فارهبون) خافون دون غيري وفيه التفات عن الغيبة
33-لاَّ تَجْعَل مَعَ اللّهِ إِلَـهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَّخْذُولاً [الإسراء 22]
(لا تجعل مع الله إلها آخر فتقعد مذموما مخذولا) لا ناصر لك
34-وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاَهُمَا فَلاَ تَقُل لَّهُمَا أُفٍّ وَلاَ تَنْهَرْهُمَا وَقُل لَّهُمَا قَوْلاً كَرِيماً [الإسراء 23]
(وقضى) أمر (ربك) أن أي بأن (ألا تعبدوا إلا إياه) أن تحسنوا (وبالوالدين إحسانا) بأن تبروهما (إما يبلغن عندك الكبر أحدهما) فاعل (أو كلاهما) وفي قراءة يبلغان فأحدهما بدل من ألفه (فلا تقل لهما أف) بفتح الفاء وكسرها منونا وغير منون مصدر بمعنى تبا وقبحا (ولا تنهرهما) تزجرهما (وقل لهما قولا كريما) جميلا لينا
35-ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلاَ تَجْعَلْ مَعَ اللّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَّدْحُوراً [الإسراء 39]
(ذلك مما أوحى إليك) يا محمد (ربك من الحكمة) الموعظة (ولا تجعل مع الله إلها آخر فتلقى في جهنم ملوما مدحورا) مطرودا من رحمة الله
36-وَيُنذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً [الكهف 4]
(وينذر) من جملة الكافرين (الذين قالوا اتخذ الله ولدا)
37-وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً [الكهف 52]
(ويوم) منصوب باذكر (يقول) بالياء والنون (نادوا شركائي) الأوثان (الذين زعمتم) ليشفعوا لكم بزعمكم (فدعوهم فلم يستجيبوا لهم) لم يجيبوهم (وجعلنا بينهم) وبين الأوثان وعابديها (موبقا) واديا من أودية جهنم يهلكون فيه جميعا وهو من وبق بالفتح هلك
38-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً [الكهف 110]
(قل إنما أنا بشر) آدمي (مثلكم يوحى إلي أنما إلهكم إله واحد) أن المكفوفة بما باقية على مصدريتها والمعنى يوحى إلي وحدانية الإله (فمن كان يرجوا) يأمل (لقاء ربه) بالبعث والجزاء (فليعمل عملا صالحا ولا يشرك بعبادة ربه) أي فيها بأن يرائي (أحدا)
39-وَاتَّخَذُوا مِن دُونِ اللَّهِ آلِهَةً لِّيَكُونُوا لَهُمْ عِزّاً [مريم 81]
(واتخذوا) أي كفار مكة (من دون الله) الأوثان (آلهة) يعبدونهم (ليكونوا لهم عزا) شفعاء عند الله بأن لا يعذبوا
40-وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً [مريم 88]
(وقالوا) أي اليهود والنصارى ومن زعم أن الملائكة بنات الله (اتخذ الرحمن ولدا) قال تعالى لهم
41-وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ [الأنبياء 29]
(ومن يقل منهم إني إله من دونه) الله أي غيره وهو إبليس دعا إلى عبادة نفسه وأمر بطاعتها (فذلك نجزيه جهنم كذلك) كما نجزيه (نجزي الظالمين) أي المشركين
42-إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنتُمْ لَهَا وَارِدُونَ [الأنبياء 98]
(إنكم) يا أهل مكة (وما تعبدون من دون الله) أي غيره من الأوثان (حصب جهنم) وقودها (أنتم لها واردون) داخلون فيها
43-لَوْ كَانَ هَؤُلَاء آلِهَةً مَّا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ [الأنبياء 99]
(لو كان هؤلاء) الأوثان (آلهة) كما زعمتم (ما وردوها) دخلوها (وكل) من العابدين والمعبودين (فيها خالدون)
44-ذَلِكَ وَمَن يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَّهُ عِندَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ [الحج 30]
(ذلك) خبر مبتدأ مقدر أي الأمر أو الشأن ذلك مذكور (ومن يعظم حرمات الله) هي ما لا يحل انتهاكه (فهو) أي تعظيمها (خير له عند ربه) في الآخرة (وأحلت لكم الأنعام) أكلا بعد الذبح (إلا ما يتلى عليكم) تحريمه في حرمت عليكم الميتة الآية فالاستثناء منقطع ويجوز أن يكون متصلا والتحريم لما عرض من الموت ونحوه (فاجتنبوا الرجس من الأوثان) من للبيان أي الذي هو الأوثان (واجتنبوا قول الزور) أي الشرك بالله في تلبيتكم أو شهادة الزور
45-حُنَفَاء لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَن يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاء فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ [الحج 31]
(حنفاء لله) مسلمين عادلين عن كل دين سوى دينه (غير مشركين به) تأكيد لما قبله وهما حالان من الواو (ومن يشرك بالله فكأنما خر) سقط (من السماء فتخطفه الطير) أي تأخذه بسرعة (أو تهوي به الريح) أي تسقطه (في مكان سحيق) بعيد أي فهو لا يرجى خلاصه
46-فَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ [الشعراء 213]
(فلا تدع مع الله إلها آخر فتكون من المعذبين) إن فعلت ذلك الذي دعوك إليه
47-وَلَا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ [القصص 87]
(ولا يصدنك) أصله يصدونك حذفت نون الرفع للجازم والواو الفاعل لالتقائها مع النون الساكنة (عن آيات الله بعد إذ أنزلت إليك) أي لا نرجع إليهم في ذلك (وادع) الناس (إلى ربك) بتوحيده وعبادته (ولا تكونن من المشركين) بإعانتهم ولم يؤثر الجازم في الفعل لبنائه
48-وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ حُسْناً وَإِن جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [العنكبوت 8]
(ووصينا الإنسان بوالديه حسنا) أي إيصاء ذا حسن بأن يبرهما (وإن جاهداك لتشرك بي ما ليس لك به) بإشراكه (علم) موافقة للواقع فلا مفهوم له (فلا تطعهما) في الاشراك (إلي مرجعكم فأنبئكم بما كنتم تعملون) فاجازيكم به
49-مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ [الروم 31]
(منيبين) راجعون (إليه) تعالى فيما أمر به ونهى عنه حال من فاعل أقم وما أريد به أي اقيموا (واتقوه) خافوه (وأقيموا الصلاة ولا تكونوا من المشركين)
50-مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ [الروم 32]
(من الذين) بدل بإعادة الجار (فرقوا دينهم) باختلافهم فيما يعبدونه (وكانوا شيعا) فرقا في ذلك (كل حزب) منهم (بما لديهم) عندهم (فرحون) مسرورون وفي قراءة فارقوا أي تركوا دينهم الذي أمروا به
51-وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُم مُّنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُم مِّنْهُ رَحْمَةً إِذَا فَرِيقٌ مِّنْهُم بِرَبِّهِمْ يُشْرِكُونَ [الروم 33]
(وإذا مس الناس) كفار مكة وغيرهم (ضر) شدة (دعوا ربهم منيبين) راجعين (إليه) دون غيره (ثم إذا أذاقهم منه رحمة) بالمطر (إذا فريق منهم بربهم يشركون)
52-وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ [لقمان 13]
واذكر (وإذ قال لقمان لابنه وهو يعظه يا بني) تصغير إشفاق (لا تشرك بالله إن الشرك) بالله (لظلم عظيم) فرجع إليه وأسلم
53-وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [لقمان 15]
(وإن جاهداك على أن تشرك بي ما ليس لك به علم) موافقة للواقع (فلا تطعهما وصاحبهما في الدنيا معروفا) بالمعروف البر والصلة (واتبع سبيل) طريق (من أناب) رجع (إلي) بالطاعة (ثم إلي مرجعكم فأنبئكم بما كنتم تعملون) فاجازيكم عليه وجملة الوصية وما بعدها اعتراض
54-إِنَّكُمْ لَذَائِقُو الْعَذَابِ الْأَلِيمِ [الصافات 38]
(إنكم) فيه التفات (لذائقوا العذاب الأليم)
55-وَمَا تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ [الصافات 39]
(وما تجزون إلا) جزاء (ما كنتم تعملون)
56-فَإِنَّكُمْ وَمَا تَعْبُدُونَ [الصافات 161]
(فإنكم وما تعبدون) من الأصنام
57-مَا أَنتُمْ عَلَيْهِ بِفَاتِنِينَ [الصافات 162]
(ما أنتم عليه) أي على معبودكم وعليه متعلق بقوله (بفاتنين) أحدا
58-أَمْ عِندَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ [ص 9]
(أم عندهم خزائن رحمة ربك العزيز) الغالب (الوهاب) من النبوة وغيرها فيعطوها من شاؤوا
59-أَمْ لَهُم مُّلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الْأَسْبَابِ [ص 10]
(أم لهم ملك السماوات والأرض وما بينهما) إن زعموا ذلك (فليرتقوا في الأسباب) الموصلة إلى السماء فيأتوا بالوحي فيخصوا به من شاؤوا وأم في الموضعين بمعنى همزة الانكار
60-جُندٌ مَّا هُنَالِكَ مَهْزُومٌ مِّنَ الْأَحْزَابِ [ص 11]
(جند ما) جند حقير (هنالك) في تكذيبهم لك (مهزوم) صفة جند (من الأحزاب) صفة جند أيضا كالأجناد من جنس الأحزاب المتحزبين على الأنبياء قبلك واولئك قد قهروا واهلكوا فكذلك نهلك هؤلاء
61-أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ [الزمر 3]
(ألا لله الدين الخالص) لا يستحقه غيره (والذين اتخذوا من دونه) الأصنام (أولياء) وهم كفار مكة قالوا (ما نعبدهم إلا ليقربونا إلى الله زلفى) قربى مصدر بمعنى تقريبا (إن الله يحكم بينهم) وبين المسلمين (فيما هم فيه يختلفون) من أمر الدين فيدخل المؤمنين الجنة والكافرين النار (إن الله لا يهدي من هو كاذب) في نسبة الولد إليه (كفار) بعبادته غير الله
62-وَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِّنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِن قَبْلُ وَجَعَلَ لِلَّهِ أَندَاداً لِّيُضِلَّ عَن سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ [الزمر 8]
(وإذا مس الإنسان) الكافر (ضر دعا ربه) تضرع (منيبا) راجعا (إليه ثم إذا خوله نعمة) أعطاه إنعاما (منه نسي) ترك (ما كان يدعو) يتضرع (إليه من قبل) وهو الله فما في موضع من (وجعل لله أندادا) شركاء (ليضل) بفتح الياء وضمها (عن سبيله) دين الإسلام (قل تمتع بكفرك قليلا) بقية أجلك (إنك من أصحاب النار)
63-وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَن يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ [الزمر 17]
(والذين اجتنبوا الطاغوت) الأوثان (أن يعبدوها وأنابوا) أقبلوا (إلى الله لهم البشرى) بالجنة (فبشر عباد)
64-قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ [الزمر 64]
(قل أفغير الله تأمروني أعبد أيها الجاهلون) غير منصوب بأعبد المعمول لتأمروني بتقدير أن بنون واحدة وبنونين بإدغام وفك
65-قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَمَّا جَاءنِيَ الْبَيِّنَاتُ مِن رَّبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ [غافر 66]
(قل إني نهيت أن أعبد الذين تدعون) تعبدون (من دون الله لما جاءني البينات) دلائل التوحيد (من ربي وأمرت أن أسلم لرب العالمين)
66-وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُم مِّنَ الْقُرَى وَصَرَّفْنَا الْآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ [الأحقاف 27]
(ولقد أهلكنا ما حولكم من القرى) أي من أهلها كثمود وعاد وقوم لوط (وصرفنا الآيات) كررنا الحجج البينات (لعلهم يرجعون)
67-فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ [الأحقاف 28]
(فلولا) هلا (نصرهم) بدفع العذاب عنهم (الذين اتخذوا من دون الله) أي غيره (قربانا) متقربا بهم إلى الله (آلهة) معه وهم الأصنام ومفعول اتخذ الأول ضمير محذوف يعود على الموصول أي هم وقربانا الثاني وآلهة بدل منه (بل ضلوا) غابوا (عنهم) عند نزول العذاب (وذلك) أي اتخاذهم الأصنام آلهة قربانا (إفكهم) كذبهم (وما كانوا يفترون) يكذبون وما مصدرية أو موصولة والعائد محذوف أي فيه
68-وَلَا تَجْعَلُوا مَعَ اللَّهِ إِلَهاً آخَرَ إِنِّي لَكُم مِّنْهُ نَذِيرٌ مُّبِينٌ [الذاريات 51]
(ولا تجعلوا مع الله إلها آخر إني لكم منه نذير مبين) يقدر قبل ففروا قل لهم
69-يَا أَيُّهَا النَّبِيُّ إِذَا جَاءكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لَّا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [الممتحنة 12]
(يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن) كما كان يفعل في الجاهلية من وأد البنات أي دفنهن أحياء خوف العار والفقر (ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن) أي بولد ملقوط ينسبنه إلى الزوج ووصف بصفة الولد الحقيقي فإن الأم إذا وضعته سقط بين يديها ورجليها (ولا يعصينك في) فعل (معروف) هو ما وافق طاعة الله كترك النياحة وتمزيق الثياب وجز الشعور وشق الجيب وخمش الوجه (فبايعهن) فعل ذلك صلى الله عليه وسلم بالقول ولم يصافح واحدة منهن (واستغفر لهن الله إن الله غفور رحيم)
70-وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً [الجن 18]
(وأن المساجد) مواضع الصلاة (لله فلا تدعوا) فيها (مع الله أحدا) بأن تشركوا كما كانت اليهود والنصارى إذا دخلوا كنائسهم وبيعهم أشركوا


عبادة غير الله تعالى

أركان الإسلام
التوحيد
الشرك و المشركون
عبادة غير الله تعالى

1-وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ قُلْ أَتُنَبِّئُونَ اللّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ [يونس 18]
(ويعبدون من دون الله) أي غيره (ما لا يضرهم) إن لم يعبدوه (ولا ينفعهم) إن عبدوه وهو الأصنام (ويقولون) عنها (هؤلاء شفعاؤنا عند الله قل) لهم (أتنبئون الله) تخبرونه (بما لا يعلم في السماوات ولا في الأرض) استفهام إنكار إذ لو كان له شريك لعلمه إذ لا يخفي عليه شيء (سبحانه) تنزيهاً له (وتعالى عما يشركونـ) ـه معه
2-وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُواْ مَكَانَكُمْ أَنتُمْ وَشُرَكَآؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَآؤُهُم مَّا كُنتُمْ إِيَّانَا تَعْبُدُونَ [يونس 28]
(و) اذكر (يوم نحشرهم) أي الخلق (جميعاً ثم نقول للذين أشركوا مكانكم) نصب بالزموا مقدراً (أنتم) تأكيد للضمير المستتر في الفعل المقدر ليعطف عليه (وشركاؤكم) أي الأصنام (فزيَّلنا) ميزنا (بينهم) وبين المؤمنين كما في آية {وامتازوا اليوم أيها المجرمون} (وقال) لهم (شركاؤهم ما كنتم إيانا تعبدون) ما نافية وقدم المفعول للفاصلة
3-كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً [مريم 82]
(كلا) أي لا مانع من عذابهم (سيكفرون) أي الآلهة (بعبادتهم) أي ينفونها كما في آية أخرى ما كانوا إيانا يعبدون (ويكونون عليهم ضدا) اعوانا وأعداء
4-أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً [مريم 83]
(ألم تر أنا أرسلنا الشياطين) سلطناهم (على الكافرين تؤزهم) تهيجهم الى المعاصي (أزا)
5-لَقَدْ جِئْتُمْ شَيْئاً إِدّاً [مريم 89]
(لقد جئتم شيئا إدا) أي منكرا عظيما
6-تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً [مريم 90]
(تكاد) بالتاء والياء (السماوات يتفطرن) بالنون وفي قراءة بالتاء وتشديد الطاء بالانشقاق (منه وتنشق الأرض وتخر الجبال هدا) أي تنطبق عليهم من أجل
7-أَن دَعَوْا لِلرَّحْمَنِ وَلَداً [مريم 91]
(أن دعوا للرحمن ولدا)
8-وَمَا يَنبَغِي لِلرَّحْمَنِ أَن يَتَّخِذَ وَلَداً [مريم 92]
(وما ينبغي للرحمن أن يتخذ ولدا) أي ما يليق به ذلك
9-إِن كُلُّ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً [مريم 93]
(إن) أي ما (كل من في السماوات والأرض إلا آتي الرحمن عبدا) ذليلا خاضعا يوم القيامة منهم عزيز وعيسى
10-لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً [مريم 94]
(لقد أحصاهم وعدهم عدا) فلا يخفى عليه مبلغ جميعهم ولا واحد منهم
11-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَن يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلَّا إِفْكٌ مُّفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُّبِينٌ [سبأ 43]
(وإذا تتلى عليهم آياتنا) القرآن (بينات) واضحات بلسان نبينا محمد صلى الله عليه وسلم (قالوا ما هذا إلا رجل يريد أن يصدكم عما كان يعبد آباؤكم) من الأصنام (وقالوا ما هذا) القرآن (إلا إفك) كذب (مفترى) على الله (وقال الذين كفروا للحق) القرآن (لما جاءهم إن) ما (هذا إلا سحر مبين) بين
12-إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ [الصافات 35]
(إنهم) أي هؤلاء بقرينة ما بعده (كانوا إذا قيل لهم لا إله إلا الله يستكبرون)
13-وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ [الصافات 36]
(ويقولون أئنا) في همزتيه ما تقدم (لتاركوا آلهتنا لشاعر مجنون) أي لأجل محمد قال تعالى
14-وَعَجِبُوا أَن جَاءهُم مُّنذِرٌ مِّنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ [ص 4]
(وعجبوا أن جاءهم منذر منهم) رسول من أنفسهم ويخوفهم النار بعد البعث وهو النبي صلى الله عليه وسلم (وقال الكافرون) فيه وضع الظاهر موضع المضمر (هذا ساحر كذاب)
15-أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ [ص 5]
(أجعل الآلهة إلها واحدا) حيث قال لهم قولوا لا إله إلا الله أي كيف يسع الخلق كلهم إله واحد (إن هذا لشيء عجاب) أي عجيب
16-وَانطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ [ص 6]
(وانطلق الملأ منهم) من مجلس اجتماعهم عند أبي طالب وسماعهم فيه من النبي صلى الله عليه وسلم قولوا لا إله إلا الله (أن امشوا) يقول بعضهم لبعض امشوا (واصبروا على آلهتكم) اثبتوا على عبادتها (إن هذا) المذكور من التوحيد (لشيء يراد) منا
17-مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ [ص 7]
(ما سمعنا بهذا في الملة الآخرة) ملة عيسى (إن) ما (هذا إلا اختلاق) كذب
18-أَأُنزِلَ عَلَيْهِ الذِّكْرُ مِن بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِّن ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ [ص 8]
(أأنزل) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين وتركه (عليه) على محمد (الذكر) القرآن (من بيننا) وليس بأكبرنا ولا أشرفنا أي لم ينزل عليه قال تعالى (بل هم في شك من ذكري) وحيي القرآن حيث كذبوا الجائي به (بل لما) لم (يذوقوا عذاب) ولو ذاقوه لصدقوا النبي صلى الله عليه وسلم فيما جاء به ولا ينفعهم التصديق حينئذ
19-أَمْ عِندَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ [ص 9]
(أم عندهم خزائن رحمة ربك العزيز) الغالب (الوهاب) من النبوة وغيرها فيعطوها من شاؤوا
20-وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِّمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِن بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ [فصلت 5]
(وقالوا) للنبي (قلوبنا في أكنة) أغطية (مما تدعونا إليه وفي آذاننا وقر) ثقل (ومن بيننا وبينك حجاب) خلاف في الدين (فاعمل) على دينك (إننا عاملون) على ديننا
21-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِّلْمُشْرِكِينَ [فصلت 6]
(قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فاستقيموا إليه) بالإيمان والطاعة (واستغفروه وويل) كلمة عذاب (للمشركين)


افتراؤهم على الله وتكذيبهم ومجادلتهم لآيات الله

أركان الإسلام
التوحيد
الكافرون
افتراؤهم على الله وتكذيبهم ومجادلتهم لآيات الله

1-فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَـذَا مِنْ عِندِ اللّهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُمْ مِّمَّا يَكْسِبُونَ [البقرة 79]
(فويل) شدة عذاب (للذين يكتبون الكتاب بأيديهم) أي مختلقا من عندهم (ثم يقولون هذا من عند الله ليشتروا به ثمنا قليلا) من الدنيا وهم اليهود غيروا صفة النبي في التوراة وآية الرجم وغيرهما وكتبوها على خلاف ما أنزل (فويل لهم مما كتبت أيديهم) من المختلق (وويل لهم مما يكسبون) من الرُّشا جمع رشوة
2-وَقَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَةً قُلْ أَتَّخَذْتُمْ عِندَ اللّهِ عَهْداً فَلَن يُخْلِفَ اللّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [البقرة 80]
(وقالوا) لما وعدهم النبي النار (لن تمسنا) تصيبنا (النار إلا أياما معدودة) قليلة أربعين يوما مدة عبادة آبائهم العجل [وقيل أربعة أيام] ثم تزول (قل) لهم يا محمد (أتخذتم) حذفت منه همزة الوصل استغناء بهمزة الاستفهام (عند الله عهدا) ميثاقا منه بذلك (فلن يخلف الله عهده) به ، لا (أم) بل (تقولون على الله ما لا تعلمون)
3-بَلَى مَن كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيـئَتُهُ فَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 81]
(بلى) تمسكم وتخلدون فيها (من كسب سيئةً) شركاً (وأحاطت به خطيئته) بالإفراد وبالجمع أي استولت عليه وأحدقت به من كل جانب بأن مات مشركا (فأولئك أصحاب النار هم فيها خالدون) روعي فيه معنى من
4-وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُم بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِندِ اللّهِ وَمَا هُوَ مِنْ عِندِ اللّهِ وَيَقُولُونَ عَلَى اللّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ [أل عمران 78]
(وإن منهم) أي أهل الكتاب (لفريقاً) طائفة ككعب بن الأشرف (يلوُون ألسنتهم بالكتاب) أي يعطفونها بقراءته عن المنزل إلى ما حرفوه من نعت النبي صلى الله عليه وسلم ونحوه (لتحسبوه) أي المحرَّف (من الكتاب) الذي أنزله الله (وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون) أنهم كاذبون
5-أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً [النساء 51]
ونزل في كعب بن الأشرف ونحوه من علماء اليهود لما قدموا مكة وشاهدوا قتلى بدر وحرضوا المشركين على الأخذ بثأرهم ومحاربة النبي صلى الله عليه وسلم (ألم تر إلى الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت) ضمان لقريش (ويقولون للذين كفروا) أبي سفيان وأصحابه حين قالوا لهم أنحن أهدى سبيلا ونحن ولاة نسقي الحاج ونقري الضيف ونفك العاني ونفعل أم محمد وقد خالف دين آبائه وقطع الرحم وفارق الحرم (هؤلاء) أي أنتم (أهدى من الذين آمنوا سبيلاً) أقوم طريقا
6-وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ قَالُواْ حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْلَمُونَ شَيْئاً وَلاَ يَهْتَدُونَ [المائدة 104]
(وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول) أي إلى حكمه من تحليل ما حرمتم (قالوا حسبنا) كافينا (ما وجدنا عليه آباءنا) من الدين والشريعة قال تعالى: (أ) حسبهم ذلك (ولو كان آباؤهم لا يعلمون شيئا ولا يهتدون) إلى الحق
7-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ [الانعام 21]
(ومن) أي لا أحد (أظلم ممن افترى على الله كذبا) بنسبة الشريك إليه (أو كذب بآياته) القرآن (إنه) أي الشأن (لا يفلح الظالمون) بذلك
8-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ قَالَ أُوْحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَن قَالَ سَأُنزِلُ مِثْلَ مَا أَنَزلَ اللّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلآئِكَةُ بَاسِطُواْ أَيْدِيهِمْ أَخْرِجُواْ أَنفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَقُولُونَ عَلَى اللّهِ غَيْرَ الْحَقِّ وَكُنتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ [الانعام 93]
(ومن) أي لا أحد (أظلم ممن افترى على الله كذبا) بادعاء النبوة ولم ينبأ (أو قال أوحي إلي ولم يوح إليه شيء) نزلت في مسيلمة (ومن قال سأنزل مثل ما أنزل الله) وهم المستهزئون قالوا لو نشاء لقلنا مثل هذا (ولو ترى) يا محمد (إذ الظالمون) المذكورون (في غمرات) سكرات (الموت والملائكة باسطوا أيديهم) إليهم بالضرب والتعذيب يقولون لهم تعنيفا (أخرجوا أنفسكم) إلينا لنقبضها (اليوم تجزون عذاب الهون) الهوان (بما كنتم تقولون على الله غير الحق) بدعوى النبوة والإيحاء كذبا (وكنتم عن آياته تستكبرون) تتكبرون عن الإيمان بها وجواب لو رأيت أمرا فظيعا
9-وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُم مَّا خَوَّلْنَاكُمْ وَرَاء ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاء لَقَد تَّقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنكُم مَّا كُنتُمْ تَزْعُمُونَ [الانعام 94]
ويقال لهم إذا بعثوا (ولقد جئتمونا فرادى) منفردين عن الأهل والمال والولد (كما خلقناكم أول مرة) أي حفاةً عراةً غُرْلاً (وتركتم ما خولناكم) أعطيناكم من الأموال (وراء ظهوركم) في الدنيا بغير اختياركم ويقال لهم توبيخاً (وما نرى معكم شفعاءكم) الأصنام (الذين زعمتم أنهم فيكم) أي في استحقاق عبادتكم (شركاء) لله (لقد تقطع بينكم) وصلكم ، أي تشتت جمعكم وفي قراءة بالنصب ظرف أي وصلكم بينكم (وضل) ذهب (عنكم ما كنتم تزعمون) في الدنيا في شفاعتها
10-وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِّنَ الْمُشْرِكِينَ قَتْلَ أَوْلاَدِهِمْ شُرَكَآؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُواْ عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاء اللّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ [الانعام 137]
(وكذلك) كما زين لهم ما ذكر (زَيَّنَ لكثير من المشركين قتلَ أولادِهم) بالوأد (شركاؤُهم) من الجن بالرفع ، فاعل زيَّنَ وفي قراءة ببناءه للمفعول ورفع قتل ونصب الأولاد به وجر شركائهم باضافته وفيه الفصل بين المضاف والمضاف إليه بالمفعول ولا يضر وإضافة القتل إلى الشركاء لأمرهم به (ليردوهم) يهلكوهم (وليلبسوا) يخلطوا (عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون)
11-وَقَالُواْ هَـذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لاَّ يَطْعَمُهَا إِلاَّ مَن نّشَاء بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لاَّ يَذْكُرُونَ اسْمَ اللّهِ عَلَيْهَا افْتِرَاء عَلَيْهِ سَيَجْزِيهِم بِمَا كَانُواْ يَفْتَرُونَ [الانعام 138]
(وقالوا هذه أنعام وحرث حجر) حرام (لا يطعمها إلا من نشاء) من خدمة الأوثان وغيرهم (بزعمهم) أي لا حجة لهم فيه (وأنعام حرمت ظهورها) فلا تركب كالسوائب والحوامي (وأنعام لا يذكرون اسم الله عليها) عند ذبحها بل يذكرون اسم أصنامهم ونسبوا ذلك إلى الله (افتراء عليه سيجزيهم بما كانوا يفترون) عليه
12-وَقَالُواْ مَا فِي بُطُونِ هَـذِهِ الأَنْعَامِ خَالِصَةٌ لِّذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِن يَكُن مَّيْتَةً فَهُمْ فِيهِ شُرَكَاء سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حِكِيمٌ عَلِيمٌ [الانعام 139]
(وقالوا ما في بطون هذه الأنعام) المحرمة وهي السوائب والبحائر (خالصة) حلال (لذكورنا ومحرم على أزواجنا) أي النساء (وإن يكن ميتة) بالرفع والنصب مع تأنيث الفعل وتذكيره (فهم فيه شركاء سيجزيهم) الله (وصفهم) ذلك بالتحليل والتحريم أي جزاءه (إنه حكيم) في صنعه (عليم) بخلقه
13-قَدْ خَسِرَ الَّذِينَ قَتَلُواْ أَوْلاَدَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُواْ مَا رَزَقَهُمُ اللّهُ افْتِرَاء عَلَى اللّهِ قَدْ ضَلُّواْ وَمَا كَانُواْ مُهْتَدِينَ [الانعام 140]
(قد خسر الذين قتلوا) بالتخفيف والتشديد (أولادهم) بالوأد (سفها) جهلا (بغير علم وحرموا ما رزقهم الله) مما ذكر (افتراء على الله قد ضلوا وما كانوا مهتدين)
14-ثَمَانِيَةَ أَزْوَاجٍ مِّنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأُنثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ نَبِّؤُونِي بِعِلْمٍ إِن كُنتُمْ صَادِقِينَ [الانعام 143]
(ثمانية أزواج) أصناف بدل من حمولة وفرشا (من الضأن) زوجين (اثنين) ذكر وأنثى (ومن المعز) بالفتح والسكون (اثنين قل) يا محمد لمن حرم ذكور الأنعام تارة وإناثها أخرى ونسب ذلك إلى الله (آلذكرين) من الضأن والمعز (حرم) الله عليكم (أم الأنثيين) منهما (أما اشتملت عليه أرحام الأنثيين) ذكراً كان أو أنثى (نبئوني بعلم) عن كيفية تحريم ذلك (إن كنتم صادقين) فيه ، المعنى من أين جاء التحريم فإن كان من قبل الذكورة فجميع الذكور حرام أو الأنوثة فجميع الإناث أو اشتمال الرحم فالزوجان فمن أين التخصيص؟ والاستفهام للإنكار
15-وَمِنَ الإِبْلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأُنثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ أَمْ كُنتُمْ شُهَدَاء إِذْ وَصَّاكُمُ اللّهُ بِهَـذَا فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [الانعام 144]
(ومن الإبل اثنين ومن البقر اثنين قل آلذكرين حرم أم الأنثيين أما اشتملت عليه أرحام الأنثيين أم) بل (كنتم شهداء) حضوراً (إذ وصاكم الله بهذا) التحريم فاعتمدتم ذلك لا بل أنتم كاذبون فيه (فمن) أي لا أحد (أظلم ممن افترى على الله كذبا) بذلك (ليضل الناس بغير علم إن الله لا يهدي القوم الظالمين)
16-أَوْ تَقُولُواْ لَوْ أَنَّا أُنزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءكُم بَيِّنَةٌ مِّن رَّبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّن كَذَّبَ بِآيَاتِ اللّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُواْ يَصْدِفُونَ [الانعام 157]
(أو تقولوا لو أنا أنزل علينا الكتاب لكنا أهدى منهم) لجودة أذهاننا (فقد جاءكم بينة) بيان (من ربكم وهدى ورحمة) لمن اتبعه (فمن) أي لا أحد (أظلم ممن كذب بآيات الله وصدف) أعرض (عنها سنجزي الذين يصدفون عن آياتنا سوء العذاب) أي أشده (بما كانوا يصدفون)
17-قُلْ مَنْ حَرَّمَ زِينَةَ اللّهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِي لِلَّذِينَ آمَنُواْ فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ [الأعراف 32]
(قل) إنكارا عليهم (من حرم زينة الله التي أخرج لعباده) من اللباس (والطيبات) المستلذات (من الرزق قل هي للذين آمنوا في الحياة الدنيا) بالاستحقاق وإن شاركهم فيها غيرهم (خالصة) خاصة بهم بالرفع والنصب حال (يوم القيامة كذلك نفصل الآيات) نبينها مثل ذلك التفصيل (لقوم يعلمون) يتدبرون فإنهم المنتفعون بها
18-يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِّنكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [الأعراف 35]
(يا بني آدم إمَّا) فيه إدغام نون إن الشرطية في ما المزيدة (يأتينكم رسل منكم يقصون عليكم آياتي فمن اتقى) الشرك (وأصلح) عمله (فلا خوف عليهم ولا هم يحزنون) في الآخرة
19-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا أُوْلَـَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [الأعراف 36]
(والذين كذبوا بآياتنا واستكبروا) تكبروا (عنها) فلم يؤمنوا بها (أولئك أصحاب النار هم فيها خالدون)
20-فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ أُوْلَـئِكَ يَنَالُهُمْ نَصِيبُهُم مِّنَ الْكِتَابِ حَتَّى إِذَا جَاءتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُواْ أَيْنَ مَا كُنتُمْ تَدْعُونَ مِن دُونِ اللّهِ قَالُواْ ضَلُّواْ عَنَّا وَشَهِدُواْ عَلَى أَنفُسِهِمْ أَنَّهُمْ كَانُواْ كَافِرِينَ [الأعراف 37]
(فمن) أي لا أحد (أظلم ممن افترى على الله كذبا) بنسبة الشريك والولد إليه (أو كذب بآياته) القرآن (أولئك ينالهم) يصيبهم (نصيبهم) حظهم (من الكتاب) مما كتب لهم في اللوح المحفوظ من الرزق والأجل وغير ذلك (حتى إذا جاءتهم رسلنا) أي الملائكة (يتوفونهم قالوا) لهم تبكيتا (أين ما كنتم تدعون) تعبدون (من دون الله قالوا ضلوا) غابوا (عنا) فلم نرهم (وشهدوا على أنفسهم) عند الموت (أنهم كانوا كافرين)
21-قَالَ ادْخُلُواْ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِكُم مِّن الْجِنِّ وَالإِنسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَّعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُواْ فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لأُولاَهُمْ رَبَّنَا هَـؤُلاء أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِّنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَـكِن لاَّ تَعْلَمُونَ [الأعراف 38]
(قال) لهم تعالى يوم القيامة (ادخلوا في) جملة (أمم قد خلت من قبلكم من الجن والإنس في) متعلق بادخلوا (النار كلما دخلت) النار (أمة لعنت أختها) التي قبلها لضلالها بها (حتى إذا ادَّاركوا) تلاحقوا (فيها جميعا قالت أخراهم) وهم الأتباع (لأولاهم) أي لأجلائهم وهم المتبوعون (ربنا هؤلاء أضلونا فآتهم عذاباً ضعفاً) مضعفاً (من النار قال) تعالى (لكل) منكم ومنهم (ضعف) عذاب مضعف (ولكن لا يعلمون) بالياء والتاء ما لكل فريق
22-وَقَالَتْ أُولاَهُمْ لأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِن فَضْلٍ فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْسِبُونَ [الأعراف 39]
(وقالت أولاهم لأخراهم فما كان لكم علينا من فضل) لأنكم تكفرون بسببنا فنحن وأنتم سواء ، قال تعالى لهم (فذوقوا العذاب بما كنتم تكسبون)
23-إِنَّ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ [الأعراف 40]
(إن الذين كذبوا بآياتنا واستكبروا) تكبروا (عنها) فلم يؤمنوا بها (لا تفتح لهم أبواب السماء) إذا عرج بأرواحهم إليها بعد الموت فيهبط بها إلى سجِّين بخلاف المؤمن فتفتح له ويصعد بروحه إلى السماء السابعة كما ورد في حديث (ولا يدخلون الجنة حتى يلج) يدخل (الجمل في سمّ الخياط) ثقب الإبرة وهو غير ممكن فكذا دخولهم (وكذلك) الجزاء (نجزي المجرمين) بالكفر
24-وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ [الأعراف 174]
(وكذلك نفصل الآيات) نبينها مثل ما بينا الميثاق ليتدبروها (ولعلهم يرجعون) عن كفرهم
25-وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِيَ آتَيْنَاهُ آيَاتِنَا فَانسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ [الأعراف 175]
(واتل) يا محمد (عليهم) أي اليهود (نبأ) خبر (الذي آتيناه آياتنا فانسلخ منها) خرج بكفره كما تخرج الحية من جلدها وهو بلعم بن باعوراء من علماء بني إسرائيل ، سئل أن يدعو على موسى وأهدي إليه شيء فدعا فانقلب عليه واندلع لسانه على صدره (فأتبعه الشيطان) فأدركه فصار قرينه (فكان من الغاوين)
26-وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَـكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِن تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَث ذَّلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ [الأعراف 176]
(ولو شئنا لرفعناه) إلى منازل العلماء (بها) بأن نوفقه للعمل (ولكنه أخلد) سكن (إلى الأرض) أي الدنيا ومال إليها (واتبع هواه) في دعائه إليها فوضعناه (فمثله) صفته (كمثل الكلب إن تحمل عليه) بالطرد والزجر (يلهث) يدلع لسانه (أو) إن (تتركه يلهث) وليس غيره من الحيوان كذلك ، وجملتا الشرط حال ، أي لاهثاً ذليلاً بكل حال ، والقصد التشبيه في الوضع والخسة بقرينة الفاء المشعرة بترتيب ما بعدها على ما قبلها من الميل إلى الدنيا واتباع الهوى وبقرينة قوله (ذلك مثل القوم الذين كذبوا بآياتنا فاقصص القصص) على اليهود (لعلهم يتفكرون) يتدبرون فيها فيؤمنون
27-وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ [الأعراف 181]
(وممن خلقنا أمة يهدون بالحق وبه يعدلون) هم أمة محمد صلى الله عليه وسلم كما في حديث
28-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لاَ يَعْلَمُونَ [الأعراف 182]
(والذين كذبوا بآياتنا) القرآن من أهل مكة (سنستدرجهم) نأخذهم قليلاً قليلاً (من حيث لا يعلمون)
29-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُواْ قَدْ سَمِعْنَا لَوْ نَشَاء لَقُلْنَا مِثْلَ هَـذَا إِنْ هَـذَا إِلاَّ أَسَاطِيرُ الأوَّلِينَ [الأنفال 31]
(وإذا تتلى عليهم آياتنا) القرآن (قالوا قد سمعنا لو نشاء لقلنا مثل هذا) قاله النضر بن الحارث لأنه كان يأتي الحيرة يتجر فيشتري كتب أخبار الأعاجم ويحدث بها أهل مكة (إن) ما (هذا) القرآن (إلا أساطير) أكاذيب (الأولين)
30-إِنَّ شَرَّ الدَّوَابِّ عِندَ اللّهِ الَّذِينَ كَفَرُواْ فَهُمْ لاَ يُؤْمِنُونَ [الأنفال 55]
ونزل في قريظة (إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون)
31-فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لاَ يُفْلِحُ الْمُجْرِمُونَ [يونس 17]
(فمن) أي لا أحد (أظلم ممن افترى على الله كذباً) بنسبة الشريك إليه (أو كذب بآياته) القرآن (إنه) أي الشأن (لا يفلح) يسعد (المجرمون) المشركون
32-بَلْ كَذَّبُواْ بِمَا لَمْ يُحِيطُواْ بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ [يونس 39]
قال تعالى (بل كذبوا بما لم يحيطوا بعلمه) أي القرآن ولم يتدبروه (ولما) لم (يأتهم تأويله) عاقبة ما فيه من الوعيد (كذلك) التكذيب (كذب الذين من قبلهم) رسلهم (فانظر كيف كان عاقبة الظالمين) بتكذيب الرسل أي آخر أمرهم من الهلاك فكذلك نهلك هؤلاء
33-قُلْ أَرَأَيْتُم مَّا أَنزَلَ اللّهُ لَكُم مِّن رِّزْقٍ فَجَعَلْتُم مِّنْهُ حَرَاماً وَحَلاَلاً قُلْ آللّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللّهِ تَفْتَرُونَ [يونس 59]
(قل أرأيتم) أخبروني (ما أنزل الله) خلق (لكم من رزق فجعلتم منه حراماً وحلالاً) كالبحيرة والسائبة والميتة (قل آلله أذن لكم) في ذلك بالتحليل والتحريم لا (أم) بل (على الله تفترون) تكذبون بنسبة ذلك إليه
34-وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَشْكُرُونَ [يونس 60]
(وما ظن الذين يفترون على الله الكذب) أي شيء ظنهم به (يوم القيامة) أيحسبون أنه لا يعاقبهم لا (إن الله لذو فضل على الناس) بإمهالهم والإنعام عليهم (ولكن أكثرهم لا يشكرون)
35-قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لاَ يُفْلِحُونَ [يونس 69]
(قل إن الذين يفترون على الله الكذب) بنسبه الولد إليه (لا يفلحون) لا يسعدون
36-مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُواْ يَكْفُرُونَ [يونس 70]
لهم (متاع) قليل (في الدنيا) يتمتعون به مدة حياتهم (ثم إلينا مرجعهم) بالموت (ثم نذيقهم العذاب الشديد) بعد الموت (بما كانوا يكفرون)
37-وَلاَ تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُواْ بِآيَاتِ اللّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ [يونس 95]
(ولا تكونن من الذين كذبوا بآيات الله فتكون من الخاسرين)
38-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أُوْلَـئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الأَشْهَادُ هَـؤُلاء الَّذِينَ كَذَبُواْ عَلَى رَبِّهِمْ أَلاَ لَعْنَةُ اللّهِ عَلَى الظَّالِمِينَ [هود 18]
(ومن) أي لا أحد (أظلم ممن افترى على الله كذباً) بنسبة الشريك والولد إليه (أولئك يعرضون على ربهم) يوم القيامة في جملة الخلق (ويقول الأشهاد) جمع شاهد وهم الملائكة يشهدون للرسل بالبلاغ وعلى الكفار بالتكذيب (هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين) المشركين
39-الَّذِينَ يَصُدُّونَ عَن سَبِيلِ اللّهِ وَيَبْغُونَهَا عِوَجاً وَهُم بِالآخِرَةِ هُمْ كَافِرُونَ [هود 19]
(الذين يصدون عن سبيل الله) دين الإسلام (ويبغونها) يطلبون السبيل (عوجاً) معوجة (وهم بالآخرة هم) تأكيد (كافرون)
40-أُولَـئِكَ لَمْ يَكُونُواْ مُعْجِزِينَ فِي الأَرْضِ وَمَا كَانَ لَهُم مِّن دُونِ اللّهِ مِنْ أَوْلِيَاء يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُواْ يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُواْ يُبْصِرُونَ [هود 20]
(أولئك لم يكونوا معجزين) الله (في الأرض وما كان لهم من دون الله) أي غيره (من أولياء) أنصار يمنعونهم من عذابه (يضاعف لهم العذاب) بإضلالهم غيرهم (ما كانوا يستطيعون السمع) للحق (وما كانوا يبصرون) أي لفرط كراهتهم له كأنهم لم يستطيعوا ذلك
41-أُوْلَـئِكَ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [هود 21]
(أولئك الذين خسروا أنفسهم) لمصيرهم إلى النار المؤبدة عليهم (وضلَّ) غاب (عنهم ما كانوا يفترون) على الله من دعوى الشريك
42-لاَ جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الأَخْسَرُونَ [هود 22]
(لا جرم) حقاً (أنهم في الآخرة هم الأخسرون)
43-وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَـذَا حَلاَلٌ وَهَـذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لاَ يُفْلِحُونَ [النحل 116]
(ولا تقولوا لما تصف ألسنتكم) أي لوصف ألسنتكم (الكذب هذا حلال وهذا حرام) لما لم يحله الله ولم يحرمه (لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون)
44-مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ [النحل 117]
لهم (متاع قليل) في الدنيا (ولهم) في الآخرة (عذاب أليم) مؤلم
45-هَؤُلَاء قَوْمُنَا اتَّخَذُوا مِن دُونِهِ آلِهَةً لَّوْلَا يَأْتُونَ عَلَيْهِم بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً [الكهف 15]
(هؤلاء) مبتدأ (قومنا) عطف بيان (اتخذوا من دونه آلهة لولا) هلا (يأتون عليهم) على عبادتهم (بسلطان بين) بحجة ظاهرة (فمن أظلم) أي لا أحد اظلم (ممن افترى على الله كذبا) بنسبة الشريك إليك تعالى قال بعض الفتية لبعض
46-وَيَوْمَ نَحْشُرُ مِن كُلِّ أُمَّةٍ فَوْجاً مِّمَّن يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ [النمل 83]
واذكر (ويوم نحشر من كل أمة فوجا) جماعة (ممن يكذب بآياتنا) وهم رؤساؤهم المتبعون (فهم يوزعون) يجمعون برد آخرهم إلى أولهم ثم يساقون
47-حَتَّى إِذَا جَاؤُوا قَالَ أَكَذَّبْتُم بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْماً أَمَّاذَا كُنتُمْ تَعْمَلُونَ [النمل 84]
(حتى إذا جاؤوا) مكان الحساب (قال) تعالى لهم (أكذبتم) أنبيائي (بآياتي ولم تحيطوا) من جهة تكذيبكم (بها علما أم) فيه إدغام ما الاستفهامية (ماذا) موصول أي ما الذي (كنتم تعملون) مما أمرتم به
48-وَوَقَعَ الْقَوْلُ عَلَيْهِم بِمَا ظَلَمُوا فَهُمْ لَا يَنطِقُونَ [النمل 85]
(ووقع القول) حق العذاب (عليهم بما ظلموا) أشركوا (فهم لا ينطقون) إذ لا حجة لهم
49-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْكَافِرِينَ [العنكبوت 68]
(ومن) لا أحد (أظلم ممن افترى على الله كذبا) بأن أشرك به (أو كذب بالحق) النبي أو الكتاب (لما جاءه أليس في جهنم مثوى) مأوى (للكافرين) أي فيها وهم منهم
50-فَمَنْ أَظْلَمُ مِمَّن كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْكَافِرِينَ [الزمر 32]
(فمن) أي لا أحد (أظلم ممن كذب على الله) بنسبة الشريك والولد إلأيه (وكذب بالصدق) بالقرآن (إذ جاءه أليس في جهنم مثوى) مأوى (للكافرين) بلى
51-وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُواْ عَلَى اللَّهِ وُجُوهُهُم مُّسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْمُتَكَبِّرِينَ [الزمر 60]
(ويوم القيامة ترى الذين كذبوا على الله) بنسبة الشريك والولد إليه (وجوههم مسودة أليس في جهنم مثوى) مأوى (للمتكبرين) عن الإيمان بلى
52-الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتاً عِندَ اللَّهِ وَعِندَ الَّذِينَ آمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ [غافر 35]
(الذين يجادلون في آيات الله) معجزاته مبتدأ (بغير سلطان) برهان (أتاهم كبر) جدالهم خبر المبتدأ (مقتا عند الله وعند الذين آمنوا كذلك) مثل إضلالهم (يطبع) يختم (الله) بالضلال (على كل قلب متكبر جبار) بتنوين قلب ودونه ومتى تكبر القلب تكبر صاحبه وبالعكس وكل على القراءتين لعموم الضلال جميع القلب لا لعموم القلب
53-إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِن فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَّا هُم بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ [غافر 56]
(إن الذين يجادلون في آيات الله) القرآن (بغير سلطان) برهان (أتاهم إن) ما (في صدورهم إلا كبر) تكبر وطمع أن يعلوا عليك (ما هم ببالغيه فاستعذ) من شرهم (بالله إنه هو السميع) لأقوالهم (البصير) بأحوالهم ونزل في منكري البعث
54-كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ [غافر 63]
(كذلك يؤفك) أي مثل إفك هؤلاء إفك (الذين كانوا بآيات الله) معجزاته (يجحدون)
55-أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ [غافر 69]
(ألم تر إلى الذين يجادلون في آيات الله) القرآن (أنى) كيف (يصرفون) عن الإيمان
56-الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ [غافر 70]
(الذين كذبوا بالكتاب) القرآن (وبما أرسلنا به رسلنا) من التوحيد والبعث وهم كفار مكة (فسوف يعلمون) عقوبة تكذيبهم
57-إِذِ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَالسَّلَاسِلُ يُسْحَبُونَ [غافر 71]
(إذ الأغلال في أعناقهم) إذ بمعنى إذا (والسلاسل) عطف على الأغلال فتكون في الأعناق أو مبتدأ خبره محذوف أي في أرجلهم أو خبره (يسحبون) يجرون بها
58-فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ [غافر 72]
(في الحميم) أي جهنم (ثم في النار يسجرون) يوقدون
59-ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنتُمْ تُشْرِكُونَ [غافر 73]
(ثم قيل لهم) تبكيتا (أين ما كنتم تشركون)
60-مِن دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَل لَّمْ نَكُن نَّدْعُو مِن قَبْلُ شَيْئاً كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ [غافر 74]
(من دون الله) معه وهي الأصنام (قالوا ضلوا) غابوا (عنا) فلا نراهم (بل لم نكن ندعوا من قبل شيئا) انكروا عبادتهم إياها ثم احضرت قال تعالى إنكم وما تعبدون من دون الله حصب جهنم أي وقودها (كذلك) أي مثل إضلال هؤلاء المكذبين (يضل الله الكافرين)
61-ذَلِكُم بِمَا كُنتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنتُمْ تَمْرَحُونَ [غافر 75]
ويقال لهم أيضا (ذلكم) العذاب (بما كنتم تفرحون في الأرض بغير الحق) من الاشراك وإنكار البعث (وبما كنتم تمرحون) تتوسعون في الفرح
62-ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ [غافر 76]
(ادخلوا أبواب جهنم خالدين فيها فبئس مثوى) مأوى (المتكبرين)
63-إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَن يُلْقَى فِي النَّارِ خَيْرٌ أَم مَّن يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [فصلت 40]
(إن الذين يلحدون) من ألحد ولحد (في آياتنا) القرآن بالتكذيب (لا يخفون علينا) فنجازيهم (أفمن يلقى في النار خير أم من يأتي آمنا يوم القيامة اعملوا ما شئتم إنه بما تعملون بصير) تهديدا لهم
64-وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا مَا لَهُم مِّن مَّحِيصٍ [الشورى 35]
(ويعلم) بالرفع مستأنف وبالتصب معطوف على تعليل مقدر أي يغرقهم لينتقم منهم ويعلم (الذين يجادلون في آياتنا ما لهم من محيص) مهرب من العذاب وجملة النفي سدت مسد مفعولي يعلم والنفي معلق عن العمل
65-تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ [الجاثية 6]
(تلك) الآيات المذكورة (آيات الله) حججه الدالة على وحدانيته (نتلوها) نقصها (عليك بالحق) متعلق بنتلو (فبأي حديث بعد الله) أي حديثه وهو القرآن (وآياته) حججه (يؤمنون) أي كفار مكة أي لا يؤمنون وفي قراءة بالتاء
66-وَيْلٌ لِّكُلِّ أَفَّاكٍ أَثِيمٍ [الجاثية 7]
(ويل) كلمة عذاب (لكل أفاك) كذاب (أثيم) كثير الإثم
67-يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَن لَّمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ [الجاثية 8]
(يسمع آيات الله) القرآن (تتلى عليه ثم يصر) على كفره (مستكبرا) متكبرا عن الإيمان (كأن لم يسمعها فبشره بعذاب أليم) مؤلم
68-وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً اتَّخَذَهَا هُزُواً أُوْلَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ [الجاثية 9]
(وإذا علم من آياتنا) أي القرآن (شيئا اتخذها هزوا) أي مهزوءا بها (أولئك) أي الأفاكون (لهم عذاب مهين) ذو إهانة
69-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الْإِسْلَامِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ [الصف 7]
(ومن) أي لا أحد (أظلم) أشد ظلما (ممن افترى على الله الكذب) بنسبة الشريك والولد إليه ووصف آياته بالسحر (وهو يدعى إلى الإسلام والله لا يهدي القوم الظالمين) الكافرين
70-يُرِيدُونَ لِيُطْفِؤُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ [الصف 8]
(يريدون ليطفئوا) منصوب بأن مقدرة واللام مزيدة (نور الله) شرعه وبراهينه (بأفواههم) بأقوالهم أنه سحر وشعر وكهانة (والله متم) مظهر (نوره) وفي قراءة بالإضافة (ولو كره الكافرون) ذلك
71-مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ [الجمعة 5]
(مثل الذين حملوا التوراة) كلفوا العمل بها (ثم لم يحملوها) لم يعملوا بما فيها من نعته صلى الله عليه وسلم فلم يؤمنوا به (كمثل الحمار يحمل أسفارا) كتبا في عدم انتفاعه بها (بئس مثل القوم الذين كذبوا بآيات الله) المصدقة للنبي صلى الله عليه وسلم والمخصوص بالذم محذوف تقديره هذا المثل (والله لا يهدي القوم الظالمين) الكافرين
72-إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ [القلم 15]
(إذا تتلى عليه آياتنا) القرآن (قال) هي (أساطير الأولين) أي كذب بها لإنعامنا عليه بما ذكر وفي قراءة أأن بهمزتين مفتوحتين
73-سَنَسِمُهُ عَلَى الْخُرْطُومِ [القلم 16]
(سنسمه على الخرطوم) سنجعل على أنفه علامة يعير بها ما عاش فخطم أنفه بالسيف يوم بدر


اعراضهم عن آيات الله

أركان الإسلام
التوحيد
الكافرون
اعراضهم عن آيات الله

1-وَمَا تَأْتِيهِم مِّنْ آيَةٍ مِّنْ آيَاتِ رَبِّهِمْ إِلاَّ كَانُواْ عَنْهَا مُعْرِضِينَ [الانعام 4]
(وما تأتيهم) أي أهل مكة (من) صلة (آية من آيات ربهم) من القرآن (إلا كانوا عنها معرضين)
2-فَقَدْ كَذَّبُواْ بِالْحَقِّ لَمَّا جَاءهُمْ فَسَوْفَ يَأْتِيهِمْ أَنبَاء مَا كَانُواْ بِهِ يَسْتَهْزِئُونَ [الانعام 5]
(فقد كذبوا بالحق) بالقرآن (لما جاءهم فسوف يأتيهم أنباء) عواقب (ما كانوا به يستهزئون)
3-وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِّن قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُواْ مِنْهُم مَّا كَانُواْ بِهِ يَسْتَهْزِئُونَ [الانعام 10]
(ولقد استهزئ برسل من قبلك) فيه تسلية للنبي صلى الله عليه وسلم (فحاق) نزل (بالذين سخروا منهم ما كانوا به يستهزئون) وهو العذاب فكذا يحيق بمن استهزأ بك
4-قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُم مَّنْ إِلَـهٌ غَيْرُ اللّهِ يَأْتِيكُم بِهِ انظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ [الانعام 46]
(قل) لأهل مكة (أرأيتم) أخبروني (إن أخذ الله سمعكم) أصمكم (وأبصاركم) أعمالكم (وختم) طبع (على قلوبكم) فلا تعرفون شيئا (من إله غير الله يأتيكم به) بما أخذه منكم بزعمكم (انظر كيف نصرف) نبين (الآيات) الدلالات على وحدانيتنا (ثم هم يصدفون) يعرضون عنها فلا يؤمنون
5-وَكَأَيِّن مِّن آيَةٍ فِي السَّمَاوَاتِ وَالأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ [يوسف 105]
(وكأيِّن) وكم (من آية) دالة على وحدانية الله (في السماوات والأرض يمرون عليها) يشاهدونها (وهم عنها معرضون) لا يتفكرون بها
6-وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى [طه 124]
(ومن أعرض عن ذكري) أي القرآن فلم يؤمن به (فإن له معيشة ضنكا) بالتنوين مصدر بمعنى ضيقة وفسرت في حديث بعذاب الكافر في قبره (ونحشره) أي المعرض عن القرآن (يوم القيامة أعمى) أعمى البصر
7-اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مَّعْرِضُونَ [الأنبياء 1]
(اقترب) قرب (للناس) أهل مكة منكري البعث (حسابهم) يوم القيامة (وهم في غفلة) عنه (معرضون) عن التأهب له بالإيمان
8-مَا يَأْتِيهِم مِّن ذِكْرٍ مَّن رَّبِّهِم مُّحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ [الأنبياء 2]
(ما يأتيهم من ذكر من ربهم محدث) شيئا فشيئا أي لفظ القرآن (إلا استمعوه وهم يلعبون) يستهزئون
9-لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّواْ النَّجْوَى الَّذِينَ ظَلَمُواْ هَلْ هَذَا إِلَّا بَشَرٌ مِّثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنتُمْ تُبْصِرُونَ [الأنبياء 3]
(لاهية) غافلة (قلوبهم) عن معناه (وأسروا النجوى) أي الكلام (الذين ظلموا) بدل من واو وأسروا النجوى (هل هذا) أي محمد (إلا بشر مثلكم) فما يأتي به سحر (أفتأتون السحر) تتبعونه (وأنتم تبصرون) تعلمون أنه سحر
10-أَمِ اتَّخَذُوا مِن دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَن مَّعِيَ وَذِكْرُ مَن قَبْلِي بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُم مُّعْرِضُونَ [الأنبياء 24]
(أم اتخذوا من دونه) تعالى أي سواه (آلهة) فيه استفهام توبيخ (قل هاتوا برهانكم) على ذلك ولا سبيل إليه (هذا ذكر من معي) امتي وهو القرآن (وذكر من قبلي) من الأمم وهو التوراة والإنجيل وغيرهما من كتب الله ليس في واحد منها أن مع الله إلها مما قالوا تعالى عن ذلك (بل أكثرهم لا يعلمون الحق) أي توحيد الله (فهم معرضون) عن النظر الموصل إليه
11-وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِن يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُم بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ [الأنبياء 36]
(وإذا رآك الذين كفروا إن) ما (يتخذونك إلا هزوا) أي مهزوءا به يقولون (أهذا الذي يذكر آلهتكم) أي يعيبها (وهم بذكر الرحمن) لهم (هم) تأكيد (كافرون) به إذ قالوا ما نعرفه
12-وَمَا يَأْتِيهِم مِّن ذِكْرٍ مِّنَ الرَّحْمَنِ مُحْدَثٍ إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ [الشعراء 5]
(وما يأتيهم من ذكر) قرآن (من الرحمن محدث) صفة كاشفة (إلا كانوا عنه معرضين)
13-فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنبَاء مَا كَانُوا بِهِ يَسْتَهْزِئُون [الشعراء 6]
(فقد كذبوا) به (فسيأتيهم أنباء) عواقب (ما كانوا به يستهزئون)
14-وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنتَقِمُونَ [السجدة 22]
(ومن أظلم ممن ذكر بآيات ربه) القرآن (ثم أعرض عنها) لا أحد أظلم منه (إنا من المجرمين) المشركين (منتقمون)
15-وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ لَهُمْ عَذَابٌ مِّن رِّجْزٍ أَلِيمٌ [سبأ 5]
(والذين سعوا في) إبطال (آياتنا) القرآن (معاجزين) وفي قراءة هنا وفيما يأتي معاجزين أي مقدرين عجزنا أو مسابقين لنا فيفوتوننا لظنهم أن لا بعث ولا عقاب (أولئك لهم عذاب من رجز) سيء العذاب (أليم) مؤلم بالجر والرفع صفة لرجز أو عذاب
16-إِنَّكَ لَمِنَ الْمُرْسَلِينَ [يس 3]
(إنك) يا محمد (لمن المرسلين)
17-يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِم مِّن رَّسُولٍ إِلاَّ كَانُوا بِهِ يَسْتَهْزِئُون [يس 30]
(يا حسرة على العباد) هؤلاء ونحوهم ممن كذب الرسل فاهلكوا وهي شدة التألم من الصوت ونداؤها مجاز أي هذا أو انك فاحضري (ما يأتيهم من رسول إلا كانوا به يستهزئون) مسوق لبيان سببها لاشتماله على استهزائهم المؤدي إلى إهلاكهم المسبب عنه الحسرة
18-وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ [يس 45]
(وإذا قيل لهم اتقوا ما بين أيديكم) من عذاب الدنيا كغيركم (وما خلفكم) من عذاب الآخرة (لعلكم ترحمون) أعرضوا
19-وَمَا تَأْتِيهِم مِّنْ آيَةٍ مِّنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ [يس 46]
(وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين)
20-بَلْ عَجِبْتَ وَيَسْخَرُونَ [الصافات 12]
(بل) للانتقال من غرض إلى آخر وهو الإخبار بحاله وبحالهم (عجبت) بفتح التاء خطابا للنبي صلى الله عليه وسلم من تكذيبهم إياك وهم (ويسخرون) من تعجبك
21-وَإِذَا ذُكِّرُوا لَا يَذْكُرُونَ [الصافات 13]
(وإذا ذكروا) وعظوا بالقرآن (لا يذكرون) لا يتعظون
22-وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ [الصافات 14]
(وإذا رأوا آية) كانشقاق القمر (يستسخرون) يستهزئون بها
23-بَشِيراً وَنَذِيراً فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ [فصلت 4]
(بشيرا) صفة قرآنا (ونذيرا فأعرض أكثرهم فهم لا يسمعون) سماع قبول
24-وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِّمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِن بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ [فصلت 5]
(وقالوا) للنبي (قلوبنا في أكنة) أغطية (مما تدعونا إليه وفي آذاننا وقر) ثقل (ومن بيننا وبينك حجاب) خلاف في الدين (فاعمل) على دينك (إننا عاملون) على ديننا
25-تَنزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ [الجاثية 2]
(تنزيل الكتاب) القرآن مبتدأ (من الله) خبره (العزيز) في ملكه (الحكيم) في صنعه
26-إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآيَاتٍ لِّلْمُؤْمِنِينَ [الجاثية 3]
(إن في السماوات والأرض) أي في خلقهما (لآيات) دالة على قدرة الله ووحدانيته تعالى (للمؤمنين)
27-وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِن دَابَّةٍ آيَاتٌ لِّقَوْمٍ يُوقِنُونَ [الجاثية 4]
(وفي خلقكم) أي في خلق كل منكم من نطفة ثم علقة ثم مضغة إلى أن صار إنسانا وخلق (وما يبث) يفرق في الأرض (من دابة) هي ما يدب على الأرض من الناس وغيرهم (آيات لقوم يوقنون) بالبعث
28-وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنزَلَ اللَّهُ مِنَ السَّمَاءِ مِن رِّزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِّقَوْمٍ يَعْقِلُونَ [الجاثية 5]
وفي (واختلاف الليل والنهار) ذهابهما ومجيئهما (وما أنزل الله من السماء من رزق) مطر لأنه سبب الرزق (فأحيا به الأرض بعد موتها وتصريف الرياح) تقليبها مرة جنوبا ومرة شمالا وباردة وحارة (آيات لقوم يعقلون) الدليل فيؤمنون
29-وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنتُمْ قَوْماً مُّجْرِمِينَ [الجاثية 31]
(وأما الذين كفروا) فيقال لهم (أفلم تكن آياتي) القرآن (تتلى عليكم فاستكبرتم) تكبرتم (وكنتم قوما مجرمين) كافرين
30-أَفَرَأَيْتَ الَّذِي تَوَلَّى [النجم 33]
(أفرأيت الذي تولى) عن الإيمان ارتد لما عير به وقال إني خشيت عقاب الله فضمن له المعير أن يحمل عنه عذاب الله إن رجع إلى شركه وأعطاه من ماله كذا فرجع
31-وَأَعْطَى قَلِيلاً وَأَكْدَى [النجم 34]
(وأعطى قليلا) من المال المسمى (وأكدى) منع الباقي مأخوذ من الكدية وهي أرض صلبة كالصخرة تمنع حافر البئر إذا وصل إليها من الحفر
32-أَعِندَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى [النجم 35]
(أعنده علم الغيب فهو يرى) يعلم من جملته أن غيره يتحمل عنه عذاب الآخرة ألا وهو الوليد بن مغيرة وجملة أعنده المفعول الثاني لرأيت بمعنى اخبرني
33-أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ [النجم 59]
(أفمن هذا الحديث) القرآن (تعجبون) تكذيبا
34-وَتَضْحَكُونَ وَلَا تَبْكُونَ [النجم 60]
(وتضحكون) استهزاء (ولا تبكون) لسماع وعده ووعيده
35-وَأَنتُمْ سَامِدُونَ [النجم 61]
(وأنتم سامدون) لاهون غافلون عما يطلب منكم
36-فَلَا صَدَّقَ وَلَا صَلَّى [القيامة 31]
(فلا صدق) الإنسان (ولا صلى) أي لم يصدق ولم يصل
37-وَلَكِن كَذَّبَ وَتَوَلَّى [القيامة 32]
(ولكن كذب) بالقرآن (وتولى) عن الإيمان
38-ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى [القيامة 33]
(ثم ذهب إلى أهله يتمطى) يتبختر في مشيته إعجابا


إلقاء الرعب في قلوبهم

أركان الإسلام
التوحيد
الكافرون
إلقاء الرعب في قلوبهم

1-سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعْبَ بِمَا أَشْرَكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ [أل عمران 151]
(سنلقي في قلوب الذين كفروا الرعْب) بسكون العين وضمها الخوف ، وقد عزموا بعد ارتحالهم من أحد على العود واستئصال المسلمين فرعبوا ولم يرجعوا (بما أشركوا) بسبب إشراكهم (بالله ما لم ينزل به سلطانا) حجة على عبادته وهو الأصنام (ومأواهم النار وبئس مثوى) مأوى (الظالمين) الكافرين هي
2-إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرَّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ [الأنفال 12]
(إذ يوحي ربك إلى الملائكة) الذين أمد بهم المسلمين (أني) أي بأني (معكم) بالعون والنصر (فثبتوا الذين آمنوا) بالإعانة والتبشير (سألقي في قلوب الذين كفروا الرعب) الخوف (فاضربوا فوق الأعناق) أي الرؤوس (واضربوا منهم كل بنان) أي أطراف اليدين والرجلين فكان الرجل يقصد ضرب رقبة الكافر فتسقط قبل أن يصل إليه سيفه ورماهم صلى الله عليه وسلم بقبضة من الحصى فلم يبق مشرك إلا دخل في عينيه منها شيء فهزموا


امتناعهم عن الإيمان لا يجديهم نفعا

أركان الإسلام
التوحيد
الكافرون
امتناعهم عن الإيمان لا يجديهم نفعا

1-هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلآئِكَةُ وَقُضِيَ الأَمْرُ وَإِلَى اللّهِ تُرْجَعُ الأمُورُ [البقرة 210]
(هل) ما (ينظرون) ينتظر التاركون الدخول فيه الدخول فيه (إلا أن يأتيهم الله) أي أمره كقوله أو يأتي أمر ربك أي عذابه (في ظلل) جمع ظلة (من الغمام) السحاب (والملائكة وقضي الأمر) تم أمر هلاكهم (وإلى الله تَرجِع الأمور) بالبناء للمفعول والفاعل في الآخرة فيجازي كلا بعمله
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيّاً أَوْ فَقَيراً فَاللّهُ أَوْلَى بِهِمَا فَلاَ تَتَّبِعُواْ الْهَوَى أَن تَعْدِلُواْ وَإِن تَلْوُواْ أَوْ تُعْرِضُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 135]
(يا أيها الذين آمنوا كونوا قوامين) قائمين (بالقسط) بالعدل (شهداء) بالحق (لله ولو) كانت الشهادة (على أنفسكم) فاشهدوا عليها بأن تقروا بالحق ولا تكتموه (أو) على (الوالدين والأقربين إن يكن) المشهود عليه (غنيا أو فقيرا فالله أولى بهما) منكم وأعلم بمصالحهما (فلا تتبعوا الهوى) في شهادتكم بأن تحابوا الغني لرضاه أو الفقير رحمة له (أن) لا (تعدلوا) تميلوا عن الحق (وإن تلووا) تحرفوا الشهادة ، وفي قراءة {تلُوا} بحذف الواو الأولى تخفيفا (أو تعرضوا) عن أدائها (فإن الله كان بما تعملون خبيرا) فيجازيكم به
3-بَل رَّفَعَهُ اللّهُ إِلَيْهِ وَكَانَ اللّهُ عَزِيزاً حَكِيماً [النساء 158]
(بل رفعه الله إليه وكان الله عزيزا) في ملكه (حكيما) في صنعه
4-قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَّاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ [يونس 50]
(قل أرأيتم) أخبروني (إن أتاكم عذابه) أي الله (بياتاً) ليلاً (أو نهاراً ماذا) أي شيء (يستعجل منه) أي العذاب (المجرمون) المشركون ، فيه وضع الظاهر موضع المضمر وجملة الاستفهام جواب شرط : كقولك إذا أتيتك ماذا تعطيني ، والمراد به التهويل أي ما أعظم ما استعجلوه
5-أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُم بِهِ آلآنَ وَقَدْ كُنتُم بِهِ تَسْتَعْجِلُونَ [يونس 51]
(أثُم إذا ما وقع) حلَّ بكم (آمنتم به) أي الله أو العذاب عند نزوله والهمزة لإنكار التأخير فلا يقبل منكم ويقال لكم (آلآن) تؤمنون (وقد كنتم به تستعجلون) استهزاء
6-قُلِ انظُرُواْ مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَن قَوْمٍ لاَّ يُؤْمِنُونَ [يونس 101]
(قل) لكفار مكة (انظروا ماذا) أي الذي (في السماوات والأرض) من الآيات الدالة على وحدانية الله تعالى (وما تغني الآيات والنذر) جمع نذير ، أي الرسل (عن قوم لا يؤمنون) في علم الله أي ما تنفعهم
7-فَهَلْ يَنتَظِرُونَ إِلاَّ مِثْلَ أَيَّامِ الَّذِينَ خَلَوْاْ مِن قَبْلِهِمْ قُلْ فَانتَظِرُواْ إِنِّي مَعَكُم مِّنَ الْمُنتَظِرِينَ [يونس 102]
(فهل) فما (ينتظرون) بتكذيبك (إلا مثل أيام الذين خلوا من قبلهم) من الأمم أي مثل وقائعهم من العذاب (قل فانتظروا) ذلك (إني معكم من المنتظرين)
8-وَقُل لِّلَّذِينَ لاَ يُؤْمِنُونَ اعْمَلُواْ عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ [هود 121]
(وقل للذين لا يؤمنون اعملوا على مكانتكم) حالتكم (إنا عاملون) على حالتنا تهديد لهم
9-وَانتَظِرُوا إِنَّا مُنتَظِرُونَ [هود 122]
(وانتظروا) عاقبة أمركم (إنا منتظرون) ذلك
10-قُلْ كُلٌّ مُّتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى [طه 135]
(قل) لهم (كل) منا ومنكم (متربص) منتظر ما يؤول إليه الأمر (فتربصوا فستعلمون) في القيامة (من أصحاب الصراط) الطريق (السوي) المستقيم (ومن اهتدى) من الضلالة أنحن أم أنتم
11-وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِن كُنتُمْ صَادِقِينَ [السجدة 28]
(ويقولون) للمؤمنين (متى هذا الفتح) بيننا وبينكم (إن كنتم صادقين)
12-قُلْ يَوْمَ الْفَتْحِ لَا يَنفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلَا هُمْ يُنظَرُونَ [السجدة 29]
(قل يوم الفتح) بإنزال العذاب بهم (لا ينفع الذين كفروا إيمانهم ولا هم ينظرون) يمهلون لتوبة أو معذرة
13-فَأَعْرِضْ عَنْهُمْ وَانتَظِرْ إِنَّهُم مُّنتَظِرُونَ [السجدة 30]
(فأعرض عنهم وانتظر) إنزال العذاب بهم (إنهم منتظرون) بك حادث موت أو قتل فيستريحون منك وهذا قبل الأمر بقتالهم
14-وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِن مَكَانٍ بَعِيدٍ [سبأ 52]
(وقالوا آمنا به) بمحمد أو القرآن (وأنى لهم التناوش) بواو وبالهمزة بدلها أي تناول الإيمان (من مكان بعيد) عن محله إذ هم في الآخرة ومحله الدنيا
15-وَقَدْ كَفَرُوا بِهِ مِن قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِن مَّكَانٍ بَعِيدٍ [سبأ 53]
(وقد كفروا به من قبل) في الدنيا (ويقذفون) يرمون (بالغيب من مكان بعيد) أي بما غاب علمه عنهم غيبة بعيدة حيث قالوا في النبي ساحر شاعر كاهن وفي القرآن سحر شعر كهانة
16-وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِم مِّن قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُّرِيبٍ [سبأ 54]
(وحيل بينهم وبين ما يشتهون) من الإيمان أي قبوله (كما فعل بأشياعهم) أشباههم في الكفر (من قبل) أي قبلهم (إنهم كانوا في شك مريب) موقع في الريبة لهم فيما آمنوا به الآن ولم يعتدوا بدلائله في الدنيا
17-مَا يَنظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ [يس 49]
(ما ينظرون) ينتظرون (إلا صيحة واحدة) وهي نفخة إسرافيل الأولى (تأخذهم وهم يخصمون) بالتشديد أصله يختصمون نقلت حركة التاء إلى الخاء وادغمت في الصاد أي وهم في غفلة عنها بتخاصم وتبايع وأكل وشرب وغير ذلك وفي قراءة يخصمون كيضربون أي يخصم بعضهم بعضا
18-فَلَا يَسْتَطِيعُونَ تَوْصِيَةً وَلَا إِلَى أَهْلِهِمْ يَرْجِعُونَ [يس 50]
(فلا يستطيعون توصية) أن يوصوا (ولا إلى أهلهم يرجعون) من أسواقهم وأشغالهم بل يموتون فيها
19-قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ [الزمر 39]
(قل يا قوم اعملوا على مكانتكم) حالتكم (إني عامل) على حالتي (فسوف تعلمون)
20-مَن يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُّقِيمٌ [الزمر 40]
(من) موصولة مفعول العلم (يأتيه عذاب يخزيه ويحل) ينزل (عليه عذاب مقيم) دائم هو عذاب النار وقد أخزاهم الله ببدر
21-فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ [غافر 84]
(فلما رأوا بأسنا) شدة عذابنا (قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين)
22-فَلَمْ يَكُ يَنفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ [غافر 85]
(فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله) نصبه على المصدر بفعل مقدر من لفظه (التي قد خلت في عباده) في الأمم أن لا ينفعهم الإيمان وقت نزول العذاب (وخسر هنالك الكافرون) تبين خسرانهم لكل أحد وهم خاسرون في كل وقت قبل ذلك
23-هَلْ يَنظُرُونَ إِلَّا السَّاعَةَ أَن تَأْتِيَهُم بَغْتَةً وَهُمْ لَا يَشْعُرُونَ [الزخرف 66]
(هل ينظرون) كفار مكة أي ما ينتظرون (إلا الساعة أن تأتيهم) بدل من الساعة (بغتة) فجأة (وهم لا يشعرون) بوقت مجيئها قبله
24-فَارْتَقِبْ إِنَّهُم مُّرْتَقِبُونَ [الدخان 59]
(فارتقب) انتظر هلاكهم (إنهم مرتقبون) هلاكك وهذا قبل نزول الأمر بجهادهم
25-فَهَلْ يَنظُرُونَ إِلَّا السَّاعَةَ أَن تَأْتِيَهُم بَغْتَةً فَقَدْ جَاء أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءتْهُمْ ذِكْرَاهُمْ [محمد 18]
(فهل ينظرون) ما ينتظرون أي كفار مكة (إلا الساعة أن تأتيهم) بدل اشتمال من الساعة أي ليس الأمر إلا أن تاتيهم (بغتة) فجأة (فقد جاء أشراطها) علاماتها منها بعثة النبي صلى الله عليه وسلم وانشقاق القمر والدخان (فأنى لهم إذا جاءتهم) الساعة (ذكراهم) تذكرهم أي لا ينفعهم


تحدي الكفار

أركان الإسلام
التوحيد
الكافرون
تحدي الكفار

1-وَإِن كُنتُمْ فِي رَيْبٍ مِّمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُواْ بِسُورَةٍ مِّن مِّثْلِهِ وَادْعُواْ شُهَدَاءكُم مِّن دُونِ اللّهِ إِنْ كُنْتُمْ صَادِقِينَ [البقرة 23]
(وإن كنتم في ريب) شك (مما نزَّلنا على عبدنا) محمد من القرآن أنه من عند الله (فأتوا بسورة من مثله) أي المنزل ومن للبيان أي هي مثله في البلاغة وحسن النظم والإخبار عن الغيب . والسورة قطعة لها أول وآخر أقلها ثلاث آيات (وادعوا شهداءكم) آلهتكم التي تعبدونها (من دون الله) أي غيره لتعينكم (إن كنتم صادقين) في أن محمدا قاله من عند نفسه فافعلوا ذلك فإنكم عربيون فصحاءَ مثله
2-فَإِن لَّمْ تَفْعَلُواْ وَلَن تَفْعَلُواْ فَاتَّقُواْ النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ [البقرة 24]
ولما عجزوا عن ذلك قال تعالى (فإن لم تفعلوا) ما ذُكر لعجزكم (ولن تفعلوا) ذلك أبداً لظهور إعجازه اعتراض (فاتقوا) بالإيمان بالله وأنه ليس من كلام البشر (النار التي وقودها الناس) الكفار (والحجارة) كأصنامهم منها ، يعني مفرطة الحرارة تتقد بما ذكر ، لا كنار الدنيا تتقد بالحطب ونحوه (أعدت) هُيِّئت (للكافرين) يعذبون بها ، جملة مستأنفة أو حال لازمة
3-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِسُورَةٍ مِّثْلِهِ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللّهِ إِن كُنتُمْ صَادِقِينَ [يونس 38]
(أم) بل (يقولون افتراه) اختلقه محمد (قل فأتوا بسورة مثله) في الفصاحة والبلاغة على وجه الافتراء فإنكم عربيون فصحاء مثلي (وادعوا) للإعانة عليه (من استطعتم من دون الله) أي غيره (إن كنتم صادقين) في أنه افتراء فلم تقدروا على ذلك
4-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِعَشْرِ سُوَرٍ مِّثْلِهِ مُفْتَرَيَاتٍ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللّهِ إِن كُنتُمْ صَادِقِينَ [هود 13]
(أم) بل أ (يقولون افتراه) أي القرآن (قل فأتوا بعشر سور مثله) في الفصاحة والبلاغة (مفتريات) فإنكم عربيون فصحاء مثلي ، تحداهم بها أولاً ثم بسورة (وادعوا) للمعاونة على ذلك (من استطعتم من دون الله) أي غيره (إن كنتم صادقين) في أنه افتراء
5-قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَـذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً [الإسراء 88]
(قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن) في الفصاحة والبلاغة (لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا) معينا نزل ردا لقولهم لو نشاء لقلنا مثل هذا
6-قُلْ فَأْتُوا بِكِتَابٍ مِّنْ عِندِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِن كُنتُمْ صَادِقِينَ [القصص 49]
(قل) لهم (فأتوا بكتاب من عند الله هو أهدى منهما) من الكتابين (أتبعه إن كنتم صادقين) في قولكم
7-أَمْ يَقُولُونَ تَقَوَّلَهُ بَل لَّا يُؤْمِنُونَ [الطور 33]
(أم يقولون تقوله) اختلق القرآن لم يختلقه (بل لا يؤمنون) استكبارا فإن قالوا اختلقه
8-فَلْيَأْتُوا بِحَدِيثٍ مِّثْلِهِ إِن كَانُوا صَادِقِينَ [الطور 34]
(فليأتوا بحديث) مختلق (مثله إن كانوا صادقين) في قولهم


تخلي المتبوعين عن الاتباع

أركان الإسلام
التوحيد
الكافرون
تخلي المتبوعين عن الاتباع

1-إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُواْ مِنَ الَّذِينَ اتَّبَعُواْ وَرَأَوُاْ الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ [البقرة 166]
(إذ) بدل من إذ قبله (تبرأ الذين اتُّبِعوا) أي الرؤساء (من الذين اتَّبَعوا) أي أنكروا إضلالهم وقد (و) قد (رأَوا العذاب وتقطعت) عطف على تبرأ (بهم) عنهم (الأسباب) الوصل التي كانت بينهم في الدنيا من الأرحام والمودة
2-وَقَالَ الَّذِينَ اتَّبَعُواْ لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّؤُواْ مِنَّا كَذَلِكَ يُرِيهِمُ اللّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ [البقرة 167]
(وقال الذين اتَّبعوا لو أن لنا كرة) رجعة إلى الدنيا (فنتبرأ منهم) أي المتبوعين (كما تبرؤوا منا) اليوم ولو للتمني ونتبرأ جوابه (كذلك) أي كما أراهم شدة عذابه وتبرأ بعضهم من بعض (يريهم الله أعمالهم) السيئة (حسرات) حال ندامات (عليهم وما هم بخارجين من النار) بعد دخولها
3-وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُواْ مَكَانَكُمْ أَنتُمْ وَشُرَكَآؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَآؤُهُم مَّا كُنتُمْ إِيَّانَا تَعْبُدُونَ [يونس 28]
(و) اذكر (يوم نحشرهم) أي الخلق (جميعاً ثم نقول للذين أشركوا مكانكم) نصب بالزموا مقدراً (أنتم) تأكيد للضمير المستتر في الفعل المقدر ليعطف عليه (وشركاؤكم) أي الأصنام (فزيَّلنا) ميزنا (بينهم) وبين المؤمنين كما في آية {وامتازوا اليوم أيها المجرمون} (وقال) لهم (شركاؤهم ما كنتم إيانا تعبدون) ما نافية وقدم المفعول للفاصلة
4-فَكَفَى بِاللّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِن كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ [يونس 29]
(فكفى بالله شهيداً بيننا وبينكم إن) مخففة أي إنا (كنا عن عبادتكم لغافلين)
5-هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَّا أَسْلَفَتْ وَرُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [يونس 30]
(هنالك) أي ذلك اليوم (تبلُو) من البلوى ، وفي قراءة بتاءين {تتلو} من التلاوة (كل نفس ما أسلفت) قدمت من العمل (وردوا إلى الله مولاهم الحق) الثابت الدائم (وضل) غاب (عنهم ما كانوا يفترون) عليه من الشركاء
6-وَبَرَزُواْ لِلّهِ جَمِيعاً فَقَالَ الضُّعَفَاء لِلَّذِينَ اسْتَكْبَرُواْ إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنتُم مُّغْنُونَ عَنَّا مِنْ عَذَابِ اللّهِ مِن شَيْءٍ قَالُواْ لَوْ هَدَانَا اللّهُ لَهَدَيْنَاكُمْ سَوَاء عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِن مَّحِيصٍ [ابراهيم 21]
(وبرزوا) أي الخلائق والتعبير فيه وفيما بعده بالماضي لتحقق وقوعه (لله جميعا فقال الضعفاء) الأتباع (للذين استكبروا) المتبوعين (إنا كنا لكم تبعا) جمع تابع (فهل أنتم مغنون) دافعون (عنا من عذاب الله من شيء) من الأولى للتبيين والثانية للتبعيض (قالوا) المتبوعون (لو هدانا الله لهديناكم) لدعوناكم إلى الهدى (سواء علينا أجزعنا أم صبرنا ما لنا من) زائدة (محيص) ملجأ
7-وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدتُّكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُم مِّن سُلْطَانٍ إِلاَّ أَن دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلاَ تَلُومُونِي وَلُومُواْ أَنفُسَكُم مَّا أَنَاْ بِمُصْرِخِكُمْ وَمَا أَنتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِن قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ [ابراهيم 22]
(وقال الشيطان) إبليس (لما قضي الأمر) وأدخل أهل الجنة الجنة وأهل النار النار واجتمعوا عليه (إن الله وعدكم وعد الحق) بالبعث والجزاء فصدقكم (ووعدتكم) أنه غير كائن (فأخلفتكم وما كان لي عليكم من) زائدة (سلطان) قوة وقدرة أقهركم على متابعتي (إلا) لكن (أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم) على إجابتي (ما أنا بمصرخكم) بمغيثكم (وما أنتم بمصرخي) بفتح الياء وكسرها (إني كفرت بما أشركتمون) بإشراككم إياي مع الله (من قبل) في الدنيا قال تعالى (إن الظالمين) الكافرين (لهم عذاب أليم) مؤلم
8-وَإِذَا رَأى الَّذِينَ أَشْرَكُواْ شُرَكَاءهُمْ قَالُواْ رَبَّنَا هَـؤُلاء شُرَكَآؤُنَا الَّذِينَ كُنَّا نَدْعُوْ مِن دُونِكَ فَألْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ [النحل 86]
(وإذا رأى الذين أشركوا شركاءهم) من الشياطين وغيرها (قالوا ربنا هؤلاء شركاؤنا الذين كنا ندعوا) نعبدهم (من دونك فألقوا إليهم القول) أي قالوا لهم (إنكم لكاذبون) في قولكم إنكم عبدتمونا كما في آية أخرى ما كانوا إيانا يعبدون سيكفرون بعبادتهم
9-وَأَلْقَوْاْ إِلَى اللّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [النحل 87]
(وألقوا إلى الله يومئذ السلم) أي استسلموا لحكمه (وضل) غاب (عنهم ما كانوا يفترون) من أن آلهتهم تشفع لهم
10-وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِن دُونِ اللَّهِ فَيَقُولُ أَأَنتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاء أَمْ هُمْ ضَلُّوا السَّبِيلَ [الفرقان 17]
(ويوم يحشرهم) بالنون والتحتانية (وما يعبدون من دون الله) أي غيره من الملائكة وعيسى وعزيز والجن (فيقول) تعالى بالتحتانية والنون للمعبودين إثباتا للحجة على العابدين (أأنتم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه (أضللتم عبادي هؤلاء) أوقعتموهم في الضلال بأمركم إياهم بعبادتكم (أم هم ضلوا السبيل) طريق الحق بأنفسهم
11-قَالُوا سُبْحَانَكَ مَا كَانَ يَنبَغِي لَنَا أَن نَّتَّخِذَ مِن دُونِكَ مِنْ أَوْلِيَاء وَلَكِن مَّتَّعْتَهُمْ وَآبَاءهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً [الفرقان 18]
(قالوا سبحانك) تنزيها لك عما لا يليق بك (ما كان ينبغي) يستقيم (لنا أن نتخذ من دونك) أي غيرك (من أولياء) مفعول أول ومن زائدة لتأكيد النفي وما قبله الثاني فكيف نأمر بعبادتنا (ولكن متعتهم وآباءهم) من قبلهم بإطالة العمر وسعة الرزق (حتى نسوا الذكر) تركوا الموعظة والإيمان بالقرآن (وكانوا قوما بورا) هلكى
12-وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنتُمْ تَزْعُمُونَ [القصص 62]
واذكر (ويوم يناديهم) الله (فيقول أين شركائي الذين كنتم تزعمون) هم شركائي
13-قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلَاء الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ [القصص 63]
(قال الذين حق عليهم القول) بدخول النار وهم رؤساء الضلالة (ربنا هؤلاء الذين أغوينا) هم مبتدأ وصفة (أغويناهم) خبره فغووا (كما غوينا) لم نكرههم على الغي (تبرأنا إليك) منهم (ما كانوا إيانا يعبدون) ما نافية
14-وَقِيلَ ادْعُوا شُرَكَاءكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ [القصص 64]
(وقيل ادعوا شركاءكم) أي الأصنام الذين تزعمون أنهم شركاء الله (فدعوهم فلم يستجيبوا لهم) دعاءهم (ورأوا) هم (العذاب) أبصروه (لو أنهم كانوا يهتدون) في الدنيا لما رأوه في الآخرة
15-وَقَالَ إِنَّمَا اتَّخَذْتُم مِّن دُونِ اللَّهِ أَوْثَاناً مَّوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُم بِبَعْضٍ وَيَلْعَنُ بَعْضُكُم بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُم مِّن نَّاصِرِينَ [العنكبوت 25]
(وقال) إبراهيم (إنما اتخذتم من دون الله أوثانا) تعبدونها وما مصدرية (مودة بينكم) خبر إن وعلى قراءة النصب مفعول له وما كافة المعنى تواددتم على عبادتها (في الحياة الدنيا ثم يوم القيامة يكفر بعضكم ببعض) يتبرأ القادة من الأتباع (ويلعن بعضكم بعضا) يلعن الأتباع القادة (ومأواكم) مصيركم جميعا (النار وما لكم من ناصرين) منها
16-وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ [الروم 12]
(ويوم تقوم الساعة يبلس المجرمون) يسكت المشركون لانقطاع حجتهم
17-وَقَالَ الَّذِينَ كَفَرُوا لَن نُّؤْمِنَ بِهَذَا الْقُرْآنِ وَلَا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِندَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلَا أَنتُمْ لَكُنَّا مُؤْمِنِينَ [سبأ 31]
(وقال الذين كفروا) من أهل مكة (لن نؤمن بهذا القرآن ولا بالذي بين يديه) أي تقدمه كالتوراة والانجيل الدالين على البعث لانكارهم له قال تعالى فيهم (ولو ترى) يامحمد (إذ الظالمون) الكافرون (موقوفون عند ربهم يرجع بعضهم إلى بعض القول يقول الذين استضعفوا) الأتباع (للذين استكبروا) الرؤساء (لولا أنتم) صددتمونا عن الإيمان (لكنا مؤمنين) بالنبي
18-قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءكُم بَلْ كُنتُم مُّجْرِمِينَ [سبأ 32]
(قال الذين استكبروا للذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم) لا (بل كنتم مجرمين) في انفسكم
19-وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَن نَّكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَندَاداً وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الْأَغْلَالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ [سبأ 33]
(وقال الذين استضعفوا للذين استكبروا بل مكر الليل والنهار) أي مكر فيهما منكم بنا (إذ تأمروننا أن نكفر بالله ونجعل له أندادا) شركاء (وأسروا) أي الفريقان (الندامة) على ترك الإيمان به (لما رأوا العذاب) أي أخفاها كل عن رفيقه مخافة التعبير (وجعلنا الأغلال في أعناق الذين كفروا) في النار (هل) ما (يجزون إلا) جزاء (ما كانوا يعملون) في الدنيا
20-وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ [سبأ 40]
واذكر (ويوم يحشرهم جميعا) أي المشركين (ثم يقول للملائكة أهؤلاء إياكم) بتحقيق الهمزتين وإبدال الأولى ياء وإسقاطها (كانوا يعبدون)
21-قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ [سبأ 41]
(قالوا سبحانك) تنزيها لك عن الشريك (أنت ولينا من دونهم) أي لا موالاة بيننا وبينهم من جهتنا (بل) للانتقال (كانوا يعبدون الجن) الشياطين أي يطيعونهم في عبادتهم إيانا (أكثرهم بهم مؤمنون) مصدقون فيما يقولون لهم
22-وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ [الصافات 27]
(وأقبل بعضهم على بعض يتساءلون) يتلاومون ويتخاصمون
23-قَالُوا إِنَّكُمْ كُنتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ [الصافات 28]
(قالوا) الأتباع منهم للمتبوعين (إنكم كنتم تأتوننا عن اليمين) عن الجهة التي كنا نأمنكم منها لحلفكم أنكم على الحق فصدقناكم واتبعناكم المعنى أنكم أضللتمونا
24-قَالُوا بَل لَّمْ تَكُونُوا مُؤْمِنِينَ [الصافات 29]
(قالوا) المتبعون لهم (بل لم تكونوا مؤمنين) وإنما يصدق الإضلال منا أن لوكنتم مؤمنين فرجعتم عن الإيمان إلينا
25-وَمَا كَانَ لَنَا عَلَيْكُم مِّن سُلْطَانٍ بَلْ كُنتُمْ قَوْماً طَاغِينَ [الصافات 30]
(وما كان لنا عليكم من سلطان) قوة وقدرة نقهركم على متابعتنا (بل كنتم قوما طاغين) ضالين مثلنا
26-فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ [الصافات 31]
(فحق) وجب (علينا) جميعا (قول ربنا) بالعذاب أي قوله لأملأن جهنم من الجنة والناس أجمعين (إنا) جميعا (لذائقون) العذاب بذلك القول ونشأ عنه قولهم
27-فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ [الصافات 32]
(فأغويناكم) المعلل بقوله (إنا كنا غاوين)
28-فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ [الصافات 33]
(فإنهم يومئذ) يوم القيامة (في العذاب مشتركون) لاشتراكهم في الغواية
29-هَذَا فَوْجٌ مُّقْتَحِمٌ مَّعَكُمْ لَا مَرْحَباً بِهِمْ إِنَّهُمْ صَالُوا النَّارِ [ص 59]
ويقال لهم عند دخولهم النار (هذا فوج) جمع (مقتحم) داخل (معكم) النار بشدة فيقول المتبعون (لا مرحبا بهم) لا سعة عليهم (إنهم صالوا النار)
30-قَالُوا بَلْ أَنتُمْ لَا مَرْحَباً بِكُمْ أَنتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ [ص 60]
(قالوا) الأتباع (بل أنتم لا مرحبا بكم أنتم قدمتموه لنا) أي الكفر (فبئس القرار) لنا ولكم النار
31-قَالُوا رَبَّنَا مَن قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَاباً ضِعْفاً فِي النَّارِ [ص 61]
(قالوا) أيضا (ربنا من قدم لنا هذا فزده عذابا ضعفا) مثل عذابه على كفره (في النار)
32-وَقَالُوا مَا لَنَا لَا نَرَى رِجَالاً كُنَّا نَعُدُّهُم مِّنَ الْأَشْرَارِ [ص 62]
(وقالوا) كفار مكة وهم في النار (ما لنا لا نرى رجالا كنا نعدهم) في الدنيا (من الأشرار)
33-أَتَّخَذْنَاهُمْ سِخْرِيّاً أَمْ زَاغَتْ عَنْهُمُ الْأَبْصَارُ [ص 63]
(أتخذناهم سخريا) بضم السين وكسرها كنا نسخر بهم والياء للنسب أمفقودون هم (أم زاغت) مالت (عنهم الأبصار) فلم ترهم وهم فقراء المسلمين كعمار وبلال وصهيب وسلمان
34-إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ [ص 64]
(إن ذلك لحق) واجب وقوعه وهو (تخاصم أهل النار) كما تقدم
35-وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاء لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنتُم مُّغْنُونَ عَنَّا نَصِيباً مِّنَ النَّارِ [غافر 47]
واذكر (وإذ يتحاجون) يتخاصم الكفار (في النار فيقول الضعفاء للذين استكبروا إنا كنا لكم تبعا) جمع تابع (فهل أنتم مغنون) دافعون (عنا نصيبا) جزءا (من النار)
36-قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ [غافر 48]
(قال الذين استكبروا إنا كل فيها إن الله قد حكم بين العباد) فأدخل المؤمنين الجنة والكافرين النار
37-قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِن كَانَ فِي ضَلَالٍ بَعِيدٍ [ق 27]
(قال قرينه) الشيطان (ربنا ما أطغيته) أضللته (ولكن كان في ضلال بعيد) فدعوته فاستجاب لي وقال هو أطغاني بدعائه له


تشبيههم بالموتى والصم والبكم والعمي

أركان الإسلام
التوحيد
الكافرون
تشبيههم بالموتى والصم والبكم والعمي

1-خَتَمَ اللّهُ عَلَى قُلُوبِهمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عظِيمٌ [البقرة 7]
(ختم الله على قلوبهم) طبع عليها واستوثق فلا يدخلها خير (وعلى سمعهم) أي مواضعه فلا ينتفعون بما يسمعونه من الحق (وعلى أبصارهم غشاوة) غطاء فلا يبصرون الحق (ولهم عذاب عظيم) قوي دائم
2-صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لاَ يَرْجِعُونَ [البقرة 18]
هم (صمٌّ) عن الحق فلا يسمعونه سماع قبول (بكمٌ) خرسٌ عن الخير فلا يقولونه (عُمْيٌ) عن طريق الهدى فلا يرونه (فهم لا يرجعون) عن الضلالة
3-إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ [الانعام 36]
(إنما يستجيب) دعاءك إلى الإيمان (الذين يسمعون) سماع تفهم واعتبار (والموتى) أي الكفار شبههم بهم في عدم السماع (يبعثهم الله) في الآخرة (ثم إليه يرجعون) يردون فيجازيهم بأعمالهم
4-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَن يَشَإِ اللّهُ يُضْلِلْهُ وَمَن يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الانعام 39]
(والذين كذبوا بآياتنا) القرآن (صم) عن سماعها سماع قبول (وبكم) عن النطق بالحق (في الظلمات) الكفر (من يشأ الله) إضلاله (يضلله ومن يشأ) هدايته (يجعله على صراط) طريق (مستقيم) دين الإسلام
5-قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلاَ تَتَفَكَّرُونَ [الانعام 50]
(قل) لهم (لا أقول لكم عندي خزائن الله) التي منها يرزق (ولا) أني (أعلم الغيب) ما غاب عني ولم يوح إلي (ولا أقول لكم إني ملك) من الملائكة (إن) ما (أتبع إلا ما يوحى إلي قل هل يستوي الأعمى) الكافر (والبصير) المؤمن ؟ لا (أفلا تتفكرون) في ذلك فتؤمنون
6-قَدْ جَاءكُم بَصَآئِرُ مِن رَّبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَاْ عَلَيْكُم بِحَفِيظٍ [الانعام 104]
قل يا محمد لهم: (قد جاءكم بصائر) حجج (من ربكم فمن أبصر) ها فآمن (فلنفسه) أبصر لأن ثواب إبصاره له (ومن عمي) عنها فضل (فعليها) وبال إضلاله (وما أنا عليكم بحفيظ) رقيب لأعمالكم إنما أنا نذير
7-أَوَ مَن كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَن مَّثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِّنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُواْ يَعْمَلُونَ [الانعام 122]
ونزل في أبي جهل وغيره (أو من كان ميتا) بالكفر (فأحييناه) بالهدى (وجعلنا له نورا يمشي به في الناس) يتبصر به الحق من غيره وهو الإيمان (كمن مثله) مثل زائدة أي كمن هو (في الظلمات ليس بخارج منها) وهو الكافر ؟ لا (كذلك) كما زين للمؤمنين الإيمان (زين للكافرين ما كانوا يعملون) من الكفر والمعاصي
8-مَن يَهْدِ اللّهُ فَهُوَ الْمُهْتَدِي وَمَن يُضْلِلْ فَأُوْلَـئِكَ هُمُ الْخَاسِرُونَ [الأعراف 178]
(من يهد الله فهو المهتدي ومن يضلل فأولئك هم الخاسرون)
9-إِنَّ شَرَّ الدَّوَابِّ عِندَ اللّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لاَ يَعْقِلُونَ [الأنفال 22]
(إن شر الدواب عند الله الصم) عن سماع الحق (البكم) عن النطق به (الذين لا يعقلون)
10-وَلَوْ عَلِمَ اللّهُ فِيهِمْ خَيْراً لَّأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّواْ وَّهُم مُّعْرِضُونَ [الأنفال 23]
(ولو علم الله فيهم خيراً) صلاحاً بسماع الحق (لأسمعهم) سماع تفهم (ولو أسمعهم) فرضا وقد علم أن لا خير فيهم (لتولوا) عنه (وهم معرضون) عن قبوله عناداً وجحوداً
11-إِنَّ شَرَّ الدَّوَابِّ عِندَ اللّهِ الَّذِينَ كَفَرُواْ فَهُمْ لاَ يُؤْمِنُونَ [الأنفال 55]
ونزل في قريظة (إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون)
12-وَمِنْهُم مَّن يَسْتَمِعُونَ إِلَيْكَ أَفَأَنتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُواْ لاَ يَعْقِلُونَ [يونس 42]
(ومنهم من يستمعون إليك) إذا قرأت القرآن (أفأنت تسمع الصم) شبههم بهم في عدم الانتفاع بما يتلى عليهم (ولو كانوا) مع الصمم (لا يعقلون) يتدبرون
13-وَمِنهُم مَّن يَنظُرُ إِلَيْكَ أَفَأَنتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُواْ لاَ يُبْصِرُونَ [يونس 43]
(ومنهم من ينظر إليك أفأنت تهدي العمي ولو كانوا لا يبصرون) شبَّههم بهم في عدم الاهتداء بل أعظم {فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور}
14-مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً أَفَلاَ تَذَكَّرُونَ [هود 24]
(مثل) صفة (الفريقين) الكفار والمؤمنين (كالأعمى والأصم) هذا مثل الكافر (والبصير والسميع) هذا مثل المؤمن (هل يستويان مثلاً) لا (أفلا تذَّكرون) فيه إدغام التاء في الأصل في الذال تتعظون
15-قُلْ مَن رَّبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللّهُ قُلْ أَفَاتَّخَذْتُم مِّن دُونِهِ أَوْلِيَاء لاَ يَمْلِكُونَ لِأَنفُسِهِمْ نَفْعاً وَلاَ ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُواْ لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ [الرعد 16]
(قل) يا محمد لقومك (من رب السماوات والأرض قل الله) إن لم يقولوه لا جواب غيره (قل) لهم (أفاتخذتم من دونه) أي غيره (أولياء) أصناماً تعبدونها (لا يملكون لأنفسهم نفعاً ولا ضراً) وتركتم مالِكَهما ؟ استفهام توبيخ (قل هل يستوي الأعمى والبصير) الكافر والمؤمن (أم هل تستوي الظلمات) الكفر (والنور) الإيمان لا (أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق) أي خلق الشركاء بخلق الله (عليهم) فاعتقدوا استحقاق عبادتهم بخلقه استفهام إنكار أي ليس الأمر كذلك ولا يستحق العبادة إلا الخالق (قل الله خالق كل شيء) لا شريك له فيه فلا شريك له في العبادة (وهو الواحد القهار) لعباده
16-أَفَمَن يَعْلَمُ أَنَّمَا أُنزِلَ إِلَيْكَ مِن رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُوْلُواْ الأَلْبَابِ [الرعد 19]
ونزل في حمزة وأبي جهل (أفمن يعلم أنما أنزل إليك من ربك الحق) فآمن (كمن هو أعمى) لا يعلمه ولا يؤمن به لا (إنما يتذكر) يتعظ (أولوا الألباب) أصحاب العقول
17-وَمَن كَانَ فِي هَـذِهِ أَعْمَى فَهُوَ فِي الآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً [الإسراء 72]
(ومن كان في هذه) أي الدنيا (أعمى) عن الحق (فهو في الآخرة أعمى) عن طريق النجاة وقراءة القرآن (وأضل سبيلا) أبعد طريقا عنه ونزل في ثقيف وقد سألوه صلى الله عليه وسلم أن يحرم واديهم وألحوا عليه
18-وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِن تَدْعُهُمْ إِلَى الْهُدَى فَلَن يَهْتَدُوا إِذاً أَبَداً [الكهف 57]
(ومن أظلم ممن ذكر بآيات ربه فأعرض عنها ونسي ما قدمت يداه) ما عمل من الكفر والمعاصي (إنا جعلنا على قلوبهم أكنة) أغطية (أن يفقهوه) أي من أن يفهموا القرآن أي فلا يفهمونه (وفي آذانهم وقرا) ثقلا فلا يسمعونه (وإن تدعهم إلى الهدى فلن يهتدوا إذا) أي بالجعل المذكور (أبدا)
19-قُلْ إِنَّمَا أُنذِرُكُم بِالْوَحْيِ وَلَا يَسْمَعُ الصُّمُّ الدُّعَاء إِذَا مَا يُنذَرُونَ [الأنبياء 45]
(قل) لهم (إنما أنذركم بالوحي) من الله لا من قبل نفسي (ولا يسمع الصم الدعاء إذا) بتحقيق الهمزتين وتسهيل الثانية بينها وبين الياء (ما ينذرون) هم لتركهم العمل بما سمعوه من الإنذار كالصم
20-أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ [الحج 46]
(أفلم يسيروا) أي كفار مكة (في الأرض فتكون لهم قلوب يعقلون بها) ما نزل بالمكذبين قبلهم (أو آذان يسمعون بها) إخبارهم بالإهلاك وخراب الديار فيعتبروا (فإنها) أي القصة (لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور) تأكيد
21-أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً [الفرقان 44]
(أم تحسب أن أكثرهم يسمعون) سماع تفهم (أو يعقلون) ما تقول لهم (إن) ما (هم إلا كالأنعام بل هم أضل سبيلا) أخطأطريقا منها لأنها تنقاد لمن يتعهدها وهم لا يطيعون مولاهم المنعم عليهم
22-وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمّاً وَعُمْيَاناً [الفرقان 73]
(والذين إذا ذكروا) وعظوا (بآيات ربهم) القرآن (لم يخروا) يسقطوا (عليها صما وعميانا) بل خروا سامعين ناظرين منتفعين
23-إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاء إِذَا وَلَّوْا مُدْبِرِينَ [النمل 80]
(إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا) بتحقيق الهمزتين وتسهيل الثانية بينها وبين الياء (ولوا مدبرين)
24-وَمَا أَنتَ بِهَادِي الْعُمْيِ عَن ضَلَالَتِهِمْ إِن تُسْمِعُ إِلَّا مَن يُؤْمِنُ بِآيَاتِنَا فَهُم مُّسْلِمُونَ [النمل 81]
(وما أنت بهادي العمي عن ضلالتهم إن) ما (تسمع) سماع إفهام وقبول (إلا من يؤمن بآياتنا) القرآن (فهم مسلمون) مخلصةن بتوحيد الله
25-فَإِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاء إِذَا وَلَّوْا مُدْبِرِينَ [الروم 52]
(فإنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا) بتحقيق الهمزتين وتسهيل الثانية بينها وبين الياء (ولوا مدبرين)
26-وَمَا أَنتَ بِهَادِي الْعُمْيِ عَن ضَلَالَتِهِمْ إِن تُسْمِعُ إِلَّا مَن يُؤْمِنُ بِآيَاتِنَا فَهُم مُّسْلِمُونَ [الروم 53]
(وما أنت بهاد العمي عن ضلالتهم إن) ما (تسمع) سماع إفهام وقبول (إلا من يؤمن بآياتنا) القرآن (فهم مسلمون) مخلصون بتوحيد الله
27-وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَن لَّمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ [لقمان 7]
(وإذا تتلى عليه آياتنا) القرآن (ولى مستكبرا) متكبرا (كأن لم يسمعها كأن في أذنيه وقرا) صمما وجملتا التشبيه حالان من ضمير ولى أو الثانية بيان للاولى (فبشره) أعلمه (بعذاب أليم) مؤلم وذكر البشارة تهكم به وهو النضر بن الحارث كان يأتي الحيرة يتجر فيشتري كتب أخبار الأعاجم ويحدث بها أهل مكة ويقول إن محمدا يحدثكم أحاديث عاد وثمود وأنا أحدثكم أحاديث فارس والروم فيستملحون حديثه ويتركون استماع القرآن
28-وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ [فاطر 19]
(وما يستوي الأعمى والبصير) الكافر والمؤمن
29-وَلَا الظُّلُمَاتُ وَلَا النُّورُ [فاطر 20]
(ولا الظلمات) الكفر (ولا النور) الإيمان
30-وَلَا الظِّلُّ وَلَا الْحَرُورُ [فاطر 21]
(ولا الظل ولا الحرور) الجنة والنار
31-وَمَا يَسْتَوِي الْأَحْيَاء وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَن يَشَاءُ وَمَا أَنتَ بِمُسْمِعٍ مَّن فِي الْقُبُورِ [فاطر 22]
(وما يستوي الأحياء ولا الأموات) المؤمنون والكفار وزيادة لا في الثلاثة تأكيد (إن الله يسمع من يشاء) هدايته فيجيبه بالإيمان (وما أنت بمسمع من في القبور) أي الكفار شبههم بالموتى فيجيبوا
32-وَجَعَلْنَا مِن بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لاَ يُبْصِرُونَ [يس 9]
(وجعلنا من بين أيديهم سدا ومن خلفهم سدا) بفتح السين وضمها في الموضعين (فأغشيناهم فهم لا يبصرون) تمثيل أيضا لسد طريق الإيمان عليهم
33-وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلَا الْمُسِيءُ قَلِيلاً مَّا تَتَذَكَّرُونَ [غافر 58]
(وما يستوي الأعمى والبصير) ولا (والذين آمنوا وعملوا الصالحات) وهو المحسن (ولا المسيء) فيه زيادة لا (قليلا ما تتذكرون) يتعظون بالياء والتاء أي تذكرهم قليل جدا
34-وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَّقَالُوا لَوْلَا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاء وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُوْلَئِكَ يُنَادَوْنَ مِن مَّكَانٍ بَعِيدٍ [فصلت 44]
(ولو جعلناه) أي الذكر (قرآنا أعجميا لقالوا لولا) هلا (فصلت) بينت (آياته) حتى نفهمها قرآن (أأعجمي) ونبي (وعربي) استفهام إنكار منهم بتحقيق الهمزة وقلبها ألف باشباع ودونه (قل هو للذين آمنوا هدى) من الضلالة (وشفاء) من الجهل (والذين لا يؤمنون في آذانهم وقر) ثقل فلا يسمعونه (وهو عليهم عمى) فلا يفهمونه (أولئك ينادون من مكان بعيد) أي هم كالمنادى من مكان بعيد لا يسمع ولا يفهم ما ينادى به
35-أَفَأَنتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَن كَانَ فِي ضَلَالٍ مُّبِينٍ [الزخرف 40]
(أفأنت تسمع الصم أو تهدي العمي ومن كان في ضلال مبين) بين أي فهم لا يؤمنون
36-أُوْلَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ [محمد 23]
(أولئك) أي المفسدون (الذين لعنهم الله فأصمهم) عن استماع الحق (وأعمى أبصارهم) عن طريق الهدى
37-أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا [محمد 24]
(أفلا يتدبرون القرآن) فيعرفون الحق (أم) بل (على قلوب) لهم (أقفالها) فلا يفهمونه


التشدد معهم

أركان الإسلام
التوحيد
الكافرون
التشدد معهم

1-وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلّهِ فَإِنِ انتَهَواْ فَلاَ عُدْوَانَ إِلاَّ عَلَى الظَّالِمِينَ [البقرة 193]
(وقاتلوهم حتى لا تكون) توجد (فتنة) شرك (ويكون الدين) العبادة (لله) وحده لا يعبد سواه (فإن انتهوا) عن الشرك فلا تعتدوا عليهم دل على هذا (فلا عدوان) اعتداء بقتل أو غيره (إلا على الظالمين) ومن انتهى فليس بظالم فلا عدوان عليه
2-وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ [أل عمران 85]
(ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين) لمصيره إلى النار المؤيدة عليه
3-وَدُّواْ لَوْ تَكْفُرُونَ كَمَا كَفَرُواْ فَتَكُونُونَ سَوَاء فَلاَ تَتَّخِذُواْ مِنْهُمْ أَوْلِيَاء حَتَّىَ يُهَاجِرُواْ فِي سَبِيلِ اللّهِ فَإِن تَوَلَّوْاْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدتَّمُوهُمْ وَلاَ تَتَّخِذُواْ مِنْهُمْ وَلِيّاً وَلاَ نَصِيراً [النساء 89]
(ودوا) تمنوا (لو تكفرون كما كفروا فتكونون) أنتم وهم (سواء) في الكفر (فلا تتخذوا منهم أولياء) توالونهم وإن أظهروا الإيمان (حتى يهاجروا في سبيل الله) هجرة صحيحة تحقق إيمانهم (فإن تولوا) وأقاموا على ما هم عليه (فخذوهم) بالأسر (واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا) توالونه (ولا نصيرا) تنتصرون به على عدوكم
4-إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَن يُقَتَّلُواْ أَوْ يُصَلَّبُواْ أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُم مِّنْ خِلافٍ أَوْ يُنفَوْاْ مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 33]
ونزل في العُرَنِيِّين لما قدموا المدينة وهم مرضى فأذن لهم النبي صلى الله عليه وسلم أن يخرجوا إلى الإبل ويشربوا من أبوالها وألبانها فلما صحُوا قتلوا راعي النبي صلى الله عليه وسلم واستاقوا الإبل (إنما جزاء الذين يحاربون الله ورسوله) بمحاربة المسلمين (ويسعون في الأرض فسادا) بقطع الطرق (أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف) أي أيديهم اليمنى وأرجلهم اليسرى (أو ينفوا من الأرض) أو لترتيب الأحوال فالقتل لمن قتل فقط والصلب لمن قتل وأخذ المال والقطع لمن أخذ المال ولم يقتل والنفي لمن أخاف فقط قاله ابن عباس وعليه الشافعي وأصح قوليه أن الصلب ثلاثا بعد القتل وقيل قبله قليلا ويلحق بالنفي ما أشبهه في التنكيل من الحبس وغيره (ذلك) الجزاء المذكور (لهم خزي) ذل (في الدنيا ولهم في الآخرة عذاب عظيم) هو عذاب النار
5-إِلاَّ الَّذِينَ تَابُواْ مِن قَبْلِ أَن تَقْدِرُواْ عَلَيْهِمْ فَاعْلَمُواْ أَنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 34]
(إلا الذين تابوا) من المحاربين والقطاع (من قبل أن تقدروا عليهم فاعلموا أن الله غفور) لهم ما أتوه (رحيم) بهم عبر بذلك دون فلا تحدوهم ليفيد أنه لا يسقط عنه بتوبته إلا حدود الله دون حقوق الآدميين كذا ظهر لي ولم أر من تعرض له والله أعلم فاذا قتل وأخذ المال يقتل ويقطع ولا يصلب وهو أصح قولي الشافعي ولا تفيد توبته بعد القدرة عليه شيئا وهو أصح قوليه أيضا
6-إِنَّ شَرَّ الدَّوَابِّ عِندَ اللّهِ الَّذِينَ كَفَرُواْ فَهُمْ لاَ يُؤْمِنُونَ [الأنفال 55]
ونزل في قريظة (إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون)
7-الَّذِينَ عَاهَدتَّ مِنْهُمْ ثُمَّ يَنقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لاَ يَتَّقُونَ [الأنفال 56]
(الذين عاهدت منهم) أن لا يعينوا المشركين (ثم ينقضون عهدهم في كل مرة) عاهدوا فيها (وهم لا يتقون) الله في غدرهم
8-فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ [الأنفال 57]
(فإما) فيه إدغام نون إن الشرطية في ما المزيدة (تثقفنهم) تجدنهم (في الحرب فشرد) فرق (بهم من خلفهم) من المحاربين بالتنكيل بهم والعقوبة (لعلهم) أي الذين خلفهم (يذكرون) يتعظون بهم
9-فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [التوبة 5]
(فإذا انسلخ) خرج (الأشهر الحرم) وهي آخر مدة التأجيل (فاقتلوا المشركين حيث وجدتموهم) في حل أو حرم (وخذوهم) بالأسر (واحصروهم) في القلاع والحصون حتى يضطروا إلى القتل أو الإسلام (واقعدوا لهم كل مرصد) طريق يسلكونه ونصب كل على نزع الخافض (فإن تابوا) من الكفر (وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم) ولا تتعرضوا لهم (إن الله غفور رحيم) لمن تاب
10-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ آبَاءكُمْ وَإِخْوَانَكُمْ أَوْلِيَاء إَنِ اسْتَحَبُّواْ الْكُفْرَ عَلَى الإِيمَانِ وَمَن يَتَوَلَّهُم مِّنكُمْ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [التوبة 23]
ونزل فيمن ترك الهجرة لأجل أهله وتجارته (يا أيها الذين آمنوا لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا) اختاروا (الكفر على الإيمان ومن يتولهم منكم فأولئك هم الظالمون)
11-قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 24]
(قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم) أقرباؤكم وفي قراءة {عشيراتكم} (وأموال اقترفتموها) اكتسبتموها (وتجارة تخشون كسادها) عدم نفاذها (ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله) فقعدتم لأجله عن الهجرة والجهاد (فتربصوا) انتظروا (حتى يأتي الله بأمره) تهديد لهم (والله لا يهدي القوم الفاسقين)
12-قَاتِلُواْ الَّذِينَ لاَ يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ حَتَّى يُعْطُواْ الْجِزْيَةَ عَن يَدٍ وَهُمْ صَاغِرُونَ [التوبة 29]
(قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر) وإلا لآمنوا بالنبي صلى الله عليه وسلم (ولا يحرمون ما حرم الله ورسوله) كالخمر (ولا يدينون دين الحق) الثابت الناسخ لغيره من الأديان وهو دين الإسلام (من الذين) بيان للذين (أوتوا الكتاب) أي اليهود والنصارى (حتى يعطوا الجزية) الخراج المضروب عليهم كل عام (عن يد) حال أي منقادين أو بأيديهم لا يوكلون بها (وهم صاغرون) أذلاء منقادون لحكم الإسلام
13-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [التوبة 73]
(يا أيها النبي جاهد الكفار) بالسيف (والمنافقين) باللسان والحجة (واغلظ عليهم) بالانتهار والمقت (ومأواهم جهنم وبئس المصير) المرجع هي
14-مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ [التوبة 113]
ونزل في استغفاره صلى الله عليه وسلم لعمه أبي طالب واستغفار بعض الصحابة لأبويه المشركين (ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى) ذوي قرابة (من بعد ما تبين لهم أنهم أصحاب الجحيم) النار بأن ماتوا على الكفر
15-وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلاَّ عَن مَّوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ [التوبة 114]
(وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه) بقوله : سأستغفر لك ربي ، رجاءَ أن يسلم (فلما تبين له أنه عدو لله) بموته على الكفر (تبرأ منه) وترك الاستغفار له (إن إبراهيم لأوَّاه) كثير التضرع والدعاء (حليم) صبور على الأذى
16-يَا أَيُّهَا الَّذِينَ آمَنُواْ قَاتِلُواْ الَّذِينَ يَلُونَكُم مِّنَ الْكُفَّارِ وَلْيَجِدُواْ فِيكُمْ غِلْظَةً وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [التوبة 123]
(يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار) أي الأقرب فالأقرب منهم (وليجدوا فيكم غلظة) شدة أي أغلظوا عليهم (واعلموا أن الله مع المتقين) بالعون والنصر
17-وَمَا كُنتَ تَرْجُو أَن يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِّن رَّبِّكَ فَلَا تَكُونَنَّ ظَهِيراً لِّلْكَافِرِينَ [القصص 86]
(وما كنت ترجوا أن يلقى إليك الكتاب) القرآن (إلا) لكن ألقي إليك (رحمة من ربك فلا تكونن ظهيرا) معينا (للكافرين) على دينهم الذي دعوك إليه
18-فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاء حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانتَصَرَ مِنْهُمْ وَلَكِن لِّيَبْلُوَ بَعْضَكُم بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَن يُضِلَّ أَعْمَالَهُمْ [محمد 4]
(فإذا لقيتم الذين كفروا فضرب الرقاب) مصدر بدل من اللفظ بفعله أي فاضربوا رقابهم أي اقتلوهم وعبر بضرب الرقاب لأن الغالب في القتل أن يكون بضرب الرقبة (حتى إذا أثخنتموهم) أكثرتم فيهم القتل (فشدوا) فأمسكوا عنهم واسروهم وشدوا (الوثاق) ما يوثق به الاسرى (فإما منا بعد) مصدر بدل من اللفظ بفعله أي تمنون عليهم بإطلاقهم من غير شيء (وإما فداء) تفادونهم بما أو أسرى مسلمين (حتى تضع الحرب) أي أهلها (أوزارها) أثقالها من السلاح وغيره بأن يسلم الكفار أو يدخلوا في العهد وهذه غاية للقتل والأسر (ذلك) خبر مبتدأ مقدر أي الأمر فيهم ما ذكر (ولو يشاء الله لانتصر منهم) بغير قتال (ولكن) أمركم به (ليبلو بعضكم ببعض) منهم في القتال فيصير من قتل منكم إلى الجنة ومنهم إلى النار (والذين قتلوا) وفي قراءة قاتلوا الآية نزلت يوم أحد وقد فشا في المسلمين القتل والجراحات (في سبيل الله فلن يضل) يحبط (أعمالهم)
19-وَالَّذِينَ كَفَرُوا فَتَعْساً لَّهُمْ وَأَضَلَّ أَعْمَالَهُمْ [محمد 8]
(والذين كفروا) من أهل مكة مبتدأ خبره تعسوا يدل عليه (فتعسا لهم) هلاكا وخيبة من الله (وأضل أعمالهم) عطف على تعسوا
20-إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِن قَبْلِهِمْ وَقَدْ أَنزَلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُّهِينٌ [المجادلة 5]
(إن الذين يحادون) يخالفون (الله ورسوله كبتوا) اذلوا (كما كبت الذين من قبلهم) في مخالفتهم رسلهم (وقد أنزلنا آيات بينات) دالة على صدق الرسول (وللكافرين) بالآيات (عذاب مهين) ذو إهانة
21-لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ [المجادلة 22]
(لا تجد قوما يؤمنون بالله واليوم الآخر يوادون) يصادقون (من حاد الله ورسوله ولو كانوا) أي المحادون (آباءهم) أي المؤمنين (أو أبناءهم أو إخوانهم أو عشيرتهم) بل يقصدونهم بالسوء ويقاتلونهم على الإيمان كما وقع لجماعة من الصحابة رضي الله عنهم (أولئك) الذين لا يوادونهم (كتب) أثبت (في قلوبهم الإيمان وأيدهم بروح) بنور (منه) تعالى (ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (أولئك حزب الله) يتبعون أمره ويجتنبون نهيه (ألا إن حزب الله هم المفلحون) الفائزون
22-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاء تُلْقُونَ إِلَيْهِم بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءكُم مِّنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَن تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِن كُنتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي وَابْتِغَاء مَرْضَاتِي تُسِرُّونَ إِلَيْهِم بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنتُمْ وَمَن يَفْعَلْهُ مِنكُمْ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [الممتحنة 1]
(يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم) أي كفار مكة (أولياء تلقون) توصلون (إليهم) قصد النبي صلى الله عليه وسلم غزوهم الذي أسره إليكم وورى بحنين (بالمودة) بينكم وبينهم كتب حاطب بن أبي بلتعة إليهم كتابا بذلك لما له عندهم من الأولاد والأهل المشركين فاسترده النبي صلى الله عليه وسلم ممن أرسله معه بإعلام الله تعالى له بذلك وقبل عذر حاطب فيه (وقد كفروا بما جاءكم من الحق) أي دين الإسلام والقرآن (يخرجون الرسول وإياكم) من مكة بتضييقهم عليكم (أن تؤمنوا) أي لأجل أن آمنتم (بالله ربكم إن كنتم خرجتم جهادا) للجهاد (في سبيلي وابتغاء مرضاتي) وجواب الشرط دل عليه ما قبله أي فلا تتخذوهم أولياء (تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم) أي إسرار خبر النبي إليهم (فقد ضل سواء السبيل) أخطأ طريق الهدى والسواء لإي الأصل الوسط
23-إِن يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاء وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُم بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ [الممتحنة 2]
(إن يثقفوكم) يظفروا بكم (يكونوا لكم أعداء ويبسطوا إليكم أيديهم) بالقتل والضرب (وألسنتهم بالسوء) بالسب والشتم (وودوا) تمنوا (لو تكفرون)
24-قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاء أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِن شَيْءٍ رَّبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ [الممتحنة 4]
(قد كانت لكم أسوة) بكسر الهمزة وضمها في الموضعين قدوة (حسنة في إبراهيم) أي به قولا وفعلا (والذين معه) من المؤمنين (إذ قالوا لقومهم إنا برآء) جمع بريء كظريف (منكم ومما تعبدون من دون الله كفرنا بكم) أنكرناكم (وبدا بيننا وبينكم العداوة والبغضاء أبدا) بتحقيق الهمزتين وإبدال الثانية واوا (حتى تؤمنوا بالله وحده إلا قول إبراهيم لأبيه لأستغفرن لك) مستثنى من أسوة فليس لكم التأسي به في ذلك بأن تستغفروا للكفار وقوله (وما أملك لك من الله) أي من عذابه وثوابه (من شيء) كنى به عن أنه لا يملك له غير الاستغفار فهو مبني عليه مستثنى من حيث المراد منه وإن كان من حيث ظاهره مما يتأسى فيه قل فمن يملك لكم من الله شيئا واستغفاره له قبل أن يتبين له أنه عدو الله كما ذكره في براءة (ربنا عليك توكلنا وإليك أنبنا وإليك المصير) من منقول الخليل ومن معه أي قالوا
25-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ [الممتحنة 13]
(يا أيها الذين آمنوا لا تتولوا قوما غضب الله عليهم) هم اليهود (قد يئسوا من الآخرة) من ثوابها مع إيقافهم بها لعنادهم النبي مع علمهم بصدقة (كما يئس الكفار) الكائنون (من أصحاب القبور) أي المقبورين من خير الآخرة إذ تعرض عليهم مقاعدهم من الجنة لو كانوا آمنوا وما يصيرون إليه من النار
26-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [التحريم 9]
(يا أيها النبي جاهد الكفار) بالسيف (والمنافقين) باللسان والحجة (واغلظ عليهم) بالانتهار والمقت (ومأواهم جهنم وبئس المصير) هي
27-فَلَا تُطِعِ الْمُكَذِّبِينَ [القلم 8]
(فلا تطع المكذبين)
28-وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ [القلم 9]
(ودوا) تمنوا (لو) مصدرية (تدهن) تلين لهم (فيدهنون) يلينون لك وهو معطوف على تدهن وإن جعل جواب التمني المفهوم من ودوا قدر قبله بعد الفاء هم
29-وَقَالَ نُوحٌ رَّبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً [نوح 26]
(وقال نوح رب لا تذر على الأرض من الكافرين ديارا) أي نازل دار والمعنى أحدا
30-إِنَّكَ إِن تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً [نوح 27]
(إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا) من يفجر ويكفر قال ذلك لما تقدم من الايحاء إليه


تعنت الكفار واستعجالهم العذاب

أركان الإسلام
التوحيد
الكافرون
تعنت الكفار واستعجالهم العذاب

1-أَمْ تُرِيدُونَ أَن تَسْأَلُواْ رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِن قَبْلُ وَمَن يَتَبَدَّلِ الْكُفْرَ بِالإِيمَانِ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [البقرة 108]
(أم) بل أ (تريدون أن تسألوا رسولكم كما سئل موسى) أي سأله قومه (من قبل) من قولهم : أرِنا الله جهرة وغير ذلك (ومن يتبدل الكفر بالإيمان) أي يأخذه بدله بترك النظر في الآيات البينات واقتراح غيرها (فقد ضل سواء السبيل) أخطأ الطريق الحق والسواء في الأصل الوسط
2-وَقَالَ الَّذِينَ لاَ يَعْلَمُونَ لَوْلاَ يُكَلِّمُنَا اللّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِن قَبْلِهِم مِّثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الآيَاتِ لِقَوْمٍ يُوقِنُونَ [البقرة 118]
(وقال الذين لا يعلمون) أي كفار مكة للنبي صلى الله عليه وسلم (لولا) هلا (يكلمنا الله) أنك رسوله (أو تأتينا آية) مما اقترحناه على صدقك (كذلك) كما قال هؤلاء (قال الذين من قبلهم) من كفار الأمم الماضية لأنبيائهم (مثل قولهم) من التعنت وطلب الآيات (تشابهت قلوبهم) في الكفر والعناد ، فيه تسلية للنبي صلى الله عليه وسلم (قد بينا الآيات لقوم يوقنون) يعلمون أنها آيات فيؤمنون فاقتراحُ آيةٍ معها تعنُّت
3-يَسْأَلُكَ أَهْلُ الْكِتَابِ أَن تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِّنَ السَّمَاءِ فَقَدْ سَأَلُواْ مُوسَى أَكْبَرَ مِن ذَلِكَ فَقَالُواْ أَرِنَا اللّهِ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُواْ الْعِجْلَ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ فَعَفَوْنَا عَن ذَلِكَ وَآتَيْنَا مُوسَى سُلْطَاناً مُّبِيناً [النساء 153]
(يسألك) يا محمد (أهل الكتاب) اليهود (أن تنزل عليهم كتابا من السماء) جملة كما أنزل على موسى تعنتا فإن استكبرت ذلك (فقد سألوا) أي آبائهم (موسى أكبر) أعظم (من ذلك فقالوا أرنا الله جهرة) عيانا (فأخذتهم الصاعقة) الموت عقابا لهم (بظلمهم) حيث تعنتوا في السؤال (ثم اتخذوا العجل) إلها (من بعد ما جاءتهم البينات) المعجزات على وحدانية الله (فعفونا عن ذلك) ولم نستأصلهم (وآتينا موسى سلطانا مبينا) تسلطا بينا ظاهرا عليهم حيث أمرهم بقتل أنفسهم توبة فأطاعوه
4-وَقَالُواْ لَوْلاَ نُزِّلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ قُلْ إِنَّ اللّهَ قَادِرٌ عَلَى أَن يُنَزِّلٍ آيَةً وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ [الانعام 37]
(وقالوا) أي كفار مكة (لولا) هلا (نزل عليه آية من ربه) كالناقة والعصا والمائدة (قل) لهم (إن الله قادر على أن ينزِّل) بالتشديد والتخفيف (آية) مما اقترحوا (ولكن أكثرهم لا يعلمون) أن نزولها بلاء عليهم لوجوب هلاكهم إن جحدوها
5-قُلْ إِنِّي عَلَى بَيِّنَةٍ مِّن رَّبِّي وَكَذَّبْتُم بِهِ مَا عِندِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلاَّ لِلّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ [الانعام 57]
(قل إني على بينة) بيان (من ربي و) قد (كذبتم به) بربي حيث أشركتم (ما عندي ما تستعجلون به) من العذاب (إن) ما (الحكم) في ذلك وغيره (إلا لله يقضي) القضاء (الحق وهو خير الفاصلين) الحاكمين ، وفي قراءة {يَقُصُّ} أي يقول
6-قُل لَّوْ أَنَّ عِندِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأَمْرُ بَيْنِي وَبَيْنَكُمْ وَاللّهُ أَعْلَمُ بِالظَّالِمِينَ [الانعام 58]
(قل) لهم (لو أن عندي ما تستعجلون به لقضي الأمر بيني وبينكم) بأن أعجله لكم وأستريح ولكنه عند الله (والله أعلم بالظالمين) متى يعاقبهم
7-وَإِذَا لَمْ تَأْتِهِم بِآيَةٍ قَالُواْ لَوْلاَ اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يِوحَى إِلَيَّ مِن رَّبِّي هَـذَا بَصَآئِرُ مِن رَّبِّكُمْ وَهُدًى وَرَحْمَةٌ لِّقَوْمٍ يُؤْمِنُونَ [الأعراف 203]
(وإذا لم تأتهم) أي أهل مكة (بآية) مما اقترحوا (قالوا لولا) هلا (اجتبيتها) أنشأتها من قبل نفسك (قل) لهم (إنما أتبع ما يوحى إلي من ربي) وليس لي أن آتي من عند نفسي بشيء (هذا) القرآن (بصائر) حجج (من ربكم وهدى ورحمة لقوم يؤمنون)
8-وَإِذْ قَالُواْ اللَّهُمَّ إِن كَانَ هَـذَا هُوَ الْحَقَّ مِنْ عِندِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِّنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ [الأنفال 32]
(وإذ قالوا اللهم إن كان هذا) الذي يقرؤه محمد (هو الحق) المنزل (من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم) مؤلم على بصيرة وجزم ببطلانه
9-وَيَقُولُونَ لَوْلاَ أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلّهِ فَانْتَظِرُواْ إِنِّي مَعَكُم مِّنَ الْمُنتَظِرِينَ [يونس 20]
(ويقولون) أي أهل مكة (لولا) هلا (أنزل عليه) على محمد صلى الله عليه وسلم (آية من ربه) كما كان للأنبياء من الناقة والعصا واليد (فقل) لهم (إنما الغيب) ما غاب عن العباد أي أمره (لله) ومنه الآيات فلا يأتي بها إلا هو وإنما علي التبليغ (فانتظروا) العذاب إن لم تؤمنوا (إني معكم من المنتظرين)
10-قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَّاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ [يونس 50]
(قل أرأيتم) أخبروني (إن أتاكم عذابه) أي الله (بياتاً) ليلاً (أو نهاراً ماذا) أي شيء (يستعجل منه) أي العذاب (المجرمون) المشركون ، فيه وضع الظاهر موضع المضمر وجملة الاستفهام جواب شرط : كقولك إذا أتيتك ماذا تعطيني ، والمراد به التهويل أي ما أعظم ما استعجلوه
11-أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُم بِهِ آلآنَ وَقَدْ كُنتُم بِهِ تَسْتَعْجِلُونَ [يونس 51]
(أثُم إذا ما وقع) حلَّ بكم (آمنتم به) أي الله أو العذاب عند نزوله والهمزة لإنكار التأخير فلا يقبل منكم ويقال لكم (آلآن) تؤمنون (وقد كنتم به تستعجلون) استهزاء
12-وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِن قَبْلِهِمُ الْمَثُلاَتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِّلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ [الرعد 6]
ونزل في استعجالهم العذاب استهزاء (ويستعجلونك بالسيئة) العذاب (قبل الحسنة) الرحمة (وقد خلت من قبلهم المثلات) جمع المَثُلة بوزن السمرة أي عقوبات أمثالهم من المكذبين أفلا يعتبرون بها ؟ (وإن ربك لذو مغفرة للناس على) مع (ظلمهم) وإلا لم يترك على ظهرها دابة (وإن ربك لشديد العقاب) لمن عصاه
13-وَيَقُولُ الَّذِينَ كَفَرُواْ لَوْلا أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ إِنَّمَا أَنتَ مُنذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ [الرعد 7]
(ويقول الذين كفروا لولا) هلا (أنزل عليه) على محمد (آية من ربه) كالعصا واليد والناقة ، قال تعالى : (إنما أنت منذر) مخوف الكافرين وليس عليك إتيان الآيات (ولكل قوم هاد) نبي يدعوهم إلى ربهم بما يعطيه من الآيات لا بما يقترحون
14-وَيَقُولُ الَّذِينَ كَفَرُواْ لَوْلاَ أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ قُلْ إِنَّ اللّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ [الرعد 27]
(ويقول الذين كفروا) من أهل مكة (لولا) هلا (أنزل عليه) على محمد (آية من ربه) كالعصا وااليد والناقة (قل) لهم (إن الله يضل من يشاء) إضلاله فلا تغني عنه الآيات شيئاً (ويهدي) يرشد (إليه) إلى دينه (من أناب) رجع إليه ، ويبدل مِن من .
15-وَمَا مَنَعَنَا أَن نُّرْسِلَ بِالآيَاتِ إِلاَّ أَن كَذَّبَ بِهَا الأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُواْ بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلاَّ تَخْوِيفاً [الإسراء 59]
(وما منعنا أن نرسل بالآيات) التي اقترحها أهل مكة (إلا أن كذب بها الأولون) لما أرسلناها فأهلكناهم ولو أرسلناها إلى هؤلاء وقد حكمنا بإمهالهم لاتمام أمر محمد صلى الله عليه وسلم (وآتينا ثمود الناقة) آية (مبصرة) بينة واضحة (فظلموا) كفروا (بها) فأهلكوا (وما نرسل بالآيات) المعجزات (إلا تخويفا) للعباد فيؤمنوا
16-وَقَالُواْ لَن نُّؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنبُوعاً [الإسراء 90]
(وقالوا) عطف على ابى (لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا) عينا ينبع منها الماء
17-أَوْ تَكُونَ لَكَ جَنَّةٌ مِّن نَّخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأَنْهَارَ خِلالَهَا تَفْجِيراً [الإسراء 91]
(أو تكون لك جنة) بستان (من نخيل وعنب فتفجر الأنهار خلالها) وسطها (تفجيرا)
18-أَوْ تُسْقِطَ السَّمَاء كَمَا زَعَمْتَ عَلَيْنَا كِسَفاً أَوْ تَأْتِيَ بِاللّهِ وَالْمَلآئِكَةِ قَبِيلاً [الإسراء 92]
(أو تسقط السماء كما زعمت علينا كسفا) قطعا (أو تأتي بالله والملائكة قبيلا) مقابلة وعيانا فنراهم
19-أَوْ يَكُونَ لَكَ بَيْتٌ مِّن زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاء وَلَن نُّؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَاباً نَّقْرَؤُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنتُ إَلاَّ بَشَراً رَّسُولاً [الإسراء 93]
(أو يكون لك بيت من زخرف) ذهب (أو ترقى) تصعد (في السماء) على السلم (ولن نؤمن لرقيك) لو رقيت فيها (حتى تنزل علينا) منها (كتابا) فيه تصديقك (نقرؤه قل) لهم (سبحان ربي) تعجب (هل) ما (كنت إلا بشرا رسولا) كسائر الرسل ولم يكونوا يأتون بآية إلا بإذن الله
20-وَمَا مَنَعَ النَّاسَ أَن يُؤْمِنُواْ إِذْ جَاءهُمُ الْهُدَى إِلاَّ أَن قَالُواْ أَبَعَثَ اللّهُ بَشَراً رَّسُولاً [الإسراء 94]
(وما منع الناس أن يؤمنوا إذ جاءهم الهدى إلا أن قالوا) أي قولهم منكرين (أبعث الله بشرا رسولا) ولم يبعث ملكا
21-قُل لَّوْ كَانَ فِي الأَرْضِ مَلآئِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِم مِّنَ السَّمَاءِ مَلَكاً رَّسُولاً [الإسراء 95]
(قل) لهم (لو كان في الأرض) بدل البشر (ملائكة يمشون مطمئنين لنزلنا عليهم من السماء ملكا رسولا) إذ لا يرسل إلى قوم رسولا إلا من جنسهم يمكنهم مخاطبته والفهم عنه
22-قُلْ كَفَى بِاللّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيراً بَصِيراً [الإسراء 96]
(قل كفى بالله شهيدا بيني وبينكم) على صدقي (إنه كان بعباده خبيرا بصيرا) عالما ببواطنهم وظواهرهم
23-وَقَالُوا لَوْلَا يَأْتِينَا بِآيَةٍ مِّن رَّبِّهِ أَوَلَمْ تَأْتِهِم بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى [طه 133]
(وقالوا) أي المشركون (لولا) هلا (يأتينا) محمد (بآية من ربه) مما يقترحونه (أولم تأتهم بينة) بالتاء والياء (ما) بيان (في الصحف الأولى ولو) المشتمل عليه القرآن من أنباء الأمم الماضية وإهلاكهم بتكذيب الرسل
24-وَلَوْ أَنَّا أَهْلَكْنَاهُم بِعَذَابٍ مِّن قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِن قَبْلِ أَن نَّذِلَّ وَنَخْزَى [طه 134]
(ولو أنا أهلكناهم بعذاب من قبله) قبل محمد الرسول (لقالوا) يوم القيامة (ربنا لولا) هلا (أرسلت إلينا رسولا فنتبع آياتك) المرسل بها (من قبل أن نذل) في القيامة (ونخزى) في جهنم
25-قُلْ كُلٌّ مُّتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى [طه 135]
(قل) لهم (كل) منا ومنكم (متربص) منتظر ما يؤول إليه الأمر (فتربصوا فستعلمون) في القيامة (من أصحاب الصراط) الطريق (السوي) المستقيم (ومن اهتدى) من الضلالة أنحن أم أنتم
26-خُلِقَ الْإِنسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلَا تَسْتَعْجِلُونِ [الأنبياء 37]
ونزل في استعجالهم العذاب (خلق الإنسان من عجل) أي أنه لكثرة عجله في أحواله كأنه خلق منه (سأريكم آياتي) مواعيدي بالعذاب (فلا تستعجلون) فيه فأراهم القتل ببدر
27-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِن كُنتُمْ صَادِقِينَ [الأنبياء 38]
(ويقولون متى هذا الوعد) بالقيامة (إن كنتم صادقين) فيه
28-لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لَا يَكُفُّونَ عَن وُجُوهِهِمُ النَّارَ وَلَا عَن ظُهُورِهِمْ وَلَا هُمْ يُنصَرُونَ [الأنبياء 39]
(لو يعلم الذين كفروا حين لا يكفون) يدفعون (عن وجوههم النار ولا عن ظهورهم ولا هم ينصرون) يمنعون منها في القيامة وجواب لو ما قالوا ذلك
29-بَلْ تَأْتِيهِم بَغْتَةً فَتَبْهَتُهُمْ فَلَا يَسْتَطِيعُونَ رَدَّهَا وَلَا هُمْ يُنظَرُونَ [الأنبياء 40]
(بل تأتيهم) القيامة (بغتة فتبهتهم) تحيرهم (فلا يستطيعون ردها ولا هم ينظرون) يمهلون لتوبة أو معذرة
30-وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَن يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْماً عِندَ رَبِّكَ كَأَلْفِ سَنَةٍ مِّمَّا تَعُدُّونَ [الحج 47]
(ويستعجلونك بالعذاب ولن يخلف الله وعده) بإنزال العذاب فأنزله يوم بدر (وإن يوما عند ربك) من أيام الآخرة بسبب العذاب (كألف سنة مما تعدون) بالتاء والياء في الدنيا
31-وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً [الفرقان 7]
(وقالوا ما لهذا الرسول يأكل الطعام ويمشي في الأسواق لولا) هلا (أنزل إليه ملك فيكون معه نذيرا) يصدقه
32-أَوْ يُلْقَى إِلَيْهِ كَنزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِن تَتَّبِعُونَ إِلَّا رَجُلاً مَّسْحُوراً [الفرقان 8]
(أو يلقى إليه كنز) من السماء ينفقه ولا يحتاج إلى المشي في الأسواق لطلب المعاش (أو تكون له جنة) بستان (يأكل منها) أي من أثمارها فيكتفي بها وفي قراءة نأكل بالنون أي نحن فيكون له مزية علينا بها (وقال الظالمون) الكافرون للمؤمنين (إن) ما (تتبعون إلا رجلا مسحورا) مخدوعا مغلوبا على عقله
33-انظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلاً [الفرقان 9]
(انظر كيف ضربوا لك الأمثال) بالمسحور والمحتاج إلى ما ينفقه وإلى ملك يقوم معه بالأمر (فضلوا) بذلك عن الهدى (فلا يستطيعون سبيلا) طريقا إليه
34-أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ [الشعراء 204]
(أفبعذابنا يستعجلون)
35-مَا أَغْنَى عَنْهُم مَّا كَانُوا يُمَتَّعُونَ [الشعراء 207]
(ما) استفهامية بمعنى أي شيء (أغنى عنهم ما كانوا يمتعون) في دفع العذاب أو تخفيفه أي لم يغن
36-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِن كُنتُمْ صَادِقِينَ [النمل 71]
(ويقولون متى هذا الوعد) بالعذاب (إن كنتم صادقين) فيه
37-قُلْ عَسَى أَن يَكُونَ رَدِفَ لَكُم بَعْضُ الَّذِي تَسْتَعْجِلُونَ [النمل 72]
(قل عسى أن يكون ردف) قرب (لكم بعض الذي تستعجلون) فحصل لهم القتل ببدر وباقي العذاب يأتيهم بعد الموت
38-وَقَالُوا إِن نَّتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّن لَّهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِن لَّدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ [القصص 57]
(وقالوا) قومه (إن نتبع الهدى معك نتخطف من أرضنا) ننتزع منها بسرعة قال تعالى (أولم نمكن لهم حرما آمنا يجبى) يأمنون فيه من الاغارة والقتل الواقعين من بعض العرب على بعض (إليه) بالفوقانية والتحتانية (ثمرات كل شيء رزقا) من كل أوب (من) لهم (لدنا ولكن) عندنا (أكثرهم لا يعلمون وكم) أن ما نقوله حق
39-وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُم بِحَامِلِينَ مِنْ خَطَايَاهُم مِّن شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ [العنكبوت 12]
(وقال الذين كفروا للذين آمنوا اتبعوا سبيلنا) ديننا (ولنحمل خطاياكم) في اتباعنا إن كانت والأمر بمعنى الخبر قال تعالى (وما هم بحاملين من خطاياهم من شيء إنهم لكاذبون) في ذلك
40-وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَّعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ [العنكبوت 13]
(وليحملن أثقالهم) أوزارهم (وأثقالا مع أثقالهم) بقولهم للمؤمنين اتبعوا سبيلنا وإضلالهم مقلديهم (وليسألن يوم القيامة عما كانوا يفترون) يكذبون على الله سؤال توبيخ واللام في الفعلين لام قسم وحذف فاعلهما الواو ونون الرفع
41-وَقَالُوا لَوْلَا أُنزِلَ عَلَيْهِ آيَاتٌ مِّن رَّبِّهِ قُلْ إِنَّمَا الْآيَاتُ عِندَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُّبِينٌ [العنكبوت 50]
(وقالوا) أي كفار مكة (لولا) هلا (أنزل عليه) أي محمد (آيات من ربه) وفي قراءة آية كناقة صالح وعصا موسى ومائدة عيسى (قل) لهم (إنما الآيات عند الله) ينزلها كيف يشاء (وإنما أنا نذير مبين) مظهر إنذاري بالنار أهل المعصية
42-وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلَا أَجَلٌ مُّسَمًّى لَجَاءهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُم بَغْتَةً وَهُمْ لَا يَشْعُرُونَ [العنكبوت 53]
(ويستعجلونك بالعذاب ولولا أجل مسمى) له (لجاءهم العذاب) عاجلا (وليأتينهم بغتة وهم لا يشعرون) بوقت إتيانه
43-يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ [العنكبوت 54]
(يستعجلونك بالعذاب) في الدنيا (وإن جهنم لمحيطة بالكافرين)
44-يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنتُمْ تَعْمَلُونَ [العنكبوت 55]
(يوم يغشاهم العذاب من فوقهم ومن تحت أرجلهم ويقول) فيه بالنون نأمر بالقول وبالياء يقول الموكل بالعذاب (ذوقوا ما كنتم تعملون) أي جزاءه فلا تفوتونا
45-وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِن كُلِّ مَثَلٍ وَلَئِن جِئْتَهُم بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنتُمْ إِلَّا مُبْطِلُونَ [الروم 58]
(ولقد ضربنا) جعلنا (للناس في هذا القرآن من كل مثل) تنبيها لهم (ولئن) لام قسم (جئتهم) يا محمد (بآية) مثل العصا واليد لموسى (ليقولن) حذف منه نون الرفع لتوالي النونات والواو ضمير الجمع لالتقاء الساكنين (الذين كفروا) منهم (إن) ما (أنتم) أي محمد وأصحابه (إلا مبطلون) أصحاب أباطيل
46-كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ [الروم 59]
(كذلك يطبع الله على قلوب الذين لا يعلمون) التوحيد كما طبع على قلوب هؤلاء
47-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِن كُنتُمْ صَادِقِينَ [يس 48]
(ويقولون متى هذا الوعد) بالبعث (إن كنتم صادقين) فيه
48-مَا يَنظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ [يس 49]
(ما ينظرون) ينتظرون (إلا صيحة واحدة) وهي نفخة إسرافيل الأولى (تأخذهم وهم يخصمون) بالتشديد أصله يختصمون نقلت حركة التاء إلى الخاء وادغمت في الصاد أي وهم في غفلة عنها بتخاصم وتبايع وأكل وشرب وغير ذلك وفي قراءة يخصمون كيضربون أي يخصم بعضهم بعضا
49-فَلَا يَسْتَطِيعُونَ تَوْصِيَةً وَلَا إِلَى أَهْلِهِمْ يَرْجِعُونَ [يس 50]
(فلا يستطيعون توصية) أن يوصوا (ولا إلى أهلهم يرجعون) من أسواقهم وأشغالهم بل يموتون فيها
50-أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ [الصافات 176]
فقالوا استهزاء متى نزول هذا العذاب قال تعالى تهديدا لهم (أفبعذابنا يستعجلون)
51-فَإِذَا نَزَلَ بِسَاحَتِهِمْ فَسَاء صَبَاحُ الْمُنذَرِينَ [الصافات 177]
(فإذا نزل بساحتهم) بفنائهم قال الفراء العرب تكتفي بذكر الساحة عن القوم (فساء) بئس صباحا (صباح المنذرين) فيه إقامة الظاهر مقام المضمر
52-وَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ [الصافات 178]
(وتول عنهم حتى حين)
53-وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ [الصافات 179]
(وأبصر فسوف يبصرون) كرر تأكيدا لتهديدهم وتسلية له صلى الله عليه وسلم
54-وَقَالُوا رَبَّنَا عَجِّل لَّنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ [ص 16]
(وقالوا) لما نزل فأما من اوتي كتابه بيمينه الخ (ربنا عجل لنا قطنا) كتاب أعمالنا (قبل يوم الحساب) قالوا ذلك استهزاء
55-اللَّهُ الَّذِي أَنزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ [الشورى 17]
(الله الذي أنزل الكتاب) القرآن (بالحق) متعلق بأنزل (والميزان) العدل (وما يدريك) يعلمك (لعل الساعة) أي إتيانها (قريب) ولعل معلق للفعل عن العمل وما بعده سد مسد مفعولين
56-يَسْتَعْجِلُ بِهَا الَّذِينَ لَا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلَا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلَالٍ بَعِيدٍ [الشورى 18]
(يستعجل بها الذين لا يؤمنون بها) يقولون متى تأتي ظنا منهم أنها غير آتية (والذين آمنوا مشفقون) خائفون (منها ويعلمون أنها الحق ألا إن الذين يمارون) يجادلون (في الساعة لفي ضلال بعيد)
57-وَلَمَّا جَاءهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ [الزخرف 30]
(ولما جاءهم الحق) القرآن (قالوا هذا سحر وإنا به كافرون)
58-وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِّنَ الْقَرْيَتَيْنِ عَظِيمٍ [الزخرف 31]
(وقالوا لولا) هلا (نزل هذا القرآن على رجل من) أهل (القريتين) من أية منهما (عظيم) أي الوليد بن المغيرة بمكة أو عروة بن مسعود الثقفي بالطائف
59-أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُم مَّعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُم بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِّمَّا يَجْمَعُونَ [الزخرف 32]
(أهم يقسمون رحمة ربك) النبوة (نحن قسمنا بينهم معيشتهم في الحياة الدنيا) فجعلنا بعضهم غنيا وبعضهم فقيرا (ورفعنا بعضهم) بالغنى (فوق بعض درجات ليتخذ بعضهم) الغني (بعضا) الفقير (سخريا) مسخرا في العمل له بالاجرة والياء للنسب وقرىء بكسر السين (ورحمة ربك) أي الجنة (خير مما يجمعون) في الدنيا
60-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءهُمْ هَذَا سِحْرٌ مُّبِينٌ [الأحقاف 7]
(وإذا تتلى عليهم) أي أهل مكة (آياتنا) القرآن (بينات) ظاهرات حال (قال الذين كفروا) منهم (للحق) أي القرآن (لما جاءهم هذا سحر مبين) بين ظاهر
61-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِن كُنتُمْ صَادِقِينَ [الملك 25]
(ويقولون) للمؤمنين (متى هذا الوعد) وعد الحشر (إن كنتم صادقين) فيه
62-قُلْ إِنَّمَا الْعِلْمُ عِندَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُّبِينٌ [الملك 26]
(قل إنما العلم) بمجيئه (عند الله وإنما أنا نذير مبين) بين الانذار
63-سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ [المعارج 1]
(سأل سائل) دعا داع (بعذاب واقع)
64-لِّلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ [المعارج 2]
(للكافرين ليس له دافع) هو النضر بن الحارث قال اللهم إن كان هذا هو الحق الآية
65-مِّنَ اللَّهِ ذِي الْمَعَارِجِ [المعارج 3]
(من الله) متصل بواقع (ذي المعارج) مصاعد الملائكة وهي السموات
66-تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ [المعارج 4]
(تعرج) بالتاء والياء (الملائكة والروح) جبريل (إليه) إلى مهبط أمره من السماء (في يوم) متعلق بمحذوف يقع العذاب بهم في يوم القيامة (كان مقداره خمسين ألف سنة) بالنسبة إلى الكافر لما يلقى فيه من الشدائد وأما المؤمن فيكون عليه أخف من صلاة مكتوبة يصليها في الدنيا كما جاء في الحديث
67-فَاصْبِرْ صَبْراً جَمِيلاً [المعارج 5]
(فاصبر) وهذا قبل أن يؤمر بالقتال (صبرا جميلا) أي لا جزع فيه
68-إِنَّهُمْ يَرَوْنَهُ بَعِيداً [المعارج 6]
(إنهم يرونه) العذاب (بعيدا) غير واقع
69-وَنَرَاهُ قَرِيباً [المعارج 7]
(ونراه قريبا) واقعا لا محالة
70-بَلْ يُرِيدُ كُلُّ امْرِئٍ مِّنْهُمْ أَن يُؤْتَى صُحُفاً مُّنَشَّرَةً [المدثر 52]
(بل يريد كل امرئ منهم أن يؤتى صحفا منشرة) أي من الله تعالى باتباع النبي كما قالوا لن نؤمن لك حتى تنزل علينا كتابا نقرؤه


التهكم بالكفار

أركان الإسلام
التوحيد
الكافرون
التهكم بالكفار

1-أَمْ لَهُمْ نَصِيبٌ مِّنَ الْمُلْكِ فَإِذاً لاَّ يُؤْتُونَ النَّاسَ نَقِيراً [النساء 53]
(أم) بل أ (لهم نصيب من الملك) أي ليس لهم شيء منه ولو كان (فإذا لا يؤتون الناس نقيرا) أي شيئا تافها قدر النقرة في ظهر النواة لفرط بخلهم
2-فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ [الصافات 149]
(فاستفتهم) استخبر كفار مكة توبيخا لهم (ألربك البنات) بزعمهم أن الملائكة بنات الله (ولهم البنون) فيختصبون بالأسنى
3-أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ [الصافات 150]
(أم خلقنا الملائكة إناثا وهم شاهدون) خلقنا فيقولون ذلك
4-أَلَا إِنَّهُم مِّنْ إِفْكِهِمْ لَيَقُولُونَ [الصافات 151]
(ألا إنهم من إفكهم) كذبهم (ليقولون)
5-وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ [الصافات 152]
(ولد الله) بقولهم الملائكة بنات الله (وإنهم لكاذبون) فيه
6-أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ [الصافات 153]
(أصطفى) بفتح الهمزة للاستفهام واستغني بها عن همزة الوصل فحذفت أي اختار (البنات على البنين)
7-مَا لَكُمْ كَيْفَ تَحْكُمُونَ [الصافات 154]
(ما لكم كيف تحكمون) هذا الحكم الفاسد
8-أَفَلَا تَذَكَّرُونَ [الصافات 155]
(أفلا تذكرون) بإدغام التاء في الذال أنه سبحانه وتعالى منزه عن الولد
9-أَمْ لَكُمْ سُلْطَانٌ مُّبِينٌ [الصافات 156]
(أم لكم سلطان مبين) حجة واضحة أن لله ولدا
10-فَأْتُوا بِكِتَابِكُمْ إِن كُنتُمْ صَادِقِينَ [الصافات 157]
(فأتوا بكتابكم) التوراة فأروني ذلك فيه (إن كنتم صادقين) في قولكم ذلك
11-وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً إِنَّ الْإِنسَانَ لَكَفُورٌ مُّبِينٌ [الزخرف 15]
(وجعلوا له من عباده جزء) حيث قالوا الملائكة بنات الله لأن الولد جزء من الوالد والملائكة من عباد الله تعالى (إن الإنسان) لقائل ما تقدم (لكفور مبين) بين ظاهر الكفر
12-أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُم بِالْبَنِينَ [الزخرف 16]
(أم) بمعنى همزة الانكار والقول مقدر أي أتقولون (اتخذ مما يخلق بنات) لنفسه (وأصفاكم) خصكم (بالبنين) اللازم من قولكم السابق فهو من جملة المنكر
13-وَإِذَا بُشِّرَ أَحَدُهُم بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ [الزخرف 17]
(وإذا بشر أحدهم بما ضرب للرحمن مثلا) جعل له شبها بنسبة البنات إليه لأن الولد يشبه الولد المعنى إذا اخبر أحدهم بالبنت تولد له (ظل) صار (وجهه مسودا) متغير تغير مغتم (وهو كظيم) ممتلئ غما فكيف ينسب البنات إليه تعالى عن ذلك
14-أَوَمَن يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ [الزخرف 18]
(أومن) همزة الانكار وواو العطف بجملة أي يجعلون لله (ينشأ في الحلية وهو) الزينة (في الخصام غير مبين وجعلوا) مظهر الحجة لضعفه عنها بالانوثة
15-وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ [الزخرف 19]
(وجعلوا الملائكة الذين هم عباد الرحمن إناثا أشهدوا) أحضروا (خلقهم ستكتب شهادتهم) بأنهم إناث (ويسألون) عنها في الآخرة فيرتب عيها العقاب
16-وَقَالُوا لَوْ شَاء الرَّحْمَنُ مَا عَبَدْنَاهُم مَّا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ [الزخرف 20]
(وقالوا لو شاء الرحمن ما عبدناهم) أي الملائكة فعبادتنا إياهم بمشيئته فهو راض بها قال تعالى (ما لهم بذلك) المقول من الرضا بعبادتها (من علم إن) ما (هم إلا يخرصون) يكذبون فيه فيترتب عليهم العقاب به
17-أَمْ آتَيْنَاهُمْ كِتَاباً مِّن قَبْلِهِ فَهُم بِهِ مُسْتَمْسِكُونَ [الزخرف 21]
(أم آتيناهم كتابا من قبله) أي القرآن بعبادة غير الله (فهم به مستمسكون) أي لم يقع ذلك
18-أَمْ يَقُولُونَ شَاعِرٌ نَّتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ [الطور 30]
(أم) بل (يقولون) هو (شاعر نتربص به ريب المنون) حوادث الدهر فيهلك كغيره من الشعراء
19-قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُم مِّنَ الْمُتَرَبِّصِينَ [الطور 31]
(قل تربصوا) هلاكي (فإني معكم من المتربصين) هلاككم فعذبوا بالسيف يوم بدرر والتربص والانتظار
20-أَمْ تَأْمُرُهُمْ أَحْلَامُهُم بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ [الطور 32]
(أم تأمرهم أحلامهم) عقولهم (بهذا) قولهم له ساحر كاهن مجنون أي لا تأمرهم بذلك (أم) بل (هم قوم طاغون) بعنادهم
21-أَمْ يَقُولُونَ تَقَوَّلَهُ بَل لَّا يُؤْمِنُونَ [الطور 33]
(أم يقولون تقوله) اختلق القرآن لم يختلقه (بل لا يؤمنون) استكبارا فإن قالوا اختلقه
22-فَلْيَأْتُوا بِحَدِيثٍ مِّثْلِهِ إِن كَانُوا صَادِقِينَ [الطور 34]
(فليأتوا بحديث) مختلق (مثله إن كانوا صادقين) في قولهم
23-أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ [الطور 35]
(أم خلقوا من غير شيء) من غير خالق (أم هم الخالقون) أنفسهم ولا يعقل مخلوق بغير خالق ولا معدوم يخلق فلا بد لهم من خالق هو الله الواحد فلم لا يوحدونه ويؤمنون برسوله وكتابه
24-أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَّا يُوقِنُونَ [الطور 36]
(أم خلقوا السماوات والأرض) ولا يقدر على خلقهما إلا الله الخالق فلم لا يعبدونه (بل لا يوقنون) به وإلا لآمنوا بنبيه
25-أَمْ عِندَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُصَيْطِرُونَ [الطور 37]
(أم عندهم خزائن ربك) من النبوة والرزق وغيرهما فيخصوا من شاؤا بما شاؤا (أم هم المسيطرون) المتسلطون الجبارون وفعله سيطر ومثله بيطر وبيقر
26-أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُم بِسُلْطَانٍ مُّبِينٍ [الطور 38]
(أم لهم سلم) مرقى إلى السماء (يستمعون فيه) أي عليه كلام الملائكة حتى يمكنهم منازعة النبي بزعمهم إن ادعوا ذلك (فليأت مستمعهم) مدعي الاستماع عليه (بسلطان مبين) بحجة بينة واضحة ولشبه هذا الزعم بزعمهم أن الملائكة بنات الله
27-أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ [الطور 39]
(أم له البنات) بزعمكم (ولكم البنون) تعالى الله عما زعمتموه
28-أَمْ تَسْأَلُهُمْ أَجْراً فَهُم مِّن مَّغْرَمٍ مُّثْقَلُونَ [الطور 40]
(أم تسألهم أجرا) على ما جئتهم به من الدين (فهم من مغرم) غرم ذلك (مثقلون) فلا يسلمون
29-أَمْ عِندَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ [الطور 41]
(أم عندهم الغيب) علمه (فهم يكتبون) ذلك حتى يمكنهم منازعة النبي صلى الله عليه وسلم في البعث وامور الآخرة بزعمهم
30-أَمْ يُرِيدُونَ كَيْداً فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ [الطور 42]
(أم يريدون كيدا) بك ليهلكوك في دار الندوة (فالذين كفروا هم المكيدون) المغلوبون المهلكون فحفظه الله منهم ثم أهلكهم ببدر
31-أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ [الطور 43]
(أم لهم إله غير الله سبحان الله عما يشركون) به من الآلهة والاستفهام بأم في وضعها للتقبيح والتوبيخ
32-وَإِن يَرَوْا كِسْفاً مِّنَ السَّمَاءِ سَاقِطاً يَقُولُوا سَحَابٌ مَّرْكُومٌ [الطور 44]
(وإن يروا كسفا) بعضا (من السماء ساقطا) عليهم كما قالوا فأسقط علينا كسفا من السماء أي تعذيبا لهم (يقولوا) هذا (سحاب مركوم) نروى به ولا يؤمنون
33-فَذَرْهُمْ حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ [الطور 45]
(فذرهم حتى يلاقوا يومهم الذي فيه يصعقون) يموتون
34-يَوْمَ لَا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئاً وَلَا هُمْ يُنصَرُونَ [الطور 46]
(يوم لا يغني) بدل من يومهم (عنهم كيدهم شيئا ولا هم ينصرون) يمنعون من العذاب في الآخرة
35-أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ [القلم 35]
(أفنجعل المسلمين كالمجرمين) أي تابعين لهم في العطاء
36-مَا لَكُمْ كَيْفَ تَحْكُمُونَ [القلم 36]
(ما لكم كيف تحكمون) هذا الحكم الفاسد
37-أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ [القلم 37]
(أم) أي بل أ (لكم كتاب) منزل (فيه تدرسون) تدرسون أي تقرؤون
38-إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ [القلم 38]
(إن لكم فيه لما تخيرون)
39-أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ [القلم 39]
(أم لكم أيمان) عهود (علينا بالغة) واثقة (إلى يوم القيامة) متعلق معنى بعلينا وفي هذا الكلام معنى القسم أي اقسمنا لكم وجوابه (إن لكم لما تحكمون) به لانفسكم
40-سَلْهُم أَيُّهُم بِذَلِكَ زَعِيمٌ [القلم 40]
(سلهم أيهم بذلك) الحكم الذي يحكمون به لأنفسهم من أنهم يعطون في الآخرة أفضل من المؤمنين (زعيم) كفيل لهم
41-أَمْ لَهُمْ شُرَكَاء فَلْيَأْتُوا بِشُرَكَائِهِمْ إِن كَانُوا صَادِقِينَ [القلم 41]
(أم لهم) أي عندهم (شركاء) موافقون في هذا القول يكفلون لهم به فإن كان كذلك (فليأتوا بشركائهم) الكافلين لهم به (إن كانوا صادقين)
42-يَوْمَ يُكْشَفُ عَن سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ [القلم 42]
اذكر (يوم يكشف عن ساق) هو عبارة عن شدة الأمر يوم القيامة للحساب والجزاء يقال كشفت الحرب عن ساق إذا اشتد الأمر فيها (ويدعون إلى السجود) امتحانا لايمانهم (فلا يستطيعون) تصير ظهورهم طبقا واحدا
43-خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ [القلم 43]
(خاشعة) حال من ضمير يدعون أي ذليلة (أبصارهم) لا يرفعونها (ترهقهم) تغشاهم (ذلة وقد كانوا يدعون) في الدنيا (إلى السجود وهم سالمون) فلا يأتون به بأن لا يصلوا
44-فَذَرْنِي وَمَن يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لَا يَعْلَمُونَ [القلم 44]
(فذرني) دعني (ومن يكذب بهذا الحديث) القرآن (سنستدرجهم) نأخذهم قليلا قليلا (من حيث لا يعلمون)
45-وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ [القلم 45]
(وأملي لهم) امهلهم (إن كيدي متين) شديد لا يطاق
46-أَمْ تَسْأَلُهُمْ أَجْراً فَهُم مِّن مَّغْرَمٍ مُّثْقَلُونَ [القلم 46]
(أم) بل أ (تسألهم) على تبليغ الرسالة (أجرا فهم من مغرم) مما يعطونكه (مثقلون) فلا يؤمنون لذلك
47-أَمْ عِندَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ [القلم 47]
(أم عندهم الغيب) اللوح المحفوظ الذي فيه الغيب (فهم يكتبون) منه ما يقولون
48-فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ [المعارج 36]
(فمال الذين كفروا قبلك) نحوك (مهطعين) حال أي مديمي النظر
49-عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ [المعارج 37]
(عن اليمين وعن الشمال) منك (عزين) حال أيضا أي جماعات حلقا حلقا يقولون استهزاء بالمؤمنين لئن دخل هؤلاء الجنة لندخلنها قبلهم
50-أَيَطْمَعُ كُلُّ امْرِئٍ مِّنْهُمْ أَن يُدْخَلَ جَنَّةَ نَعِيمٍ [المعارج 38]
(أيطمع كل امرئ منهم أن يدخل جنة نعيم)
51-كَلَّا إِنَّا خَلَقْنَاهُم مِّمَّا يَعْلَمُونَ [المعارج 39]
(كلا) ردع لهم عن طمعهم في الجنة (إنا خلقناهم) كغيرهم (مما يعلمون) من نطف فلا يطمع بذلك في الجنة وإنما يطمع فيها بالتقوى


الجاحدون من الكفار

أركان الإسلام
التوحيد
الكافرون
الجاحدون من الكفار

1-قُل لِّلَّذِينَ كَفَرُواْ سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ [أل عمران 12]
(قل) يا محمد (للذين كفروا) من اليهود (ستغلبون) بالتاء والياء في الدنيا بالقتل والأسر وضرب الجزية وقد وقع ذلك (وتحشرون) بالوجهين في الآخرة (إلى جهنم) فتدخلونها (وبئس المهاد) الفراش هي
2-وَلاَ يَحْزُنكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَن يَضُرُّواْ اللّهَ شَيْئاً يُرِيدُ اللّهُ أَلاَّ يَجْعَلَ لَهُمْ حَظّاً فِي الآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ [أل عمران 176]
(ولا يُحزِنك) بضم الياء وكسر الزاي و بفتحها و ضم الزاي من حزنه لغة في أحزنه (الذين يسارعون في الكفر) يقعون فيه سريعاً بنصرته وهم أهل مكة أو المنافقون أي لا تهتم لكفرهم (إنهم لن يضروا الله شيئا) بفعلهم وإنما يضرون أنفسهم (يريد الله ألا يجعل لهم حظاً) نصيباً (في الآخرة) أي الجنة فلذلك خذلهم الله (ولهم عذاب عظيم) في النار
3-قُل لِّمَن مَّا فِي السَّمَاوَاتِ وَالأَرْضِ قُل لِلّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لاَ رَيْبَ فِيهِ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ فَهُمْ لاَ يُؤْمِنُونَ [الانعام 12]
(قل لمن ما في السماوات والأرض قل لله) إن لم يقولوه لا جواب غيره (كتب على نفسه) قضى على نفسه (الرحمة) فضلا منه وفيه تلطيف في دعائهم إلى الإيمان (ليجمعنكم إلى يوم القيامة) ليجازيكم بأعمالكم (لا ريب) لا شك (فيه الذين خسروا أنفسهم) بتعريضها للعذاب مبتدأ خبره (فهم لا يؤمنون)
4-إِنَّ شَرَّ الدَّوَابِّ عِندَ اللّهِ الَّذِينَ كَفَرُواْ فَهُمْ لاَ يُؤْمِنُونَ [الأنفال 55]
ونزل في قريظة (إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون)
5-إَنَّ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا وَرَضُواْ بِالْحَياةِ الدُّنْيَا وَاطْمَأَنُّواْ بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ [يونس 7]
(إن الذين لا يرجون لقاءنا) بالبعث (ورضوا بالحياة الدنيا) بدل الآخرة لإنكارهم لها (واطمأنوا بها) سكنوا إليها (والذين هم عن آياتنا) دلائل وحدانيتنا (غافلون) تاركون النظر فيها
6-أُوْلَـئِكَ مَأْوَاهُمُ النُّارُ بِمَا كَانُواْ يَكْسِبُونَ [يونس 8]
(أولئك مأواهم النار بما كانوا يكسبون) من الشرك والمعاصي
7-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أُوْلَـئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الأَشْهَادُ هَـؤُلاء الَّذِينَ كَذَبُواْ عَلَى رَبِّهِمْ أَلاَ لَعْنَةُ اللّهِ عَلَى الظَّالِمِينَ [هود 18]
(ومن) أي لا أحد (أظلم ممن افترى على الله كذباً) بنسبة الشريك والولد إليه (أولئك يعرضون على ربهم) يوم القيامة في جملة الخلق (ويقول الأشهاد) جمع شاهد وهم الملائكة يشهدون للرسل بالبلاغ وعلى الكفار بالتكذيب (هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين) المشركين
8-الَّذِينَ يَصُدُّونَ عَن سَبِيلِ اللّهِ وَيَبْغُونَهَا عِوَجاً وَهُم بِالآخِرَةِ هُمْ كَافِرُونَ [هود 19]
(الذين يصدون عن سبيل الله) دين الإسلام (ويبغونها) يطلبون السبيل (عوجاً) معوجة (وهم بالآخرة هم) تأكيد (كافرون)
9-أُولَـئِكَ لَمْ يَكُونُواْ مُعْجِزِينَ فِي الأَرْضِ وَمَا كَانَ لَهُم مِّن دُونِ اللّهِ مِنْ أَوْلِيَاء يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُواْ يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُواْ يُبْصِرُونَ [هود 20]
(أولئك لم يكونوا معجزين) الله (في الأرض وما كان لهم من دون الله) أي غيره (من أولياء) أنصار يمنعونهم من عذابه (يضاعف لهم العذاب) بإضلالهم غيرهم (ما كانوا يستطيعون السمع) للحق (وما كانوا يبصرون) أي لفرط كراهتهم له كأنهم لم يستطيعوا ذلك
10-أُوْلَـئِكَ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [هود 21]
(أولئك الذين خسروا أنفسهم) لمصيرهم إلى النار المؤبدة عليهم (وضلَّ) غاب (عنهم ما كانوا يفترون) على الله من دعوى الشريك
11-لاَ جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الأَخْسَرُونَ [هود 22]
(لا جرم) حقاً (أنهم في الآخرة هم الأخسرون)
12-إِنَّ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللّهِ لاَ يَهْدِيهِمُ اللّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ [النحل 104]
(إن الذين لا يؤمنون بآيات الله لا يهديهم الله ولهم عذاب أليم) مؤلم
13-إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللّهِ وَأُوْلـئِكَ هُمُ الْكَاذِبُونَ [النحل 105]
(إنما يفتري الكذب الذين لا يؤمنون بآيات الله) القرآن بقولهم هذا من قول البشر (وأولئك هم الكاذبون) والتأكيد بالتكرار وما بعدها رد لقولهم إنما أنت مفتر
14-وَمَا مَنَعَ النَّاسَ أَن يُؤْمِنُوا إِذْ جَاءهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَن تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً [الكهف 55]
(وما منع الناس) أي كفار مكة (أن يؤمنوا) مفعول ثان (إذ جاءهم الهدى) القرآن (ويستغفروا ربهم إلا أن تأتيهم سنة الأولين) فاعل أي سنتنا فيهم وهي الإهلاك المقدر عليهم (أو يأتيهم العذاب قبلا) مقابلة وعيانا وهو القتل يوم بدر وفي قراءة بضمتين جمع قبيل أي أنواعا
15-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَّقَاماً وَأَحْسَنُ نَدِيّاً [مريم 73]
(وإذا تتلى عليهم) أي المؤمنين والكافرين (آياتنا) من القرآن (بينات) واضحات حال (قال الذين كفروا للذين آمنوا أي الفريقين) نحن وأنتم (خير مقاما) منزلا ومسكنا بالفتح من قام وبالضم من أقام (وأحسن نديا) بمعنى النادي وهو مجتمع القوم يتحدثون فيه يعنون نحن فنكون خيرا منكم
16-وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِئْياً [مريم 74]
(وكم) أي كثيرا (أهلكنا قبلهم من قرن) أي امة من الأمم الماضية (هم أحسن أثاثا) مالا ومتاعا (ورئيا) منظرا من الرؤية فكما أهلكناهم لكفرهم نهلك هؤلاء
17-قُلْ مَن كَانَ فِي الضَّلَالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَّكَاناً وَأَضْعَفُ جُنداً [مريم 75]
(قل من كان في الضلالة) شرط جوابه (فليمدد) بمعنى الخبر أي يمد (له الرحمن مدا) في الدنيا يستدرجه (حتى إذا رأوا ما يوعدون إما العذاب) كالقتل والأسر (وإما الساعة) المشتملة على جهنم فيدخلونها (فسيعلمون من هو شر مكانا وأضعف جندا) أعوانا أهم أم المؤمنون وجندهم الشياطين وجند المؤمنين عليهم الملائكة
18-وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِندَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَّرَدّاً [مريم 76]
(ويزيد الله الذين اهتدوا) بالإيمان (هدى) بما ينزل عليهم من الآيات (والباقيات الصالحات) هي الطاعة تبقى لصاحبها (خير عند ربك ثوابا وخير مردا) أي ما يرد إليه ويرجع بخلاف أعمال الكفار والخيرية هنا في مقابلة قولهم أي الفريقين خير مقاما
19-أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً [مريم 77]
(أفرأيت الذي كفر بآياتنا) العاصي بن وائل (وقال) لخباب بن الأرث القائل له تبعث بعد الموت والمطالب له بمال (لأوتين) على تقدير البعث (مالا وولدا) فأقضيك
20-أَاطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِندَ الرَّحْمَنِ عَهْداً [مريم 78]
(أطلع الغيب) أي أعلمه وأن يؤتى ما قاله واستغني بهمزة الاستفهام عن همزة الوصل فحذفت (أم اتخذ عند الرحمن عهدا) بأن يؤتى ما قاله
21-كَلَّا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدّاً [مريم 79]
(كلا) أي لا يؤتى ذلك (سنكتب) نأمر بكتب (ما يقول ونمد له من العذاب مدا) نزيده بذلك عذابا فوق عذاب كفره
22-وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْداً [مريم 80]
(ونرثه ما يقول) من المال والولد (ويأتينا) يوم القيامة (فردا) لا مال له ولا ولد
23-وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاء حَتَّى إِذَا جَاءهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِندَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ [النور 39]
(والذين كفروا أعمالهم كسراب بقيعة) جمع قاع أي فلاة وهي شعاع يرى فيها نصف النهار في شدة الحر يشبه الماء الجاري (يحسبه) يظنه (الظمآن) أي العطشان (ماء حتى إذا جاءه لم يجده شيئا) مما حسبه كذلك الكافر يحسب أن عمله كصدقة ينفعه حتى إذا مات وقدم على ربه يجد عمله أي لم ينفعه (ووجد الله عنده) أي عند عمله (فوفاه حسابه) أي جازاه عليه في الدنيا (والله سريع الحساب) أي المجازاة
24-أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُّجِّيٍّ يَغْشَاهُ مَوْجٌ مِّن فَوْقِهِ مَوْجٌ مِّن فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَن لَّمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِن نُّورٍ [النور 40]
(أو) الذين كفروا أعمالهم السيئة (كظلمات في بحر لجي) عميق (يغشاه موج من فوقه) أي الموج (موج من فوقه) أي الموج الثاني (سحاب) غيم هذه (ظلمات بعضها فوق بعض) ظلمة البحر وظلمة الموج الأول وظلمة الثاني وظلمة السحاب (إذا أخرج) الناظر (يده) في هذه الظلمات (لم يكد يراها) أي لم يقرب من رؤيتها (ومن لم يجعل الله له نورا فما له من نور) أي من لم يهده الله لم يهتد
25-لَعَلَّكَ بَاخِعٌ نَّفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ [الشعراء 3]
(لعلك) يا محمد (باخع نفسك) قاتلها غما من أجل (ألا يكونوا) أهل مكة (مؤمنين) ولعل هنا للاشفاق أي أشفق عليها بتخفيف هذا الغم
26-إِن نَّشَأْ نُنَزِّلْ عَلَيْهِم مِّن السَّمَاء آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ [الشعراء 4]
(إن نشأ ننزل عليهم من السماء آية فظلت) بمعنى المضارع أي تظل تدوم (أعناقهم لها خاضعين) فيؤمنون ولما وصفت الأعناق بالخضوع الذي هو لأربابها جمعت الصفة منه جمع العقلاء
27-وَمَا يَأْتِيهِم مِّن ذِكْرٍ مِّنَ الرَّحْمَنِ مُحْدَثٍ إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ [الشعراء 5]
(وما يأتيهم من ذكر) قرآن (من الرحمن محدث) صفة كاشفة (إلا كانوا عنه معرضين)
28-فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنبَاء مَا كَانُوا بِهِ يَسْتَهْزِئُون [الشعراء 6]
(فقد كذبوا) به (فسيأتيهم أنباء) عواقب (ما كانوا به يستهزئون)
29-أَوَلَمْ يَرَوْا إِلَى الْأَرْضِ كَمْ أَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ كَرِيمٍ [الشعراء 7]
(أولم يروا إلى) ينظروا (الأرض كم أنبتنا فيها من) أي كثيرا (كل زوج كريم إن) نوع حسن
30-إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ [الشعراء 8]
(إن في ذلك لآية) دلالة على كمال قدرته تعالى (وما كان أكثرهم مؤمنين) في علم الله وكان قال سيبويه زائدة
31-كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ [الشعراء 200]
(كذلك) أي مثل إدخالنا التكذيب به بقراءة الأعجمي (سلكناه) أدخلنا التكذيب به (في قلوب المجرمين) كفار مكة بقراءة النبي
32-لَا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ [الشعراء 201]
(لا يؤمنون به حتى يروا العذاب الأليم)
33-فَيَأْتِيَهُم بَغْتَةً وَهُمْ لَا يَشْعُرُونَ [الشعراء 202]
(فيأتيهم بغتة وهم لا يشعرون)
34-فَيَقُولُوا هَلْ نَحْنُ مُنظَرُونَ [الشعراء 203]
(فيقولوا هل نحن منظرون) لنؤمن فيقال لهم لا قالوا متى هذا العذاب
35-أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ [الشعراء 204]
(أفبعذابنا يستعجلون)
36-أَفَرَأَيْتَ إِن مَّتَّعْنَاهُمْ سِنِينَ [الشعراء 205]
(أفرأيت) أخبرني (إن متعناهم سنين)
37-ثُمَّ جَاءهُم مَّا كَانُوا يُوعَدُونَ [الشعراء 206]
(ثم جاءهم ما كانوا يوعدون) من العذاب
38-مَا أَغْنَى عَنْهُم مَّا كَانُوا يُمَتَّعُونَ [الشعراء 207]
(ما) استفهامية بمعنى أي شيء (أغنى عنهم ما كانوا يمتعون) في دفع العذاب أو تخفيفه أي لم يغن
39-إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ [النمل 4]
(إن الذين لا يؤمنون بالآخرة زينا لهم أعمالهم) القبيحة بتركيب الشهوة حتى رأوها حسنة (فهم يعمهون) يتحيرون فيها لقبحها عندنا
40-أُوْلَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ [النمل 5]
(أولئك الذين لهم سوء العذاب) أشده في الدنيا القتل والأسر (وهم في الآخرة هم الأخسرون) لمصيرهم إلى النار المؤبدة عليهم
41-وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُم بِحَامِلِينَ مِنْ خَطَايَاهُم مِّن شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ [العنكبوت 12]
(وقال الذين كفروا للذين آمنوا اتبعوا سبيلنا) ديننا (ولنحمل خطاياكم) في اتباعنا إن كانت والأمر بمعنى الخبر قال تعالى (وما هم بحاملين من خطاياهم من شيء إنهم لكاذبون) في ذلك
42-وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَّعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ [العنكبوت 13]
(وليحملن أثقالهم) أوزارهم (وأثقالا مع أثقالهم) بقولهم للمؤمنين اتبعوا سبيلنا وإضلالهم مقلديهم (وليسألن يوم القيامة عما كانوا يفترون) يكذبون على الله سؤال توبيخ واللام في الفعلين لام قسم وحذف فاعلهما الواو ونون الرفع
43-وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُوْلَئِكَ يَئِسُوا مِن رَّحْمَتِي وَأُوْلَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ [العنكبوت 23]
(والذين كفروا بآيات الله ولقائه) أي القرآن والبعث (أولئك يئسوا من رحمتي) جنتي (وأولئك لهم عذاب أليم) مؤلم
44-وَمَن كَفَرَ فَلَا يَحْزُنكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُم بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [لقمان 23]
(ومن كفر فلا يحزنك) يا محمد (كفره) لا تهتم بكفره (إلينا مرجعهم فننبئهم بما عملوا إن الله عليم بذات الصدور) بما فيها كغيره فمجاز عليه
45-وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ [سبأ 38]
(والذين يسعون في آياتنا) القرآن بالابطال (معاجزين) لنا مقدرين عجزنا وأنهم يفوتونا (أولئك في العذاب محضرون)
46-الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ [فاطر 7]
(الذين كفروا لهم عذاب شديد والذين آمنوا وعملوا الصالحات لهم مغفرة وأجر كبير) هذا بيان لموافقي الشيطان وما لمخالفيه
47-هُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ فِي الْأَرْضِ فَمَن كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِندَ رَبِّهِمْ إِلَّا مَقْتاً وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلَّا خَسَاراً [فاطر 39]
(هو الذي جعلكم خلائف في الأرض) جمع خليفة يخلف بعضكم بعضا (فمن كفر) منكم (فعليه كفره) أي وبال كفره (ولا يزيد الكافرين كفرهم عند ربهم إلا مقتا) غضبا (ولا يزيد الكافرين كفرهم إلا خسارا) للآخرة
48-وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ [يس 45]
(وإذا قيل لهم اتقوا ما بين أيديكم) من عذاب الدنيا كغيركم (وما خلفكم) من عذاب الآخرة (لعلكم ترحمون) أعرضوا
49-وَمَا تَأْتِيهِم مِّنْ آيَةٍ مِّنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ [يس 46]
(وما تأتيهم من آية من آيات ربهم إلا كانوا عنها معرضين)
50-وَمَا خَلَقْنَا السَّمَاء وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِنَ النَّارِ [ص 27]
(وما خلقنا السماء والأرض وما بينهما باطلا) عبثا (ذلك) أي خلق ذلك لا لشيء (ظن الذين كفروا) من أهل مكة (فويل) واد (للذين كفروا من النار)
51-أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ [ص 28]
(أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) نزل لما قال كفار مكة للمؤمنين إنا نعطى في الآخرة مثل ما تعطون وأم بمعنى همزة الانكار
52-إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ [فصلت 41]
(إن الذين كفروا بالذكر) القرآن (لما جاءهم) نجازيهم (وإنه لكتاب عزيز) منيع
53-وَالَّذِينَ كَفَرُوا فَتَعْساً لَّهُمْ وَأَضَلَّ أَعْمَالَهُمْ [محمد 8]
(والذين كفروا) من أهل مكة مبتدأ خبره تعسوا يدل عليه (فتعسا لهم) هلاكا وخيبة من الله (وأضل أعمالهم) عطف على تعسوا
54-ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ [محمد 9]
(ذلك) التعس والاضلال (بأنهم كرهوا ما أنزل الله) من القرآن المشتمل على التكاليف (فأحبط أعمالهم)
55-أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا [محمد 10]
(أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم دمر الله عليهم) أهلك أنفسهم وأولادهم وأموالهم (وللكافرين أمثالها) أمثال عاقبة ما قبلهم
56-ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ [محمد 11]
(ذلك) نصر المؤمنين وقهر الكافرين (بأن الله مولى) ولي ناصر (الذين آمنوا وأن الكافرين لا مولى لهم)
57-وَمَا لَكُمْ لَا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِن كُنتُم مُّؤْمِنِينَ [الحديد 8]
(وما لكم لا تؤمنون) خطاب للكفار أي لا مانع لكم من الإيمان (بالله والرسول يدعوكم لتؤمنوا بربكم وقد أخذ) بضم الهمزة وكسر الخاء وبفتحها ونصب ما بعده (ميثاقكم) عليه أي أخذه الله في عالم الذرحين أشهدهم على انفسهم ألست بربكم قالوا بلى (إن كنتم مؤمنين) أي مريدين الإيمان به فبادروا إليه
58-هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَؤُوفٌ رَّحِيمٌ [الحديد 9]
(هو الذي ينزل على عبده آيات بينات) آيات القرآن (ليخرجكم من الظلمات) الكفر (إلى النور) الإيمان (وإن الله بكم) في إخراجكم من الكفر إلى الإيمان (لرؤوف رحيم)
59-وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ [الملك 6]
(وللذين كفروا بربهم عذاب جهنم وبئس المصير) هي
60-إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقاً وَهِيَ تَفُورُ [الملك 7]
(إذا ألقوا فيها سمعوا لها شهيقا) صوتا منكرا كصوت الحمار (وهي تفور) تغلي
61-تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ [الملك 8]
(تكاد تميز) وقرىء تتميز على الأصل تتقطع (من الغيظ) غضبا على الكافر (كلما ألقي فيها فوج) جماعة منهم (سألهم خزنتها) سؤال توبيخ (ألم يأتكم نذير) رسول ينذركم عذاب الله تعالى
62-فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ [الحاقة 5]
(فأما ثمود فأهلكوا بالطاغية) بالصيحة المجاوزة للحد في الشدة
63-وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ [الحاقة 6]
(وأما عاد فأهلكوا بريح صرصر) شديدة الصوت (عاتية) قوية شديدة على عاد مع قوتهم وشدتهم
64-فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَّابِيَةً [الحاقة 10]
(فعصوا رسول ربهم) لوطا وغيره (فأخذهم أخذة رابية) زائدة في الشدة على غيرها
65-أَفَلَا يَنظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ [الغاشية 17]
(أفلا ينظرون) أي كفار مكة نظر اعتبار (إلى الإبل كيف خلقت)
66-وَإِلَى السَّمَاء كَيْفَ رُفِعَتْ [الغاشية 18]
(وإلى السماء كيف رفعت)
67-وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ [الغاشية 19]
(وإلى الجبال كيف نصبت)
68-وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ [الغاشية 20]
(وإلى الأرض كيف سطحت) أي بسطت فيستدلوا بها على قدرة الله تعالى ووحدانيته وصدرت بالإبل لأنهم أشد ملابسة لها من غيرها
69-فَذَكِّرْ إِنَّمَا أَنتَ مُذَكِّرٌ [الغاشية 21]
(فذكر) هم نعم الله ودلائل توحيده (إنما أنت مذكر)
70-لَّسْتَ عَلَيْهِم بِمُصَيْطِرٍ [الغاشية 22]
(لست عليهم بمصيطر) وفي قراءة بالسين بدل الصاد ، أي بمسلط وهذا قبل الأمر بالجهاد
71-إِلَّا مَن تَوَلَّى وَكَفَرَ [الغاشية 23]
(إلا) لكن (من تولى) أعرض عن الإيمان (وكفر) بالقرآن
72-فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ [الغاشية 24]
(فيعذبه الله العذاب الأكبر) عذاب الآخرة والأصغر عذاب الدنيا بالقتل والأسر
73-إِنَّ إِلَيْنَا إِيَابَهُمْ [الغاشية 25]
(إن إلينا إيابهم) رجوعهم بعد الموت
74-ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ [الغاشية 26]
(ثم إن علينا حسابهم) جزاءهم لا نتركه أبدا


جزاء مكر الكفار

أركان الإسلام
التوحيد
الكافرون
جزاء مكر الكفار

1-وَمَكَرُواْ وَمَكَرَ اللّهُ وَاللّهُ خَيْرُ الْمَاكِرِينَ [أل عمران 54]
قال تعالى: (ومكروا) أي كفار بني إسرائيل بعيسى إذ وكّلوا به من يقتله غيلة (ومكر الله) بهم بأن ألقى شبه عيسى على من قصد قتله فقتلوه ورفع عيسى إلى السماء (والله خير الماكرين) أعلمهم به
2-وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجَرِمِيهَا لِيَمْكُرُواْ فِيهَا وَمَا يَمْكُرُونَ إِلاَّ بِأَنفُسِهِمْ وَمَا يَشْعُرُونَ [الانعام 123]
(وكذلك) كما جعلنا فساق مكة أكابرها (جعلنا في كل قرية أكابر مجرميها ليمكروا فيها) بالصد عن الإيمان (وما يمكرون إلا بأنفسهم) لأن وباله عليهم (وما يشعرون) بذلك
3-قُلْ يَا قَوْمِ اعْمَلُواْ عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَن تَكُونُ لَهُ عَاقِبَةُ الدِّارِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ [الانعام 135]
(قل) لهم (يا قوم اعملوا على مكانتكم) حالتكم (إني عامل) على حالتي (فسوف تعلمون من) موصولة مفعول العلم (تكون له عاقبة الدار) أي العاقبة المحمودة في الدار الآخرة أنحن أم أنتم (إنه لا يفلح) يسعد (الظالمون) الكافرون
4-وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللّهُ وَاللّهُ خَيْرُ الْمَاكِرِينَ [الأنفال 30]
(و) اذكر يا محمد (إذ يمكر بك الذين كفروا) وقد اجتمعوا للمشاورة في شأنك بدار الندوة (ليثبتوك) يوثقوك ويحبسوك (أو يقتلوك) كلهم قتلة رجل واحد (أو يخرجوك) من مكة (ويمكرون) بك (ويمكر الله) بهم بتدبير أمرك بأن أوحى إليك ما دبروه وأمرك بالخروج (والله خير الماكرين) أعلمهم به
5-وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِّن بَعْدِ ضَرَّاء مَسَّتْهُمْ إِذَا لَهُم مَّكْرٌ فِي آيَاتِنَا قُلِ اللّهُ أَسْرَعُ مَكْراً إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ [يونس 21]
(وإذا أذقنا الناس) أي كفار مكة (رحمة) مطراً وخصباً (من بعد ضراء) بؤس وجدب (مسَّتهم إذا لهم مكر في آياتنا) بالاستهزاء والتكذيب (قل) لهم (الله أسرع مكراً) مجازاةً (إن رسلنا) الحفظة (يكتبون ما تمكرون) بالتاء والياء
6-مَّثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ أُكُلُهَا دَآئِمٌ وِظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَواْ وَّعُقْبَى الْكَافِرِينَ النَّارُ [الرعد 35]
(مثل) صفة (الجنة التي وعد المتقون) مبتدأ خبره محذوف أي فيما نقص عليكم (تجري من تحتها الأنهار أكلها) ما يؤكل فيها (دائم) لا يفنى (وظلها) دائم لا تنسخه شمس لعدمها فيها (تلك) أي الجنة (عقبى) عاقبة (الذين اتقوا) الشرك (وعقبى الكافرين النار)
7-وَقَدْ مَكَرَ الَّذِينَ مِن قَبْلِهِمْ فَلِلّهِ الْمَكْرُ جَمِيعاً يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ [الرعد 42]
(وقد مكر الذين من قبلهم) من الأمم بأنبيائهم كما مكروا بك (فلله المكر جميعاً) وليس مكرهم كمكره لأنه تعالى (يعلم ما تكسب كل نفس) فيعدلها جزاءه وهذا هو المكر لأنه يأتيهم به من حيث لا يشعرون (وسيعلم الكافر) المراد به الجنس ، وفي قراءة {الكفار} (لمن عقبى الدار) أي العاقبة المحمودة في الدار الآخرة ألهم أم للنبي صلى الله عليه وسلم وأصحابه
8-وَقَدْ مَكَرُواْ مَكْرَهُمْ وَعِندَ اللّهِ مَكْرُهُمْ وَإِن كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ [ابراهيم 46]
(وقد مكروا) بالنبي صلى الله عليه وسلم (مكرهم) حيث أرادوا قتله أو تقييده أو إخراجه (وعند الله مكرهم) أي علمه أو جزاؤه (وإن) ما (كان مكرهم) وإن عظم (لتزول منه الجبال) الامعنى لا يعبأ به ولا يضر إلا أنفسهم والمراد بالجبال هنا قيل حقيقتها وقيل شرائع الإسلام المشبهة بها في القرار والثبات وفي قراءة بفتح لام لتزول ورفع الفعل فإن مخففة والمراد تعظيم مكرهم وقيل المراد بالمكر كفرهم ويناسبه على الثانية تكاد السموات يتفطرن منه وتنشق الأرض وتخر الجبال هدا وعلى الأول ما قرىء وما كان
9-أَفَأَمِنَ الَّذِينَ مَكَرُواْ السَّيِّئَاتِ أَن يَخْسِفَ اللّهُ بِهِمُ الأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لاَ يَشْعُرُونَ [النحل 45]
(أفأمن الذين مكروا) المكرات (السيئات) بالنبي صلى الله عليه وسلم في دار الندوة من تقييده أو قتله أو إخراجه كما ذكر في الأنفال (أن يخسف الله بهم الأرض) كقارون (أو يأتيهم العذاب من حيث لا يشعرون) أي من جهة لا تخطر ببالهم وقد اهلكوا ببدر ولم يكونوا يقدرون ذلك
10-أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُم بِمُعْجِزِينَ [النحل 46]
(أو يأخذهم في تقلبهم) في أسفارهم للتجارة (فما هم بمعجزين) بفائتين العذاب
11-أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرؤُوفٌ رَّحِيمٌ [النحل 47]
(أو يأخذهم على تخوف) تنقص شيئا فشيئا حتى يهلك الجميع حال من الفاعل أو المفعول (فإن ربكم لرؤوف رحيم) حيث لم يعاجلهم بالعقوبة
12-وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لَا يَشْعُرُونَ [النمل 50]
(ومكروا) في ذلك (مكرا ومكرنا مكرا) جازينا بتعجيل عقوبتهم (وهم لا يشعرون)
13-فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ [النمل 51]
(فانظر كيف كان عاقبة مكرهم أنا دمرناهم) أهلكناهم (وقومهم أجمعين) بصيحة جبريل أو برمي الملائكة بحجارة يرونها ولا يرونهم
14-وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَن نَّكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَندَاداً وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الْأَغْلَالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ [سبأ 33]
(وقال الذين استضعفوا للذين استكبروا بل مكر الليل والنهار) أي مكر فيهما منكم بنا (إذ تأمروننا أن نكفر بالله ونجعل له أندادا) شركاء (وأسروا) أي الفريقان (الندامة) على ترك الإيمان به (لما رأوا العذاب) أي أخفاها كل عن رفيقه مخافة التعبير (وجعلنا الأغلال في أعناق الذين كفروا) في النار (هل) ما (يجزون إلا) جزاء (ما كانوا يعملون) في الدنيا
15-مَن كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُوْلَئِكَ هُوَ يَبُورُ [فاطر 10]
(من كان يريد العزة فلله العزة جميعا) في الدنيا والآخرة فلا تنال منه إلا بطاعته فليطعه (إليه يصعد الكلم الطيب) يعلمه وهو لا إله إلا الله ونحوها (والعمل الصالح يرفعه) يقبله (والذين يمكرون) المكرات (السيئات) بالنبي في دار الندوة من تقييده أو قتله أو إخراجه كما ذكر في الانفال (لهم عذاب شديد ومكر أولئك هو يبور) يهلك
16-اسْتِكْبَاراً فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنظُرُونَ إِلَّا سُنَّتَ الْأَوَّلِينَ فَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً [فاطر 43]
(استكبارا في الأرض) عن الإيمان مفعول له (ومكر) العمل (السيء) من الشرك وغيره (ولا يحيق) يحيط (المكر السيء إلا بأهله) وهو الماكر وصف المكر بالسيء أصل وإضافته إليه قبل استعمال آخر قدر فيه مضاف حذرا من الإضافة إلى الصفة (فهل ينظرون) ينتظرون (إلا سنة الأولين) سنة الله فيهم من تعذيبهم بتكذيبهم رسلهم (فلن تجد لسنة الله تبديلا ولن تجد لسنة الله تحويلا) أي لا يبدل بالعذاب غيره ولا يحول إلى غير مستحقه


شبه الكفار واحتجاجهم بالقدر

أركان الإسلام
التوحيد
الكافرون
شبه الكفار واحتجاجهم بالقدر

1-سَيَقُولُ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللّهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا وَلاَ حَرَّمْنَا مِن شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِم حَتَّى ذَاقُواْ بَأْسَنَا قُلْ هَلْ عِندَكُم مِّنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِن تَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ أَنتُمْ إَلاَّ تَخْرُصُونَ [الانعام 148]
(سيقول الذين أشركوا لو شاء الله ما أشركنا) نحن (ولا آباؤنا ولا حرمنا من شيء) فإشراكنا وتحريمنا بمشيئته فهو راضٍ به! قال تعالى (كذلك) كما كذب هؤلاء (كذب الذين من قبلهم) رسلهم (حتى ذاقوا بأسنا قل هل عندكم من علم) بأن الله راض بذلك (فتخرجوه لنا) أي لا علم عندكم (إن) ما (تتبعون) في ذلك (إلا الظن وإن) ما (أنتم إلا تخرصون) تكذبون فيه
2-قُلْ فَلِلّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ [الانعام 149]
(قل) إن لم يكن لكم حجة (فلله الحجة البالغة) التامة (فلو شاء) هدايتكم (لهداكم أجمعين)
3-وَقَالَ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللّهُ مَا عَبَدْنَا مِن دُونِهِ مِن شَيْءٍ نَّحْنُ وَلا آبَاؤُنَا وَلاَ حَرَّمْنَا مِن دُونِهِ مِن شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِن قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلاَّ الْبَلاغُ الْمُبِينُ [النحل 35]
(وقال الذين أشركوا) من أهل مكة (لو شاء الله ما عبدنا من دونه من شيء نحن ولا آباؤنا ولا حرمنا من دونه من شيء) من البحائر والسوائب فإشراكنا وتحريمنا بمشيئته فهو راض به قال تعالى (كذلك فعل الذين من قبلهم) أي كذبوا رسلهم فيما جاؤا به (فهل) فما (على الرسل إلا البلاغ المبين) الإبلاغ البين وليس عليهم الهداية
4-وَقَالُوا لَوْ شَاء الرَّحْمَنُ مَا عَبَدْنَاهُم مَّا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ [الزخرف 20]
(وقالوا لو شاء الرحمن ما عبدناهم) أي الملائكة فعبادتنا إياهم بمشيئته فهو راض بها قال تعالى (ما لهم بذلك) المقول من الرضا بعبادتها (من علم إن) ما (هم إلا يخرصون) يكذبون فيه فيترتب عليهم العقاب به


صدهم عن سبيل الله

أركان الإسلام
التوحيد
الكافرون
صدهم عن سبيل الله

1-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 217]
وأرسل النبي صلى الله عليه وسلم أول سراياه وعليها عبد الله بن جحش فقاتلوا المشركين وقتلوا ابن الحضرمي آخر يوم من جمادى الآخرة والتبس عليهم برجب فعيرهم الكفار باستحلاله فنزل: (يسألونك عن الشهر الحرام) المُحرَّم (قتال فيه) بدل اشتمال (قل) لهم (قتال فيه كبير) عظيم وزرا مبتدأ وخبر (وصد) مبتدأ منع للناس (عن سبيل الله) دينه (وكفر به) بالله (و) صد عن (المسجد الحرام) أي مكة (وإخراج أهله منه) وهم النبي صلى الله عليه وسلم والمؤمنون وخبر المبتدأ (أكبر) أعظم وزرا (عند الله) من القتال فيه (والفتنة) الشرك منكم (أكبر من القتل) لكم فيه (ولا يزالون) أي الكفار (يقاتلونكم) أيها المؤمنون (حتى) كي (يردوكم عن دينكم) إلى الكفر (إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت) بطلت (أعمالهم) الصالحة (في الدنيا والآخرة) فلا اعتداد بها ولا ثواب عليها والتقيد بالموت عليه يفيد أنه لو رجع إلى الإسلام لم يبطل عمله فيثاب عليه ولا يعيده كالحج مثلا وعليه الشافعي (وأولئك أصحاب النار هم فيها خالدون)
2-قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَن سَبِيلِ اللّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجاً وَأَنتُمْ شُهَدَاء وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [أل عمران 99]
(قل يا أهل الكتاب لم تصدون) تصرفون (عن سبيل الله) أي دينه (من آمن) بتكذيبكم النبي وكتم نعمته (تبغونها) أي تطلبون السبيل (عِوَجاً) مصدر بمعنى معوجة أي مائلة عن الحق (وأنتم شهداء) عالمون بأن الدين المرضي القيم دين الإسلام كما في كتابكم (وما الله بغافل عما تعملون) من الكفر والتكذيب وإنما يؤخركم إلى وقتكم ليجازيكم
3-وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ قَدْ جَاءتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ فَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ وَلاَ تَبْخَسُواْ النَّاسَ أَشْيَاءهُمْ وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُم مُّؤْمِنِينَ [الأعراف 85]
(و) أرسلنا (إلى مدين أخاهم شعيباً قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة) معجزة (من ربكم) على صدقي (فأوفوا) أتموا (الكيل والميزان ولا تبخسوا) تنقصوا (الناس أشياءهم ولا تفسدوا في الأرض) بالكفر والمعاصي (بعد إصلاحها) ببعث الرسل (ذلكم) المذكور (خير لكم إن كنتم مؤمنين) مريدي الإيمان فبادروا إليه
4-وَمَا لَهُمْ أَلاَّ يُعَذِّبَهُمُ اللّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُواْ أَوْلِيَاءهُ إِنْ أَوْلِيَآؤُهُ إِلاَّ الْمُتَّقُونَ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ [الأنفال 34]
(وما لهم أ) ن (لا يعذبهم الله) بالسيف بعد خروجك والمستضعفين وعلى القول الأول هي ناسخة لما قبلها وقد عذبهم الله ببدر وغيره (وهم يصدون) يمنعون النبي صلى الله عليه وسلم والمسلمين (عن المسجد الحرام) أن يطوفوا به (وما كانوا أولياءه) كما زعموا (إن) ما (أولياؤه إلا المتقون ولكن أكثرهم لا يعلمون) أن لا ولاية لهم عليه
5-وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لاَ غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَّكُمْ فَلَمَّا تَرَاءتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِّنكُمْ إِنِّي أَرَى مَا لاَ تَرَوْنَ إِنِّيَ أَخَافُ اللّهَ وَاللّهُ شَدِيدُ الْعِقَابِ [الأنفال 48]
(و) اذكر (إذ زين لهم الشيطان) إبليس (أعمالهم) بأن شجعهم على لقاء المسلمين لما خافوا الخروج من أعدائهم بني بكر (وقال) لهم (لا غالب لكم اليوم من الناس وإني جار لكم) من كنانة وكان أتاهم في صورة سراقة بن مالك سيد تلك الناحية (فلما تراءت) التقت (الفئتان) المسلمة والكافرة ورأى الملائكة وكان يده في يد الحارث بن هشام (نكص) رجع (على عقبيه) هارباً (وقال) لما قالوا له أتخذلنا على هذه الحال (إني بريء منكم) من جواركم (إني أرى ما لا ترون) من الملائكة (إني أخاف الله) أن يهلكني (والله شديد العقاب)
6-يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَـذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ [التوبة 35]
(يوم يحمى عليها في نار جهنم فتكوى) تحرق (بها جباههم وجنوبهم وظهورهم) وتوسع جلودهم حتى توضع عليها كلها ويقال لهم (هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون) أي جزاءه
7-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أُوْلَـئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الأَشْهَادُ هَـؤُلاء الَّذِينَ كَذَبُواْ عَلَى رَبِّهِمْ أَلاَ لَعْنَةُ اللّهِ عَلَى الظَّالِمِينَ [هود 18]
(ومن) أي لا أحد (أظلم ممن افترى على الله كذباً) بنسبة الشريك والولد إليه (أولئك يعرضون على ربهم) يوم القيامة في جملة الخلق (ويقول الأشهاد) جمع شاهد وهم الملائكة يشهدون للرسل بالبلاغ وعلى الكفار بالتكذيب (هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين) المشركين
8-الَّذِينَ يَصُدُّونَ عَن سَبِيلِ اللّهِ وَيَبْغُونَهَا عِوَجاً وَهُم بِالآخِرَةِ هُمْ كَافِرُونَ [هود 19]
(الذين يصدون عن سبيل الله) دين الإسلام (ويبغونها) يطلبون السبيل (عوجاً) معوجة (وهم بالآخرة هم) تأكيد (كافرون)
9-أُولَـئِكَ لَمْ يَكُونُواْ مُعْجِزِينَ فِي الأَرْضِ وَمَا كَانَ لَهُم مِّن دُونِ اللّهِ مِنْ أَوْلِيَاء يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُواْ يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُواْ يُبْصِرُونَ [هود 20]
(أولئك لم يكونوا معجزين) الله (في الأرض وما كان لهم من دون الله) أي غيره (من أولياء) أنصار يمنعونهم من عذابه (يضاعف لهم العذاب) بإضلالهم غيرهم (ما كانوا يستطيعون السمع) للحق (وما كانوا يبصرون) أي لفرط كراهتهم له كأنهم لم يستطيعوا ذلك
10-أُوْلَـئِكَ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [هود 21]
(أولئك الذين خسروا أنفسهم) لمصيرهم إلى النار المؤبدة عليهم (وضلَّ) غاب (عنهم ما كانوا يفترون) على الله من دعوى الشريك
11-لاَ جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الأَخْسَرُونَ [هود 22]
(لا جرم) حقاً (أنهم في الآخرة هم الأخسرون)
12-الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَيَبْغُونَهَا عِوَجاً أُوْلَـئِكَ فِي ضَلاَلٍ بَعِيدٍ [ابراهيم 3]
(الذين) نعت (يستحبون) يختارون (الحياة الدنيا على الآخرة ويصدون) الناس (عن سبيل الله) دين الإسلام (ويبغونها) أي السبيل (عوجاً) معوجة (أولئك في ضلال بعيد) عن الحق
13-إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَن سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاء الْعَاكِفُ فِيهِ وَالْبَادِ وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ [الحج 25]
(إن الذين كفروا ويصدون عن سبيل الله) طاعته وعن (والمسجد الحرام الذي جعلناه) منسكا ومتعبدا (للناس سواء العاكف) المقيم (فيه والباد) الطارىء (ومن يرد فيه بإلحاد) الباء زائدة (بظلم) أي بسببه بأن ارتكب منهيا ولو شتم الخادم (نذقه من عذاب أليم) مؤلم أي بعضه ومن هذا يؤخر خبر إن أي نذيقهم من عذاب أليم
14-وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ [لقمان 6]
(ومن الناس من يشتري لهو الحديث) أي ما يلهي منه عما يعني (ليضل) بفتح الياء وضمها (عن سبيل الله) طريق الإسلام (بغير علم ويتخذها) بالنصب عطفا على يضل وبالرفع عطفا على يشتري (هزوا) مهزوءا بها (أولئك لهم عذاب مهين) ذو إهانة
15-الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ [محمد 1]
(الذين كفروا) من أهل مكة (وصدوا) غيرهم (عن سبيل الله) الإيمان (أضل) أحبط (أعمالهم) كإطعام الطعام وصلة الأرحام فلا يرون لها في الآخرة ثوابا ويجزون بها في الدنيا من فضله تعالى
16-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُمُ الهُدَى لَن يَضُرُّوا اللَّهَ شَيْئاً وَسَيُحْبِطُ أَعْمَالَهُمْ [محمد 32]
(إن الذين كفروا وصدوا عن سبيل الله) طريق الحق (وشاقوا الرسول) خالفوه (من بعد ما تبين لهم الهدى) هو معنى سبيل الله (لن يضروا الله شيئا وسيحبط أعمالهم) يبطلها من صدقة ونحوها فلا يرون لها في الآخرة ثوابا نزلت في المطمعين من أصحاب بدر أو في قريظة والنضير
17-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَن يَغْفِرَ اللَّهُ لَهُمْ [محمد 34]
(إن الذين كفروا وصدوا عن سبيل الله) طريقه وهو الهدى (ثم ماتوا وهم كفار فلن يغفر الله لهم) نزلت في اصحاب القليب


صفات الكفار

أركان الإسلام
التوحيد
الكافرون
صفات الكفار

1-إِنَّ الَّذِينَ كَفَرُواْ سَوَاءٌ عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لاَ يُؤْمِنُونَ [البقرة 6]
(إن الذين كفروا) كأبي جهل وأبي لهب ونحوهما (سواء عليهم أأنذرتهم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المُسَهَّلَة والأخرى وتركه (أم لم تنذرهم لا يؤمنون) لعلم الله منهم ذلك فلا تطمع في إيمانهم ، والإنذار إعلام مع تخويف
2-خَتَمَ اللّهُ عَلَى قُلُوبِهمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عظِيمٌ [البقرة 7]
(ختم الله على قلوبهم) طبع عليها واستوثق فلا يدخلها خير (وعلى سمعهم) أي مواضعه فلا ينتفعون بما يسمعونه من الحق (وعلى أبصارهم غشاوة) غطاء فلا يبصرون الحق (ولهم عذاب عظيم) قوي دائم
3-إِنَّ اللَّهَ لاَ يَسْتَحْيِي أَن يَضْرِبَ مَثَلاً مَّا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُواْ فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِن رَّبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُواْ فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَـذَا مَثَلاً يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ [البقرة 26]
(إن الله لا يستحيي أن يضرب) يجعل (مثلاً) مفعول أول (ما) نكرة موصوفة بما بعدها مفعول ثان أي مثل كان أو زائدة لتأكيد الخسة فما بعدها المفعول الثاني (بعوضةً) مفرد البعوض وهو صغار البق (فما فوقها) أي أكبر منها أي لا يترك بيانه لما فيه من الحكم (فأما الذين آمنوا فيعلمون أنه) أي المثل (الحق) الثابت الواقع موقعه (من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا) تمييز أي بهذا المثل ، وما استفهام إنكار مبتدأ ، وذا بمعنى الذي بصلته خبره أي: أي فائدة فيه قال تعالى في جوابهم (يضل به) أي بهذا المثل (كثيرا) عن الحق لكفرهم به (ويهدي به كثيرا) من المؤمنين لتصديقهم به (وما يضل به إلا الفاسقين) الخارجين عن طاعته
4-وَالَّذِينَ كَفَرواْ وَكَذَّبُواْ بِآيَاتِنَا أُولَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 39]
(والذين كفروا وكذبوا بآياتنا) كتبنا (أولئك أصحاب النار هم فيها خالدون) ماكثون أبدا لا يفنون ولا يخرجون
5-مَن كَانَ عَدُوّاً لِّلّهِ وَمَلآئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللّهَ عَدُوٌّ لِّلْكَافِرِينَ [البقرة 98]
(من كان عدوا لله وملائكته ورسله وجبريل) بكسر الجيم وفتحها بلا همز وبه بياء ودونها (وميكال) عطف على الملائكة من عطف الخاص على العام وفي قراءة ميكائيل بهمزة وياء وفي أخرى بلا ياء (فإن الله عدو للكافرين) أوقعه موقع لهم بيانا لحالهم
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقُولُواْ رَاعِنَا وَقُولُواْ انظُرْنَا وَاسْمَعُوا ْوَلِلكَافِرِينَ عَذَابٌ أَلِيمٌ [البقرة 104]
(يا أيها الذين آمنوا لا تقولوا) للنبي (راعِنا) أمر من المراعاة وكانوا يقولون له ذلك وهي بلغة اليهود سب من الرعونة فسروا بذلك وخاطبوا بها النبي فنهى المؤمنون عنها (وقولوا) بدلها (انظرنا) أي انظر إلينا (واسمعوا) ما تؤمرون به سماع قبول (وللكافرين عذاب أليم) مؤلم هو النار
7-مَّا يَوَدُّ الَّذِينَ كَفَرُواْ مِنْ أَهْلِ الْكِتَابِ وَلاَ الْمُشْرِكِينَ أَن يُنَزَّلَ عَلَيْكُم مِّنْ خَيْرٍ مِّن رَّبِّكُمْ وَاللّهُ يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ [البقرة 105]
(ما يود الذين كفروا من أهل الكتاب ولا المشركين) من العرب عطف على أهل الكتاب ، ومِن للبيان (أن ينزل عليكم من) زائدة (خير) وحي (من ربكم) حسدا لكم (والله يختص برحمته) نبوته (من يشاء والله ذو الفضل العظيم)
8-وَمَنْ أَظْلَمُ مِمَّن مَّنَعَ مَسَاجِدَ اللّهِ أَن يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُوْلَـئِكَ مَا كَانَ لَهُمْ أَن يَدْخُلُوهَا إِلاَّ خَآئِفِينَ لهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [البقرة 114]
(ومن أظلم) أي لا أحد أظلم (ممن منع مساجد الله أن يذكر فيها اسمه) بالصلاة والتسبيح (وسعى في خرابها) بالهدم أو التعطيل ، نزلت إخباراً عن الروم الذين خربوا بيت المقدس أو في المشركين لما صدوا النبي صلى الله عليه وسلم عام الحديبية عن البيت (أولئك ما كان لهم أن يدخلوها إلا خائفين) خبر بمعنى الأمر أي أخيفوهم بالجهاد فلا يدخلها أحدٌ آمناً0 (لهم في الدنيا خزي) هوان بالقتل والسبي والجزية (ولهم في الآخرة عذاب عظيم) هو النار
9-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاَوَتِهِ أُوْلَـئِكَ يُؤْمِنُونَ بِهِ وَمن يَكْفُرْ بِهِ فَأُوْلَـئِكَ هُمُ الْخَاسِرُونَ [البقرة 121]
(الذين آتيناهم الكتاب) مبتدأ (يتلونه حق تلاوته) أي يقرؤونه كما أنزل ، والجملة حال وحقَّ نصبٌ على المصدر والخبر (أولئك يؤمنون به) نزلت في جماعة قدموا من الحبشة وأسلموا (ومن يكفر به) أي بالكتاب المؤتى بأن يحرفه (فأولئك هم الخاسرون) لمصيرهم إلى النار المؤبدة عليهم
10-وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَـَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُم بِاللّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَن كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ [البقرة 126]
(وإذ قال إبراهيم رب اجعل هذا) المكان (بلداً آمناً) ذا أمن ، وقد أجاب الله دعاءه فجعله حرما لا يسفك فيه دم إنسان ولا يظلم فيه أحد ولا يصاد صيده ولا يختلى خلاه (وارزق أهله من الثمرات) وقد فعل بنقل الطائف من الشام إليه وكان أقفر لا زرع فيه ولا ماء (من آمن منهم بالله واليوم الآخر) بدل من أهله وخصهم بالدعاء لهم موافقة لقوله لا ينال عهدي الظالمين (قال) تعالى (و) أرزق (من كفر فأمتِّعه) بالتشديد والتخفيف في الدنيا بالرزق (قليلاً) مدة حياته (ثم أضطره) ألجِئه في الآخرة (إلى عذاب النار) فلا يجد عنها محيصا (وبئس المصير) المرجع هي
11-إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللّهِ وَالْمَلآئِكَةِ وَالنَّاسِ أَجْمَعِينَ [البقرة 161]
(إن الذين كفروا وماتوا وهم كفار) حال (أولئك عليهم لعنة الله والملائكة والناس أجمعين) أي هم مستحقون ذلك في الدنيا والآخرة. والناس قيل: عام. وقيل: المؤمنون
12-خَالِدِينَ فِيهَا لاَ يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلاَ هُمْ يُنظَرُونَ [البقرة 162]
(خالدين فيها) أي اللعنة والنار المدلول بها عليها (لا يخفف عنهم العذاب) طرفة عين (ولا هم ينظرون) يمهلون لتوبة أو لمعذرة
13-وَمَثَلُ الَّذِينَ كَفَرُواْ كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لاَ يَسْمَعُ إِلاَّ دُعَاء وَنِدَاء صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لاَ يَعْقِلُونَ [البقرة 171]
(ومثل) صفة (الذين كفروا) ومن يدعوهم إلى الهدى (كمثل الذي ينعق) يصوت (بما لا يسمع إلا دعاء ونداء) أي صوتا ولا يفهم معناه أي في سماع الموعظة وعدم تدبرها كالبهائم تسمع صوت راعيها ولا تفهمه ، هم (صم بكم عمي فهم لا يعقلون) الموعظة
14-هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلآئِكَةُ وَقُضِيَ الأَمْرُ وَإِلَى اللّهِ تُرْجَعُ الأمُورُ [البقرة 210]
(هل) ما (ينظرون) ينتظر التاركون الدخول فيه الدخول فيه (إلا أن يأتيهم الله) أي أمره كقوله أو يأتي أمر ربك أي عذابه (في ظلل) جمع ظلة (من الغمام) السحاب (والملائكة وقضي الأمر) تم أمر هلاكهم (وإلى الله تَرجِع الأمور) بالبناء للمفعول والفاعل في الآخرة فيجازي كلا بعمله
15-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 217]
وأرسل النبي صلى الله عليه وسلم أول سراياه وعليها عبد الله بن جحش فقاتلوا المشركين وقتلوا ابن الحضرمي آخر يوم من جمادى الآخرة والتبس عليهم برجب فعيرهم الكفار باستحلاله فنزل: (يسألونك عن الشهر الحرام) المُحرَّم (قتال فيه) بدل اشتمال (قل) لهم (قتال فيه كبير) عظيم وزرا مبتدأ وخبر (وصد) مبتدأ منع للناس (عن سبيل الله) دينه (وكفر به) بالله (و) صد عن (المسجد الحرام) أي مكة (وإخراج أهله منه) وهم النبي صلى الله عليه وسلم والمؤمنون وخبر المبتدأ (أكبر) أعظم وزرا (عند الله) من القتال فيه (والفتنة) الشرك منكم (أكبر من القتل) لكم فيه (ولا يزالون) أي الكفار (يقاتلونكم) أيها المؤمنون (حتى) كي (يردوكم عن دينكم) إلى الكفر (إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت) بطلت (أعمالهم) الصالحة (في الدنيا والآخرة) فلا اعتداد بها ولا ثواب عليها والتقيد بالموت عليه يفيد أنه لو رجع إلى الإسلام لم يبطل عمله فيثاب عليه ولا يعيده كالحج مثلا وعليه الشافعي (وأولئك أصحاب النار هم فيها خالدون)
16-اللّهُ وَلِيُّ الَّذِينَ آمَنُواْ يُخْرِجُهُم مِّنَ الظُّلُمَاتِ إِلَى النُّوُرِ وَالَّذِينَ كَفَرُواْ أَوْلِيَآؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُم مِّنَ النُّورِ إِلَى الظُّلُمَاتِ أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 257]
(الله ولي) ناصر (الذين آمنوا يخرجهم من الظلمات) الكفر (إلى النور) الإيمان (والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات) ذكر الإخراج إما في مقابلة قوله {يخرجهم من الظلمات} أو في كل من أمن بالنبي قبل بعثته من اليهود ثم كفر به (أولئك أصحاب النار هم فيها خالدون)
17-مِن قَبْلُ هُدًى لِّلنَّاسِ وَأَنزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُواْ بِآيَاتِ اللّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللّهُ عَزِيزٌ ذُو انتِقَامٍ [أل عمران 4]
(من قبل) أي قبل تنزيله (هدى) حال بمعنى هادين من الضلالة (للناس) ممن تبعهما ، وعبّر فيهما بأنزل وفي القرآن بنزّل المقتضي للتكرير لأنهما أنزلا دفعة واحدة بخلافه (وأنزل الفرقان) بمعنى الكتب الفارقة بين الحق والباطل وذكره بعد ذكر الثلاثة ليعم ما عداها (إن الذين كفروا بآيات الله) القرآن وغيره (لهم عذاب شديد والله عزيز) غالب على أمره فلا يمنعه شيء من إنجاز وعده ووعيده (ذو انتقام) عقوبة شديدة ممن عصاه لا يقدر على مثلها أحد
18-إِنَّ الَّذِينَ كَفَرُواْ لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُم مِّنَ اللّهِ شَيْئاً وَأُولَـئِكَ هُمْ وَقُودُ النَّارِ [أل عمران 10]
(إن الذين كفروا لن تغني) تدفع (عنهم أموالهم ولا أولادهم من الله) أي عذابه (شيئا وأولئك هم وَقود النار) بفتح الواو ما توقد به
19-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَذَّبُواْ بِآيَاتِنَا فَأَخَذَهُمُ اللّهُ بِذُنُوبِهِمْ وَاللّهُ شَدِيدُ الْعِقَابِ [أل عمران 11]
دأبهم (كدأب) كعادة (آل فرعون والذين من قبلهم) من الأمم كعاد وثمود (كذبوا بآياتنا فأخذهم الله) أهلكهم (بذنوبهم) والجملة مفسرة لما قبلها (والله شديد العقاب) ونزل لما أمر النبي صلى الله عليه وسلم اليهود بالإسلام بعد مرجعه من بدر فقالوا له لا يغرنك أنك قتلت نفرا من قريش أغمارا لا يعرفون القتال:
20-قُل لِّلَّذِينَ كَفَرُواْ سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ [أل عمران 12]
(قل) يا محمد (للذين كفروا) من اليهود (ستغلبون) بالتاء والياء في الدنيا بالقتل والأسر وضرب الجزية وقد وقع ذلك (وتحشرون) بالوجهين في الآخرة (إلى جهنم) فتدخلونها (وبئس المهاد) الفراش هي
21-إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ وَمَا اخْتَلَفَ الَّذِينَ أُوْتُواْ الْكِتَابَ إِلاَّ مِن بَعْدِ مَا جَاءهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ وَمَن يَكْفُرْ بِآيَاتِ اللّهِ فَإِنَّ اللّهِ سَرِيعُ الْحِسَابِ [أل عمران 19]
(إن الدين) المرضي (عند الله) هو (الإسلام) أي الشرع المبعوث به الرسل المبني على التوحيد وفي قراءة بفتح {أن} بدل من أنه الخ بدل اشتمال (وما اختلف الذين أوتوا الكتاب) اليهود والنصارى في الدين بأن وحد بعض وكفر بعض (إلا من بعد ما جاءهم العلم) بالتوحيد (بغيا) من الكافرين (بينهم ومن يكفر بآيات الله فإن الله سريع الحساب) أي المجازاة له
22-إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الِّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [أل عمران 21]
(إن الذين يكفرون بآيات الله ويقتلون) وفي قراءة {يقاتلون} (النبيين بغير حق ويقتلون الذين يأمرون بالقسط) بالعدل (من الناس) وهم اليهود روي أنهم قتلوا ثلاثة وأربعين نبيا فنهاهم مائة وسبعون من عبادهم فقتلوهم من يومهم (فبشرهم) أعلمهم (بعذاب أليم) مؤلم وذكر البشارة تهكم بهم ودخلت الفاء في خبر إن لشبه اسمهما الموصول بالشرط
23-أُولَـئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُم مِّن نَّاصِرِينَ [أل عمران 22]
(أولئك الذين حبطت) بطلت (أعمالهم) ما عملوا من خير كصدقة وصلة رحم (في الدنيا والآخرة) فلا اعتداد بها لعدم شرطها (وما لهم من ناصرين) مانعين من العذاب
24-قُلْ أَطِيعُواْ اللّهَ وَالرَّسُولَ فإِن تَوَلَّوْاْ فَإِنَّ اللّهَ لاَ يُحِبُّ الْكَافِرِينَ [أل عمران 32]
(قل) لهم (أطيعوا الله والرسول) فيما يأمركم به من التوحيد (فإن تولوا) أعرضوا عن الطاعة (فإن الله لا يحب الكافرين) فيه إقامة الظاهر مقام المضمر أي لا يحبهم بمعنى أنه يعاقبهم
25-فَأَمَّا الَّذِينَ كَفَرُواْ فَأُعَذِّبُهُمْ عَذَاباً شَدِيداً فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُم مِّن نَّاصِرِينَ [أل عمران 56]
(فأما الذين كفروا فأعذبهم عذاباً شديداً في الدنيا) بالقتل والسبي والجزية (والآخرة) بالنار (وما لهم من ناصرين) مانعين منه
26-كَيْفَ يَهْدِي اللّهُ قَوْماً كَفَرُواْ بَعْدَ إِيمَانِهِمْ وَشَهِدُواْ أَنَّ الرَّسُولَ حَقٌّ وَجَاءهُمُ الْبَيِّنَاتُ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [أل عمران 86]
(كيف) أي لا (يهدي الله قوماً كفروا بعد إيمانهم وشهدوا) أي شهادتهم (أن الرسول حق و) قد (جاءهم البينات) الحجج الظاهرات على صدق النبي (والله لا يهدي القوم الظالمين) أي الكافرين
27-أُوْلَـئِكَ جَزَآؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللّهِ وَالْمَلآئِكَةِ وَالنَّاسِ أَجْمَعِينَ [أل عمران 87]
(أولئك جزاؤهم أن عليهم لعنة الله والملائكة والناس أجمعين)
28-خَالِدِينَ فِيهَا لاَ يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلاَ هُمْ يُنظَرُونَ [أل عمران 88]
(خالدين فيها) أي اللعنة أو النار المدلول بها عليها (لا يخفف عنهم العذاب ولا هم ينظرون) يمهلون
29-إِلاَّ الَّذِينَ تَابُواْ مِن بَعْدِ ذَلِكَ وَأَصْلَحُواْ فَإِنَّ الله غَفُورٌ رَّحِيمٌ [أل عمران 89]
(إلا الذين تابوا من بعد ذلك وأصلحوا) عملهم (فإن الله غفور) لهم (رحيم) بهم
30-إِنَّ الَّذِينَ كَفَرُواْ بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُواْ كُفْراً لَّن تُقْبَلَ تَوْبَتُهُمْ وَأُوْلَـئِكَ هُمُ الضَّآلُّونَ [أل عمران 90]
ونزل في اليهود (إن الذين كفروا) بعيسى (بعد إيمانهم) بموسى (ثم ازدادوا كفراً) بمحمد (لن تقبل توبتهم) إذا غرغروا أو ماتوا كفارا (وأولئك هم الضالون)
31-إِنَّ الَّذِينَ كَفَرُواْ وَمَاتُواْ وَهُمْ كُفَّارٌ فَلَن يُقْبَلَ مِنْ أَحَدِهِم مِّلْءُ الأرْضِ ذَهَباً وَلَوِ افْتَدَى بِهِ أُوْلَـئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُم مِّن نَّاصِرِينَ [أل عمران 91]
(إن الذين كفروا وماتوا وهم كفار فلن يقبل من أحدهم ملء الأرض) مقدار ما يملؤها (ذهباً ولو افتدى به) أدخل الفاء في خبر إن لشبه الذين بالشرط وإيذاناً بتسبب عدم القبول عن الموت على الكفر (أولئك لهم عذاب أليم) مؤلم (وما لهم من ناصرين) مانعين منه
32-وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ وَأُوْلَـئِكَ لَهُمْ عَذَابٌ عَظِيمٌ [أل عمران 105]
(ولا تكونوا كالذين تفرقوا) عن دينهم (واختلفوا) فيه (من بعد ما جاءهم البينات) وهم اليهود والنصارى (وأولئك لهم عذاب عظيم)
33-يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكْفَرْتُم بَعْدَ إِيمَانِكُمْ فَذُوقُواْ الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ [أل عمران 106]
(يوم تبيض وجوه وتسود وجوه) أي يوم القيامة (فأما الذين اسودت وجوههم) وهم الكافرون فيلقون في النار ويقال لهم توبيخا (أكفرتم بعد إيمانكم) يوم أخذ الميثاق (فذوقوا العذاب بما كنتم تكفرون)
34-لَن يَضُرُّوكُمْ إِلاَّ أَذًى وَإِن يُقَاتِلُوكُمْ يُوَلُّوكُمُ الأَدُبَارَ ثُمَّ لاَ يُنصَرُونَ [أل عمران 111]
(لن يضروكم) أي اليهود يا معشر المسلمين بشيء (إلا أذى) باللسان من سب ووعيد (وإن يقاتلوكم يولوكم الأدبار) منهزمين (ثم لا ينصرون) عليكم بل لكم النصر عليهم
35-ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُواْ إِلاَّ بِحَبْلٍ مِّنْ اللّهِ وَحَبْلٍ مِّنَ النَّاسِ وَبَآؤُوا بِغَضَبٍ مِّنَ اللّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُواْ يَكْفُرُونَ بِآيَاتِ اللّهِ وَيَقْتُلُونَ الأَنبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ [أل عمران 112]
(ضربت عليهم الذلة أين ما ثقفوا) حيثما وجدوا فلا عز لهم ولا اعتصام (إلا) كائنين (بحبل من الله وحبل من الناس) المؤمنين وهو عهدهم إليهم بالأمان على أداء الجزية أي لا عصمة لهم غير ذلك (وباؤوا) رجعوا (بغضب من الله وضربت عليهم المسكنة ذلك بأنهم) أي بسبب أنهم (كانوا يكفرون بآيات الله ويقتلون الأنبياء بغير حق ذلك) تأكيد (بما عصوا) أمر الله (وكانوا يعتدون) يتجاوزون الحلال إلى الحرام
36-إِنَّ الَّذِينَ كَفَرُواْ لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُم مِّنَ اللّهِ شَيْئاً وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [أل عمران 116]
(إن الذين كفروا لن تغني) تدفع (عنهم أموالهم ولا أولادهم من الله) أي من عذابه (شيئاً) وخصهما بالذكر لأن الإنسان يدفع عن نفسه تارة بفداء المال وتارة بالاستعانة بالأولاد (وأولئك أصحاب النار هم فيها خالدون)
37-مَثَلُ مَا يُنفِقُونَ فِي هِـذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُواْ أَنفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللّهُ وَلَـكِنْ أَنفُسَهُمْ يَظْلِمُونَ [أل عمران 117]
(مثل) صفة (ما ينفقون) أي الكفار (في هذه الحياة الدنيا) في عداوة النبي من صدقة ونحوها (كمثل ريح فيها صِرٌّ) حر أو برد شديد (أصابت حرث) زرع (قوم ظلموا أنفسهم) بالكفر والمعصية (فأهلكته) فلم ينتفعوا به فكذلك نفقاتهم ذاهبة لا ينتفعون بها (وما ظلمهم الله) بضياع نفقاتهم (ولكن أنفسهم يظلمون) بالكفر الموجب لضياعها
38-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ بِطَانَةً مِّن دُونِكُمْ لاَ يَأْلُونَكُمْ خَبَالاً وَدُّواْ مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاء مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِن كُنتُمْ تَعْقِلُونَ [أل عمران 118]
(يا أيها الذين آمنوا لا تتخذوا بِطانة) أصفياء تطلعونهم على سركم (من دونكم) أي غيركم من اليهود والنصارى والمنافقين (لا يألونكم خبالا) نصب بنزع الخافض أي لا يقصرون لكم في الفساد (وَدُّوا) تمنوا (ما عنتُّم) أي عنتكم وهو شدة الضرر (قد بدت) ظهرت (البغضاء) العداوة لكم (من أفواههم) بالوقيعة فيكم وإطلاع المشركين على سركم (وما تخفي صدورهم) من العداوة (أكبر قد بينا لكم الآيات) على عداوتهم (إن كنتم تعقلون) ذلك فلا توالوهم
39-هَاأَنتُمْ أُوْلاء تُحِبُّونَهُمْ وَلاَ يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ عَضُّواْ عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُواْ بِغَيْظِكُمْ إِنَّ اللّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 119]
(ها) للتنبيه (أنتم) يا (أولاء) المؤمنين (تحبونهم) لقرابتهم منكم وصداقتهم (ولا يحبونكم) لمخالفتهم لكم في الدين (وتؤمنون بالكتاب كله) أي بالكتب كلها ولا يؤمنون بكتابكم (وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل) أطراف الأصابع (من الغيظ) شدة الغضب لما يرون من ائتلافكم ، ويعبر عن شدة الغضب بعض الأنامل مجازا وإن لم يكن ثم عض (قل موتوا بغيظكم) أي ابقوا عليه إلى الموت فلن تروا ما يسركم (إن الله عليم بذات الصدور) بما في القلوب ومنه ما يضمره هؤلاء
40-إِن تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُواْ بِهَا وَإِن تَصْبِرُواْ وَتَتَّقُواْ لاَ يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللّهَ بِمَا يَعْمَلُونَ مُحِيطٌ [أل عمران 120]
(إن تمسسكم) تصبكم (حسنة) نعمة كنصر وغنيمة (تسؤهم) تحزنهم (وإن تصبكم سيئة) كهزيمة وجدب (يفرحوا بها) وجملة الشرط متصلة بالشرط قبل وما بينهما اعتراض والمعنى أنهم متناهون في عداوتكم فلم توالوهم فاجتنبوهم (وإن تصبروا) على أذاهم (وتتقوا) الله في موالاتهم وغيرها (لا يَضِرْكم) بكسر الضاد وسكون الراء وضمها وتشديدها (كيدهم شيئا إن الله بما يعملون) بالياء والتاء (محيط) عالم فيجازيهم به
41-يَا أَيُّهَا الَّذِينَ آمَنُوَاْ إِن تُطِيعُواْ الَّذِينَ كَفَرُواْ يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنقَلِبُواْ خَاسِرِينَ [أل عمران 149]
(يا أيها الذين آمنوا إن تطيعوا الذين كفروا) فيما يأمرونكم به (يردوكم) إلى الكفر (على أعقابكم فتنقلبوا خاسرين)
42-سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعْبَ بِمَا أَشْرَكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ [أل عمران 151]
(سنلقي في قلوب الذين كفروا الرعْب) بسكون العين وضمها الخوف ، وقد عزموا بعد ارتحالهم من أحد على العود واستئصال المسلمين فرعبوا ولم يرجعوا (بما أشركوا) بسبب إشراكهم (بالله ما لم ينزل به سلطانا) حجة على عبادته وهو الأصنام (ومأواهم النار وبئس مثوى) مأوى (الظالمين) الكافرين هي
43-وَلاَ يَحْزُنكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَن يَضُرُّواْ اللّهَ شَيْئاً يُرِيدُ اللّهُ أَلاَّ يَجْعَلَ لَهُمْ حَظّاً فِي الآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ [أل عمران 176]
(ولا يُحزِنك) بضم الياء وكسر الزاي و بفتحها و ضم الزاي من حزنه لغة في أحزنه (الذين يسارعون في الكفر) يقعون فيه سريعاً بنصرته وهم أهل مكة أو المنافقون أي لا تهتم لكفرهم (إنهم لن يضروا الله شيئا) بفعلهم وإنما يضرون أنفسهم (يريد الله ألا يجعل لهم حظاً) نصيباً (في الآخرة) أي الجنة فلذلك خذلهم الله (ولهم عذاب عظيم) في النار
44-إِنَّ الَّذِينَ اشْتَرَوُاْ الْكُفْرَ بِالإِيمَانِ لَن يَضُرُّواْ اللّهَ شَيْئاً وَلهُمْ عَذَابٌ أَلِيمٌ [أل عمران 177]
(إن الذين اشتروا الكفر بالإيمان) أي أخذوه بدله (لن يضروا الله) بكفرهم (شيئا ولهم عذاب أليم) مؤلم
45-وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِّأَنفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُواْ إِثْماً وَلَهْمُ عَذَابٌ مُّهِينٌ [أل عمران 178]
(ولا يحسبن) بالياء والتاء (الذين كفروا أنما نملي) أي إملاءنا (لهم) بتطويل الأعمار وتأخيرهم (خير لأنفسهم) وأن ومعمولاها سدت مسد المفعولين في قراءة التحتانية ومسد الثاني في الأخرى (إنما نملي) نمهل (لهم ليزدادوا إثما) بكثرة المعاصي (ولهم عذاب مهين) ذو إهانة في الآخرة
46-لَّقَدْ سَمِعَ اللّهُ قَوْلَ الَّذِينَ قَالُواْ إِنَّ اللّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء سَنَكْتُبُ مَا قَالُواْ وَقَتْلَهُمُ الأَنبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُواْ عَذَابَ الْحَرِيقِ [أل عمران 181]
(لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء) وهم اليهود قالوه لما نزل {من ذا الذي يقرض الله قرضا حسنا} وقالوا: لو كان غنيا ما استقرضنا (سنكتب) نأمر بكتب (ما قالوا) في صحائف أعمالهم ليجازوا عليه ، وفي قراءةٍ {سيُكْتَب} بالياء مبنياً للمفعول (و) نكتب (قتلَهم) بالنصب والرفع (الأنبياء بغير حق ونقول) بالنون والياء أي الله لهم في الآخرة على لسان الملائكة (ذوقوا عذاب الحريق) النار
47-ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللّهَ لَيْسَ بِظَلاَّمٍ لِّلْعَبِيدِ [أل عمران 182]
ويقال لهم إذا ألقوا فيها: (ذلك) العذاب (بما قدمت أيديكم) عبر بها عن الإنسان لأن أكثر الأفعال تزاول بها (وأن الله ليس بظلام) أي بذي ظلم (للعبيد) فيعذبهم بغير ذنب
48-الَّذِينَ قَالُواْ إِنَّ اللّهَ عَهِدَ إِلَيْنَا أَلاَّ نُؤْمِنَ لِرَسُولٍ حَتَّىَ يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءكُمْ رُسُلٌ مِّن قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِن كُنتُمْ صَادِقِينَ [أل عمران 183]
(الذين) نعت للذين قبله (قالوا) لمحمد (إن الله) قد (عهد إلينا) في التوراة (ألا نؤمن لرسول) نصدقه (حتى يأتينا بقربان تأكله النار) فلا نؤمن لك حتى يأتينا به وهو ما يتقرب به إلى الله من نعم وغيرها فإن قبل جاءت نار بيضاء من السماء فأحرقته وإلا بقي مكانه ، وعهد إلى بني إسرائيل ذلك إلا في المسيح ومحمد قال تعالى: (قل) لهم توبيخا (قد جاءكم رسل من قبلي بالبينات) بالمعجزات (وبالذي قلتم) كزكريا ويحيى فقتلتموهم والخطاب لمن في زمن نبينا محمد صلى الله عليه وسلم وإن كان الفعل لأجدادهم لرضاهم به (فلم قتلتموهم إن كنتم صادقين) في أنكم تؤمنون عند الإتيان به
49-لاَ يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُواْ فِي الْبِلاَدِ [أل عمران 196]
ونزل لما قال المسلمون: أعداء الله فيما نرى من الخير ونحن في الجهد: (لا يغرنك تقلب الذين كفروا) تصرفهم (في البلاد) بالتجارة والكسب
50-مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ [أل عمران 197]
هو (متاع قليل) يتمتعون به يسيراً في الدنيا ويفنى (ثم مأواهم جهنم وبئس المهاد) الفراش هي
51-وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلاَ الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُوْلَـئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً [النساء 18]
(وليست التوبة للذين يعملون السيئات) الذنوب (حتى إذا حضر أحدهم الموت) وأخذ في النزع (قال) عند مشاهدة ما هو فيه (إني تبت الآن) فلا ينفعه ذلك ولا يقبل منه (ولا الذين يموتون وهم كفار) إذا تابوا في الآخرة عند معاينة العذاب لا تقبل منهم (أولئك أعتدنا) أعددنا (لهم عذابا أليما) مؤلما
52-وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً [النساء 36]
(واعبدوا الله) وحده (ولا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا) برا ولين جانب (وبذي القربى) القرابة (واليتامى والمساكين والجار ذي القربى) القريب منك في الجوار أو النسب (والجار الجنب) البعيد عنك في الجوار أو النسب (والصاحب بالجنب) الرفيق في سفر أو صناعة وقيل الزوجة (وابن السبيل) المنقطع في سفره (وما ملكت أيمانكم) من الأرقاء (إن الله لا يحب من كان مختالا) متكبرا (فخورا) على الناس بما أوتي
53-الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللّهُ مِن فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُّهِيناً [النساء 37]
(الذين) مبتدأ (يبخلون) بما يجب عليهم (ويأمرون الناس بالبخل) به (ويكتمون ما آتاهم الله من فضله) من العلم والمال وهم اليهود ، وخبر المبتدأ لهم وعيد شديد (وأعتدنا للكافرين) بذلك وبغيره (عذابا مهينا) ذا إهانة
54-وَالَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ رِئَـاء النَّاسِ وَلاَ يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَمَن يَكُنِ الشَّيْطَانُ لَهُ قَرِيناً فَسَاء قِرِيناً [النساء 38]
(والذين) عطف على الذين قبله (ينفقون أموالهم رئاء الناس) مرائين لهم (ولا يؤمنون بالله ولا باليوم الآخر) كالمنافقين وأهل مكة (ومن يكن الشيطان له قرينا) صاحبا يعمل بأمره كهؤلاء (فساء) بئس (قرينا) هو
55-وَمَاذَا عَلَيْهِمْ لَوْ آمَنُواْ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَنفَقُواْ مِمَّا رَزَقَهُمُ اللّهُ وَكَانَ اللّهُ بِهِم عَلِيماً [النساء 39]
(وماذا عليهم لو آمنوا بالله واليوم الآخر وأنفقوا مما رزقهم الله) أيْ أيُّ ضرر عليهم في ذلك والاستفهام للإنكار ولو مصدرية أي لا ضرر فيه وإنما الضرر فيما هم عليه (وكان الله بهم عليما) فيجازيهم بما عملوا
56-يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُواْ وَعَصَوُاْ الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأَرْضُ وَلاَ يَكْتُمُونَ اللّهَ حَدِيثاً [النساء 42]
(يومئذ) يوم المجيء (يود الذين كفروا وعصوا الرسول لو) أي أن (تُسَوَّى) بالبناء للمفعول والفاعل مع حذف إحدى التاءين في الأصل ، ومع إدغامها في السين {تَسَّوَّى} أي تتسوى (بهم الأرض) بأن يكونوا ترابا مثلها لعظم هوله كما في آية أخرى: {ويقول الكافرين يا ليتني كنت ترابا} (ولا يكتمون الله حديثا) عما عملوه وفي وقت آخر يكتمونه ويقولون والله ربنا ما كنا مشركين
57-إِنَّ الَّذِينَ كَفَرُواْ بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَاراً كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُواْ الْعَذَابَ إِنَّ اللّهَ كَانَ عَزِيزاً حَكِيماً [النساء 56]
(إن الذين كفروا بآياتنا سوف نصليهم) تدخلهم (نارا) يحترقون فيها (كلما نضجت) فيها احترقت (جلودهم بدلناهم جلودا غيرها) بأن تعاد إلى حالها الأول غير محترقة (ليذوقوا العذاب) ليقاسوا شدته (إن الله كان عزيزا) لا يعجزه شيء (حكيما) في خلقه
58-الَّذِينَ آمَنُواْ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ وَالَّذِينَ كَفَرُواْ يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُواْ أَوْلِيَاء الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً [النساء 76]
(الذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الطاغوت) الشيطان (فقاتلوا أولياء الشيطان) أنصار دينه تغلبوهم لقوتكم بالله (إن كيد الشيطان) بالمؤمنين (كان ضعيفا) واهيا لا يقاوم كيد الله بالكافرين
59-وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ وَلْيَأْخُذُواْ حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُواْ لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُم مَّيْلَةً وَاحِدَةً وَلاَ جُنَاحَ عَلَيْكُمْ إِن كَانَ بِكُمْ أَذًى مِّن مَّطَرٍ أَوْ كُنتُم مَّرْضَى أَن تَضَعُواْ أَسْلِحَتَكُمْ وَخُذُواْ حِذْرَكُمْ إِنَّ اللّهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُّهِيناً [النساء 102]
(وإذا كنت) يا محمد حاضرا (فيهم) وأنتم تخافون العدو (فأقمت لهم الصلاة) وهذا جري على عادة القرآن في الخطاب (فلتقم طائفة منهم معك) وتتأخر طائفة (وليأخذوا) أي الطائفة التي قامت معك (أسلحتهم) معهم (فإذا سجدوا) أي صلوا (فليكونوا) أي الطائفة الأخرى (من ورائكم) يحرسون إلى أن تقضوا الصلاة وتذهب هذه الطائفة تحرس (ولتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم) معهم إلى أن تقضوا الصلاة ، وقد فعل النبي صلى الله عليه وسلم كذلك ببطن نخل رواه الشيخان (ود الذين كفروا لو تغفلون) إذا قمتم إلى الصلاة (عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة) بأن يحملوا عليكم فيأخذوكم وهذا علة الأمر بأخذ السلاح (ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم) فلا تحملوها وهذا يفيد إيجاب حملها عند عدم العذر وهو أحد قولين للشافعي والثاني أنه سنة ورجح (وخذوا حذركم) من العدو أي احتزروا منه ما استطعتم (إن الله أعد للكافرين عذابا مهينا) ذا إهانة
60-إِنَّ الَّذِينَ آمَنُواْ ثُمَّ كَفَرُواْ ثُمَّ آمَنُواْ ثُمَّ كَفَرُواْ ثُمَّ ازْدَادُواْ كُفْراً لَّمْ يَكُنِ اللّهُ لِيَغْفِرَ لَهُمْ وَلاَ لِيَهْدِيَهُمْ سَبِيلاً [النساء 137]
(إن الذين آمنوا) بموسى وهم اليهود (ثم كفروا) بعبادتهم العجل (ثم آمنوا) بعده (ثم كفروا) بعيسى (ثم ازدادوا كفرا) بمحمد (لم يكن الله ليغفر لهم) ما أقاموا عليه (ولا ليهديهم سبيلا) طريقا إلى الحق
61-إِنَّ الَّذِينَ يَكْفُرُونَ بِاللّهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيْنَ اللّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيْنَ ذَلِكَ سَبِيلاً [النساء 150]
(إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله) بأن يؤمنوا به دونهم (ويقولون نؤمن ببعض) من الرسل (ونكفر ببعض) منهم (ويريدون أن يتخذوا بين ذلك) الكفر والإيمان (سبيلا) طريقا يذهبون إليه
62-أُوْلَـئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُّهِيناً [النساء 151]
(أولئك هم الكافرون حقا) مصدر مؤكد لمضمون الجملة قبله (وأعتدنا للكافرين عذابا مهينا) ذا إهانة وهو عذاب النار
63-إِنَّ الَّذِينَ كَفَرُواْ وَصَدُّواْ عَن سَبِيلِ اللّهِ قَدْ ضَلُّواْ ضَلاَلاً بَعِيداً [النساء 167]
(إن الذين كفروا) بالله (وصدوا) الناس (عن سبيل الله) دين الإسلام بكتمهم نعت محمد صلى الله عليه وسلم وهم اليهود (قد ضلوا ضلالا بعيدا) عن الحق
64-إِنَّ الَّذِينَ كَفَرُواْ وَظَلَمُواْ لَمْ يَكُنِ اللّهُ لِيَغْفِرَ لَهُمْ وَلاَ لِيَهْدِيَهُمْ طَرِيقاً [النساء 168]
(إن الذين كفروا) بالله (وظلموا) نبيه بكتمان نعته (لم يكن الله ليغفر لهم ولا ليهديهم طريقا) من الطرق
65-إِلاَّ طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً وَكَانَ ذَلِكَ عَلَى اللّهِ يَسِيراً [النساء 169]
(إلا طريق جهنم) أي الطريق المؤدي إليها (خالدين) مقدرين الخلود (فيها) إذا دخلوها (أبدا وكان ذلك على الله يسيرا) هنيا
66-يَا أَيُّهَا النَّاسُ قَدْ جَاءكُمُ الرَّسُولُ بِالْحَقِّ مِن رَّبِّكُمْ فَآمِنُواْ خَيْراً لَّكُمْ وَإِن تَكْفُرُواْ فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 170]
(يا أيها الناس) أي أهل مكة (قد جاءكم الرسول) محمد صلى الله عليه وسلم (بالحق من ربكم فآمنوا) به واقصدوا (خيرا لكم) مما أنتم فيه (وإن تكفروا) به (فإن لله ما في السماوات والأرض) ملكا وخلقا وعبيدا فلا يضره كفركم (وكان الله عليما) بخلقه (حكيما) في صنعه بهم
67-فَأَمَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزيدُهُم مِّن فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنكَفُواْ وَاسْتَكْبَرُواْ فَيُعَذِّبُهُمْ عَذَاباً أَلُيماً وَلاَ يَجِدُونَ لَهُم مِّن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً [النساء 173]
(فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم) ثواب أعمالهم (ويزيدهم من فضله) ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر (وأما الذين استنكفوا واستكبروا) عن عبادته (فيعذبهم عذابا أليما) مؤلما هو عذاب النار (ولا يجدون لهم من دون الله) أي غيره (وليا) يدفعه عنهم (ولا نصيرا) يمنعهم منه
68-الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ وَطَعَامُكُمْ حِلُّ لَّهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلاَ مُتَّخِذِي أَخْدَانٍ وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ [المائدة 5]
(اليوم أحل لكم الطيبات) المستلذات (وطعام الذين أوتوا الكتاب) أي ذبائح اليهود والنصارى (حل) حلال (لكم وطعامكم) إياهم (حل لهم والمحصنات من المؤمنات والمحصنات) الحرائر (من الذين أوتوا الكتاب من قبلكم) حل لكم أن تنكحوهن (إذا آتيتموهن أجورهن) مهورهن (محصنين) متزوجين (غير مسافحين) معلنين بالزنا بهن (ولا متخذي أخدان) منهن تسرون بالزنا بهن (ومن يكفر بالإيمان) أي يرتد (فقد حبط عمله) الصالح قبل ذلك فلا يعتد به ولا يثاب عليه (وهو في الآخرة من الخاسرين) إذا مات عليه
69-وَالَّذِينَ كَفَرُواْ وَكَذَّبُواْ بِآيَاتِنَا أُوْلَـئِكَ أَصْحَابُ الْجَحِيمِ [المائدة 10]
(والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم)
70-إِنَّ الَّذِينَ كَفَرُواْ لَوْ أَنَّ لَهُم مَّا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لِيَفْتَدُواْ بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [المائدة 36]
(إن الذين كفروا لو) ثبت (أن لهم ما في الأرض جميعا ومثله معه ليفتدوا به من عذاب يوم القيامة ما تقبل منهم ولهم عذاب أليم)
71-يُرِيدُونَ أَن يَخْرُجُواْ مِنَ النَّارِ وَمَا هُم بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُّقِيمٌ [المائدة 37]
(يريدون) يتمنون (أن يخرجوا من النار وما هم بخارجين منها ولهم عذاب مقيم) دائم
72-يَا أَيُّهَا الرَّسُولُ لاَ يَحْزُنكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُواْ آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِن قُلُوبُهُمْ وَمِنَ الَّذِينَ هِادُواْ سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِن بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَـذَا فَخُذُوهُ وَإِن لَّمْ تُؤْتَوْهُ فَاحْذَرُواْ وَمَن يُرِدِ اللّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللّهِ شَيْئاً أُوْلَـئِكَ الَّذِينَ لَمْ يُرِدِ اللّهُ أَن يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 41]
(يا أيها الرسول لا يحزنك) صنع (الذين يسارعون في الكفر) يقعون فيه بسرعة أي يظهرونه إذا وجدوا فرصة (من) للبيان (الذين قالوا آمنا بأفواههم) بألسنتهم متعلق بقالوا (ولم تؤمن قلوبهم) وهم المنافقون (ومن الذين هادوا) قوم (سماعون للكذب) الذي افترته أحبارهم سماع قبول (سماعون) منك (لقوم) لأجل قوم (آخرين) من اليهود (لم يأتوك) وهم أهل خيبر زنى فيهم محصنان فكرهوا رجمهما فبعثوا قريظة ليسألوا النبي صلى الله عليه وسلم عن حكمهما (يحرفون الكلم) الذي في التوراة كآية الرجم (من بعد مواضعه) التي وضعه الله عليها أي يبدلونه (يقولون) لمن أرسلوهم (إن أوتيتم هذا) الحكم المحرف أي الجلد الذي أفتاكم به محمد (فخذوه) فاقبلوه (وإن لم تؤتوه) بل أفتاكم بخلافه (فاحذروا) أن تقبلوه (ومن يرد الله فتنته) إضلاله (فلن تملك له من الله شيئا) في دفعها (أولئك الذين لم يرد الله أن يطهر قلوبهم) من الكفر ولو أراده لكان (لهم في الدنيا خزي) ذل بالفضيحة والجزية (ولهم في الآخرة عذاب عظيم)
73-إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ لِلَّذِينَ هَادُواْ وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُواْ مِن كِتَابِ اللّهِ وَكَانُواْ عَلَيْهِ شُهَدَاء فَلاَ تَخْشَوُاْ النَّاسَ وَاخْشَوْنِ وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ [المائدة 44]
(إنا أنزلنا التوراة فيها هدى) من الضلالة (ونور) بيان للأحكام (يحكم بها النبيون) من بني إسرائيل (الذين أسلموا) انقادوا الله (للذين هادوا والربانيون) العلماء منهم (والأحبار) الفقهاء (بما) أي بسبب الذي (استحفظوا) استودعوه أي استحفظهم الله إياه (من كتاب الله) أي يبدلوه (وكانوا عليه شهداء) أنه حق (فلا تخشوا الناس) أيها اليهود في إظهار ما عندكم من نعت محمد صلى الله عليه وسلم والرجم وغيرها (واخشونِ) في كتمانه (ولا تشتروا) تستبدلوا (بآياتي ثمنا قليلا) من الدنيا تأخذونه على كتمانها (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) به
74-وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَن تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَّهُ وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [المائدة 45]
(وكتبنا) فرضنا (عليهم فيها) أي التوراة (أن النفس) تقتل (بالنفس) إذا قتلتها (والعين) تفقأ (بالعين والأنف) يجدع (بالأنف والأذن) تقطع (بالأذن والسن) تقلع (بالسن) وفي قراءة بالرفع في الأربعة (والجروح) بالوجهين (قصاص) أي يقتص فيها إذا أمكن كاليد والرجل ونحو ذلك وما لا يمكن فيه الحكومة وهذا الحكم وإن كتب عليهم فهو مقرر في شرعنا (فمن تصدق به) أي بالقصاص بأن مكن من نفسه (فهو كفارة له) لما أتاه (ومن لم يحكم بما أنزل الله) في القصاص وغيره (فأولئك هم الظالمون)
75-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الَّذِينَ اتَّخَذُواْ دِينَكُمْ هُزُواً وَلَعِباً مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاء وَاتَّقُواْ اللّهَ إِن كُنتُم مُّؤْمِنِينَ [المائدة 57]
(يا أيها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوا) مهزوءا به (ولعبا من) للبيان (الذين أوتوا الكتاب من قبلكم والكفار) المشركين بالجر والنصب (أولياء واتقوا الله) بترك موالاتهم (إن كنتم مؤمنين) صادقين في إيمانكم
76-وَإِذَا نَادَيْتُمْ إِلَى الصَّلاَةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْقِلُونَ [المائدة 58]
(و) الذين (إذا ناديتم) دعوتم (إلى الصلاة) بالأذان (اتخذوها) أي الصلاة (هزوا ولعبا) بأن يستهزئوا بها ويتضاحكوا (ذلك) الاتخاذ (بأنهم) أي بسبب أنهم (قوم لا يعقلون)
77-قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُوْلَـئِكَ شَرٌّ مَّكَاناً وَأَضَلُّ عَن سَوَاء السَّبِيلِ [المائدة 60]
(قل هل أنبئكم) أخبركم (بشر من) أهل (ذلك) الذي تنقمونه (مثوبةً) ثوابا بمعنى جزاء (عند الله) هو (من لعنه الله) أبعده عن رحمته (وغضب عليه وجعل منهم القردة والخنازير) بالمسخ (و) من (عبَد الطاغوت) الشيطان بطاعته ، وراعى في منهم معنى من وفيما قبله لفظها وهم اليهود ، وفي قراءة بضم باء عبد وإضافة إلى ما بعده اسم جمع لعبد ونصبه بالعطف على القردة (أولئك شر مكانا) تمييز لأن مأواهم النار (وأضل عن سواء السبيل) طريق الحق وأصل السواء الوسط وذكر شر وأضل في مقابلة قولهم لا نعلم دينا شراً من دينكم
78-وَإِذَا جَآؤُوكُمْ قَالُوَاْ آمَنَّا وَقَد دَّخَلُواْ بِالْكُفْرِ وَهُمْ قَدْ خَرَجُواْ بِهِ وَاللّهُ أَعْلَمُ بِمَا كَانُواْ يَكْتُمُونَ [المائدة 61]
(وإذا جاؤوكم) أي منافقو اليهود (قالوا آمنا وقد دخلوا) إليكم متلبسين (بالكفر وهم قد خرجوا) من عندكم متلبسين (به) ولم يؤمنوا (والله أعلم بما كانوا يكتمونـ) ـه من النفاق
79-وَتَرَى كَثِيراً مِّنْهُمْ يُسَارِعُونَ فِي الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُواْ يَعْمَلُونَ [المائدة 62]
(وترى كثيرا منهم) أي اليهود (يسارعون) يقعون سريعاً (في الإثم) الكذب (والعدوان) الظلم (وأكلهم السحت) الحرام كالرشا (لبئس ما كانوا يعملونـ) ـه عملهم هذا
80-لَوْلاَ يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَن قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُواْ يَصْنَعُونَ [المائدة 63]
(لولا) هلا (ينهاهم الربانيون والأحبار) منهم (عن قولهم الإثم) الكذب (وأكلهم السحت لبئس ما كانوا يصنعونـ) ـه ترك نهيهم
81-يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [المائدة 67]
(يا أيها الرسول بلغ) جميع (ما أنزل إليك من ربك) ولا تكتم شيئا منه خوفا أن تنال بمكروه (وإن لم تفعل) أي لم تبلغ جميع ما أنزل إليك (فما بلغت رسالته) بالإفراد والجمع لأن كتمان بعضها ككتمان كلها (والله يعصمك من الناس) أن يقتلوك وكان صلى الله عليه وسلم يحرس حتى نزلت فقال: "انصرفوا فقد عصمني الله" رواه الحاكم (إن الله لا يهدي القوم الكافرين)
82-لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ ثَالِثُ ثَلاَثَةٍ وَمَا مِنْ إِلَـهٍ إِلاَّ إِلَـهٌ وَاحِدٌ وَإِن لَّمْ يَنتَهُواْ عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ أَلِيمٌ [المائدة 73]
(لقد كفر الذين قالوا إن الله ثالث) آلهة (ثلاثة) أي أحدها والآخران عيسى وأمه وهم فرقة من النصارى (وما من إله إلا إله واحد وإن لم ينتهوا عما يقولون) من التثليث ويوحدوا (ليمسن الذين كفروا) أي ثبتوا على الكفر (منهم عذاب أليم) مؤلم وهو النار
83-لُعِنَ الَّذِينَ كَفَرُواْ مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ [المائدة 78]
(لعن الذين كفروا من بني إسرائيل على لسان داود) بأن دعا عليهم فمسخوا قردة وهم أصحاب أيلة (وعيسى ابن مريم) بأن دعا عليهم فمسخوا خنازير وهم أصحاب المائدة (ذلك) اللعن (بما عصوا وكانوا يعتدون)
84-تَرَى كَثِيراً مِّنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُواْ لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَن سَخِطَ اللّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ [المائدة 80]
(ترى) يا محمد (كثيرا منهم يتولون الذين كفروا) من أهل مكة بغضا لك (لبئس ما قدمت لهم أنفسهم) من العمل لمعادهم الموجب لهم (أن سخط الله عليهم وفي العذاب هم خالدون)
85-وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ قَالُواْ حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْلَمُونَ شَيْئاً وَلاَ يَهْتَدُونَ [المائدة 104]
(وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول) أي إلى حكمه من تحليل ما حرمتم (قالوا حسبنا) كافينا (ما وجدنا عليه آباءنا) من الدين والشريعة قال تعالى: (أ) حسبهم ذلك (ولو كان آباؤهم لا يعلمون شيئا ولا يهتدون) إلى الحق
86-الْحَمْدُ لِلّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُواْ بِرَبِّهِم يَعْدِلُونَ [الانعام 1]
(الحمد) وهو الوصف بالجميل ثابت (لله) وهل المراد الإعلام بذلك للإيمان به أو الثناء به أو هما احتمالات أفيدها الثالث قاله الشيخ في سورة الكهف (الذي خلق السماوات والأرض) خصهما بالذكر لأنهما أعظم المخلوقات للناظرين (وجعل) خلق (الظلمات والنور) أي كل ظلمة ونور وجمعها دونه لكثرة أسبابها وهذا من دلائل وحدانيته (ثم الذين كفروا) مع قيام هذا الدليل (بربهم يعدلون) يسوون غيره في العبادة
87-وَمَا تَأْتِيهِم مِّنْ آيَةٍ مِّنْ آيَاتِ رَبِّهِمْ إِلاَّ كَانُواْ عَنْهَا مُعْرِضِينَ [الانعام 4]
(وما تأتيهم) أي أهل مكة (من) صلة (آية من آيات ربهم) من القرآن (إلا كانوا عنها معرضين)
88-وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُواْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [الانعام 7]
(ولو نزلنا عليك كتابا) مكتوبا (في قرطاس) رق كما اقترحوه (فلمسوه بأيديهم) أبلغ من عاينوه لأنه أنفى للشك (لقال الذين كفروا إن) ما (هذا إلا سحر مبين) تعنتا وعنادا
89-وَقَالُواْ لَوْلا أُنزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنزَلْنَا مَلَكاً لَّقُضِيَ الأمْرُ ثُمَّ لاَ يُنظَرُونَ [الانعام 8]
(وقالوا لولا) هلا (أنزل عليه) على محمد صلى الله عليه وسلم (ملك) يصدقه (ولو أنزلنا ملكا) كما اقترحوا فلم يؤمنوا (لقضي الأمر) بهلاكهم (ثم لا ينظرون) يمهلون لتوبة أو معذرة كعادة الله فيمن قبلهم من إهلاكهم عند وجود مقترحهم إذا لم يؤمنوا
90-وَمِنْهُم مَّن يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِن يَرَوْاْ كُلَّ آيَةٍ لاَّ يُؤْمِنُواْ بِهَا حَتَّى إِذَا جَآؤُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُواْ إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ [الانعام 25]
(ومنهم من يستمع إليك) إذا قرأت (وجعلنا على قلوبهم أكنة) أغطية لـ (أن) لا (يفقهوه) يفهموا القرآن (وفي آذانهم وقراً) صمماً فلا يسمعونه سماع قبول (وإن يروا كل آية لا يؤمنوا بها حتى إذا جاؤوك يجادلونك يقول الذين كفروا إن) ما (هذا) القرآن (إلا أساطير) أكاذيب (الأولين) كالأضاحيك والأعاجيب جمع أسطورة بالضم
91-وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِن يُهْلِكُونَ إِلاَّ أَنفُسَهُمْ وَمَا يَشْعُرُونَ [الانعام 26]
(وهم ينهون) الناس (عنه) عن اتباع النبي صلى الله عليه وسلم (وينأون) يتباعدون (عنه) فلا يؤمنون به ، وقيل نزلت في أبي طالب كان ينهى عن أذاه ولا يؤمن به (وإن) ما (يهلكون) بالنأي عنه (إلا أنفسهم) لأن ضرره عليهم (وما يشعرون) بذلك
92-وَلَوْ تَرَىَ إِذْ وُقِفُواْ عَلَى النَّارِ فَقَالُواْ يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ [الانعام 27]
(ولو ترى) يا محمد (إذ وُقِفوا) عرضوا (على النار فقالوا يا) للتنبيه (ليتنا نُرَد) إلى الدنيا (ولا نكذب بآيات ربنا ونكون من المؤمنين) برفع الفعلين استئنافا ونصبهما في جواب التمني ورفع الأول ونصب الثاني وجواب لو رأيت أمرا عظيما
93-بَلْ بَدَا لَهُم مَّا كَانُواْ يُخْفُونَ مِن قَبْلُ وَلَوْ رُدُّواْ لَعَادُواْ لِمَا نُهُواْ عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ [الانعام 28]
قال تعالى (بل) للإضراب عن إرادة الإيمان المفهوم من التمني (بدا) ظهر (لهم ما كانوا يخفون من قبل) يكتمون بقولهم {والله ربنا ما كنا مشركين بشهادة} جوارحهم فتمنوا ذلك (ولو ردوا) إلى الدنيا فرضا (لعادوا لما نهوا عنه) من الشرك (وإنهم لكاذبون) في وعدهم بالإيمان
94-وَقَالُواْ إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ [الانعام 29]
(وقالوا) أي منكر والبعث (إن) ما (هي) أي الحياة (إلا حياتنا الدنيا وما نحن بمبعوثين)
95-وَلَوْ تَرَى إِذْ وُقِفُواْ عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُواْ بَلَى وَرَبِّنَا قَالَ فَذُوقُواْ العَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ [الانعام 30]
(ولو ترى إذ وُقفوا) عرضوا (على ربهم) لرأيت أمرا عظيما (قال) لهم على لسان الملائكة توبيخا (أليس هذا) البعث والحساب (بالحق قالوا بلى وربنا) إنه لحق (قال فذوقوا العذاب بما كنتم تكفرون) به في الدنيا
96-قَدْ خَسِرَ الَّذِينَ كَذَّبُواْ بِلِقَاء اللّهِ حَتَّى إِذَا جَاءتْهُمُ السَّاعَةُ بَغْتَةً قَالُواْ يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلاَ سَاء مَا يَزِرُونَ [الانعام 31]
(قد خسر الذين كذبوا بلقاء الله) بالبعث (حتى) غاية للتكذيب (إذا جاءتهم الساعة) القيامة (بغتة) فجأة (قالوا يا حسرتنا) هي شدة التألم ونداؤها مجاز أي هذا أوانك فاحضري (على ما فرطنا) قصرنا (فيها) أي الدنيا (وهم يحملون أوزارهم على ظهورهم) بأن تأتيهم عند البعث في أقبح شيء صورة وأنتنه ريحا فتركبهم (ألا ساء) بئس (ما يزرون) يحملونه حملهم ذلك
97-قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللّهِ يَجْحَدُونَ [الانعام 33]
(قد) للتحقيق (نعلم إنه) أي الشأن (ليحزنك الذي يقولون) لك من التكذيب (فإنهم لا يكذبونك) في السر لعلمهم أنك صادق وفي قراءة بالتخفيف أي لا ينسبونك إلى الكذب (ولكن الظالمين) وضعه موضع المضمر (بآيات الله) القرآن (يجحدون) يكذبون
98-وَقَالُواْ لَوْلاَ نُزِّلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ قُلْ إِنَّ اللّهَ قَادِرٌ عَلَى أَن يُنَزِّلٍ آيَةً وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ [الانعام 37]
(وقالوا) أي كفار مكة (لولا) هلا (نزل عليه آية من ربه) كالناقة والعصا والمائدة (قل) لهم (إن الله قادر على أن ينزِّل) بالتشديد والتخفيف (آية) مما اقترحوا (ولكن أكثرهم لا يعلمون) أن نزولها بلاء عليهم لوجوب هلاكهم إن جحدوها
99-وَذَرِ الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَن تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِن دُونِ اللّهِ وَلِيٌّ وَلاَ شَفِيعٌ وَإِن تَعْدِلْ كُلَّ عَدْلٍ لاَّ يُؤْخَذْ مِنْهَا أُوْلَـئِكَ الَّذِينَ أُبْسِلُواْ بِمَا كَسَبُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [الانعام 70]
(وذر) اترك (الذين اتخذوا دينهم) الذي كلفوه (لعبا ولهوا) باستهزائهم به (وغرتهم الحياة الدنيا) فلا تتعرض لهم وهذا قبل الأمر بالقتال (وذكر) عظ (به) بالقرآن الناس (أن) لا (تبسل نفس) تسلم إلى الهلاك (بما كسبت) عملت (ليس لها من دون الله) أي غيره (ولي) ناصر (ولا شفيع) يمنع عنها العذاب (وإن تعدل كل عدل) تفد كل فداء (لا يؤخذ منها) ما تفدى به (أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) بكفرهم
100-وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضاً بِمَا كَانُواْ يَكْسِبُونَ [الانعام 129]
(وكذلك) لما متعنا عصاة الإنس والجن بعضهم ببعض (نولي) من الولاية (بعض الظالمين بعضاً) أي على بعض (بما كانوا يكسبون) من المعاصي
101-يَا مَعْشَرَ الْجِنِّ وَالإِنسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنذِرُونَكُمْ لِقَاء يَوْمِكُمْ هَـذَا قَالُواْ شَهِدْنَا عَلَى أَنفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُواْ عَلَى أَنفُسِهِمْ أَنَّهُمْ كَانُواْ كَافِرِينَ [الانعام 130]
(يا معشر الجن والإنس ألم يأتكم رسل منكم) أي من مجموعكم أي بعضكم الصادق بالإنس أو رسل الجن نذرهم الذين يستمعون كلام الرسل فيبلغون قومهم (يقصون عليكم آياتي وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا) أن قد بلغنا قال تعالى (وغرتهم الحياة الدنيا) فلم يؤمنوا (وشهدوا على أنفسهم أنهم كانوا كافرين)
102-وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُواْ عَلَيْنَا مِنَ الْمَاء أَوْ مِمَّا رَزَقَكُمُ اللّهُ قَالُواْ إِنَّ اللّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ [الأعراف 50]
(ونادى أصحاب النار أصحاب الجنة أن أفيضوا علينا من الماء أو مما رزقكم الله) من الطعام (قالوا إن الله حرمهما) منعهما (على الكافرين)
103-ذَلِكَ بِأَنَّهُمْ شَآقُّواْ اللّهَ وَرَسُولَهُ وَمَن يُشَاقِقِ اللّهَ وَرَسُولَهُ فَإِنَّ اللّهَ شَدِيدُ الْعِقَابِ [الأنفال 13]
(ذلك) العذاب الواقع بهم (بأنهم شاقوا) خالفوا (الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب) له
104-ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ [الأنفال 14]
(ذلكم) العذاب (فذوقوه) أيها الكافرون في الدنيا (وأن للكافرين) في الآخرة (عذاب النار)
105-ذَلِكُمْ وَأَنَّ اللّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ [الأنفال 18]
(ذلكم) الإبلاء حق (وأن الله موهن) مضعف (كيد الكافرين)
106-وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللّهُ وَاللّهُ خَيْرُ الْمَاكِرِينَ [الأنفال 30]
(و) اذكر يا محمد (إذ يمكر بك الذين كفروا) وقد اجتمعوا للمشاورة في شأنك بدار الندوة (ليثبتوك) يوثقوك ويحبسوك (أو يقتلوك) كلهم قتلة رجل واحد (أو يخرجوك) من مكة (ويمكرون) بك (ويمكر الله) بهم بتدبير أمرك بأن أوحى إليك ما دبروه وأمرك بالخروج (والله خير الماكرين) أعلمهم به
107-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُواْ قَدْ سَمِعْنَا لَوْ نَشَاء لَقُلْنَا مِثْلَ هَـذَا إِنْ هَـذَا إِلاَّ أَسَاطِيرُ الأوَّلِينَ [الأنفال 31]
(وإذا تتلى عليهم آياتنا) القرآن (قالوا قد سمعنا لو نشاء لقلنا مثل هذا) قاله النضر بن الحارث لأنه كان يأتي الحيرة يتجر فيشتري كتب أخبار الأعاجم ويحدث بها أهل مكة (إن) ما (هذا) القرآن (إلا أساطير) أكاذيب (الأولين)
108-وَإِذْ قَالُواْ اللَّهُمَّ إِن كَانَ هَـذَا هُوَ الْحَقَّ مِنْ عِندِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِّنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ [الأنفال 32]
(وإذ قالوا اللهم إن كان هذا) الذي يقرؤه محمد (هو الحق) المنزل (من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم) مؤلم على بصيرة وجزم ببطلانه
109-وَمَا كَانَ اللّهُ لِيُعَذِّبَهُمْ وَأَنتَ فِيهِمْ وَمَا كَانَ اللّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ [الأنفال 33]
قال تعالى (وما كان الله ليعذبهم) بما سألوه (وأنت فيهم) لأن العذاب إذا نزل عمَّ ولم تعذب أمة إلا بعد خروج نبيها والمؤمنين منها (وما كان الله معذبهم وهم يستغفرون) حيث يقولون في طوافهم غفرانك غفرانك وقيل هم المؤمنون المستضعفون فيهم كما قال تعالى {لو تزيلوا لعذبنا الذين كفروا منهم عذابا أليما}
110-وَمَا لَهُمْ أَلاَّ يُعَذِّبَهُمُ اللّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُواْ أَوْلِيَاءهُ إِنْ أَوْلِيَآؤُهُ إِلاَّ الْمُتَّقُونَ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ [الأنفال 34]
(وما لهم أ) ن (لا يعذبهم الله) بالسيف بعد خروجك والمستضعفين وعلى القول الأول هي ناسخة لما قبلها وقد عذبهم الله ببدر وغيره (وهم يصدون) يمنعون النبي صلى الله عليه وسلم والمسلمين (عن المسجد الحرام) أن يطوفوا به (وما كانوا أولياءه) كما زعموا (إن) ما (أولياؤه إلا المتقون ولكن أكثرهم لا يعلمون) أن لا ولاية لهم عليه
111-وَمَا كَانَ صَلاَتُهُمْ عِندَ الْبَيْتِ إِلاَّ مُكَاء وَتَصْدِيَةً فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ [الأنفال 35]
(وما كان صلاتُهم عند البيت إلا مكاءً) صفيراً (وتصديةً) تصفيقاً ، أي جعلوا ذلك موضع صلاتهم التي أمروا بها (فذوقوا العذاب) ببدر (بما كنتم تكفرون)
112-إِنَّ الَّذِينَ كَفَرُواْ يُنفِقُونَ أَمْوَالَهُمْ لِيَصُدُّواْ عَن سَبِيلِ اللّهِ فَسَيُنفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُواْ إِلَى جَهَنَّمَ يُحْشَرُونَ [الأنفال 36]
(إن الذين كفروا ينفقون أموالهم) في حرب النبي صلى الله عليه وسلم (ليصدوا عن سبيل الله فسينفقونها ثم تكون) في عاقبة الأمر (عليهم حسرة) ندامة لفواتها وفوات ما قصدوه (ثم يغلبون) في الدنيا (والذين كفروا) منهم (إلى جهنم) في الآخرة (يحشرون) يساقون
113-لِيَمِيزَ اللّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَىَ بَعْضٍ فَيَرْكُمَهُ جَمِيعاً فَيَجْعَلَهُ فِي جَهَنَّمَ أُوْلَـئِكَ هُمُ الْخَاسِرُونَ [الأنفال 37]
(ليميز) متعلق بتكون بالتخفيف والتشديد أي يفصل (الله الخبيث) الكافر (من الطيب) المؤمن (ويجعل الخبيث بعضه على بعض فيركمه جميعاً) يجمعه متراكماً بعضه على بعض (فيجعله في جهنم أولئك هم الخاسرون)
114-قُل لِلَّذِينَ كَفَرُواْ إِن يَنتَهُواْ يُغَفَرْ لَهُم مَّا قَدْ سَلَفَ وَإِنْ يَعُودُواْ فَقَدْ مَضَتْ سُنَّةُ الأَوَّلِينِ [الأنفال 38]
(قل للذين كفروا) كأبي سفيان وأصحابه (إن ينتهوا) عن الكفر وقتال النبي صلى الله عليه وسلم (يغفر لهم ما قد سلف) من أعمالهم (وإن يعودوا) إلى قتاله (فقد مضت سنة الأولين) أي سنتنا فيهم بالهلاك فكذا نفعل بهم
115-وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلّه فَإِنِ انتَهَوْاْ فَإِنَّ اللّهَ بِمَا يَعْمَلُونَ بَصِيرٌ [الأنفال 39]
(وقاتلوهم حتى لا تكون) توجد (فتنة) شرك (ويكون الدين كله لله) وحده ولا يعبد غيره (فإن انتهوا) عن الكفر (فإن الله بما يعملون بصير) فيجازيهم به
116-وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُواْ الْمَلآئِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُواْ عَذَابَ الْحَرِيقِ [الأنفال 50]
(ولو ترى) يا محمد (إذ يتوفى) بالياء والتاء (الذين كفروا الملائكة يضربون) حال (وجوههم وأدبارهم) بمقامع من حديد ويقولون لهم (وذوقوا عذاب الحريق) أي النار ، وجواب لو : لرأيت أمراً عظيماً
117-ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللّهَ لَيْسَ بِظَلاَّمٍ لِّلْعَبِيدِ [الأنفال 51]
(ذلك) التعذيب (بما قدمت أيديكم) عبر بها دون غيرها لأن أكثر الأفعال تزاول بها (وأن الله ليس بظلام) أي بذي ظلم (للعبيد) فيعذبهم بغير ذنب
118-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَفَرُواْ بِآيَاتِ اللّهِ فَأَخَذَهُمُ اللّهُ بِذُنُوبِهِمْ إِنَّ اللّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ [الأنفال 52]
دأبُ هؤلاء (كدأب) كعادة (آل فرعون والذين من قبلهم كفروا بآيات الله فأخذهم الله) بالعقاب (بذنوبهم) جملة كفروا وما بعدها مفسرة لما قبلها (إن الله قوي) على ما يريده (شديد العقاب)
119-ذَلِكَ بِأَنَّ اللّهَ لَمْ يَكُ مُغَيِّراً نِّعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنفُسِهِمْ وَأَنَّ اللّهَ سَمِيعٌ عَلِيمٌ [الأنفال 53]
(ذلك) أي تعذيب الكفرة (بأن) أي بسبب أن (الله لم يك مغيراً نعمة أنعمها على قوم) مبدلاً لها بالنقمة (حتى يغيروا ما بأنفسهم) يبدلوا نعمتهم كفراً كتبديل كفار مكة إطعامهم من جوع وأمنهم من خوف وبعث النبي صلى الله عليه وسلم إليهم بالكفر والصد عن سبيل الله وقتال المؤمنين (وأن الله سميع عليم)
120-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَذَّبُواْ بآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَونَ وَكُلٌّ كَانُواْ ظَالِمِينَ [الأنفال 54]
(كدأب آل فرعون والذين من قبلهم كذبوا بآيات ربهم فأهلكناهم بذنوبهم وأغرقنا آل فرعون) قومه معه (وكل) من الأمم المكذبة (كانوا ظالمين)
121-إِنَّ شَرَّ الدَّوَابِّ عِندَ اللّهِ الَّذِينَ كَفَرُواْ فَهُمْ لاَ يُؤْمِنُونَ [الأنفال 55]
ونزل في قريظة (إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون)
122-الَّذِينَ عَاهَدتَّ مِنْهُمْ ثُمَّ يَنقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لاَ يَتَّقُونَ [الأنفال 56]
(الذين عاهدت منهم) أن لا يعينوا المشركين (ثم ينقضون عهدهم في كل مرة) عاهدوا فيها (وهم لا يتقون) الله في غدرهم
123-فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ [الأنفال 57]
(فإما) فيه إدغام نون إن الشرطية في ما المزيدة (تثقفنهم) تجدنهم (في الحرب فشرد) فرق (بهم من خلفهم) من المحاربين بالتنكيل بهم والعقوبة (لعلهم) أي الذين خلفهم (يذكرون) يتعظون بهم
124-وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء إِنَّ اللّهَ لاَ يُحِبُّ الخَائِنِينَ [الأنفال 58]
(وإما تخافن من قوم) عاهدوك (خيانة) في عهد بإمارة تلوح لك (فانبذ) اطرح عهدهم (إليهم على سواء) حال أي مستوياً أنت وهم في العلم بنقض العهد بأن تعلمهم به لئلا يتهموك بالغدر (إن الله لا يحب الخائنين)
125-وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ سَبَقُواْ إِنَّهُمْ لاَ يُعْجِزُونَ [الأنفال 59]
ونزل فيمن أفلت يوم بدر (ولا تحسبن) يا محمد (الذين كفروا سبقوا) الله أي فاتوه (إنهم لا يعجزون) لا يفوتونه ، وفي قراءة بالتحتانية فالمفعول الأول محذوف أي أنفسهم وفي أخرى بفتح إن على تقدير اللام
126-وَالَّذينَ كَفَرُواْ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ [الأنفال 73]
(والذين كفروا بعضهم أولياء بعض) في النصرة والإرث فلا إرث بينكم وبينهم (إلا تفعلوه) أي تولي المسلمين وقمع الكفار (تكن فتنة في الأرض وفساد كبير) بقوة الكفر وضعف الإسلام
127-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [التوبة 73]
(يا أيها النبي جاهد الكفار) بالسيف (والمنافقين) باللسان والحجة (واغلظ عليهم) بالانتهار والمقت (ومأواهم جهنم وبئس المصير) المرجع هي
128-يَحْلِفُونَ بِاللّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ وَهَمُّواْ بِمَا لَمْ يَنَالُواْ وَمَا نَقَمُواْ إِلاَّ أَنْ أَغْنَاهُمُ اللّهُ وَرَسُولُهُ مِن فَضْلِهِ فَإِن يَتُوبُواْ يَكُ خَيْراً لَّهُمْ وَإِن يَتَوَلَّوْا يُعَذِّبْهُمُ اللّهُ عَذَاباً أَلِيماً فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ فِي الأَرْضِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [التوبة 74]
(يحلفون) أي المنافقين (بالله ما قالوا) ما بلغك عنهم من السب (ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم) أظهروا الكفر بعد إظهار الإسلام (وهموا بما لم ينالوا) من الفتك بالنبي ليلة العقبة عند عوده من تبوك وهم بضعة عشر رجلاً فضرب عمار بن ياسر وجوه الرواحل لما غشوه فردوا (وما نقموا) أنكروا (إلا أن أغناهم الله ورسوله من فضله) بالغنائم بعد شدة حاجتهم والمعنى لم ينلهم منه إلا هذا وليس مما ينقم (فإن يتوبوا) عن النفاق ويؤمنوا بك (يك خيرا لهم وإن يتولوا) عن الإيمان (يعذبهم الله عذاباً أليماً في الدنيا) بالقتل (والآخرة) بالنار (وما لهم في الأرض من ولي) يحفظهم منه (ولا نصير) يمنعهم
129-وَمِنْهُم مَّنْ عَاهَدَ اللّهَ لَئِنْ آتَانَا مِن فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ [التوبة 75]
(ومنهم من عاهد الله لئن آتانا من فضله لنصَّدَّقن) فيه إدغام التاء في الأصل في الصاد (ولنكوننَّ من الصالحين) وهو ثعلبة بن حاطب ، سأل النبي صلى الله عليه وسلم أن يدعو له أن يرزقه الله مالا ويؤدي منه إلى كل ذي حق حقه فدعا له فوسع عليه فانقطع عن الجمعة والجماعة ومنع الزكاة كما قال تعالى :
130-فَلَمَّا آتَاهُم مِّن فَضْلِهِ بَخِلُواْ بِهِ وَتَوَلَّواْ وَّهُم مُّعْرِضُونَ [التوبة 76]
(فلما آتاهم من فضله بخلوا به وتولوا) عن طاعة الله (وهم معرضون)
131-فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُواْ اللّهَ مَا وَعَدُوهُ وَبِمَا كَانُواْ يَكْذِبُونَ [التوبة 77]
(فأعقبهم) أي فصيَّر عاقبتهم (نفاقاً) ثابتاً (في قلوبهم إلى يوم يلقونه) أي الله وهو يوم القيامة (بما أخلفوا الله ما وعدوه وبما كانوا يكذبون) فيه فجاء بعد ذلك إلى النبي صلى الله عليه وسلم بركاته فقال إن الله منعني أن أقبل منك فجعل يحثو التراب على رأسه ، ثم جاء إلى أبي بكر فلم يقبلها ، ثم إلى عمر فلم يقبلها ثم إلى عثمان فلم يقبلها ومات في زمانه
132-أَلَمْ يَعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللّهَ عَلاَّمُ الْغُيُوبِ [التوبة 78]
(ألم يعلموا) أي المنافقين (أن الله يعلم سرهم) ما أسروه في أنفسهم (ونجواهم) ما تناجوا به بينهم (وأن الله علام الغيوب) ما غاب عن العيان ولما نزلت آية الصدقة جاء رجل فتصدق بشيء كثير فقال المنافقون مراء ، وجاء رجل فتصدق بصاع فقالوا إن الله غني عن صدقة هذا فنزل
133-الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لاَ يَجِدُونَ إِلاَّ جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [التوبة 79]
(الذين) مبتدأ (يلمزون) يعيبون (المطوعين) المتنفلين (من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم) طاقتهم فيأتون به (فيسخرون منهم) والخبر (سخر الله منهم) جازاهم على سخريتهم (ولهم عذاب أليم)
134-اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِن تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَن يَغْفِرَ اللّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُواْ بِاللّهِ وَرَسُولِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 80]
"تغفر" ا محمد "م أو لا تستغفر لهم" خيير له في الاستغفار وتركه قال صلى الله عليه وسلم : "ي خيرت فاخترت يعني الاستغفار" واه البخاري " تستغفر لهم سبعين مرة فلن يغفر الله لهم" يل المراد بالسبعين المبالغة في كثرة الاستغفار وفي البخاري حديث " أعلم أني لو زدت على السبعين غفر لزدت عليها" قيل المراد العدد المخصوص لحديثه أيضاً "أزيد على السبعين" بين له حسم المغفرة بآية {سواء عليهم أستغفرت لهم أم لم تستغفر لهم} (ذلك بأنهم كفروا بالله ورسوله والله لا يهدي القوم الفاسقين)
135-فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلاَفَ رَسُولِ اللّهِ وَكَرِهُواْ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَقَالُواْ لاَ تَنفِرُواْ فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرّاً لَّوْ كَانُوا يَفْقَهُونَ [التوبة 81]
(فرح المخلفون) عن تبوك (بمقعدهم) أي بقعودهم (خلاف) أي بعد (رسول الله وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل الله وقالوا) أي قال بعضهم لبعض (لا تنفروا) تخرجوا إلى الجهاد (في الحر قل نار جهنم أشد حراً) من تبوك فالأولى أن يتقوها بترك التخلف (لو كانوا يفقهون) يعلمون ذلك ما تخلفوا
136-فَلْيَضْحَكُواْ قَلِيلاً وَلْيَبْكُواْ كَثِيراً جَزَاء بِمَا كَانُواْ يَكْسِبُونَ [التوبة 82]
(فليضحكوا قليلاً) في الدنيا (وليبكوا) في الآخرة (كثيراً جزاءً بما كانوا يكسبون) خبر عن حالهم بصيغة الأمر
137-فَإِن رَّجَعَكَ اللّهُ إِلَى طَآئِفَةٍ مِّنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُل لَّن تَخْرُجُواْ مَعِيَ أَبَداً وَلَن تُقَاتِلُواْ مَعِيَ عَدُوّاً إِنَّكُمْ رَضِيتُم بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُواْ مَعَ الْخَالِفِينَ [التوبة 83]
(فإن رجعك) ردك (الله) من تبوك (إلى طائفة منهم) ممن تخلف بالمدينة من المنافقين (فاستأذنوك للخروج) معك إلى غزوة أخرى (فقل) لهم (لن تخرجوا معي أبداً ولن تقاتلوا معي عدواً إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخالفين) المتخلفين عن الغزو من النساء والصبيان وغيرهم
138-وَلاَ تُصَلِّ عَلَى أَحَدٍ مِّنْهُم مَّاتَ أَبَداً وَلاَ تَقُمْ عَلَىَ قَبْرِهِ إِنَّهُمْ كَفَرُواْ بِاللّهِ وَرَسُولِهِ وَمَاتُواْ وَهُمْ فَاسِقُونَ [التوبة 84]
ولما صلى النبي صلى الله عليه وسلم على ابن أُبَيِّ نزل (ولا تصل على أحد منهم مات أبداً ولا تقم على قبره) لدفن أو زيارة (إنهم كفروا بالله ورسوله وماتوا وهم فاسقون) كافرون
139-وَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ أَن يُعَذِّبَهُم بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 85]
(ولا تعجبك أموالهم وأولادهم إنما يريد الله أن يعذبهم بها في الدنيا وتزهق) تخرج (أنفسهم وهم كافرون)
140-وَإِذَا أُنزِلَتْ سُورَةٌ أَنْ آمِنُواْ بِاللّهِ وَجَاهِدُواْ مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُوْلُواْ الطَّوْلِ مِنْهُمْ وَقَالُواْ ذَرْنَا نَكُن مَّعَ الْقَاعِدِينَ [التوبة 86]
(وإذا أنزلت سورة) أي طائفة من القرآن (أن) أي بأن (آمنوا بالله وجاهدوا مع رسوله استأذنك أولوا الطول) ذوو الغنى (منهم وقالوا ذرنا نكن مع القاعدين)
141-رَضُواْ بِأَن يَكُونُواْ مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَفْقَهُونَ [التوبة 87]
(رضوا بأن يكونوا مع الخوالف) جمع خالفة أي النساء اللاتي تخلفهن في البيوت (وطبع على قلوبهم فهم لا يفقهون) الخبر
142-أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِّنْهُمْ أَنْ أَنذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُواْ أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِندَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَـذَا لَسَاحِرٌ مُّبِينٌ [يونس 2]
(أكان للناس) أي أهل مكة استفهام إنكار والجار والمجرور حال من قوله (عجباً) بالنصب خبر كان وبالرفع اسمها والخبر وهو اسمها على الأولى (أن أوحينا) أي إيحاؤنا (إلى رجل منهم) محمد صلى الله عليه وسلم (أن) مفسرة (أنذر) خوف (الناس) الكافرين بالعذاب (وبشر الذين آمنوا أن) أي بأن (لهم قدم) سلف (صدق عند ربهم) أي أجراً حسناً بما قدموه من الأعمال (قال الكافرون إن هذا) النبي صلى الله عليه وسلم (لسحر مبين) بيِّن وفي قراءة {لساحر} والمشار إليه القرآن المشتمل على ذلك
143-إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللّهِ حَقّاً إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [يونس 4]
(إليه) تعالى (مرجعكم جميعاً وعد الله حقاً) مصدران منصوبان بفعلهما المقدر (إنه) بالكسر استئنافا والفتح على تقدير اللام (يبدأ الخلق) أي بدأه بالإنشاء (ثم يعيده) بالبعث (ليجزي) يثيب (الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) أي بسبب كفرهم
144-وَالَّذِينَ كَسَبُواْ السَّيِّئَاتِ جَزَاء سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَّا لَهُم مِّنَ اللّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِّنَ اللَّيْلِ مُظْلِماً أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [يونس 27]
(والذين) عطف على الذين أحسنوا ، أي وللذين (كسبوا السيئات) عملوا الشرك (جزاء سيئةٍ بمثلها وترهقهم ذلة ما لهم من الله من) زائدة (عاصم) مانع (كأنما أغشيت) ألبست (وجوههم قطَعاً) بفتح الطاء ، جمع قطعة وإسكانها أي جزءاً (من الليل مظلماً أولئك أصحاب النار هم فيها خالدون)
145-يَا أَيُّهَا النَّاسُ قَدْ جَاءتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَاء لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ [يونس 57]
(يا أيها الناس) أي أهل مكة (قد جاءتكم موعظة من ربكم) كتاب فيه ما لكم وما عليكم وهو القرآن (وشفاء) دواء (لما في الصدور) من العقائد الفاسدة والشكوك (وهدى) من الضلال (ورحمة للمؤمنين) به
146-فَأَمَّا الَّذِينَ شَقُواْ فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ [هود 106]
(فأما الذين شقوا) في علمه تعالى (ففي النار لهم فيها زفير) صوت شديد (وشهيق) صوت ضعيف
147-خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاء رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِّمَا يُرِيدُ [هود 107]
(خالدين فيها ما دامت السماوات والأرض) أي مدة دوامهما في الدنيا (إلا) غير (ما شاء ربك) من الزيادة على مدتهما مما لا منتهى له والمعنى خالدين فيها أبداً (إن ربك فعال لما يريد)
148-لِلَّذِينَ اسْتَجَابُواْ لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُواْ لَهُ لَوْ أَنَّ لَهُم مَّا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لاَفْتَدَوْاْ بِهِ أُوْلَـئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ [الرعد 18]
(للذين استجابوا لربهم) أجابوه بالطاعة (الحسنى) الجنة (والذين لم يستجيبوا له) وهم الكفار (لو أن لهم ما في الأرض جميعا ومثله معه لافتدوا به) من العذاب (أولئك لهم سوء الحساب) وهو المؤاخذة بكل ما عملوه لا يغفر منه شيء (ومأواهم جهنم وبئس المهاد) الفراش هي
149-وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَل لِّلّهِ الأَمْرُ جَمِيعاً أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُواْ أَن لَّوْ يَشَاءُ اللّهُ لَهَدَى النَّاسَ جَمِيعاً وَلاَ يَزَالُ الَّذِينَ كَفَرُواْ تُصِيبُهُم بِمَا صَنَعُواْ قَارِعَةٌ أَوْ تَحُلُّ قَرِيباً مِّن دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللّهِ إِنَّ اللّهَ لاَ يُخْلِفُ الْمِيعَادَ [الرعد 31]
ونزل لما قالوا له إن كنت نبياً فسيِّر عنا جبال مكة ، واجعل لنا فيها أنهاراً وعيوناً لنغرس ونزرع وابعث لنا آباءنا الموتى يكلموننا أنك نبي : (ولو أن قرآنا سُيِّرت به الجبال) نقلت عن أماكنها (أو قُطِّعت) شققت (به الأرض أو كُلِّم به الموتى) بأن يحيوا لما آمنوا (بل لله الأمر جميعاً) لا لغيره فلا يؤمن إلا من شاء إيمانه دون غيره إن أوتوا ما اقترحوا ، ونزل لما أراد الصحابة إظهار ما اقترحوا طمعاً في إيمانهم (أفلم ييأس) يعلم (الذين آمنوا أن) مخففة أي أنه (لو يشاء الله لهدى الناس جميعاً) إلى الإيمان من غير آية (ولا يزال الذين كفروا) من أهل مكة (تصيبهم بما صنعوا) بصنعهم أي كفرهم (قارعة) داهية تقرعهم بصنوف البلاء من القتل والأسر والحرب والجدب (أو تحُلُّ) يا محمد بجيشك (قريباً من دارهم) مكة (حتى يأتي وعد الله) بالنصر عليهم (إن الله لا يخلف الميعاد) وقد حل بالحديبية حتى أتى فتح مكة
150-مَّثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ أُكُلُهَا دَآئِمٌ وِظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَواْ وَّعُقْبَى الْكَافِرِينَ النَّارُ [الرعد 35]
(مثل) صفة (الجنة التي وعد المتقون) مبتدأ خبره محذوف أي فيما نقص عليكم (تجري من تحتها الأنهار أكلها) ما يؤكل فيها (دائم) لا يفنى (وظلها) دائم لا تنسخه شمس لعدمها فيها (تلك) أي الجنة (عقبى) عاقبة (الذين اتقوا) الشرك (وعقبى الكافرين النار)
151-وَقَدْ مَكَرَ الَّذِينَ مِن قَبْلِهِمْ فَلِلّهِ الْمَكْرُ جَمِيعاً يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ [الرعد 42]
(وقد مكر الذين من قبلهم) من الأمم بأنبيائهم كما مكروا بك (فلله المكر جميعاً) وليس مكرهم كمكره لأنه تعالى (يعلم ما تكسب كل نفس) فيعدلها جزاءه وهذا هو المكر لأنه يأتيهم به من حيث لا يشعرون (وسيعلم الكافر) المراد به الجنس ، وفي قراءة {الكفار} (لمن عقبى الدار) أي العاقبة المحمودة في الدار الآخرة ألهم أم للنبي صلى الله عليه وسلم وأصحابه
152-وَيَقُولُ الَّذِينَ كَفَرُواْ لَسْتَ مُرْسَلاً قُلْ كَفَى بِاللّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِندَهُ عِلْمُ الْكِتَابِ [الرعد 43]
(ويقول الذين كفروا) لك (لست مرسلاً قل) لهم (كفى بالله شهيداً بيني وبينكم) على صدقي (ومن عنده علم الكتاب) من مؤمني اليهود والنصارى
153-اللّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَوَيْلٌ لِّلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ [ابراهيم 2]
(الله) بالجر بدل أو عطف بيان وما بعده صفة والرفع مبتدأ خبره (الذي له ما في السماوات وما في الأرض) ملكاً وخلقاً وعبيداً (وويل للكافرين من عذاب شديد)
154-الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَيَبْغُونَهَا عِوَجاً أُوْلَـئِكَ فِي ضَلاَلٍ بَعِيدٍ [ابراهيم 3]
(الذين) نعت (يستحبون) يختارون (الحياة الدنيا على الآخرة ويصدون) الناس (عن سبيل الله) دين الإسلام (ويبغونها) أي السبيل (عوجاً) معوجة (أولئك في ضلال بعيد) عن الحق
155-يُثَبِّتُ اللّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللّهُ الظَّالِمِينَ وَيَفْعَلُ اللّهُ مَا يَشَاءُ [ابراهيم 27]
(يثبت الله الذين آمنوا بالقول الثابت) هي كلمة التوحيد (في الحياة الدنيا وفي الآخرة) أي القبر لما يسألهم الملكان عن ربهم ودينهم ونبيهم فيجيبون بالصواب كما في حديث الشيخين (ويضل الله الظالمين) الكفار فلا يهتدون للجواب بالصواب بل يقولون لا ندري كما في الحديث (ويفعل الله ما يشاء)
156-أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُواْ نِعْمَةَ اللّهِ كُفْراً وَأَحَلُّواْ قَوْمَهُمْ دَارَ الْبَوَارِ [ابراهيم 28]
(ألم تر) تنظر (إلى الذين بدلوا نعمة الله) أي شكرها (كفرا) هم كفار قريش (وأحلوا) أنزلوا (قومهم) بإضلالهم إياهم (دار البوار) الهلاك
157-جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ [ابراهيم 29]
(جهنم) عطف بيان (يصلونها) يدخلونها (وبئس القرار) المقر هي
158-وَجَعَلُواْ لِلّهِ أَندَاداً لِّيُضِلُّواْ عَن سَبِيلِهِ قُلْ تَمَتَّعُواْ فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ [ابراهيم 30]
(وجعلوا لله أندادا) شركاء (ليضلوا) بفتح الياء وضمها (عن سبيله) دين الإسلام (قل) لهم (تمتعوا) بدنياكم قليلا (فإن مصيركم) مرجعكم (إلى النار)
159-رُّبَمَا يَوَدُّ الَّذِينَ كَفَرُواْ لَوْ كَانُواْ مُسْلِمِينَ [الحجر 2]
(ربما) بالتشديد والتخفيف (يود) يتمنى (الذين كفروا) يوم القيامة إذا عاينوا حالهم وحال المسلمين (لو كانوا مسلمين) ورب للتكثير فإنه يكثر منهم تمني ذلك وقيل للتقليل فإن الأهوال تدهشهم فلا يفيقون حتى يتمنوا ذلك إلا في أحيان قليلة
160-ذَرْهُمْ يَأْكُلُواْ وَيَتَمَتَّعُواْ وَيُلْهِهِمُ الأَمَلُ فَسَوْفَ يَعْلَمُونَ [الحجر 3]
(ذرهم) اترك الكفار يا محمد (يأكلوا ويتمتعوا) بدنياهم (ويلههم) يشغلهم (الأمل) بطول العمر وغيره عن الإيمان (فسوف يعلمون) عاقبة أمرهم وهذا قبل الأمر بالقتال
161-كَمَا أَنزَلْنَا عَلَى المُقْتَسِمِينَ [الحجر 90]
(كما أنزلنا) العذاب (على المقتسمين) اليهود والنصارى
162-الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ [الحجر 91]
(الذين جعلوا القرآن) أي كتبهم المنزلة عليهم (عضين) أجزاء حيث آمنوا ببعض وكفروا ببعض وقيل المراد بهم الذين اقتسموا طرق مكة يصدون الناس عن الإسلام وقال بعضهم في القرآن سحر وبعضهم كهانة وبعضهم شعر
163-فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِيْنَ [الحجر 92]
(فوربك لنسألنهم أجمعين) سؤال توبيخ
164-عَمَّا كَانُوا يَعْمَلُونَ [الحجر 93]
(عما كانوا يعملون)
165-ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَآئِيَ الَّذِينَ كُنتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُواْ الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالْسُّوءَ عَلَى الْكَافِرِينَ [النحل 27]
(ثم يوم القيامة يخزيهم) يذلهم (ويقول) الله لهم على لسان الملائكة توبيخا (أين شركائي) بزعمكم (الذين كنتم تشاقون) تخالفون المؤمنين (فيهم) في شأنهم (قال) أي يقول (الذين أوتوا العلم) من الأنبياء والمؤمنين (إن الخزي اليوم والسوء على الكافرين) يقولونه شماتة بهم
166-الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنفُسِهِمْ فَأَلْقَوُاْ السَّلَمَ مَا كُنَّا نَعْمَلُ مِن سُوءٍ بَلَى إِنَّ اللّهَ عَلِيمٌ بِمَا كُنتُمْ تَعْمَلُونَ [النحل 28]
(الذين تتوفاهم) بالتاء والياء (الملائكة ظالمي أنفسهم) بالكفر (فألقوا السلم) انقادوا واستسلموا عند الموت قائلين (ما كنا نعمل من سوء) شرك فتقول الملائكة (بلى إن الله عليم بما كنتم تعملون) فيجازيكم به
167-فَادْخُلُواْ أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ [النحل 29]
ويقال لهم (فادخلوا أبواب جهنم خالدين فيها فلبئس مثوى) مأوى (المتكبرين)
168-هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِن قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللّهُ وَلـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [النحل 33]
(هل) ما (ينظرون) ينتظر الكفار (إلا أن تأتيهم) بالتاء والياء (الملائكة) لقبض أرواحهم (أو يأتي أمر ربك) العذاب أو القيامة المشتملة عليه (كذلك) كما فعل هؤلاء (فعل الذين من قبلهم) من الأمم كذبوا رسلهم فاهلكوا (وما ظلمهم الله) بإهلاكهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بالكفر
169-وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللّهُ وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُواْ فِي الأَرْضِ فَانظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ [النحل 36]
(ولقد بعثنا في كل أمة رسولا) كما بعثناك في هؤلاء (أن) أي بأن (اعبدوا الله) وحدوه (واجتنبوا الطاغوت) الأوثان أن تعبدوها (فمنهم من هدى الله) فآمن (ومنهم من حقت) وجبت (عليه الضلالة) في علم الله فلم يؤمن (فسيروا) يا كفار مكة (في الأرض فانظروا كيف كان عاقبة المكذبين) رسلهم من الهلاك
170-يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ [النحل 83]
(يعرفون نعمة الله) أي يقرون بأنها من عنده (ثم ينكرونها) بإشراكهم (وأكثرهم الكافرون)
171-وَيَوْمَ نَبْعَثُ مِن كُلِّ أُمَّةٍ شَهِيداً ثُمَّ لاَ يُؤْذَنُ لِلَّذِينَ كَفَرُواْ وَلاَ هُمْ يُسْتَعْتَبُونَ [النحل 84]
واذكر (ويوم نبعث من كل أمة شهيدا) وهو نبيها يشهد لها وعليها وهو يوم القيامة (ثم لا يؤذن للذين كفروا) في الاعتذار (ولا هم يستعتبون) لا يطلب منهم العتبى أي الرجوع إلى ما يرضي الله
172-وَإِذَا رَأى الَّذِينَ ظَلَمُواْ الْعَذَابَ فَلاَ يُخَفَّفُ عَنْهُمْ وَلاَ هُمْ يُنظَرُونَ [النحل 85]
(وإذا رأى الذين ظلموا) كفروا (العذاب) النار (فلا يخفف عنهم) العذاب (ولا هم ينظرون) يمهلون عنه إذا رأوه
173-الَّذِينَ كَفَرُواْ وَصَدُّواْ عَن سَبِيلِ اللّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُواْ يُفْسِدُونَ [النحل 88]
(الذين كفروا وصدوا) الناس (عن سبيل الله) دينه (زدناهم عذابا فوق العذاب) الذي استحقوه بكفرهم قال ابن مسعود عقارب أنيابها كالنخل الطوال (بما كانوا يفسدون) بصدهم الناس عن الإيمان
174-إِنَّ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللّهِ لاَ يَهْدِيهِمُ اللّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ [النحل 104]
(إن الذين لا يؤمنون بآيات الله لا يهديهم الله ولهم عذاب أليم) مؤلم
175-إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللّهِ وَأُوْلـئِكَ هُمُ الْكَاذِبُونَ [النحل 105]
(إنما يفتري الكذب الذين لا يؤمنون بآيات الله) القرآن بقولهم هذا من قول البشر (وأولئك هم الكاذبون) والتأكيد بالتكرار وما بعدها رد لقولهم إنما أنت مفتر
176-مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَـكِن مَّن شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِّنَ اللّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ [النحل 106]
(من كفر بالله من بعد إيمانه إلا من أكره) على التلفظ بالكفر فتلفظ به (وقلبه مطمئن بالإيمان) ومن مبتدأ أو شرطية والخبر أو الجواب لهم وعيد شديد دل على هذا (ولكن من شرح بالكفر صدرا) له أي فتحه ووسعه بمعنى طابت له نفسه (فعليهم غضب من الله ولهم عذاب عظيم)
177-ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّواْ الْحَيَاةَ الْدُّنْيَا عَلَى الآخِرَةِ وَأَنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [النحل 107]
(ذلك) الوعيد لهم (بأنهم استحبوا الحياة الدنيا) اختاروها (على الآخرة وأن الله لا يهدي القوم الكافرين)
178-أُولَـئِكَ الَّذِينَ طَبَعَ اللّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَـئِكَ هُمُ الْغَافِلُونَ [النحل 108]
(أولئك الذين طبع الله على قلوبهم وسمعهم وأبصارهم وأولئك هم الغافلون) عما يراد بهم
179-لاَ جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرونَ [النحل 109]
(لا جرم) حقا (أنهم في الآخرة هم الخاسرون) لمصيرهم إلى النار المؤبدة عليهم
180-وَضَرَبَ اللّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُّطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِّن كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللّهِ فَأَذَاقَهَا اللّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُواْ يَصْنَعُونَ [النحل 112]
(وضرب الله مثلا) ويبدل منه (قرية) هي مكة والمراد اهلها (كانت آمنة) من الغارات لا تهاج (مطمئنة) لا يحتاج إلى الانتقال عنها لضيق أو خوف (يأتيها رزقها رغدا) واسعا (من كل مكان فكفرت بأنعم الله) بتكذيب النبي صلى الله عليه وسلم (فأذاقها الله لباس الجوع) فقحطوا سبع سنين (والخوف) بسرايا النبي صلى الله عليه وسلم (بما كانوا يصنعون)
181-وَلَقَدْ جَاءهُمْ رَسُولٌ مِّنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ [النحل 113]
(ولقد جاءهم رسول منهم) محمد صلى الله عليه وسلم (فكذبوه فأخذهم العذاب) الجوع والخوف (وهم ظالمون)
182-وأَنَّ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً [الإسراء 10]
ويخبر (وأن الذين لا يؤمنون بالآخرة أعتدنا) أعددنا (لهم عذابا أليما) مؤلما هو النار
183-وَإِذَا قَرَأْتَ الْقُرآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ حِجَاباً مَّسْتُوراً [الإسراء 45]
(وإذا قرأت القرآن جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجابا مستورا) أي ساترا لك عنهم فلا يرونك نزل فيمن أراد الفتك به صلى الله عليه وسلم
184-وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْاْ عَلَى أَدْبَارِهِمْ نُفُوراً [الإسراء 46]
(وجعلنا على قلوبهم أكنة) أغطية (أن يفقهوه) من أن يفهموا القرآن أي فلا يفهمونه (وفي آذانهم وقرا) ثقلا فلا يسمعونه (وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا) عنه
185-نَّحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِن تَتَّبِعُونَ إِلاَّ رَجُلاً مَّسْحُوراً [الإسراء 47]
(نحن أعلم بما يستمعون به) بسببه من الهزء (إذ يستمعون إليك) قراءتك (وإذ هم نجوى) يتناجون بينهم أي يتحدثون (إذ) بدل من إذ قبله (يقول الظالمون) في تناجيهم (إن) ما (تتبعون إلا رجلا مسحورا) مخدوعا مغلوبا على عقله
186-انظُرْ كَيْفَ ضَرَبُواْ لَكَ الأَمْثَالَ فَضَلُّواْ فَلاَ يَسْتَطِيعْونَ سَبِيلاً [الإسراء 48]
(انظر كيف ضربوا لك الأمثال) بالمسحور والكاهن والشاعر (فضلوا) بذلك عن الهدى (فلا يستطيعون سبيلا) طريقا إليه
187-وَمَن يَهْدِ اللّهُ فَهُوَ الْمُهْتَدِ وَمَن يُضْلِلْ فَلَن تَجِدَ لَهُمْ أَوْلِيَاء مِن دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَّأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً [الإسراء 97]
(ومن يهد الله فهو المهتد ومن يضلل فلن تجد لهم أولياء) يهدونهم (من دونه ونحشرهم يوم القيامة) ماشين (على وجوههم عميا وبكما وصما مأواهم جهنم كلما خبت) سكن لهبها (زدناهم سعيرا) تلهبا واشتعالا
188-ذَلِكَ جَزَآؤُهُم بِأَنَّهُمْ كَفَرُواْ بِآيَاتِنَا وَقَالُواْ أَئِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً [الإسراء 98]
(ذلك جزاؤهم بأنهم كفروا بآياتنا وقالوا) منكرين للبعث (أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا)
189-وَقُلِ الْحَقُّ مِن رَّبِّكُمْ فَمَن شَاء فَلْيُؤْمِن وَمَن شَاء فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِن يَسْتَغِيثُوا يُغَاثُوا بِمَاء كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءتْ مُرْتَفَقاً [الكهف 29]
(وقل) له ولأصحابه هذا القرآن (الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر) تهديد لهم (إنا أعتدنا للظالمين) أي الكافرين (نارا أحاط بهم سرادقها) ما أحاط بها (وإن يستغيثوا يغاثوا بماء كالمهل) كعكر الزيت (يشوي الوجوه) من حره إذا قرب منها (بئس الشراب) هو (وساءت) أي النار (مرتفقا) تمييز منقول عن الفاعل أي قبح مرتفقها وهو مقابل لقوله الآتي في الجنة وحسنت مرتفقا وإلا فأي ارتفاق في النار
190-وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً [الكهف 52]
(ويوم) منصوب باذكر (يقول) بالياء والنون (نادوا شركائي) الأوثان (الذين زعمتم) ليشفعوا لكم بزعمكم (فدعوهم فلم يستجيبوا لهم) لم يجيبوهم (وجعلنا بينهم) وبين الأوثان وعابديها (موبقا) واديا من أودية جهنم يهلكون فيه جميعا وهو من وبق بالفتح هلك
191-وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُم مُّوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفاً [الكهف 53]
(ورأى المجرمون النار فظنوا) أي أيقنوا (أنهم مواقعوها) أي واقعون فيها (ولم يجدوا عنها مصرفا) معدلا
192-وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِّلْكَافِرِينَ عَرْضاً [الكهف 100]
(وعرضنا) قربنا (جهنم يومئذ للكافرين عرضا)
193-الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاء عَن ذِكْرِي وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعاً [الكهف 101]
(الذين كانت أعينهم) بدل من الكافرين (في غطاء عن ذكري) أي القرآن فهم عمي لا يهتدون به (وكانوا لا يستطيعون سمعا) أي لا يقدرون أن يسمعوا من النبي ما يتلو عليهم بغضا له فلا يؤمنوا به
194-أَفَحَسِبَ الَّذِينَ كَفَرُوا أَن يَتَّخِذُوا عِبَادِي مِن دُونِي أَوْلِيَاء إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلاً [الكهف 102]
(أفحسب الذين كفروا أن يتخذوا عبادي) أي ملائكتي وعيسى وعزيزا (من دوني أولياء) أربابا مفعول ثان ليتخذوا والمفعول الثاني لحسب محذوف المعنى أظنوا أن الاتخاذ المذكور لا يغضبني ولا أعاقبهم عليه كلا (إنا أعتدنا جهنم للكافرين) هؤلاء وغيرهم (نزلا) أي هي معدة لهم كالمنزل المعد للضيف
195-قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً [الكهف 103]
(قل هل ننبئكم بالأخسرين أعمالا) تمييز طابق المميز وبينهم بقوله
196-الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً [الكهف 104]
(الذين ضل سعيهم في الحياة الدنيا) بطل عملهم (وهم يحسبون) يظنون (أنهم يحسنون صنعا) عملا يجازون عليه
197-أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً [الكهف 105]
(أولئك الذين كفروا بآيات ربهم) بدلائل توحيده من القرآن وغيره (ولقائه) أي وبالبعث والحساب والثواب والعقاب (فحبطت أعمالهم) بطلت (فلا نقيم لهم يوم القيامة وزنا) أي لا نجعل لهم قدرا
198-ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً [الكهف 106]
(ذلك) أي الأمر الذي ذكرت عن حبوط أعمالهم وغيره مبتدأ خبره (جزاؤهم جهنم بما كفروا واتخذوا آياتي ورسلي هزوا) أي مهزوءا بهما
199-فَاخْتَلَفَ الْأَحْزَابُ مِن بَيْنِهِمْ فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِن مَّشْهَدِ يَوْمٍ عَظِيمٍ [مريم 37]
(فاختلف الأحزاب من بينهم) أي النصارى في عيسى أهو ابن الله أم إله معه أو ثالث ثلاثة (فويل) فشدة عذاب (للذين كفروا) بما ذكر وغيره (من مشهد يوم عظيم) أي حضور يوم القيامة وأهواله
200-أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلَالٍ مُّبِينٍ [مريم 38]
(أسمع بهم وأبصر) بهم صيغة تعجب بمعنى ما أسمعهم وما أبصرهم (يوم يأتوننا) في الآخرة (لكن الظالمون) من إقامة الظاهر مقام المضمر (اليوم) أي في الدنيا (في ضلال مبين) أي بين به صموا عن سماع الحق وعموا عن إبصاره أي إعجب منهم يا مخاطب في سمعهم وإبصارهم في الآخرة بعد أن كانوا في الدنيا صما عميا
201-وَأَنذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ [مريم 39]
(وأنذرهم) خوف يا محمد كفار مكة (يوم الحسرة) هو يوم القيامة يتحسر فيه المسيء على ترك الإحسان في الدنيا (إذ قضي الأمر) لهم فيه بالعذاب (وهم) في الدنيا (في غفلة) عنه (وهم لا يؤمنون) به
202-ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوا وَّنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً [مريم 72]
(ثم ننجي) مشددا ومخففا (الذين اتقوا) الشرك والكفر منها (ونذر الظالمين) بالشرك والكفر (فيها جثيا) على الركب
203-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَّقَاماً وَأَحْسَنُ نَدِيّاً [مريم 73]
(وإذا تتلى عليهم) أي المؤمنين والكافرين (آياتنا) من القرآن (بينات) واضحات حال (قال الذين كفروا للذين آمنوا أي الفريقين) نحن وأنتم (خير مقاما) منزلا ومسكنا بالفتح من قام وبالضم من أقام (وأحسن نديا) بمعنى النادي وهو مجتمع القوم يتحدثون فيه يعنون نحن فنكون خيرا منكم
204-وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِئْياً [مريم 74]
(وكم) أي كثيرا (أهلكنا قبلهم من قرن) أي امة من الأمم الماضية (هم أحسن أثاثا) مالا ومتاعا (ورئيا) منظرا من الرؤية فكما أهلكناهم لكفرهم نهلك هؤلاء
205-قُلْ مَن كَانَ فِي الضَّلَالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَّكَاناً وَأَضْعَفُ جُنداً [مريم 75]
(قل من كان في الضلالة) شرط جوابه (فليمدد) بمعنى الخبر أي يمد (له الرحمن مدا) في الدنيا يستدرجه (حتى إذا رأوا ما يوعدون إما العذاب) كالقتل والأسر (وإما الساعة) المشتملة على جهنم فيدخلونها (فسيعلمون من هو شر مكانا وأضعف جندا) أعوانا أهم أم المؤمنون وجندهم الشياطين وجند المؤمنين عليهم الملائكة
206-أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً [مريم 83]
(ألم تر أنا أرسلنا الشياطين) سلطناهم (على الكافرين تؤزهم) تهيجهم الى المعاصي (أزا)
207-فَلَا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدّاً [مريم 84]
(فلا تعجل عليهم) بطلب العذاب (إنما نعد لهم) الأيام والليالي أو الأنفاس (عدا) إلى وقت عذابهم
208-يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْداً [مريم 85]
اذكر (يوم نحشر المتقين) بإيمانهم (إلى الرحمن وفدا) جمع وافد بمعنى راكب
209-وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً [مريم 86]
(ونسوق المجرمين) بكفرهم (إلى جهنم وردا) جمع وارد بمعنى ماش عطشان
210-لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِندَ الرَّحْمَنِ عَهْداً [مريم 87]
(لا يملكون) أي الناس (الشفاعة إلا من اتخذ عند الرحمن عهدا) أي شهادة أن لا إله إلا الله ولا حول ولا قوة إلا بالله
211-إِنَّهُ مَن يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيى [طه 74]
قال تعالى (إنه من يأت ربه مجرما) كافرا كفرعون (فإن له جهنم لا يموت فيها) فيستريح (ولا يحيى) حياة تنفعه
212-وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى [طه 124]
(ومن أعرض عن ذكري) أي القرآن فلم يؤمن به (فإن له معيشة ضنكا) بالتنوين مصدر بمعنى ضيقة وفسرت في حديث بعذاب الكافر في قبره (ونحشره) أي المعرض عن القرآن (يوم القيامة أعمى) أعمى البصر
213-قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنتُ بَصِيراً [طه 125]
(قال رب لم حشرتني أعمى وقد كنت بصيرا) في الدنيا وعند البعث
214-قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنسَى [طه 126]
(قال) الأمر (كذلك أتتك آياتنا فنسيتها) تركتها ولم تؤمن بها (وكذلك) مثل نسيانك آياتنا (اليوم تنسى) تترك في النار
215-وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِن بِآيَاتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى [طه 127]
(وكذلك) ومثل جزائنا من أعرض عن القرآن (نجزي من أسرف) أشرك (ولم يؤمن بآيات ربه ولعذاب الآخرة أشد) من عذاب الدنيا وعذاب القبر (وأبقى) أدوم
216-وَلَوْ أَنَّا أَهْلَكْنَاهُم بِعَذَابٍ مِّن قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِن قَبْلِ أَن نَّذِلَّ وَنَخْزَى [طه 134]
(ولو أنا أهلكناهم بعذاب من قبله) قبل محمد الرسول (لقالوا) يوم القيامة (ربنا لولا) هلا (أرسلت إلينا رسولا فنتبع آياتك) المرسل بها (من قبل أن نذل) في القيامة (ونخزى) في جهنم
217-قُلْ كُلٌّ مُّتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى [طه 135]
(قل) لهم (كل) منا ومنكم (متربص) منتظر ما يؤول إليه الأمر (فتربصوا فستعلمون) في القيامة (من أصحاب الصراط) الطريق (السوي) المستقيم (ومن اهتدى) من الضلالة أنحن أم أنتم
218-وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِّنْ هَذَا بَلْ كُنَّا ظَالِمِينَ [الأنبياء 97]
(واقترب الوعد الحق) أي يوم القيامة (فإذا هي) أي القصة (شاخصة أبصار الذين كفروا) في ذلك اليوم لشدته يقولون (يا) للتنبيه (ويلنا) هلاكنا (قد كنا) في الدنيا (في غفلة من هذا) اليوم (بل كنا ظالمين) أنفسنا بتكذيبنا الرسل
219-إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنتُمْ لَهَا وَارِدُونَ [الأنبياء 98]
(إنكم) يا أهل مكة (وما تعبدون من دون الله) أي غيره من الأوثان (حصب جهنم) وقودها (أنتم لها واردون) داخلون فيها
220-لَوْ كَانَ هَؤُلَاء آلِهَةً مَّا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ [الأنبياء 99]
(لو كان هؤلاء) الأوثان (آلهة) كما زعمتم (ما وردوها) دخلوها (وكل) من العابدين والمعبودين (فيها خالدون)
221-لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لَا يَسْمَعُونَ [الأنبياء 100]
(لهم) للعابدين (فيها زفير وهم فيها لا يسمعون) شيئا لشدة غليانها ونزل لما قال ابن الزبعري عبد العزيز والمسيح والملائكة فهم في النار على مقتضى ما تقدم
222-هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِّن نَّارٍ يُصَبُّ مِن فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ [الحج 19]
(هذان خصمان) أي المؤمنون خصم والكفار الخمسة خصم وهو يطلق على الواحد والجماعة (اختصموا في ربهم) أي في دينه (فالذين كفروا قطعت لهم ثياب من نار) يلبسونها يعني احيطت بهم النار (يصب من فوق رؤوسهم الحميم) الماء البالغ نهاية الحرارة
223-كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ [الحج 22]
(كلما أرادوا أن يخرجوا منها) أي النار (من غم) يلحقهم بها (أعيدوا فيها) ردوا إليها بالمقامع وقيل لهم (وذوقوا عذاب الحريق) أي البالغ نهاية الإحراق
224-إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ [الحج 38]
(إن الله يدافع عن الذين آمنوا) غوائل المشركين (إن الله لا يحب كل خوان) في أمانته (كفور) لنعمته وهم المشركون المعنى أنه يعاقبهم
225-وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ [الحج 51]
(والذين سعوا في آياتنا) القرآن بإبطالها (معاجزين) من اتبع النبي أي ينسبونهم إلى العجز ويثبطونهم عن الإيمان أو مقدرين عجزنا عنهم وفي قراءة معاجزين مسابقين لنا أي يظنون أن يفوتونا بإنكارهم البعث والعقاب (أولئك أصحاب الجحيم) النار
226-وَلَا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِّنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ [الحج 55]
(ولا يزال الذين كفروا في مرية) شك (منه) أي القرآن بما ألقاه الشيطان على لسان النبي ثم أبطل (حتى تأتيهم الساعة بغتة) أي ساعة موتهم أو القيامة فجأة (أو يأتيهم عذاب يوم عقيم) هو يوم بدر لا خير فيه للكفار كالريح العقيم التي لا تأتي بخير أو هو يوم القيامة لا ليل بعده
227-وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُوْلَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ [الحج 57]
(والذين كفروا وكذبوا بآياتنا فأولئك لهم عذاب مهين) شديد بسبب كفرهم
228-وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَا لَيْسَ لَهُم بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِن نَّصِيرٍ [الحج 71]
(ويعبدون) أي المشركون (من دون الله ما لم ينزل به) هو الأصنام (سلطانا) حجة (وما ليس لهم به علم) أنها آلهة (وما للظالمين) بالإشراك (من نصير) يمنع عنهم عذاب الله
229-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا قُلْ أَفَأُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ [الحج 72]
(وإذا تتلى عليهم آياتنا) من القرآن (بينات) ظاهرات حال (تعرف في وجوه الذين كفروا المنكر) أي الإنكار لها أي أثره من الكراهة والعبوس (يكادون يسطون بالذين يتلون عليهم آياتنا) أي يقعون فيهم بالبطش (قل أفأنبئكم بشر من ذلكم) بأكره إليكم من القرآن المتلو عليكم هو (النار وعدها الله الذين كفروا) بأن مصيرهم إليها (وبئس المصير) هي
230-فَتَقَطَّعُوا أَمْرَهُم بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ [المؤمنون 53]
(فتقطعوا) أي الأتباع (أمرهم) دينهم (بينهم زبرا) حال من فاعل تقطعوا أي أحزابا متخالفين كاليهود والنصارى وغيرهم (كل حزب بما لديهم) عندهم من الدين (فرحون) مسرورين
231-فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ [المؤمنون 54]
(فذرهم) اترك كفار مكة (في غمرتهم) ضلالتهم (حتى حين) إلى حين موتهم
232-أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُم بِهِ مِن مَّالٍ وَبَنِينَ [المؤمنون 55]
(أيحسبون أنما نمدهم به) نعطيهم (من مال وبنين) في الدنيا
233-نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لَّا يَشْعُرُونَ [المؤمنون 56]
(نسارع) نعجل (لهم في الخيرات) لا (بل لا يشعرون) أن ذلك استدراج لهم
234-بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِّنْ هَذَا وَلَهُمْ أَعْمَالٌ مِن دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ [المؤمنون 63]
(بل قلوبهم) أي الكفار (في غمرة) جهالة (من هذا) القرآن (ولهم أعمال من دون ذلك) المذكون للمؤمنين (هم لها عاملون) فيعذبون عليها
235-حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِم بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ [المؤمنون 64]
(حتى) ابتدائية (إذا أخذنا مترفيهم) أغنياءهم ورؤساءهم (بالعذاب) السيف يوم بدر (إذا هم يجأرون) يضجون يقال لهم
236-لَا تَجْأَرُوا الْيَوْمَ إِنَّكُم مِّنَّا لَا تُنصَرُونَ [المؤمنون 65]
(لا تجأروا اليوم إنكم منا لا تنصرون) لا تمنعون
237-قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنتُمْ عَلَى أَعْقَابِكُمْ تَنكِصُونَ [المؤمنون 66]
(قد كانت آياتي) من القرآن (تتلى عليكم فكنتم على أعقابكم تنكصون) ترجعون القهقرى
238-مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ [المؤمنون 67]
(مستكبرين) عن الإيمان (به) أي بالبيت أو الحرم بأنهم أهله في أمن بخلاف سائر الناس في مواطنهم (سامرا) حال أي جماعة يتحدثون بالليل حول البيت (تهجرون) من الثلاثي تتركون القرآن ومن الرباعي أي تقولون غير الحق في النبي والقرآن
239-أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءهُم مَّا لَمْ يَأْتِ آبَاءهُمُ الْأَوَّلِينَ [المؤمنون 68]
(أفلم يدبروا) أصله بتدبروا فادغمت التاء في الدال (القول) أي القرآن الدال على صدق النبي (أم جاءهم ما لم يأت آباءهم الأولين)
240-أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنكِرُونَ [المؤمنون 69]
(أم لم يعرفوا رسولهم فهم له منكرون)
241-أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءهُم بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ [المؤمنون 70]
(أم يقولون به جنة) الاستفهام فيه للتقرير بالحق من صدق النبي ومجيء الرسل للامم الماضية ومعرفة رسولهم بالصدق والأمانة وأن لا جنون به (بل) للانتقال (جاءهم بالحق) أي القرآن المشتمل على التوحيد وشرائع الإسلام (وأكثرهم للحق كارهون)
242-وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَن فِيهِنَّ بَلْ أَتَيْنَاهُم بِذِكْرِهِمْ فَهُمْ عَن ذِكْرِهِم مُّعْرِضُونَ [المؤمنون 71]
(ولو اتبع الحق) أي القرآن (أهواءهم) بأن جاء بما يهوونه من الشريك والولد لله تعالى الله عن ذلك (لفسدت السماوات والأرض ومن فيهن) خرجت عن نظامها المشاهد لوجود التمانع في الشيء عادة عند تعدد الحاكم (بل أتيناهم بذكرهم) القرآن الذي فيه ذكرهم وشرفهم (فهم عن ذكرهم معرضون)
243-أَمْ تَسْأَلُهُمْ خَرْجاً فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ [المؤمنون 72]
(أم تسألهم خرجا) أجرا على ما جئتهم به من الإيمان (فخراج ربك) أجره وثوابه ورزقه (خير) وفي قراءة خرجا في الموضعين وفي قراءة أخرى خراجا فيهما (وهو خير الرازقين) أفضل من أعطى وآجر
244-وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [المؤمنون 73]
(وإنك لتدعوهم إلى صراط) طريق (مستقيم) دين الإسلام
245-وَإِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ [المؤمنون 74]
(وإن الذين لا يؤمنون بالآخرة) بالبعث والثواب والعقاب (عن الصراط) الطريق (لناكبون) عادلون
246-وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِم مِّن ضُرٍّ لَّلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ [المؤمنون 75]
(ولو رحمناهم وكشفنا ما بهم من ضر) جوع أصابهم بمكة سبع سنين (للجوا) تمادوا (في طغيانهم) ضلالتهم (يعمهون) يترددون
247-وَلَقَدْ أَخَذْنَاهُم بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ [المؤمنون 76]
(ولقد أخذناهم بالعذاب) الجوع (فما استكانوا) تواضعوا (لربهم وما يتضرعون) يرغبون إلى الله بالدعاء
248-حَتَّى إِذَا فَتَحْنَا عَلَيْهِم بَاباً ذَا عَذَابٍ شَدِيدٍ إِذَا هُمْ فِيهِ مُبْلِسُونَ [المؤمنون 77]
(حتى) ابتدائية (إذا فتحنا عليهم بابا ذا) صاحب (عذاب شديد) هو يوم بدر بالقتل (إذا هم فيه مبلسون) آيسون من كل خير
249-قُل رَّبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ [المؤمنون 93]
(قل رب إما) فيه إدغام نون إن الشرطية في ما الزائدة (تريني ما يوعدون) ـه من العذاب هو صادق بالقتل ببدر
250-رَبِّ فَلَا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ [المؤمنون 94]
(رب فلا تجعلني في القوم الظالمين) فأهلك بإهلاكهم
251-وَإِنَّا عَلَى أَن نُّرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ [المؤمنون 95]
(وإنا على أن نريك ما نعدهم لقادرون)
252-ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ [المؤمنون 96]
(ادفع بالتي هي أحسن) أي الخصلة من الصفح والإعراض عنهم (السيئة) أذاهم إياك وهذا قبل الأمر بالقتال (نحن أعلم بما يصفون) يكذبون ويقولون فنجازيهم عليه
253-لَا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ [النور 57]
(لا تحسبن) بالفوقانية والتحتانية والفاعل الرسول (الذين كفروا معجزين) لنا (في الأرض) بأن يفوتونا (ومأواهم) مرجعهم (النار ولبئس المصير) المرجع هي
254-الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُوْلَئِكَ شَرٌّ مَّكَاناً وَأَضَلُّ سَبِيلاً [الفرقان 34]
(الذين يحشرون على وجوههم) يساقون (إلى جهنم أولئك شر مكانا) هو جهنم (وأضل سبيلا) أخطأ طريقا من غيرهم وهو كفرهم
255-وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لَا يَرْجُونَ نُشُوراً [الفرقان 40]
(ولقد أتوا) مر كفار مكة (على القرية التي أمطرت مطر السوء) مصدر ساء بالحجارةة وهي عظمى قرى قوم لوط فأهلك الله أهلها لفعلهم الفاحشة (أفلم يكونوا يرونها) في سفرهم إلى الشام فيعتبروا والاستفهام للتقرير (بل كانوا لا يرجون) يخافون (نشورا) بعثا فلا يؤمنون
256-أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنتَ تَكُونُ عَلَيْهِ وَكِيلاً [الفرقان 43]
(أرأيت) أخبرني (من اتخذ إلهه هواه) أي مهويه قدم المفعول الثاني لأنه أهم وجملة من اتخذ مفعول أول لرأيت والثاني (أفأنت تكون عليه وكيلا) حافظا تحفظه عن اتباع هواه لا
257-أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً [الفرقان 44]
(أم تحسب أن أكثرهم يسمعون) سماع تفهم (أو يعقلون) ما تقول لهم (إن) ما (هم إلا كالأنعام بل هم أضل سبيلا) أخطأطريقا منها لأنها تنقاد لمن يتعهدها وهم لا يطيعون مولاهم المنعم عليهم
258-وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لَا يَنفَعُهُمْ وَلَا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً [الفرقان 55]
(ويعبدون) أي الكفار (من دون الله ما لا ينفعهم) بعبادته (ولا يضرهم) بتركها وهو الأصنام (وكان الكافر على ربه ظهيرا) معينا للشيطان بطاعته
259-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً وَانتَصَرُوا مِن بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ [الشعراء 227]
(إلا الذين آمنوا وعملوا الصالحات) من الشعراء (وذكروا الله كثيرا) لم يشغلهم الشعر عن الذكر (وانتصروا) بهجوهم الكفار (من بعد ما ظلموا) بهجو الكفار لهم في جملة المؤمنين فليسوا مذمومين قال الله تعالى لا يحب الله الجهر بالسوء من القول إلا من ظلم وقال تعالى فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم (وسيعلم الذين ظلموا) من الشعراء وغيرهم (أي منقلب) مرجع (ينقلبون) يرجعون بعد الموت
260-وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُوْلَئِكَ يَئِسُوا مِن رَّحْمَتِي وَأُوْلَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ [العنكبوت 23]
(والذين كفروا بآيات الله ولقائه) أي القرآن والبعث (أولئك يئسوا من رحمتي) جنتي (وأولئك لهم عذاب أليم) مؤلم
261-مَثَلُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ أَوْلِيَاء كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ [العنكبوت 41]
(مثل الذين اتخذوا من دون الله أولياء) أصناما يرجون نفعها (كمثل العنكبوت اتخذت بيتا) لنفسها تأوي إليه (وإن أوهن) أضعف (البيوت لبيت العنكبوت) لا يدفع عنها حرا ولا بردا كذلك الأصنام لا تنفع عابديها (لو كانوا يعلمون) ذلك ما عبدوها
262-إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِن دُونِهِ مِن شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ [العنكبوت 42]
(إن الله يعلم ما) بمعنى الذي (يدعون) يعبدون بالياء والتاء (من دونه) غيره (من شيء وهو العزيز) في ملكه (الحكيم) في صنعه
263-وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ [العنكبوت 43]
(وتلك الأمثال) في القرآن (نضربها) نجعلها (للناس وما يعقلها) يفهمها (إلا العالمون) المتدبرون
264-قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيداً يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُوْلَئِكَ هُمُ الْخَاسِرُونَ [العنكبوت 52]
(قل كفى بالله بيني وبينكم شهيدا) بصدقي (يعلم ما في السماوات والأرض) ومنه حالي وحالكم (والذين آمنوا بالباطل) وهو ما يعبد من دون الله (وكفروا بالله) منكم (أولئك هم الخاسرون) في صفقتهم حيث اشتروا الكفر بالإيمان
265-وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلَا أَجَلٌ مُّسَمًّى لَجَاءهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُم بَغْتَةً وَهُمْ لَا يَشْعُرُونَ [العنكبوت 53]
(ويستعجلونك بالعذاب ولولا أجل مسمى) له (لجاءهم العذاب) عاجلا (وليأتينهم بغتة وهم لا يشعرون) بوقت إتيانه
266-يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ [العنكبوت 54]
(يستعجلونك بالعذاب) في الدنيا (وإن جهنم لمحيطة بالكافرين)
267-يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنتُمْ تَعْمَلُونَ [العنكبوت 55]
(يوم يغشاهم العذاب من فوقهم ومن تحت أرجلهم ويقول) فيه بالنون نأمر بالقول وبالياء يقول الموكل بالعذاب (ذوقوا ما كنتم تعملون) أي جزاءه فلا تفوتونا
268-وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاء الْآخِرَةِ فَأُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ [الروم 16]
(وأما الذين كفروا وكذبوا بآياتنا) القرآن (ولقاء الآخرة) البعث وغيره (فأولئك في العذاب محضرون)
269-مَن كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحاً فَلِأَنفُسِهِمْ يَمْهَدُونَ [الروم 44]
(من كفر فعليه كفره) وبال كفره وهو النار (ومن عمل صالحا فلأنفسهم يمهدون) يوطئون منزلهم في الجنة
270-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِن فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ [الروم 45]
(ليجزي) متعلق بيصدعون (الذين آمنوا وعملوا الصالحات من فضله) يثيبهم (إنه لا يحب الكافرين) يعاقبهم
271-وَمَن كَفَرَ فَلَا يَحْزُنكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُم بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [لقمان 23]
(ومن كفر فلا يحزنك) يا محمد (كفره) لا تهتم بكفره (إلينا مرجعهم فننبئهم بما عملوا إن الله عليم بذات الصدور) بما فيها كغيره فمجاز عليه
272-وَقَالُوا أَئِذَا ضَلَلْنَا فِي الْأَرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُم بِلِقَاء رَبِّهِمْ كَافِرُونَ [السجدة 10]
(وقالوا) منكر والبعث (أئذا ضللنا في الأرض) غبنا فيها بأن صرنا ترابا مختلطا بترابها (أئنا لفي خلق جديد) استفهام إنكار بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين في الموضعين قال تعالى (بل هم بلقاء ربهم) بالبعث (كافرون)
273-وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ [السجدة 21]
(ولنذيقنهم من العذاب الأدنى) عذاب الدنيا بالقتل والأسر والجدب سنين والأمراض (دون) قبل (العذاب الأكبر) عذاب الآخرة (لعلهم) أي من بقي منهم (يرجعون) إلى الأيمان
274-لِيَسْأَلَ الصَّادِقِينَ عَن صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَاباً أَلِيماً [الأحزاب 8]
(ليسأل) الله (الصادقين عن صدقهم) في تبليغ الرسالة تبكيتا للكافرين بهم (وأعد) تعالى (للكافرين) بهم (عذابا أليما) مؤلما هو عطف على أخذنا
275-إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً [الأحزاب 64]
(إن الله لعن الكافرين) أبعدهم (وأعد لهم سعيرا) نارا شديدة يدخلونها
276-خَالِدِينَ فِيهَا أَبَداً لَّا يَجِدُونَ وَلِيّاً وَلَا نَصِيراً [الأحزاب 65]
(خالدين) مقدرا خلودهم (فيها أبدا لا يجدون وليا) يحفظهم عنها (ولا نصيرا) يدفعها عنهم
277-يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَا [الأحزاب 66]
(يوم تقلب وجوههم في النار يقولون يا) للتنبيه (ليتنا أطعنا الله وأطعنا الرسولا)
278-وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءنَا فَأَضَلُّونَا السَّبِيلَا [الأحزاب 67]
(وقالوا) أي الأتباع منهم (ربنا إنا أطعنا سادتنا) وفي قراءة ساداتنا جمع الجمع (وكبراءنا فأضلونا السبيلا) طريق الهدى
279-رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً [الأحزاب 68]
(ربنا آتهم ضعفين من العذاب) ملتي عذابنا (والعنهم) عذبهم (لعنا كبيرا) عدده وفي قراءة بالموحدة أي عظيما
280-وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ لَهُمْ عَذَابٌ مِّن رِّجْزٍ أَلِيمٌ [سبأ 5]
(والذين سعوا في) إبطال (آياتنا) القرآن (معاجزين) وفي قراءة هنا وفيما يأتي معاجزين أي مقدرين عجزنا أو مسابقين لنا فيفوتوننا لظنهم أن لا بعث ولا عقاب (أولئك لهم عذاب من رجز) سيء العذاب (أليم) مؤلم بالجر والرفع صفة لرجز أو عذاب
281-وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ [سبأ 38]
(والذين يسعون في آياتنا) القرآن بالابطال (معاجزين) لنا مقدرين عجزنا وأنهم يفوتونا (أولئك في العذاب محضرون)
282-الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ [فاطر 7]
(الذين كفروا لهم عذاب شديد والذين آمنوا وعملوا الصالحات لهم مغفرة وأجر كبير) هذا بيان لموافقي الشيطان وما لمخالفيه
283-مَن كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُوْلَئِكَ هُوَ يَبُورُ [فاطر 10]
(من كان يريد العزة فلله العزة جميعا) في الدنيا والآخرة فلا تنال منه إلا بطاعته فليطعه (إليه يصعد الكلم الطيب) يعلمه وهو لا إله إلا الله ونحوها (والعمل الصالح يرفعه) يقبله (والذين يمكرون) المكرات (السيئات) بالنبي في دار الندوة من تقييده أو قتله أو إخراجه كما ذكر في الانفال (لهم عذاب شديد ومكر أولئك هو يبور) يهلك
284-وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ [فاطر 36]
(والذين كفروا لهم نار جهنم لا يقضى عليهم) بالموت (فيموتوا) يستريحوا (ولا يخفف عنهم من عذابها) طرفة عين (كذلك) كما جزيناهم (نجزي كل كفور) كافر بالياء والنون مفتوحة مع كسر الزاي ونصب كل
285-وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُم مَّا يَتَذَكَّرُ فِيهِ مَن تَذَكَّرَ وَجَاءكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِن نَّصِيرٍ [فاطر 37]
(وهم يصطرخون فيها) يستغيثون بشدة وعويل يقولون (ربنا أخرجنا) منها (نعمل صالحا غير الذي كنا نعمل) فيقال لهم (أولم نعمركم ما يتذكر) وقتا (فيه من تذكر وجاءكم النذير فذوقوا) الرسول فما أجبتم (فما للظالمين من) الكافرين (نصير إن) يدفع العذاب عنهم
286-هُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ فِي الْأَرْضِ فَمَن كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِندَ رَبِّهِمْ إِلَّا مَقْتاً وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلَّا خَسَاراً [فاطر 39]
(هو الذي جعلكم خلائف في الأرض) جمع خليفة يخلف بعضكم بعضا (فمن كفر) منكم (فعليه كفره) أي وبال كفره (ولا يزيد الكافرين كفرهم عند ربهم إلا مقتا) غضبا (ولا يزيد الكافرين كفرهم إلا خسارا) للآخرة
287-وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ [يس 59]
ويقول (وامتازوا اليوم أيها المجرمون) أي انفردوا عن المؤمنين عند اختلاطهم بهم
288-أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لَّا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [يس 60]
(ألم أعهد إليكم) آمركم (يا بني آدم) على لسان رسلي (أن لا تعبدوا الشيطان) لا تطيعوه (إنه لكم عدو مبين) بين العداوة
289-وَأَنْ اعْبُدُونِي هَذَا صِرَاطٌ مُّسْتَقِيمٌ [يس 61]
(وأن اعبدوني) وحدوني وأطيعوني (هذا صراط) طريق (مستقيم)
290-وَلَقَدْ أَضَلَّ مِنكُمْ جِبِلّاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ [يس 62]
(ولقد أضل منكم جبلا) خلقا جمع جبيل كقديم وفي قراءة بضم الباء (كثيرا أفلم تكونوا تعقلون) عداوته وإضلاله أو ما حل بهم من العذاب فتؤمنوا ويقال لهم في الآخرة
291-هَذِهِ جَهَنَّمُ الَّتِي كُنتُمْ تُوعَدُونَ [يس 63]
(هذه جهنم التي كنتم توعدون) بها
292-اصْلَوْهَا الْيَوْمَ بِمَا كُنتُمْ تَكْفُرُونَ [يس 64]
(اصلوها اليوم بما كنتم تكفرون)
293-الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ [يس 65]
(اليوم نختم على أفواههم) أي الكفار والله ربنا ما كنا مشركين (وتكلمنا أيديهم وتشهد أرجلهم) وغيرها (بما كانوا يكسبون) فكل عضو ينطق بما صدر منه
294-احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ [الصافات 22]
(احشروا الذين ظلموا) أنفسهم بالشرك (وأزواجهم) قرناءهم من الشياطين (وما كانوا يعبدون)
295-بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ [الصافات 26]
(بل هم اليوم مستسلمون) منقادون أذلاء
296-أَذَلِكَ خَيْرٌ نُّزُلاً أَمْ شَجَرَةُ الزَّقُّومِ [الصافات 62]
(أذلك) المذكور لهم (خير نزلا) وهو ما يعد للنازل من ضيف وغيره (أم شجرة الزقوم) المعدة لأهل النار وهي من أخبث الشجر المر بتهامة ينبتها الله في الجحيم كما سيأتي
297-إِنَّا جَعَلْنَاهَا فِتْنَةً لِّلظَّالِمِينَ [الصافات 63]
(إنا جعلناها) بذلك (فتنة للظالمين) الكافرين من أهل مكة إذ قالوا النار تحرق الشجر فكيف تنبته
298-إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ [الصافات 64]
(إنها شجرة تخرج في أصل الجحيم) أي قعر جهنم وأغصانها ترتفع إلى دركاتها
299-طَلْعُهَا كَأَنَّهُ رُؤُوسُ الشَّيَاطِينِ [الصافات 65]
(طلعها) المشبه بطلع النخل (كأنه رؤوس الشياطين) الحيات القبيحة المنظر
300-فَإِنَّهُمْ لَآكِلُونَ مِنْهَا فَمَالِؤُونَ مِنْهَا الْبُطُونَ [الصافات 66]
(فإنهم) الكفار (لآكلون منها) مع قبحها لشدة جوعهم (فمالئون منها البطون)
301-ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْباً مِّنْ حَمِيمٍ [الصافات 67]
(ثم إن لهم عليها لشوبا من حميم) ماء حار يشربونه فيختلط بالمأكول منها فيصير شوبا له
302-ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ [الصافات 68]
(ثم إن مرجعهم لإلى الجحيم) يفيد أنهم يخرجون منهالشراب الحميم وأنه خارجها
303-إِنَّهُمْ أَلْفَوْا آبَاءهُمْ ضَالِّينَ [الصافات 69]
(إنهم ألفوا) وجدوا (آباءهم ضالين)
304-فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ [الصافات 70]
(فهم على آثارهم يهرعون) يزعجون إلى اتباعهم فيسرعون إليه
305-وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ [الصافات 71]
(ولقد ضل قبلهم أكثر الأولين) من الأمم الماضية
306-وَلَقَدْ أَرْسَلْنَا فِيهِم مُّنذِرِينَ [الصافات 72]
(ولقد أرسلنا فيهم منذرين) من الرسل مخوفين
307-فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنذَرِينَ [الصافات 73]
(فانظر كيف كان عاقبة المنذرين) الكافرين أي عاقبتهم العذاب
308-ص وَالْقُرْآنِ ذِي الذِّكْرِ [ص 1]
(ص ) الله أعلم بمراده به (والقرآن ذي الذكر) أي البيان أو الشرف وجواب هذا القسم محذوف أي ما الأمر كما قال كفار مكة من تعدد الآلهة
309-بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ [ص 2]
(بل الذين كفروا) من أهل مكة (في عزة) حمية وتكبر عن الإيمان (وشقاق) خلاف وعداوة للنبي صلى الله عليه وسلم
310-هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ [ص 55]
(هذا) المذكور للمؤمنين (وإن للطاغين) مستأنف (لشر مآب)
311-جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ [ص 56]
(جهنم يصلونها) يدخلونها (فبئس المهاد) الفراش
312-هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ [ص 57]
(هذا) العذاب المفهوم مما بعده (فليذوقوه حميم) ماء حار محرق (وغساق) بالتخفيف ما يسيل من صديد أهل النار
313-وَآخَرُ مِن شَكْلِهِ أَزْوَاجٌ [ص 58]
(وآخر) بالجمع والافراد (من شكله) مثل المذكور من الحميم والغساق (أزواج) أصناف عذابهم من أنواع مختلفة
314-وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ مِن سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُم مِّنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ [الزمر 47]
(ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب يوم القيامة وبدا) ظهر (لهم من الله ما لم يكونوا يحتسبون)
315-وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون [الزمر 48]
(وبدا لهم سيئات ما كسبوا وحاق) نزل (بهم ما كانوا به يستهزئون) أي العذاب
316-لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ أُوْلَئِكَ هُمُ الْخَاسِرُونَ [الزمر 63]
(له مقاليد السماوات والأرض) مفاتيح خزائنها من المطر والنبات وغيرهما (والذين كفروا بآيات الله) القرآن (أولئك هم الخاسرون) متصل بقوله وينجي الله الذين اتقوا الخ وما بينهما اعتراض
317-وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاؤُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنذِرُونَكُمْ لِقَاء يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ [الزمر 71]
(وسيق الذين كفروا) بعنف (إلى جهنم زمرا) جماعات متفرقة (حتى إذا جاؤوها فتحت أبوابها) جواب إذا (وقال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربكم) القرآن وغيره (وينذرونكم لقاء يومكم هذا قالوا بلى ولكن حقت كلمة العذاب) أي لأملأن جهنم الآية (على الكافرين)
318-قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ [الزمر 72]
(قيل ادخلوا أبواب جهنم خالدين فيها) مقدرين الخلود (فبئس مثوى) مأوى (المتكبرين) جهنم
319-مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا فَلَا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلَادِ [غافر 4]
(ما يجادل في آيات الله) القرآن (إلا الذين كفروا) من أهل مكة (فلا يغررك تقلبهم في البلاد) للمعاش سالمين فإن عاقبتهم النار
320-وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ [غافر 6]
(وكذلك حقت كلمة ربك) لأملأن جهنم الآية (على الذين كفروا أنهم أصحاب النار) بدل من كلمة
321-إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِن مَّقْتِكُمْ أَنفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْإِيمَانِ فَتَكْفُرُونَ [غافر 10]
(إن الذين كفروا ينادون) من قبل الملائكة وهم يمقتون أنفسهم عند دخولهم النار (لمقت الله) إياكم (أكبر من مقتكم أنفسكم إذ تدعون) في الدنيا (إلى الإيمان فتكفرون)
322-قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِّن سَبِيلٍ [غافر 11]
(قالوا ربنا أمتنا اثنتين) إماتتين (وأحييتنا اثنتين) إحياءتين لأنهم نطف أموات فاحيوا ثم اميتوا ثم احيوا للبعث (فاعترفنا بذنوبنا) بكفرنا بالبعث (فهل إلى خروج) من النار والرجوع إلى الدنيا لنطيع ربنا (من سبيل) طريق وجوابهم لا
323-ذَلِكُم بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِن يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ [غافر 12]
(ذلكم) أي العذاب الذي أنتم فيه (بأنه) بسبب أنه في الدنيا (إذا دعي الله وحده كفرتم) بتوحيده (وإن يشرك به) يجعل له شريك (تؤمنوا) تصدقوا بالاشراك (فالحكم) في تعذيبكم (لله العلي) على خلقه (الكبير) العظيم
324-وَيَوْمَ يُحْشَرُ أَعْدَاء اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ [فصلت 19]
واذكر (ويوم يحشر) بالياء والنون المفتوحة وضم الشين وفتح الهمزة (أعداء الله إلى النار فهم يوزعون) يساقون
325-حَتَّى إِذَا مَا جَاؤُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ [فصلت 20]
(حتى إذا ما) صلة (جاؤوها شهد عليهم سمعهم وأبصارهم وجلودهم بما كانوا يعملون)
326-وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ [فصلت 21]
(وقالوا لجلودهم لم شهدتم علينا قالوا أنطقنا الله الذي أنطق كل شيء) أي أراد نطقه (وهو خلقكم أول مرة وإليه ترجعون) قيل هو من كلام الجلود وقيل هو من كلام الله تعالى كالذي بعده وموقعه قريب مما قبله بأن القادر على إنشائكم ابتداء وإعادتكم بعد الموت أحياء قادر على إنطاق جلودكم وأعضائكم
327-وَمَا كُنتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِن ظَنَنتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيراً مِّمَّا تَعْمَلُونَ [فصلت 22]
(وما كنتم تستترون) عن ارتكابكم الفواحش من (أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم) لأنكم لم توقنوا بالبعث (ولكن ظننتم) عند استتاركم (أن الله لا يعلم كثيرا مما تعملون)
328-وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنتُم بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُم مِّنْ الْخَاسِرِينَ [فصلت 23]
(وذلكم) مبتدأ (ظنكم) بدل منه (الذي ظننتم بربكم) نعت والخبر (أرداكم) أهلككم (فأصبحتم من الخاسرين)
329-فَإِن يَصْبِرُوا فَالنَّارُ مَثْوًى لَّهُمْ وَإِن يَسْتَعْتِبُوا فَمَا هُم مِّنَ الْمُعْتَبِينَ [فصلت 24]
(فإن يصبروا) على العذاب (فالنار مثوى) مأوى (لهم وإن يستعتبوا) يطلبوا العتبى أي الرضا (فما هم من المعتبين) المرضيين
330-وَقَيَّضْنَا لَهُمْ قُرَنَاء فَزَيَّنُوا لَهُم مَّا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِهِم مِّنَ الْجِنِّ وَالْإِنسِ إِنَّهُمْ كَانُوا خَاسِرِينَ [فصلت 25]
(وقيضنا) سببنا (لهم قرناء) من الشياطين (فزينوا لهم ما بين أيديهم) من أمر الدنيا واتباع الشهوات (وما خلفهم) من أمر الآخرة بقولهم لا بعث ولا حساب (وحق عليهم القول) بالعذاب وهو لأملأن جهنم الآية (في) جملة (أمم قد خلت) هلكت (من قبلهم من الجن والإنس إنهم كانوا خاسرين)
331-وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ [فصلت 26]
(وقال الذين كفروا) عند قراءة النبي صلى الله عليه وسلم (لا تسمعوا لهذا القرآن والغوا فيه) إيتوا باللغط ونحوه وصيحوا في زمن قراءته (لعلكم تغلبون) فيسكت عن القراءة
332-فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَاباً شَدِيداً وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ [فصلت 27]
قال تعالى فيهم (فلنذيقن الذين كفروا عذابا شديدا ولنجزينهم أسوأ الذي كانوا يعملون) أي أقبح جزاء عملهم
333-ذَلِكَ جَزَاء أَعْدَاء اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاء بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ [فصلت 28]
(ذلك) العذاب الشديد وأسوأ الجزاء (جزاء أعداء الله) بتحقيق الهمزة الثانية وإبدالها واوا (النار) عطف بيان للجزاء المخبر به عن ذلك (لهم فيها دار الخلد) أي إقامة لا انتقال منها (جزاء) منصوب على المصدر بفعله (بما كانوا بآياتنا) القرآن (يجحدون)
334-وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُم مِّن فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ [الشورى 26]
(ويستجيب الذين آمنوا وعملوا الصالحات) يجيبهم إلى ما يسألون (ويزيدهم) الله (من فضله والكافرون لهم عذاب شديد)
335-بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ [الدخان 9]
(بل هم في شك) من البعث (يلعبون) استهزاء بك يا محمد فقال اللهم أعني عليهم بسبع كسبع يوسف
336-فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاء بِدُخَانٍ مُّبِينٍ [الدخان 10]
(فارتقب يوم تأتي السماء بدخان مبين) فأجدبت الأرض واشتد بهم الجوع إلى أن رأوا من شدله كهيئة الدخان بين السماء والأرض
337-يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ [الدخان 11]
(يغشى الناس) فقالوا (هذا عذاب أليم)
338-رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ [الدخان 12]
(ربنا اكشف عنا العذاب إنا مؤمنون) مصدقون نبيك
339-أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءهُمْ رَسُولٌ مُّبِينٌ [الدخان 13]
(أنى لهم الذكرى) أي لا ينفعهم الإيمان عند نزول العذاب (وقد جاءهم رسول مبين) بين الرسالة
340-ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَّجْنُونٌ [الدخان 14]
(ثم تولوا عنه وقالوا معلم) أي يعلمه القرآن بشر (مجنون)
341-إِنَّا كَاشِفُو الْعَذَابِ قَلِيلاً إِنَّكُمْ عَائِدُونَ [الدخان 15]
(إنا كاشفوا العذاب) أي الجوع عنكم زمنا (قليلا) فكشف عنهم (إنكم عائدون) إلى كفركم فعادوا إليه
342-يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنتَقِمُونَ [الدخان 16]
اذكر (يوم نبطش البطشة الكبرى) هو يوم بدر (إنا منتقمون) منهم والبطش الأخذ بالقوة
343-مِن فِرْعَوْنَ إِنَّهُ كَانَ عَالِياً مِّنَ الْمُسْرِفِينَ [الدخان 31]
(من فرعون) قيل بدل من العذاب بتقدير مضاف أي عذاب وقيل حال من العذاب (إنه كان عاليا من المسرفين)
344-وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ [الدخان 32]
(ولقد اخترناهم) أي بني إسرائيل (على علم) منا بحالهم (على العالمين) أي عالمي زمانهم أي العقلاء
345-وَآتَيْنَاهُم مِّنَ الْآيَاتِ مَا فِيهِ بَلَاء مُّبِينٌ [الدخان 33]
(وآتيناهم من الآيات ما فيه بلاء مبين) نعمة ظاهرة من فلق البحر والمن والسلوى وغيرها
346-إِنَّ هَؤُلَاء لَيَقُولُونَ [الدخان 34]
(إن هؤلاء) أي كفار مكة (ليقولون)
347-إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنشَرِينَ [الدخان 35]
(إن هي) ما الموتة التي بعدها الحياة (إلا موتتنا الأولى) أي وهم نطف (وما نحن بمنشرين) بمبعوثين أحياء بعد الثانية
348-إِنَّ شَجَرَةَ الزَّقُّومِ [الدخان 43]
(إن شجرة الزقوم) هي من أخبث الشجر المر بتهامة ينبتها الله تعالى في الجحيم
349-طَعَامُ الْأَثِيمِ [الدخان 44]
(طعام الأثيم) أبي جهل وأصحابه ذوي الإثم الكبير
350-كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ [الدخان 45]
(كالمهل) أي كدردي الزيت الاسود خبر ثان (يغلي في البطون) بالفوقانية خبر ثالث وبالتحتانية حال من المهل
351-كَغَلْيِ الْحَمِيمِ [الدخان 46]
(كغلي الحميم) الماء الشديد الحرارة
352-خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاء الْجَحِيمِ [الدخان 47]
(خذوه) يقال للزبانية خذوا الأثيم (فاعتلوه) بكسر التاء وضمها جروه بغلظة وشدة (إلى سواء الجحيم) وسط النار
353-ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ [الدخان 48]
(ثم صبوا فوق رأسه من عذاب الحميم) أي من الحميم الذي لا يفارقه العذاب فهو أبلغ مما في آية يصب من فوق رؤوسهم
354-ذُقْ إِنَّكَ أَنتَ الْعَزِيزُ الْكَرِيمُ [الدخان 49]
ويقال له (ذق) أي العذاب (إنك أنت العزيز الكريم) بزعمك وقولك ما بين جبليها أعز وأكرم مني
355-إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآيَاتٍ لِّلْمُؤْمِنِينَ [الجاثية 3]
(إن في السماوات والأرض) أي في خلقهما (لآيات) دالة على قدرة الله ووحدانيته تعالى (للمؤمنين)
356-وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِن دَابَّةٍ آيَاتٌ لِّقَوْمٍ يُوقِنُونَ [الجاثية 4]
(وفي خلقكم) أي في خلق كل منكم من نطفة ثم علقة ثم مضغة إلى أن صار إنسانا وخلق (وما يبث) يفرق في الأرض (من دابة) هي ما يدب على الأرض من الناس وغيرهم (آيات لقوم يوقنون) بالبعث
357-وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنزَلَ اللَّهُ مِنَ السَّمَاءِ مِن رِّزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِّقَوْمٍ يَعْقِلُونَ [الجاثية 5]
وفي (واختلاف الليل والنهار) ذهابهما ومجيئهما (وما أنزل الله من السماء من رزق) مطر لأنه سبب الرزق (فأحيا به الأرض بعد موتها وتصريف الرياح) تقليبها مرة جنوبا ومرة شمالا وباردة وحارة (آيات لقوم يعقلون) الدليل فيؤمنون
358-تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ [الجاثية 6]
(تلك) الآيات المذكورة (آيات الله) حججه الدالة على وحدانيته (نتلوها) نقصها (عليك بالحق) متعلق بنتلو (فبأي حديث بعد الله) أي حديثه وهو القرآن (وآياته) حججه (يؤمنون) أي كفار مكة أي لا يؤمنون وفي قراءة بالتاء
359-وَيْلٌ لِّكُلِّ أَفَّاكٍ أَثِيمٍ [الجاثية 7]
(ويل) كلمة عذاب (لكل أفاك) كذاب (أثيم) كثير الإثم
360-يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَن لَّمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ [الجاثية 8]
(يسمع آيات الله) القرآن (تتلى عليه ثم يصر) على كفره (مستكبرا) متكبرا عن الإيمان (كأن لم يسمعها فبشره بعذاب أليم) مؤلم
361-وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً اتَّخَذَهَا هُزُواً أُوْلَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ [الجاثية 9]
(وإذا علم من آياتنا) أي القرآن (شيئا اتخذها هزوا) أي مهزوءا بها (أولئك) أي الأفاكون (لهم عذاب مهين) ذو إهانة
362-مِن وَرَائِهِمْ جَهَنَّمُ وَلَا يُغْنِي عَنْهُم مَّا كَسَبُوا شَيْئاً وَلَا مَا اتَّخَذُوا مِن دُونِ اللَّهِ أَوْلِيَاء وَلَهُمْ عَذَابٌ عَظِيمٌ [الجاثية 10]
(من ورائهم) أي أمامهم لأنهم في الدنيا (جهنم ولا يغني عنهم ما كسبوا) من المال والفعال (شيئا ولا ما اتخذوا من دون الله) أي الأصنام (أولياء ولهم عذاب عظيم)
363-هَذَا هُدًى وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ لَهُمْ عَذَابٌ مَّن رِّجْزٍ أَلِيمٌ [الجاثية 11]
(هذا) القرآن (هدى) من الضلالة (والذين كفروا بآيات ربهم لهم عذاب) حظ (من رجز) أي عذاب (أليم) موجع
364-وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُم بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنتُمْ تَفْسُقُونَ [الأحقاف 20]
(ويوم يعرض الذين كفروا على النار) بأن تكشف لهم يقال لهم (أذهبتم) بهمزة وهمزتين وبهمزة ومدة وبها وتسهيل الثانية (طيباتكم) بإشغالكم بلذاتكم (في حياتكم الدنيا واستمتعتم) تمتعتم (بها فاليوم تجزون عذاب الهون) أي الهوان (بما كنتم تستكبرون) تتكبرون (في الأرض بغير الحق وبما كنتم تفسقون) به وتعذبون بها
365-وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ [الأحقاف 34]
(ويوم يعرض الذين كفروا على النار) بأن يعذبوا بها يقال لهم (أليس هذا) التعذيب (بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون)
366-فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِل لَّهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِّن نَّهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ [الأحقاف 35]
(فاصبر) على أذى قومك (كما صبر أولوا العزم) ذوو الثبات والصبر على الشدائد (من الرسل) قبلك فتكون ذا عزم ومن للبيان فكلهم ذوو عزم وقيل للتبغيض فليس منهم آدم لقوله تعالى ولم نجد له عزما ولا يونس لقوله تعالى ولا تكن كصاحب الحوت (ولا تستعجل لهم) لقومك نزول العذاب بهم فأمر بالصبر وترك الاستعجال للعذاب فإنه نازل بهم لا محالة (كأنهم يوم يرون ما يوعدون) من العذاب في الآخرة لطوله (لم يلبثوا) في الدنيا في ظنهم (إلا ساعة من نهار) هذا القرآن (بلاغ) تبليغ من الله إليكم (فهل) أي لا (يهلك) عند رؤية العذاب (إلا القوم الفاسقون) أي الكافرون
367-الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ [محمد 1]
(الذين كفروا) من أهل مكة (وصدوا) غيرهم (عن سبيل الله) الإيمان (أضل) أحبط (أعمالهم) كإطعام الطعام وصلة الأرحام فلا يرون لها في الآخرة ثوابا ويجزون بها في الدنيا من فضله تعالى
368-ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِن رَّبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ [محمد 3]
(ذلك) إضلال الأعمال وتكفير السيئات (بأن) بسبب أن (الذين كفروا اتبعوا الباطل) الشيطان (وأن الذين آمنوا اتبعوا الحق) القرآن (من ربهم كذلك) مثل ذلك البيان (يضرب الله للناس أمثالهم) يبين أحوالهم أي فالكافر يحبط عمله والمؤمن يغفر ذلله
369-فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاء حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانتَصَرَ مِنْهُمْ وَلَكِن لِّيَبْلُوَ بَعْضَكُم بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَن يُضِلَّ أَعْمَالَهُمْ [محمد 4]
(فإذا لقيتم الذين كفروا فضرب الرقاب) مصدر بدل من اللفظ بفعله أي فاضربوا رقابهم أي اقتلوهم وعبر بضرب الرقاب لأن الغالب في القتل أن يكون بضرب الرقبة (حتى إذا أثخنتموهم) أكثرتم فيهم القتل (فشدوا) فأمسكوا عنهم واسروهم وشدوا (الوثاق) ما يوثق به الاسرى (فإما منا بعد) مصدر بدل من اللفظ بفعله أي تمنون عليهم بإطلاقهم من غير شيء (وإما فداء) تفادونهم بما أو أسرى مسلمين (حتى تضع الحرب) أي أهلها (أوزارها) أثقالها من السلاح وغيره بأن يسلم الكفار أو يدخلوا في العهد وهذه غاية للقتل والأسر (ذلك) خبر مبتدأ مقدر أي الأمر فيهم ما ذكر (ولو يشاء الله لانتصر منهم) بغير قتال (ولكن) أمركم به (ليبلو بعضكم ببعض) منهم في القتال فيصير من قتل منكم إلى الجنة ومنهم إلى النار (والذين قتلوا) وفي قراءة قاتلوا الآية نزلت يوم أحد وقد فشا في المسلمين القتل والجراحات (في سبيل الله فلن يضل) يحبط (أعمالهم)
370-وَالَّذِينَ كَفَرُوا فَتَعْساً لَّهُمْ وَأَضَلَّ أَعْمَالَهُمْ [محمد 8]
(والذين كفروا) من أهل مكة مبتدأ خبره تعسوا يدل عليه (فتعسا لهم) هلاكا وخيبة من الله (وأضل أعمالهم) عطف على تعسوا
371-ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ [محمد 9]
(ذلك) التعس والاضلال (بأنهم كرهوا ما أنزل الله) من القرآن المشتمل على التكاليف (فأحبط أعمالهم)
372-ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ [محمد 11]
(ذلك) نصر المؤمنين وقهر الكافرين (بأن الله مولى) ولي ناصر (الذين آمنوا وأن الكافرين لا مولى لهم)
373-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَّهُمْ [محمد 12]
(إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار والذين كفروا يتمتعون) في الدنيا (ويأكلون كما تأكل الأنعام) ليس لهم هم إلا بطونهم وفروجهم ولا يلتفتون إلى الآخرة (والنار مثوى لهم) منزل ومقام ومصير
374-فَهَلْ يَنظُرُونَ إِلَّا السَّاعَةَ أَن تَأْتِيَهُم بَغْتَةً فَقَدْ جَاء أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءتْهُمْ ذِكْرَاهُمْ [محمد 18]
(فهل ينظرون) ما ينتظرون أي كفار مكة (إلا الساعة أن تأتيهم) بدل اشتمال من الساعة أي ليس الأمر إلا أن تاتيهم (بغتة) فجأة (فقد جاء أشراطها) علاماتها منها بعثة النبي صلى الله عليه وسلم وانشقاق القمر والدخان (فأنى لهم إذا جاءتهم) الساعة (ذكراهم) تذكرهم أي لا ينفعهم
375-أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ أَن لَّن يُخْرِجَ اللَّهُ أَضْغَانَهُمْ [محمد 29]
(أم حسب الذين في قلوبهم مرض أن لن يخرج الله أضغانهم) يظهر أحقادهم على النبي صلى الله عليه وسلم والمؤمنين
376-وَلَوْ نَشَاء لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُم بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ [محمد 30]
(ولو نشاء لأريناكهم) عرفناكم وكررت اللام في (فلعرفتهم بسيماهم) علامتهم (ولتعرفنهم) الواو لقسم محذوف وما بعدها جوابه (في لحن القول) أي معناه إذا تكلموا عندك بأن يعرضوا بما فيه تهجين أمر المسلمين (والله يعلم أعمالكم)
377-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُمُ الهُدَى لَن يَضُرُّوا اللَّهَ شَيْئاً وَسَيُحْبِطُ أَعْمَالَهُمْ [محمد 32]
(إن الذين كفروا وصدوا عن سبيل الله) طريق الحق (وشاقوا الرسول) خالفوه (من بعد ما تبين لهم الهدى) هو معنى سبيل الله (لن يضروا الله شيئا وسيحبط أعمالهم) يبطلها من صدقة ونحوها فلا يرون لها في الآخرة ثوابا نزلت في المطمعين من أصحاب بدر أو في قريظة والنضير
378-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَن يَغْفِرَ اللَّهُ لَهُمْ [محمد 34]
(إن الذين كفروا وصدوا عن سبيل الله) طريقه وهو الهدى (ثم ماتوا وهم كفار فلن يغفر الله لهم) نزلت في اصحاب القليب
379-وَمَن لَّمْ يُؤْمِن بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيراً [الفتح 13]
(ومن لم يؤمن بالله ورسوله فإنا أعتدنا للكافرين سعيرا) نارا شديدة
380-أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ [ق 24]
(ألقيا في جهنم) ألق ألق أو ألقين وبه قرأ الحسن فابدلت النون ألأفا (كل كفار عنيد) معاند للحق
381-مَّنَّاعٍ لِّلْخَيْرِ مُعْتَدٍ مُّرِيبٍ [ق 25]
(مناع للخير) كالزكاة (معتد) ظالم (مريب) شاك في دينه
382-الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهاً آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ [ق 26]
(الذي جعل مع الله إلها آخر) مبتدأ ضمن معنى الشرط خبره (فألقياه في العذاب الشديد) تفسيره مثل ما تقدم
383-وَلَا تَجْعَلُوا مَعَ اللَّهِ إِلَهاً آخَرَ إِنِّي لَكُم مِّنْهُ نَذِيرٌ مُّبِينٌ [الذاريات 51]
(ولا تجعلوا مع الله إلها آخر إني لكم منه نذير مبين) يقدر قبل ففروا قل لهم
384-أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ [الذاريات 53]
(أتواصوا) كلهم (به) استفهام بمعنى النفي (بل هم قوم طاغون) جمعهم على هذاالقول طغيانهم
385-فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوباً مِّثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلَا يَسْتَعْجِلُونِ [الذاريات 59]
(فإن للذين ظلموا) أنفسهم بالكفر من أهل مكة وغيرهم (ذنوبا) نصيبا من العذاب (مثل ذنوب) نصيب (أصحابهم) الهالكين قبلهم (فلا يستعجلون) بالعذاب إن أخرتهم إلى يوم القيامة
386-فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِن يَوْمِهِمُ الَّذِي يُوعَدُونَ [الذاريات 60]
(فويل) شدة عذاب (للذين كفروا من) في (يومهم الذي يوعدون) أي يوم القيامة
387-فَذَرْهُمْ حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ [الطور 45]
(فذرهم حتى يلاقوا يومهم الذي فيه يصعقون) يموتون
388-يَوْمَ لَا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئاً وَلَا هُمْ يُنصَرُونَ [الطور 46]
(يوم لا يغني) بدل من يومهم (عنهم كيدهم شيئا ولا هم ينصرون) يمنعون من العذاب في الآخرة
389-وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَاباً دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ [الطور 47]
(وإن للذين ظلموا) بكفرهم (عذابا دون ذلك) في الدنيا قبل موتهم فعذبوا بالجوع والقحط سبع سنين وبالقتل يوم بدر (ولكن أكثرهم لا يعلمون) أن العذاب ينزل بهم
390-وَمَا لَهُم بِهِ مِنْ عِلْمٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئاً [النجم 28]
(وما لهم به) بهذا القول (من علم إن) ما (يتبعون) فيه (إلا الظن) الذي تخيلوه (وإن الظن لا يغني من الحق شيئا) أي عن العلم فيما المطلوب فيه العلم
391-فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُّكُرٍ [القمر 6]
(فتول عنهم) هو فائدة ما قبله وتم به الكلام (يوم يدع الداع) هو إسرافيل وناصب يوم يخرجون بعد (إلى شيء نكر) بضم الكاف وسكونها أي منكر تنكره النفوس وهو الحساب
392-خُشَّعاً أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُّنتَشِرٌ [القمر 7]
(خشعا) أي ذليلا وفي قراءة بضم الخاء وفتح الشين مشددة (أبصارهم) حال من الفاعل (يخرجون) أي الناس (من الأجداث) القبور (كأنهم جراد منتشر) لا يدرون أين يذهبون من الخوف والحيرة والجملة حال من فاعل يخرجون وكذا قوله
393-مُّهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ [القمر 8]
(مهطعين) مسرعين مادين أعناقهم (إلى الداع يقول الكافرون) منهم (هذا يوم عسر) صعب على الكافرين كما في المدثر يوم عسيرعلى الكافرين
394-أَكُفَّارُكُمْ خَيْرٌ مِّنْ أُوْلَئِكُمْ أَمْ لَكُم بَرَاءةٌ فِي الزُّبُرِ [القمر 43]
(أكفاركم) يا قريش (خير من أولئكم) المذكورين من قوم نوح إلى فرعون فلم يعذبوا (أم لكم) يا كفار قريش (براءة) من العذاب (في الزبر) الكتب والاستفهام في الموضعين بمعنى النفي أي ليس الأمر كذلك
395-أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُّنتَصِرٌ [القمر 44]
(أم يقولون) كفار قريش (نحن جميع) جمع (منتصر) على محمد ولما قال أبو جهل يوم بدر إنا جمع منتصر نزل
396-سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ [القمر 45]
(سيهزم الجمع ويولون الدبر) فهزموا ببدر ونصر رسول الله صلى الله عليه وسلم عليهم
397-بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ [القمر 46]
(بل الساعة موعدهم) بالعذاب (والساعة) عذابها (أدهى) أعظم بلية (وأمر) أشد مرارة من عذاب الدنيا
398-إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ [القمر 47]
(إن المجرمين في ضلال) هلاك بالقتل في الدنيا (وسعر) نار مسعرة بالتشديد أي مهيجة في الآخرة
399-يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ [القمر 48]
(يوم يسحبون في النار على وجوههم) في الآخرة ويقال لهم (ذوقوا مس سقر) إصابة جهنم لكم
400-يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ [الرحمن 41]
(يعرف المجرمون بسيماهم) سواد الوجوه وزرقة العيون (فيؤخذ بالنواصي والأقدام)
401-وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ [الواقعة 41]
(وأصحاب الشمال ما أصحاب الشمال)
402-وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُوْلَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاء عِندَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ [الحديد 19]
(والذين آمنوا بالله ورسله أولئك هم الصديقون) المبالغون في التصديق (والشهداء عند ربهم) على المكذبين من الأمم (لهم أجرهم ونورهم والذين كفروا وكذبوا بآياتنا) الدالة على وحدانيتنا (أولئك أصحاب الجحيم) النار
403-لَا يُقَاتِلُونَكُمْ جَمِيعاً إِلَّا فِي قُرًى مُّحَصَّنَةٍ أَوْ مِن وَرَاء جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَّا يَعْقِلُونَ [الحشر 14]
(لا يقاتلونكم) أي اليهود (جميعا) مجتمعين (إلا في قرى محصنة أو من وراء جدر) سور وفي قراءة جدر (بأسهم) حربهم (بينهم شديد تحسبهم جميعا) مجتمعين (وقلوبهم شتى) متفرقة خلاف الحسبان (ذلك بأنهم قوم لا يعقلون)
404-كَمَثَلِ الَّذِينَ مِن قَبْلِهِمْ قَرِيباً ذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [الحشر 15]
مثلهم في ترك الإيمان (كمثل الذين من قبلهم قريبا) بزمن قريب وهم أهل بدر من المشركين (ذاقوا وبال أمرهم) عقوبته في الدنيا من القتل وغيره (ولهم عذاب أليم) مؤلم في الآخرة
405-كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِّنكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ [الحشر 16]
مثلهم أيضا في سماعهم من المنافقين وتخلفهم عنهم (كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك إني أخاف الله رب العالمين) كذبا منه ورياء
406-فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاء الظَّالِمِينَ [الحشر 17]
(فكان عاقبتهما) أي الغاوي والمغوى وقرىء بالرفع اسم كان (أنهما في النار خالدين فيها وذلك جزاء الظالمين) أي الكافرين
407-وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ [التغابن 10]
(والذين كفروا وكذبوا بآياتنا) القرآن (أولئك أصحاب النار خالدين فيها وبئس المصير) هي
408-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [التحريم 9]
(يا أيها النبي جاهد الكفار) بالسيف (والمنافقين) باللسان والحجة (واغلظ عليهم) بالانتهار والمقت (ومأواهم جهنم وبئس المصير) هي
409-وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ [الملك 6]
(وللذين كفروا بربهم عذاب جهنم وبئس المصير) هي
410-إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقاً وَهِيَ تَفُورُ [الملك 7]
(إذا ألقوا فيها سمعوا لها شهيقا) صوتا منكرا كصوت الحمار (وهي تفور) تغلي
411-تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ [الملك 8]
(تكاد تميز) وقرىء تتميز على الأصل تتقطع (من الغيظ) غضبا على الكافر (كلما ألقي فيها فوج) جماعة منهم (سألهم خزنتها) سؤال توبيخ (ألم يأتكم نذير) رسول ينذركم عذاب الله تعالى
412-قَالُوا بَلَى قَدْ جَاءنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِن شَيْءٍ إِنْ أَنتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ [الملك 9]
(قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نزل الله من شيء إن) ما (أنتم إلا في ضلال كبير) يحتمل أن يكون من كلام الملائكة للكفار حين اخبروا بالتكذيب وأن يكون من كلام الكفار للنذر
413-وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ [الملك 10]
(وقالوا لو كنا نسمع) أي سماع تفهم (أو نعقل) عقل تفكر (ما كنا في أصحاب السعير)
414-أَمَّنْ هَذَا الَّذِي هُوَ جُندٌ لَّكُمْ يَنصُرُكُم مِّن دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلَّا فِي غُرُورٍ [الملك 20]
(أم من) مبتدأ (هذا) خبره (الذي) بدل من هذا (هو جند) أعوان (لكم) صلة الذي (ينصركم) صفة جند (من دون الرحمن) أي غيره يدفع عنكم عذابه أي لا ناصر لكم (إن) ما (الكافرون إلا في غرور) غرهم الشيطان بأن العذاب لا ينزل بهم
415-أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَل لَّجُّوا فِي عُتُوٍّ وَنُفُورٍ [الملك 21]
(أم من هذا الذي يرزقكم إن أمسك) الرحمان (رزقه) أي المطر عنكم وجواب الشرط محذوف دل عليه ما قبله أي فمن يرزقكم أي لا رازق لكم غيره (بل لجوا) تمادوا (في عتو) تكبر (ونفور) تباعد عن الحق
416-أَفَمَن يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّن يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الملك 22]
(أفمن يمشي مكبا) واقعا (على وجهه أهدى أم من يمشي سويا) معتدلا (على صراط) طريق (مستقيم) وخبر من الثانية محذوف دل عليه خبر الأولى أي أهدى والمثل في المؤمن والكافر أيهما على هدى
417-فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنتُم بِهِ تَدَّعُونَ [الملك 27]
(فلما رأوه) أي العذاب بعد الحشر (زلفة) قريبا (سيئت) اسودت (وجوه الذين كفروا وقيل) أي قال الخزنة لهم (هذا) العذاب (الذي كنتم به) بانذاره (تدعون) أنكم لا تبعثون وهذه حكاية حال تأتي عبر عنها بطريق المضي لتحقيق وقوعها
418-قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَن مَّعِيَ أَوْ رَحِمَنَا فَمَن يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ [الملك 28]
(قل أرأيتم إن أهلكني الله ومن معي) من المؤمنين بعذابه كما تقصدون (أو رحمنا) فلم يعذبنا (فمن يجير الكافرين من عذاب أليم) أي لا مجير لهم منه
419-أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ [القلم 35]
(أفنجعل المسلمين كالمجرمين) أي تابعين لهم في العطاء
420-مَا لَكُمْ كَيْفَ تَحْكُمُونَ [القلم 36]
(ما لكم كيف تحكمون) هذا الحكم الفاسد
421-أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ [القلم 37]
(أم) أي بل أ (لكم كتاب) منزل (فيه تدرسون) تدرسون أي تقرؤون
422-إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ [القلم 38]
(إن لكم فيه لما تخيرون)
423-أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ [القلم 39]
(أم لكم أيمان) عهود (علينا بالغة) واثقة (إلى يوم القيامة) متعلق معنى بعلينا وفي هذا الكلام معنى القسم أي اقسمنا لكم وجوابه (إن لكم لما تحكمون) به لانفسكم
424-سَلْهُم أَيُّهُم بِذَلِكَ زَعِيمٌ [القلم 40]
(سلهم أيهم بذلك) الحكم الذي يحكمون به لأنفسهم من أنهم يعطون في الآخرة أفضل من المؤمنين (زعيم) كفيل لهم
425-أَمْ لَهُمْ شُرَكَاء فَلْيَأْتُوا بِشُرَكَائِهِمْ إِن كَانُوا صَادِقِينَ [القلم 41]
(أم لهم) أي عندهم (شركاء) موافقون في هذا القول يكفلون لهم به فإن كان كذلك (فليأتوا بشركائهم) الكافلين لهم به (إن كانوا صادقين)
426-يَوْمَ يُكْشَفُ عَن سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ [القلم 42]
اذكر (يوم يكشف عن ساق) هو عبارة عن شدة الأمر يوم القيامة للحساب والجزاء يقال كشفت الحرب عن ساق إذا اشتد الأمر فيها (ويدعون إلى السجود) امتحانا لايمانهم (فلا يستطيعون) تصير ظهورهم طبقا واحدا
427-خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ [القلم 43]
(خاشعة) حال من ضمير يدعون أي ذليلة (أبصارهم) لا يرفعونها (ترهقهم) تغشاهم (ذلة وقد كانوا يدعون) في الدنيا (إلى السجود وهم سالمون) فلا يأتون به بأن لا يصلوا
428-فَذَرْنِي وَمَن يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لَا يَعْلَمُونَ [القلم 44]
(فذرني) دعني (ومن يكذب بهذا الحديث) القرآن (سنستدرجهم) نأخذهم قليلا قليلا (من حيث لا يعلمون)
429-وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ [القلم 45]
(وأملي لهم) امهلهم (إن كيدي متين) شديد لا يطاق
430-أَمْ تَسْأَلُهُمْ أَجْراً فَهُم مِّن مَّغْرَمٍ مُّثْقَلُونَ [القلم 46]
(أم) بل أ (تسألهم) على تبليغ الرسالة (أجرا فهم من مغرم) مما يعطونكه (مثقلون) فلا يؤمنون لذلك
431-أَمْ عِندَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ [القلم 47]
(أم عندهم الغيب) اللوح المحفوظ الذي فيه الغيب (فهم يكتبون) منه ما يقولون
432-وَإِن يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ [القلم 51]
(وإن يكاد الذين كفروا ليزلقونك) بضم الياء وفتحها (بأبصارهم) ينظرون إليك نظرا شديدا يكاد أن يصرعك ويسقطك من مكانك (لما سمعوا الذكر) القرآن (ويقولون) حسدا (إنه لمجنون) بسبب القرآن الذي جاء به
433-وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيهْ [الحاقة 25]
(وأما من أوتي كتابه بشماله فيقول يا) للتنبيه (ليتني لم أوت كتابيه)
434-وَلَمْ أَدْرِ مَا حِسَابِيهْ [الحاقة 26]
(ولم أدر ما حسابيه)
435-يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ [الحاقة 27]
(يا ليتها) الموتة في الدنيا (كانت القاضية) القاطعة لحياتي بأن لا أبعث
436-مَا أَغْنَى عَنِّي مَالِيهْ [الحاقة 28]
(ما أغنى عني ماليه)
437-هَلَكَ عَنِّي سُلْطَانِيهْ [الحاقة 29]
(هلك عني سلطانيه) قوتي وحجتي وهاء كتابيه وحسابيه وماليه وسلطانيه للسكت تثبت وقفاً ووصلاً اتباعا لمصحف الإمام والنقل ومنهم من حذفها وصلا
438-خُذُوهُ فَغُلُّوهُ [الحاقة 30]
(خذوه) خطاب لخزنة جهنم (فغلوه) اجمعوا يديه إلى عنقه في الغل
439-ثُمَّ الْجَحِيمَ صَلُّوهُ [الحاقة 31]
(ثم الجحيم) النار المحرقة (صلوه) ادخلوه
440-ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ [الحاقة 32]
(ثم في سلسلة ذرعها سبعون ذراعا) بذراع الملك (فاسلكوه) ادخلوه فيها بعد إدخاله النار ولم تمنع الفاء من تعلق الفعل بالظرف المتقدم
441-إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ [الحاقة 33]
(إنه كان لا يؤمن بالله العظيم)
442-وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ [الحاقة 34]
(ولا يحض على طعام المسكين)
443-فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ [الحاقة 35]
(فليس له اليوم هاهنا حميم ولا) قريب ينتفع به
444-وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ [الحاقة 36]
(ولا طعام إلا من غسلين) صديد أهل النار أو شجر فيها
445-لَا يَأْكُلُهُ إِلَّا الْخَاطِؤُونَ [الحاقة 37]
(لا يأكله إلا الخاطئون) الكافرون
446-فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ [المعارج 36]
(فمال الذين كفروا قبلك) نحوك (مهطعين) حال أي مديمي النظر
447-عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ [المعارج 37]
(عن اليمين وعن الشمال) منك (عزين) حال أيضا أي جماعات حلقا حلقا يقولون استهزاء بالمؤمنين لئن دخل هؤلاء الجنة لندخلنها قبلهم
448-أَيَطْمَعُ كُلُّ امْرِئٍ مِّنْهُمْ أَن يُدْخَلَ جَنَّةَ نَعِيمٍ [المعارج 38]
(أيطمع كل امرئ منهم أن يدخل جنة نعيم)
449-كَلَّا إِنَّا خَلَقْنَاهُم مِّمَّا يَعْلَمُونَ [المعارج 39]
(كلا) ردع لهم عن طمعهم في الجنة (إنا خلقناهم) كغيرهم (مما يعلمون) من نطف فلا يطمع بذلك في الجنة وإنما يطمع فيها بالتقوى
450-فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ [المعارج 40]
(فلا) لا زائدة (أقسم برب المشارق والمغارب) للشمس والقمر وسائر الكواكب (إنا لقادرون)
451-عَلَى أَن نُّبَدِّلَ خَيْراً مِّنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ [المعارج 41]
(على أن نبدل) نأتي بدلهم (خيرا منهم وما نحن بمسبوقين) بعاجزين عن ذلك
452-فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ [المعارج 42]
(فذرهم) اتركهم (يخوضوا) في باطلهم (ويلعبوا) في دنياهم (حتى يلاقوا) يلقوا (يومهم الذي يوعدون) فيه العذاب
453-يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ [المعارج 43]
(يوم يخرجون من الأجداث) القبور (سراعا) إلى المحشر (كأنهم إلى نصب) وفي قراءة بضم الحرفين شيء منصوب كعلم أو راية (يوفضون) يسرعون
454-إِلَّا بَلَاغاً مِّنَ اللَّهِ وَرِسَالَاتِهِ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً [الجن 23]
(إلا بلاغا) استثناء من مفعول أملك أي لا أملك لكم إلا البلاغ إليكم (من الله) أي عنه (ورسالاته) عطف على بلاغا وما بين المستثنى منه والاستثناء اعتراض لتأكيد نفي الاستطاعة (ومن يعص الله ورسوله) في التوحيد فلم يؤمن (فإن له نار جهنم خالدين) حال من ضمير من في له رعاية لمعناها وهي حال مقدرة والمعنى يدخلونها مقدار خلودهم (فيها أبدا)
455-فَإِذَا نُقِرَ فِي النَّاقُورِ [المدثر 8]
(فإذا نقر في الناقور) نفخ في الصور وهو القرن النفخة الثانية
456-فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ [المدثر 9]
(فذلك) أي وقت النقر (يومئذ) بدل مما قبله المبتدأ وبني لاضافته إلى غير متمكن وخبر المبتدأ (يوم عسير) والعامل في إذا ما دلت عليه الجملة اشتد الأمر
457-عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ [المدثر 10]
(على الكافرين غير يسير) فيه دلالة على أنه يسير على المؤمنين في عسره
458-ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً [المدثر 11]
(ذرني) اتركني (ومن خلقت) عطف على المفعول أو مفعول معه (وحيدا) حال من من أو من ضميره المحذوف من خلقت منفردا بلا أهل ولا مال هو الوليد بن المغيرة المخزومي
459-وَجَعَلْتُ لَهُ مَالاً مَّمْدُوداً [المدثر 12]
(وجعلت له مالا ممدودا) واسعا متصلا من الزروع والضروع والتجارة
460-وَبَنِينَ شُهُوداً [المدثر 13]
(وبنين) عشرة أو أكثر (شهودا) يشهدون المحافل وتسمع شهاداتهم
461-وَمَهَّدتُّ لَهُ تَمْهِيداً [المدثر 14]
(ومهدت) بسطت (له) في العيش والعمر والولد (تمهيدا)
462-ثُمَّ يَطْمَعُ أَنْ أَزِيدَ [المدثر 15]
(ثم يطمع أن أزيد)
463-كَلَّا إِنَّهُ كَانَ لِآيَاتِنَا عَنِيداً [المدثر 16]
(كلا) لا أزيده على ذلك (إنه كان لآياتنا) القرآن (عنيدا) معاندا
464-سَأُرْهِقُهُ صَعُوداً [المدثر 17]
(سأرهقه) أكلفه (صعودا) مشقة من العذاب أو جبلا من نار يصعد فيه ثم يهوي أبدا
465-إِنَّهُ فَكَّرَ وَقَدَّرَ [المدثر 18]
(إنه فكر) فيما يقول في القرآن الذي سمعه من النبي صلى الله عليه وسلم (وقدر) في نفسه ذلك
466-فَقُتِلَ كَيْفَ قَدَّرَ [المدثر 19]
(فقتل) لعن وعذب (كيف قدر) على أي حال كان تقديره
467-ثُمَّ قُتِلَ كَيْفَ قَدَّرَ [المدثر 20]
(ثم قتل كيف قدر)
468-ثُمَّ نَظَرَ [المدثر 21]
(ثم نظر) في وجوه قومه أو فيما يقدح به فيه
469-ثُمَّ عَبَسَ وَبَسَرَ [المدثر 22]
(ثم عبس) قبض وجهه وكلحه ضيقا بما يقول (وبسر) زاد في القبض والكلوح
470-ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ [المدثر 23]
(ثم أدبر) عن الإيمان (واستكبر) تكبر عن اتباع النبي صلى الله عليه وسلم
471-فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ [المدثر 24]
(فقال) فيما جاء به (إن) ما (هذا إلا سحر يؤثر) ينقل عن السحرة
472-إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ [المدثر 25]
(إن) ما (هذا إلا قول البشر) كما قالوا إنما يعلمه بشر
473-سَأُصْلِيهِ سَقَرَ [المدثر 26]
(سأصليه) ادخله (سقر) جهنم
474-وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِّلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلَا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ [المدثر 31]
(وما جعلنا أصحاب النار إلا ملائكة) أي فلا يطاقون كما يتوهمون (وما جعلنا عدتهم) ذلك (إلا فتنة) ضلالا (للذين كفروا) بأن يقولوا لم كانوا تسعة عشر (ليستيقن) ليستبين (الذين أوتوا الكتاب) أي اليهود صدق النبي صلى الله عليه وسلم في كونهم تسعة عشر الموافق لما في كتابهم (ويزداد الذين آمنوا) من أهل الكتاب (إيمانا) تصديقا لموافقته ما أتى به النبي صلى الله عليه وسلم لما في كتابهم (ولا يرتاب الذين أوتوا الكتاب والمؤمنون) من غيرهم في عدد الملائكة (وليقول الذين في قلوبهم مرض) شك بالمدينة (والكافرون) بمكة (ماذا أراد الله بهذا) العدد (مثلا) سموه لغرابته بذلك وأعرب حالا (كذلك) أي مثل إضلال منكر هذا العدد وهدى مصدقه (يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك) أي الملائكة في قوتهم وأعوانهم (إلا هو وما هي) أي سقر (إلا ذكرى للبشر)
475-فِي جَنَّاتٍ يَتَسَاءلُونَ [المدثر 40]
(في جنات يتساءلون) بينهم
476-عَنِ الْمُجْرِمِينَ [المدثر 41]
(عن المجرمين) وحالهم ويقولون لهم بعد إخراج الموحدين من النار
477-مَا سَلَكَكُمْ فِي سَقَرَ [المدثر 42]
(ما سلككم) أدخلكم (في سقر)
478-قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ [المدثر 43]
(قالوا لم نك من المصلين)
479-وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ [المدثر 44]
(ولم نك نطعم المسكين)
480-وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ [المدثر 45]
(وكنا نخوض) في الباطل (مع الخائضين)
481-وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ [المدثر 46]
(وكنا نكذب بيوم الدين) البعث والجزاء
482-حَتَّى أَتَانَا الْيَقِينُ [المدثر 47]
(حتى أتانا اليقين) الموت
483-فَمَا تَنفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ [المدثر 48]
(فما تنفعهم شفاعة الشافعين) من الملائكة والأنبياء والصالحين والمعنى لا شفاعة لهم
484-فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ [المدثر 49]
(فما) مبتدأ (لهم) خبره متعلق بمحذوف انتقل ضميره إليه (عن التذكرة معرضين) حال من الضمير والمعنى أي شيء حصل لهم في إعراضهم عن الاتعاظ
485-كَأَنَّهُمْ حُمُرٌ مُّسْتَنفِرَةٌ [المدثر 50]
(كأنهم حمر مستنفرة) وحشية
486-فَرَّتْ مِن قَسْوَرَةٍ [المدثر 51]
(فرت من قسورة) أسد أي هربت منه أشد الهرب
487-بَلْ يُرِيدُ كُلُّ امْرِئٍ مِّنْهُمْ أَن يُؤْتَى صُحُفاً مُّنَشَّرَةً [المدثر 52]
(بل يريد كل امرئ منهم أن يؤتى صحفا منشرة) أي من الله تعالى باتباع النبي كما قالوا لن نؤمن لك حتى تنزل علينا كتابا نقرؤه
488-كَلَّا بَل لَا يَخَافُونَ الْآخِرَةَ [المدثر 53]
(كلا) ردع عما أرادوه (بل لا يخافون الآخرة) أي عذابها
489-تَظُنُّ أَن يُفْعَلَ بِهَا فَاقِرَةٌ [القيامة 25]
(تظن) توقن (أن يفعل بها فاقرة) داهية عظيمة تكسر فقار الظهر
490-كَلَّا إِذَا بَلَغَتْ التَّرَاقِيَ [القيامة 26]
(كلا) بمعنى ألا (إذا بلغت) النفس (التراقي) عظام الحلق
491-وَقِيلَ مَنْ رَاقٍ [القيامة 27]
(وقيل) قال من حوله (من راق) يرقيه ليشفى
492-وَظَنَّ أَنَّهُ الْفِرَاقُ [القيامة 28]
(وظن) ايقن من بلغت نفسه ذلك (أنه الفراق) فراق الدنيا
493-وَالْتَفَّتِ السَّاقُ بِالسَّاقِ [القيامة 29]
(والتفت الساق بالساق) أي إحدى ساقيه بالأخرى عند الموت أي التفت شدة فراق الدنيا بشدة إقبال الآخرة
494-إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ [القيامة 30]
(إلى ربك يومئذ المساق) أي السوق وهذا يدل على العامل في إذا والمعنى إذا بلغت النفس الحلقوم تساق إلى حكم ربها
495-فَلَا صَدَّقَ وَلَا صَلَّى [القيامة 31]
(فلا صدق) الإنسان (ولا صلى) أي لم يصدق ولم يصل
496-وَلَكِن كَذَّبَ وَتَوَلَّى [القيامة 32]
(ولكن كذب) بالقرآن (وتولى) عن الإيمان
497-ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى [القيامة 33]
(ثم ذهب إلى أهله يتمطى) يتبختر في مشيته إعجابا
498-أَوْلَى لَكَ فَأَوْلَى [القيامة 34]
(أولى لك) فيه التفات عن الغيبة والكلمة اسم فعل واللام للتبيين أي وليك ما تكره (فأولى) أي فهو أولى بك من غيرك
499-ثُمَّ أَوْلَى لَكَ فَأَوْلَى [القيامة 35]
(ثم أولى لك فأولى) تأكيد
500-إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَا وَأَغْلَالاً وَسَعِيراً [الإنسان 4]
(إنا أعتدنا) هيأنا (للكافرين سلاسل) يسحبون بها في النار (وأغلالا) في اعناقهم تشد فيها السلاسل (وسعيرا) نارا مسعرة أي مهيجة يعذبون بها
501-إِنَّ هَؤُلَاء يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءهُمْ يَوْماً ثَقِيلاً [الإنسان 27]
(إن هؤلاء يحبون العاجلة) الدنيا (ويذرون وراءهم يوما ثقيلا) شديدا أي يوم القيامة لا يعملوون له
502-انطَلِقُوا إِلَى مَا كُنتُم بِهِ تُكَذِّبُونَ [المرسلات 29]
(انطلقوا إلى ما كنتم به) من العذاب (تكذبون)
503-فَأَمَّا مَن طَغَى [النازعات 37]
(فأما من طغى) كفر
504-وَآثَرَ الْحَيَاةَ الدُّنْيَا [النازعات 38]
(وآثر الحياة الدنيا) باتباع الشهوات
505-فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى [النازعات 39]
(فإن الجحيم هي المأوى) مأواه
506-وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ [عبس 40]
(ووجوه يومئذ عليها غبرة) غبار
507-تَرْهَقُهَا قَتَرَةٌ [عبس 41]
(ترهقها) تغشاها (قترة) ظلمة وسواد
508-أُوْلَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ [عبس 42]
(أولئك) أهل هذه الحالة (هم الكفرة الفجرة) الجامعون بين الكفر والفجور
509-وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ [الإنفطار 14]
(وإن الفجار) الكفار (لفي جحيم) نار محرقة
510-يَصْلَوْنَهَا يَوْمَ الدِّينِ [الإنفطار 15]
(يصلونها) يدخلونها ويقاسون حرها (يوم الدين) الجزاء
511-وَمَا هُمْ عَنْهَا بِغَائِبِينَ [الإنفطار 16]
(وما هم عنها بغائبين) بمخرجين
512-كَلَّا إِنَّ كِتَابَ الفُجَّارِ لَفِي سِجِّينٍ [المطففين 7]
(كلا) حقا (إن كتاب الفجار) أي كتاب أعمال الكفار (لفي سجين) قيل هو كتاب جامع لأعمال الشياطين والكفرة وقيل هو مكان أسفل الأرض السابعة وهو محل إبليس وجنوده
513-وَمَا أَدْرَاكَ مَا سِجِّينٌ [المطففين 8]
(وما أدراك ما سجين) ما كتاب سجين
514-كِتَابٌ مَّرْقُومٌ [المطففين 9]
(كتاب مرقوم) مختوم
515-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ [المطففين 10]
(ويل يومئذ للمكذبين)
516-الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ [المطففين 11]
(الذين يكذبون بيوم الدين) الجزاء بدل أو بيان للمكذبين
517-وَمَا يُكَذِّبُ بِهِ إِلَّا كُلُّ مُعْتَدٍ أَثِيمٍ [المطففين 12]
(وما يكذب به إلا كل معتد) متجاوز الحد (أثيم) صيغة مبالغة
518-إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ [المطففين 13]
(إذا تتلى عليه آياتنا) القرآن (قال أساطير الأولين) الحكايات التي سطرت قديما جمع أسطورة بالضم أو إسطارة بالكسر
519-كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِم مَّا كَانُوا يَكْسِبُونَ [المطففين 14]
(كلا) ردع وزجر لقولهم ذلك (بل ران) غلب (على قلوبهم) فغشيها (ما كانوا يكسبون) من المعاصي فهو كالصدإ
520-كَلَّا إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ [المطففين 15]
(كلا) حقا (إنهم عن ربهم يومئذ) يوم القيامة (لمحجوبون) فلا يرونه
521-ثُمَّ إِنَّهُمْ لَصَالُوا الْجَحِيمِ [المطففين 16]
(ثم إنهم لصالوا الجحيم) لداخلو النار المحرقة
522-ثُمَّ يُقَالُ هَذَا الَّذِي كُنتُم بِهِ تُكَذِّبُونَ [المطففين 17]
(ثم يقال) لهم (هذا) أي العذاب (الذي كنتم به تكذبون)
523-إِنَّ الَّذِينَ أَجْرَمُوا كَانُواْ مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ [المطففين 29]
(إن الذين أجرموا) كأبي جهل ونحوه (كانوا من الذين آمنوا) كعمار وبلال ونحوهما (يضحكون) استهزاء بهم
524-وَإِذَا مَرُّواْ بِهِمْ يَتَغَامَزُونَ [المطففين 30]
(وإذا مروا) أي المؤمنون (بهم يتغامزون) يشير المجرمون إلى المؤمنين بالجفن والحاجب استهزاء
525-وَإِذَا انقَلَبُواْ إِلَى أَهْلِهِمُ انقَلَبُواْ فَكِهِينَ [المطففين 31]
(وإذا انقلبوا) رجعوا (إلى أهلهم انقلبوا فكهين) وفي قراءة فكهين معجبين بذكرهم المؤمنين
526-وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلَاء لَضَالُّونَ [المطففين 32]
(وإذا رأوهم) المؤمنين (قالوا إن هؤلاء لضالون) لايمانهم بمحمد صلى الله عليه وسلم
527-وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ [المطففين 33]
قوله تعالى (وما أرسلوا) الكفار (عليهم) على المؤمنين (حافظين) لهم أو لأعمالهم حتى يردوهم إلى مصالحهم
528-فَالْيَوْمَ الَّذِينَ آمَنُواْ مِنَ الْكُفَّارِ يَضْحَكُونَ [المطففين 34]
(فاليوم) أي يوم القيامة (الذين آمنوا من الكفار يضحكون)
529-عَلَى الْأَرَائِكِ يَنظُرُونَ [المطففين 35]
(على الأرائك) في الجنة (ينظرون) من منازلهم إلى الكفار وهم يعذبون فيضحكون منهم كما ضحك الكفار منهم في الدنيا
530-هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ [المطففين 36]
(هل ثوب) جوزي (الكفار ما كانوا يفعلون) نعم
531-فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [الإنشقاق 24]
(فبشرهم) أخبرهم (بعذاب أليم) مؤلم
532-إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ [البروج 10]
(إن الذين فتنوا المؤمنين والمؤمنات) بالاحراق (ثم لم يتوبوا فلهم عذاب جهنم) بكفرهم (ولهم عذاب الحريق) أي عذاب إحراقهم المؤمنين في الآخرة وقيل في الدنيا بأن أخرجت النار فأحرقتهم كما تقدم
533-بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ [البروج 19]
(بل الذين كفروا في تكذيب) بما ذكر
534-إِنَّهُمْ يَكِيدُونَ كَيْداً [الطارق 15]
(إنهم) الكفار (يكيدون كيدا) يعملون المكايد للنبي صلى الله عليه وسلم
535-وَأَكِيدُ كَيْداً [الطارق 16]
(وأكيد كيدا) أستدرجهم من حيث لا يعلمون
536-فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً [الطارق 17]
(فمهل) يا محمد (الكافرين أمهلهم) تأكيد حسنه مخالفة اللفظ أي انظرهم (رويدا) قليلا وهو مصدر مؤكد لمعنى العمل مصغر رود أو إرواد على الترخيم وقد أخذهم الله تعالى ببدر ونسخ الامهال بآية السيف أي الأمر بالقتال والجهاد
537-وَيَتَجَنَّبُهَا الْأَشْقَى [الأعلى 11]
(ويتجنبها) أي الذكرى أي يتركها جانبا لا يلتفت إليها (الأشقى) بمعنى الشقي أي الكافر
538-الَّذِي يَصْلَى النَّارَ الْكُبْرَى [الأعلى 12]
(الذي يصلى النار الكبرى) هي نار الآخرة والصغرى نار الدنيا
539-ثُمَّ لَا يَمُوتُ فِيهَا وَلَا يَحْيَى [الأعلى 13]
(ثم لا يموت فيها) فيستريح (ولا يحيى) حياة هنيئة
540-وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ [الغاشية 2]
(وجوه يومئذ) عبر بها عن الذوات في الموضعين (خاشعة) ذليلة
541-عَامِلَةٌ نَّاصِبَةٌ [الغاشية 3]
(عاملة ناصبة) ذات نصب وتعب بالسلاسل والأغلال
542-تَصْلَى نَاراً حَامِيَةً [الغاشية 4]
(تصلى) بفتح التاء وضمها (نارا حامية)
543-تُسْقَى مِنْ عَيْنٍ آنِيَةٍ [الغاشية 5]
(تسقى من عين آنية) شديدة الحرارة
544-لَّيْسَ لَهُمْ طَعَامٌ إِلَّا مِن ضَرِيعٍ [الغاشية 6]
(ليس لهم طعام إلا من ضريع) هو نوع من الشوك لا ترعاه دابة لخبثه
545-لَا يُسْمِنُ وَلَا يُغْنِي مِن جُوعٍ [الغاشية 7]
(لا يسمن ولا يغني من جوع)
546-إِلَّا مَن تَوَلَّى وَكَفَرَ [الغاشية 23]
(إلا) لكن (من تولى) أعرض عن الإيمان (وكفر) بالقرآن
547-فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ [الغاشية 24]
(فيعذبه الله العذاب الأكبر) عذاب الآخرة والأصغر عذاب الدنيا بالقتل والأسر
548-يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي [الفجر 24]
(يقول) مع تذكره (يا) للتنبيه (ليتني قدمت) الخير والإيمان (لحياتي) الطيبة في الآخرة أو وقت حياتي في الدنيا
549-فَيَوْمَئِذٍ لَّا يُعَذِّبُ عَذَابَهُ أَحَدٌ [الفجر 25]
(فيومئذ لا يعذب) بكسر الذال (عذابه) أي الله (أحد) أي لا يكله إلى غيره
550-وَلَا يُوثِقُ وَثَاقَهُ أَحَدٌ [الفجر 26]
وكذا (ولا يوثق) بكسر الثاء (وثاقه أحد) وفي قراءة بفتح الذال والثاء فضمير عذابه ووثاقه للكافر والمعنى لا يعذب أحد مثل تعذيبه ولا يوثق مثل ايثاقه
551-وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ [البلد 19]
(والذين كفروا بآياتنا هم أصحاب المشأمة) الشمال
552-عَلَيْهِمْ نَارٌ مُّؤْصَدَةٌ [البلد 20]
(عليهم نار مؤصدة) بالهمزة والواو بدله مطبقة
553-وَقَدْ خَابَ مَن دَسَّاهَا [الشمس 10]
(وقد خاب) خسر (من دساها) أخفاها بالمعصية وأصله دسسها أبدلت السين الثانية ألفاً تخفيفاً
554-وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى [الليل 8]
(وأما من بخل) بحق الله (واستغنى) عن ثوابه
555-وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى [الليل 8]
(وأما من بخل) بحق الله (واستغنى) عن ثوابه
556-وَكَذَّبَ بِالْحُسْنَى [الليل 9]
(وكذب بالحسنى)
557-وَكَذَّبَ بِالْحُسْنَى [الليل 9]
(وكذب بالحسنى)
558-فَسَنُيَسِّرُهُ لِلْعُسْرَى [الليل 10]
(فسنيسره) نهيئه (للعسرى) للنار
559-فَسَنُيَسِّرُهُ لِلْعُسْرَى [الليل 10]
(فسنيسره) نهيئه (للعسرى) للنار
560-وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى [الليل 11]
(وما) نافية (يغني عنه ماله إذا تردى) في النار
561-وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى [الليل 11]
(وما) نافية (يغني عنه ماله إذا تردى) في النار
562-لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ [البينة 1]
(لم يكن الذين كفروا من) للبيان (أهل الكتاب والمشركين) أي عبدة الأصنام عطف على أهل (منفكين) خبر يكن أي زائلين عما هم عليه (حتى تأتيهم) أي أتتهم (البينة) أي الحجة الواضحة وهي محمد صلى الله عليه وسلم
563-وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَةُ [البينة 4]
(وما تفرق الذين أوتوا الكتاب) في الإيمان به صلى الله عليه وسلم (إلا من بعد ما جاءتهم البينة) أي هو صلى الله عليه وسلم أو القرآن الجائي به معجزة له وقبل مجيئه صلى الله عليه وسلم كانوا مجتمعين على الإيمان به إذا جاء فحسده من كفر به منهم
564-إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُوْلَئِكَ هُمْ شَرُّ الْبَرِيَّةِ [البينة 6]
(إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها) حال مقدرة أي مقدرا خلودهم فيها من الله تعالى (أولئك هم شر البرية)
565-وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ [القارعة 8]
(وأما من خفت موازينه) بأن رجحت سيئاته على حسناته
566-فَأُمُّهُ هَاوِيَةٌ [القارعة 9]
(فأمه) فمسكنه (هاوية)
567-وَمَا أَدْرَاكَ مَا هِيَهْ [القارعة 10]
(وما أدراك ما هيه) أي ما هاوية
568-نَارٌ حَامِيَةٌ [القارعة 11]
هي (نار حامية) شديدة الحرارة وهاء هيه للسكت تثبت وصلا ووفقا وفي قراءة تحذف وصلا
569-قُلْ يَا أَيُّهَا الْكَافِرُونَ [الكافرون 1]
(قل يا أيها الكافرون)
570-لَا أَعْبُدُ مَا تَعْبُدُونَ [الكافرون 2]
(لا أعبد) في الحال (ما تعبدون) من الأصنام
571-وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ [الكافرون 3]
(ولا أنتم عابدون) في الحال (ما أعبد) وهو الله تعالى وحده
572-وَلَا أَنَا عَابِدٌ مَّا عَبَدتُّمْ [الكافرون 4]
(ولا أنا عابد) في الاستقبال (ما عبدتم)
573-وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ [الكافرون 5]
(ولا أنتم عابدون) في الاستقبال (ما أعبد) علم الله منهم أنهم لا يؤمنون ، وإطلاق ما على الله على وجه المقابلة
574-لَكُمْ دِينُكُمْ وَلِيَ دِينِ [الكافرون 6]
(لكم دينكم) الشرك (ولي دين) الإسلام وهذا قبل أن يؤمر بالحرب وحذف ياء الإضافة القراء السبعة وقفاً ووصلاً وأثبتها يعقوب في الحالين


عداوة الكفار

أركان الإسلام
التوحيد
الكافرون
عداوة الكفار

1-مَّا يَوَدُّ الَّذِينَ كَفَرُواْ مِنْ أَهْلِ الْكِتَابِ وَلاَ الْمُشْرِكِينَ أَن يُنَزَّلَ عَلَيْكُم مِّنْ خَيْرٍ مِّن رَّبِّكُمْ وَاللّهُ يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ [البقرة 105]
(ما يود الذين كفروا من أهل الكتاب ولا المشركين) من العرب عطف على أهل الكتاب ، ومِن للبيان (أن ينزل عليكم من) زائدة (خير) وحي (من ربكم) حسدا لكم (والله يختص برحمته) نبوته (من يشاء والله ذو الفضل العظيم)
2-وَدَّ كَثِيرٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُم مِّن بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِّنْ عِندِ أَنفُسِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُواْ وَاصْفَحُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 109]
(ود كثير من أهل الكتاب لو) مصدرية (يردونكم من بعد إيمانكم كفارا حسدا) مفعول له كائناً (من عند أنفسهم) أي حملتهم عليه أنفسهم الخبيثة (من بعد ما تبين لهم) في التوراة (الحق) في شأن النبي (فاعفوا) عنهم أي اتركوهم (واصفحوا) أعرضوا فلا تجازوهم (حتى يأتي الله بأمره) فيهم من القتال (إن الله على كل شيء قدير)
3-هَاأَنتُمْ أُوْلاء تُحِبُّونَهُمْ وَلاَ يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ عَضُّواْ عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُواْ بِغَيْظِكُمْ إِنَّ اللّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 119]
(ها) للتنبيه (أنتم) يا (أولاء) المؤمنين (تحبونهم) لقرابتهم منكم وصداقتهم (ولا يحبونكم) لمخالفتهم لكم في الدين (وتؤمنون بالكتاب كله) أي بالكتب كلها ولا يؤمنون بكتابكم (وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل) أطراف الأصابع (من الغيظ) شدة الغضب لما يرون من ائتلافكم ، ويعبر عن شدة الغضب بعض الأنامل مجازا وإن لم يكن ثم عض (قل موتوا بغيظكم) أي ابقوا عليه إلى الموت فلن تروا ما يسركم (إن الله عليم بذات الصدور) بما في القلوب ومنه ما يضمره هؤلاء
4-إِن تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُواْ بِهَا وَإِن تَصْبِرُواْ وَتَتَّقُواْ لاَ يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللّهَ بِمَا يَعْمَلُونَ مُحِيطٌ [أل عمران 120]
(إن تمسسكم) تصبكم (حسنة) نعمة كنصر وغنيمة (تسؤهم) تحزنهم (وإن تصبكم سيئة) كهزيمة وجدب (يفرحوا بها) وجملة الشرط متصلة بالشرط قبل وما بينهما اعتراض والمعنى أنهم متناهون في عداوتكم فلم توالوهم فاجتنبوهم (وإن تصبروا) على أذاهم (وتتقوا) الله في موالاتهم وغيرها (لا يَضِرْكم) بكسر الضاد وسكون الراء وضمها وتشديدها (كيدهم شيئا إن الله بما يعملون) بالياء والتاء (محيط) عالم فيجازيهم به
5-أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً [النساء 51]
ونزل في كعب بن الأشرف ونحوه من علماء اليهود لما قدموا مكة وشاهدوا قتلى بدر وحرضوا المشركين على الأخذ بثأرهم ومحاربة النبي صلى الله عليه وسلم (ألم تر إلى الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت) ضمان لقريش (ويقولون للذين كفروا) أبي سفيان وأصحابه حين قالوا لهم أنحن أهدى سبيلا ونحن ولاة نسقي الحاج ونقري الضيف ونفك العاني ونفعل أم محمد وقد خالف دين آبائه وقطع الرحم وفارق الحرم (هؤلاء) أي أنتم (أهدى من الذين آمنوا سبيلاً) أقوم طريقا
6-وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَقْصُرُواْ مِنَ الصَّلاَةِ إِنْ خِفْتُمْ أَن يَفْتِنَكُمُ الَّذِينَ كَفَرُواْ إِنَّ الْكَافِرِينَ كَانُواْ لَكُمْ عَدُوّاً مُّبِيناً [النساء 101]
(وإذا ضربتم) سافرتم (في الأرض فليس عليكم جناح) في (أن تقصروا من الصلاة) بأن تردوها من أربع إلى اثنتين (إن خفتم أن يفتنكم) أي ينالكم بمكروه (الذين كفروا) بيان للواقع ، وبينت السنة أن المراد بالسفر الطويل وهو أربعة برد وهي مرحلتان ويؤخذ من قوله {فليس عليكم جناح} أنه رخصة لا واجب وعليه الشافعي (إن الكافرين كانوا لكم عدوا مبينا) بيني العداوة
7-لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ وَالَّذِينَ أَشْرَكُواْ وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لاَ يَسْتَكْبِرُونَ [المائدة 82]
(لتجدن) يا محمد (أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا) من أهل مكة لتضاعف كفرهم وجهلهم وانهماكهم في اتباع الهوى (ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك) أي قرب مودتهم للمؤمنين (بأن) بسبب أن (منهم قسيسين) علماء (ورهبانا) عبادا (وأنهم لا يستكبرون) عن اتباع الحق كما يستكبر اليهود وأهل مكة نزلت في وفد النجاشي القادمين عليه من الحبشة قرأ صلى الله عليه وسلم سورة يس فبكوا وأسلموا وقالوا ما أشبه هذا بما كان ينزل على عيسى
8-كَيْفَ وَإِن يَظْهَرُوا عَلَيْكُمْ لاَ يَرْقُبُواْ فِيكُمْ إِلاًّ وَلاَ ذِمَّةً يُرْضُونَكُم بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ [التوبة 8]
(كيف) يكون لهم عهد (وإن يظهروا عليكم) يظفروا بكم (لا يرقبوا) يراعوا (فيكم إلا) قرابة (ولا ذمة) عهداً بل يؤذونكم ما استطاعوا وجملة الشرط حال (يرضونكم بأفواههم) بكلامهم الحسن (وتأبى قلوبهم) الوفاء به (وأكثرهم فاسقون) ناقضون للعهد
9-لاَ يَرْقُبُونَ فِي مُؤْمِنٍ إِلاًّ وَلاَ ذِمَّةً وَأُوْلَـئِكَ هُمُ الْمُعْتَدُونَ [التوبة 10]
(لا يرقبون في مؤمن إلاً ولا ذمةً وأولئك هم المعتدون)
10-وَقُل لِّعِبَادِي يَقُولُواْ الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوّاً مُّبِيناً [الإسراء 53]
(وقل لعبادي) المؤمنين (يقولوا) للكفار الكلمة (التي هي أحسن إن الشيطان ينزغ) يفسد (بينهم إن الشيطان كان للإنسان عدوا مبينا) بين العداوة والكلمة التي هي أحسن هي
11-أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِّي وَعَدُوٌّ لَّهُ وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِّنِّي وَلِتُصْنَعَ عَلَى عَيْنِي [طه 39]
(أن اقذفيه) ألقيه (في التابوت فاقذفيه) بالتابوت (في اليم) بحر النيل (فليلقه اليم بالساحل) أي شاطئه والأمر بمعنى الخبر (يأخذه عدو لي وعدو له) وهو فرعون (وألقيت) بعد أن أخذك (عليك محبة مني) لتحب في الناس فأحبك فرعون وكل من رآك (ولتصنع على عيني) تربى على رعايتي وحفظي لك
12-إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ [محمد 25]
(إن الذين ارتدوا) بالنفاق (على أدبارهم من بعد ما تبين لهم الهدى الشيطان سول) أي زين (لهم وأملى لهم) بضم أوله وبفتحه واللام والمملي الشيطان بإرادته تعالى فهو المضل لهم
13-إِن يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاء وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُم بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ [الممتحنة 2]
(إن يثقفوكم) يظفروا بكم (يكونوا لكم أعداء ويبسطوا إليكم أيديهم) بالقتل والضرب (وألسنتهم بالسوء) بالسب والشتم (وودوا) تمنوا (لو تكفرون)


عمل الكفار لا ينفعهم يوم القيامة

أركان الإسلام
التوحيد
الكافرون
عمل الكفار لا ينفعهم يوم القيامة

1-مَثَلُ مَا يُنفِقُونَ فِي هِـذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُواْ أَنفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللّهُ وَلَـكِنْ أَنفُسَهُمْ يَظْلِمُونَ [أل عمران 117]
(مثل) صفة (ما ينفقون) أي الكفار (في هذه الحياة الدنيا) في عداوة النبي من صدقة ونحوها (كمثل ريح فيها صِرٌّ) حر أو برد شديد (أصابت حرث) زرع (قوم ظلموا أنفسهم) بالكفر والمعصية (فأهلكته) فلم ينتفعوا به فكذلك نفقاتهم ذاهبة لا ينتفعون بها (وما ظلمهم الله) بضياع نفقاتهم (ولكن أنفسهم يظلمون) بالكفر الموجب لضياعها
2-إِنَّ الَّذِينَ كَفَرُواْ يُنفِقُونَ أَمْوَالَهُمْ لِيَصُدُّواْ عَن سَبِيلِ اللّهِ فَسَيُنفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُواْ إِلَى جَهَنَّمَ يُحْشَرُونَ [الأنفال 36]
(إن الذين كفروا ينفقون أموالهم) في حرب النبي صلى الله عليه وسلم (ليصدوا عن سبيل الله فسينفقونها ثم تكون) في عاقبة الأمر (عليهم حسرة) ندامة لفواتها وفوات ما قصدوه (ثم يغلبون) في الدنيا (والذين كفروا) منهم (إلى جهنم) في الآخرة (يحشرون) يساقون
3-فَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ لِيُعَذِّبَهُم بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 55]
(فلا تعجبك أموالهم ولا أولادهم) أي لا تستحسن نعمنا عليهم فهي استدراج (إنما يريد الله ليعذبهم) أي أن يعذبهم (بها في الحياة الدنيا) بما يلقون في جمعها من المشقة وفيها من المصائب (وتزهق) تخرج (أنفسهم وهم كافرون) فيعذبهم في الآخرة أشد العذاب
4-وَيَحْلِفُونَ بِاللّهِ إِنَّهُمْ لَمِنكُمْ وَمَا هُم مِّنكُمْ وَلَـكِنَّهُمْ قَوْمٌ يَفْرَقُونَ [التوبة 56]
(ويحلفون بالله إنهم لمنكم) أي مؤمنون (وما هم منكم ولكنهم قوم يفرقون) يخافون أن تفعلوا بهم كالمشركين فيحلفون تقية
5-مَّثَلُ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لاَّ يَقْدِرُونَ مِمَّا كَسَبُواْ عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلاَلُ الْبَعِيدُ [ابراهيم 18]
(مثل) صفة (الذين كفروا بربهم) مبتدأ ويبدل منه (أعمالهم) الصالحات كصلة وصدقة في عدم الانتفاع بها (كرماد اشتدت به الريح في يوم عاصف) شديد هبوب الريح فجعلته هباء منثورا لا يقدر عليه والجار والمجرور خبر المبتدأ (لا يقدرون) أي الكفار (مما كسبوا) عملوا في الدنيا (على شيء) أي لا يجدون له ثوابا لعدم شرطه (ذلك هو الضلال) الهلاك (البعيد)
6-الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً [الكهف 104]
(الذين ضل سعيهم في الحياة الدنيا) بطل عملهم (وهم يحسبون) يظنون (أنهم يحسنون صنعا) عملا يجازون عليه
7-أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً [الكهف 105]
(أولئك الذين كفروا بآيات ربهم) بدلائل توحيده من القرآن وغيره (ولقائه) أي وبالبعث والحساب والثواب والعقاب (فحبطت أعمالهم) بطلت (فلا نقيم لهم يوم القيامة وزنا) أي لا نجعل لهم قدرا
8-ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً [الكهف 106]
(ذلك) أي الأمر الذي ذكرت عن حبوط أعمالهم وغيره مبتدأ خبره (جزاؤهم جهنم بما كفروا واتخذوا آياتي ورسلي هزوا) أي مهزوءا بهما
9-وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاء حَتَّى إِذَا جَاءهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِندَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ [النور 39]
(والذين كفروا أعمالهم كسراب بقيعة) جمع قاع أي فلاة وهي شعاع يرى فيها نصف النهار في شدة الحر يشبه الماء الجاري (يحسبه) يظنه (الظمآن) أي العطشان (ماء حتى إذا جاءه لم يجده شيئا) مما حسبه كذلك الكافر يحسب أن عمله كصدقة ينفعه حتى إذا مات وقدم على ربه يجد عمله أي لم ينفعه (ووجد الله عنده) أي عند عمله (فوفاه حسابه) أي جازاه عليه في الدنيا (والله سريع الحساب) أي المجازاة
10-أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُّجِّيٍّ يَغْشَاهُ مَوْجٌ مِّن فَوْقِهِ مَوْجٌ مِّن فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَن لَّمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِن نُّورٍ [النور 40]
(أو) الذين كفروا أعمالهم السيئة (كظلمات في بحر لجي) عميق (يغشاه موج من فوقه) أي الموج (موج من فوقه) أي الموج الثاني (سحاب) غيم هذه (ظلمات بعضها فوق بعض) ظلمة البحر وظلمة الموج الأول وظلمة الثاني وظلمة السحاب (إذا أخرج) الناظر (يده) في هذه الظلمات (لم يكد يراها) أي لم يقرب من رؤيتها (ومن لم يجعل الله له نورا فما له من نور) أي من لم يهده الله لم يهتد
11-وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُوراً [الفرقان 23]
(وقدمنا) عمدنا (إلى ما عملوا من عمل) من الخير كصدقة وصلة رحم وقرى ضيف وإغاثة ملهوف في الدنيا (فجعلناه هباء منثورا) هو ما يرى في الكوى التي عليها الشمس كالغبار المفرق أي مثله في عدم النفع به إذ لا ثواب فيه لعدم شرطه ويجازون عليه في الدنيا
12-الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ [محمد 1]
(الذين كفروا) من أهل مكة (وصدوا) غيرهم (عن سبيل الله) الإيمان (أضل) أحبط (أعمالهم) كإطعام الطعام وصلة الأرحام فلا يرون لها في الآخرة ثوابا ويجزون بها في الدنيا من فضله تعالى
13-وَالَّذِينَ كَفَرُوا فَتَعْساً لَّهُمْ وَأَضَلَّ أَعْمَالَهُمْ [محمد 8]
(والذين كفروا) من أهل مكة مبتدأ خبره تعسوا يدل عليه (فتعسا لهم) هلاكا وخيبة من الله (وأضل أعمالهم) عطف على تعسوا
14-ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ [محمد 9]
(ذلك) التعس والاضلال (بأنهم كرهوا ما أنزل الله) من القرآن المشتمل على التكاليف (فأحبط أعمالهم)
15-ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ [محمد 28]
(ذلك) التوفي على الحالة المذكورة (بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه) أي العمل بما يرضيه (فأحبط أعمالهم)
16-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُمُ الهُدَى لَن يَضُرُّوا اللَّهَ شَيْئاً وَسَيُحْبِطُ أَعْمَالَهُمْ [محمد 32]
(إن الذين كفروا وصدوا عن سبيل الله) طريق الحق (وشاقوا الرسول) خالفوه (من بعد ما تبين لهم الهدى) هو معنى سبيل الله (لن يضروا الله شيئا وسيحبط أعمالهم) يبطلها من صدقة ونحوها فلا يرون لها في الآخرة ثوابا نزلت في المطمعين من أصحاب بدر أو في قريظة والنضير


الكفر ظلمات

أركان الإسلام
التوحيد
الكافرون
الكفر ظلمات

1-اللّهُ وَلِيُّ الَّذِينَ آمَنُواْ يُخْرِجُهُم مِّنَ الظُّلُمَاتِ إِلَى النُّوُرِ وَالَّذِينَ كَفَرُواْ أَوْلِيَآؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُم مِّنَ النُّورِ إِلَى الظُّلُمَاتِ أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 257]
(الله ولي) ناصر (الذين آمنوا يخرجهم من الظلمات) الكفر (إلى النور) الإيمان (والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات) ذكر الإخراج إما في مقابلة قوله {يخرجهم من الظلمات} أو في كل من أمن بالنبي قبل بعثته من اليهود ثم كفر به (أولئك أصحاب النار هم فيها خالدون)
2-يَهْدِي بِهِ اللّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ وَيُخْرِجُهُم مِّنِ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [المائدة 16]
(يهدي به) أي بالكتاب (الله من اتبع رضوانه) بأن آمن (سبل السلام) طرق السلامة (ويخرجهم من الظلمات) الكفر (إلى النور) الإيمان (بإذنه) بإرادته (ويهديهم إلى صراط مستقيم) دين الإسلام
3-قُلْ مَن رَّبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللّهُ قُلْ أَفَاتَّخَذْتُم مِّن دُونِهِ أَوْلِيَاء لاَ يَمْلِكُونَ لِأَنفُسِهِمْ نَفْعاً وَلاَ ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُواْ لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ [الرعد 16]
(قل) يا محمد لقومك (من رب السماوات والأرض قل الله) إن لم يقولوه لا جواب غيره (قل) لهم (أفاتخذتم من دونه) أي غيره (أولياء) أصناماً تعبدونها (لا يملكون لأنفسهم نفعاً ولا ضراً) وتركتم مالِكَهما ؟ استفهام توبيخ (قل هل يستوي الأعمى والبصير) الكافر والمؤمن (أم هل تستوي الظلمات) الكفر (والنور) الإيمان لا (أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق) أي خلق الشركاء بخلق الله (عليهم) فاعتقدوا استحقاق عبادتهم بخلقه استفهام إنكار أي ليس الأمر كذلك ولا يستحق العبادة إلا الخالق (قل الله خالق كل شيء) لا شريك له فيه فلا شريك له في العبادة (وهو الواحد القهار) لعباده
4-هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَؤُوفٌ رَّحِيمٌ [الحديد 9]
(هو الذي ينزل على عبده آيات بينات) آيات القرآن (ليخرجكم من الظلمات) الكفر (إلى النور) الإيمان (وإن الله بكم) في إخراجكم من الكفر إلى الإيمان (لرؤوف رحيم)
5-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِن رَّحْمَتِهِ وَيَجْعَل لَّكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [الحديد 28]
(يا أيها الذين آمنوا) بعيسى (اتقوا الله وآمنوا برسوله) محمد صلى الله عليه وسلم وعيسى (يؤتكم كفلين) نصيبين (من رحمته) لايمانكم بالنبيين (ويجعل لكم نورا تمشون به) على الصراط (ويغفر لكم والله غفور رحيم)
6-يُرِيدُونَ لِيُطْفِؤُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ [الصف 8]
(يريدون ليطفئوا) منصوب بأن مقدرة واللام مزيدة (نور الله) شرعه وبراهينه (بأفواههم) بأقوالهم أنه سحر وشعر وكهانة (والله متم) مظهر (نوره) وفي قراءة بالإضافة (ولو كره الكافرون) ذلك
7-رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِّيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً [الطلاق 11]
(رسولا) أي محمدا صلى الله عليه وسلم منصوب بفعل مقدر أي وارسل (يتلوا عليكم آيات الله مبينات) بفتح الياء وكسرها كما تقدم (ليخرج الذين آمنوا وعملوا الصالحات) بعد مجيء الذكر والرسول (من الظلمات) الكفر الذي كانوا عليه (إلى النور) الإيمان الذي قام بهم بعد الكفر (ومن يؤمن بالله ويعمل صالحا يدخله) وفي قراءة بالنون (جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا) هو رزق الجنة التي لا ينقطع نعيمها


متابعة الكفر

أركان الإسلام
التوحيد
الكافرون
متابعة الكفر

1-وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم بَعْدَ الَّذِي جَاءكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [البقرة 120]
(ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم) دينهم (قل إن هدى الله) أي الإسلام (هو الهدى) وما عداه ضلال (ولئن) لام قسم (اتبعت أهواءهم) التي يدعونك إليها فرضاً (بعد الذي جاءك من العلم) الوحي من الله (ما لك من الله من ولي) يحفظك (ولا نصير) يمنعك منه
2-يَا أَيُّهَا الَّذِينَ آمَنُوَاْ إِن تُطِيعُواْ فَرِيقاً مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ يَرُدُّوكُم بَعْدَ إِيمَانِكُمْ كَافِرِينَ [أل عمران 100]
ونزل لما مر بعض اليهود على الأوس والخزرج وغاظهم تألفهم فذكروهم بما كان بينهم في الجاهلية من الفتن فتشاجروا وكادوا يقتتلون: (يا أيها الذين آمنوا إن تطيعوا فريقا من الذين أوتوا الكتاب يردوكم بعد إيمانكم كافرين)
3-يَا أَيُّهَا الَّذِينَ آمَنُوَاْ إِن تُطِيعُواْ الَّذِينَ كَفَرُواْ يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنقَلِبُواْ خَاسِرِينَ [أل عمران 149]
(يا أيها الذين آمنوا إن تطيعوا الذين كفروا) فيما يأمرونكم به (يردوكم) إلى الكفر (على أعقابكم فتنقلبوا خاسرين)
4-قُلْ يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلاَ تَتَّبِعُواْ أَهْوَاء قَوْمٍ قَدْ ضَلُّواْ مِن قَبْلُ وَأَضَلُّواْ كَثِيراً وَضَلُّواْ عَن سَوَاء السَّبِيلِ [المائدة 77]
(قل يا أهل الكتاب) اليهود والنصارى (لا تغلوا) تجاوزوا الحد (في دينكم) غلوا (غير الحق) بأن تضعوا عيسى أو ترفعوه فوق حقه (ولا تتبعوا أهواء قوم قد ضلوا من قبل) بغلوهم وهم أسلافهم (وأضلوا كثيرا) من الناس (وضلوا عن سواء السبيل) عن طريق الحق والسواء في الأصل الوسط
5-وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ [الانعام 121]
(ولا تأكلوا مما لم يذكر اسم الله عليه) بأن مات أو ذبح على اسم غيره وإلا فما ذبحه المسلم ولم يسم فيه عمداً أو نسيانا فهو حلال قاله ابن عباس وعليه الشافعي (وإنه) أي الأكل منه (لفسق) خروج عما يحل (وإن الشياطين ليوحون) يوسوسون (إلى أوليائهم) الكفار (ليجادلوكم) في تحليل الميتة (وإن أطعتموهم) فيه (إنكم لمشركون)
6-وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ [الانعام 153]
(وأنَّ) بالفتح على تقدير اللام والكسر استئنافا (هذا) الذي وصيتكم به (صراطي مستقيما) حال (فاتبعوه ولا تتبعوا السبل) الطرق المخالفة له (فتفرق) فيه حذف إحدى التاءين تميل (بكم عن سبيله) دينه (ذلكم وصاكم به لعلكم تتقون)
7-قَالَ قَدْ أُجِيبَت دَّعْوَتُكُمَا فَاسْتَقِيمَا وَلاَ تَتَّبِعَآنِّ سَبِيلَ الَّذِينَ لاَ يَعْلَمُونَ [يونس 89]
(قال) تعالى (قد أجيبت دعوتكما) فمسخت أموالهم حجارةً ولم يؤمن فرعون حتى أدركه الغرق (فاستقيما) على الرسالة والدعوة إلى أن يأتيهم العذاب (ولا تتبعانِّ سبيل الذين لا يعلمون) في استعجال قضائي روي أنه مكث بعدها أربعين سنة
8-وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَن ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً [الكهف 28]
(واصبر نفسك) احبسها (مع الذين يدعون ربهم بالغداة والعشي يريدون) بعبادتهم (وجهه) تعالى لا شيئا من أعراض الدنيا وهم الفقراء (ولا تعد) تنصرف (عيناك عنهم) عبر بهما عن صاحبهما (تريد زينة الحياة الدنيا ولا تطع من أغفلنا قلبه عن ذكرنا) أي القرآن هو عيينة بن حصن وأصحابه (واتبع هواه) في الشرك (وكان أمره فرطا) إسرافا
9-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِن قَبْلِهِ هُم بِهِ يُؤْمِنُونَ [القصص 52]
(الذين آتيناهم الكتاب من قبله) أي القرآن (هم به يؤمنون) أيضا نزلت في جماعة أسلموا من اليهود كعبد الله بن سلام وغيره ومن النصارى قدموا من الحبشة ومن الشام
10-وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً [الأحزاب 48]
(ولا تطع الكافرين والمنافقين) فيما يخالف شريعتك (ودع) اترك (أذاهم) لا تجازهم عليه إلى أن تؤمر فيهم بأمر (وتوكل على الله) فهو كافيك (وكفى بالله وكيلا) مفوضا إليه
11-فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ [الشورى 15]
(فلذلك) التوحيد (فادع) يا محمد الناس (واستقم) عليه (كما أمرت ولا تتبع أهواءهم) في تركه (وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل) بأن أعدل (بينكم) في الحكم (الله ربنا وربكم لنا أعمالنا ولكم أعمالكم) فكل يجازى بعمله (لا حجة) خصومة (بيننا وبينكم) هذا قبل أن يؤمر بالجهاد (الله يجمع بيننا) في المعاد لفصل القضاء (وإليه المصير) المرجع


مثال الكفر امرأة نوح و امرأة لوط

أركان الإسلام
التوحيد
الكافرون
مثال الكفر امرأة نوح و امرأة لوط

1-ضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَاِمْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ [التحريم 10]
(ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما) في الدين إذ كفرتا وكانت امرأة نوح واسمها واهلة تقول لقومه إنه مجنون وامرأة لوط واسمها واعلة تدل قومه على أضيافه إذا نزلوا به ليلا بايقاد النار ونهارا بالتدخين (فلم يغنيا) أي نوح ولوط (عنهما من الله) من عذابه (شيئا وقيل) لهما (ادخلا النار مع الداخلين) من كفار قوم نوح وقوم لوط


مثال من لا يستجيب لله

أركان الإسلام
التوحيد
الكافرون
مثال من لا يستجيب لله

1-خَتَمَ اللّهُ عَلَى قُلُوبِهمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عظِيمٌ [البقرة 7]
(ختم الله على قلوبهم) طبع عليها واستوثق فلا يدخلها خير (وعلى سمعهم) أي مواضعه فلا ينتفعون بما يسمعونه من الحق (وعلى أبصارهم غشاوة) غطاء فلا يبصرون الحق (ولهم عذاب عظيم) قوي دائم
2-صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لاَ يَرْجِعُونَ [البقرة 18]
هم (صمٌّ) عن الحق فلا يسمعونه سماع قبول (بكمٌ) خرسٌ عن الخير فلا يقولونه (عُمْيٌ) عن طريق الهدى فلا يرونه (فهم لا يرجعون) عن الضلالة
3-إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ [الانعام 36]
(إنما يستجيب) دعاءك إلى الإيمان (الذين يسمعون) سماع تفهم واعتبار (والموتى) أي الكفار شبههم بهم في عدم السماع (يبعثهم الله) في الآخرة (ثم إليه يرجعون) يردون فيجازيهم بأعمالهم
4-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَن يَشَإِ اللّهُ يُضْلِلْهُ وَمَن يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الانعام 39]
(والذين كذبوا بآياتنا) القرآن (صم) عن سماعها سماع قبول (وبكم) عن النطق بالحق (في الظلمات) الكفر (من يشأ الله) إضلاله (يضلله ومن يشأ) هدايته (يجعله على صراط) طريق (مستقيم) دين الإسلام
5-قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلاَ تَتَفَكَّرُونَ [الانعام 50]
(قل) لهم (لا أقول لكم عندي خزائن الله) التي منها يرزق (ولا) أني (أعلم الغيب) ما غاب عني ولم يوح إلي (ولا أقول لكم إني ملك) من الملائكة (إن) ما (أتبع إلا ما يوحى إلي قل هل يستوي الأعمى) الكافر (والبصير) المؤمن ؟ لا (أفلا تتفكرون) في ذلك فتؤمنون
6-قَدْ جَاءكُم بَصَآئِرُ مِن رَّبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَاْ عَلَيْكُم بِحَفِيظٍ [الانعام 104]
قل يا محمد لهم: (قد جاءكم بصائر) حجج (من ربكم فمن أبصر) ها فآمن (فلنفسه) أبصر لأن ثواب إبصاره له (ومن عمي) عنها فضل (فعليها) وبال إضلاله (وما أنا عليكم بحفيظ) رقيب لأعمالكم إنما أنا نذير
7-أَوَ مَن كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَن مَّثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِّنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُواْ يَعْمَلُونَ [الانعام 122]
ونزل في أبي جهل وغيره (أو من كان ميتا) بالكفر (فأحييناه) بالهدى (وجعلنا له نورا يمشي به في الناس) يتبصر به الحق من غيره وهو الإيمان (كمن مثله) مثل زائدة أي كمن هو (في الظلمات ليس بخارج منها) وهو الكافر ؟ لا (كذلك) كما زين للمؤمنين الإيمان (زين للكافرين ما كانوا يعملون) من الكفر والمعاصي
8-وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِّنَ الْجِنِّ وَالإِنسِ لَهُمْ قُلُوبٌ لاَّ يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لاَّ يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لاَّ يَسْمَعُونَ بِهَا أُوْلَـئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُوْلَـئِكَ هُمُ الْغَافِلُونَ [الأعراف 179]
(ولقد ذرأنا) خلقنا (لجهنم كثيراً من الجن والإنس لهم قلوب لا يفقهون بها) الحق (ولهم أعين لا يبصرون بها) دلائل قدرة الله بصر اعتبار (ولهم آذان لا يسمعون بها) الآيات والمواعظ سماع تدبر واتعاظ (أولئك كالأنعام) في عدم الفقه والبصر والاستماع (بل هم أضل) من الأنعام لأنها تطلب منافعها وتهرب من مضارها وهؤلاء يقدمون على النار معاندة (أولئك هم الغافلون)
9-إِنَّ شَرَّ الدَّوَابِّ عِندَ اللّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لاَ يَعْقِلُونَ [الأنفال 22]
(إن شر الدواب عند الله الصم) عن سماع الحق (البكم) عن النطق به (الذين لا يعقلون)
10-وَلَوْ عَلِمَ اللّهُ فِيهِمْ خَيْراً لَّأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّواْ وَّهُم مُّعْرِضُونَ [الأنفال 23]
(ولو علم الله فيهم خيراً) صلاحاً بسماع الحق (لأسمعهم) سماع تفهم (ولو أسمعهم) فرضا وقد علم أن لا خير فيهم (لتولوا) عنه (وهم معرضون) عن قبوله عناداً وجحوداً
11-إِنَّ شَرَّ الدَّوَابِّ عِندَ اللّهِ الَّذِينَ كَفَرُواْ فَهُمْ لاَ يُؤْمِنُونَ [الأنفال 55]
ونزل في قريظة (إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون)
12-وَمِنْهُم مَّن يَسْتَمِعُونَ إِلَيْكَ أَفَأَنتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُواْ لاَ يَعْقِلُونَ [يونس 42]
(ومنهم من يستمعون إليك) إذا قرأت القرآن (أفأنت تسمع الصم) شبههم بهم في عدم الانتفاع بما يتلى عليهم (ولو كانوا) مع الصمم (لا يعقلون) يتدبرون
13-مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً أَفَلاَ تَذَكَّرُونَ [هود 24]
(مثل) صفة (الفريقين) الكفار والمؤمنين (كالأعمى والأصم) هذا مثل الكافر (والبصير والسميع) هذا مثل المؤمن (هل يستويان مثلاً) لا (أفلا تذَّكرون) فيه إدغام التاء في الأصل في الذال تتعظون
14-قُلْ مَن رَّبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللّهُ قُلْ أَفَاتَّخَذْتُم مِّن دُونِهِ أَوْلِيَاء لاَ يَمْلِكُونَ لِأَنفُسِهِمْ نَفْعاً وَلاَ ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُواْ لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ [الرعد 16]
(قل) يا محمد لقومك (من رب السماوات والأرض قل الله) إن لم يقولوه لا جواب غيره (قل) لهم (أفاتخذتم من دونه) أي غيره (أولياء) أصناماً تعبدونها (لا يملكون لأنفسهم نفعاً ولا ضراً) وتركتم مالِكَهما ؟ استفهام توبيخ (قل هل يستوي الأعمى والبصير) الكافر والمؤمن (أم هل تستوي الظلمات) الكفر (والنور) الإيمان لا (أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق) أي خلق الشركاء بخلق الله (عليهم) فاعتقدوا استحقاق عبادتهم بخلقه استفهام إنكار أي ليس الأمر كذلك ولا يستحق العبادة إلا الخالق (قل الله خالق كل شيء) لا شريك له فيه فلا شريك له في العبادة (وهو الواحد القهار) لعباده
15-أَفَمَن يَعْلَمُ أَنَّمَا أُنزِلَ إِلَيْكَ مِن رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُوْلُواْ الأَلْبَابِ [الرعد 19]
ونزل في حمزة وأبي جهل (أفمن يعلم أنما أنزل إليك من ربك الحق) فآمن (كمن هو أعمى) لا يعلمه ولا يؤمن به لا (إنما يتذكر) يتعظ (أولوا الألباب) أصحاب العقول
16-وَمَن كَانَ فِي هَـذِهِ أَعْمَى فَهُوَ فِي الآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً [الإسراء 72]
(ومن كان في هذه) أي الدنيا (أعمى) عن الحق (فهو في الآخرة أعمى) عن طريق النجاة وقراءة القرآن (وأضل سبيلا) أبعد طريقا عنه ونزل في ثقيف وقد سألوه صلى الله عليه وسلم أن يحرم واديهم وألحوا عليه
17-وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِن تَدْعُهُمْ إِلَى الْهُدَى فَلَن يَهْتَدُوا إِذاً أَبَداً [الكهف 57]
(ومن أظلم ممن ذكر بآيات ربه فأعرض عنها ونسي ما قدمت يداه) ما عمل من الكفر والمعاصي (إنا جعلنا على قلوبهم أكنة) أغطية (أن يفقهوه) أي من أن يفهموا القرآن أي فلا يفهمونه (وفي آذانهم وقرا) ثقلا فلا يسمعونه (وإن تدعهم إلى الهدى فلن يهتدوا إذا) أي بالجعل المذكور (أبدا)
18-قُلْ إِنَّمَا أُنذِرُكُم بِالْوَحْيِ وَلَا يَسْمَعُ الصُّمُّ الدُّعَاء إِذَا مَا يُنذَرُونَ [الأنبياء 45]
(قل) لهم (إنما أنذركم بالوحي) من الله لا من قبل نفسي (ولا يسمع الصم الدعاء إذا) بتحقيق الهمزتين وتسهيل الثانية بينها وبين الياء (ما ينذرون) هم لتركهم العمل بما سمعوه من الإنذار كالصم
19-أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ [الحج 46]
(أفلم يسيروا) أي كفار مكة (في الأرض فتكون لهم قلوب يعقلون بها) ما نزل بالمكذبين قبلهم (أو آذان يسمعون بها) إخبارهم بالإهلاك وخراب الديار فيعتبروا (فإنها) أي القصة (لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور) تأكيد
20-أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً [الفرقان 44]
(أم تحسب أن أكثرهم يسمعون) سماع تفهم (أو يعقلون) ما تقول لهم (إن) ما (هم إلا كالأنعام بل هم أضل سبيلا) أخطأطريقا منها لأنها تنقاد لمن يتعهدها وهم لا يطيعون مولاهم المنعم عليهم
21-وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً [الفرقان 72]
(والذين لا يشهدون الزور) الكذب والباطل (وإذا مروا باللغو) من الكلام القبيح وغيره (مروا كراما) معرضين عنه
22-إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاء إِذَا وَلَّوْا مُدْبِرِينَ [النمل 80]
(إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا) بتحقيق الهمزتين وتسهيل الثانية بينها وبين الياء (ولوا مدبرين)
23-فَإِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاء إِذَا وَلَّوْا مُدْبِرِينَ [الروم 52]
(فإنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا) بتحقيق الهمزتين وتسهيل الثانية بينها وبين الياء (ولوا مدبرين)
24-وَمَا أَنتَ بِهَادِي الْعُمْيِ عَن ضَلَالَتِهِمْ إِن تُسْمِعُ إِلَّا مَن يُؤْمِنُ بِآيَاتِنَا فَهُم مُّسْلِمُونَ [الروم 53]
(وما أنت بهاد العمي عن ضلالتهم إن) ما (تسمع) سماع إفهام وقبول (إلا من يؤمن بآياتنا) القرآن (فهم مسلمون) مخلصون بتوحيد الله
25-وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَن لَّمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ [لقمان 7]
(وإذا تتلى عليه آياتنا) القرآن (ولى مستكبرا) متكبرا (كأن لم يسمعها كأن في أذنيه وقرا) صمما وجملتا التشبيه حالان من ضمير ولى أو الثانية بيان للاولى (فبشره) أعلمه (بعذاب أليم) مؤلم وذكر البشارة تهكم به وهو النضر بن الحارث كان يأتي الحيرة يتجر فيشتري كتب أخبار الأعاجم ويحدث بها أهل مكة ويقول إن محمدا يحدثكم أحاديث عاد وثمود وأنا أحدثكم أحاديث فارس والروم فيستملحون حديثه ويتركون استماع القرآن
26-وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ [فاطر 19]
(وما يستوي الأعمى والبصير) الكافر والمؤمن
27-وَلَا الظُّلُمَاتُ وَلَا النُّورُ [فاطر 20]
(ولا الظلمات) الكفر (ولا النور) الإيمان
28-وَلَا الظِّلُّ وَلَا الْحَرُورُ [فاطر 21]
(ولا الظل ولا الحرور) الجنة والنار
29-وَمَا يَسْتَوِي الْأَحْيَاء وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَن يَشَاءُ وَمَا أَنتَ بِمُسْمِعٍ مَّن فِي الْقُبُورِ [فاطر 22]
(وما يستوي الأحياء ولا الأموات) المؤمنون والكفار وزيادة لا في الثلاثة تأكيد (إن الله يسمع من يشاء) هدايته فيجيبه بالإيمان (وما أنت بمسمع من في القبور) أي الكفار شبههم بالموتى فيجيبوا
30-وَجَعَلْنَا مِن بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لاَ يُبْصِرُونَ [يس 9]
(وجعلنا من بين أيديهم سدا ومن خلفهم سدا) بفتح السين وضمها في الموضعين (فأغشيناهم فهم لا يبصرون) تمثيل أيضا لسد طريق الإيمان عليهم
31-وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلَا الْمُسِيءُ قَلِيلاً مَّا تَتَذَكَّرُونَ [غافر 58]
(وما يستوي الأعمى والبصير) ولا (والذين آمنوا وعملوا الصالحات) وهو المحسن (ولا المسيء) فيه زيادة لا (قليلا ما تتذكرون) يتعظون بالياء والتاء أي تذكرهم قليل جدا
32-وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَّقَالُوا لَوْلَا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاء وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُوْلَئِكَ يُنَادَوْنَ مِن مَّكَانٍ بَعِيدٍ [فصلت 44]
(ولو جعلناه) أي الذكر (قرآنا أعجميا لقالوا لولا) هلا (فصلت) بينت (آياته) حتى نفهمها قرآن (أأعجمي) ونبي (وعربي) استفهام إنكار منهم بتحقيق الهمزة وقلبها ألف باشباع ودونه (قل هو للذين آمنوا هدى) من الضلالة (وشفاء) من الجهل (والذين لا يؤمنون في آذانهم وقر) ثقل فلا يسمعونه (وهو عليهم عمى) فلا يفهمونه (أولئك ينادون من مكان بعيد) أي هم كالمنادى من مكان بعيد لا يسمع ولا يفهم ما ينادى به
33-أَفَأَنتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَن كَانَ فِي ضَلَالٍ مُّبِينٍ [الزخرف 40]
(أفأنت تسمع الصم أو تهدي العمي ومن كان في ضلال مبين) بين أي فهم لا يؤمنون
34-أُوْلَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ [محمد 23]
(أولئك) أي المفسدون (الذين لعنهم الله فأصمهم) عن استماع الحق (وأعمى أبصارهم) عن طريق الهدى
35-أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا [محمد 24]
(أفلا يتدبرون القرآن) فيعرفون الحق (أم) بل (على قلوب) لهم (أقفالها) فلا يفهمونه


المقابلة بين المؤمن والكافر

أركان الإسلام
التوحيد
الكافرون
المقابلة بين المؤمن والكافر

1-أَفَمَنِ اتَّبَعَ رِضْوَانَ اللّهِ كَمَن بَاء بِسَخْطٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [أل عمران 162]
(أفمن اتبع رضوان الله) فأطاع ولم يغل (كمن باء) رجع (بسخط من الله) لمعصيته وغلوله (ومأواه جهنم وبئس المصير) أي المرجع ؟ والجواب: لا
2-هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِّن نَّارٍ يُصَبُّ مِن فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ [الحج 19]
(هذان خصمان) أي المؤمنون خصم والكفار الخمسة خصم وهو يطلق على الواحد والجماعة (اختصموا في ربهم) أي في دينه (فالذين كفروا قطعت لهم ثياب من نار) يلبسونها يعني احيطت بهم النار (يصب من فوق رؤوسهم الحميم) الماء البالغ نهاية الحرارة
3-يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ [الحج 20]
(يصهر) يذاب (به ما في بطونهم) من شحوم وغيرها تشوى به (والجلود)
4-وَلَهُم مَّقَامِعُ مِنْ حَدِيدٍ [الحج 21]
(ولهم مقامع من حديد) لضرب رؤوسهم
5-كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ [الحج 22]
(كلما أرادوا أن يخرجوا منها) أي النار (من غم) يلحقهم بها (أعيدوا فيها) ردوا إليها بالمقامع وقيل لهم (وذوقوا عذاب الحريق) أي البالغ نهاية الإحراق
6-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [الحج 23]
وقال في المؤمنين (إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا) بالجر أي منهما بأن يرصع اللؤلؤ بالذهب وبالنصب عطفا على محل من أساور (ولباسهم فيها حرير) هو المحرم لبسه على الرجال في الدنيا
7-وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ [الحج 24]
(وهدوا) في الدنيا (إلى الطيب من القول) وهو لا إله إلا الله (وهدوا إلى صراط الحميد) أي طريق الله المحمودة ودينه
8-لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَّعْلُومَاتٍ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ [الحج 28]
(ليشهدوا) أن يحضروا (منافع لهم) في الدنيا بالتجارة أو في الآخرة أو فيهما أقوال (ويذكروا اسم الله في أيام معلومات) أي عشر ذي الحجة أو يوم عرفة أو يوم النحر إلى آخر أيام التشريق أقوال (على ما رزقهم من بهيمة الأنعام) الإبل والبقر والغنم التي تنحر في يوم العيد وما بعده من الهدايا والضحايا (فكلوا منها) إذا كانت مستحبة (وأطعموا البائس الفقير) أي شديد الفقر
9-وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ [الروم 14]
(ويوم تقوم الساعة يومئذ) تأكيد (يتفرقون) المؤمنون والكافرون
10-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ [الروم 15]
(فأما الذين آمنوا وعملوا الصالحات فهم في روضة) جنة (يحبرون) يسرون
11-وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاء الْآخِرَةِ فَأُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ [الروم 16]
(وأما الذين كفروا وكذبوا بآياتنا) القرآن (ولقاء الآخرة) البعث وغيره (فأولئك في العذاب محضرون)
12-أَفَمَن كَانَ مُؤْمِناً كَمَن كَانَ فَاسِقاً لَّا يَسْتَوُونَ [السجدة 18]
(أفمن كان مؤمنا كمن كان فاسقا لا يستوون) أي المؤمنون والفاسقون
13-أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلاً بِمَا كَانُوا يَعْمَلُونَ [السجدة 19]
(أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلا) هو ما يعد للضيف (بما كانوا يعملون)
14-وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنتُم بِهِ تُكَذِّبُونَ [السجدة 20]
(وأما الذين فسقوا) بالكفر والتكذيب (فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون)
15-وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ [السجدة 21]
(ولنذيقنهم من العذاب الأدنى) عذاب الدنيا بالقتل والأسر والجدب سنين والأمراض (دون) قبل (العذاب الأكبر) عذاب الآخرة (لعلهم) أي من بقي منهم (يرجعون) إلى الأيمان
16-أَفَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ [فاطر 8]
ونزل في أبي جهل وغيره (أفمن زين له سوء عمله) بالتمويه (فرآه حسنا) من مبتدأ خبره كمن هداه الله لا دل عليه (فإن الله يضل من يشاء ويهدي من يشاء فلا تذهب نفسك عليهم) على المزين لهم (حسرات) باغتمامك أن لا يؤمنوا (إن الله عليم بما يصنعون) فيجازيهم عليه
17-أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ [ص 28]
(أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) نزل لما قال كفار مكة للمؤمنين إنا نعطى في الآخرة مثل ما تعطون وأم بمعنى همزة الانكار
18-أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ [الزمر 9]
(أم من) بتخفيف الميم (هو قانت) قائم بوظائف الطاعات (آناء الليل) ساعاته (ساجدا وقائما) للصلاة (يحذر الآخرة) يخاف عذابها (ويرجوا رحمة) جنة (ربه) كمن هو عاص بالكفر أو غيره وفي قراءة أم من فأم بمعنى بل والهمزة (قل هل يستوي الذين يعلمون والذين لا يعلمون) أي لا يستويان كما لا يستوي العالم والجاهل (إنما يتذكر) يتعظ (أولوا الألباب) أصحاب العقول
19-أَفَمَن شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِّن رَّبِّهِ فَوَيْلٌ لِّلْقَاسِيَةِ قُلُوبُهُم مِّن ذِكْرِ اللَّهِ أُوْلَئِكَ فِي ضَلَالٍ مُبِينٍ [الزمر 22]
(أفمن شرح الله صدره للإسلام) فاهتدى (فهو على نور من ربه) كمن طبع على قلبه دل على هذا (فويل) كلمة عذاب (للقاسية قلوبهم من ذكر الله) أي عن قبول القرآن (أولئك في ضلال مبين) بين
20-أَفَمَن يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنتُمْ تَكْسِبُونَ [الزمر 24]
(أفمن يتقي) يلقى (بوجهه سوء العذاب يوم القيامة) أشده بأن يلقى في النار مغلولة يداه إلى عنقه كمن أمن منه بدخول الجنة (وقيل للظالمين) كفار مكة (ذوقوا ما كنتم تكسبون) أي جزاءه
21-وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلَا الْمُسِيءُ قَلِيلاً مَّا تَتَذَكَّرُونَ [غافر 58]
(وما يستوي الأعمى والبصير) ولا (والذين آمنوا وعملوا الصالحات) وهو المحسن (ولا المسيء) فيه زيادة لا (قليلا ما تتذكرون) يتعظون بالياء والتاء أي تذكرهم قليل جدا
22-إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَن يُلْقَى فِي النَّارِ خَيْرٌ أَم مَّن يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [فصلت 40]
(إن الذين يلحدون) من ألحد ولحد (في آياتنا) القرآن بالتكذيب (لا يخفون علينا) فنجازيهم (أفمن يلقى في النار خير أم من يأتي آمنا يوم القيامة اعملوا ما شئتم إنه بما تعملون بصير) تهديدا لهم
23-أًمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أّن نَّجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاء مَّحْيَاهُم وَمَمَاتُهُمْ سَاء مَا يَحْكُمُونَ [الجاثية 21]
(أم) بمعنى همزة الانكار (حسب الذين اجترحوا) اكتسبوا (السيئات) الكفر والمعاصي (أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء) خبر (محياهم ومماتهم) مبتدأ ومعطوف والجملة بدل من الكاف والضميران للكفار المعنى احسبوا أن نجعلهم في الآخرة في خير كالمؤمنين في رغد من العيش مساو لعيشهم في الدنيا حيث قالوا للمؤمنين لئن بعثنا لنعطى من الخير مثل ما تعطون قال تعالى على وفق إنكاره بالهمزة (ساء ما يحكمون) أي ليس الأمر كذلك فهم في الآخرة في العذاب على خلاف عيشهم في الدنيا والمؤمنون في الآخرة في الثواب بعملهم الصالحات في الدنيا من الصلاة والزكاة والصيام وغير ذلك وما مصدرية أي بئس حكما حكمهم هذا
24-أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ كَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءهُمْ [محمد 14]
(أفمن كان على بينة) حجة وبرهان (من ربه) وهم المؤمنون (كمن زين له سوء عمله) فرآه حسنا وهم كفار مكة (واتبعوا أهواءهم) في عبادة الأوثان أي لا مماثلة بينهما
25-لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ [الحشر 20]
(لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون)
26-أَفَمَن يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّن يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الملك 22]
(أفمن يمشي مكبا) واقعا (على وجهه أهدى أم من يمشي سويا) معتدلا (على صراط) طريق (مستقيم) وخبر من الثانية محذوف دل عليه خبر الأولى أي أهدى والمثل في المؤمن والكافر أيهما على هدى
27-أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ [القلم 35]
(أفنجعل المسلمين كالمجرمين) أي تابعين لهم في العطاء


نتيجة عمل الكفار

أركان الإسلام
التوحيد
الكافرون
نتيجة عمل الكفار

1-مَثَلُ مَا يُنفِقُونَ فِي هِـذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُواْ أَنفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللّهُ وَلَـكِنْ أَنفُسَهُمْ يَظْلِمُونَ [أل عمران 117]
(مثل) صفة (ما ينفقون) أي الكفار (في هذه الحياة الدنيا) في عداوة النبي من صدقة ونحوها (كمثل ريح فيها صِرٌّ) حر أو برد شديد (أصابت حرث) زرع (قوم ظلموا أنفسهم) بالكفر والمعصية (فأهلكته) فلم ينتفعوا به فكذلك نفقاتهم ذاهبة لا ينتفعون بها (وما ظلمهم الله) بضياع نفقاتهم (ولكن أنفسهم يظلمون) بالكفر الموجب لضياعها
2-وَمَا كَانَ صَلاَتُهُمْ عِندَ الْبَيْتِ إِلاَّ مُكَاء وَتَصْدِيَةً فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ [الأنفال 35]
(وما كان صلاتُهم عند البيت إلا مكاءً) صفيراً (وتصديةً) تصفيقاً ، أي جعلوا ذلك موضع صلاتهم التي أمروا بها (فذوقوا العذاب) ببدر (بما كنتم تكفرون)
3-وَمَا مَنَعَهُمْ أَن تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُواْ بِاللّهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصَّلاَةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ [التوبة 54]
(وما منعهم أن تقبل) بالياء والتاء (منهم نفقاتهم إلا أنهم) فاعلٌ ، وأن تقبل مفعول (كفروا بالله وبرسوله ولا يأتون الصلاة إلا وهم كسالى) متثاقلون (ولا ينفقون إلا وهم كارهون) النفقة لأنهم يعدونها مغرماً
4-فَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ لِيُعَذِّبَهُم بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 55]
(فلا تعجبك أموالهم ولا أولادهم) أي لا تستحسن نعمنا عليهم فهي استدراج (إنما يريد الله ليعذبهم) أي أن يعذبهم (بها في الحياة الدنيا) بما يلقون في جمعها من المشقة وفيها من المصائب (وتزهق) تخرج (أنفسهم وهم كافرون) فيعذبهم في الآخرة أشد العذاب
5-مَّثَلُ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لاَّ يَقْدِرُونَ مِمَّا كَسَبُواْ عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلاَلُ الْبَعِيدُ [ابراهيم 18]
(مثل) صفة (الذين كفروا بربهم) مبتدأ ويبدل منه (أعمالهم) الصالحات كصلة وصدقة في عدم الانتفاع بها (كرماد اشتدت به الريح في يوم عاصف) شديد هبوب الريح فجعلته هباء منثورا لا يقدر عليه والجار والمجرور خبر المبتدأ (لا يقدرون) أي الكفار (مما كسبوا) عملوا في الدنيا (على شيء) أي لا يجدون له ثوابا لعدم شرطه (ذلك هو الضلال) الهلاك (البعيد)
6-الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً [الكهف 104]
(الذين ضل سعيهم في الحياة الدنيا) بطل عملهم (وهم يحسبون) يظنون (أنهم يحسنون صنعا) عملا يجازون عليه
7-أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً [الكهف 105]
(أولئك الذين كفروا بآيات ربهم) بدلائل توحيده من القرآن وغيره (ولقائه) أي وبالبعث والحساب والثواب والعقاب (فحبطت أعمالهم) بطلت (فلا نقيم لهم يوم القيامة وزنا) أي لا نجعل لهم قدرا
8-ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً [الكهف 106]
(ذلك) أي الأمر الذي ذكرت عن حبوط أعمالهم وغيره مبتدأ خبره (جزاؤهم جهنم بما كفروا واتخذوا آياتي ورسلي هزوا) أي مهزوءا بهما
9-وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاء حَتَّى إِذَا جَاءهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِندَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ [النور 39]
(والذين كفروا أعمالهم كسراب بقيعة) جمع قاع أي فلاة وهي شعاع يرى فيها نصف النهار في شدة الحر يشبه الماء الجاري (يحسبه) يظنه (الظمآن) أي العطشان (ماء حتى إذا جاءه لم يجده شيئا) مما حسبه كذلك الكافر يحسب أن عمله كصدقة ينفعه حتى إذا مات وقدم على ربه يجد عمله أي لم ينفعه (ووجد الله عنده) أي عند عمله (فوفاه حسابه) أي جازاه عليه في الدنيا (والله سريع الحساب) أي المجازاة
10-أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُّجِّيٍّ يَغْشَاهُ مَوْجٌ مِّن فَوْقِهِ مَوْجٌ مِّن فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَن لَّمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِن نُّورٍ [النور 40]
(أو) الذين كفروا أعمالهم السيئة (كظلمات في بحر لجي) عميق (يغشاه موج من فوقه) أي الموج (موج من فوقه) أي الموج الثاني (سحاب) غيم هذه (ظلمات بعضها فوق بعض) ظلمة البحر وظلمة الموج الأول وظلمة الثاني وظلمة السحاب (إذا أخرج) الناظر (يده) في هذه الظلمات (لم يكد يراها) أي لم يقرب من رؤيتها (ومن لم يجعل الله له نورا فما له من نور) أي من لم يهده الله لم يهتد
11-وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُوراً [الفرقان 23]
(وقدمنا) عمدنا (إلى ما عملوا من عمل) من الخير كصدقة وصلة رحم وقرى ضيف وإغاثة ملهوف في الدنيا (فجعلناه هباء منثورا) هو ما يرى في الكوى التي عليها الشمس كالغبار المفرق أي مثله في عدم النفع به إذ لا ثواب فيه لعدم شرطه ويجازون عليه في الدنيا
12-الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ [محمد 1]
(الذين كفروا) من أهل مكة (وصدوا) غيرهم (عن سبيل الله) الإيمان (أضل) أحبط (أعمالهم) كإطعام الطعام وصلة الأرحام فلا يرون لها في الآخرة ثوابا ويجزون بها في الدنيا من فضله تعالى
13-وَالَّذِينَ كَفَرُوا فَتَعْساً لَّهُمْ وَأَضَلَّ أَعْمَالَهُمْ [محمد 8]
(والذين كفروا) من أهل مكة مبتدأ خبره تعسوا يدل عليه (فتعسا لهم) هلاكا وخيبة من الله (وأضل أعمالهم) عطف على تعسوا
14-ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ [محمد 9]
(ذلك) التعس والاضلال (بأنهم كرهوا ما أنزل الله) من القرآن المشتمل على التكاليف (فأحبط أعمالهم)
15-ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ [محمد 28]
(ذلك) التوفي على الحالة المذكورة (بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه) أي العمل بما يرضيه (فأحبط أعمالهم)
16-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُمُ الهُدَى لَن يَضُرُّوا اللَّهَ شَيْئاً وَسَيُحْبِطُ أَعْمَالَهُمْ [محمد 32]
(إن الذين كفروا وصدوا عن سبيل الله) طريق الحق (وشاقوا الرسول) خالفوه (من بعد ما تبين لهم الهدى) هو معنى سبيل الله (لن يضروا الله شيئا وسيحبط أعمالهم) يبطلها من صدقة ونحوها فلا يرون لها في الآخرة ثوابا نزلت في المطمعين من أصحاب بدر أو في قريظة والنضير


النهي عن موالات الكفار

أركان الإسلام
التوحيد
الكافرون
النهي عن موالات الكفار

1-لاَّ يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاء مِن دُوْنِ الْمُؤْمِنِينَ وَمَن يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللّهِ فِي شَيْءٍ إِلاَّ أَن تَتَّقُواْ مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللّهُ نَفْسَهُ وَإِلَى اللّهِ الْمَصِيرُ [أل عمران 28]
(لا يتخذ المؤمنون الكافرين أولياء) يوالونهم (من دون) أي غير (المؤمنين ومن يفعل ذلك) أي يواليهم (فليس من) دين (الله في شيء إلا أن تتقوا منهم تقاة) مصدر تقيته أي تخافوا مخافة فلكم موالاتهم باللسان دون القلب وهذا قبل عزة الإسلام ويجري فيمن هو في بلد ليس قويا فيها (ويحذركم) يخوفكم (الله نفسه) أن يغضب عليكم إن واليتموهم (وإلى الله المصير) المرجع فيجازيكم
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ بِطَانَةً مِّن دُونِكُمْ لاَ يَأْلُونَكُمْ خَبَالاً وَدُّواْ مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاء مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِن كُنتُمْ تَعْقِلُونَ [أل عمران 118]
(يا أيها الذين آمنوا لا تتخذوا بِطانة) أصفياء تطلعونهم على سركم (من دونكم) أي غيركم من اليهود والنصارى والمنافقين (لا يألونكم خبالا) نصب بنزع الخافض أي لا يقصرون لكم في الفساد (وَدُّوا) تمنوا (ما عنتُّم) أي عنتكم وهو شدة الضرر (قد بدت) ظهرت (البغضاء) العداوة لكم (من أفواههم) بالوقيعة فيكم وإطلاع المشركين على سركم (وما تخفي صدورهم) من العداوة (أكبر قد بينا لكم الآيات) على عداوتهم (إن كنتم تعقلون) ذلك فلا توالوهم
3-هَاأَنتُمْ أُوْلاء تُحِبُّونَهُمْ وَلاَ يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ عَضُّواْ عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُواْ بِغَيْظِكُمْ إِنَّ اللّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 119]
(ها) للتنبيه (أنتم) يا (أولاء) المؤمنين (تحبونهم) لقرابتهم منكم وصداقتهم (ولا يحبونكم) لمخالفتهم لكم في الدين (وتؤمنون بالكتاب كله) أي بالكتب كلها ولا يؤمنون بكتابكم (وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل) أطراف الأصابع (من الغيظ) شدة الغضب لما يرون من ائتلافكم ، ويعبر عن شدة الغضب بعض الأنامل مجازا وإن لم يكن ثم عض (قل موتوا بغيظكم) أي ابقوا عليه إلى الموت فلن تروا ما يسركم (إن الله عليم بذات الصدور) بما في القلوب ومنه ما يضمره هؤلاء
4-إِن تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُواْ بِهَا وَإِن تَصْبِرُواْ وَتَتَّقُواْ لاَ يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللّهَ بِمَا يَعْمَلُونَ مُحِيطٌ [أل عمران 120]
(إن تمسسكم) تصبكم (حسنة) نعمة كنصر وغنيمة (تسؤهم) تحزنهم (وإن تصبكم سيئة) كهزيمة وجدب (يفرحوا بها) وجملة الشرط متصلة بالشرط قبل وما بينهما اعتراض والمعنى أنهم متناهون في عداوتكم فلم توالوهم فاجتنبوهم (وإن تصبروا) على أذاهم (وتتقوا) الله في موالاتهم وغيرها (لا يَضِرْكم) بكسر الضاد وسكون الراء وضمها وتشديدها (كيدهم شيئا إن الله بما يعملون) بالياء والتاء (محيط) عالم فيجازيهم به
5-يَا أَيُّهَا الَّذِينَ آمَنُوَاْ إِن تُطِيعُواْ الَّذِينَ كَفَرُواْ يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنقَلِبُواْ خَاسِرِينَ [أل عمران 149]
(يا أيها الذين آمنوا إن تطيعوا الذين كفروا) فيما يأمرونكم به (يردوكم) إلى الكفر (على أعقابكم فتنقلبوا خاسرين)
6-إِنَّ الَّذِينَ آمَنُواْ ثُمَّ كَفَرُواْ ثُمَّ آمَنُواْ ثُمَّ كَفَرُواْ ثُمَّ ازْدَادُواْ كُفْراً لَّمْ يَكُنِ اللّهُ لِيَغْفِرَ لَهُمْ وَلاَ لِيَهْدِيَهُمْ سَبِيلاً [النساء 137]
(إن الذين آمنوا) بموسى وهم اليهود (ثم كفروا) بعبادتهم العجل (ثم آمنوا) بعده (ثم كفروا) بعيسى (ثم ازدادوا كفرا) بمحمد (لم يكن الله ليغفر لهم) ما أقاموا عليه (ولا ليهديهم سبيلا) طريقا إلى الحق
7-بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَاباً أَلِيماً [النساء 138]
(بشر) أخبر يا محمد (المنافقين بأن لهم عذابا أليما) مؤلما هو عذاب النار
8-مُّذَبْذَبِينَ بَيْنَ ذَلِكَ لاَ إِلَى هَـؤُلاء وَلاَ إِلَى هَـؤُلاء وَمَن يُضْلِلِ اللّهُ فَلَن تَجِدَ لَهُ سَبِيلاً [النساء 143]
(مذبذبين) مترددين (بين ذلك) الكفر والإيمان (لا) منسوبين (إلى هؤلاء) أي الكفار (ولا إلى هؤلاء) أي المؤمنين (ومن يضللـ) ـه (الله فلن تجد له سبيلا) طريقا إلى الهدى
9-يَا أَيُّهَا الَّذِينَ آمَنُواْ مَن يَرْتَدَّ مِنكُمْ عَن دِينِهِ فَسَوْفَ يَأْتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللّهِ وَلاَ يَخَافُونَ لَوْمَةَ لآئِمٍ ذَلِكَ فَضْلُ اللّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [المائدة 54]
(يا أيها الذين آمنوا من يرتدد) بالفك والإدغام ، يرجع (منكم عن دينه) إلى الكفر إخبار بما علم الله وقوعه وقد ارتد جماعة بعد موت النبي صلى الله عليه (فسوف يأتي الله) بدلهم (بقوم يحبهم ويحبونه) قال صلى الله عليه وسلم: "هم قوم هذا وأشار إلى أبي موسى الأشعري" رواه الحاكم في صحيحه (أذلة) عاطفين (على المؤمنين أعزة) أشداء (على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم) فيه كما يخاف المنافقون لوم الكفار (ذلك) المذكور من الأوصاف (فضل الله يؤتيه من يشاء والله واسع) كثير الفضل (عليم) بمن هو أهله
10-إِنَّمَا وَلِيُّكُمُ اللّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ [المائدة 55]
ونزل لما قال ابن سلام يا رسول الله إن قومنا هجرونا: (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) خاشعون أو يصلون صلاة التطوع
11-قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُوْلَـئِكَ شَرٌّ مَّكَاناً وَأَضَلُّ عَن سَوَاء السَّبِيلِ [المائدة 60]
(قل هل أنبئكم) أخبركم (بشر من) أهل (ذلك) الذي تنقمونه (مثوبةً) ثوابا بمعنى جزاء (عند الله) هو (من لعنه الله) أبعده عن رحمته (وغضب عليه وجعل منهم القردة والخنازير) بالمسخ (و) من (عبَد الطاغوت) الشيطان بطاعته ، وراعى في منهم معنى من وفيما قبله لفظها وهم اليهود ، وفي قراءة بضم باء عبد وإضافة إلى ما بعده اسم جمع لعبد ونصبه بالعطف على القردة (أولئك شر مكانا) تمييز لأن مأواهم النار (وأضل عن سواء السبيل) طريق الحق وأصل السواء الوسط وذكر شر وأضل في مقابلة قولهم لا نعلم دينا شراً من دينكم
12-قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 24]
(قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم) أقرباؤكم وفي قراءة {عشيراتكم} (وأموال اقترفتموها) اكتسبتموها (وتجارة تخشون كسادها) عدم نفاذها (ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله) فقعدتم لأجله عن الهجرة والجهاد (فتربصوا) انتظروا (حتى يأتي الله بأمره) تهديد لهم (والله لا يهدي القوم الفاسقين)
13-أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِم مَّا هُم مِّنكُمْ وَلَا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ [المجادلة 14]
(ألم تر) تنظر (إلى الذين تولوا) هم المنافقون (قوما) هم اليهود (غضب الله عليهم ما هم) أي المنافقون (منكم) من المؤمنين (ولا منهم) من اليهود بل هم مذبذبون (ويحلفون على الكذب) أي قولهم إنهم مؤمنون (وهم يعلمون) أنهم كاذبون فيه
14-أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً إِنَّهُمْ سَاء مَا كَانُوا يَعْمَلُونَ [المجادلة 15]
(أعد الله لهم عذابا شديدا إنهم ساء ما كانوا يعملون) من المعاصي
15-اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَن سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُّهِينٌ [المجادلة 16]
(اتخذوا أيمانهم جنة) سترا على أنفسهم وأموالهم (فصدوا) بها المؤمنين (عن سبيل الله) أي الجهاد فيهم بقتلهم وأخذ أموالهم (فلهم عذاب مهين) ذو إهانة
16-لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُم مِّنَ اللَّهِ شَيْئاً أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [المجادلة 17]
(لن تغني عنهم أموالهم ولا أولادهم من الله) من عذابه (شيئا) من الاغناء (أولئك أصحاب النار هم فيها خالدون)
17-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ [المجادلة 18]
اذكر (يوم يبعثهم الله جميعا فيحلفون له) أنهم مؤمنون (كما يحلفون لكم ويحسبون أنهم على شيء) من نفع حلفهم في الآخرة كالدنيا (ألا إنهم هم الكاذبون)
18-اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنسَاهُمْ ذِكْرَ اللَّهِ أُوْلَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ [المجادلة 19]
(استحوذ) استولى (عليهم الشيطان) بطاعتهم له (فأنساهم ذكر الله أولئك حزب الشيطان) أتباعه (ألا إن حزب الشيطان هم الخاسرون)
19-لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ [المجادلة 22]
(لا تجد قوما يؤمنون بالله واليوم الآخر يوادون) يصادقون (من حاد الله ورسوله ولو كانوا) أي المحادون (آباءهم) أي المؤمنين (أو أبناءهم أو إخوانهم أو عشيرتهم) بل يقصدونهم بالسوء ويقاتلونهم على الإيمان كما وقع لجماعة من الصحابة رضي الله عنهم (أولئك) الذين لا يوادونهم (كتب) أثبت (في قلوبهم الإيمان وأيدهم بروح) بنور (منه) تعالى (ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (أولئك حزب الله) يتبعون أمره ويجتنبون نهيه (ألا إن حزب الله هم المفلحون) الفائزون
20-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاء تُلْقُونَ إِلَيْهِم بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءكُم مِّنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَن تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِن كُنتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي وَابْتِغَاء مَرْضَاتِي تُسِرُّونَ إِلَيْهِم بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنتُمْ وَمَن يَفْعَلْهُ مِنكُمْ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [الممتحنة 1]
(يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم) أي كفار مكة (أولياء تلقون) توصلون (إليهم) قصد النبي صلى الله عليه وسلم غزوهم الذي أسره إليكم وورى بحنين (بالمودة) بينكم وبينهم كتب حاطب بن أبي بلتعة إليهم كتابا بذلك لما له عندهم من الأولاد والأهل المشركين فاسترده النبي صلى الله عليه وسلم ممن أرسله معه بإعلام الله تعالى له بذلك وقبل عذر حاطب فيه (وقد كفروا بما جاءكم من الحق) أي دين الإسلام والقرآن (يخرجون الرسول وإياكم) من مكة بتضييقهم عليكم (أن تؤمنوا) أي لأجل أن آمنتم (بالله ربكم إن كنتم خرجتم جهادا) للجهاد (في سبيلي وابتغاء مرضاتي) وجواب الشرط دل عليه ما قبله أي فلا تتخذوهم أولياء (تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم) أي إسرار خبر النبي إليهم (فقد ضل سواء السبيل) أخطأ طريق الهدى والسواء لإي الأصل الوسط
21-إِن يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاء وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُم بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ [الممتحنة 2]
(إن يثقفوكم) يظفروا بكم (يكونوا لكم أعداء ويبسطوا إليكم أيديهم) بالقتل والضرب (وألسنتهم بالسوء) بالسب والشتم (وودوا) تمنوا (لو تكفرون)
22-لَن تَنفَعَكُمْ أَرْحَامُكُمْ وَلَا أَوْلَادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الممتحنة 3]
(لن تنفعكم أرحامكم) قرابتكم (ولا أولادكم) المشركون الذين لأجلهم أسررتم الخبر من العذاب في الآخرة (يوم القيامة يفصل) بالبناء للمفعول والفاعل (بينكم) وبينهم فتكونوا في الجنة وهم في جملة الكفار في النار (والله بما تعملون بصير)
23-قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاء أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِن شَيْءٍ رَّبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ [الممتحنة 4]
(قد كانت لكم أسوة) بكسر الهمزة وضمها في الموضعين قدوة (حسنة في إبراهيم) أي به قولا وفعلا (والذين معه) من المؤمنين (إذ قالوا لقومهم إنا برآء) جمع بريء كظريف (منكم ومما تعبدون من دون الله كفرنا بكم) أنكرناكم (وبدا بيننا وبينكم العداوة والبغضاء أبدا) بتحقيق الهمزتين وإبدال الثانية واوا (حتى تؤمنوا بالله وحده إلا قول إبراهيم لأبيه لأستغفرن لك) مستثنى من أسوة فليس لكم التأسي به في ذلك بأن تستغفروا للكفار وقوله (وما أملك لك من الله) أي من عذابه وثوابه (من شيء) كنى به عن أنه لا يملك له غير الاستغفار فهو مبني عليه مستثنى من حيث المراد منه وإن كان من حيث ظاهره مما يتأسى فيه قل فمن يملك لكم من الله شيئا واستغفاره له قبل أن يتبين له أنه عدو الله كما ذكره في براءة (ربنا عليك توكلنا وإليك أنبنا وإليك المصير) من منقول الخليل ومن معه أي قالوا
24-رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِّلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ [الممتحنة 5]
(ربنا لا تجعلنا فتنة للذين كفروا) أي لا تظهرهم علينا فيظنوا أنهم على الحق فيفتنوا أي تذهب عقولهم بنا (واغفر لنا ربنا إنك أنت العزيز الحكيم) في ملكك وصنعك
25-لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَن يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ [الممتحنة 6]
(لقد كان لكم) يا أمة محمد جواب قسم مقدر (فيهم أسوة حسنة لمن كان) بدل اشتمال من كم بإعادة الجار (يرجو الله واليوم الآخر) أي يخافهما أو يظن الثواب والعقاب (ومن يتول) بأن يوالي الكفار (فإن الله هو الغني) عن خلقه (الحميد) لأهل طاعته
26-عَسَى اللَّهُ أَن يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُم مِّنْهُم مَّوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَّحِيمٌ [الممتحنة 7]
(عسى الله أن يجعل بينكم وبين الذين عاديتم منهم) من كفار مكة طاعة لله تعالى (مودة) بأن يهديهم للايمان فيصيروا لكم أولياء (والله قدير) على ذلك وقد فعله بعد فتح مكة (والله غفور) لهم ما سلف (رحيم) بهم
27-لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ [الممتحنة 8]
(لا ينهاكم الله عن الذين لم يقاتلوكم) من الكفار (في الدين ولم يخرجوكم من دياركم أن تبروهم) بدل اشتمال من الذين (وتقسطوا) تقضوا (إليهم) بالقسط أي بالعدل وهذا قبل الأمر بجهادهم (إن الله يحب المقسطين) العادلين
28-إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُم مِّن دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَن تَوَلَّوْهُمْ وَمَن يَتَوَلَّهُمْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ [الممتحنة 9]
(إنما ينهاكم الله عن الذين قاتلوكم في الدين وأخرجوكم من دياركم وظاهروا) عاونوا (على إخراجكم أن تولوهم) بدل اشتمال من الذين أن تتخذوهم أولياء (ومن يتولهم فأولئك هم الظالمون)
29-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ [الممتحنة 13]
(يا أيها الذين آمنوا لا تتولوا قوما غضب الله عليهم) هم اليهود (قد يئسوا من الآخرة) من ثوابها مع إيقافهم بها لعنادهم النبي مع علمهم بصدقة (كما يئس الكفار) الكائنون (من أصحاب القبور) أي المقبورين من خير الآخرة إذ تعرض عليهم مقاعدهم من الجنة لو كانوا آمنوا وما يصيرون إليه من النار


النهي عن نصرة الكفار

أركان الإسلام
التوحيد
الكافرون
النهي عن نصرة الكفار

1-وَمَا كُنتَ تَرْجُو أَن يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِّن رَّبِّكَ فَلَا تَكُونَنَّ ظَهِيراً لِّلْكَافِرِينَ [القصص 86]
(وما كنت ترجوا أن يلقى إليك الكتاب) القرآن (إلا) لكن ألقي إليك (رحمة من ربك فلا تكونن ظهيرا) معينا (للكافرين) على دينهم الذي دعوك إليه


وعيدهم

أركان الإسلام
التوحيد
الكافرون
وعيدهم

1-لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً [النساء 114]
(لا خير في كثير من نجواهم) أي الناس أي ما يتناجون فيه ويتحدثون (إلا) نجوى (من أمر بصدقة أو معروف) عمل بر (أو إصلاح بين الناس ومن يفعل ذلك) المذكور (ابتغاء) طلب (مرضات الله) لا غيره من أمور الدنيا (فسوف نؤتيه) بالنون والياء أي الله (أجرا عظيما)
2-قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الأَرْضِ فَلاَ تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ [المائدة 26]
(قال) تعالى له (فإنها) أي الأرض المقدسة (محرمة عليهم) أن يدخلوها (أربعين سنة يتيهون) يتحيرون (في الأرض) وهي تسعة فراسخ قاله ابن عباس (فلا تأسَ) تحزن (على القوم الفاسقين) روي أنهم كانوا يسيرون جادين فاذا أصبحوا إذا هم في الموضع الذي ابتدؤوا منه ويسيرون النهار كذلك حتى انقرضوا كلهم إلا من لم يبلغ العشرين ، قيل وكانوا ستمائة ألف ومات هارون وموسى في التيه وكان لهما رحمة وعذابا لأولئك وسأل موسى ربه عند موته أن يدنيه من الأرض المقدسة رمية بحجر فأدناه كما في الحديث ونبئ يوشع بعد الأربعين وأمر بقتال الجبارين فسار بمن بقي معه وقاتلهم وكان يوم الجمعة ووقفت له الشمس ساعة حتى فرغ من قتالهم ، وروى أحمد في مسنده حديث "إن الشمس لم تحبس على بشر إلا ليوشع ليالي سار إلى بيت المقدس"
3-إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرَّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ [الأنفال 12]
(إذ يوحي ربك إلى الملائكة) الذين أمد بهم المسلمين (أني) أي بأني (معكم) بالعون والنصر (فثبتوا الذين آمنوا) بالإعانة والتبشير (سألقي في قلوب الذين كفروا الرعب) الخوف (فاضربوا فوق الأعناق) أي الرؤوس (واضربوا منهم كل بنان) أي أطراف اليدين والرجلين فكان الرجل يقصد ضرب رقبة الكافر فتسقط قبل أن يصل إليه سيفه ورماهم صلى الله عليه وسلم بقبضة من الحصى فلم يبق مشرك إلا دخل في عينيه منها شيء فهزموا
4-ذَلِكَ بِأَنَّهُمْ شَآقُّواْ اللّهَ وَرَسُولَهُ وَمَن يُشَاقِقِ اللّهَ وَرَسُولَهُ فَإِنَّ اللّهَ شَدِيدُ الْعِقَابِ [الأنفال 13]
(ذلك) العذاب الواقع بهم (بأنهم شاقوا) خالفوا (الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب) له
5-ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ [الأنفال 14]
(ذلكم) العذاب (فذوقوه) أيها الكافرون في الدنيا (وأن للكافرين) في الآخرة (عذاب النار)
6-يَحْذَرُ الْمُنَافِقُونَ أَن تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِم قُلِ اسْتَهْزِئُواْ إِنَّ اللّهَ مُخْرِجٌ مَّا تَحْذَرُونَ [التوبة 64]
(يحذر) يخاف (المنافقون أن تنزل عليهم) أي المؤمنين (سورة تنبئهم بما في قلوبهم) من النفاق وهم مع ذلك يستهزئون (قل استهزئوا) أمر تهديد (إن الله مخرج) مظهر (ما تحذرون) إخراجه من نفاقكم
7-وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُّبِيناً [الأحزاب 58]
(والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا) يرمونهم بغير ما عملوا (فقد احتملوا بهتانا) تحملوا كذبا (وإثما مبينا) بينا
8-وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِن بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِندَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ [الشورى 16]
(والذين يحاجون في) دين (الله) نبيه (من بعد ما استجيب له) بالإيمان لظهور معجزاته وهم اليهود (حجتهم داحضة) باطلة (عند ربهم وعليهم غضب ولهم عذاب شديد)
9-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُمُ الهُدَى لَن يَضُرُّوا اللَّهَ شَيْئاً وَسَيُحْبِطُ أَعْمَالَهُمْ [محمد 32]
(إن الذين كفروا وصدوا عن سبيل الله) طريق الحق (وشاقوا الرسول) خالفوه (من بعد ما تبين لهم الهدى) هو معنى سبيل الله (لن يضروا الله شيئا وسيحبط أعمالهم) يبطلها من صدقة ونحوها فلا يرون لها في الآخرة ثوابا نزلت في المطمعين من أصحاب بدر أو في قريظة والنضير
10-الَّذِينَ يُظَاهِرُونَ مِنكُم مِّن نِّسَائِهِم مَّا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنكَراً مِّنَ الْقَوْلِ وَزُوراً وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ [المجادلة 2]
(الذين يظاهرون) أصله يتظهرون وأدغمت التاء في الظاء بألف بين الظاء والهاء الخفيفة وفي قراءة كيقاتلون والموضع الثاني كذلك (منكم من نسائهم ما هن أمهاتهم إن أمهاتهم إلا اللائي) بهمزة وياء وبلا ياء (ولدنهم وإنهم) بالظهار (ليقولون منكرا من القول وزورا) كذبا (وإن الله لعفو غفور) للمظاهر بالكفارة
11-وَالَّذِينَ يُظَاهِرُونَ مِن نِّسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِّن قَبْلِ أَن يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [المجادلة 3]
(والذين يظاهرون من نسائهم ثم يعودون لما قالوا) فيه بأن يخالفوه بامساك المظاهر منها الذي هو خلاف مقصود الظهار من وصف المرأة بالتحريم (فتحرير رقبة) إعتاقها عليه (من قبل أن يتماسا) بالوطء (ذلكم توعظون به والله بما تعملون خبير)
12-فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِن قَبْلِ أَن يَتَمَاسَّا فَمَن لَّمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ [المجادلة 4]
(فمن لم يجد) رقبة (فصيام شهرين متتابعين من قبل أن يتماسا فمن لم يستطع) أي الصيام (فإطعام ستين مسكينا) عليه أي من قبل أن يتماسا حملا للمطلق على المقيد لكل مسكين مد من غالب قوت البلد (ذلك) التخفيف في الكفارة (لتؤمنوا بالله ورسوله وتلك) أي الأحكام المذكورة (حدود الله وللكافرين) بها (عذاب أليم) مؤلم
13-إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِن قَبْلِهِمْ وَقَدْ أَنزَلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُّهِينٌ [المجادلة 5]
(إن الذين يحادون) يخالفون (الله ورسوله كبتوا) اذلوا (كما كبت الذين من قبلهم) في مخالفتهم رسلهم (وقد أنزلنا آيات بينات) دالة على صدق الرسول (وللكافرين) بالآيات (عذاب مهين) ذو إهانة
14-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُم بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [المجادلة 6]
(يوم يبعثهم الله جميعا فينبئهم بما عملوا أحصاه الله ونسوه والله على كل شيء شهيد)
15-إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ فِي الأَذَلِّينَ [المجادلة 20]
(إن الذين يحادون) يخالفون (الله ورسوله أولئك في الأذلين) المغلوبين


ندم الكفار

أركان الإسلام
التوحيد
الكافرون
ندم الكفار

1-وَلَوْ تَرَىَ إِذْ وُقِفُواْ عَلَى النَّارِ فَقَالُواْ يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ [الانعام 27]
(ولو ترى) يا محمد (إذ وُقِفوا) عرضوا (على النار فقالوا يا) للتنبيه (ليتنا نُرَد) إلى الدنيا (ولا نكذب بآيات ربنا ونكون من المؤمنين) برفع الفعلين استئنافا ونصبهما في جواب التمني ورفع الأول ونصب الثاني وجواب لو رأيت أمرا عظيما
2-بَلْ بَدَا لَهُم مَّا كَانُواْ يُخْفُونَ مِن قَبْلُ وَلَوْ رُدُّواْ لَعَادُواْ لِمَا نُهُواْ عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ [الانعام 28]
قال تعالى (بل) للإضراب عن إرادة الإيمان المفهوم من التمني (بدا) ظهر (لهم ما كانوا يخفون من قبل) يكتمون بقولهم {والله ربنا ما كنا مشركين بشهادة} جوارحهم فتمنوا ذلك (ولو ردوا) إلى الدنيا فرضا (لعادوا لما نهوا عنه) من الشرك (وإنهم لكاذبون) في وعدهم بالإيمان
3-وَقَالُواْ إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ [الانعام 29]
(وقالوا) أي منكر والبعث (إن) ما (هي) أي الحياة (إلا حياتنا الدنيا وما نحن بمبعوثين)
4-وَلَوْ تَرَى إِذْ وُقِفُواْ عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُواْ بَلَى وَرَبِّنَا قَالَ فَذُوقُواْ العَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ [الانعام 30]
(ولو ترى إذ وُقفوا) عرضوا (على ربهم) لرأيت أمرا عظيما (قال) لهم على لسان الملائكة توبيخا (أليس هذا) البعث والحساب (بالحق قالوا بلى وربنا) إنه لحق (قال فذوقوا العذاب بما كنتم تكفرون) به في الدنيا
5-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا أُوْلَـَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [الأعراف 36]
(والذين كذبوا بآياتنا واستكبروا) تكبروا (عنها) فلم يؤمنوا بها (أولئك أصحاب النار هم فيها خالدون)
6-فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ أُوْلَـئِكَ يَنَالُهُمْ نَصِيبُهُم مِّنَ الْكِتَابِ حَتَّى إِذَا جَاءتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُواْ أَيْنَ مَا كُنتُمْ تَدْعُونَ مِن دُونِ اللّهِ قَالُواْ ضَلُّواْ عَنَّا وَشَهِدُواْ عَلَى أَنفُسِهِمْ أَنَّهُمْ كَانُواْ كَافِرِينَ [الأعراف 37]
(فمن) أي لا أحد (أظلم ممن افترى على الله كذبا) بنسبة الشريك والولد إليه (أو كذب بآياته) القرآن (أولئك ينالهم) يصيبهم (نصيبهم) حظهم (من الكتاب) مما كتب لهم في اللوح المحفوظ من الرزق والأجل وغير ذلك (حتى إذا جاءتهم رسلنا) أي الملائكة (يتوفونهم قالوا) لهم تبكيتا (أين ما كنتم تدعون) تعبدون (من دون الله قالوا ضلوا) غابوا (عنا) فلم نرهم (وشهدوا على أنفسهم) عند الموت (أنهم كانوا كافرين)
7-قَالَ ادْخُلُواْ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِكُم مِّن الْجِنِّ وَالإِنسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَّعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُواْ فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لأُولاَهُمْ رَبَّنَا هَـؤُلاء أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِّنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَـكِن لاَّ تَعْلَمُونَ [الأعراف 38]
(قال) لهم تعالى يوم القيامة (ادخلوا في) جملة (أمم قد خلت من قبلكم من الجن والإنس في) متعلق بادخلوا (النار كلما دخلت) النار (أمة لعنت أختها) التي قبلها لضلالها بها (حتى إذا ادَّاركوا) تلاحقوا (فيها جميعا قالت أخراهم) وهم الأتباع (لأولاهم) أي لأجلائهم وهم المتبوعون (ربنا هؤلاء أضلونا فآتهم عذاباً ضعفاً) مضعفاً (من النار قال) تعالى (لكل) منكم ومنهم (ضعف) عذاب مضعف (ولكن لا يعلمون) بالياء والتاء ما لكل فريق
8-وَلَقَدْ جِئْنَاهُم بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ [الأعراف 52]
(ولقد جئناهم) أي أهل مكة (بكتاب) قرآن (فصلناه) بيناه بالأخبار والوعد والوعيد (على علم) حال أي عالمين بما فصل فيه (هدى) حال من الهاء (ورحمة لقوم يؤمنون) به
9-وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأَرْضِ لاَفْتَدَتْ بِهِ وَأَسَرُّواْ النَّدَامَةَ لَمَّا رَأَوُاْ الْعَذَابَ وَقُضِيَ بَيْنَهُم بِالْقِسْطِ وَهُمْ لاَ يُظْلَمُونَ [يونس 54]
(ولو أن لكل نفس ظلمت) كفرت (ما في الأرض) جميعاً من الأموال (لافتدت به) من العذاب يوم القيامة (وأسروا الندامة) على ترك الإيمان (لما رأوا العذاب) أخفاها رؤساؤهم عن الضعفاء الذين أضلوهم مخافة التعيير (وقضي بينهم) بين الخلائق (بالقسط) بالعدل (وهم لا يظلمون) شيئاً
10-يَتَخَافَتُونَ بَيْنَهُمْ إِن لَّبِثْتُمْ إِلَّا عَشْراً [طه 103]
(يتخافتون بينهم) يتسارون (إن) ما (لبثتم) في الدنيا (إلا عشرا) من الليالي بأيامها
11-نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِن لَّبِثْتُمْ إِلَّا يَوْماً [طه 104]
(نحن أعلم بما يقولون) في ذلك أي ليس كما قالوا (إذ يقول أمثلهم) أعدلهم (طريقة) فيه إن (إن لبثتم إلا يوما) يستقلون لبثهم في الدنيا جدا لما يعاينونه في الآخرة من أهوالها
12-وَلَئِن مَّسَّتْهُمْ نَفْحَةٌ مِّنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ [الأنبياء 46]
(ولئن مستهم نفحة) وقعة خفيفة (من عذاب ربك ليقولن يا) للتنبيه (ويلنا) هلاكنا (إنا كنا ظالمين) بالإشراك وتكذيب محمد
13-وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِّنْ هَذَا بَلْ كُنَّا ظَالِمِينَ [الأنبياء 97]
(واقترب الوعد الحق) أي يوم القيامة (فإذا هي) أي القصة (شاخصة أبصار الذين كفروا) في ذلك اليوم لشدته يقولون (يا) للتنبيه (ويلنا) هلاكنا (قد كنا) في الدنيا (في غفلة من هذا) اليوم (بل كنا ظالمين) أنفسنا بتكذيبنا الرسل
14-إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنتُمْ لَهَا وَارِدُونَ [الأنبياء 98]
(إنكم) يا أهل مكة (وما تعبدون من دون الله) أي غيره من الأوثان (حصب جهنم) وقودها (أنتم لها واردون) داخلون فيها
15-لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِن وَرَائِهِم بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ [المؤمنون 100]
(لعلي أعمل صالحا) بأن أشهد أن لا إله إلا الله يكون (فيما تركت) ضيعت من عمري أي في مقابلته قال تعالى (كلا) أي لا رجوع (إنها) أي رب ارجعون (كلمة هو قائلها) ولا فائدة له فيها (ومن ورائهم) أمامهم (برزخ) حاجز يصدهم عن الرجوع (إلى يوم يبعثون) ولا رجوع بعده
16-فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءلُونَ [المؤمنون 101]
(فإذا نفخ في الصور) القرن النفخة الأولى أو الثانية (فلا أنساب بينهم يومئذ) يتفاخرون بها (ولا يتساءلون) عنها خلاف حالهم في الدنيا لما يشغلهم من عظم الأمر عن ذلك في بعض مواطن القيامة وفي بعضها يفيقون وفي آية فأقبل بعضهم على بعض يتساءلون
17-قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ [المؤمنون 106]
(قالوا ربنا غلبت علينا شقوتنا) وفي قراءة شقاوتنا بفتح أوله وألف وهما مصدران بمعنى (وكنا قوما ضالين) عن الهدية
18-رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ [المؤمنون 107]
(ربنا أخرجنا منها فإن عدنا) إلى المخالفة (فإنا ظالمون)
19-قَالَ اخْسَؤُوا فِيهَا وَلَا تُكَلِّمُونِ [المؤمنون 108]
(قال) لهم بلسان مالك بعد قدر الدنيا مرتين (اخسئوا فيها) ابعدوا في النار اذلاء (ولا تكلمون) في رفع العذاب عنكم فينقطع رجاؤهم
20-إِنَّهُ كَانَ فَرِيقٌ مِّنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنتَ خَيْرُ الرَّاحِمِينَ [المؤمنون 109]
(إنه كان فريق من عبادي) هم المهاجرون (يقولون ربنا آمنا فاغفر لنا وارحمنا وأنت خير الراحمين)
21-فَاتَّخَذْتُمُوهُمْ سِخْرِيّاً حَتَّى أَنسَوْكُمْ ذِكْرِي وَكُنتُم مِّنْهُمْ تَضْحَكُونَ [المؤمنون 110]
(فاتخذتموهم سخريا) بضم السين وكسرها مصدر بمعنى الهزء منهم بلال وصهيب وعمار وسلمان (حتى أنسوكم ذكري) فتركتموه لاشتغالكم بالاستهزاء بهم فهم سبب الإنساء فنسب إليهم (وكنتم منهم تضحكون)
22-إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ [المؤمنون 111]
(إني جزيتهم اليوم) النعيم المقيم (بما صبروا) على استهزائهم بهم وأذاكم إياهم (أنهم) بكسر الهمزة استئناف وبفتحها مفعول ثان لجزيتهم (هم الفائزون) بمطلوبهم
23-قَالَ كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ [المؤمنون 112]
(قال) تعالى لهم بلسان مالك وفي قراءة قل (كم لبثتم في الأرض) في الدنيا وفي قبوركم (عدد سنين) تمييز
24-قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فَاسْأَلْ الْعَادِّينَ [المؤمنون 113]
(قالوا لبثنا يوما أو بعض يوم) شكوا في ذلك واستقصروه لعظم ما هم فيه من العذاب (فاسأل العادين) الملائكة المحصين أعمال الخلق
25-قَالَ إِن لَّبِثْتُمْ إِلَّا قَلِيلاً لَّوْ أَنَّكُمْ كُنتُمْ تَعْلَمُونَ [المؤمنون 114]
(قال) تعالى بلسان مالك وفي قراءة أيضا قل (إن) ما (لبثتم إلا قليلا لو أنكم كنتم تعلمون) مقدار لبثكم من الطول كان قليلا بالنسبة إلى لبثكم في النار
26-أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ [المؤمنون 115]
(أفحسبتم أنما خلقناكم عبثا) لا لحكمة (وأنكم إلينا لا ترجعون) بالبناء للفاعل وللمفعول لا بل لنتعبدكم بالأمر والنهي وترجعون إلينا ونجازي على ذلك وما خلقت الجن والإنس إلا ليعبدون
27-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ [المؤمنون 116]
(فتعالى الله) عن العبث وغيره مما لا يليق به (الملك الحق لا إله إلا هو رب العرش الكريم) الكرسي الحسن
28-وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً [الفرقان 27]
(ويوم يعض الظالم) المشرك عقبة بن أبي معيط كان نطق بالشهادتين ثم رجع إرضاء لأبي ابن خلف (على يديه) ندما وتحسرا في يوم القيامة (يقول يا) للتنبيه (ليتني اتخذت مع الرسول) محمد (سبيلا) طريقا إلى الهدى
29-يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَاناً خَلِيلاً [الفرقان 28]
(يا ويلتى) ألفه عوض عن ياء الإضافة أي ويلتي ومعناه هلكتي (ليتني لم أتخذ فلانا) أي أبيا (خليلا)
30-لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءنِي وَكَانَ الشَّيْطَانُ لِلْإِنسَانِ خَذُولاً [الفرقان 29]
(لقد أضلني عن الذكر) القرآن (بعد إذ جاءني) بأن ردني عن الإيمان به قال تعالى (وكان الشيطان للإنسان) الكافر (خذولا) بأن يتركه ويتبرأ منه عند البلاء
31-قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ [الشعراء 96]
(قالوا) الغاوون (وهم فيها يختصمون) مع معبوديهم
32-تَاللَّهِ إِن كُنَّا لَفِي ضَلَالٍ مُّبِينٍ [الشعراء 97]
(تالله إن) مخففة من الثقيلة واسمها محذوف أي إنه (كنا لفي ضلال مبين) بين
33-إِذْ نُسَوِّيكُم بِرَبِّ الْعَالَمِينَ [الشعراء 98]
(إذ) حيث (نسويكم برب العالمين) في العبادة
34-وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ [الشعراء 99]
(وما أضلنا) عن الهدى (إلا المجرمون) الشياطين أولونا الذين اقتدينا بهم
35-فَمَا لَنَا مِن شَافِعِينَ [الشعراء 100]
(فما لنا من شافعين) كما للمؤمنين من الملائكة والنبيين والمؤمنين
36-وَلَا صَدِيقٍ حَمِيمٍ [الشعراء 101]
(ولا صديق حميم) يهمه أمرنا
37-فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمُؤْمِنِينَ [الشعراء 102]
(فلو أن لنا كرة) رجعة إلى الدنيا (فنكون من المؤمنين) لو هنا للتمني ونكون جوابه
38-فَيَقُولُوا هَلْ نَحْنُ مُنظَرُونَ [الشعراء 203]
(فيقولوا هل نحن منظرون) لنؤمن فيقال لهم لا قالوا متى هذا العذاب
39-وَقِيلَ ادْعُوا شُرَكَاءكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ [القصص 64]
(وقيل ادعوا شركاءكم) أي الأصنام الذين تزعمون أنهم شركاء الله (فدعوهم فلم يستجيبوا لهم) دعاءهم (ورأوا) هم (العذاب) أبصروه (لو أنهم كانوا يهتدون) في الدنيا لما رأوه في الآخرة
40-وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِندَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ [السجدة 12]
(ولو ترى إذ المجرمون) الكافرون (ناكسوا رؤوسهم عند ربهم) مطأطؤوها حياء يقولون (ربنا أبصرنا) ما أنكرنا من البعث (وسمعنا) منك تصديق الرسل فيما كذبناهم فيه (فارجعنا) إلى الدنيا (نعمل صالحا) فيها (إنا موقنون) الآن فما ينفعهم ذلك ولا يرجعون وجواب لو لرأيت أمرا فظيعا
41-يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَا [الأحزاب 66]
(يوم تقلب وجوههم في النار يقولون يا) للتنبيه (ليتنا أطعنا الله وأطعنا الرسولا)
42-وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءنَا فَأَضَلُّونَا السَّبِيلَا [الأحزاب 67]
(وقالوا) أي الأتباع منهم (ربنا إنا أطعنا سادتنا) وفي قراءة ساداتنا جمع الجمع (وكبراءنا فأضلونا السبيلا) طريق الهدى
43-رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً [الأحزاب 68]
(ربنا آتهم ضعفين من العذاب) ملتي عذابنا (والعنهم) عذبهم (لعنا كبيرا) عدده وفي قراءة بالموحدة أي عظيما
44-وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُم مَّا يَتَذَكَّرُ فِيهِ مَن تَذَكَّرَ وَجَاءكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِن نَّصِيرٍ [فاطر 37]
(وهم يصطرخون فيها) يستغيثون بشدة وعويل يقولون (ربنا أخرجنا) منها (نعمل صالحا غير الذي كنا نعمل) فيقال لهم (أولم نعمركم ما يتذكر) وقتا (فيه من تذكر وجاءكم النذير فذوقوا) الرسول فما أجبتم (فما للظالمين من) الكافرين (نصير إن) يدفع العذاب عنهم
45-وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ [الصافات 20]
(وقالوا) الكفار (يا) للتنبيه (ويلنا) هلاكنا وهو مصدر لا فعل له من لفظه وتقول لهم الملائكة (هذا يوم الدين) يوم الحساب والجزاء
46-أَن تَقُولَ نَفْسٌ يَا حَسْرَتَى علَى مَا فَرَّطتُ فِي جَنبِ اللَّهِ وَإِن كُنتُ لَمِنَ السَّاخِرِينَ [الزمر 56]
فبادروا قبل (أن تقول نفس يا حسرتى) أي ندامتي (على ما فرطت في جنب الله) طاعته (وإن) مخففة من الثقيلة وإني (كنت لمن الساخرين) بدينه وكتابه
47-أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنتُ مِنَ الْمُتَّقِينَ [الزمر 57]
(أو تقول لو أن الله هداني) بالطاعة فاهتديت (لكنت من المتقين) عذابه
48-أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ [الزمر 58]
(أو تقول حين ترى العذاب لو أن لي كرة) رجعة إلى الدنيا (فأكون من المحسنين) المؤمنين فيقال له من قبل الله
49-بَلَى قَدْ جَاءتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنتَ مِنَ الْكَافِرِينَ [الزمر 59]
(بلى قد جاءتك آياتي) القرآن وهو سبب الهداية (فكذبت بها واستكبرت) تكبرت عن الإيمان بها (وكنت من الكافرين)
50-إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِن مَّقْتِكُمْ أَنفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْإِيمَانِ فَتَكْفُرُونَ [غافر 10]
(إن الذين كفروا ينادون) من قبل الملائكة وهم يمقتون أنفسهم عند دخولهم النار (لمقت الله) إياكم (أكبر من مقتكم أنفسكم إذ تدعون) في الدنيا (إلى الإيمان فتكفرون)
51-وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِّنَ الْعَذَابِ [غافر 49]
(وقال الذين في النار لخزنة جهنم ادعوا ربكم يخفف عنا يوما) أي قدر يوم (من العذاب)
52-قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُم بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاء الْكَافِرِينَ إِلَّا فِي ضَلَالٍ [غافر 50]
(قالوا) أي الخزية تهكما (أولم تك تأتيكم رسلكم بالبينات قالوا) بالمعجزات الظاهرات (بلى قالوا) أي فكفروا بهم (فادعوا وما) أنتم فإننا لا نشفع للكافرين قال تعالى (دعاء الكافرين إلا في ضلال إنا) انعدام
53-وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْإِنسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الْأَسْفَلِينَ [فصلت 29]
(وقال الذين كفروا) في النار (ربنا أرنا الذين أضلانا من الجن والإنس) أي إبليس وقابيل سنا الكفر والقتل (نجعلهما تحت أقدامنا) في النار (ليكونا من الأسفلين) أشد عذابا منا
54-وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِن وَلِيٍّ مِّن بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِّن سَبِيلٍ [الشورى 44]
(ومن يضلل الله فما له من ولي من بعده) أحد يلي هدايته بعد إضلال الله إياه (وترى الظالمين لما رأوا العذاب يقولون هل إلى مرد) إلى الدنيا (من سبيل) طريق
55-وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنظُرُونَ مِن طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُّقِيمٍ [الشورى 45]
(وتراهم يعرضون عليها) النار (خاشعين) خائفين متواضعين (من الذل ينظرون) اليها (من طرف خفي) ضعيف النظر مسار رقة ومن ابتدائية أو بمعنى الباء (وقال الذين آمنوا إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة) بتخليدهم في النار وعدم وصولهم إلى الحور المعدة لهم في الجنة لو آمنوا والموصول خبر إن (ألا إن الظالمين) الكافرين (في عذاب مقيم) دائم هو من مقول الله تعالى
56-وَمَا كَانَ لَهُم مِّنْ أَوْلِيَاء يَنصُرُونَهُم مِّن دُونِ اللَّهِ وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِن سَبِيلٍ [الشورى 46]
(وما كان لهم من أولياء ينصرونهم من دون الله) أي غيره يدفع عذابه عنهم (ومن يضلل الله فما له من سبيل) طريق إلى الحق في الدنيا وإلى الجنة في الآخرة
57-يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ قِيلَ ارْجِعُوا وَرَاءكُمْ فَالْتَمِسُوا نُوراً فَضُرِبَ بَيْنَهُم بِسُورٍ لَّهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِن قِبَلِهِ الْعَذَابُ [الحديد 13]
(يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا) أبصرونا وفي قراءة بفتح الهمزة وكسر الظاء أمهلونا (نقتبس) نأخذ القبس والإضاءة (من نوركم قيل) لهم استهزاء بهم (ارجعوا وراءكم فالتمسوا نورا) فرجعوا (فضرب بينهم) وبين المؤمنين (بسور) قيل هو سور الأعراف (له باب باطنه فيه الرحمة) من جهة المؤمنين (وظاهره) من جهة المنافقين (من قبله العذاب)
58-يُنَادُونَهُمْ أَلَمْ نَكُن مَّعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنتُمْ أَنفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاء أَمْرُ اللَّهِ وَغَرَّكُم بِاللَّهِ الْغَرُورُ [الحديد 14]
(ينادونهم ألم نكن معكم) على الطاعة (قالوا بلى ولكنكم فتنتم أنفسكم) بالنفاق (وتربصتم) بالمؤمنين الدوائر (وارتبتم) شككتم في دين الإسلام (وغرتكم الأماني) الأطماع (حتى جاء أمر الله) الموت (وغركم بالله الغرور) الشيطان
59-فَالْيَوْمَ لَا يُؤْخَذُ مِنكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ [الحديد 15]
(فاليوم لا يؤخذ) بالتاء والياء (منكم فدية ولا من الذين كفروا مأواكم النار هي مولاكم) أولى بكم (وبئس المصير) هي
60-يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ [التحريم 7]
(يا أيها الذين كفروا لا تعتذروا اليوم) يقال لهم ذلك عند دخولهم النار أي لأنه لا ينفعكم (إنما تجزون ما كنتم تعملون) أي جزاءه
61-تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ [الملك 8]
(تكاد تميز) وقرىء تتميز على الأصل تتقطع (من الغيظ) غضبا على الكافر (كلما ألقي فيها فوج) جماعة منهم (سألهم خزنتها) سؤال توبيخ (ألم يأتكم نذير) رسول ينذركم عذاب الله تعالى
62-قَالُوا بَلَى قَدْ جَاءنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِن شَيْءٍ إِنْ أَنتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ [الملك 9]
(قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نزل الله من شيء إن) ما (أنتم إلا في ضلال كبير) يحتمل أن يكون من كلام الملائكة للكفار حين اخبروا بالتكذيب وأن يكون من كلام الكفار للنذر
63-وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ [الملك 10]
(وقالوا لو كنا نسمع) أي سماع تفهم (أو نعقل) عقل تفكر (ما كنا في أصحاب السعير)
64-فَاعْتَرَفُوا بِذَنبِهِمْ فَسُحْقاً لِّأَصْحَابِ السَّعِيرِ [الملك 11]
(فاعترفوا) حيث لا ينفع الاعتراف (بذنبهم) وهو تكذيب النذر (فسحقا) بسكون الحاء وضمها (لأصحاب السعير) فبعدا لهم عن رحمة الله
65-مَا سَلَكَكُمْ فِي سَقَرَ [المدثر 42]
(ما سلككم) أدخلكم (في سقر)
66-قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ [المدثر 43]
(قالوا لم نك من المصلين)
67-وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ [المدثر 44]
(ولم نك نطعم المسكين)
68-وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ [المدثر 45]
(وكنا نخوض) في الباطل (مع الخائضين)
69-وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ [المدثر 46]
(وكنا نكذب بيوم الدين) البعث والجزاء
70-حَتَّى أَتَانَا الْيَقِينُ [المدثر 47]
(حتى أتانا اليقين) الموت
71-إِنَّا أَنذَرْنَاكُمْ عَذَاباً قَرِيباً يَوْمَ يَنظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنتُ تُرَاباً [النبأ 40]
(إنا أنذرناكم) يا كفار مكة (عذابا قريبا) عذاب يوم القيامة الآتي وكل آت قريب (يوم) ظرف لعذابا بصفته (ينظر المرء) كل امرىء (ما قدمت يداه) من خير وشر (ويقول الكافر يا) حرف تنبيه (ليتني كنت ترابا) يعني فلا أعذب يقول ذلك عندما يقول الله تعالى للبهائم بعد الاقتصاص من بعضها لبعض كوني ترابا
72-يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي [الفجر 24]
(يقول) مع تذكره (يا) للتنبيه (ليتني قدمت) الخير والإيمان (لحياتي) الطيبة في الآخرة أو وقت حياتي في الدنيا


الاعراض عنهم

أركان الإسلام
التوحيد
المكذبون الظالمون
الاعراض عنهم

1-وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللّهِ يُكَفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلاَ تَقْعُدُواْ مَعَهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِّثْلُهُمْ إِنَّ اللّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً [النساء 140]
(وقد نَزَّل) بالبناء للفاعل والمفعول (عليكم في الكتاب) القرآن في سورة الأنعام (أن) مخففة واسمها محذوف أي أنه (إذا سمعتم آيات الله) القرآن (يكفر بها ويستهزأ بها فلا تقعدوا معهم) أي الكافرين والمستهزئين (حتى يخوضوا في حديث غيره إنكم إذا) إن قعدتم معهم (مثلهم) في الإثم (إن الله جامع المنافقين والكافرين في جهنم جميعا) كما اجتمعوا في الدنيا على الكفر والاستهزاء
2-وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنسِيَنَّكَ الشَّيْطَانُ فَلاَ تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ [الانعام 68]
(وإذا رأيت الذين يخوضون في آياتنا) القرآن بالاستهزاء (فأعرض عنهم) ولا تجالسهم (حتى يخوضوا في حديث غيره وإما) فيه إدغام نون إن الشرطية في ما المزيدة (ينْسينك) بسكون النون والتخفيف وفتحها والتشديد (الشيطان) فقعدت معهم (فلا تقعد بعد الذكرى) أي تذكرة (مع القوم الظالمين) فيه وضع الظاهر موضع المضمر
3-خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ [الأعراف 199]
(خذ العفو) اليسر من أخلاق الناس ولا تبحث عنها (وأمر بالعرف) بالمعروف (وأعرض عن الجاهلين) فلا تقابلهم بسفههم
4-وَلاَ تَرْكَنُواْ إِلَى الَّذِينَ ظَلَمُواْ فَتَمَسَّكُمُ النَّارُ وَمَا لَكُم مِّن دُونِ اللّهِ مِنْ أَوْلِيَاء ثُمَّ لاَ تُنصَرُونَ [هود 113]
(ولا تركنوا) تميلوا (إلى الذين ظلموا) بمودة أو مداهنة أو رضا بأعمالهم (فتمسكم) تصيبكم (النار وما لكم من دون الله) أي غيره (من) زائدة (أولياء) يحفظونكم منه (ثم لا تنصرون) تمنعون من عذابه
5-فَلَا تُطِعِ الْمُكَذِّبِينَ [القلم 8]
(فلا تطع المكذبين)


صفاتهم

أركان الإسلام
التوحيد
المكذبون الظالمون
صفاتهم

1-وَالَّذِينَ كَفَرواْ وَكَذَّبُواْ بِآيَاتِنَا أُولَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 39]
(والذين كفروا وكذبوا بآياتنا) كتبنا (أولئك أصحاب النار هم فيها خالدون) ماكثون أبدا لا يفنون ولا يخرجون
2-مَّا يَوَدُّ الَّذِينَ كَفَرُواْ مِنْ أَهْلِ الْكِتَابِ وَلاَ الْمُشْرِكِينَ أَن يُنَزَّلَ عَلَيْكُم مِّنْ خَيْرٍ مِّن رَّبِّكُمْ وَاللّهُ يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ [البقرة 105]
(ما يود الذين كفروا من أهل الكتاب ولا المشركين) من العرب عطف على أهل الكتاب ، ومِن للبيان (أن ينزل عليكم من) زائدة (خير) وحي (من ربكم) حسدا لكم (والله يختص برحمته) نبوته (من يشاء والله ذو الفضل العظيم)
3-وَالَّذِينَ كَفَرُواْ وَكَذَّبُواْ بِآيَاتِنَا أُوْلَـئِكَ أَصْحَابُ الْجَحِيمِ [المائدة 10]
(والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم)
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاء بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [المائدة 51]
(يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء) توالونهم وتوادونهم (بعضهم أولياء بعض) لاتحادهم في الكفر (ومن يتولهم منكم فإنه منهم) من جملتهم (إن الله لا يهدي القوم الظالمين) بموالاتهم الكفار
5-وَمَا تَأْتِيهِم مِّنْ آيَةٍ مِّنْ آيَاتِ رَبِّهِمْ إِلاَّ كَانُواْ عَنْهَا مُعْرِضِينَ [الانعام 4]
(وما تأتيهم) أي أهل مكة (من) صلة (آية من آيات ربهم) من القرآن (إلا كانوا عنها معرضين)
6-فَقَدْ كَذَّبُواْ بِالْحَقِّ لَمَّا جَاءهُمْ فَسَوْفَ يَأْتِيهِمْ أَنبَاء مَا كَانُواْ بِهِ يَسْتَهْزِئُونَ [الانعام 5]
(فقد كذبوا بالحق) بالقرآن (لما جاءهم فسوف يأتيهم أنباء) عواقب (ما كانوا به يستهزئون)
7-وَلَوْ تَرَىَ إِذْ وُقِفُواْ عَلَى النَّارِ فَقَالُواْ يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ [الانعام 27]
(ولو ترى) يا محمد (إذ وُقِفوا) عرضوا (على النار فقالوا يا) للتنبيه (ليتنا نُرَد) إلى الدنيا (ولا نكذب بآيات ربنا ونكون من المؤمنين) برفع الفعلين استئنافا ونصبهما في جواب التمني ورفع الأول ونصب الثاني وجواب لو رأيت أمرا عظيما
8-بَلْ بَدَا لَهُم مَّا كَانُواْ يُخْفُونَ مِن قَبْلُ وَلَوْ رُدُّواْ لَعَادُواْ لِمَا نُهُواْ عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ [الانعام 28]
قال تعالى (بل) للإضراب عن إرادة الإيمان المفهوم من التمني (بدا) ظهر (لهم ما كانوا يخفون من قبل) يكتمون بقولهم {والله ربنا ما كنا مشركين بشهادة} جوارحهم فتمنوا ذلك (ولو ردوا) إلى الدنيا فرضا (لعادوا لما نهوا عنه) من الشرك (وإنهم لكاذبون) في وعدهم بالإيمان
9-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَن يَشَإِ اللّهُ يُضْلِلْهُ وَمَن يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الانعام 39]
(والذين كذبوا بآياتنا) القرآن (صم) عن سماعها سماع قبول (وبكم) عن النطق بالحق (في الظلمات) الكفر (من يشأ الله) إضلاله (يضلله ومن يشأ) هدايته (يجعله على صراط) طريق (مستقيم) دين الإسلام
10-قُلْ أَرَأَيْتُكُم إِنْ أَتَاكُمْ عَذَابُ اللّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ [الانعام 40]
(قل) يا محمد لأهل مكة (أرأيتكم) أخبروني (إن أتاكم عذاب الله) في الدنيا (أو أتتكم الساعة) القيامة المشتملة عليه بغتة (أغير الله تدعون) لا (إن كنتم صادقين) في أن الأصنام تنفعكم فادعوها
11-بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاء وَتَنسَوْنَ مَا تُشْرِكُونَ [الانعام 41]
(بل إياه) لا غيره (تدعون) في الشدائد (فيكشف ما تدعون إليه) أن يكشفه عنكم من الضر ونحوه (إن شاء) كشفه (وتنسون) تتركون (ما تشركون) معه من الأصنام فلا تدعونه
12-وَلَقَدْ أَرْسَلنَا إِلَى أُمَمٍ مِّن قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاء وَالضَّرَّاء لَعَلَّهُمْ يَتَضَرَّعُونَ [الانعام 42]
(ولقد أرسلنا إلى أمم من) زائدة (قبلك) رسلا فكذبوهم (فأخذناهم بالبأساء) شدة الفقر (والضراء) المرض (لعلهم يتضرعون) يتذللون فيؤمنوا
13-فَلَوْلا إِذْ جَاءهُمْ بَأْسُنَا تَضَرَّعُواْ وَلَـكِن قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُواْ يَعْمَلُونَ [الانعام 43]
(فلولا) فهلا (إذ جاءهم بأسنا) عذابنا (تضرعوا) أي لم يفعلوا ذلك مع قيام المقتضي له (ولكن قست قلوبهم) فلم تلن للإيمان (وزين لهم الشيطان ما كانوا يعملون) من المعاصي فأصروا عليها
14-فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُواْ بِمَا أُوتُواْ أَخَذْنَاهُم بَغْتَةً فَإِذَا هُم مُّبْلِسُونَ [الانعام 44]
(فلما نسوا) تركوا (ما ذكروا) وعظوا وخوفوا (به) من البأساء والضراء فلم يتعظوا (فتحنا) بالتخفيف والتشديد (عليهم أبواب كل شيء) من النعم استدراجا لهم (حتى إذا فرحوا بما أوتوا) فرح بطر (أخذناهم) بالعذاب (بغتة) فجأة (فإذا هم مبلسون) آيسون من كل خير
15-فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُواْ وَالْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ [الانعام 45]
(فقطع دابر القوم الذين ظلموا) أي آخرهم بأن استؤصلوا (والحمد لله رب العالمين) على نصر الرسل وإهلاك الكافرين
16-قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُم مَّنْ إِلَـهٌ غَيْرُ اللّهِ يَأْتِيكُم بِهِ انظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ [الانعام 46]
(قل) لأهل مكة (أرأيتم) أخبروني (إن أخذ الله سمعكم) أصمكم (وأبصاركم) أعمالكم (وختم) طبع (على قلوبكم) فلا تعرفون شيئا (من إله غير الله يأتيكم به) بما أخذه منكم بزعمكم (انظر كيف نصرف) نبين (الآيات) الدلالات على وحدانيتنا (ثم هم يصدفون) يعرضون عنها فلا يؤمنون
17-قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الظَّالِمُونَ [الانعام 47]
(قل) لهم (أرأيتكم إن أتاكم عذاب الله بغتة أو جهرة) ليلا أو نهارا (هل يهلك إلا القوم الظالمون) الكافرون أي ما يهلك إلا هم
18-وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلاَّ مُبَشِّرِينَ وَمُنذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [الانعام 48]
(وما نرسل المرسلين إلا مبشرين) من آمن بالجنة (ومنذرين) من كفر بالنار (فمن آمن) بهم (وأصلح) عمله (فلا خوف عليهم ولا هم يحزنون) في الآخرة
19-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُواْ يَفْسُقُونَ [الانعام 49]
(والذين كذبوا بآياتنا يمسهم العذاب بما كانوا يفسقون) يخرجون عن الطاعة
20-قُلْ إِنِّي عَلَى بَيِّنَةٍ مِّن رَّبِّي وَكَذَّبْتُم بِهِ مَا عِندِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلاَّ لِلّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ [الانعام 57]
(قل إني على بينة) بيان (من ربي و) قد (كذبتم به) بربي حيث أشركتم (ما عندي ما تستعجلون به) من العذاب (إن) ما (الحكم) في ذلك وغيره (إلا لله يقضي) القضاء (الحق وهو خير الفاصلين) الحاكمين ، وفي قراءة {يَقُصُّ} أي يقول
21-قُل لَّوْ أَنَّ عِندِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأَمْرُ بَيْنِي وَبَيْنَكُمْ وَاللّهُ أَعْلَمُ بِالظَّالِمِينَ [الانعام 58]
(قل) لهم (لو أن عندي ما تستعجلون به لقضي الأمر بيني وبينكم) بأن أعجله لكم وأستريح ولكنه عند الله (والله أعلم بالظالمين) متى يعاقبهم
22-وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضاً بِمَا كَانُواْ يَكْسِبُونَ [الانعام 129]
(وكذلك) لما متعنا عصاة الإنس والجن بعضهم ببعض (نولي) من الولاية (بعض الظالمين بعضاً) أي على بعض (بما كانوا يكسبون) من المعاصي
23-يَا مَعْشَرَ الْجِنِّ وَالإِنسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنذِرُونَكُمْ لِقَاء يَوْمِكُمْ هَـذَا قَالُواْ شَهِدْنَا عَلَى أَنفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُواْ عَلَى أَنفُسِهِمْ أَنَّهُمْ كَانُواْ كَافِرِينَ [الانعام 130]
(يا معشر الجن والإنس ألم يأتكم رسل منكم) أي من مجموعكم أي بعضكم الصادق بالإنس أو رسل الجن نذرهم الذين يستمعون كلام الرسل فيبلغون قومهم (يقصون عليكم آياتي وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا) أن قد بلغنا قال تعالى (وغرتهم الحياة الدنيا) فلم يؤمنوا (وشهدوا على أنفسهم أنهم كانوا كافرين)
24-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا أُوْلَـَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [الأعراف 36]
(والذين كذبوا بآياتنا واستكبروا) تكبروا (عنها) فلم يؤمنوا بها (أولئك أصحاب النار هم فيها خالدون)
25-إِنَّ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ [الأعراف 40]
(إن الذين كذبوا بآياتنا واستكبروا) تكبروا (عنها) فلم يؤمنوا بها (لا تفتح لهم أبواب السماء) إذا عرج بأرواحهم إليها بعد الموت فيهبط بها إلى سجِّين بخلاف المؤمن فتفتح له ويصعد بروحه إلى السماء السابعة كما ورد في حديث (ولا يدخلون الجنة حتى يلج) يدخل (الجمل في سمّ الخياط) ثقب الإبرة وهو غير ممكن فكذا دخولهم (وكذلك) الجزاء (نجزي المجرمين) بالكفر
26-وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَن قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقّاً فَهَلْ وَجَدتُّم مَّا وَعَدَ رَبُّكُمْ حَقّاً قَالُواْ نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَن لَّعْنَةُ اللّهِ عَلَى الظَّالِمِينَ [الأعراف 44]
(ونادى أصحاب الجنة أصحاب النار) تقريرا أو تبكيتا (أن قد وجدنا ما وعدنا ربنا) من الثواب (حقا فهل وجدتم ما وعد) كم (ربكم) من العذاب (حقاً ؟ قالوا نعم فأذن مؤذن) نادى مناد (بينهم) بين الفريقين أسمعهم (أن لعنة الله على الظالمين)
27-الَّذِينَ يَصُدُّونَ عَن سَبِيلِ اللّهِ وَيَبْغُونَهَا عِوَجاً وَهُم بِالآخِرَةِ كَافِرُونَ [الأعراف 45]
(الذين يصدون) الناس (عن سبيل الله) دينه (ويبغونها) أي يطلبون السبيل (عوجاً) معوجاً (وهم بالآخرة كافرون)
28-فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُواْ اللّهَ مَا وَعَدُوهُ وَبِمَا كَانُواْ يَكْذِبُونَ [التوبة 77]
(فأعقبهم) أي فصيَّر عاقبتهم (نفاقاً) ثابتاً (في قلوبهم إلى يوم يلقونه) أي الله وهو يوم القيامة (بما أخلفوا الله ما وعدوه وبما كانوا يكذبون) فيه فجاء بعد ذلك إلى النبي صلى الله عليه وسلم بركاته فقال إن الله منعني أن أقبل منك فجعل يحثو التراب على رأسه ، ثم جاء إلى أبي بكر فلم يقبلها ، ثم إلى عمر فلم يقبلها ثم إلى عثمان فلم يقبلها ومات في زمانه
29-ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُواْ ذُوقُواْ عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلاَّ بِمَا كُنتُمْ تَكْسِبُونَ [يونس 52]
(ثم قيل للذين ظلموا ذوقوا عذاب الخلد) أي الذي تخلدون فيه (هل) ما (تجزون إلا) جزاء (بما كنتم تكسبون)
30-خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاء رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِّمَا يُرِيدُ [هود 107]
(خالدين فيها ما دامت السماوات والأرض) أي مدة دوامهما في الدنيا (إلا) غير (ما شاء ربك) من الزيادة على مدتهما مما لا منتهى له والمعنى خالدين فيها أبداً (إن ربك فعال لما يريد)
31-لِلَّذِينَ اسْتَجَابُواْ لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُواْ لَهُ لَوْ أَنَّ لَهُم مَّا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لاَفْتَدَوْاْ بِهِ أُوْلَـئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ [الرعد 18]
(للذين استجابوا لربهم) أجابوه بالطاعة (الحسنى) الجنة (والذين لم يستجيبوا له) وهم الكفار (لو أن لهم ما في الأرض جميعا ومثله معه لافتدوا به) من العذاب (أولئك لهم سوء الحساب) وهو المؤاخذة بكل ما عملوه لا يغفر منه شيء (ومأواهم جهنم وبئس المهاد) الفراش هي
32-يُثَبِّتُ اللّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللّهُ الظَّالِمِينَ وَيَفْعَلُ اللّهُ مَا يَشَاءُ [ابراهيم 27]
(يثبت الله الذين آمنوا بالقول الثابت) هي كلمة التوحيد (في الحياة الدنيا وفي الآخرة) أي القبر لما يسألهم الملكان عن ربهم ودينهم ونبيهم فيجيبون بالصواب كما في حديث الشيخين (ويضل الله الظالمين) الكفار فلا يهتدون للجواب بالصواب بل يقولون لا ندري كما في الحديث (ويفعل الله ما يشاء)
33-وَلاَ تَحْسَبَنَّ اللّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأَبْصَارُ [ابراهيم 42]
(ولا تحسبن الله غافلا عما يعمل الظالمون) الكافرون من أهل مكة (إنما يؤخرهم) بلا عذاب (ليوم تشخص فيه الأبصار) لهول ما ترى ويقال شخص بصر فلان أي فتحه فلم يغمضه
34-مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لاَ يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاء [ابراهيم 43]
(مهطعين) مسرعين حال (مقنعي) رافعي (رؤوسهم) إلى السماء (لا يرتد إليهم طرفهم) بصرهم (وأفئدتهم) قلوبهم (هواء) خالية من العقل لفزعهم
35-وَأَنذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُواْ رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُّجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُواْ أَقْسَمْتُم مِّن قَبْلُ مَا لَكُم مِّن زَوَالٍ [ابراهيم 44]
(وأنذر) خوف يا محمد (الناس) الكفار (يوم يأتيهم العذاب) هو يوم القيامة (فيقول الذين ظلموا) كفروا (ربنا أخرنا) بأن تردنا إلى الدنيا (إلى أجل قريب نجب دعوتك) بالتوحيد (ونتبع الرسل) فيقال لهم توبيخا (أولم تكونوا أقسمتم من) حلفتم (قبل ما) في الدنيا (لكم من زوال) زائدة (وسكنتم) عنها إلى الآخرة
36-كَمَا أَنزَلْنَا عَلَى المُقْتَسِمِينَ [الحجر 90]
(كما أنزلنا) العذاب (على المقتسمين) اليهود والنصارى
37-الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ [الحجر 91]
(الذين جعلوا القرآن) أي كتبهم المنزلة عليهم (عضين) أجزاء حيث آمنوا ببعض وكفروا ببعض وقيل المراد بهم الذين اقتسموا طرق مكة يصدون الناس عن الإسلام وقال بعضهم في القرآن سحر وبعضهم كهانة وبعضهم شعر
38-فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِيْنَ [الحجر 92]
(فوربك لنسألنهم أجمعين) سؤال توبيخ
39-عَمَّا كَانُوا يَعْمَلُونَ [الحجر 93]
(عما كانوا يعملون)
40-وَإِذَا رَأى الَّذِينَ ظَلَمُواْ الْعَذَابَ فَلاَ يُخَفَّفُ عَنْهُمْ وَلاَ هُمْ يُنظَرُونَ [النحل 85]
(وإذا رأى الذين ظلموا) كفروا (العذاب) النار (فلا يخفف عنهم) العذاب (ولا هم ينظرون) يمهلون عنه إذا رأوه
41-إِنَّ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللّهِ لاَ يَهْدِيهِمُ اللّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ [النحل 104]
(إن الذين لا يؤمنون بآيات الله لا يهديهم الله ولهم عذاب أليم) مؤلم
42-إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللّهِ وَأُوْلـئِكَ هُمُ الْكَاذِبُونَ [النحل 105]
(إنما يفتري الكذب الذين لا يؤمنون بآيات الله) القرآن بقولهم هذا من قول البشر (وأولئك هم الكاذبون) والتأكيد بالتكرار وما بعدها رد لقولهم إنما أنت مفتر
43-وَلَقَدْ جَاءهُمْ رَسُولٌ مِّنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ [النحل 113]
(ولقد جاءهم رسول منهم) محمد صلى الله عليه وسلم (فكذبوه فأخذهم العذاب) الجوع والخوف (وهم ظالمون)
44-وأَنَّ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً [الإسراء 10]
ويخبر (وأن الذين لا يؤمنون بالآخرة أعتدنا) أعددنا (لهم عذابا أليما) مؤلما هو النار
45-وَإِذَا قَرَأْتَ الْقُرآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ حِجَاباً مَّسْتُوراً [الإسراء 45]
(وإذا قرأت القرآن جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجابا مستورا) أي ساترا لك عنهم فلا يرونك نزل فيمن أراد الفتك به صلى الله عليه وسلم
46-وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْاْ عَلَى أَدْبَارِهِمْ نُفُوراً [الإسراء 46]
(وجعلنا على قلوبهم أكنة) أغطية (أن يفقهوه) من أن يفهموا القرآن أي فلا يفهمونه (وفي آذانهم وقرا) ثقلا فلا يسمعونه (وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا) عنه
47-نَّحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِن تَتَّبِعُونَ إِلاَّ رَجُلاً مَّسْحُوراً [الإسراء 47]
(نحن أعلم بما يستمعون به) بسببه من الهزء (إذ يستمعون إليك) قراءتك (وإذ هم نجوى) يتناجون بينهم أي يتحدثون (إذ) بدل من إذ قبله (يقول الظالمون) في تناجيهم (إن) ما (تتبعون إلا رجلا مسحورا) مخدوعا مغلوبا على عقله
48-انظُرْ كَيْفَ ضَرَبُواْ لَكَ الأَمْثَالَ فَضَلُّواْ فَلاَ يَسْتَطِيعْونَ سَبِيلاً [الإسراء 48]
(انظر كيف ضربوا لك الأمثال) بالمسحور والكاهن والشاعر (فضلوا) بذلك عن الهدى (فلا يستطيعون سبيلا) طريقا إليه
49-وَمَن كَانَ فِي هَـذِهِ أَعْمَى فَهُوَ فِي الآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً [الإسراء 72]
(ومن كان في هذه) أي الدنيا (أعمى) عن الحق (فهو في الآخرة أعمى) عن طريق النجاة وقراءة القرآن (وأضل سبيلا) أبعد طريقا عنه ونزل في ثقيف وقد سألوه صلى الله عليه وسلم أن يحرم واديهم وألحوا عليه
50-أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلَالٍ مُّبِينٍ [مريم 38]
(أسمع بهم وأبصر) بهم صيغة تعجب بمعنى ما أسمعهم وما أبصرهم (يوم يأتوننا) في الآخرة (لكن الظالمون) من إقامة الظاهر مقام المضمر (اليوم) أي في الدنيا (في ضلال مبين) أي بين به صموا عن سماع الحق وعموا عن إبصاره أي إعجب منهم يا مخاطب في سمعهم وإبصارهم في الآخرة بعد أن كانوا في الدنيا صما عميا
51-وَأَنذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ [مريم 39]
(وأنذرهم) خوف يا محمد كفار مكة (يوم الحسرة) هو يوم القيامة يتحسر فيه المسيء على ترك الإحسان في الدنيا (إذ قضي الأمر) لهم فيه بالعذاب (وهم) في الدنيا (في غفلة) عنه (وهم لا يؤمنون) به
52-وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِّنْ هَذَا بَلْ كُنَّا ظَالِمِينَ [الأنبياء 97]
(واقترب الوعد الحق) أي يوم القيامة (فإذا هي) أي القصة (شاخصة أبصار الذين كفروا) في ذلك اليوم لشدته يقولون (يا) للتنبيه (ويلنا) هلاكنا (قد كنا) في الدنيا (في غفلة من هذا) اليوم (بل كنا ظالمين) أنفسنا بتكذيبنا الرسل
53-وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ [الحج 51]
(والذين سعوا في آياتنا) القرآن بإبطالها (معاجزين) من اتبع النبي أي ينسبونهم إلى العجز ويثبطونهم عن الإيمان أو مقدرين عجزنا عنهم وفي قراءة معاجزين مسابقين لنا أي يظنون أن يفوتونا بإنكارهم البعث والعقاب (أولئك أصحاب الجحيم) النار
54-وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُوْلَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ [الحج 57]
(والذين كفروا وكذبوا بآياتنا فأولئك لهم عذاب مهين) شديد بسبب كفرهم
55-وَيَعْبُدُونَ مِن دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَا لَيْسَ لَهُم بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِن نَّصِيرٍ [الحج 71]
(ويعبدون) أي المشركون (من دون الله ما لم ينزل به) هو الأصنام (سلطانا) حجة (وما ليس لهم به علم) أنها آلهة (وما للظالمين) بالإشراك (من نصير) يمنع عنهم عذاب الله
56-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً وَانتَصَرُوا مِن بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ [الشعراء 227]
(إلا الذين آمنوا وعملوا الصالحات) من الشعراء (وذكروا الله كثيرا) لم يشغلهم الشعر عن الذكر (وانتصروا) بهجوهم الكفار (من بعد ما ظلموا) بهجو الكفار لهم في جملة المؤمنين فليسوا مذمومين قال الله تعالى لا يحب الله الجهر بالسوء من القول إلا من ظلم وقال تعالى فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم (وسيعلم الذين ظلموا) من الشعراء وغيرهم (أي منقلب) مرجع (ينقلبون) يرجعون بعد الموت
57-وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنتُم بِهِ تُكَذِّبُونَ [السجدة 20]
(وأما الذين فسقوا) بالكفر والتكذيب (فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون)
58-فَالْيَوْمَ لَا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَّفْعاً وَلَا ضَرّاً وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنتُم بِهَا تُكَذِّبُونَ [سبأ 42]
(فاليوم لا يملك بعضكم لبعض) أي بعض المعبودين لبعض العابدين (نفعا) شفاعة (ولا ضرا) تعذيبا (ونقول للذين ظلموا) كفروا (ذوقوا عذاب النار التي كنتم بها تكذبون)
59-احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ [الصافات 22]
(احشروا الذين ظلموا) أنفسهم بالشرك (وأزواجهم) قرناءهم من الشياطين (وما كانوا يعبدون)
60-وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ مِن سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُم مِّنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ [الزمر 47]
(ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب يوم القيامة وبدا) ظهر (لهم من الله ما لم يكونوا يحتسبون)
61-وَأَنذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ [غافر 18]
(وأنذرهم يوم الآزفة) يوم القيامة من أزف الرحيل قرب (إذ القلوب) ترتفع خوفا (لدى) عند (الحناجر كاظمين) ممتلئين غما حال من القلوب عوملت بالجمع بالياء والنون معاملة أصحابها (ما للظالمين من حميم) محب (ولا شفيع يطاع) تقبل شفاعته لا مفهوم للوصف إذ لا شفيع لهم أصلا فما لنا من شافعين أوله مفهوم بناء على زعمهم أن لهم شفعاء أي لو شفعوا فرضا لم يقبلوا
62-يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ [غافر 19]
(يعلم) أي الله (خائنة الأعين) بمسارفتها النظر إلى محرم (وما تخفي الصدور) القلوب
63-يَوْمَ لَا يَنفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ [غافر 52]
(يوم لا ينفع) بالياء والتاء (الظالمين معذرتهم) عذرهم لو اعتذروا (ولهم اللعنة) البعد من الرحمة (ولهم سوء الدار) الآخرة أي شدة عذابها
64-أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ [غافر 69]
(ألم تر إلى الذين يجادلون في آيات الله) القرآن (أنى) كيف (يصرفون) عن الإيمان
65-الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ [غافر 70]
(الذين كذبوا بالكتاب) القرآن (وبما أرسلنا به رسلنا) من التوحيد والبعث وهم كفار مكة (فسوف يعلمون) عقوبة تكذيبهم
66-إِذِ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَالسَّلَاسِلُ يُسْحَبُونَ [غافر 71]
(إذ الأغلال في أعناقهم) إذ بمعنى إذا (والسلاسل) عطف على الأغلال فتكون في الأعناق أو مبتدأ خبره محذوف أي في أرجلهم أو خبره (يسحبون) يجرون بها
67-فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ [غافر 72]
(في الحميم) أي جهنم (ثم في النار يسجرون) يوقدون
68-ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنتُمْ تُشْرِكُونَ [غافر 73]
(ثم قيل لهم) تبكيتا (أين ما كنتم تشركون)
69-مِن دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَل لَّمْ نَكُن نَّدْعُو مِن قَبْلُ شَيْئاً كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ [غافر 74]
(من دون الله) معه وهي الأصنام (قالوا ضلوا) غابوا (عنا) فلا نراهم (بل لم نكن ندعوا من قبل شيئا) انكروا عبادتهم إياها ثم احضرت قال تعالى إنكم وما تعبدون من دون الله حصب جهنم أي وقودها (كذلك) أي مثل إضلال هؤلاء المكذبين (يضل الله الكافرين)
70-ذَلِكُم بِمَا كُنتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنتُمْ تَمْرَحُونَ [غافر 75]
ويقال لهم أيضا (ذلكم) العذاب (بما كنتم تفرحون في الأرض بغير الحق) من الاشراك وإنكار البعث (وبما كنتم تمرحون) تتوسعون في الفرح
71-ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ [غافر 76]
(ادخلوا أبواب جهنم خالدين فيها فبئس مثوى) مأوى (المتكبرين)
72-أَمْ لَهُمْ شُرَكَاء شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ [الشورى 21]
(أم) بل (لهم) لكفار مكة (شركاء) هم شياطينهم (شرعوا) أي الشركاء (لهم) للكفار (من الدين) الفاسد (ما لم يأذن به الله) كالشرك وإنكار البعث (ولولا كلمة الفصل) أي القضاء السابق بأن الجزاء في يوم القيامة (لقضي بينهم) وبين المؤمنين بالتعذيب لهم في الدنيا (وإن الظالمين) الكافرين (لهم عذاب أليم) مؤلم
73-وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِن وَلِيٍّ مِّن بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِّن سَبِيلٍ [الشورى 44]
(ومن يضلل الله فما له من ولي من بعده) أحد يلي هدايته بعد إضلال الله إياه (وترى الظالمين لما رأوا العذاب يقولون هل إلى مرد) إلى الدنيا (من سبيل) طريق
74-إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ [الزخرف 74]
(إن المجرمين في عذاب جهنم خالدون)
75-لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ [الزخرف 75]
(لا يفتر) يخفف (عنهم وهم فيه مبلسون) ساكتون سكوت يأس
76-وَمَا ظَلَمْنَاهُمْ وَلَكِن كَانُوا هُمُ الظَّالِمِينَ [الزخرف 76]
(وما ظلمناهم ولكن كانوا هم الظالمين)
77-وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُم مَّاكِثُونَ [الزخرف 77]
(ونادوا يا مالك) هو خازن النار (ليقض علينا ربك) ليمتنا (قال) بعد ألف سنة (إنكم ماكثون) مقيمون في العذاب دائما
78-لَقَدْ جِئْنَاكُم بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ [الزخرف 78]
قال تعالى (لقد جئناكم) أي أهل مكة (بالحق) على لسان االرسول (ولكن أكثركم للحق كارهون)
79-خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاء الْجَحِيمِ [الدخان 47]
(خذوه) يقال للزبانية خذوا الأثيم (فاعتلوه) بكسر التاء وضمها جروه بغلظة وشدة (إلى سواء الجحيم) وسط النار
80-إِنَّهُمْ لَن يُغْنُوا عَنكَ مِنَ اللَّهِ شَيئاً وإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ [الجاثية 19]
(إنهم لن يغنوا) يدفعوا (عنك من الله) من عذابه (شيئا وإن الظالمين) الكافرين (بعضهم أولياء بعض والله ولي المتقين) المؤمنين
81-وَأَصْحَابُ الْأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ [ق 14]
(وأصحاب الأيكة) الغيضة قوم شعيب (وقوم تبع) هو ملك كان باليمن أسلم ودعا قومه إلى الإسلام فكذبوه (كل) من المذكورين (كذب الرسل) كقريش (فحق وعيد) وجب نزول العذاب على الجميع فلا يضيق صدرك من كفر قريش بك
82-مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِّلْعَبِيدِ [ق 29]
(ما يبدل) يغير (القول لدي) في ذلك (وما أنا بظلام للعبيد) فأعذبهم بغير جرم وظلام بمعنى ذي ظلم لقوله لا ظلم اليوم
83-إِنَّكُمْ لَفِي قَوْلٍ مُّخْتَلِفٍ [الذاريات 8]
(إنكم) يا أهل مكة في شأن النبي صلى الله عليه وسلم والقرآن (لفي قول مختلف) قيل شاعر ساحر كاهن شعر سحر كهانة
84-يُؤْفَكُ عَنْهُ مَنْ أُفِكَ [الذاريات 9]
(يؤفك) يصرف (عنه) عن النبي صلى الله عليه وسلم والقرآن أي عن الإيمان به (من أفك) صرف عن الهداية في علم الله تعالى
85-قُتِلَ الْخَرَّاصُونَ [الذاريات 10]
(قتل الخراصون) لعن الكاذبون أصحاب القول المختلف
86-الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ [الذاريات 11]
(الذين هم في غمرة) جهل يغمرهم (ساهون) غافلون عن أمر الآخرة
87-يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ [الذاريات 12]
(يسألون) النبي استفهام استهزاء (أيان يوم الدين) أي متى مجيئه وجوابهم يجيء
88-يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ [الذاريات 13]
(يوم هم على النار يفتنون) أي يعذبون فيها ويقال لهم حين التعذيب
89-ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنتُم بِهِ تَسْتَعْجِلُونَ [الذاريات 14]
(ذوقوا فتنتكم) تعذيبكم (هذا) التعذيب (الذي كنتم به تستعجلون) في الدنيا استهزاء
90-فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ [الطور 11]
(فويل) شدة عذاب (يومئذ للمكذبين) للرسل
91-الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ [الطور 12]
(الذين هم في خوض) باطل (يلعبون) أي يتشاغلون بكفرهم
92-يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً [الطور 13]
(يوم يدعون إلى نار جهنم دعا) يدفعون بعنف بدل من يوم تمور ويقال لهم تبكيتا
93-هَذِهِ النَّارُ الَّتِي كُنتُم بِهَا تُكَذِّبُونَ [الطور 14]
(هذه النار التي كنتم بها تكذبون)
94-أَفَسِحْرٌ هَذَا أَمْ أَنتُمْ لَا تُبْصِرُونَ [الطور 15]
(أفسحر هذا) العذاب الذي ترون كما كنتم تقولون في الوحي هذا سحر (أم أنتم لا تبصرون)
95-اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاء عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ [الطور 16]
(اصلوها فاصبروا) عليها (أو لا تصبروا) صبركم وجزعكم (سواء عليكم) لأن صبركم لا ينفعكم (إنما تجزون ما كنتم تعملون) أي جزاؤه
96-وَأَمَّا إِن كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ [الواقعة 92]
(وأما إن كان من المكذبين الضالين)
97-فَنُزُلٌ مِّنْ حَمِيمٍ [الواقعة 93]
(فنزل من حميم)
98-وَتَصْلِيَةُ جَحِيمٍ [الواقعة 94]
(وتصلية جحيم)
99-وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُوْلَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاء عِندَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ [الحديد 19]
(والذين آمنوا بالله ورسله أولئك هم الصديقون) المبالغون في التصديق (والشهداء عند ربهم) على المكذبين من الأمم (لهم أجرهم ونورهم والذين كفروا وكذبوا بآياتنا) الدالة على وحدانيتنا (أولئك أصحاب الجحيم) النار
100-فَذَرْنِي وَمَن يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لَا يَعْلَمُونَ [القلم 44]
(فذرني) دعني (ومن يكذب بهذا الحديث) القرآن (سنستدرجهم) نأخذهم قليلا قليلا (من حيث لا يعلمون)
101-وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ [القلم 45]
(وأملي لهم) امهلهم (إن كيدي متين) شديد لا يطاق
102-وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَباً [الجن 15]
(وأما القاسطون فكانوا لجهنم حطبا) وقودا وأنا وأنهم وأنه في اثني عشر موضعا هي وأنه تعالى وأنا منا المسلمون وما بينهما بكسر الهمزة استئنافا وبفتحها بما يوجه به
103-إِلَّا بَلَاغاً مِّنَ اللَّهِ وَرِسَالَاتِهِ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً [الجن 23]
(إلا بلاغا) استثناء من مفعول أملك أي لا أملك لكم إلا البلاغ إليكم (من الله) أي عنه (ورسالاته) عطف على بلاغا وما بين المستثنى منه والاستثناء اعتراض لتأكيد نفي الاستطاعة (ومن يعص الله ورسوله) في التوحيد فلم يؤمن (فإن له نار جهنم خالدين) حال من ضمير من في له رعاية لمعناها وهي حال مقدرة والمعنى يدخلونها مقدار خلودهم (فيها أبدا)
104-وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلاً [المزمل 11]
(وذرني) اتركني (والمكذبين) عطف على المفعول أو مفعول معه والمعنى أنا كافيكهم وهم صناديد قريش (أولي النعمة) التنعم (ومهلهم قليلا) من الزمن فقتلوا بعد يسير منه ببدر
105-وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ [المدثر 46]
(وكنا نكذب بيوم الدين) البعث والجزاء
106-وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ [القيامة 24]
(ووجوه يومئذ باسرة) كالحة شديدة العبوس
107-تَظُنُّ أَن يُفْعَلَ بِهَا فَاقِرَةٌ [القيامة 25]
(تظن) توقن (أن يفعل بها فاقرة) داهية عظيمة تكسر فقار الظهر
108-كَلَّا إِذَا بَلَغَتْ التَّرَاقِيَ [القيامة 26]
(كلا) بمعنى ألا (إذا بلغت) النفس (التراقي) عظام الحلق
109-وَقِيلَ مَنْ رَاقٍ [القيامة 27]
(وقيل) قال من حوله (من راق) يرقيه ليشفى
110-وَظَنَّ أَنَّهُ الْفِرَاقُ [القيامة 28]
(وظن) ايقن من بلغت نفسه ذلك (أنه الفراق) فراق الدنيا
111-وَالْتَفَّتِ السَّاقُ بِالسَّاقِ [القيامة 29]
(والتفت الساق بالساق) أي إحدى ساقيه بالأخرى عند الموت أي التفت شدة فراق الدنيا بشدة إقبال الآخرة
112-إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ [القيامة 30]
(إلى ربك يومئذ المساق) أي السوق وهذا يدل على العامل في إذا والمعنى إذا بلغت النفس الحلقوم تساق إلى حكم ربها
113-فَلَا صَدَّقَ وَلَا صَلَّى [القيامة 31]
(فلا صدق) الإنسان (ولا صلى) أي لم يصدق ولم يصل
114-وَلَكِن كَذَّبَ وَتَوَلَّى [القيامة 32]
(ولكن كذب) بالقرآن (وتولى) عن الإيمان
115-ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى [القيامة 33]
(ثم ذهب إلى أهله يتمطى) يتبختر في مشيته إعجابا
116-أَوْلَى لَكَ فَأَوْلَى [القيامة 34]
(أولى لك) فيه التفات عن الغيبة والكلمة اسم فعل واللام للتبيين أي وليك ما تكره (فأولى) أي فهو أولى بك من غيرك
117-ثُمَّ أَوْلَى لَكَ فَأَوْلَى [القيامة 35]
(ثم أولى لك فأولى) تأكيد
118-يُدْخِلُ مَن يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً [الإنسان 31]
(يدخل من يشاء في رحمته) جنته وهم المؤمنون (والظالمين) ناصبه فعل مقدر أي أعد يفسره (أعد لهم عذابا أليما) مؤلما وهم الكافرون
119-كُلُوا وَتَمَتَّعُوا قَلِيلاً إِنَّكُم مُّجْرِمُونَ [المرسلات 46]
(كلوا وتمتعوا) خطاب للكفار في الدنيا (قليلا) من الزمان وغايته إلى الموت وفي هذا تهديد لهم (إنكم مجرمون)
120-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ [المرسلات 47]
(ويل يومئذ للمكذبين)
121-وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ [المرسلات 48]
(وإذا قيل لهم اركعوا) صلوا (لا يركعون) لا يصلون
122-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ [المرسلات 49]
(ويل يومئذ للمكذبين)
123-فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ [المرسلات 50]
(فبأي حديث بعده) أي القرآن (يؤمنون) أي لا يمكن إيمانهم بغيره من كتب الله بعد تكذيبهم به لاشتماله على الاعجاز الذي لم يشتمل عليه غيره
124-إِنَّ جَهَنَّمَ كَانَتْ مِرْصَاداً [النبأ 21]
(إن جهنم كانت مرصادا) راصدة أو مرصدة
125-لِلْطَّاغِينَ مَآباً [النبأ 22]
(للطاغين) الكافرين فلا يتجاوزونها (مآبا) مرجعا لهم فيدخلونها
126-لَابِثِينَ فِيهَا أَحْقَاباً [النبأ 23]
(لابثين) حال مقدرة أي مقدرا لبثهم (فيها أحقابا) دهورا لا نهاية لها جمع حقب بضم أوله
127-لَّا يَذُوقُونَ فِيهَا بَرْداً وَلَا شَرَاباً [النبأ 24]
(لا يذوقون فيها بردا) نوما فإنهم لا يذوقونه (ولا شرابا) ما يشرب تلذذا
128-إِلَّا حَمِيماً وَغَسَّاقاً [النبأ 25]
(إلا) لكن (حميما) ماء حارا غاية الحرارة (وغساقا) بالتخفيف والتشديد ما يسيل من صديد أهل النار فإنهم يذوقونه جوزوا بذلك
129-جَزَاء وِفَاقاً [النبأ 26]
(جزاء وفاقا) موافقا لعملهم فلا ذنب أعظم من الكفر ولا عذاب أعظم من النار
130-إِنَّهُمْ كَانُوا لَا يَرْجُونَ حِسَاباً [النبأ 27]
(إنهم كانوا لا يرجون) يخافون (حسابا) لانكاارهم البعث
131-وَكَذَّبُوا بِآيَاتِنَا كِذَّاباً [النبأ 28]
(وكذبوا بآياتنا) القرآن (كذابا) تكذيبا
132-وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَاباً [النبأ 29]
(وكل شيء) من الأعمال (أحصيناه) ضبطناه (كتابا) كتبا في اللوح المحفوظ لنجازي عليه ومن ذلك تكذيبهم بالقرآن
133-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ [المطففين 10]
(ويل يومئذ للمكذبين)
134-الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ [المطففين 11]
(الذين يكذبون بيوم الدين) الجزاء بدل أو بيان للمكذبين
135-وَمَا يُكَذِّبُ بِهِ إِلَّا كُلُّ مُعْتَدٍ أَثِيمٍ [المطففين 12]
(وما يكذب به إلا كل معتد) متجاوز الحد (أثيم) صيغة مبالغة
136-إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ [المطففين 13]
(إذا تتلى عليه آياتنا) القرآن (قال أساطير الأولين) الحكايات التي سطرت قديما جمع أسطورة بالضم أو إسطارة بالكسر
137-كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِم مَّا كَانُوا يَكْسِبُونَ [المطففين 14]
(كلا) ردع وزجر لقولهم ذلك (بل ران) غلب (على قلوبهم) فغشيها (ما كانوا يكسبون) من المعاصي فهو كالصدإ
138-كَلَّا إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ [المطففين 15]
(كلا) حقا (إنهم عن ربهم يومئذ) يوم القيامة (لمحجوبون) فلا يرونه
139-ثُمَّ إِنَّهُمْ لَصَالُوا الْجَحِيمِ [المطففين 16]
(ثم إنهم لصالوا الجحيم) لداخلو النار المحرقة
140-ثُمَّ يُقَالُ هَذَا الَّذِي كُنتُم بِهِ تُكَذِّبُونَ [المطففين 17]
(ثم يقال) لهم (هذا) أي العذاب (الذي كنتم به تكذبون)
141-بَلِ الَّذِينَ كَفَرُواْ يُكَذِّبُونَ [الإنشقاق 22]
(بل الذين كفروا يكذبون) بالبعث وغيره
142-وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ [الإنشقاق 23]
(والله أعلم بما يوعون) يجمعون في صحفهم من الكفر والتكذيب وأعمال السوء
143-فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [الإنشقاق 24]
(فبشرهم) أخبرهم (بعذاب أليم) مؤلم
144-الَّذِي كَذَّبَ وَتَوَلَّى [الليل 16]
(الذي كذب) النبي (وتولى) عن الإيمان وهذا الحصر مؤول لقوله تعالى ويغفر ما دون ذلك لمن يشاء فيكون المراد الصلي المؤبد
145-الَّذِي كَذَّبَ وَتَوَلَّى [الليل 16]
(الذي كذب) النبي (وتولى) عن الإيمان وهذا الحصر مؤول لقوله تعالى ويغفر ما دون ذلك لمن يشاء فيكون المراد الصلي المؤبد


قساوة قلبهم

أركان الإسلام
التوحيد
المكذبون الظالمون
قساوة قلبهم

1-فَلَوْلا إِذْ جَاءهُمْ بَأْسُنَا تَضَرَّعُواْ وَلَـكِن قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُواْ يَعْمَلُونَ [الانعام 43]
(فلولا) فهلا (إذ جاءهم بأسنا) عذابنا (تضرعوا) أي لم يفعلوا ذلك مع قيام المقتضي له (ولكن قست قلوبهم) فلم تلن للإيمان (وزين لهم الشيطان ما كانوا يعملون) من المعاصي فأصروا عليها
2-فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُواْ بِمَا أُوتُواْ أَخَذْنَاهُم بَغْتَةً فَإِذَا هُم مُّبْلِسُونَ [الانعام 44]
(فلما نسوا) تركوا (ما ذكروا) وعظوا وخوفوا (به) من البأساء والضراء فلم يتعظوا (فتحنا) بالتخفيف والتشديد (عليهم أبواب كل شيء) من النعم استدراجا لهم (حتى إذا فرحوا بما أوتوا) فرح بطر (أخذناهم) بالعذاب (بغتة) فجأة (فإذا هم مبلسون) آيسون من كل خير
3-فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُواْ وَالْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ [الانعام 45]
(فقطع دابر القوم الذين ظلموا) أي آخرهم بأن استؤصلوا (والحمد لله رب العالمين) على نصر الرسل وإهلاك الكافرين
4-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لاَ يَعْلَمُونَ [الأعراف 182]
(والذين كذبوا بآياتنا) القرآن من أهل مكة (سنستدرجهم) نأخذهم قليلاً قليلاً (من حيث لا يعلمون)
5-وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ [الأعراف 183]
(وأملي لهم) أمهلهم (إن كيدي متين) شديد لا يطاق
6-ذَرْهُمْ يَأْكُلُواْ وَيَتَمَتَّعُواْ وَيُلْهِهِمُ الأَمَلُ فَسَوْفَ يَعْلَمُونَ [الحجر 3]
(ذرهم) اترك الكفار يا محمد (يأكلوا ويتمتعوا) بدنياهم (ويلههم) يشغلهم (الأمل) بطول العمر وغيره عن الإيمان (فسوف يعلمون) عاقبة أمرهم وهذا قبل الأمر بالقتال
7-بَلْ مَتَّعْنَا هَؤُلَاء وَآبَاءهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ أَفَلَا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ [الأنبياء 44]
(بل متعنا هؤلاء وآباءهم) بما أنعمنا عليهم (حتى طال عليهم العمر) فاعتروا بذلك (أفلا يرون أنا نأتي الأرض) نقصد أرضهم (ننقصها من أطرافها) بالفتح على النبي (أفهم الغالبون) لا بل النبي وأصحابه
8-أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُم بِهِ مِن مَّالٍ وَبَنِينَ [المؤمنون 55]
(أيحسبون أنما نمدهم به) نعطيهم (من مال وبنين) في الدنيا
9-نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لَّا يَشْعُرُونَ [المؤمنون 56]
(نسارع) نعجل (لهم في الخيرات) لا (بل لا يشعرون) أن ذلك استدراج لهم


أدب المؤمنين معه

أركان الإسلام
محمد
أدب المؤمنين معه

1-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُوْلَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَن لِّمَن شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [النور 62]
(إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه) الرسول (على أمر جامع) كخطبة الجمعة (لم يذهبوا) لعروض عذر لهم (حتى يستأذنوه إن الذين يستأذنونك أولئك الذين يؤمنون بالله ورسوله فإذا استأذنوك لبعض شأنهم) أمرهم (فأذن لمن شئت منهم) بالإنصراف (واستغفر لهم الله إن الله غفور رحيم)
2-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَن يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانتَشِرُوا وَلَا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنكُمْ وَاللَّهُ لَا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَن تُؤْذُوا رَسُولَ اللَّهِ وَلَا أَن تَنكِحُوا أَزْوَاجَهُ مِن بَعْدِهِ أَبَداً إِنَّ ذَلِكُمْ كَانَ عِندَ اللَّهِ عَظِيماً [الأحزاب 53]
(يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم) في الدخول بالدعاء (إلى طعام) فتدخلوا (غير ناظرين) منتظرين (إناه) نضجه مصدر أنى يأني (ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا) تمكثوا (مستأنسين لحديث) من بعضكم لبعض (إن ذلكم) المكث (كان يؤذي النبي فيستحيي منكم) أن يخرجكم (والله لا يستحيي من الحق) أن يخرجكم أي لا يترك بيانه وقرىء يستحي بياء واحدة (وإذا سألتموهن) أي أزواج النبي صلى الله عليه وسلم (متاعا فاسألوهن من وراء حجاب) ستر (ذلكم أطهر لقلوبكم وقلوبهن) من الخواطر المريبة (وما كان لكم أن تؤذوا رسول الله) بشيء (ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله) ذنبا (عظيما)
3-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ [الحجرات 1]
(يا أيها الذين آمنوا لا تقدموا) من قدم بمعنى تقدم أي لا تقدموا بقول ولا فعل (بين يدي الله ورسوله) المبلغ عنه أي بغير إذن (واتقوا الله إن الله سميع) لقولكم (عليم) بفعلكم نزلت في مجادلة أبي بكر وعمر رضي الله عنهما عند النبي صلى الله عليه وسلم في تأمير الأقرع بن حابس أو القعقاع بن معبد ونزل فيمن رفع صوته عند النبي صلى الله عليه وسلم
4-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لَا تَشْعُرُونَ [الحجرات 2]
(يا أيها الذين آمنوا لا ترفعوا أصواتكم) إذا نطقتم (فوق صوت النبي) إذا نطق (ولا تجهروا له بالقول) إذا ناجيتموه (كجهر بعضكم لبعض) بل دون ذلك إجلالا له (أن تحبط أعمالكم وأنتم لا تشعرون) أي خشية ذلك بالرفع والجر المذكورين ونزل فيمن كان يخفض صوته عند النبي صلى الله عليه وسلم كأبي بكر وعمر وغيرهما رضي الله عنهم
5-إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِندَ رَسُولِ اللَّهِ أُوْلَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُم مَّغْفِرَةٌ وَأَجْرٌ عَظِيمٌ [الحجرات 3]
(إن الذين يغضون أصواتهم عند رسول الله أولئك الذين امتحن) اختبر (الله قلوبهم للتقوى) أي لتظهر منهم (لهم مغفرة وأجر عظيم) الجنة ونزل في قوم جاؤوا وقت الظهيرة والنبي صلى الله عليه وسلم في منزله فنادوه
6-إِنَّ الَّذِينَ يُنَادُونَكَ مِن وَرَاء الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ [الحجرات 4]
(إن الذين ينادونك من وراء الحجرات) حجرات نسائه صلى الله عليه وسلم جمع حجرة هي ما يحجر عليه من الأرض بحائط ونحوه كان كل واحد منهم نادى خلف حجرة لأنهم لم يعلموه في أي حجرة مناداة الأعراب بغلظة وجفاء (أكثرهم لا يعقلون) فيما فعلوه محلك الرفيع وما يناسبه من التعظيم
7-وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَّهُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [الحجرات 5]
(ولو أنهم صبروا) أنهم في محل رفع بالابتداء وقيل فاعل لفعل مقدر أي ثبت (حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم) لمن تاب منهم ونزل في الوليد بن عقبة وقد بعثه النبي صلى الله عليه وسلم إلى بني المصطلق مصدقا فخافهم لترة كانت بينه وبينهم في الجاهلية فرجع وقال إنهم منعوا الصدقة وهموا بقتله فهم النبي صلى الله عليه وسلم بغزوهم فجاؤوا منكرين ما قاله عنهم
8-وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِّنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُوْلَئِكَ هُمُ الرَّاشِدُونَ [الحجرات 7]
(واعلموا أن فيكم رسول الله) فلا تقولوا الباطل فإن الله يخبره بالحال (لو يطيعكم في كثير من الأمر) الذي تخبرون به على خلاف الواقع فيرتب على ذلك مقتضاه (لعنتم) لأثمتم دونه إثم التسبب إلى المرتب (ولكن الله حبب إليكم الإيمان وزينه) حسنه (في قلوبكم وكره إليكم الكفر والفسوق والعصيان) استدراك من حيث المعنى دون اللفظ لأن من حبب إليه الإيمان الخ غايرت صفته صفة من تقدم ذكره (أولئك هم) فيه التفات عن الخطاب (الراشدون) الثابتون على دينهم


أخلاقه وصفاته

أركان الإسلام
محمد
أخلاقه وصفاته

1-فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظّاً غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللّهِ إِنَّ اللّهَ يُحِبُّ الْمُتَوَكِّلِينَ [أل عمران 159]
(فبما رحمة من الله لنت) يا محمد (لهم) أي سهلت أخلاقك إذ خالفوك (ولو كنت فظاً) سيِّء الأخلاق (غليظ القلب) جافيا فأغلظت لهم (لانفضوا) تفرقوا (من حولك فاعف) تجاوز (عنهم) ما أتوه (واستغفر لهم) ذنبهم حتى أغفر لهم (وشاورهم) استخرج آراءهم (في الأمر) أي شأنك من الحرب وغيره تطييبا لقلوبهم وليستن بك وكان صلى الله عليه وسلم كثير المشاورة لهم (فإذا عزمت) على إمضاء ما تريد بعد المشاورة (فتوكل على الله) ثق بعد المشاورة (إن الله يحب المتوكلين) عليه
2-وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّت طَّآئِفَةٌ مُّنْهُمْ أَن يُضِلُّوكَ وَمَا يُضِلُّونَ إِلاُّ أَنفُسَهُمْ وَمَا يَضُرُّونَكَ مِن شَيْءٍ وَأَنزَلَ اللّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللّهِ عَلَيْكَ عَظِيماً [النساء 113]
(ولولا فضل الله عليك) يا محمد (ورحمته) بالعصمة (لهمت) أضمرت (طائفة منهم) من قوم طعمة (أن يضلوك) عن القضاء بالحق بتلبيسهم عليك (وما يضلون إلا أنفسهم وما يضرونك من شيء) لأن وبال إضلالهم عليهم (وأنزل الله عليك الكتاب) القرآن (والحكمة) ما فيه من الأحكام (وعلمك ما لم تكن تعلم) من الأحكام والغيب (وكان فضل الله عليك) بذلك وغيره (عظيما)
3-قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلاَ تَتَفَكَّرُونَ [الانعام 50]
(قل) لهم (لا أقول لكم عندي خزائن الله) التي منها يرزق (ولا) أني (أعلم الغيب) ما غاب عني ولم يوح إلي (ولا أقول لكم إني ملك) من الملائكة (إن) ما (أتبع إلا ما يوحى إلي قل هل يستوي الأعمى) الكافر (والبصير) المؤمن ؟ لا (أفلا تتفكرون) في ذلك فتؤمنون
4-الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُواْ بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُواْ النُّورَ الَّذِيَ أُنزِلَ مَعَهُ أُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [الأعراف 157]
(الذين يتبعون الرسول النبي الأمي) محمد صلى الله عليه وسلم (الذي يجدونه مكتوباً عندهم في التوراة والإنجيل) باسمه وصفته (يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات) مما حرم في شرعهم (ويحرم عليهم الخبائث) الميتة ونحوها (ويضع عنهم إصرهم) ثقلهم (والأغلال) الشدائد (التي كانت عليهم) كقتل النفس في التوبة وقطع أثر النجاسة (فالذين آمنوا به) منهم (وعزَّروه) ووقروه (ونصروه واتبعوا النور الذي أنزل معه) أي القرآن (أولئك هم المفلحون)
5-قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَـهَ إِلاَّ هُوَ يُحْيِـي وَيُمِيتُ فَآمِنُواْ بِاللّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ [الأعراف 158]
(قل) خطاب للنبي صلى الله عليه وسلم (يا أيها الناس إني رسول الله إليكم جميعاً الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته) القرآن (واتبعوه لعلكم تهتدون) ترشدون
6-أَوَلَمْ يَتَفَكَّرُواْ مَا بِصَاحِبِهِم مِّن جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ مُّبِينٌ [الأعراف 184]
(أولم يتفكروا) فيعلموا (ما بصاحبهم) محمد صلى الله عليه وسلم (من جنة) جنون (إن) ما (هو إلا نذير مبين) بيِّن الإنذار
7-وَمَا كَانَ اللّهُ لِيُعَذِّبَهُمْ وَأَنتَ فِيهِمْ وَمَا كَانَ اللّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ [الأنفال 33]
قال تعالى (وما كان الله ليعذبهم) بما سألوه (وأنت فيهم) لأن العذاب إذا نزل عمَّ ولم تعذب أمة إلا بعد خروج نبيها والمؤمنين منها (وما كان الله معذبهم وهم يستغفرون) حيث يقولون في طوافهم غفرانك غفرانك وقيل هم المؤمنون المستضعفون فيهم كما قال تعالى {لو تزيلوا لعذبنا الذين كفروا منهم عذابا أليما}
8-وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيِقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَّكُمْ يُؤْمِنُ بِاللّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِّلَّذِينَ آمَنُواْ مِنكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللّهِ لَهُمْ عَذَابٌ أَلِيمٌ [التوبة 61]
(ومنهم) أي المنافقين (الذين يؤذون النبي) بعيبه وبنقل حديثه (ويقولون) إذا نهوا عن ذلك لئلا يبلغه (هو أذن) أي يسمع كل قيل ويقبله فإذا حلفنا له أنا لم نقل صدقنا (قل) هو (أذُن) مستمع (خير لكم) لا مستمع شر (يؤمن بالله ويؤمن) يصدق (للمؤمنين) فيما أخبروه به لا لغيرهم واللام زائدة للفرق بين إيمان التسليم وغيره (ورحمة) بالرفع عطفاً على أذن والجر عطفاً على خير (للذين آمنوا منكم والذين يؤذون رسول الله لهم عذاب أليم)
9-لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ [التوبة 128]
(لقد جاءكم رسول من أنفسكم) أي منكم : محمد صلى الله عليه وسلم (عزيز) شديد (عليه ما عنتم) أي عنتكم أي مشقتكم ولقاؤكم المكروه (حريص عليكم) أن تهتدوا (بالمؤمنين رؤوف) شديد الرحمة (رحيم) يريد لهم الخير
10-قُل لَّوْ شَاء اللّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلاَ أَدْرَاكُم بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِّن قَبْلِهِ أَفَلاَ تَعْقِلُونَ [يونس 16]
(قل لو شاء الله ما تلوته عليكم ولا أدراكم) أعلمكم (به) ولا نافية عطف على ما قبله ، وفي قراءة بلام جواب لو : أي لأعلمكم به على لسان غيري (فقد لبثت) مكثت (فيكم عمراً) سنيناً أربعين (من قبله) لا أحدثكم بشيء (أفلا تعقلون) أنه ليس من قِبَلي
11-أَلاَّ تَعْبُدُواْ إِلاَّ اللّهَ إِنَّنِي لَكُم مِّنْهُ نَذِيرٌ وَبَشِيرٌ [هود 2]
(ألا) أي بأن لا (تعبدوا إلا الله إنني لكم منه نذير) بالعذاب إن كفرتم (وبشير) بالثواب إن آمنتم
12-وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ [يوسف 103]
(وما أكثر الناس) أي أهل مكة (ولو حرصت) على إيمانهم (بمؤمنين)
13-فَلَعَلَّكَ بَاخِعٌ نَّفْسَكَ عَلَى آثَارِهِمْ إِن لَّمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً [الكهف 6]
(فلعلك باخع) مهلك (نفسك على آثارهم) بعدهم أي بعد توليهم عنك (إن لم يؤمنوا بهذا الحديث) القرآن (أسفا) غيظا وحزنا منك لحرصك على إيمانهم ونصبه على المفعول له
14-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً [الكهف 110]
(قل إنما أنا بشر) آدمي (مثلكم يوحى إلي أنما إلهكم إله واحد) أن المكفوفة بما باقية على مصدريتها والمعنى يوحى إلي وحدانية الإله (فمن كان يرجوا) يأمل (لقاء ربه) بالبعث والجزاء (فليعمل عملا صالحا ولا يشرك بعبادة ربه) أي فيها بأن يرائي (أحدا)
15-وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ [الأنبياء 107]
(وما أرسلناك) يامحمد (إلا رحمة) أي للرحمة (للعالمين) الإنس والجن بك
16-لِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً هُمْ نَاسِكُوهُ فَلَا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُّسْتَقِيمٍ [الحج 67]
(لكل أمة جعلنا منسكا) بفتح السين شريعة (هم ناسكوه) عاملون به (فلا ينازعنك) يراد به لا تنازعهم (في الأمر) أي أمر الذبيحة إذ قالوا ما قتل الله أحق أن تأكلوه مما قتلتم (وادع إلى ربك) أي إلى دينه (إنك لعلى هدى) دين (مستقيم)
17-اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِن شَجَرَةٍ مُّبَارَكَةٍ زَيْتُونِةٍ لَّا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُّورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَن يَشَاءُ وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [النور 35]
(الله نور السماوات والأرض) أي منورهما بالشمس والقمر (مثل نوره) أي صفته في قلب المؤمن (كمشكاة فيها مصباح المصباح في زجاجة) هي القنديل والمصباح السراج أي الفتيلة الموقودة والمشكاة الطاقة غير النافذة أي الأنبوبة في القنديل (الزجاجة كأنها) والنور فيها (كوكب دري) مضيء بكسر الدال وضمها من الدرء بمعنى الدفع لدفعها الظلام وبضمها وتشديد الياء منسوب إلى الدر اللؤلؤ (يوقد) المصباح بالماضي وفي قراءة بمضارع أوقد مبنيا للمفعول بالتحتانية وفي أخرى توقد بالفوقانية أي الزجاجة (من) زيت (شجرة مباركة زيتونة لا شرقية ولا غربية) بل بينهما فلا يتمكن منها حر ولا برد مضرين (يكاد زيتها يضيء ولو لم تمسسه نار) لصفائه (نور) به (على نور) بالنار ونور الله أي هداه للمؤمن نور على نور الإيمان (يهدي الله لنوره) لدين الإسلام (من يشاء ويضرب) يبين (الله الأمثال للناس) تقريبا لأفهامهم ليعتبروا فيؤمنوا (والله بكل شيء عليم) ومنه ضرب الأمثال
18-تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً [الفرقان 1]
(تبارك) تعالى (الذي نزل الفرقان) القرآن لأنه فرق بين الحق والباطل (على عبده) محمد (ليكون للعالمين) الإنس والجن دون الملائكة (نذيرا) مخوفا من عذاب الله
19-الَّذِي يَرَاكَ حِينَ تَقُومُ [الشعراء 218]
(الذي يراك حين تقوم) إلى الصلاة
20-وَتَقَلُّبَكَ فِي السَّاجِدِينَ [الشعراء 219]
(وتقلبك) في أركان الصلاة قائما وقاعدا وراكعا وساجدا (في الساجدين) المصلين
21-فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ [النمل 79]
(فتوكل على الله) ثق به (إنك على الحق المبين) الدين البين فالعاقبة لك بالنصر على الكفار ثم ضرب أمثالا لهم بالموتى وبالصم وبالعمي
22-النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُوْلُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا أَن تَفْعَلُوا إِلَى أَوْلِيَائِكُم مَّعْرُوفاً كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً [الأحزاب 6]
(النبي أولى بالمؤمنين من أنفسهم) فيما دعاهم إليه ودعتهم أنفسهم إلى خلافه (وأزواجه أمهاتهم) في حرمة نكاحهن (وأولوا الأرحام) ذوو القربات (بعضهم أولى ببعض) في الارث (في كتاب الله من المؤمنين والمهاجرين) أي من الارث بالإيمان والهجرة الذي كان أول الإسلام فنسخ (إلا) لكن (أن تفعلوا إلى أوليائكم معروفا) بوصية فجائز (كان ذلك) نسخ الارث بالإيمان والهجرة بإرث ذوي الأرحام (في الكتاب مسطورا) واريد بالكتاب في الموضعين اللوح المحفوظ
23-يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ إِن كُنتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحاً جَمِيلاً [الأحزاب 28]
(يا أيها النبي قل لأزواجك) وهن تسع وطلبن منه من زينة الدنيا ما ليس عنده (إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن) أي متعة الطلاق (وأسرحكن سراحا جميلا) اطلقكن من غير ضرار
24-وَإِن كُنتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنكُنَّ أَجْراً عَظِيماً [الأحزاب 29]
(وإن كنتن تردن الله ورسوله والدار الآخرة) الجنة (فإن الله أعد للمحسنات منكن) بإرادة الآخرة (أجرا عظيما) الجنة فاخترن الآخرة على الدنيا
25-يَا نِسَاء النَّبِيِّ مَن يَأْتِ مِنكُنَّ بِفَاحِشَةٍ مُّبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً [الأحزاب 30]
(يا نساء النبي من يأت منكن بفاحشة مبينة) بفتح الياء وكسرها أي بينت أو هي بينة (يضاعف) وفي قراءة يضعف بالتشديد وفي أخرى نضعف بالنون معه ونصب العذاب (لها العذاب ضعفين) ضعفي عذاب غيرهن أي مثليه (وكان ذلك على الله يسيرا)
26-مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً [الأحزاب 40]
(ما كان محمد أبا أحد من رجالكم) فليس أبا زيد أي والده فلا يحرم عليه التزوج بزوجته زينب (ولكن) كان (رسول الله وخاتم النبيين) فلا يكون له ابن رجل بعده يكون نبيا وفي قراءة بفتح التاء كآلة الختم أي به ختموا (وكان الله بكل شيء عليما) منه بأن لا نبي بعده وإذا نزل السيد عيسى يحكم بشريعته
27-يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً [الأحزاب 41]
(يا أيها الذين آمنوا اذكروا الله ذكرا كثيرا)
28-وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً [الأحزاب 42]
(وسبحوه بكرة وأصيلا) أول النهار وآخره
29-هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً [الأحزاب 43]
(هو الذي يصلي عليكم) يرحمكم (وملائكته) يستغفرون لكم (ليخرجكم) ليديم إخراجه إياكم (من الظلمات) الكفر (إلى النور) الإيمان (وكان بالمؤمنين رحيما)
30-تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْراً كَرِيماً [الأحزاب 44]
(تحيتهم) منه تعالى (يوم يلقونه سلام) بلسان الملائكة (وأعد لهم أجرا كريما) هو الجنة
31-يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً [الأحزاب 45]
(يا أيها النبي إنا أرسلناك شاهدا) على من أرسلت (ومبشرا) من صدقك بالجنة (ونذيرا) من كذبك بالنار
32-وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُّنِيراً [الأحزاب 46]
(وداعيا إلى الله) إلى طاعته (بإذنه) بأمره (وسراجا منيرا) أي مثله في الاهتداء به
33-وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُم مِّنَ اللَّهِ فَضْلاً كَبِيراً [الأحزاب 47]
(وبشر المؤمنين بأن لهم من الله فضلا كبيرا) هو الحنة
34-وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً [الأحزاب 48]
(ولا تطع الكافرين والمنافقين) فيما يخالف شريعتك (ودع) اترك (أذاهم) لا تجازهم عليه إلى أن تؤمر فيهم بأمر (وتوكل على الله) فهو كافيك (وكفى بالله وكيلا) مفوضا إليه
35-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِن قَبْلِ أَن تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحاً جَمِيلاً [الأحزاب 49]
(يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن) وفي قراءة تماسوهن أي تجامعوهن (فما لكم عليهن من عدة تعتدونها) تحصونها بالأقراء وغيرها (فمتعوهن) أعطوهن ما يستمتعن به أي إن لم يسم لهن أصدقة وإلا فلهن نصف المسمى فقط قال ابن عباس وعليه الشافعي (وسرحوهن سراحا جميلا) خلوا سبيلهن من غير إضرار
36-يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاء اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالَاتِكَ اللَّاتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُّؤْمِنَةً إِن وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَن يَسْتَنكِحَهَا خَالِصَةً لَّكَ مِن دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلَا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الأحزاب 50]
(يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن) مهورهن (وما ملكت يمينك مما أفاء الله عليك) من الكفار بالسبي كصفية وجويرية (وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك) بخلاف من لم يهاجرن (وامرأة مؤمنة إن وهبت نفسها للنبي إن أراد النبي أن يستنكحها) يطلب نكاحها بغير صداق (خالصة لك من دون المؤمنين) النكاح بلفظ الهبة من غير صداق (قد علمنا ما فرضنا عليهم) أي المؤمنين (في أزواجهم) من الأحكام بأن لا يزيدوا على أربع نسوة ولا يتزوجوا إلا بولي وشهود ومهر وفي (وما ملكت أيمانهم) من الاماء بشراء وغيره بأن تكون الأمة ممن تحل لمالكها كالكتابية بخلاف المجوسية والوثنية وأن تستبرئ قبل الوطء (لكيلا) متعلق بما قبل ذلك (يكون عليك حرج) ضيق في النكاح (وكان الله غفورا) فيما يعسر التحرز عنه (رحيما) بالتوسعة في ذلك
37-تُرْجِي مَن تَشَاء مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَن تَشَاء وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلَا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَن تَقَرَّ أَعْيُنُهُنَّ وَلَا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ وَكَانَ اللَّهُ عَلِيماً حَلِيماً [الأحزاب 51]
(ترجي) بالهمزة والياء بدله تؤخر (من تشاء منهن) أي ازواجك عن نوبتها (وتؤوي) تضم (إليك من تشاء) منهن فتأتيها (ومن ابتغيت) طلبت (ممن عزلت) من القسمة (فلا جناح عليك) في طلبها وضمها إليك خير في ذلك بعد أن كان القسم واجبا عليه (ذلك) التخيير (أدنى) أقرب إلى (أن تقر أعينهن ولا يحزن ويرضين بما آتيتهن) ما ذكر المخير فيه (كلهن) تأكيد للفاعل في يرضين (والله يعلم ما في قلوبكم) من أمر النساء والميل إلى بعضهن وإنما خيرناك فيهن تيسيرا عليك في كل مما أردت (وكان الله عليما) بخلقه (حليما) عن عقابهم
38-لَا يَحِلُّ لَكَ النِّسَاء مِن بَعْدُ وَلَا أَن تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلَّا مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَّقِيباً [الأحزاب 52]
(لا يحل) بالتاء والياء (لك النساء من بعد) بعد التسع التي اخترنك (ولا أن تبدل) بترك إحدى التاين في الأصل (بهن من أزواج) بأن تطلقهن أو بعضهن وتنكح بدل من طلقت (ولو أعجبك حسنهن إلا ما ملكت يمينك) من الاماء فتحل لك وقد ملك صلى الله عليه وسلم بعدهن مارية وولدت له إبراهيم ومات في حياته (وكان الله على كل شيء رقيبا) حفيظا
39-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَن يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانتَشِرُوا وَلَا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنكُمْ وَاللَّهُ لَا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَن تُؤْذُوا رَسُولَ اللَّهِ وَلَا أَن تَنكِحُوا أَزْوَاجَهُ مِن بَعْدِهِ أَبَداً إِنَّ ذَلِكُمْ كَانَ عِندَ اللَّهِ عَظِيماً [الأحزاب 53]
(يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم) في الدخول بالدعاء (إلى طعام) فتدخلوا (غير ناظرين) منتظرين (إناه) نضجه مصدر أنى يأني (ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا) تمكثوا (مستأنسين لحديث) من بعضكم لبعض (إن ذلكم) المكث (كان يؤذي النبي فيستحيي منكم) أن يخرجكم (والله لا يستحيي من الحق) أن يخرجكم أي لا يترك بيانه وقرىء يستحي بياء واحدة (وإذا سألتموهن) أي أزواج النبي صلى الله عليه وسلم (متاعا فاسألوهن من وراء حجاب) ستر (ذلكم أطهر لقلوبكم وقلوبهن) من الخواطر المريبة (وما كان لكم أن تؤذوا رسول الله) بشيء (ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله) ذنبا (عظيما)
40-قُلْ إِنَّمَا أَعِظُكُم بِوَاحِدَةٍ أَن تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُم مِّن جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَّكُم بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ [سبأ 46]
(قل إنما أعظكم بواحدة) هي (أن تقوموا لله) لأجله (مثنى) أي اثنين اثنين (وفرادى) واحدا واحدا (ثم تتفكروا) فتعلموا (ما بصاحبكم) محمد (من جنة) جنون (إن) ما (هو إلا نذير لكم بين يدي) أي قبل (عذاب شديد) في الآخرة إن عصيتموه
41-قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ [ص 86]
(قل ما أسألكم عليه) على تبليغ الرسالة (من أجر) جعل (وما أنا من المتكلفين) المتقولين القرآن من تلقاء نفسي
42-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِّنْ أَمْرِنَا مَا كُنتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِن جَعَلْنَاهُ نُوراً نَّهْدِي بِهِ مَنْ نَّشَاء مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ [الشورى 52]
(وكذلك) مثل إيحائنا إلى غيرك من الرسل (أوحينا إليك) يا محمد (روحا) هو القرآن به تحيا القلوب (من أمرنا) الذي نوحيه إليك (ما كنت تدري) تعرف قبل الوحي إليك (ما الكتاب) القرآن (ولا الإيمان) أي شرائعه ومعالمه والنفي معلق للفعل عن العمل وما بعده سد مسد المفعولين (ولكن جعلناه) الروح أو الكتاب (نورا نهدي به من نشاء من عبادنا وإنك لتهدي) تدعو بالوحي إليك (إلى صراط) طريق (مستقيم) دين الإسلام
43-بَلْ مَتَّعْتُ هَؤُلَاء وَآبَاءهُمْ حَتَّى جَاءهُمُ الْحَقُّ وَرَسُولٌ مُّبِينٌ [الزخرف 29]
(بل متعت هؤلاء) المشركين (وآباءهم) ولم أعاجلهم العقوبة (حتى جاءهم الحق) القرآن (ورسول مبين) مظهر لهم الأحكام الشرعية وهومحمد صلى الله عليه وسلم
44-فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُم مُّنتَقِمُونَ [الزخرف 41]
(فإما) فيه إدغام نون إن الشرطية في ما الزائدة (نذهبن بك) بأن نميتك قبل تعذيبهم (فإنا منهم منتقمون) في الآخرة
45-أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِم مُّقْتَدِرُونَ [الزخرف 42]
(أو نرينك) في حياتك (الذي وعدناهم) به من العذاب (فإنا عليهم) على عذابهم (مقتدرون) قادرون
46-فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الزخرف 43]
(فاستمسك بالذي أوحي إليك) أي القرآن (إنك على صراط) طريق (مستقيم)
47-قُلْ مَا كُنتُ بِدْعاً مِّنْ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُّبِينٌ [الأحقاف 9]
(قل ما كنت بدعا) بديعا (من الرسل) أي أول مرسل قد سبق قبلي كثيرون منهم فكيف تكذبونني (وما أدري ما يفعل بي ولا بكم) في الدنيا أأخرج من بلدي أم أقتل كما فعل بالأنبياء قبلي أو ترموني بالحجارة أم يخسف بكم كالمكذبين من قبلكم (إن) ما (أتبع إلا ما يوحى إلي) أي القرآن ولا أبتدع من عندي شيئا (وما أنا إلا نذير مبين) بين الانذار
48-إِنَّا فَتَحْنَا لَكَ فَتْحاً مُّبِيناً [الفتح 1]
(إنا فتحنا لك) قضينا بفتح مكة وغيرها في المستقبل عنوة بجهادك (فتحا مبينا) بينا ظاهرا
49-لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُّسْتَقِيماً [الفتح 2]
(ليغفر لك الله) بجهادك (ما تقدم من ذنبك وما تأخر) منه لترغب امتك في الجهاد وهو مؤول لعصمة الأنبياء عليهم الصلاة والسلام بالدليل العقلي القاطع من الذنوب واللام للعلة الغائية فمدخولها مسبب لا سبب (ويتم) بالفتح المذكور (نعمته) إنعامه (عليك ويهديك) به (صراطا) طريقا (مستقيما) يثبتك عليه وهو دين الإسلام
50-إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً [الفتح 8]
(إنا أرسلناك شاهدا) على أمتك في القيامة (ومبشرا) لهم في الدنيا (ونذيرا) منذرا مخوفا فيها من عمل سوءا بالنار
51-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات
52-نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ [ق 45]
(نحن أعلم بما يقولون) أي كفار قريش (وما أنت عليهم بجبار) تجبرهم على الإيمان وهذا قبلالأمر بالجهاد (فذكر بالقرآن من يخاف وعيد) وهم المؤمنون
53-فَذَكِّرْ فَمَا أَنتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ [الطور 29]
(فذكر) دم على تذكير المشركين ولا ترجع عنه لقولهم لك كاهن مجنون (فما أنت بنعمة ربك) بإنعامه عليك (بكاهن) خبر ما (ولا مجنون) معطوف عليه
54-وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ [الطور 48]
(واصبر لحكم ربك) بامهالهم ولا يضيق صدرك (فإنك بأعيننا) بمرآى منا نراك ونحفظك (وسبح) متلبسا (بحمد ربك) أي قل سبحان الله وبحمده (حين تقوم) من منامك أو من مجلسك
55-مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى [النجم 2]
(ما ضل صاحبكم) محمد عليه الصلاة والسلام عن طريق الهداية (وما غوى) ما لابس الغي وهو جهل من اعتقاد فاسد
56-وَمَا يَنطِقُ عَنِ الْهَوَى [النجم 3]
(وما ينطق) بما يأتيكم به (عن الهوى) هوى نفسه
57-هَذَا نَذِيرٌ مِّنَ النُّذُرِ الْأُولَى [النجم 56]
(هذا) محمد (نذير من النذر الأولى) من جنسهم أي رسول كالرسل قبله ارسل إليكم كما ارسلوا إلى أقوامهم
58-هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُوا مِن قَبْلُ لَفِي ضَلَالٍ مُّبِينٍ [الجمعة 2]
(هو الذي بعث في الأميين) العرب والامي من لا يكتب ولا يقرأ كتابا (رسولا منهم) هو محمد صلى الله عليه وسلم (يتلوا عليهم آياته) القرآن (ويزكيهم) يطهرهم من الشرك (ويعلمهم الكتاب) القرآن (والحكمة) ما فيه من الأحكام (وإن) مخففة من الثقيلة واسمها محذوف أي وإنهم (كانوا من قبل) مجيئه (لفي ضلال مبين) بين
59-يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَّحِيمٌ [التحريم 1]
(يا أيها النبي لم تحرم ما أحل الله لك) من أمتك مارية القبطية لما واقعها في بيت حفصة وكانت غائبة فجاءت وشق عليها كون ذلك في بيتها وعلى فراشها حيث قلت هي حرام علي (تبتغي) بتحريمها (مرضات أزواجك) أي رضاهن (والله غفور رحيم) غفر لك هذا التحريم
60-قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ [التحريم 2]
(قد فرض الله) شرع (لكم تحلة أيمانكم) تحليلها بالكفارة المذكورة في سورة المائدة ومن الأيمان ومن الأيمان تحريم الأمة وهل كفر صلى الله عليه وسلم قال مقاتل أعتق رقبة في تحريم مارية وقال الحسن لم يكفر لأنه صلى الله عليه وسلم مغفور له (والله مولاكم) ناصركم (وهو العليم الحكيم)
61-وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَن بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ [التحريم 3]
واذكر (وإذ أسر النبي إلى بعض أزواجه) هي حفصة (حديثا) هو تحريم مارية وقال لها لا تفشيه (فلما نبأت به) عائشة ظنا منها أن لا حرج في ذلك (وأظهره الله) اطلعه (عليه) على المنبىء به (عرف بعضه) لحفصة (وأعرض عن بعض) تكرما منه (فلما نبأها به قالت من أنبأك هذا قال نبأني العليم الخبير) أي الله
62-إِن تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِن تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ [التحريم 4]
(إن تتوبا) أي حفصة وعائشة (إلى الله فقد صغت قلوبكما) مالت إلى تحريم مارية أي سركما ذلك مع كراهة النبي صلى الله عليه وسلم له وذلك ذنب وجواب الشرط محذوف أي تقبلا وأطلق قلوب على قلبين ولم يعبربه لاستثقال الجمع بين تثنيتين فيما هو كالكلمة الواحدة (وإن تظاهرا) بإدغام التاء الثانية في الأصل في الظاء وفي قراءة بدونها تتعاونا (عليه) أي النبي فيما يكرهه (فإن الله هو) فصل (مولاه) ناصره (وجبريل وصالح المؤمنين) أبوبكر وعمر رضي الله عنهما معطوف على محل إسم إن فيكونون ناصريه (والملائكة بعد ذلك) بعد نصر الله والمذكورين (ظهير) ظهراء أعوان له في نصره عليكما
63-عَسَى رَبُّهُ إِن طَلَّقَكُنَّ أَن يُبْدِلَهُ أَزْوَاجاً خَيْراً مِّنكُنَّ مُسْلِمَاتٍ مُّؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَاراً [التحريم 5]
(عسى ربه إن طلقكن) أي طلق النبي أزواجه (أن يبدله) بالتشديد والتخفيف (أزواجا خيرا منكن) خبر عسى والجملة جواب الشرط ولم يقع التبديل لعدم موقوع الشرط (مسلمات) مقرات بالإسلام (مؤمنات) مخلصات (قانتات) مطيعات (تائبات عابدات سائحات) صائمات أو مهاجرات (ثيبات وأبكارا)
64-مَا أَنتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ [القلم 2]
(ما أنت) يا محمد (بنعمة ربك بمجنون) أي انتفى الجنون عنك بسبب إنعام ربك عليك بالنبوة وغيرها وهذا رد لقولهم انه مجنون
65-وَإِنَّ لَكَ لَأَجْراً غَيْرَ مَمْنُونٍ [القلم 3]
(وإن لك لأجرا غير ممنون) مقطوع
66-وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ [القلم 4]
(وإنك لعلى خلق) دين (عظيم)
67-فَسَتُبْصِرُ وَيُبْصِرُونَ [القلم 5]
(فستبصر ويبصرون)
68-بِأَييِّكُمُ الْمَفْتُونُ [القلم 6]
(بأيكم المفتون) مصدر كالمعقول أي الفتون بمعنى المجنون أي أبك أم بهم
69-إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ [الحاقة 40]
(إنه) أي القرآن (لقول رسول كريم) أي قاله رسالة عن الله تعالى
70-وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ [الحاقة 41]
(وما هو بقول شاعر قليلا ما تؤمنون)
71-وَلَا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ [الحاقة 42]
(ولا بقول كاهن قليلا ما تذكرون) بالتاء والياء في الفعلين وما مزيدة مؤكدة والمعنى أنهم آمنوا بأشياء يسيرة وتذكروها مما أتى به النبي صلى الله عليه وسلم من الخير والصلة والعفاف فلم تغن عنهم شيئا
72-إِلَّا بَلَاغاً مِّنَ اللَّهِ وَرِسَالَاتِهِ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً [الجن 23]
(إلا بلاغا) استثناء من مفعول أملك أي لا أملك لكم إلا البلاغ إليكم (من الله) أي عنه (ورسالاته) عطف على بلاغا وما بين المستثنى منه والاستثناء اعتراض لتأكيد نفي الاستطاعة (ومن يعص الله ورسوله) في التوحيد فلم يؤمن (فإن له نار جهنم خالدين) حال من ضمير من في له رعاية لمعناها وهي حال مقدرة والمعنى يدخلونها مقدار خلودهم (فيها أبدا)
73-يَا أَيُّهَا الْمُزَّمِّلُ [المزمل 1]
(يا أيها المزمل) النبي وأصله المتزمل ادغمت التاء في الزاي أي المتلفف بثيابه حين مجيء الوحي خوفا منه لهيبته
74-إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً [المزمل 15]
(إنا أرسلنا إليكم) يا أهل مكة (رسولا) هو محمد صلى الله عليه وسلم (شاهدا عليكم) يوم القيامة بما يصدر منكم من العصيان (كما أرسلنا إلى فرعون رسولا) هو موسى عليه الصلاة والسلام
75-يَا أَيُّهَا الْمُدَّثِّرُ [المدثر 1]
(يا أيها المدثر) النبي صلى الله عليه وسلم وأصله المتدثر ادغمت التاء في الدال أي المتلفف بثيابه عند نزول الوحي عليه
76-وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ [التكوير 24]
(وما هو) محمد صلى الله عليه وسلم (على الغيب) ما غاب من الوحي وخبر السماء (بضنين) أي بمتهم وفي قراءة بالضاد أي ببخيل فينتقص شيئا منه
77-وَشَاهِدٍ وَمَشْهُودٍ [البروج 3]
(وشاهد) يوم الجمعة (ومشهود) يوم عرفة كذا فسرت الثلاثة في الحديث فالأول موعود به والثاني شاهد بالعمل فيه والثالث تشهده الناس والملائكة وجواب القسم محذوف صدره تقديره لقد
78-سَنُقْرِؤُكَ فَلَا تَنسَى [الأعلى 6]
(سنقرئك) القرآن (فلا تنسى) ما تقرؤه
79-وَنُيَسِّرُكَ لِلْيُسْرَى [الأعلى 8]
(ونيسرك لليسرى) للشريعة السهلة وهي الإسلام
80-لَا أُقْسِمُ بِهَذَا الْبَلَدِ [البلد 1]
(لا) زائدة (أقسم بهذا البلد) مكة
81-وَأَنتَ حِلٌّ بِهَذَا الْبَلَدِ [البلد 2]
(وأنت) يا محمد (حل) حلال (بهذا البلد) بأن يحل لك فقاتل فيه وقد أنجز الله له هذا الوعد يوم الفتح فالجملة اعتراض بين المقسم به وما عطف عليه
82-مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى [الضحى 3]
(ما ودعك) تركك يا محمد (ربك وما قلى) أبغضك نزل هذا لما قال الكفار عند تأخر الوحي عنه خمسة عشر يوما إن ربه ودعه وقلاه
83-مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى [الضحى 3]
(ما ودعك) تركك يا محمد (ربك وما قلى) أبغضك نزل هذا لما قال الكفار عند تأخر الوحي عنه خمسة عشر يوما إن ربه ودعه وقلاه
84-وَلَلْآخِرَةُ خَيْرٌ لَّكَ مِنَ الْأُولَى [الضحى 4]
(وللآخرة خير لك) لما فيها من الكرامات لك (من الأولى) الدنيا
85-وَلَلْآخِرَةُ خَيْرٌ لَّكَ مِنَ الْأُولَى [الضحى 4]
(وللآخرة خير لك) لما فيها من الكرامات لك (من الأولى) الدنيا
86-وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى [الضحى 5]
(ولسوف يعطيك ربك) في الآخرة من الخيرات عطاء جزيلا (فترضى) به فقال صلى الله عليه وسلم إذن لا أرضى وواحد من أمتي في النار إلى هنا تم جواب القسم بمثبتين بعد منفيين
87-وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى [الضحى 5]
(ولسوف يعطيك ربك) في الآخرة من الخيرات عطاء جزيلا (فترضى) به فقال صلى الله عليه وسلم إذن لا أرضى وواحد من أمتي في النار إلى هنا تم جواب القسم بمثبتين بعد منفيين
88-أَلَمْ يَجِدْكَ يَتِيماً فَآوَى [الضحى 6]
(ألم يجدك) استفهام تقرير أي وجدك (يتيماً) بفقد أبيك قبل ولادتك أو بعدها (فآوى) بأن ضمك إلى عمك أبي طالب
89-أَلَمْ يَجِدْكَ يَتِيماً فَآوَى [الضحى 6]
(ألم يجدك) استفهام تقرير أي وجدك (يتيماً) بفقد أبيك قبل ولادتك أو بعدها (فآوى) بأن ضمك إلى عمك أبي طالب
90-وَوَجَدَكَ ضَالّاً فَهَدَى [الضحى 7]
(ووجدك ضالا) عما أنت عليه من الشريعة (فهدى) أي هداك إليها
91-وَوَجَدَكَ ضَالّاً فَهَدَى [الضحى 7]
(ووجدك ضالا) عما أنت عليه من الشريعة (فهدى) أي هداك إليها
92-وَوَجَدَكَ عَائِلاً فَأَغْنَى [الضحى 8]
(ووجدك عائلا) فقيرا (فأغنى) أغناك بما قنعك به من الغنيمة وغيرها وفي الحديث ليس الغنى عن كثرة العرض ولكن الغنى غنى النفس
93-وَوَجَدَكَ عَائِلاً فَأَغْنَى [الضحى 8]
(ووجدك عائلا) فقيرا (فأغنى) أغناك بما قنعك به من الغنيمة وغيرها وفي الحديث ليس الغنى عن كثرة العرض ولكن الغنى غنى النفس
94-أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ [الشرح 1]
(ألم نشرح) استفهام تقرير أي شرحنا (لك) يا محمد (صدرك) بالنبوة وغيرها
95-أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ [الشرح 1]
(ألم نشرح) استفهام تقرير أي شرحنا (لك) يا محمد (صدرك) بالنبوة وغيرها
96-وَوَضَعْنَا عَنكَ وِزْرَكَ [الشرح 2]
(ووضعنا) حططنا (عنك وزرك)
97-وَوَضَعْنَا عَنكَ وِزْرَكَ [الشرح 2]
(ووضعنا) حططنا (عنك وزرك)
98-الَّذِي أَنقَضَ ظَهْرَكَ [الشرح 3]
(الذي أنقض) أثقل (ظهرك) وهكذا كقوله تعالى ليغفر لك الله ما تقدم من ذنبك
99-الَّذِي أَنقَضَ ظَهْرَكَ [الشرح 3]
(الذي أنقض) أثقل (ظهرك) وهكذا كقوله تعالى ليغفر لك الله ما تقدم من ذنبك
100-وَرَفَعْنَا لَكَ ذِكْرَكَ [الشرح 4]
(ورفعنا لك ذكرك) بأن تذكر مع ذكري في الأذان والإقامة والتشهد والخطبة وغيرها
101-وَرَفَعْنَا لَكَ ذِكْرَكَ [الشرح 4]
(ورفعنا لك ذكرك) بأن تذكر مع ذكري في الأذان والإقامة والتشهد والخطبة وغيرها
102-إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ [الكوثر 1]
(إنا أعطيناك) يا محمد (الكوثر) هو نهر في الجنة هو حوضه ترد عليه أمته والكوثر الخير الكثير من النبوة والقرآن والشفاعة ونحوها
103-فَصَلِّ لِرَبِّكَ وَانْحَرْ [الكوثر 2]
(فصل لربك) صلاة عيد النحر (وانحر) نسكك
104-إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ [الكوثر 3]
(إن شانئك) أي مبغضك (هو الأبتر) المنقطع عن كل خير أو المنقطع العقب ، نزلت في العاص بن وائل سمى النبي صلى الله عليه وسلم أبتر عند موت ابنه القاسم


أزواجه وبناته

أركان الإسلام
محمد
أزواجه وبناته

1-النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُوْلُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا أَن تَفْعَلُوا إِلَى أَوْلِيَائِكُم مَّعْرُوفاً كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً [الأحزاب 6]
(النبي أولى بالمؤمنين من أنفسهم) فيما دعاهم إليه ودعتهم أنفسهم إلى خلافه (وأزواجه أمهاتهم) في حرمة نكاحهن (وأولوا الأرحام) ذوو القربات (بعضهم أولى ببعض) في الارث (في كتاب الله من المؤمنين والمهاجرين) أي من الارث بالإيمان والهجرة الذي كان أول الإسلام فنسخ (إلا) لكن (أن تفعلوا إلى أوليائكم معروفا) بوصية فجائز (كان ذلك) نسخ الارث بالإيمان والهجرة بإرث ذوي الأرحام (في الكتاب مسطورا) واريد بالكتاب في الموضعين اللوح المحفوظ
2-يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ إِن كُنتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحاً جَمِيلاً [الأحزاب 28]
(يا أيها النبي قل لأزواجك) وهن تسع وطلبن منه من زينة الدنيا ما ليس عنده (إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن) أي متعة الطلاق (وأسرحكن سراحا جميلا) اطلقكن من غير ضرار
3-وَإِن كُنتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنكُنَّ أَجْراً عَظِيماً [الأحزاب 29]
(وإن كنتن تردن الله ورسوله والدار الآخرة) الجنة (فإن الله أعد للمحسنات منكن) بإرادة الآخرة (أجرا عظيما) الجنة فاخترن الآخرة على الدنيا
4-يَا نِسَاء النَّبِيِّ مَن يَأْتِ مِنكُنَّ بِفَاحِشَةٍ مُّبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً [الأحزاب 30]
(يا نساء النبي من يأت منكن بفاحشة مبينة) بفتح الياء وكسرها أي بينت أو هي بينة (يضاعف) وفي قراءة يضعف بالتشديد وفي أخرى نضعف بالنون معه ونصب العذاب (لها العذاب ضعفين) ضعفي عذاب غيرهن أي مثليه (وكان ذلك على الله يسيرا)
5-وَمَن يَقْنُتْ مِنكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحاً نُّؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقاً كَرِيماً [الأحزاب 31]
(ومن يقنت) يطع (منكن لله ورسوله وتعمل صالحا نؤتها أجرها مرتين) مثلي ثواب غيرهن من النساء وفي قراءة بالتحتانية في تعمل ونؤتها (وأعتدنا لها رزقا كريما) في الجنة زيادة
6-يَا نِسَاء النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِّنَ النِّسَاء إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَّعْرُوفاً [الأحزاب 32]
(يا نساء النبي لستن كأحد) كجماعة (من النساء إن اتقيتن) الله فإنكن أعظم (فلا تخضعن بالقول) للرجال (فيطمع الذي في قلبه مرض) نفاق (وقلن قولا معروفا) من غير خضوع
7-وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً [الأحزاب 33]
(وقرن) بكسر الكاف وفتحها (في بيوتكن) من القرار وأصله أقررن بكسر الراء وفتحها من قررت بفتح الراء وكسرها نقلت حركة الراء إلى القاف وحذفت مع همزة الوصل (ولا تبرجن) بترك إحدى التاءين من أصله (تبرج الجاهلية الأولى) أي ما قبل الإسلام من إظهار النساء محاسنهن للرجال والإظهار بعد الإسلام مذكور في آية ولا يبدين زينتهن إلا ما ظهر منها (وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس) الإثم يا (أهل البيت) نساء النبي صلى الله عليه وسلم (ويطهركم) منه (تطهيرا)
8-وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفاً خَبِيراً [الأحزاب 34]
(واذكرن ما يتلى في بيوتكن من آيات الله) القرآن (والحكمة) السنة (إن الله كان لطيفا) بأوليائه (خبيرا) بجميع خلقه
9-يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاء اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالَاتِكَ اللَّاتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُّؤْمِنَةً إِن وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَن يَسْتَنكِحَهَا خَالِصَةً لَّكَ مِن دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلَا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الأحزاب 50]
(يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن) مهورهن (وما ملكت يمينك مما أفاء الله عليك) من الكفار بالسبي كصفية وجويرية (وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك) بخلاف من لم يهاجرن (وامرأة مؤمنة إن وهبت نفسها للنبي إن أراد النبي أن يستنكحها) يطلب نكاحها بغير صداق (خالصة لك من دون المؤمنين) النكاح بلفظ الهبة من غير صداق (قد علمنا ما فرضنا عليهم) أي المؤمنين (في أزواجهم) من الأحكام بأن لا يزيدوا على أربع نسوة ولا يتزوجوا إلا بولي وشهود ومهر وفي (وما ملكت أيمانهم) من الاماء بشراء وغيره بأن تكون الأمة ممن تحل لمالكها كالكتابية بخلاف المجوسية والوثنية وأن تستبرئ قبل الوطء (لكيلا) متعلق بما قبل ذلك (يكون عليك حرج) ضيق في النكاح (وكان الله غفورا) فيما يعسر التحرز عنه (رحيما) بالتوسعة في ذلك


اسراؤه ومعراجه

أركان الإسلام
محمد
اسراؤه ومعراجه

1-سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ البَصِيرُ [الإسراء 1]
(سبحان) أي تنزيه (الذي أسرى بعبده) محمد صلى الله عليه وسلم (ليلا) نصب على الظرف والإسراء سير الليل وفائدة ذكره الاشارة بتنكيره إلى تقليل مدته (من المسجد الحرام) أي مكة (إلى المسجد الأقصى) بيت المقدس لبعده منه (الذي باركنا حوله) بالثمار والأنهار (لنريه من آياتنا) عجائب قدرتنا (إنه هو السميع البصير) أي العالم بأقوال النبي صلى الله عليه وسلم وأفعاله فأنعم عليه بالإسراء المشتمل على اجتماعه بالأنبياء وعروجه إلى السماء ورؤية عجائب الملكوت ومناجاته له تعالى فإنه صلى الله عليه وسلم
2-عَلَّمَهُ شَدِيدُ الْقُوَى [النجم 5]
(علمه) إياه ملك (شديد القوى)
3-ذُو مِرَّةٍ فَاسْتَوَى [النجم 6]
(ذو مرة) قوة وشدة أو منظر حسن أي جبريل عليه السلام (فاستوى) استقر
4-وَهُوَ بِالْأُفُقِ الْأَعْلَى [النجم 7]
(وهو بالأفق الأعلى) افق الشمس أي عند مطلعها على صورته التي خلق عليها فرآه النبي صلى الله عليه وسلم وكان بحراء قد سد الافق إلى المغرب فخر مغشيا عليه وكان قد سأله أن يريه نفسه على صورته التي خلق عليها فواعده بحراء فنزل جبريل في صورة الآدميين
5-ثُمَّ دَنَا فَتَدَلَّى [النجم 8]
(ثم دنا) قرب منه (فتدلى) زاد في القرب
6-فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى [النجم 9]
(فكان) منه (قاب) قدر (قوسين أو أدنى) من ذلك حتى أفاق وسكن روعه
7-فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى [النجم 10]
(فأوحى) تعالى (إلى عبده) جبريل (ما أوحى) جبريل إلى النبي صلى الله عليه وسلم ولم يذكر الموحي تفخيما لشأنه
8-مَا كَذَبَ الْفُؤَادُ مَا رَأَى [النجم 11]
(ما كذب) بالتخفيف والتشديد أنكر (الفؤاد) فؤاد النبي (ما رأى) ببصره من صور جبريل
9-أَفَتُمَارُونَهُ عَلَى مَا يَرَى [النجم 12]
(أفتمارونه) تجادلونه وتغلبونه (على ما يرى) خطاب للمشركين المنكرين رؤية النبي صلى الله عليه وسلم لجبريل
10-وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى [النجم 13]
(ولقد رآه) على صورته (نزلة) مرة (أخرى)
11-عِندَ سِدْرَةِ الْمُنْتَهَى [النجم 14]
(عند سدرة المنتهى) لما أسري به في السموات وهي شجرة نبق عن يمين العرش لا يتجاوزها أحد من الملائكة
12-عِندَهَا جَنَّةُ الْمَأْوَى [النجم 15]
(عندها جنة المأوى) تأوي إليها الملائكة وأرواح الشهداء والمتقين
13-إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى [النجم 16]
(إذ) حين (يغشى السدرة ما يغشى) من طير وغيره وإذ معمولة لرآه
14-مَا زَاغَ الْبَصَرُ وَمَا طَغَى [النجم 17]
(ما زاغ البصر) من النبي صلى االله عليه وسلم (وما طغى) أي ما مال بصره عن مرئيه المقصود له ولا جاوزه تلك الليلة
15-لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى [النجم 18]
(لقد رأى) فيها (من آيات ربه الكبرى) العظام أي بعضها فرأى من عجائب الملكوت رفرفا أخضر سد أفق السماء وجبريل له ستمائة جناح


أقوال الكافرين

أركان الإسلام
محمد
أقوال الكافرين

1-وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيِقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَّكُمْ يُؤْمِنُ بِاللّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِّلَّذِينَ آمَنُواْ مِنكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللّهِ لَهُمْ عَذَابٌ أَلِيمٌ [التوبة 61]
(ومنهم) أي المنافقين (الذين يؤذون النبي) بعيبه وبنقل حديثه (ويقولون) إذا نهوا عن ذلك لئلا يبلغه (هو أذن) أي يسمع كل قيل ويقبله فإذا حلفنا له أنا لم نقل صدقنا (قل) هو (أذُن) مستمع (خير لكم) لا مستمع شر (يؤمن بالله ويؤمن) يصدق (للمؤمنين) فيما أخبروه به لا لغيرهم واللام زائدة للفرق بين إيمان التسليم وغيره (ورحمة) بالرفع عطفاً على أذن والجر عطفاً على خير (للذين آمنوا منكم والذين يؤذون رسول الله لهم عذاب أليم)
2-أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِّنْهُمْ أَنْ أَنذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُواْ أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِندَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَـذَا لَسَاحِرٌ مُّبِينٌ [يونس 2]
(أكان للناس) أي أهل مكة استفهام إنكار والجار والمجرور حال من قوله (عجباً) بالنصب خبر كان وبالرفع اسمها والخبر وهو اسمها على الأولى (أن أوحينا) أي إيحاؤنا (إلى رجل منهم) محمد صلى الله عليه وسلم (أن) مفسرة (أنذر) خوف (الناس) الكافرين بالعذاب (وبشر الذين آمنوا أن) أي بأن (لهم قدم) سلف (صدق عند ربهم) أي أجراً حسناً بما قدموه من الأعمال (قال الكافرون إن هذا) النبي صلى الله عليه وسلم (لسحر مبين) بيِّن وفي قراءة {لساحر} والمشار إليه القرآن المشتمل على ذلك
3-أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُواْ مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [هود 5]
ونزل كما رواه البخاري عن ابن عباس فيمن كان يستحيي أن يتخلى أو يجامع فيفضي إلى السماء وقيل في المنافقين (ألا إنهم يثنون صدورهم ليستخفوا منه) أي الله (ألا حين يستغشون ثيابهم) يتغطَّون بها (يعلم) تعالى (ما يسرون وما يعلنون) فلا يغني استخفاؤهم (إنه عليم بذات الصدور) أي بما في القلوب
4-وَهُوَ الَّذِي خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَلَئِن قُلْتَ إِنَّكُم مَّبْعُوثُونَ مِن بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُواْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [هود 7]
(وهو الذي خلق السماوات والأرض في ستة أيام) أولها الأحد وآخرها الجمعة (وكان عرشه) قبل خلقها (على الماء) وهو على متن الريح (ليبلوكم) متعلق بخلق ، أي خلقهما وما فيهما من منافع لكم ومصالح ليختبركم (أيكم أحسن عملاً) أي أطوع لله (ولئن قلت) يا محمد لهم (إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن) ما (هذا) القرآن الناطق بالبعث والذي تقوله (إلا سحر مبين) بين ، وفي قراءة {ساحر} ، والمشار إليه النبي صلى الله عليه وسلم
5-فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَآئِقٌ بِهِ صَدْرُكَ أَن يَقُولُواْ لَوْلاَ أُنزِلَ عَلَيْهِ كَنزٌ أَوْ جَاء مَعَهُ مَلَكٌ إِنَّمَا أَنتَ نَذِيرٌ وَاللّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ [هود 12]
(فلعلك) يا محمد (تارك بعض ما يوحى إليك) فلا تبلغهم إياه لتهاونهم به (وضائق به صدرك) بتلاوته عليهم لأجل (أن يقولوا لولا) هلا (أنزل عليه كنز أو جاء معه ملك) يصدقه كما اقترحنا (إنما أنت نذير) فما عليك إلا البلاغ لا الإتيان بما اقترحوه (والله على كل شيء وكيل) حفيظ فيجازيهم
6-وَإِن تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَاباً أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُوْلَـئِكَ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ وَأُوْلَئِكَ الأَغْلاَلُ فِي أَعْنَاقِهِمْ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدونَ [الرعد 5]
(وإن تعجب) يا محمد من تكذيب الكفار لك (فعجبٌ) حقيق بالعجب (قولهم) منكرين للبعث (أئذا كنا تراباً أئنا لفي خلق جديد) لان القادر على إنشاء الخلق وما تقدم على غير مثال قادر على إعادتهم وفي الهمزتين في الموضعين التحقيق وتحقيق الأولى وتسهيل الثانية وإدخال ألف بينهما على الوجهين وتركها ، وفي قراءة بالاستفهام في الأول والخبر في الثاني وأخرى وعكسه (أولئك الذين كفروا بربهم وأولئك الأغلال في أعناقهم وأولئك أصحاب النار هم فيها خالدون)
7-وَيَقُولُ الَّذِينَ كَفَرُواْ لَوْلا أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ إِنَّمَا أَنتَ مُنذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ [الرعد 7]
(ويقول الذين كفروا لولا) هلا (أنزل عليه) على محمد (آية من ربه) كالعصا واليد والناقة ، قال تعالى : (إنما أنت منذر) مخوف الكافرين وليس عليك إتيان الآيات (ولكل قوم هاد) نبي يدعوهم إلى ربهم بما يعطيه من الآيات لا بما يقترحون
8-وَقَالُواْ يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ [الحجر 6]
(وقالوا) أي كفار مكة للنبي صلى الله عليه وسلم (يا أيها الذي نزل عليه الذكر) القرآن في زعمه (إنك لمجنون)
9-لَّوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِن كُنتَ مِنَ الصَّادِقِينَ [الحجر 7]
(لو ما) هلا (تأتينا بالملائكة إن كنت من الصادقين) في قولك إنك نبي وإن هذا القرآن من عند الله
10-مَا نُنَزِّلُ الْمَلائِكَةَ إِلاَّ بِالحَقِّ وَمَا كَانُواْ إِذاً مُّنظَرِينَ [الحجر 8]
قال تعالى (ما ننزل) فيه حذف إحدى التاءين (الملائكة إلا بالحق) بالعذاب (وما كانوا إذا) أي حين نزول الملائكة بالعذاب (منظرين) مؤخرين
11-إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ [الحجر 9]
(إنا نحن) تأكيد لاسم إن أو فصل (نزلنا الذكر) القرآن (وإنا له لحافظون) من التبديل والتحريف والزيادة والنقصان
12-وَلَقَدْ أَرْسَلْنَا مِن قَبْلِكَ فِي شِيَعِ الأَوَّلِينَ [الحجر 10]
(ولقد أرسلنا من قبلك) رسلا (في شيع) فرق (الأولين)
13-وَمَا يَأْتِيهِم مِّن رَّسُولٍ إِلاَّ كَانُواْ بِهِ يَسْتَهْزِئُونَ [الحجر 11]
(وما) كان (يأتيهم من رسول إلا كانوا به يستهزئون) كاستهزاء قومك بك وهذا تسلية له صلى الله عليه وسلم
14-كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ [الحجر 12]
(كذلك نسلكه) أي مثل إدخالنا التكذيب في قلوب اولئك ندخله (في قلوب المجرمين) أي كفار مكة
15-لاَ يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأَوَّلِينَ [الحجر 13]
(لا يؤمنون به) بالنبي صلى الله عليه وسلم (وقد خلت سنة الأولين) أي سنة الله فيهم من تعذيبهم بتكذيبهم أنبياءهم وهؤلاء مثلهم
16-وَلَوْ فَتَحْنَا عَلَيْهِم بَاباً مِّنَ السَّمَاءِ فَظَلُّواْ فِيهِ يَعْرُجُونَ [الحجر 14]
(ولو فتحنا عليهم بابا من السماء فظلوا فيه) في الباب (يعرجون) يصعدون
17-لَقَالُواْ إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَّسْحُورُونَ [الحجر 15]
(لقالوا إنما سكرت) سدت (أبصارنا بل نحن قوم مسحورون) يخيل إلينا ذلك
18-وَإِذَا بَدَّلْنَا آيَةً مَّكَانَ آيَةٍ وَاللّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُواْ إِنَّمَا أَنتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ [النحل 101]
(وإذا بدلنا آية مكان آية) بنسخها وإنزال غيرها لمصلحة العباد (والله أعلم بما ينزل قالوا) أي الكفار للنبي صلى الله عليه وسلم (إنما أنت مفتر) كذاب تقوله من عندك (بل أكثرهم لا يعلمون) حقيقة القرآن وفائدة النسخ
19-وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِّسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَـذَا لِسَانٌ عَرَبِيٌّ مُّبِينٌ [النحل 103]
(ولقد) للتحقيق (نعلم أنهم يقولون إنما يعلمه) القرآن (بشر) وهو قين نصراني كان النبي صلى الله عليه وسلم يدخل عليه قال تعالى (لسان) لغة (الذي يلحدون) يميلون (إليه) أنه يعلمه (أعجمي وهذا) القرآن (لسان عربي مبين) ذو بيان وفصاحة فكيف يعلمه أعجمي
20-وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْاْ عَلَى أَدْبَارِهِمْ نُفُوراً [الإسراء 46]
(وجعلنا على قلوبهم أكنة) أغطية (أن يفقهوه) من أن يفهموا القرآن أي فلا يفهمونه (وفي آذانهم وقرا) ثقلا فلا يسمعونه (وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا) عنه
21-نَّحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِن تَتَّبِعُونَ إِلاَّ رَجُلاً مَّسْحُوراً [الإسراء 47]
(نحن أعلم بما يستمعون به) بسببه من الهزء (إذ يستمعون إليك) قراءتك (وإذ هم نجوى) يتناجون بينهم أي يتحدثون (إذ) بدل من إذ قبله (يقول الظالمون) في تناجيهم (إن) ما (تتبعون إلا رجلا مسحورا) مخدوعا مغلوبا على عقله
22-انظُرْ كَيْفَ ضَرَبُواْ لَكَ الأَمْثَالَ فَضَلُّواْ فَلاَ يَسْتَطِيعْونَ سَبِيلاً [الإسراء 48]
(انظر كيف ضربوا لك الأمثال) بالمسحور والكاهن والشاعر (فضلوا) بذلك عن الهدى (فلا يستطيعون سبيلا) طريقا إليه
23-وَقَالُواْ أَئِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً [الإسراء 49]
(وقالوا) منكرين للبعث (أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا)
24-وَإِن كَادُواْ لَيَسْتَفِزُّونَكَ مِنَ الأَرْضِ لِيُخْرِجوكَ مِنْهَا وَإِذاً لاَّ يَلْبَثُونَ خِلافَكَ إِلاَّ قَلِيلاً [الإسراء 76]
ونزل لما قال له اليهود إن كنت نبيا حقا فالحق بالشام فإنها أرض الأنبياء (وإن) مخففة (كادوا ليستفزونك من الأرض) أرض المدينة (ليخرجوك منها وإذا) لو أخرجوك (لا يلبثون خلافك) فيها (إلا قليلا) ثم يهلكون
25-سُنَّةَ مَن قَدْ أَرْسَلْنَا قَبْلَكَ مِن رُّسُلِنَا وَلاَ تَجِدُ لِسُنَّتِنَا تَحْوِيلاً [الإسراء 77]
(سنة من قد أرسلنا قبلك من رسلنا) أي كسنتنا فيهم من اهلاك من أخرجهم (ولا تجد لسنتنا تحويلا) تبديلا
26-أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً [الإسراء 78]
(أقم الصلاة لدلوك الشمس) أي من وقت زوالها (إلى غسق الليل) إقبال الظلمة أي الظهر والعصر والمغرب والعشاء (وقرآن الفجر) صلاة الصبح (إن قرآن الفجر كان مشهودا) تشهده ملائكة الليل وملائكة النهار
27-وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَّكَ عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَاماً مَّحْمُوداً [الإسراء 79]
(ومن الليل فتهجد) فصل (به) بالقرآن (نافلة لك) فريضة زائدة لك دون امتك أو فضيلة على الصلوات المفروضة (عسى أن يبعثك) يقيمك (ربك) في الآخرة (مقاما محمودا) يحمدك فيه الأولون والآخرون وهو مقام الشفاعة في فصل القضاء ونزل لما أمر بالهجرة
28-وَقُل رَّبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَل لِّي مِن لَّدُنكَ سُلْطَاناً نَّصِيراً [الإسراء 80]
(وقل رب أدخلني) المدينة (مدخل صدق) إدخالا مرضيا لا أرى فيه ما أكره (وأخرجني) من مكة (مخرج صدق) إخراجا لا ألتفت بقلبي إليها (واجعل لي من لدنك سلطانا نصيرا) قوة تنصرني بها على أعدائك
29-وَقُلْ جَاء الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً [الإسراء 81]
(وقل) عند دخولك مكة (جاء الحق) الإسلام (وزهق الباطل) بطل الكفر (إن الباطل كان زهوقا) مضمحلا زائلا وقد دخلها صلى الله عليه وسلم وحول البيت ثلثمائة وستون صنما فجعل يطعنها بعود في يده ويقول ذلك حتى سقطت رواه الشيخان
30-وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاء وَرَحْمَةٌ لِّلْمُؤْمِنِينَ وَلاَ يَزِيدُ الظَّالِمِينَ إَلاَّ خَسَاراً [الإسراء 82]
(وننزل من) للبيان (القرآن ما هو شفاء) من الضلالة (ورحمة للمؤمنين) به (ولا يزيد الظالمين) الكافرين (إلا خسارا) لكفرهم به
31-وَإِذَا أَنْعَمْنَا عَلَى الإِنسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَؤُوساً [الإسراء 83]
(وإذا أنعمنا على الإنسان) الكافر (أعرض) عن الشكر (ونأى بجانبه) ثنى عطفه متبخترا (وإذا مسه الشر) الفقر والشدة (كان يئوسا) قنوطا من رحمة الله
32-قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلاً [الإسراء 84]
(قل كل) منا ومنكم (يعمل على شاكلته) طريقته (فربكم أعلم بمن هو أهدى سبيلا) طريقا فيثيبه
33-وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً [الإسراء 85]
(ويسألونك) أي اليهود (عن الروح) الذي يحيا به البدن (قل) لهم (الروح من أمر ربي) أي علمه لا تعلمونه (وما أوتيتم من العلم إلا قليلا) بالنسبة إلى علمه تعالى
34-وَلَئِن شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لاَ تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلاً [الإسراء 86]
(ولئن) لام قسم (شئنا لنذهبن بالذي أوحينا إليك) أي القرآن بأن نمحوه من الصدور والمصاحف (ثم لا تجد لك به علينا وكيلا)
35-إِلاَّ رَحْمَةً مِّن رَّبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيراً [الإسراء 87]
(إلا) لكن أبقيناه (رحمة من ربك إن فضله كان عليك كبيرا) عظيما حيث أنزله عليك وأعطاك المقام المحمود وغير ذلك من الفضائل
36-قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَـذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً [الإسراء 88]
(قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن) في الفصاحة والبلاغة (لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا) معينا نزل ردا لقولهم لو نشاء لقلنا مثل هذا
37-وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَـذَا الْقُرْآنِ مِن كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً [الإسراء 89]
(ولقد صرفنا) بينا (للناس في هذا القرآن من كل مثل) صفة لمحذوف أي مثلا من جنس كل مثل ليتعظوا (فأبى أكثر الناس) أي أهل مكة (إلا كفورا) جحودا للحق
38-وَقَالُواْ لَن نُّؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنبُوعاً [الإسراء 90]
(وقالوا) عطف على ابى (لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا) عينا ينبع منها الماء
39-وَمَا مَنَعَ النَّاسَ أَن يُؤْمِنُواْ إِذْ جَاءهُمُ الْهُدَى إِلاَّ أَن قَالُواْ أَبَعَثَ اللّهُ بَشَراً رَّسُولاً [الإسراء 94]
(وما منع الناس أن يؤمنوا إذ جاءهم الهدى إلا أن قالوا) أي قولهم منكرين (أبعث الله بشرا رسولا) ولم يبعث ملكا
40-وَقَالُوا لَوْلَا يَأْتِينَا بِآيَةٍ مِّن رَّبِّهِ أَوَلَمْ تَأْتِهِم بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى [طه 133]
(وقالوا) أي المشركون (لولا) هلا (يأتينا) محمد (بآية من ربه) مما يقترحونه (أولم تأتهم بينة) بالتاء والياء (ما) بيان (في الصحف الأولى ولو) المشتمل عليه القرآن من أنباء الأمم الماضية وإهلاكهم بتكذيب الرسل
41-لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّواْ النَّجْوَى الَّذِينَ ظَلَمُواْ هَلْ هَذَا إِلَّا بَشَرٌ مِّثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنتُمْ تُبْصِرُونَ [الأنبياء 3]
(لاهية) غافلة (قلوبهم) عن معناه (وأسروا النجوى) أي الكلام (الذين ظلموا) بدل من واو وأسروا النجوى (هل هذا) أي محمد (إلا بشر مثلكم) فما يأتي به سحر (أفتأتون السحر) تتبعونه (وأنتم تبصرون) تعلمون أنه سحر
42-قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاء وَالأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ [الأنبياء 4]
(قال) لهم (ربي يعلم القول) كائنا (في السماء والأرض وهو السميع) لما أسروه (العليم) به
43-بَلْ قَالُواْ أَضْغَاثُ أَحْلاَمٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأَوَّلُونَ [الأنبياء 5]
(بل) للانتقال من غرض إلى آخر في المواضع الثلاثة (قالوا) فيما أتى به من القرآن هو (أضغاث أحلام) أخلاط رآها في النوم (بل افتراه) اختلقه (بل هو شاعر) فما أتى به شعر (فليأتنا بآية كما أرسل الأولون) كالناقة والعصا واليد
44-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِن كُنتُمْ صَادِقِينَ [الأنبياء 38]
(ويقولون متى هذا الوعد) بالقيامة (إن كنتم صادقين) فيه
45-أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنكِرُونَ [المؤمنون 69]
(أم لم يعرفوا رسولهم فهم له منكرون)
46-أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءهُم بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ [المؤمنون 70]
(أم يقولون به جنة) الاستفهام فيه للتقرير بالحق من صدق النبي ومجيء الرسل للامم الماضية ومعرفة رسولهم بالصدق والأمانة وأن لا جنون به (بل) للانتقال (جاءهم بالحق) أي القرآن المشتمل على التوحيد وشرائع الإسلام (وأكثرهم للحق كارهون)
47-وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَن فِيهِنَّ بَلْ أَتَيْنَاهُم بِذِكْرِهِمْ فَهُمْ عَن ذِكْرِهِم مُّعْرِضُونَ [المؤمنون 71]
(ولو اتبع الحق) أي القرآن (أهواءهم) بأن جاء بما يهوونه من الشريك والولد لله تعالى الله عن ذلك (لفسدت السماوات والأرض ومن فيهن) خرجت عن نظامها المشاهد لوجود التمانع في الشيء عادة عند تعدد الحاكم (بل أتيناهم بذكرهم) القرآن الذي فيه ذكرهم وشرفهم (فهم عن ذكرهم معرضون)
48-أَمْ تَسْأَلُهُمْ خَرْجاً فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ [المؤمنون 72]
(أم تسألهم خرجا) أجرا على ما جئتهم به من الإيمان (فخراج ربك) أجره وثوابه ورزقه (خير) وفي قراءة خرجا في الموضعين وفي قراءة أخرى خراجا فيهما (وهو خير الرازقين) أفضل من أعطى وآجر
49-إِنَّ الَّذِينَ جَاؤُوا بِالْإِفْكِ عُصْبَةٌ مِّنكُمْ لَا تَحْسَبُوهُ شَرّاً لَّكُم بَلْ هُوَ خَيْرٌ لَّكُمْ لِكُلِّ امْرِئٍ مِّنْهُم مَّا اكْتَسَبَ مِنَ الْإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ [النور 11]
(إن الذين جاؤوا بالإفك) أسوأ الكذب على عائشة رضي الله عنها أم المؤمنين بقذفها (عصبة منكم) جماعة من المؤمنين قالت حسان بن ثابت وعبد الله بن أبي ومسطح وحمنة بنت جحش (لا تحسبوه) أيها المؤمنون غير العصبة (شرا لكم بل هو خير لكم) يأجركم الله به ويظهر براءة عائشة ومن جاء معها منه وهو صفوان فإنها قالت كنت مع النبي صلى الله عليه وسلم في غزوة بعدما انزل الحجاب ففرغ منها ورجع ودنا من المدينة وآذن بالرحيل ليلة فمشيت وقضيت شأني وأقبلت النساء خفافا إنما نأكلن العلقة هو بضم المهملة القلادة فرجعت التمسه وحملوا هودجي على بعيري يحسبونني فيه وكانت النساء خفافا إنما يأكلن العلقة وهو بضم المهلة وسكون اللام من الطعام أي القليل ووجدت عقدي وجئت بعد ما ساروا فجلست في النزل الذي كنت فيه وظننت أن القوم سيفقدونني فيرجعون إلي فغلبتني عيناي فنمت وكان صفوان قد عرس من وراء الجيش فادلج أي نزل من آخر الليل للاستراحة فسار منه فأصبح في منزله فرأى سواد إنسان نائم أي شخصه فعرفني حين رآني وكان يراني قبل الحجاب فاستيقظت باسترجاعه حين عرفني أي قوله إنا لله وإنا إليه راجعون فخمرت وجهي بجلبابي أي غطيته بالملاءة والله ما كلمني بكلمة ولا سمعت منه كلمة غير استرجاعه حين أناخ راحلته ووطيء على يدها فركبتها فانطلق يقود بي الراحلة حتى أتينا الجيش بعد ما نزلوا موغرين في نحر الظهيرة أي من أوغر واقفين في مكان وغر من شدة الحر فهلك من هلك وكان الذي تولى كبره منهم عبد الله بن أبي بن سلول أه قولها رواه الشيخان قال تعالى (لكل امرئ منهم) أي عليه (ما اكتسب من الإثم) في ذلك (والذي تولى كبره منهم) أي تحمل معظمه فبدأ بالخوض فيه وأشاعه وهو عبد الله بن أبي (له عذاب عظيم) هو النار في الآخرة
50-لَا تَجْعَلُوا دُعَاء الرَّسُولِ بَيْنَكُمْ كَدُعَاء بَعْضِكُم بَعْضاً قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنكُمْ لِوَاذاً فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ [النور 63]
(لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا) بأن تقولوا يا محمد بل قولوا يا نبي الله يا رسول الله في لين وتواضع وخفض صوت (قد يعلم الله الذين يتسللون منكم لواذا) أي يخرجون من المسجد في الخطبة من غير استئذان خفية مستترين بشيء وقد للتحقيق (فليحذر الذين يخالفون عن أمره) أي الله أو الرسول (أن تصيبهم فتنة) بلاء (أو يصيبهم عذاب أليم) في الآخرة
51-وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاؤُوا ظُلْماً وَزُوراً [الفرقان 4]
(وقال الذين كفروا إن هذا) ما القرآن (إلا إفك) كذب (افتراه) محمد (وأعانه عليه قوم آخرون) وهم من أهل الكتاب قال تعالى (فقد جاؤوا ظلما وزورا) كفرا وكذبا أي بهما
52-وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً [الفرقان 5]
(وقالوا) أيضا هو (أساطير الأولين) أكاذيبهم جمع أسطورة بالضم (اكتتبها) انتسخها من ذلك القوم بغيره (فهي تملى) تقرأ (عليه) ليحفظها (بكرة وأصيلا) غدوة وعشية قال تعالى ردا عليهم
53-قُلْ أَنزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُوراً رَّحِيماً [الفرقان 6]
(قل أنزله الذي يعلم السر) الغيب (في السماوات والأرض إنه كان غفورا) للمؤمنين (رحيما) بهم
54-وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً [الفرقان 7]
(وقالوا ما لهذا الرسول يأكل الطعام ويمشي في الأسواق لولا) هلا (أنزل إليه ملك فيكون معه نذيرا) يصدقه
55-أَوْ يُلْقَى إِلَيْهِ كَنزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِن تَتَّبِعُونَ إِلَّا رَجُلاً مَّسْحُوراً [الفرقان 8]
(أو يلقى إليه كنز) من السماء ينفقه ولا يحتاج إلى المشي في الأسواق لطلب المعاش (أو تكون له جنة) بستان (يأكل منها) أي من أثمارها فيكتفي بها وفي قراءة نأكل بالنون أي نحن فيكون له مزية علينا بها (وقال الظالمون) الكافرون للمؤمنين (إن) ما (تتبعون إلا رجلا مسحورا) مخدوعا مغلوبا على عقله
56-انظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلاً [الفرقان 9]
(انظر كيف ضربوا لك الأمثال) بالمسحور والمحتاج إلى ما ينفقه وإلى ملك يقوم معه بالأمر (فضلوا) بذلك عن الهدى (فلا يستطيعون سبيلا) طريقا إليه
57-وَإِذَا رَأَوْكَ إِن يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً [الفرقان 41]
(وإذا رأوك إن) ما (يتخذونك إلا هزوا) مهزوؤا به يقولون (أهذا الذي بعث الله رسولا) في دعواه محتقرين له عن الرسالة
58-إِن كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلَا أَن صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلاً [الفرقان 42]
(إن) مخففة من الثقيلة واسمها محذوف أي إنه (كاد ليضلنا) يصرفنا (عن آلهتنا لولا أن صبرنا عليها) لصرفنا عنها قال تعالى (وسوف يعلمون حين يرون العذاب) عيانا في الآخرة (من أضل سبيلا) أخطأ طريقا اهم أم المؤمنين
59-أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ [الشعراء 204]
(أفبعذابنا يستعجلون)
60-فَلَمَّا جَاءهُمُ الْحَقُّ مِنْ عِندِنَا قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِن قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ [القصص 48]
(فلما جاءهم الحق) محمد (من عندنا قالوا لولا) هلا (أوتي مثل ما أوتي موسى) من الآيات كاليد البيضاء والعصا وغيرهما أو الكتاب جملة واحدة قال تعالى (أولم يكفروا بما أوتي موسى من قبل قالوا) حيث (سحران) فيه وفي محمد (تظاهرا) أي القرآن والتوراة (وقالوا) تعاونا (إنا بكل كافرون) من النبيين والكتابين (قل)
61-قُلْ فَأْتُوا بِكِتَابٍ مِّنْ عِندِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِن كُنتُمْ صَادِقِينَ [القصص 49]
(قل) لهم (فأتوا بكتاب من عند الله هو أهدى منهما) من الكتابين (أتبعه إن كنتم صادقين) في قولكم
62-وَقَالُوا إِن نَّتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّن لَّهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِن لَّدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ [القصص 57]
(وقالوا) قومه (إن نتبع الهدى معك نتخطف من أرضنا) ننتزع منها بسرعة قال تعالى (أولم نمكن لهم حرما آمنا يجبى) يأمنون فيه من الاغارة والقتل الواقعين من بعض العرب على بعض (إليه) بالفوقانية والتحتانية (ثمرات كل شيء رزقا) من كل أوب (من) لهم (لدنا ولكن) عندنا (أكثرهم لا يعلمون وكم) أن ما نقوله حق
63-وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ [سبأ 7]
(وقال الذين كفروا) أي قال بعضهم على جهة التعجيب لبعض (هل ندلكم على رجل) هو محمد (ينبئكم) يخبركم أنكم (إذا مزقتم) قطعتم (كل ممزق) بمعنى تمزيق (إنكم لفي خلق جديد)
64-أَفْتَرَى عَلَى اللَّهِ كَذِباً أَم بِهِ جِنَّةٌ بَلِ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ فِي الْعَذَابِ وَالضَّلَالِ الْبَعِيدِ [سبأ 8]
(أفترى) بفتح الهمزة للاستفهام واستغني بها عن همزة الوصل (على الله كذبا) في ذلك (أم به جنة) جنون تخيل به ذلك قال تعالى (بل الذين لا يؤمنون بالآخرة) المشتملة على البعث والعذاب (في العذاب) فيها (والضلال البعيد) عن الحق في الدنيا
65-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَن يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلَّا إِفْكٌ مُّفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُّبِينٌ [سبأ 43]
(وإذا تتلى عليهم آياتنا) القرآن (بينات) واضحات بلسان نبينا محمد صلى الله عليه وسلم (قالوا ما هذا إلا رجل يريد أن يصدكم عما كان يعبد آباؤكم) من الأصنام (وقالوا ما هذا) القرآن (إلا إفك) كذب (مفترى) على الله (وقال الذين كفروا للحق) القرآن (لما جاءهم إن) ما (هذا إلا سحر مبين) بين
66-وَمَا آتَيْنَاهُم مِّن كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِن نَّذِيرٍ [سبأ 44]
(وما آتيناهم من كتب يدرسونها وما أرسلنا إليهم قبلك من نذير) فمن أين يكذبوك
67-وَكَذَّبَ الَّذِينَ مِن قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ [سبأ 45]
(وكذب الذين من قبلهم وما بلغوا) أي هؤلاء (معشار ما آتيناهم) من القوة وطول العمر وكثرة المال (فكذبوا رسلي) إليهم (فكيف كان نكير) إنكاري عليهم بالعقوبة والاهلاك أي هو واقع موقعه
68-وَقَالُوا إِنْ هَذَا إِلَّا سِحْرٌ مُّبِينٌ [الصافات 15]
(وقالوا) فيها (إن) ما (هذا إلا سحر مبين) بين وقالوا منكرين للبعث
69-وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ [الصافات 36]
(ويقولون أئنا) في همزتيه ما تقدم (لتاركوا آلهتنا لشاعر مجنون) أي لأجل محمد قال تعالى
70-إِنَّا جَعَلْنَاهَا فِتْنَةً لِّلظَّالِمِينَ [الصافات 63]
(إنا جعلناها) بذلك (فتنة للظالمين) الكافرين من أهل مكة إذ قالوا النار تحرق الشجر فكيف تنبته
71-وَعَجِبُوا أَن جَاءهُم مُّنذِرٌ مِّنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ [ص 4]
(وعجبوا أن جاءهم منذر منهم) رسول من أنفسهم ويخوفهم النار بعد البعث وهو النبي صلى الله عليه وسلم (وقال الكافرون) فيه وضع الظاهر موضع المضمر (هذا ساحر كذاب)
72-أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ [ص 5]
(أجعل الآلهة إلها واحدا) حيث قال لهم قولوا لا إله إلا الله أي كيف يسع الخلق كلهم إله واحد (إن هذا لشيء عجاب) أي عجيب
73-وَانطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ [ص 6]
(وانطلق الملأ منهم) من مجلس اجتماعهم عند أبي طالب وسماعهم فيه من النبي صلى الله عليه وسلم قولوا لا إله إلا الله (أن امشوا) يقول بعضهم لبعض امشوا (واصبروا على آلهتكم) اثبتوا على عبادتها (إن هذا) المذكور من التوحيد (لشيء يراد) منا
74-مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ [ص 7]
(ما سمعنا بهذا في الملة الآخرة) ملة عيسى (إن) ما (هذا إلا اختلاق) كذب
75-وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِّمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِن بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ [فصلت 5]
(وقالوا) للنبي (قلوبنا في أكنة) أغطية (مما تدعونا إليه وفي آذاننا وقر) ثقل (ومن بيننا وبينك حجاب) خلاف في الدين (فاعمل) على دينك (إننا عاملون) على ديننا
76-أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءهُمْ رَسُولٌ مُّبِينٌ [الدخان 13]
(أنى لهم الذكرى) أي لا ينفعهم الإيمان عند نزول العذاب (وقد جاءهم رسول مبين) بين الرسالة
77-ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَّجْنُونٌ [الدخان 14]
(ثم تولوا عنه وقالوا معلم) أي يعلمه القرآن بشر (مجنون)
78-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءهُمْ هَذَا سِحْرٌ مُّبِينٌ [الأحقاف 7]
(وإذا تتلى عليهم) أي أهل مكة (آياتنا) القرآن (بينات) ظاهرات حال (قال الذين كفروا) منهم (للحق) أي القرآن (لما جاءهم هذا سحر مبين) بين ظاهر
79-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلَا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ [الأحقاف 8]
(أم) بمعنى بل وهمزة الانكار (يقولون افتراه) أي القرآن (قل إن افتريته) فرضا (فلا تملكون لي من الله) من عذابه (شيئا) أي لا تقدرون على دفعه عني إذا عذبني الله (هو أعلم بما تفيضون فيه) تقولون في القرآن (كفى به) تعالى (شهيدا بيني وبينكم وهو الغفور) لمن تاب (الرحيم) بهم فلم يعاجلهم بالعقوبة
80-فَذَكِّرْ فَمَا أَنتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ [الطور 29]
(فذكر) دم على تذكير المشركين ولا ترجع عنه لقولهم لك كاهن مجنون (فما أنت بنعمة ربك) بإنعامه عليك (بكاهن) خبر ما (ولا مجنون) معطوف عليه
81-أَمْ يَقُولُونَ شَاعِرٌ نَّتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ [الطور 30]
(أم) بل (يقولون) هو (شاعر نتربص به ريب المنون) حوادث الدهر فيهلك كغيره من الشعراء
82-قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُم مِّنَ الْمُتَرَبِّصِينَ [الطور 31]
(قل تربصوا) هلاكي (فإني معكم من المتربصين) هلاككم فعذبوا بالسيف يوم بدرر والتربص والانتظار
83-أَمْ تَأْمُرُهُمْ أَحْلَامُهُم بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ [الطور 32]
(أم تأمرهم أحلامهم) عقولهم (بهذا) قولهم له ساحر كاهن مجنون أي لا تأمرهم بذلك (أم) بل (هم قوم طاغون) بعنادهم
84-أَمْ يَقُولُونَ تَقَوَّلَهُ بَل لَّا يُؤْمِنُونَ [الطور 33]
(أم يقولون تقوله) اختلق القرآن لم يختلقه (بل لا يؤمنون) استكبارا فإن قالوا اختلقه
85-إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ [الكوثر 3]
(إن شانئك) أي مبغضك (هو الأبتر) المنقطع عن كل خير أو المنقطع العقب ، نزلت في العاص بن وائل سمى النبي صلى الله عليه وسلم أبتر عند موت ابنه القاسم


بعثته

أركان الإسلام
محمد
بعثته

1-إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَلاَ تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ [البقرة 119]
(إنا أرسلناك) يا محمد (بالحق) بالهدى (بشيراً) من أجاب إليه بالجنة (ونذيراً) من لم يجب إليه بالنار (ولا تُسْأَلُ عن أصحاب الجحيم) النار ، أي الكفار ما لهم لم يؤمنوا إنما عليك البلاغ ، وفي قراءة بجزم تسألْ نهياً
2-رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنتَ العَزِيزُ الحَكِيمُ [البقرة 129]
(ربنا وابعث فيهم) أي أهل البيت (رسولاً منهم) من أنفسهم ، وقد أجاب الله دعاءه بمحمد صلى الله عليه وسلم (يتلو عليهم آياتك) القرآن (ويعلمهم الكتاب) القرآن (والحكمة) أي ما فيه من الأحكام (ويزكيهم) يطهرهم من الشرك (إنك أنت العزيز) الغالب (الحكيم) في صنعه
3-كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِّنكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُم مَّا لَمْ تَكُونُواْ تَعْلَمُونَ [البقرة 151]
(كما أرسلنا) متعلق بأتم أي إتماما كإتمامها بإرسالنا (فيكم رسولا منكم) محمدا صلى الله عليه وسلم (يتلو عليكم آياتنا) القرآن (ويزكيكم) يطهركم من الشرك (ويعلمكم الكتاب) القرآن (والحكمة) ما فيه من الأحكام (ويعلمكم ما لم تكونوا تعلمون)
4-فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُواْ لِي وَلاَ تَكْفُرُونِ [البقرة 152]
(فاذكروني) بالصلاة والتسبيح ونحوه (أذكركم) قيل معناه أجازيكم ، وفي الحديث عن الله "من ذكرني في نفسه ذكرته في نفسي ومن ذكرني في ملأ ذكرته في ملأ خيرٍ من ملئه" (واشكروا لي) نعمتي بالطاعة (ولا تكفرون) بالمعصية
5-تِلْكَ آيَاتُ اللّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ [البقرة 252]
(تلك) هذه الآيات (آيات الله نتلوها) نقصها (عليك) يا محمد (بالحق) بالصدق (وإنك لمن المرسلين) التأكيد بإن وغيرها رداً لقول الكفار له لست مرسلا
6-إِنَّ هَـذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَـهٍ إِلاَّ اللّهُ وَإِنَّ اللّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ [أل عمران 62]
(إن هذا) المذكور (لهو القصص) الخبر (الحق) الذي لا شك فيه (وما من إله إلا الله وإن الله لهو العزيز) في ملكه (الحكيم) في صنعه
7-مَا كَانَ لِبَشَرٍ أَن يُؤْتِيَهُ اللّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُواْ عِبَاداً لِّي مِن دُونِ اللّهِ وَلَـكِن كُونُواْ رَبَّانِيِّينَ بِمَا كُنتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ [أل عمران 79]
ونزل لما قال نصارى نجران إن عيسى أمرهم أن يتخذوه رباً ولما طلب بعض المسلمين السجود له صلى الله عليه وسلم (ما كان) ينبغي (لبشر أن يؤتيه الله الكتاب والحكم) أي الفهم للشريعة (والنبوة ثم يقول للناس كونوا عباداً لي من دون الله ولكن) يقول (كونوا ربانيين) علماء عاملين منسوبين إلى الرب بزيادة ألف ونون تفخيما (بما كنتم تَعْلَمون) بالتخفيف والتشديد (الكتاب وبما كنتم تدرسون) أي بسبب ذلك فإن فائدته أن تعملوا
8-وَإِذْ أَخَذَ اللّهُ مِيثَاقَ النَّبِيِّيْنَ لَمَا آتَيْتُكُم مِّن كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءكُمْ رَسُولٌ مُّصَدِّقٌ لِّمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُواْ أَقْرَرْنَا قَالَ فَاشْهَدُواْ وَأَنَاْ مَعَكُم مِّنَ الشَّاهِدِينَ [أل عمران 81]
(و) اذكر (إذ) حين (أخذ الله ميثاق النبيين) عهدهم (لَما) بفتح اللام للابتداء وتوكيد معنى القسم الذي في أخذ الميثاق وكسرها متعلقة بأخذ وما موصولة على الوجهين أي للذي (آتيتكم) إياه ، وفي قراءةٍ {آتيناكم} (من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم) من الكتاب والحكمة وهو محمد صلى الله عليه وسلم (لتؤمنن به ولتنصرنه) جواب القسم إن أدركتموه وأممهم تبع لهم في ذلك (قال) تعالى لهم (أأقررتم) بذلك (وأخذتم) قبلتم (على ذلكم إصري) عهدي (قالوا أقررنا قال فاشهدوا) على أنفسكم وأتباعكم بذلك (وأنا معكم من الشاهدين) عليكم وعليهم
9-وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَن يَنقَلِبْ عَلَىَ عَقِبَيْهِ فَلَن يَضُرَّ اللّهَ شَيْئاً وَسَيَجْزِي اللّهُ الشَّاكِرِينَ [أل عمران 144]
(وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل) كغيره (انقلبتم على أعقابكم) رجعتم إلى الكفر ، والجملة الأخيرة محل الاستفهام الإنكاري أي ما كان معبودا فترجعوا (ومن ينقلب على عقبيه فلن يضر الله شيئا) وإنما يضر نفسه (وسيجزي الله الشاكرين) نعمه بالثبات
10-فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظّاً غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللّهِ إِنَّ اللّهَ يُحِبُّ الْمُتَوَكِّلِينَ [أل عمران 159]
(فبما رحمة من الله لنت) يا محمد (لهم) أي سهلت أخلاقك إذ خالفوك (ولو كنت فظاً) سيِّء الأخلاق (غليظ القلب) جافيا فأغلظت لهم (لانفضوا) تفرقوا (من حولك فاعف) تجاوز (عنهم) ما أتوه (واستغفر لهم) ذنبهم حتى أغفر لهم (وشاورهم) استخرج آراءهم (في الأمر) أي شأنك من الحرب وغيره تطييبا لقلوبهم وليستن بك وكان صلى الله عليه وسلم كثير المشاورة لهم (فإذا عزمت) على إمضاء ما تريد بعد المشاورة (فتوكل على الله) ثق بعد المشاورة (إن الله يحب المتوكلين) عليه
11-إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللّهُ وَلاَ تَكُن لِّلْخَآئِنِينَ خَصِيماً [النساء 105]
وسرق طعمة بن أبيرق درعاً وخبأها عند يهودي فوجدت عنده فرماه طعمة بها وحلف أنه ما سرقها فسأل قومه النبي صلى الله عليه وسلم أن يجادل عنه ويبرئه فنزل (إنا أنزلنا إليك الكتاب) القرآن (بالحق) متعلق بأنزل (لتحكم بين الناس بما أراك) أعلمك (الله) فيه (ولا تكن للخائنين) كطعمة (خصيما) مخاصما عنهم
12-وَاسْتَغْفِرِ اللّهَ إِنَّ اللّهَ كَانَ غَفُوراً رَّحِيماً [النساء 106]
(واستغفر الله) مما هممت به (إن الله كان غفورا رحيما)
13-يَا أَيُّهَا النَّاسُ قَدْ جَاءكُمُ الرَّسُولُ بِالْحَقِّ مِن رَّبِّكُمْ فَآمِنُواْ خَيْراً لَّكُمْ وَإِن تَكْفُرُواْ فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 170]
(يا أيها الناس) أي أهل مكة (قد جاءكم الرسول) محمد صلى الله عليه وسلم (بالحق من ربكم فآمنوا) به واقصدوا (خيرا لكم) مما أنتم فيه (وإن تكفروا) به (فإن لله ما في السماوات والأرض) ملكا وخلقا وعبيدا فلا يضره كفركم (وكان الله عليما) بخلقه (حكيما) في صنعه بهم
14-لَّن يَسْتَنكِفَ الْمَسِيحُ أَن يَكُونَ عَبْداً لِّلّهِ وَلاَ الْمَلآئِكَةُ الْمُقَرَّبُونَ وَمَن يَسْتَنكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيهِ جَمِيعاً [النساء 172]
(لن يستنكف) يتكبر ويأنف (المسيح) الذي زعمتم أنه إله عن (أن يكون عبداً لله ولا الملائكة المقربون) عند الله لا يستنكفون أن يكونوا عبيدا وهذا من أحسن الاستطراد ذكر للرد على من زعم أنها آلهة أو بنات الله كما رد بما قبله على النصارى الزاعمين ذلك المقصود خطابهم (ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا) في الآخرة
15-يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [المائدة 67]
(يا أيها الرسول بلغ) جميع (ما أنزل إليك من ربك) ولا تكتم شيئا منه خوفا أن تنال بمكروه (وإن لم تفعل) أي لم تبلغ جميع ما أنزل إليك (فما بلغت رسالته) بالإفراد والجمع لأن كتمان بعضها ككتمان كلها (والله يعصمك من الناس) أن يقتلوك وكان صلى الله عليه وسلم يحرس حتى نزلت فقال: "انصرفوا فقد عصمني الله" رواه الحاكم (إن الله لا يهدي القوم الكافرين)
16-مَّا عَلَى الرَّسُولِ إِلاَّ الْبَلاَغُ وَاللّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ [المائدة 99]
(ما على الرسول إلا البلاغ) لكم (والله يعلم ما تبدون) تظهرون من العمل (وما تكتمون) تخفون منه فيجازيكم به
17-قُلْ أَغَيْرَ اللّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ وَهُوَ يُطْعِمُ وَلاَ يُطْعَمُ قُلْ إِنِّيَ أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكَينَ [الانعام 14]
(قل) لهم (أغير الله أتخذ وليا) أعبده (فاطر السماوات والأرض) مبدعهما (وهو يُطْعِم) يرزِق (ولا يُطْعَم) لايُرزَق (قل إني أمرت أن أكون أول من أسلم) لله من هذه الأمة (و) قيل لي (لا تكونن من المشركين) به
18-قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً قُلِ اللّهِ شَهِيدٌ بِيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللّهِ آلِهَةً أُخْرَى قُل لاَّ أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَـهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِّمَّا تُشْرِكُونَ [الانعام 19]
ونزل لما قالوا للنبي صلى الله عليه وسلم: ائتنا بمن يشهد لك بالنبوة فإن أهل الكتاب أنكروك (قل) لهم (أي شيء أكبر شهادة) تمييز محول عن المبتدأ (قل الله) إن لم يقولوه لا جواب غيره هو (شهيد بيني وبينكم) على صدقي (وأوحي إلي هذا القرآن لأنذركم) أخوفكم يا أهل مكة (به ومن بلغ) عطف على ضمير أنذركم أي بلغه القرآن من الإنس والجن (أئنكم لتشهدون أن مع الله آلهة أخرى) استفهام إنكار (قل) لهم (لا أشهد) بذلك (قل إنما هو إله واحد وإنني بريء مما تشركون) معه من الأصنام
19-قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَـهَ إِلاَّ هُوَ يُحْيِـي وَيُمِيتُ فَآمِنُواْ بِاللّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ [الأعراف 158]
(قل) خطاب للنبي صلى الله عليه وسلم (يا أيها الناس إني رسول الله إليكم جميعاً الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته) القرآن (واتبعوه لعلكم تهتدون) ترشدون
20-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ [التوبة 33]
(هو الذي أرسل رسوله) محمداً صلى الله عليه وسلم (بالهدى ودين الحق ليظهره) يعليه (على الدين كله) جميع الأديان المخالفة له (ولو كره المشركون) ذلك
21-أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءهُم مَّا لَمْ يَأْتِ آبَاءهُمُ الْأَوَّلِينَ [المؤمنون 68]
(أفلم يدبروا) أصله بتدبروا فادغمت التاء في الدال (القول) أي القرآن الدال على صدق النبي (أم جاءهم ما لم يأت آباءهم الأولين)
22-أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنكِرُونَ [المؤمنون 69]
(أم لم يعرفوا رسولهم فهم له منكرون)
23-إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ [النمل 91]
(إنما أمرت أن أعبد رب هذه البلدة) مكة (الذي حرمها) جعلها حرما آمنا لا يسفك فيها دم الإنسان ولا يظلم فيها أحد ولا يصادد صيدها ولا يختلى خلاها وذلك من النعم على قريش أهلها في رفع الله عن بلدهم العذاب والفتن الشائعة في جميع بلاد العرب (وله) تعالى (كل شيء) فهو ربه وخالقه ومالكه (وأمرت أن أكون من المسلمين) لله بتوحيده
24-وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَن ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنذِرِينَ [النمل 92]
(وأن أتلو القرآن) عليكم تلاوة الدعوى إلى الإيمان (فمن اهتدى) له (فإنما يهتدي لنفسه) لأجلها فإن ثواب اهتدائه له (ومن ضل) عن الإيمان وأخطأ طريق الهدى (فقل) له (إنما أنا من المنذرين) المخوفين فليس علي إلآ التبليغ وهذا قبل الأمر بالقتال
25-وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ [النمل 93]
(وقل الحمد لله سيريكم آياته فتعرفونها) فأراهم الله يوم بدر القتل والسبي وضرب الملائكة وجوههم وأدبارهم وعجلهم الله إلى النار (وما ربك بغافل عما تعملون) بالياء والتاء وإنما يمهلهم لوقتهم
26-إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَإِن مِّنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ [فاطر 24]
(إنا أرسلناك بالحق) بالهدى (بشيرا) من أجاب إليه (ونذيرا) من لم يجب إليه (وإن) ما (من أمة إلا خلا) سلف (فيها نذير) نبي ينذرها
27-وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِن جَاءهُمْ نَذِيرٌ لَّيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءهُمْ نَذِيرٌ مَّا زَادَهُمْ إِلَّا نُفُوراً [فاطر 42]
(وأقسموا) كفار مكة (بالله جهد أيمانهم) غاية اجتهادهم فيها (لئن جاءهم نذير) رسول (ليكونن أهدى من إحدى الأمم) اليهود والنصارى وغيرهم أي واحدة منها لما رأوا من تكذيب بعضهم بعضا إذ قالت اليهود ليست النصارى على شيء وقالت النصارى ليست اليهود على شيء (فلما جاءهم نذير) محمد صلى الله عليه وسلم (ما زادهم) مجيئه (إلا نفورا) تباعدا عن الهدى
28-وَاضْرِبْ لَهُم مَّثَلاً أَصْحَابَ الْقَرْيَةِ إِذْ جَاءهَا الْمُرْسَلُونَ [يس 13]
(واضرب) اجعل (لهم مثلا) مفعول أول (أصحاب) مفعول ثان (القرية) أنطاكية (إذ جاءها) إلى آخره بدل اشتمال من أصحاب القرية (المرسلون) أي رسل عيسى
29-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً [الفتح 28]
(هو الذي أرسل رسوله بالهدى ودين الحق ليظهره) دين الحق (على الدين كله) على جميع باقي الأديان (وكفى بالله شهيدا) أنك مرسل بما ذكر كما قال الله تعالى
30-وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُم مُّصَدِّقاً لِّمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِن بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءهُم بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُّبِينٌ [الصف 6]
واذكر (وإذ قال عيسى ابن مريم يا بني إسرائيل) لم يقل يا قوم لأنه لم يكن له فيهم قرابة (إني رسول الله إليكم مصدقا لما بين يدي) قبلي (من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد) قال تعالى (فلما جاءهم) جاء أحمد الكفار (بالبينات) الآيات والعلامات (قالوا هذا) أي المجيء به (سحر) وفي قراءة ساحر أي الجائي به (مبين) بين
31-هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُوا مِن قَبْلُ لَفِي ضَلَالٍ مُّبِينٍ [الجمعة 2]
(هو الذي بعث في الأميين) العرب والامي من لا يكتب ولا يقرأ كتابا (رسولا منهم) هو محمد صلى الله عليه وسلم (يتلوا عليهم آياته) القرآن (ويزكيهم) يطهرهم من الشرك (ويعلمهم الكتاب) القرآن (والحكمة) ما فيه من الأحكام (وإن) مخففة من الثقيلة واسمها محذوف أي وإنهم (كانوا من قبل) مجيئه (لفي ضلال مبين) بين
32-وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ [الجمعة 3]
(وآخرين) عطف على الأميين أي الموجودين (منهم) والآيتين منهم بعدهم (لما) لم (يلحقوا بهم) في السابقة والفضل (وهو العزيز الحكيم) في ملكه وصنعه وهم التابعون والاقتصار عليهم كاف في بيان فضل الصحابة المبعوث فيهم النبي صلى الله عليه وسلم على من عداهم ممن بعث إليهم وآمنوا به من جميع الإنس والجن إلى يوم القيامة لأن كل قرن خير ممن يليه
33-ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ [الجمعة 4]
(ذلك فضل الله يؤتيه من يشاء) النبي ومن ذكر معه (والله ذو الفضل العظيم)
34-أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ [الشرح 1]
(ألم نشرح) استفهام تقرير أي شرحنا (لك) يا محمد (صدرك) بالنبوة وغيرها
35-أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ [الشرح 1]
(ألم نشرح) استفهام تقرير أي شرحنا (لك) يا محمد (صدرك) بالنبوة وغيرها
36-وَوَضَعْنَا عَنكَ وِزْرَكَ [الشرح 2]
(ووضعنا) حططنا (عنك وزرك)
37-وَوَضَعْنَا عَنكَ وِزْرَكَ [الشرح 2]
(ووضعنا) حططنا (عنك وزرك)
38-الَّذِي أَنقَضَ ظَهْرَكَ [الشرح 3]
(الذي أنقض) أثقل (ظهرك) وهكذا كقوله تعالى ليغفر لك الله ما تقدم من ذنبك
39-الَّذِي أَنقَضَ ظَهْرَكَ [الشرح 3]
(الذي أنقض) أثقل (ظهرك) وهكذا كقوله تعالى ليغفر لك الله ما تقدم من ذنبك
40-وَرَفَعْنَا لَكَ ذِكْرَكَ [الشرح 4]
(ورفعنا لك ذكرك) بأن تذكر مع ذكري في الأذان والإقامة والتشهد والخطبة وغيرها
41-وَرَفَعْنَا لَكَ ذِكْرَكَ [الشرح 4]
(ورفعنا لك ذكرك) بأن تذكر مع ذكري في الأذان والإقامة والتشهد والخطبة وغيرها
42-فَإِنَّ مَعَ الْعُسْرِ يُسْراً [الشرح 5]
(فإن مع العسر) الشدة (يسرا) سهولة
43-إِنَّ مَعَ الْعُسْرِ يُسْراً [الشرح 6]
(إن مع العسر يسرا) والنبي صلى الله عليه وسلم قاسى من الكفار شدة ثم حصل له اليسر بنصره عليهم
44-فَإِذَا فَرَغْتَ فَانصَبْ [الشرح 7]
(فإذا فرغت) من الصلاة (فانصب) اتعب في الدعاء
45-وَإِلَى رَبِّكَ فَارْغَبْ [الشرح 8]
(وإلى ربك فارغب) تضرع
46-لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ [البينة 1]
(لم يكن الذين كفروا من) للبيان (أهل الكتاب والمشركين) أي عبدة الأصنام عطف على أهل (منفكين) خبر يكن أي زائلين عما هم عليه (حتى تأتيهم) أي أتتهم (البينة) أي الحجة الواضحة وهي محمد صلى الله عليه وسلم
47-رَسُولٌ مِّنَ اللَّهِ يَتْلُو صُحُفاً مُّطَهَّرَةً [البينة 2]
(رسول من الله) بدل من البينة وهو النبي محمد صلى الله عليه وسلم (يتلوا صحفا مطهرة) من الباطل
48-فِيهَا كُتُبٌ قَيِّمَةٌ [البينة 3]
(فيها كتب) أحكام مكتوبة (قيمة) مستقيمة أي يتلو مضمون ذلك وهو القرآن فمنهم من آمن به ومنهم من كفر
49-وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَةُ [البينة 4]
(وما تفرق الذين أوتوا الكتاب) في الإيمان به صلى الله عليه وسلم (إلا من بعد ما جاءتهم البينة) أي هو صلى الله عليه وسلم أو القرآن الجائي به معجزة له وقبل مجيئه صلى الله عليه وسلم كانوا مجتمعين على الإيمان به إذا جاء فحسده من كفر به منهم


التأسي به

أركان الإسلام
محمد
التأسي به

1-لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً [الأحزاب 21]
(لقد كان لكم في رسول الله أسوة) بكسر الهمزة وضمها (حسنة) اقتداء به في القتال والثبات في مواطنه (لمن) بدل من لكم (كان يرجوا الله) يخافه (واليوم الآخر وذكر الله كثيرا) بخلاف من ليس كذلك


تأييد رسالته

أركان الإسلام
محمد
تأييد رسالته

1-إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَلاَ تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ [البقرة 119]
(إنا أرسلناك) يا محمد (بالحق) بالهدى (بشيراً) من أجاب إليه بالجنة (ونذيراً) من لم يجب إليه بالنار (ولا تُسْأَلُ عن أصحاب الجحيم) النار ، أي الكفار ما لهم لم يؤمنوا إنما عليك البلاغ ، وفي قراءة بجزم تسألْ نهياً
2-وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم بَعْدَ الَّذِي جَاءكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [البقرة 120]
(ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم) دينهم (قل إن هدى الله) أي الإسلام (هو الهدى) وما عداه ضلال (ولئن) لام قسم (اتبعت أهواءهم) التي يدعونك إليها فرضاً (بعد الذي جاءك من العلم) الوحي من الله (ما لك من الله من ولي) يحفظك (ولا نصير) يمنعك منه
3-كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِّنكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُم مَّا لَمْ تَكُونُواْ تَعْلَمُونَ [البقرة 151]
(كما أرسلنا) متعلق بأتم أي إتماما كإتمامها بإرسالنا (فيكم رسولا منكم) محمدا صلى الله عليه وسلم (يتلو عليكم آياتنا) القرآن (ويزكيكم) يطهركم من الشرك (ويعلمكم الكتاب) القرآن (والحكمة) ما فيه من الأحكام (ويعلمكم ما لم تكونوا تعلمون)
4-تِلْكَ آيَاتُ اللّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ [البقرة 252]
(تلك) هذه الآيات (آيات الله نتلوها) نقصها (عليك) يا محمد (بالحق) بالصدق (وإنك لمن المرسلين) التأكيد بإن وغيرها رداً لقول الكفار له لست مرسلا
5-فَمَنْ حَآجَّكَ فِيهِ مِن بَعْدِ مَا جَاءكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْاْ نَدْعُ أَبْنَاءنَا وَأَبْنَاءكُمْ وَنِسَاءنَا وَنِسَاءكُمْ وَأَنفُسَنَا وأَنفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَل لَّعْنَةَ اللّهِ عَلَى الْكَاذِبِينَ [أل عمران 61]
(فمن حاجك) جادلك من النصارى (فيه من بعد ما جاءك من العلم) بأمره (فقل) لهم (تعالَوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم) فنجمعهم (ثم نبتهل) نتضرع في الدعاء (فنجعل لعنة الله على الكاذبين) بأن نقول: اللهم العن الكاذب في شأن عيسى وقد دعا صلى الله عليه وسلم وفد نجران لذلك لما حاجوه به فقالوا: حتى ننظر في أمرنا ثم نأتيك فقال ذو رأيهم: لقد عرفتم نبوته وأنه ما باهل قوم نبيا إلا هلكوا فوادعوا الرجل وانصرفوا فأتوا الرسول صلى الله عليه وسلم وقد خرج ومعه الحسن والحسين وفاطمة وعلي وقال لهم: إذا دعوت فأمِّنوا فأبوا أن يلاعنوا وصالحوه على الجزية رواه أبو نُعيم ، وعن ابن عباس قال: لو خرج الذين يباهلون لرجعوا لا يجدون مالا ولا أهلا ، وروي: لو خرجوا لاحترقوا
6-فَإِن تَوَلَّوْاْ فَإِنَّ اللّهَ عَلِيمٌ بِالْمُفْسِدِينَ [أل عمران 63]
(فإن تولوا) أعرضوا عن الإيمان (فإن الله عليم بالمفسدين) فيجازيهم وفيه وضع الظاهر موضع المضمر
7-وَإِذْ أَخَذَ اللّهُ مِيثَاقَ النَّبِيِّيْنَ لَمَا آتَيْتُكُم مِّن كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءكُمْ رَسُولٌ مُّصَدِّقٌ لِّمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُواْ أَقْرَرْنَا قَالَ فَاشْهَدُواْ وَأَنَاْ مَعَكُم مِّنَ الشَّاهِدِينَ [أل عمران 81]
(و) اذكر (إذ) حين (أخذ الله ميثاق النبيين) عهدهم (لَما) بفتح اللام للابتداء وتوكيد معنى القسم الذي في أخذ الميثاق وكسرها متعلقة بأخذ وما موصولة على الوجهين أي للذي (آتيتكم) إياه ، وفي قراءةٍ {آتيناكم} (من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم) من الكتاب والحكمة وهو محمد صلى الله عليه وسلم (لتؤمنن به ولتنصرنه) جواب القسم إن أدركتموه وأممهم تبع لهم في ذلك (قال) تعالى لهم (أأقررتم) بذلك (وأخذتم) قبلتم (على ذلكم إصري) عهدي (قالوا أقررنا قال فاشهدوا) على أنفسكم وأتباعكم بذلك (وأنا معكم من الشاهدين) عليكم وعليهم
8-تِلْكَ آيَاتُ اللّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللّهُ يُرِيدُ ظُلْماً لِّلْعَالَمِينَ [أل عمران 108]
(تلك) أي هذه الآيات (آيات الله نتلوها عليك) يا محمد (بالحق وما الله يريد ظلما للعالمين) بأن يأخذهم بغير جرم
9-لَقَدْ مَنَّ اللّهُ عَلَى الْمُؤمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِّنْ أَنفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُواْ مِن قَبْلُ لَفِي ضَلالٍ مُّبِينٍ [أل عمران 164]
(لقد منَّ الله على المؤمنين إذ بعث فيهم رسولاً من أنفسهم) أي عربيا مثلهم ليفهموا عنه ويشرفوا به لا ملكاً ولا أعجمياً (يتلو عليهم آياته) القرآن (ويزكيهم) يطهرهم من الذنوب (ويعلمهم الكتاب) القرآن (والحكمة) السنة (وإن) مخففة أي إنهم (كانوا من قبل) أي قبل بعثه (لفي ضلال مبين) بيِّن
10-الَّذِينَ قَالُواْ إِنَّ اللّهَ عَهِدَ إِلَيْنَا أَلاَّ نُؤْمِنَ لِرَسُولٍ حَتَّىَ يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءكُمْ رُسُلٌ مِّن قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِن كُنتُمْ صَادِقِينَ [أل عمران 183]
(الذين) نعت للذين قبله (قالوا) لمحمد (إن الله) قد (عهد إلينا) في التوراة (ألا نؤمن لرسول) نصدقه (حتى يأتينا بقربان تأكله النار) فلا نؤمن لك حتى يأتينا به وهو ما يتقرب به إلى الله من نعم وغيرها فإن قبل جاءت نار بيضاء من السماء فأحرقته وإلا بقي مكانه ، وعهد إلى بني إسرائيل ذلك إلا في المسيح ومحمد قال تعالى: (قل) لهم توبيخا (قد جاءكم رسل من قبلي بالبينات) بالمعجزات (وبالذي قلتم) كزكريا ويحيى فقتلتموهم والخطاب لمن في زمن نبينا محمد صلى الله عليه وسلم وإن كان الفعل لأجدادهم لرضاهم به (فلم قتلتموهم إن كنتم صادقين) في أنكم تؤمنون عند الإتيان به
11-فَإِن كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِّن قَبْلِكَ جَآؤُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ [أل عمران 184]
(فإن كذبوك فقد كذب رسل من قبلك جاؤوا بالبينات) المعجزات (والزبر) كصحف إبراهيم (والكتاب) وفي قراءة بإثبات الباء فيهما (المنير) الواضح هو التوراة والإنجيل فاصبر كما صبروا
12-مَّا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللّهِ وَمَا أَصَابَكَ مِن سَيِّئَةٍ فَمِن نَّفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولاً وَكَفَى بِاللّهِ شَهِيداً [النساء 79]
(ما أصابك) أيها الإنسان (من حسنة) خير (فمن الله) أتتك فضلاً منه (وما أصابك من سيئة) بلية (فمن نفسك) أتتك حيث ارتكبت ما يستوجبها من الذنوب (وأرسلناك) يا محمد (للناس رسولا) حال مؤكدة (وكفى بالله شهيدا) على رسالتك
13-مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللّهَ وَمَن تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً [النساء 80]
(من يطع الرسول فقد أطاع الله ومن تولى) أعرض عن طاعتك فلا يهمنك (فما أرسلناك عليهم حفيظا) حافظا لأعمالهم بل نذيرا وإلينا أمرهم فنجازيهم وهذا قبل الأمر بالقتال
14-وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّت طَّآئِفَةٌ مُّنْهُمْ أَن يُضِلُّوكَ وَمَا يُضِلُّونَ إِلاُّ أَنفُسَهُمْ وَمَا يَضُرُّونَكَ مِن شَيْءٍ وَأَنزَلَ اللّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللّهِ عَلَيْكَ عَظِيماً [النساء 113]
(ولولا فضل الله عليك) يا محمد (ورحمته) بالعصمة (لهمت) أضمرت (طائفة منهم) من قوم طعمة (أن يضلوك) عن القضاء بالحق بتلبيسهم عليك (وما يضلون إلا أنفسهم وما يضرونك من شيء) لأن وبال إضلالهم عليهم (وأنزل الله عليك الكتاب) القرآن (والحكمة) ما فيه من الأحكام (وعلمك ما لم تكن تعلم) من الأحكام والغيب (وكان فضل الله عليك) بذلك وغيره (عظيما)
15-لَّـكِنِ اللّهُ يَشْهَدُ بِمَا أَنزَلَ إِلَيْكَ أَنزَلَهُ بِعِلْمِهِ وَالْمَلآئِكَةُ يَشْهَدُونَ وَكَفَى بِاللّهِ شَهِيداً [النساء 166]
ونزل لما سئل اليهود عن نبوته صلى الله عليه وسلم فأنكروه (لكن الله يشهد) يبين نبوتك (بما أنزل إليك) من القرآن المعجز (أنزله) ملتبسا (بعلمه) أي عالما به أو وفيه علمه (والملائكة يشهدون) لك أيضا (وكفى بالله شهيدا) على ذلك
16-يَا أَيُّهَا النَّاسُ قَدْ جَاءكُمُ الرَّسُولُ بِالْحَقِّ مِن رَّبِّكُمْ فَآمِنُواْ خَيْراً لَّكُمْ وَإِن تَكْفُرُواْ فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 170]
(يا أيها الناس) أي أهل مكة (قد جاءكم الرسول) محمد صلى الله عليه وسلم (بالحق من ربكم فآمنوا) به واقصدوا (خيرا لكم) مما أنتم فيه (وإن تكفروا) به (فإن لله ما في السماوات والأرض) ملكا وخلقا وعبيدا فلا يضره كفركم (وكان الله عليما) بخلقه (حكيما) في صنعه بهم
17-يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِّمَّا كُنتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَن كَثِيرٍ قَدْ جَاءكُم مِّنَ اللّهِ نُورٌ وَكِتَابٌ مُّبِينٌ [المائدة 15]
(يا أهل الكتاب) اليهود والنصارى (قد جاءكم رسولنا) محمد (يبين لكم كثيرا مما كنتم تخفون) تكتمون (من الكتاب) التوراة والإنجيل كآية الرجم وصفته (ويعفو عن كثير) من ذلك فلا يبينه إذا لم يكن فيه مصلحة إلا افتضاحكم (قد جاءكم من الله نور) هو النبي صلى الله عليه وسلم (وكتاب) قرآن (مبين) بين ظاهر
18-يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِّنَ الرُّسُلِ أَن تَقُولُواْ مَا جَاءنَا مِن بَشِيرٍ وَلاَ نَذِيرٍ فَقَدْ جَاءكُم بَشِيرٌ وَنَذِيرٌ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [المائدة 19]
(يا أهل الكتاب قد جاءكم رسولنا) محمد (يبين لكم) شرائع الدين (على فترة) انقطاع (من الرسل) اذ لم يكن بينه وبين عيسى رسول ومدة ذلك خمسماية وتسع وستون سنة لـ (أن) لا (تقولوا) إذا عذبتم (ما جاءنا من) زائدة (بشير ولا نذير فقد جاءكم بشير ونذير) فلا عذر لكم إذا (والله على كل شيء قدير) ومنه تعذيبكم إن لم تتبعوه
19-قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْماً جَبَّارِينَ وَإِنَّا لَن نَّدْخُلَهَا حَتَّىَ يَخْرُجُواْ مِنْهَا فَإِن يَخْرُجُواْ مِنْهَا فَإِنَّا دَاخِلُونَ [المائدة 22]
(قالوا يا موسى إن فيها قوماً جبارين) من بقايا عاد طوالاً ذي قوة (وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنا داخلون) لها
20-وَقَالُواْ لَوْلا أُنزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنزَلْنَا مَلَكاً لَّقُضِيَ الأمْرُ ثُمَّ لاَ يُنظَرُونَ [الانعام 8]
(وقالوا لولا) هلا (أنزل عليه) على محمد صلى الله عليه وسلم (ملك) يصدقه (ولو أنزلنا ملكا) كما اقترحوا فلم يؤمنوا (لقضي الأمر) بهلاكهم (ثم لا ينظرون) يمهلون لتوبة أو معذرة كعادة الله فيمن قبلهم من إهلاكهم عند وجود مقترحهم إذا لم يؤمنوا
21-وَلَوْ جَعَلْنَاهُ مَلَكاً لَّجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِم مَّا يَلْبِسُونَ [الانعام 9]
(ولو جعلناه) أي المنزَّل إليهم (ملكا لجعلناه) أي الملك (رجلا) أي على صورته ليتمكنوا من رؤيته إذ لا قوة للبشر على رؤية الملك لو أنزلناه وجعلناه رجلا (وللبسنا) شبهنا (عليهم ما يلبسون) على أنفسهم بأن يقولوا ما هذا إلا بشر مثلكم
22-وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِّن قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُواْ مِنْهُم مَّا كَانُواْ بِهِ يَسْتَهْزِئُونَ [الانعام 10]
(ولقد استهزئ برسل من قبلك) فيه تسلية للنبي صلى الله عليه وسلم (فحاق) نزل (بالذين سخروا منهم ما كانوا به يستهزئون) وهو العذاب فكذا يحيق بمن استهزأ بك
23-قُلْ سِيرُواْ فِي الأَرْضِ ثُمَّ انظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ [الانعام 11]
(قل) لهم (سيروا في الأرض ثم انظروا كيف كان عاقبة المكذبين) الرسل من هلاكهم بالعذاب ليعتبروا
24-وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِن يُهْلِكُونَ إِلاَّ أَنفُسَهُمْ وَمَا يَشْعُرُونَ [الانعام 26]
(وهم ينهون) الناس (عنه) عن اتباع النبي صلى الله عليه وسلم (وينأون) يتباعدون (عنه) فلا يؤمنون به ، وقيل نزلت في أبي طالب كان ينهى عن أذاه ولا يؤمن به (وإن) ما (يهلكون) بالنأي عنه (إلا أنفسهم) لأن ضرره عليهم (وما يشعرون) بذلك
25-وَإِن كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَن تَبْتَغِيَ نَفَقاً فِي الأَرْضِ أَوْ سُلَّماً فِي السَّمَاء فَتَأْتِيَهُم بِآيَةٍ وَلَوْ شَاء اللّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلاَ تَكُونَنَّ مِنَ الْجَاهِلِينَ [الانعام 35]
(وإن كان كبر) عظم (عليك إعراضهم) عن الإسلام لحرصك عليهم (فإن استطعت أن تبتغي نفقا) سربا (في الأرض أو سلما) مصعدا (في السماء فتأتيهم بآية) مما اقترحوا فافعل ، المعنى أنك لا تستطيع ذلك فاصبر حتى يحكم الله (ولو شاء الله) هدايتهم (لجمعهم على الهدى) ولكن لم يشأ ذلك فلم يؤمنوا (فلا تكونن من الجاهلين) بذلك
26-وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ لَّعَلَّهُمْ يَتَّقُونَ [الانعام 51]
(وأنذر) خوف (به) أي القرآن (الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه) أي غيره (ولي) ينصرهم (ولا شفيع) يشفع لهم وحملة النفي حال من ضمير يحشروا وهي محل الخوف والمراد بهم المؤمنون العاصون (لعلهم يتقون) الله بإقلاعهم عما هم فيه وعمل الطاعات
27-وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُل لَّسْتُ عَلَيْكُم بِوَكِيلٍ [الانعام 66]
(وكذب به) بالقرآن (قومك وهو الحق) الصدق (قل) لهم (لست عليكم بوكيل) فأجازيكم إنما أنا منذر وأمركم إلى الله وهذا قبل الأمر بالقتال
28-لِّكُلِّ نَبَإٍ مُّسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ [الانعام 67]
(لكل نبأ) خبر (مستقر) وقت يقع فيه ويستقر ومنه عذابكم (وسوف تعلمون) تهديد لهم
29-وَهَـذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ مُّصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلاَتِهِمْ يُحَافِظُونَ [الانعام 92]
(وهذا) القرآن (كتاب أنزلناه مبارك مصدق الذي بين يديه) قبله من الكتب (ولتنذر) بالتاء والياء عطف على معنى ما قبله أي أنزلناه للبركة والتصديق ولتنذر به (أم القرى ومن حولها) أي أهل مكة وسائر الناس (والذين يؤمنون بالآخرة يؤمنون به وهم على صلاتهم يحافظون) خوفا من عقابها
30-قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَـهَ إِلاَّ هُوَ يُحْيِـي وَيُمِيتُ فَآمِنُواْ بِاللّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ [الأعراف 158]
(قل) خطاب للنبي صلى الله عليه وسلم (يا أيها الناس إني رسول الله إليكم جميعاً الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته) القرآن (واتبعوه لعلكم تهتدون) ترشدون
31-أَوَلَمْ يَتَفَكَّرُواْ مَا بِصَاحِبِهِم مِّن جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ مُّبِينٌ [الأعراف 184]
(أولم يتفكروا) فيعلموا (ما بصاحبهم) محمد صلى الله عليه وسلم (من جنة) جنون (إن) ما (هو إلا نذير مبين) بيِّن الإنذار
32-أَوَلَمْ يَنظُرُواْ فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللّهُ مِن شَيْءٍ وَأَنْ عَسَى أَن يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ [الأعراف 185]
(أولم ينظروا في ملكوت السماوات) ملك (والأرض و) في (ما خلق الله من شيء) بيان لما ، فيستدلوا به على قدرة صانعه ووحدانيته (و) في (أن) أي أنه (عسى أن يكون قد اقترب) قرب (أجلهم) فيموتوا كفارا فيصيروا إلى النار فيبادروا إلى الإيمان (فبأي حديث بعده) أي القرآن (يؤمنون)
33-مَن يُضْلِلِ اللّهُ فَلاَ هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ [الأعراف 186]
(من يضلل الله فلا هادي له ويذرهم) بالياء والنون مع الرفع استئنافا والجزم عطفا على محل بعد الفاء (في طغيانهم يعمهون) يترددون تحيراً
34-يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِندَ رَبِّي لاَ يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالأَرْضِ لاَ تَأْتِيكُمْ إِلاَّ بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِندَ اللّهِ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ [الأعراف 187]
(يسألونك) أي أهل مكة (عن الساعة) القيامة (أيان) متى (مرساها قل) لهم (إنما علمها) متى تكون (عند ربي لا يجليها) يظهرها (لوقتها) اللام بمعنى في (إلا هو ثقلت) عظمت (في السماوات والأرض) على أهلها لهولها (لا تأتيكم إلا بغتة) فجأة (يسألونك كأنك حفي) مبالغ في السؤال (عنها) حتى علمتها (قل إنما علمها عند الله) تأكيد (ولكن أكثر الناس لا يعلمون) أن علمها عنده تعالى
35-قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعاً وَلاَ ضَرّاً إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يُؤْمِنُونَ [الأعراف 188]
(قل لا أملك لنفسي نفعاً) أجلبه (ولا ضراً) أدفعه (إلا ما شاء الله ولو كنت أعلم الغيب) ما غاب عني (لاستكثرت من الخير وما مسني السوء) من فقر وغيره لاحترازي عنه باجتناب المضار (إن) ما (أنا إلا نذير) بالنار للكافرين (وبشير) بالجنة (لقوم يؤمنون)
36-وَإِذَا لَمْ تَأْتِهِم بِآيَةٍ قَالُواْ لَوْلاَ اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يِوحَى إِلَيَّ مِن رَّبِّي هَـذَا بَصَآئِرُ مِن رَّبِّكُمْ وَهُدًى وَرَحْمَةٌ لِّقَوْمٍ يُؤْمِنُونَ [الأعراف 203]
(وإذا لم تأتهم) أي أهل مكة (بآية) مما اقترحوا (قالوا لولا) هلا (اجتبيتها) أنشأتها من قبل نفسك (قل) لهم (إنما أتبع ما يوحى إلي من ربي) وليس لي أن آتي من عند نفسي بشيء (هذا) القرآن (بصائر) حجج (من ربكم وهدى ورحمة لقوم يؤمنون)
37-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ [التوبة 33]
(هو الذي أرسل رسوله) محمداً صلى الله عليه وسلم (بالهدى ودين الحق ليظهره) يعليه (على الدين كله) جميع الأديان المخالفة له (ولو كره المشركون) ذلك
38-لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ [التوبة 128]
(لقد جاءكم رسول من أنفسكم) أي منكم : محمد صلى الله عليه وسلم (عزيز) شديد (عليه ما عنتم) أي عنتكم أي مشقتكم ولقاؤكم المكروه (حريص عليكم) أن تهتدوا (بالمؤمنين رؤوف) شديد الرحمة (رحيم) يريد لهم الخير
39-فَإِن تَوَلَّوْاْ فَقُلْ حَسْبِيَ اللّهُ لا إِلَـهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ [التوبة 129]
(فإن تولوا) عن الإيمان بك (فقل حسبي) كافيّ (الله لا إله إلا هو عليه توكلت) به وثقت لا بغيره (وهو رب العرش) الكرسي (العظيم) خصه بالذكر لأنه أعظم المخلوقات ، وروى الحاكم في المستدرك عن أبي بن كعب قال : آخر آية نزلت {لقد جاءكم رسول} إلى آخر السورة
40-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا ائْتِ بِقُرْآنٍ غَيْرِ هَـذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِن تِلْقَاء نَفْسِي إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ [يونس 15]
(وإذا تتلى عليهم آياتنا) القرآن (بيناتٍ) ظاهراتٍ حال (قال الذين لا يرجون لقاءنا) لا يخافون البعث (ائت بقرآن غير هذا) ليس فيه عيب آلهتنا (أو بدِّله) من تلقاء نفسك (قل) لهم (ما يكون) ينبغي (لي أن أبدله من تلقاء) قبل (نفسي إن) ما (أتبع إلا ما يوحى إلي إني أخاف إن عصيت ربي) بتبديله (عذاب يوم عظيم) هو يوم القيامة
41-وَإِن كَذَّبُوكَ فَقُل لِّي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَاْ بَرِيءٌ مِّمَّا تَعْمَلُونَ [يونس 41]
(وإن كذبوك فقل) لهم (لي عملي ولكم عملكم) أي لكل جزاء عمله (أنتم بريئون مما أعمل وأنا بريء مما تعملون) وهذا منسوخ بآية السيف
42-وَمِنْهُم مَّن يَسْتَمِعُونَ إِلَيْكَ أَفَأَنتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُواْ لاَ يَعْقِلُونَ [يونس 42]
(ومنهم من يستمعون إليك) إذا قرأت القرآن (أفأنت تسمع الصم) شبههم بهم في عدم الانتفاع بما يتلى عليهم (ولو كانوا) مع الصمم (لا يعقلون) يتدبرون
43-وَمِنهُم مَّن يَنظُرُ إِلَيْكَ أَفَأَنتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُواْ لاَ يُبْصِرُونَ [يونس 43]
(ومنهم من ينظر إليك أفأنت تهدي العمي ولو كانوا لا يبصرون) شبَّههم بهم في عدم الاهتداء بل أعظم {فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور}
44-قُلْ يَا أَيُّهَا النَّاسُ إِن كُنتُمْ فِي شَكٍّ مِّن دِينِي فَلاَ أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِن دُونِ اللّهِ وَلَـكِنْ أَعْبُدُ اللّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ [يونس 104]
(قل يا أيها الناس) أي يا أهل مكة (إن كنتم في شك من ديني) أنه حق (فلا أعبد الذين تعبدون من دون الله) أي غيره ، وهو الأصنام لشككم فيه (ولكن أعبد الله الذي يتوفاكم) يقبض أرواحكم (وأمرت أن) أي بأن (أكون من المؤمنين)
45-قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءكُمُ الْحَقُّ مِن رَّبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَن ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَاْ عَلَيْكُم بِوَكِيلٍ [يونس 108]
(قل يا أيها الناس) أي أهل مكة (قد جاءكم الحق من ربكم فمن اهتدى فإنما يهتدي لنفسه) لأن ثواب اهتدائه له (ومن ضل فإنما يضل عليها) لأن وباله ضلاله عليها (وما أنا عليكم بوكيل) فأجبركم على الهدى
46-أَلاَّ تَعْبُدُواْ إِلاَّ اللّهَ إِنَّنِي لَكُم مِّنْهُ نَذِيرٌ وَبَشِيرٌ [هود 2]
(ألا) أي بأن لا (تعبدوا إلا الله إنني لكم منه نذير) بالعذاب إن كفرتم (وبشير) بالثواب إن آمنتم
47-فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَآئِقٌ بِهِ صَدْرُكَ أَن يَقُولُواْ لَوْلاَ أُنزِلَ عَلَيْهِ كَنزٌ أَوْ جَاء مَعَهُ مَلَكٌ إِنَّمَا أَنتَ نَذِيرٌ وَاللّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ [هود 12]
(فلعلك) يا محمد (تارك بعض ما يوحى إليك) فلا تبلغهم إياه لتهاونهم به (وضائق به صدرك) بتلاوته عليهم لأجل (أن يقولوا لولا) هلا (أنزل عليه كنز أو جاء معه ملك) يصدقه كما اقترحنا (إنما أنت نذير) فما عليك إلا البلاغ لا الإتيان بما اقترحوه (والله على كل شيء وكيل) حفيظ فيجازيهم
48-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِعَشْرِ سُوَرٍ مِّثْلِهِ مُفْتَرَيَاتٍ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللّهِ إِن كُنتُمْ صَادِقِينَ [هود 13]
(أم) بل أ (يقولون افتراه) أي القرآن (قل فأتوا بعشر سور مثله) في الفصاحة والبلاغة (مفتريات) فإنكم عربيون فصحاء مثلي ، تحداهم بها أولاً ثم بسورة (وادعوا) للمعاونة على ذلك (من استطعتم من دون الله) أي غيره (إن كنتم صادقين) في أنه افتراء
49-فَإِن لَّمْ يَسْتَجِيبُواْ لَكُمْ فَاعْلَمُواْ أَنَّمَا أُنزِلِ بِعِلْمِ اللّهِ وَأَن لاَّ إِلَـهَ إِلاَّ هُوَ فَهَلْ أَنتُم مُّسْلِمُونَ [هود 14]
(فإن لم يستجيبوا لكم) أي من دعوتموهم للمعاونة (فاعلموا) خطاب للمشركين (أنما أنزل) ملتبسا (بعلم الله) وليس افتراء عليه (وأن) مخفّفة أي أنه (لا إله إلا هو فهل أنتم مسلمون) بعد هذه الحجة القاطعة أي أسلموا
50-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَاْ بَرِيءٌ مِّمَّا تُجْرَمُونَ [هود 35]
قال تعالى : (أم) بل أ (يقولون) أي كفار مكة (افتراه) اختلق محمد القرآن (قل إن افتريته فعلي إجرامي) إثمي أي عقوبته (وأنا بريء مما تجرمون) من إجرامكم في نسبة الافتراء إلي
51-وَمَا ظَلَمْنَاهُمْ وَلَـكِن ظَلَمُواْ أَنفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِن دُونِ اللّهِ مِن شَيْءٍ لِّمَّا جَاء أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ [هود 101]
(وما ظلمناهم) بإهلاكهم بغير ذنب (ولكن ظلموا أنفسهم) بالشرك (فما أغنت) دفعت (عنهم آلهتهم التي يدعون) يعبدون (من دون الله) أي غيره (من) زائدة (شيء لما جاء أمر ربك) عذابه (وما زادوهم) بعبادتهم لها (غير تتبيب) تخسير
52-وَكُـلاًّ نَّقُصُّ عَلَيْكَ مِنْ أَنبَاء الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءكَ فِي هَـذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ [هود 120]
(وكلاً) نُصِب بنقصُّ وتنوينه عوض عن المضاف إليه أي كل ما يحتاج إليه (نقص عليك من أنباء الرسل ما) بدل من كلا (نثبت) نطمن (به فؤادك) قلبك (وجاءك في هذه) الأنباء أو الآيات (الحق وموعظة وذكرى للمؤمنين) خصوا بالذكر لانتفاعهم بها في الإيمان بخلاف الكفار
53-قُلْ هَـذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ [يوسف 108]
(قل) لهم (هذه سبيلي) وفسرها بقوله (أدعوا إلى) دين (الله على بصيرة) حجة واضحة (أنا ومن اتبعني) آمن بي عطف على أنا المبتدأ المخبر عنه بما قبله (وسبحان الله) تنزيها له عن الشركاء (وما أنا من المشركين) من جملة سبيله أيضاً
54-وَيَقُولُ الَّذِينَ كَفَرُواْ لَوْلا أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ إِنَّمَا أَنتَ مُنذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ [الرعد 7]
(ويقول الذين كفروا لولا) هلا (أنزل عليه) على محمد (آية من ربه) كالعصا واليد والناقة ، قال تعالى : (إنما أنت منذر) مخوف الكافرين وليس عليك إتيان الآيات (ولكل قوم هاد) نبي يدعوهم إلى ربهم بما يعطيه من الآيات لا بما يقترحون
55-وَيَقُولُ الَّذِينَ كَفَرُواْ لَوْلاَ أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ قُلْ إِنَّ اللّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ [الرعد 27]
(ويقول الذين كفروا) من أهل مكة (لولا) هلا (أنزل عليه) على محمد (آية من ربه) كالعصا وااليد والناقة (قل) لهم (إن الله يضل من يشاء) إضلاله فلا تغني عنه الآيات شيئاً (ويهدي) يرشد (إليه) إلى دينه (من أناب) رجع إليه ، ويبدل مِن من .
56-كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِن قَبْلِهَا أُمَمٌ لِّتَتْلُوَ عَلَيْهِمُ الَّذِيَ أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَـنِ قُلْ هُوَ رَبِّي لا إِلَـهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ [الرعد 30]
(كذلك) كما أرسلنا الأنبياء قبلك (أرسلناك في أمة قد خلت من قبلها أمم لتتلوَ) تقرأ (عليهم الذي أوحينا إليك) أي القرآن (وهم يكفرون بالرحمن) حيث قالوا لما أمروا بالسجود له وما الرحمن ؟ (قل) لهم يا محمد (هو ربي لا إله إلا هو عليه توكلت وإليه متاب)
57-وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنزِلَ إِلَيْكَ وَمِنَ الأَحْزَابِ مَن يُنكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ [الرعد 36]
(والذين آتيناهم الكتاب) كعبد الله بن سلام وغيره من مؤمني اليهود (يفرحون بما أنزل إليك) لموافقته ما عندهم (ومن الأحزاب) الذين تحزبوا عليك بالمعاداة من المشركين واليهود (من ينكر بعضه) كذكر الرحمن وما عدا القصص (قل إنما أمرت) فيما أنزل إلي (أن) أي بأن (أعبد الله ولا أشرك به إليه أدعو وإليه مآب) مرجعي
58-وَلَقَدْ أَرْسَلْنَا رُسُلاً مِّن قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَن يَأْتِيَ بِآيَةٍ إِلاَّ بِإِذْنِ اللّهِ لِكُلِّ أَجَلٍ كِتَابٌ [الرعد 38]
ونزل لما عيروه بكثرة النساء (ولقد أرسلنا رسلاً من قبلك وجعلنا لهم أزواجاً وذرية) أولاداً وأنت مثلهم (وما كان لرسول) منهم (أن يأتي بآية إلا بإذن الله) لأنهم عبيد مربوبون (لكل أجل) مدة (كتاب) مكتوب فيه تحديده
59-وَإِن مَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَعَلَيْنَا الْحِسَابُ [الرعد 40]
(وإما) فيه إدغام نون إن الشرطية في ما المزيدة (نرينَّك بعض الذي نعدهم) به من العذاب في حياتك وجواب الشرط محذوف أي فذاك (أو نتوفينك) قبل تعذيبهم (فإنما عليك البلاغ) ما عليك إلا التبليغ (وعلينا الحساب) إذا صاروا إلينا فنجازيهم
60-وَيَقُولُ الَّذِينَ كَفَرُواْ لَسْتَ مُرْسَلاً قُلْ كَفَى بِاللّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِندَهُ عِلْمُ الْكِتَابِ [الرعد 43]
(ويقول الذين كفروا) لك (لست مرسلاً قل) لهم (كفى بالله شهيداً بيني وبينكم) على صدقي (ومن عنده علم الكتاب) من مؤمني اليهود والنصارى
61-الَر كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ [ابراهيم 1]
(الر) الله أعلم بمراده بذلك هذا القرآن (كتاب أنزلناه إليك) يا محمد (لتخرج الناس من الظلمات) الكفر (إلى النور) الإيمان (بإذن) أمر (ربهم) ويبدل من : إلى النور (إلى صراط) طريق (العزيز) الغالب (الحميد) المحمود
62-وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ [الحجر 89]
(وقل إني أنا النذير) من عذاب الله أن ينزل عليكم (المبين) البين الإنذار
63-فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ [الحجر 94]
(فاصدع) يا محمد (بما تؤمر) به أي اجهر به وأمضه (وأعرض عن المشركين) هذا قبل الأمر بالجهاد
64-يُنَزِّلُ الْمَلآئِكَةَ بِالْرُّوحِ مِنْ أَمْرِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنذِرُواْ أَنَّهُ لاَ إِلَـهَ إِلاَّ أَنَاْ فَاتَّقُونِ [النحل 2]
(ينزل الملائكة) أي جبريل (بالروح) بالوحي (من أمره) بإرادته (على من يشاء من عباده) وهم الأنبياء (أن) مفسرة (أنذروا) خوفوا الكافرين بالعذاب وأعلموهم (أنه لا إله إلا أنا فاتقون) خافون
65-وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِمْ فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ [النحل 43]
(وما أرسلنا من قبلك إلا رجالا نوحي إليهم) لا ملائكة (فاسألوا أهل الذكر) العلماء بالتوراة والإنجيل (إن كنتم لا تعلمون) ذلك فإنهم يعلمونه وأنتم إلى تصديقهم أقرب من تصديق المؤمنين بمحمد صلى الله عليه وسلم
66-بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ [النحل 44]
(بالبينات) متعلق بمحذوف فأي أرسلناهم بالحجج الواضحة (والزبر) الكتب (وأنزلنا إليك الذكر) القرآن (لتبين للناس ما نزل إليهم) فيه من الحلال والحرام (ولعلهم يتفكرون) في ذلك فيعتبروا
67-وَمَا أَنزَلْنَا عَلَيْكَ الْكِتَابَ إِلاَّ لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُواْ فِيهِ وَهُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ [النحل 64]
(وما أنزلنا عليك) يا محمد (الكتاب) القرآن (إلا لتبين لهم) للناس (الذي اختلفوا فيه) من أمر الدين (وهدى) عطف على لتبين (ورحمة لقوم يؤمنون) به
68-فَإِن تَوَلَّوْاْ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ الْمُبِينُ [النحل 82]
(فإن تولوا) أعرضوا عن الإسلام (فإنما عليك) يا محمد (البلاغ المبين) الإبلاغ البين وهذا قبل الأمر بالقتال
69-وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِم مِّنْ أَنفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَـؤُلاء وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ [النحل 89]
واذكر (ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم) هو نبيهم (وجئنا بك) يا محمد (شهيدا على هؤلاء) أي قومك (ونزلنا عليك الكتاب) القرآن (تبيانا) بيانا (لكل شيء) يحتاج إليه الناس من أمر الشريعة (وهدى) من الضلالة (ورحمة وبشرى) بالجنة (للمسلمين) الموحدين
70-وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِّسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَـذَا لِسَانٌ عَرَبِيٌّ مُّبِينٌ [النحل 103]
(ولقد) للتحقيق (نعلم أنهم يقولون إنما يعلمه) القرآن (بشر) وهو قين نصراني كان النبي صلى الله عليه وسلم يدخل عليه قال تعالى (لسان) لغة (الذي يلحدون) يميلون (إليه) أنه يعلمه (أعجمي وهذا) القرآن (لسان عربي مبين) ذو بيان وفصاحة فكيف يعلمه أعجمي
71-وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْاْ عَلَى أَدْبَارِهِمْ نُفُوراً [الإسراء 46]
(وجعلنا على قلوبهم أكنة) أغطية (أن يفقهوه) من أن يفهموا القرآن أي فلا يفهمونه (وفي آذانهم وقرا) ثقلا فلا يسمعونه (وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا) عنه
72-نَّحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِن تَتَّبِعُونَ إِلاَّ رَجُلاً مَّسْحُوراً [الإسراء 47]
(نحن أعلم بما يستمعون به) بسببه من الهزء (إذ يستمعون إليك) قراءتك (وإذ هم نجوى) يتناجون بينهم أي يتحدثون (إذ) بدل من إذ قبله (يقول الظالمون) في تناجيهم (إن) ما (تتبعون إلا رجلا مسحورا) مخدوعا مغلوبا على عقله
73-وَبِالْحَقِّ أَنزَلْنَاهُ وَبِالْحَقِّ نَزَلَ وَمَا أَرْسَلْنَاكَ إِلاَّ مُبَشِّراً وَنَذِيراً [الإسراء 105]
(وبالحق أنزلناه) أي القرآن (وبالحق) المشتمل عليه (نزل) كما انزل لم يعتره تبديل (وما أرسلناك) يا محمد (إلا مبشرا) من آمن بالجنة (ونذيرا) من كفر بالنار
74-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً [الكهف 110]
(قل إنما أنا بشر) آدمي (مثلكم يوحى إلي أنما إلهكم إله واحد) أن المكفوفة بما باقية على مصدريتها والمعنى يوحى إلي وحدانية الإله (فمن كان يرجوا) يأمل (لقاء ربه) بالبعث والجزاء (فليعمل عملا صالحا ولا يشرك بعبادة ربه) أي فيها بأن يرائي (أحدا)
75-فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنذِرَ بِهِ قَوْماً لُّدّاً [مريم 97]
(فإنما يسرناه) أي القرآن (بلسانك) العربي (لتبشر به المتقين) الفائزين بالإيمان (وتنذر) تخوف (به قوما لدا) جمع ألد أي جدل بالباطل وهم كفار مكة
76-لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّواْ النَّجْوَى الَّذِينَ ظَلَمُواْ هَلْ هَذَا إِلَّا بَشَرٌ مِّثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنتُمْ تُبْصِرُونَ [الأنبياء 3]
(لاهية) غافلة (قلوبهم) عن معناه (وأسروا النجوى) أي الكلام (الذين ظلموا) بدل من واو وأسروا النجوى (هل هذا) أي محمد (إلا بشر مثلكم) فما يأتي به سحر (أفتأتون السحر) تتبعونه (وأنتم تبصرون) تعلمون أنه سحر
77-قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاء وَالأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ [الأنبياء 4]
(قال) لهم (ربي يعلم القول) كائنا (في السماء والأرض وهو السميع) لما أسروه (العليم) به
78-بَلْ قَالُواْ أَضْغَاثُ أَحْلاَمٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأَوَّلُونَ [الأنبياء 5]
(بل) للانتقال من غرض إلى آخر في المواضع الثلاثة (قالوا) فيما أتى به من القرآن هو (أضغاث أحلام) أخلاط رآها في النوم (بل افتراه) اختلقه (بل هو شاعر) فما أتى به شعر (فليأتنا بآية كما أرسل الأولون) كالناقة والعصا واليد
79-وَمَا أَرْسَلْنَا قَبْلَكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِمْ فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ [الأنبياء 7]
(وما أرسلنا قبلك إلا رجالا نوحي) وفي قراءة بالنون وكسر الحاء (إليهم) لا ملائكة (فاسألوا أهل الذكر) العلماء بالتوراة والإنجيل (إن كنتم لا تعلمون) ذلك فإنهم يعلمونه وأنتم إلى تصديقهم أقرب من تصديق المؤمنين بمحمد
80-وَمَا خَلَقْنَا السَّمَاء وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ [الأنبياء 16]
(وما خلقنا السماء والأرض وما بينهما لاعبين) عابثين بل دالين على قدرتنا ونافعين عبادنا
81-لَوْ أَرَدْنَا أَن نَّتَّخِذَ لَهْواً لَّاتَّخَذْنَاهُ مِن لَّدُنَّا إِن كُنَّا فَاعِلِينَ [الأنبياء 17]
(لو أردنا أن نتخذ لهوا) ما يلهى به من زوجة أو ولد (لاتخذناه من لدنا) من عندنا من الحور العين والملائكة (إن كنا فاعلين) ذلك لكنا لم نفعله فلم نرده
82-وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ [الأنبياء 107]
(وما أرسلناك) يامحمد (إلا رحمة) أي للرحمة (للعالمين) الإنس والجن بك
83-قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُّبِينٌ [الحج 49]
(قل يا أيها الناس) أي أهل مكة (إنما أنا لكم نذير مبين) بين الإنذار وأنا بشير للمؤمنين
84-أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءهُم بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ [المؤمنون 70]
(أم يقولون به جنة) الاستفهام فيه للتقرير بالحق من صدق النبي ومجيء الرسل للامم الماضية ومعرفة رسولهم بالصدق والأمانة وأن لا جنون به (بل) للانتقال (جاءهم بالحق) أي القرآن المشتمل على التوحيد وشرائع الإسلام (وأكثرهم للحق كارهون)
85-وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [المؤمنون 73]
(وإنك لتدعوهم إلى صراط) طريق (مستقيم) دين الإسلام
86-تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً [الفرقان 1]
(تبارك) تعالى (الذي نزل الفرقان) القرآن لأنه فرق بين الحق والباطل (على عبده) محمد (ليكون للعالمين) الإنس والجن دون الملائكة (نذيرا) مخوفا من عذاب الله
87-وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً [الفرقان 7]
(وقالوا ما لهذا الرسول يأكل الطعام ويمشي في الأسواق لولا) هلا (أنزل إليه ملك فيكون معه نذيرا) يصدقه
88-أَوْ يُلْقَى إِلَيْهِ كَنزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِن تَتَّبِعُونَ إِلَّا رَجُلاً مَّسْحُوراً [الفرقان 8]
(أو يلقى إليه كنز) من السماء ينفقه ولا يحتاج إلى المشي في الأسواق لطلب المعاش (أو تكون له جنة) بستان (يأكل منها) أي من أثمارها فيكتفي بها وفي قراءة نأكل بالنون أي نحن فيكون له مزية علينا بها (وقال الظالمون) الكافرون للمؤمنين (إن) ما (تتبعون إلا رجلا مسحورا) مخدوعا مغلوبا على عقله
89-انظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلاً [الفرقان 9]
(انظر كيف ضربوا لك الأمثال) بالمسحور والمحتاج إلى ما ينفقه وإلى ملك يقوم معه بالأمر (فضلوا) بذلك عن الهدى (فلا يستطيعون سبيلا) طريقا إليه
90-تَبَارَكَ الَّذِي إِن شَاء جَعَلَ لَكَ خَيْراً مِّن ذَلِكَ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَيَجْعَل لَّكَ قُصُوراً [الفرقان 10]
(تبارك) تكاثر خير (الذي إن شاء جعل لك خيرا من ذلك) الذي قالوه من الكنز والبستان (جنات تجري من تحتها الأنهار) في الدنيا لأنه شاء أن يعطيه إياها في الآخرة (ويجعل) بالجزم (لك قصورا) أيضا وفي قراءة بالرفع استئنافا
91-وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّراً وَنَذِيراً [الفرقان 56]
(وما أرسلناك إلا مبشرا) بالجنة (ونذيرا) مخوفا من النار
92-قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَن شَاء أَن يَتَّخِذَ إِلَى رَبِّهِ سَبِيلاً [الفرقان 57]
(قل ما أسألكم عليه) أي على تبليغ ما ارسلت به (من أجر إلا) لكن (من شاء أن يتخذ إلى ربه سبيلا) طريقا بإنفاق ماله في مرضاته تعالى فلا أمنعه من ذلك
93-نَزَلَ بِهِ الرُّوحُ الْأَمِينُ [الشعراء 193]
(نزل به الروح الأمين) جبريل
94-عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنذِرِينَ [الشعراء 194]
(على قلبك لتكون من المنذرين)
95-وَمَا كُنتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ وَمَا كُنتَ مِنَ الشَّاهِدِينَ [القصص 44]
(وما كنت) يا محمد (بجانب) الجبل أو الوادي أو المكان (الغربي) من موسى حين المناجاة (إذ قضينا) أوحينا (إلى موسى الأمر) بالرسالة إلى فرعون وقومه (وما كنت من الشاهدين) لذلك فتعلمه فتخبر به
96-وَلَكِنَّا أَنشَأْنَا قُرُوناً فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ وَمَا كُنتَ ثَاوِياً فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا وَلَكِنَّا كُنَّا مُرْسِلِينَ [القصص 45]
(ولكنا أنشأنا قرونا) امما من بعد موسى (فتطاول عليهم العمر) طالت أعمارهم فنسوا العهود واندرست العلوم وانقطع الوحي فجئنا بك رسولا وأوحينا إليك خبر موسى وغيره (وما كنت ثاويا) مقيما (في أهل مدين تتلوا عليهم آياتنا) خبر ثان فتعرف قصتهم فتخبر بها (ولكنا كنا مرسلين) لك وإليك بأخبار المتقدمين
97-وَمَا كُنتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِن رَّحْمَةً مِّن رَّبِّكَ لِتُنذِرَ قَوْماً مَّا أَتَاهُم مِّن نَّذِيرٍ مِّن قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ [القصص 46]
(وما كنت بجانب الطور) الجبل (إذ) حين (نادينا) موسى أن خذ الكتاب بقوة (ولكن) أرسلناك (رحمة من ربك لتنذر قوما ما أتاهم من نذير من قبلك) وهم أهل مكة (لعلهم يتذكرون) يتعظون
98-إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُل رَّبِّي أَعْلَمُ مَن جَاء بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُّبِينٍ [القصص 85]
(إن الذي فرض عليك القرآن) أنزله (لرادك إلى معاد) إلى مكة وكان قد اشتاقها (قل ربي أعلم) بـ (من جاء بالهدى ومن هو في ضلال مبين) نزل جوابا لقول كفار مكة إنك في ضلال أي فهو الجائي بالهدى وهم في ضلال وأعلم بمعنى عالم
99-وَمَا كُنتَ تَرْجُو أَن يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِّن رَّبِّكَ فَلَا تَكُونَنَّ ظَهِيراً لِّلْكَافِرِينَ [القصص 86]
(وما كنت ترجوا أن يلقى إليك الكتاب) القرآن (إلا) لكن ألقي إليك (رحمة من ربك فلا تكونن ظهيرا) معينا (للكافرين) على دينهم الذي دعوك إليه
100-وَلَا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ [القصص 87]
(ولا يصدنك) أصله يصدونك حذفت نون الرفع للجازم والواو الفاعل لالتقائها مع النون الساكنة (عن آيات الله بعد إذ أنزلت إليك) أي لا نرجع إليهم في ذلك (وادع) الناس (إلى ربك) بتوحيده وعبادته (ولا تكونن من المشركين) بإعانتهم ولم يؤثر الجازم في الفعل لبنائه
101-وَإِن تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِّن قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ [العنكبوت 18]
(وإن تكذبوا) أي تكذبوني يا أهل مكة (فقد كذب أمم من قبلكم) من قبلي (وما على الرسول إلا البلاغ المبين) إلا البلاغ البين في هاتين القصتين تسلية للنبي صلى الله عليه وسلم وقال تعالى في قومه
102-فَإِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاء إِذَا وَلَّوْا مُدْبِرِينَ [الروم 52]
(فإنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا) بتحقيق الهمزتين وتسهيل الثانية بينها وبين الياء (ولوا مدبرين)
103-وَمَا أَنتَ بِهَادِي الْعُمْيِ عَن ضَلَالَتِهِمْ إِن تُسْمِعُ إِلَّا مَن يُؤْمِنُ بِآيَاتِنَا فَهُم مُّسْلِمُونَ [الروم 53]
(وما أنت بهاد العمي عن ضلالتهم إن) ما (تسمع) سماع إفهام وقبول (إلا من يؤمن بآياتنا) القرآن (فهم مسلمون) مخلصون بتوحيد الله
104-مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً [الأحزاب 40]
(ما كان محمد أبا أحد من رجالكم) فليس أبا زيد أي والده فلا يحرم عليه التزوج بزوجته زينب (ولكن) كان (رسول الله وخاتم النبيين) فلا يكون له ابن رجل بعده يكون نبيا وفي قراءة بفتح التاء كآلة الختم أي به ختموا (وكان الله بكل شيء عليما) منه بأن لا نبي بعده وإذا نزل السيد عيسى يحكم بشريعته
105-يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً [الأحزاب 45]
(يا أيها النبي إنا أرسلناك شاهدا) على من أرسلت (ومبشرا) من صدقك بالجنة (ونذيرا) من كذبك بالنار
106-وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُّنِيراً [الأحزاب 46]
(وداعيا إلى الله) إلى طاعته (بإذنه) بأمره (وسراجا منيرا) أي مثله في الاهتداء به
107-وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً [الأحزاب 48]
(ولا تطع الكافرين والمنافقين) فيما يخالف شريعتك (ودع) اترك (أذاهم) لا تجازهم عليه إلى أن تؤمر فيهم بأمر (وتوكل على الله) فهو كافيك (وكفى بالله وكيلا) مفوضا إليه
108-وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِّلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ [سبأ 28]
(وما أرسلناك إلا كافة) حال من الناس قدم للاهتمام (للناس بشيرا) مبشرا للمؤمنين بالجنة (ونذيرا) منذرا للكافرين بالعذاب (ولكن أكثر الناس) أي كفار مكة (لا يعلمون) ذلك
109-قُلْ إِنَّمَا أَعِظُكُم بِوَاحِدَةٍ أَن تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُم مِّن جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَّكُم بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ [سبأ 46]
(قل إنما أعظكم بواحدة) هي (أن تقوموا لله) لأجله (مثنى) أي اثنين اثنين (وفرادى) واحدا واحدا (ثم تتفكروا) فتعلموا (ما بصاحبكم) محمد (من جنة) جنون (إن) ما (هو إلا نذير لكم بين يدي) أي قبل (عذاب شديد) في الآخرة إن عصيتموه
110-قُلْ مَا سَأَلْتُكُم مِّنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [سبأ 47]
(قل) لهم (ما سألتكم) على الانذار والتبليغ (من أجر فهو لكم) أي لا أسألكم عليه أجرا (إن أجري) ما ثوابي (إلا على الله وهو على كل شيء شهيد) مطلع بعلم صدقي
111-قُلْ إِن ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ [سبأ 50]
(قل إن ضللت) عن الحق (فإنما أضل على نفسي) أي إثم ضلالي عليها (وإن اهتديت فبما يوحي إلي ربي) من القرآن والحكمة (إنه سميع) للدعاء (قريب)
112-وَمَا يَسْتَوِي الْأَحْيَاء وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَن يَشَاءُ وَمَا أَنتَ بِمُسْمِعٍ مَّن فِي الْقُبُورِ [فاطر 22]
(وما يستوي الأحياء ولا الأموات) المؤمنون والكفار وزيادة لا في الثلاثة تأكيد (إن الله يسمع من يشاء) هدايته فيجيبه بالإيمان (وما أنت بمسمع من في القبور) أي الكفار شبههم بالموتى فيجيبوا
113-إِنْ أَنتَ إِلَّا نَذِيرٌ [فاطر 23]
(إن) ما (أنت إلا نذير) منذر لهم
114-إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَإِن مِّنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ [فاطر 24]
(إنا أرسلناك بالحق) بالهدى (بشيرا) من أجاب إليه (ونذيرا) من لم يجب إليه (وإن) ما (من أمة إلا خلا) سلف (فيها نذير) نبي ينذرها
115-وَإِن يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ [فاطر 25]
(وإن يكذبوك) أي أهل مكة (فقد كذب الذين من قبلهم جاءتهم رسلهم بالبينات) المعجزات (وبالزبر) كصحف إبراهيم (وبالكتاب المنير) هو التوراة والانجيل فاصبر كما صبروا
116-ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ [فاطر 26]
(ثم أخذت الذين كفروا) بتكذيبهم (فكيف كان نكير) إنكاري عليهم بالعقوبة والإهلاك أي هو واقع موقعه
117-وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ [فاطر 31]
(والذي أوحينا إليك من الكتاب) القرآن (هو الحق مصدقا لما بين يديه) تقدمه من الكتب (إن الله بعباده لخبير بصير) عالم بالبواطن والظواهر
118-إِنَّكَ لَمِنَ الْمُرْسَلِينَ [يس 3]
(إنك) يا محمد (لمن المرسلين)
119-عَلَى صِرَاطٍ مُّسْتَقِيمٍ [يس 4]
(على) متعلق بما قبله (صراط مستقيم) طريق الأنبياء قبلك التوحيد والهدى والتأكيد بالقسم وغيره رد لقول الكفار له لست مرسلا
120-تَنزِيلَ الْعَزِيزِ الرَّحِيمِ [يس 5]
(تنزيل العزيز) في ملكه (الرحيم) بخلقه خبر مبتدأ مقدر أي القرآن
121-لِتُنذِرَ قَوْماً مَّا أُنذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ [يس 6]
(لتنذر) به (قوما) متعلق بتنزيل (ما أنذر آباؤهم) أي لم ينذروا في زمن الفترة (فهم) القوم (غافلون) عن الإيمان والرشد
122-قُلْ إِنَّمَا أَنَا مُنذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ [ص 65]
(قل) يا محمد لكفار مكة (إنما أنا منذر) مخوف بالنار (وما من إله إلا الله الواحد القهار) لخلقه
123-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ [ص 66]
(رب السماوات والأرض وما بينهما العزيز) الغالب على أمره (الغفار) لأوليائه
124-قُلْ هُوَ نَبَأٌ عَظِيمٌ [ص 67]
(قل) لهم (هو نبأ عظيم)
125-أَنتُمْ عَنْهُ مُعْرِضُونَ [ص 68]
(أنتم عنه معرضون) أي القرآن الذي أنبأتكم به وجئتكم فيه بما لا يعلم إلا بوحي وهو قوله
126-مَا كَانَ لِي مِنْ عِلْمٍ بِالْمَلَإِ الْأَعْلَى إِذْ يَخْتَصِمُونَ [ص 69]
(ما كان لي من علم بالملأ الأعلى) الملائكة (إذ يختصمون) في شأن آدم حين قال الله إني جاعل في الأرض خليفة الخ
127-إِن يُوحَى إِلَيَّ إِلَّا أَنَّمَا أَنَا نَذِيرٌ مُّبِينٌ [ص 70]
(إن) ما (يوحى إلي إلا أنما أنا) أي أني (نذير مبين) بين الانذار
128-قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ [ص 86]
(قل ما أسألكم عليه) على تبليغ الرسالة (من أجر) جعل (وما أنا من المتكلفين) المتقولين القرآن من تلقاء نفسي
129-وَلَقَدْ أَرْسَلْنَا رُسُلاً مِّن قَبْلِكَ مِنْهُم مَّن قَصَصْنَا عَلَيْكَ وَمِنْهُم مَّن لَّمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ فَإِذَا جَاء أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ [غافر 78]
(ولقد أرسلنا رسلا من قبلك منهم من قصصنا عليك ومنهم من لم نقصص عليك) روي أنه تعالى بعث ثمانية آلاف نبي أربعة آلاف نبي من بني إسرائيل وأربعة آلاف من سائر الناس (وما كان لرسول) منهم (أن يأتي بآية إلا بإذن الله) لأنهم عبيد مربوبون (فإذا جاء أمر الله) بنزول العذاب على الكفار (قضي) بين الرسل ومكذبيهم (بالحق وخسر هنالك المبطلون) أي ظهر القضاء والخسران للناس وهم خاسرون في كل وقت قبل ذلك
130-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِّتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ [الشورى 7]
(وكذلك) مثل ذلك الايحاء (أوحينا إليك قرآنا عربيا لتنذر) به تخوف (أم القرى ومن حولها) أهل مكة وسائر الناس (وتنذر) الناس (يوم الجمع) يوم القيامة تجمع فيه الخلائق (لا ريب) لا شك (فيه فريق) منهم (في الجنة وفريق في السعير) النار
131-وَمَا كَانَ لِبَشَرٍ أَن يُكَلِّمَهُ اللَّهُ إِلَّا وَحْياً أَوْ مِن وَرَاء حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ [الشورى 51]
(وما كان لبشر أن يكلمه الله إلا) أن يوحي إليه (وحيا) في المنام أو بالهام (أو) إلا (من وراء حجاب) بأن يسمعه كلامه ولا يراه كما وقع لموسى عليه السلام (أو) إلا أن (يرسل رسولا) ملكا كجبريل (فيوحي) الرسول إلى المرسل إليه أي يكلمه (بإذنه) أي الله (ما يشاء) الله (إنه علي) عن صفات المحدثين (حكيم) في صنعه
132-فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الزخرف 43]
(فاستمسك بالذي أوحي إليك) أي القرآن (إنك على صراط) طريق (مستقيم)
133-وَقِيلِهِ يَارَبِّ إِنَّ هَؤُلَاء قَوْمٌ لَّا يُؤْمِنُونَ [الزخرف 88]
(وقيله) أي قول محمد النبي ونصبه بفعله المقدر أي وقال (يا رب إن هؤلاء قوم لا يؤمنون)
134-فَاصْفَحْ عَنْهُمْ وَقُلْ سَلَامٌ فَسَوْفَ يَعْلَمُونَ [الزخرف 89]
(فاصفح) أعرض (عنهم وقل سلام) منكم وهذا قبل أن يؤمر بقتالهم (فسوف يعلمون) بالياء والتاء تهديد لهم
135-ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِّنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاء الَّذِينَ لَا يَعْلَمُونَ [الجاثية 18]
(ثم جعلناك) يا محمد (على شريعة) طريقة (من الأمر) أمر الدين (فاتبعها ولا تتبع أهواء الذين لا يعلمون) في عبادة غير الله
136-قُلْ مَا كُنتُ بِدْعاً مِّنْ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُّبِينٌ [الأحقاف 9]
(قل ما كنت بدعا) بديعا (من الرسل) أي أول مرسل قد سبق قبلي كثيرون منهم فكيف تكذبونني (وما أدري ما يفعل بي ولا بكم) في الدنيا أأخرج من بلدي أم أقتل كما فعل بالأنبياء قبلي أو ترموني بالحجارة أم يخسف بكم كالمكذبين من قبلكم (إن) ما (أتبع إلا ما يوحى إلي) أي القرآن ولا أبتدع من عندي شيئا (وما أنا إلا نذير مبين) بين الانذار
137-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِن رَّبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ [محمد 2]
(والذين آمنوا) أي الأنصار وغيرهم (وعملوا الصالحات وآمنوا بما نزل على محمد) القرآن (وهو الحق من ربهم كفر عنهم) غفر لهم (سيئاتهم وأصلح بالهم) حالهم فلا يعصونه
138-إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً [الفتح 8]
(إنا أرسلناك شاهدا) على أمتك في القيامة (ومبشرا) لهم في الدنيا (ونذيرا) منذرا مخوفا فيها من عمل سوءا بالنار
139-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً [الفتح 28]
(هو الذي أرسل رسوله بالهدى ودين الحق ليظهره) دين الحق (على الدين كله) على جميع باقي الأديان (وكفى بالله شهيدا) أنك مرسل بما ذكر كما قال الله تعالى
140-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات
141-فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُم مِّنْهُ نَذِيرٌ مُّبِينٌ [الذاريات 50]
(ففروا إلى الله) أي إلى ثوابه من عقابه بأن تطيعوه ولا تعصوه (إني لكم منه نذير مبين) بين الانذار
142-فَذَكِّرْ فَمَا أَنتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ [الطور 29]
(فذكر) دم على تذكير المشركين ولا ترجع عنه لقولهم لك كاهن مجنون (فما أنت بنعمة ربك) بإنعامه عليك (بكاهن) خبر ما (ولا مجنون) معطوف عليه
143-أَمْ يَقُولُونَ شَاعِرٌ نَّتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ [الطور 30]
(أم) بل (يقولون) هو (شاعر نتربص به ريب المنون) حوادث الدهر فيهلك كغيره من الشعراء
144-قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُم مِّنَ الْمُتَرَبِّصِينَ [الطور 31]
(قل تربصوا) هلاكي (فإني معكم من المتربصين) هلاككم فعذبوا بالسيف يوم بدرر والتربص والانتظار
145-وَالنَّجْمِ إِذَا هَوَى [النجم 1]
(والنجم) الثريا (إذا هوى) غاب
146-مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى [النجم 2]
(ما ضل صاحبكم) محمد عليه الصلاة والسلام عن طريق الهداية (وما غوى) ما لابس الغي وهو جهل من اعتقاد فاسد
147-وَمَا يَنطِقُ عَنِ الْهَوَى [النجم 3]
(وما ينطق) بما يأتيكم به (عن الهوى) هوى نفسه
148-إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم 4]
(إن) ما (هو إلا وحي يوحى) إليه
149-عَلَّمَهُ شَدِيدُ الْقُوَى [النجم 5]
(علمه) إياه ملك (شديد القوى)
150-ذُو مِرَّةٍ فَاسْتَوَى [النجم 6]
(ذو مرة) قوة وشدة أو منظر حسن أي جبريل عليه السلام (فاستوى) استقر
151-وَهُوَ بِالْأُفُقِ الْأَعْلَى [النجم 7]
(وهو بالأفق الأعلى) افق الشمس أي عند مطلعها على صورته التي خلق عليها فرآه النبي صلى الله عليه وسلم وكان بحراء قد سد الافق إلى المغرب فخر مغشيا عليه وكان قد سأله أن يريه نفسه على صورته التي خلق عليها فواعده بحراء فنزل جبريل في صورة الآدميين
152-ثُمَّ دَنَا فَتَدَلَّى [النجم 8]
(ثم دنا) قرب منه (فتدلى) زاد في القرب
153-فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى [النجم 9]
(فكان) منه (قاب) قدر (قوسين أو أدنى) من ذلك حتى أفاق وسكن روعه
154-فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى [النجم 10]
(فأوحى) تعالى (إلى عبده) جبريل (ما أوحى) جبريل إلى النبي صلى الله عليه وسلم ولم يذكر الموحي تفخيما لشأنه
155-مَا كَذَبَ الْفُؤَادُ مَا رَأَى [النجم 11]
(ما كذب) بالتخفيف والتشديد أنكر (الفؤاد) فؤاد النبي (ما رأى) ببصره من صور جبريل
156-أَفَتُمَارُونَهُ عَلَى مَا يَرَى [النجم 12]
(أفتمارونه) تجادلونه وتغلبونه (على ما يرى) خطاب للمشركين المنكرين رؤية النبي صلى الله عليه وسلم لجبريل
157-وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى [النجم 13]
(ولقد رآه) على صورته (نزلة) مرة (أخرى)
158-عِندَ سِدْرَةِ الْمُنْتَهَى [النجم 14]
(عند سدرة المنتهى) لما أسري به في السموات وهي شجرة نبق عن يمين العرش لا يتجاوزها أحد من الملائكة
159-عِندَهَا جَنَّةُ الْمَأْوَى [النجم 15]
(عندها جنة المأوى) تأوي إليها الملائكة وأرواح الشهداء والمتقين
160-إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى [النجم 16]
(إذ) حين (يغشى السدرة ما يغشى) من طير وغيره وإذ معمولة لرآه
161-مَا زَاغَ الْبَصَرُ وَمَا طَغَى [النجم 17]
(ما زاغ البصر) من النبي صلى االله عليه وسلم (وما طغى) أي ما مال بصره عن مرئيه المقصود له ولا جاوزه تلك الليلة
162-لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى [النجم 18]
(لقد رأى) فيها (من آيات ربه الكبرى) العظام أي بعضها فرأى من عجائب الملكوت رفرفا أخضر سد أفق السماء وجبريل له ستمائة جناح
163-هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَؤُوفٌ رَّحِيمٌ [الحديد 9]
(هو الذي ينزل على عبده آيات بينات) آيات القرآن (ليخرجكم من الظلمات) الكفر (إلى النور) الإيمان (وإن الله بكم) في إخراجكم من الكفر إلى الإيمان (لرؤوف رحيم)
164-وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُم مُّصَدِّقاً لِّمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِن بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءهُم بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُّبِينٌ [الصف 6]
واذكر (وإذ قال عيسى ابن مريم يا بني إسرائيل) لم يقل يا قوم لأنه لم يكن له فيهم قرابة (إني رسول الله إليكم مصدقا لما بين يدي) قبلي (من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد) قال تعالى (فلما جاءهم) جاء أحمد الكفار (بالبينات) الآيات والعلامات (قالوا هذا) أي المجيء به (سحر) وفي قراءة ساحر أي الجائي به (مبين) بين
165-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ [الصف 9]
(هو الذي أرسل رسوله بالهدى ودين الحق ليظهره) يعليه (على الدين كله) جميع الأديان المخالفة (ولو كره المشركون) ذلك
166-وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ [الجمعة 3]
(وآخرين) عطف على الأميين أي الموجودين (منهم) والآيتين منهم بعدهم (لما) لم (يلحقوا بهم) في السابقة والفضل (وهو العزيز الحكيم) في ملكه وصنعه وهم التابعون والاقتصار عليهم كاف في بيان فضل الصحابة المبعوث فيهم النبي صلى الله عليه وسلم على من عداهم ممن بعث إليهم وآمنوا به من جميع الإنس والجن إلى يوم القيامة لأن كل قرن خير ممن يليه
167-إِذَا جَاءكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ [المنافقون 1]
(إذا جاءك المنافقون قالوا) بألسنتهم على خلاف ما في قلوبهم (نشهد إنك لرسول الله والله يعلم إنك لرسوله والله يشهد) يعلم (إن المنافقين لكاذبون) فيما أضمروه مخالفا لما قالوه
168-أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً فَاتَّقُوا اللَّهَ يَا أُوْلِي الْأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنزَلَ اللَّهُ إِلَيْكُمْ ذِكْراً [الطلاق 10]
(أعد الله لهم عذابا شديدا) تكرير الوعيد توكيد (فاتقوا الله يا أولي الألباب) أصحاب العقول (الذين آمنوا) نعت للمنادى أو بيان له (قد أنزل الله إليكم ذكرا) هو القرآن
169-رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِّيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً [الطلاق 11]
(رسولا) أي محمدا صلى الله عليه وسلم منصوب بفعل مقدر أي وارسل (يتلوا عليكم آيات الله مبينات) بفتح الياء وكسرها كما تقدم (ليخرج الذين آمنوا وعملوا الصالحات) بعد مجيء الذكر والرسول (من الظلمات) الكفر الذي كانوا عليه (إلى النور) الإيمان الذي قام بهم بعد الكفر (ومن يؤمن بالله ويعمل صالحا يدخله) وفي قراءة بالنون (جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا) هو رزق الجنة التي لا ينقطع نعيمها
170-قُلْ إِنَّمَا الْعِلْمُ عِندَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُّبِينٌ [الملك 26]
(قل إنما العلم) بمجيئه (عند الله وإنما أنا نذير مبين) بين الانذار
171-أَمْ عِندَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ [القلم 47]
(أم عندهم الغيب) اللوح المحفوظ الذي فيه الغيب (فهم يكتبون) منه ما يقولون
172-فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُن كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ [القلم 48]
(فاصبر لحكم ربك) فيهم ما يشاء (ولا تكن كصاحب الحوت) في الضجر والعجلة وهو يونس عليه السلام (إذ نادى) دعا ربه (وهو مكظوم) مملوء غما في بطن الحوت
173-لَوْلَا أَن تَدَارَكَهُ نِعْمَةٌ مِّن رَّبِّهِ لَنُبِذَ بِالْعَرَاء وَهُوَ مَذْمُومٌ [القلم 49]
(لولا أن تداركه) أدركه (نعمة) رحمة (من ربه لنبذ) من بطن الحوت (بالعراء) بالأرض الفضاء (وهو مذموم) لكنه رحم فنبذ غير مذموم
174-فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ [القلم 50]
(فاجتباه ربه) بالنبوة (فجعله من الصالحين) الأنبياء
175-وَإِن يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ [القلم 51]
(وإن يكاد الذين كفروا ليزلقونك) بضم الياء وفتحها (بأبصارهم) ينظرون إليك نظرا شديدا يكاد أن يصرعك ويسقطك من مكانك (لما سمعوا الذكر) القرآن (ويقولون) حسدا (إنه لمجنون) بسبب القرآن الذي جاء به
176-وَمَا هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ [القلم 52]
(وما هو) القرآن (إلا ذكر) موعظة (للعالمين) الجن والإنس لا يحدث بسببه جنون
177-إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً [المزمل 15]
(إنا أرسلنا إليكم) يا أهل مكة (رسولا) هو محمد صلى الله عليه وسلم (شاهدا عليكم) يوم القيامة بما يصدر منكم من العصيان (كما أرسلنا إلى فرعون رسولا) هو موسى عليه الصلاة والسلام
178-يَا أَيُّهَا الْمُدَّثِّرُ [المدثر 1]
(يا أيها المدثر) النبي صلى الله عليه وسلم وأصله المتدثر ادغمت التاء في الدال أي المتلفف بثيابه عند نزول الوحي عليه
179-قُمْ فَأَنذِرْ [المدثر 2]
(قم فأنذر) خوف أهل مكة النار إن لم يؤمنوا
180-إِنَّمَا أَنتَ مُنذِرُ مَن يَخْشَاهَا [النازعات 45]
(إنما أنت منذر) إنما ينفع إنذارك (من يخشاها) يخافها
181-اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ [العلق 1]
(اقرأ) أوجد القراءة مبتدأ (باسم ربك الذي خلق) الخلائق
182-خَلَقَ الْإِنسَانَ مِنْ عَلَقٍ [العلق 2]
(خلق الإنسان) الجنس (من علق) جمع علقة وهي القطعة اليسيرة من الدم الغليظ
183-اقْرَأْ وَرَبُّكَ الْأَكْرَمُ [العلق 3]
(اقرأ) تأكيد للأول (وربك الأكرم) الذي لا يوازيه كريم حال من الضمير في اقرأ
184-الَّذِي عَلَّمَ بِالْقَلَمِ [العلق 4]
(الذي علم) الخط (بالقلم) وأول من خط به إدريس عليه السلام
185-عَلَّمَ الْإِنسَانَ مَا لَمْ يَعْلَمْ [العلق 5]
(علم الإنسان) الجنس (ما لم يعلم) قبل تعليمه من الهدى والكتابة والصناعة وغيرها
186-رَسُولٌ مِّنَ اللَّهِ يَتْلُو صُحُفاً مُّطَهَّرَةً [البينة 2]
(رسول من الله) بدل من البينة وهو النبي محمد صلى الله عليه وسلم (يتلوا صحفا مطهرة) من الباطل
187-فِيهَا كُتُبٌ قَيِّمَةٌ [البينة 3]
(فيها كتب) أحكام مكتوبة (قيمة) مستقيمة أي يتلو مضمون ذلك وهو القرآن فمنهم من آمن به ومنهم من كفر


تزكية أمته صلى الله عليه وسلم وصحابته

أركان الإسلام
محمد
تزكية أمته صلى الله عليه وسلم وصحابته

1-وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِّتَكُونُواْ شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ مِمَّن يَنقَلِبُ عَلَى عَقِبَيْهِ وَإِن كَانَتْ لَكَبِيرَةً إِلاَّ عَلَى الَّذِينَ هَدَى اللّهُ وَمَا كَانَ اللّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللّهَ بِالنَّاسِ لَرَؤُوفٌ رَّحِيمٌ [البقرة 143]
(وكذلك) كما هديناكم إليه (جعلناكم) يا أمة محمد (أمة وسطا) خياراً عدولاً (لتكونوا شهداء على الناس) يوم القيامة أن رسلهم بلغتهم (ويكون الرسول عليكم شهيدا) أنه بلغكم (وما جعلنا) صيرنا (القبلة) لك الآن الجهة (التي كنت عليها) أولا وهي الكعبة وكان صلى الله عليه وسلم يصلي إليها فلما هاجر أمر باستقبال بيت المقدس تألفا لليهود فصلى إليه ستة أو سبعة عشر شهرا ثم حول (إلا لنعلم) علم ظهور (من يتبع الرسول) فيصدقه (ممن ينقلب على عقبيه) أي يرجع إلى الكفر شكا في الدين وظنا أن النبي صلى الله عليه وسلم في حيرة من أمره وقد ارتد لذلك جماعة (وإن) مخففة من الثقيلة واسمها محذوف أي: وإنها (كانت) أي التولية إليها (لكبيرة) شاقة على الناس (إلا على الذين هدى الله) منهم (وما كان الله ليضيع إيمانكم) أي صلاتكم إلى بيت المقدس بل يثيبكم عليه لأن سبب نزولها السؤال عمن مات قبل التحويل (إن الله بالناس) المؤمنين (لرؤوف رحيم) في عدم إضاعة أعمالهم ، والرأفة شدة الرحمة وقدم الأبلغ للفاصلة
2-كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَّهُم مِّنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ [أل عمران 110]
(كنتم) يا أمة محمد في علم الله تعالى (خير أمة أخرجت) أظهرت (للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان) الإيمان (خيراً لهم منهم المؤمنون) كعبد الله بن سلام رضي الله عنه وأصحابه (وأكثرهم الفاسقون) الكافرون
3-وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ [الأعراف 181]
(وممن خلقنا أمة يهدون بالحق وبه يعدلون) هم أمة محمد صلى الله عليه وسلم كما في حديث
4-إِنَّ الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُوْلَـئِكَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَالَّذِينَ آمَنُواْ وَلَمْ يُهَاجِرُواْ مَا لَكُم مِّن وَلاَيَتِهِم مِّن شَيْءٍ حَتَّى يُهَاجِرُواْ وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الأنفال 72]
(إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله) وهم المهاجرون (والذين آووا) النبي صلى الله عليه وسلم (ونصروا) وهم الأنصار (أولئك بعضهم أولياء بعض) في النصرة والإرث (والذين آمنوا ولم يهاجروا ما لكم من وِلايتهم) بكسر الواو وفتحها (من شيء) فلا إرث بينكم وبينهم ولا نصيب لهم في الغنيمة (حتى يهاجروا) وهذا منسوخ بآخر السورة (وإن استنصروكم في الدين فعليكم النصر) لهم من الكفار (إلا على قوم بينكم وبينهم ميثاق) عهد فلا تنصروهم عليهم وتنقضوا عهدهم (والله بما تعملون بصير)
5-وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الأنفال 74]
(والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقاً لهم مغفرةٌ ورزق كريم) في الجنة
6-وَالَّذِينَ آمَنُواْ مِن بَعْدُ وَهَاجَرُواْ وَجَاهَدُواْ مَعَكُمْ فَأُوْلَـئِكَ مِنكُمْ وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللّهِ إِنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [الأنفال 75]
(والذين آمنوا من بعد) أي بعد السابقين إلى الإيمان والهجرة (وهاجروا وجاهدوا معكم فأولئك منكم) أيها المهاجرون والأنصار (وأولوا الأرحام) ذوو القرابات (بعضهم أولى ببعض) في الإرث من التوراث في الإيمان والهجرة المذكورة في الآية السابقة (في كتاب الله) اللوح المحفوظ (إن الله بكل شيء عليم) ومنه حكمة الميراث


تسليته وتثبيته

أركان الإسلام
محمد
تسليته وتثبيته

1-وَلاَ يَحْزُنكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَن يَضُرُّواْ اللّهَ شَيْئاً يُرِيدُ اللّهُ أَلاَّ يَجْعَلَ لَهُمْ حَظّاً فِي الآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ [أل عمران 176]
(ولا يُحزِنك) بضم الياء وكسر الزاي و بفتحها و ضم الزاي من حزنه لغة في أحزنه (الذين يسارعون في الكفر) يقعون فيه سريعاً بنصرته وهم أهل مكة أو المنافقون أي لا تهتم لكفرهم (إنهم لن يضروا الله شيئا) بفعلهم وإنما يضرون أنفسهم (يريد الله ألا يجعل لهم حظاً) نصيباً (في الآخرة) أي الجنة فلذلك خذلهم الله (ولهم عذاب عظيم) في النار
2-يَا أَيُّهَا الرَّسُولُ لاَ يَحْزُنكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُواْ آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِن قُلُوبُهُمْ وَمِنَ الَّذِينَ هِادُواْ سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِن بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَـذَا فَخُذُوهُ وَإِن لَّمْ تُؤْتَوْهُ فَاحْذَرُواْ وَمَن يُرِدِ اللّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللّهِ شَيْئاً أُوْلَـئِكَ الَّذِينَ لَمْ يُرِدِ اللّهُ أَن يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 41]
(يا أيها الرسول لا يحزنك) صنع (الذين يسارعون في الكفر) يقعون فيه بسرعة أي يظهرونه إذا وجدوا فرصة (من) للبيان (الذين قالوا آمنا بأفواههم) بألسنتهم متعلق بقالوا (ولم تؤمن قلوبهم) وهم المنافقون (ومن الذين هادوا) قوم (سماعون للكذب) الذي افترته أحبارهم سماع قبول (سماعون) منك (لقوم) لأجل قوم (آخرين) من اليهود (لم يأتوك) وهم أهل خيبر زنى فيهم محصنان فكرهوا رجمهما فبعثوا قريظة ليسألوا النبي صلى الله عليه وسلم عن حكمهما (يحرفون الكلم) الذي في التوراة كآية الرجم (من بعد مواضعه) التي وضعه الله عليها أي يبدلونه (يقولون) لمن أرسلوهم (إن أوتيتم هذا) الحكم المحرف أي الجلد الذي أفتاكم به محمد (فخذوه) فاقبلوه (وإن لم تؤتوه) بل أفتاكم بخلافه (فاحذروا) أن تقبلوه (ومن يرد الله فتنته) إضلاله (فلن تملك له من الله شيئا) في دفعها (أولئك الذين لم يرد الله أن يطهر قلوبهم) من الكفر ولو أراده لكان (لهم في الدنيا خزي) ذل بالفضيحة والجزية (ولهم في الآخرة عذاب عظيم)
3-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
4-قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللّهِ يَجْحَدُونَ [الانعام 33]
(قد) للتحقيق (نعلم إنه) أي الشأن (ليحزنك الذي يقولون) لك من التكذيب (فإنهم لا يكذبونك) في السر لعلمهم أنك صادق وفي قراءة بالتخفيف أي لا ينسبونك إلى الكذب (ولكن الظالمين) وضعه موضع المضمر (بآيات الله) القرآن (يجحدون) يكذبون
5-وَلَقَدْ كُذِّبَتْ رُسُلٌ مِّن قَبْلِكَ فَصَبَرُواْ عَلَى مَا كُذِّبُواْ وَأُوذُواْ حَتَّى أَتَاهُمْ نَصْرُنَا وَلاَ مُبَدِّلَ لِكَلِمَاتِ اللّهِ وَلَقدْ جَاءكَ مِن نَّبَإِ الْمُرْسَلِينَ [الانعام 34]
(ولقد كذبت رسل من قبلك) فيه تسلية للنبي صلى الله عليه وسلم (فصبروا على ما كذبوا وأوذوا حتى أتاهم نصرنا) بإهلاك قومهم فاصبر حتى يأتيك النصر بإهلاك قومك (ولا مبدل لكلمات الله) مواعيده (ولقد جاءك من نبأ المرسلين) ما يسكن به قلبك
6-وَإِن كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَن تَبْتَغِيَ نَفَقاً فِي الأَرْضِ أَوْ سُلَّماً فِي السَّمَاء فَتَأْتِيَهُم بِآيَةٍ وَلَوْ شَاء اللّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلاَ تَكُونَنَّ مِنَ الْجَاهِلِينَ [الانعام 35]
(وإن كان كبر) عظم (عليك إعراضهم) عن الإسلام لحرصك عليهم (فإن استطعت أن تبتغي نفقا) سربا (في الأرض أو سلما) مصعدا (في السماء فتأتيهم بآية) مما اقترحوا فافعل ، المعنى أنك لا تستطيع ذلك فاصبر حتى يحكم الله (ولو شاء الله) هدايتهم (لجمعهم على الهدى) ولكن لم يشأ ذلك فلم يؤمنوا (فلا تكونن من الجاهلين) بذلك
7-وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُواْ بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ [الانعام 110]
(ونقلب أفئدتهم) نحول قلوبهم عن الحق فلا يفهمونه (وأبصارهم) عنه فلا يبصرونه ولا يؤمنون (كما لم يؤمنوا به) أي بما أنزل من الآيات (أول مرة ونذرهم) نتركهم (في طغيانهم) ضلالهم (يعمهون) يترددون متحيرين
8-وَلاَ يَحْزُنكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلّهِ جَمِيعاً هُوَ السَّمِيعُ الْعَلِيمُ [يونس 65]
(ولا يحزنك قولهم) لك لست مرسلاً وغيره (إن) استئناف (العزة) القوة (لله جميعا هو السميع) للقول (العليم) بالفعل فيجازيهم وينصرك
9-فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَآئِقٌ بِهِ صَدْرُكَ أَن يَقُولُواْ لَوْلاَ أُنزِلَ عَلَيْهِ كَنزٌ أَوْ جَاء مَعَهُ مَلَكٌ إِنَّمَا أَنتَ نَذِيرٌ وَاللّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ [هود 12]
(فلعلك) يا محمد (تارك بعض ما يوحى إليك) فلا تبلغهم إياه لتهاونهم به (وضائق به صدرك) بتلاوته عليهم لأجل (أن يقولوا لولا) هلا (أنزل عليه كنز أو جاء معه ملك) يصدقه كما اقترحنا (إنما أنت نذير) فما عليك إلا البلاغ لا الإتيان بما اقترحوه (والله على كل شيء وكيل) حفيظ فيجازيهم
10-وَكُـلاًّ نَّقُصُّ عَلَيْكَ مِنْ أَنبَاء الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءكَ فِي هَـذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ [هود 120]
(وكلاً) نُصِب بنقصُّ وتنوينه عوض عن المضاف إليه أي كل ما يحتاج إليه (نقص عليك من أنباء الرسل ما) بدل من كلا (نثبت) نطمن (به فؤادك) قلبك (وجاءك في هذه) الأنباء أو الآيات (الحق وموعظة وذكرى للمؤمنين) خصوا بالذكر لانتفاعهم بها في الإيمان بخلاف الكفار
11-حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّواْ أَنَّهُمْ قَدْ كُذِبُواْ جَاءهُمْ نَصْرُنَا فَنُجِّيَ مَن نَّشَاء وَلاَ يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ [يوسف 110]
(حتى) غاية لما دل عليه {وما أرسلنا من قبلك إلا رجالا} أي فتراخى نصرهم حتى (إذا استيأس) يئس (الرسل وظنوا) أيقن الرسل (أنهم قد كُذِّبوا) بالتشديد تكذيباً لا إيمان بعده ، والتخفيف أي ظن الأمم أن الرسل أخلفوا ما وعدوا به من النصر (جاءهم نصرنا فننجي) بنونين مشدداً ومخففاً وبنون مشدداً ماض (من نشاء ولا يرد بأسنا) عذابنا (عن القوم المجرمين) المشركين
12-أَفَمَن يَعْلَمُ أَنَّمَا أُنزِلَ إِلَيْكَ مِن رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُوْلُواْ الأَلْبَابِ [الرعد 19]
ونزل في حمزة وأبي جهل (أفمن يعلم أنما أنزل إليك من ربك الحق) فآمن (كمن هو أعمى) لا يعلمه ولا يؤمن به لا (إنما يتذكر) يتعظ (أولوا الألباب) أصحاب العقول
13-وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِّن قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُواْ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ [الرعد 32]
(ولقد استهزئ برسل من قبلك) كما استهزىء بك وهذه تسلية للنبي صلى الله عليه وسلم (فأمليت) أمهلت (للذين كفروا ثم أخذتهم) بالعقوبة (فكيف كان عقاب) أي هو واقع موقعه فكذلك أفعل بمن استهزأ بك
14-لاَ تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِّنْهُمْ وَلاَ تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ [الحجر 88]
(لا تمدن عينيك إلى ما متعنا به أزواجا) أصنافا (منهم ولا تحزن عليهم) إن لم يؤمنوا (واخفض جناحك) ألن جانبك (للمؤمنين)
15-وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ [الحجر 97]
(ولقد) للتحقيق (نعلم أنك يضيق صدرك بما يقولون) من الاستهزاء والتكذيب
16-فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُن مِّنَ السَّاجِدِينَ [الحجر 98]
(فسبح) ملتبسا (بحمد ربك) أي قل سبحان الله وبحمده (وكن من الساجدين) المصلين
17-وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ [الحجر 99]
(واعبد ربك حتى يأتيك اليقين) الموت
18-وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللّهِ وَلاَ تَحْزَنْ عَلَيْهِمْ وَلاَ تَكُ فِي ضَيْقٍ مِّمَّا يَمْكُرُونَ [النحل 127]
(واصبر وما صبرك إلا بالله) بتوفيقه (ولا تحزن عليهم) أي الكفار إن لم يمنوا لحرصك على إيمانهم (ولا تك في ضيق مما يمكرون) أي لا تهتم بمكرهم فأنا ناصرك عليهم
19-إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ [النحل 128]
(إن الله مع الذين اتقوا) الكفر والمعاصي (والذين هم محسنون) بالطاعة والصبر بالعون والنصر
20-فَلَعَلَّكَ بَاخِعٌ نَّفْسَكَ عَلَى آثَارِهِمْ إِن لَّمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً [الكهف 6]
(فلعلك باخع) مهلك (نفسك على آثارهم) بعدهم أي بعد توليهم عنك (إن لم يؤمنوا بهذا الحديث) القرآن (أسفا) غيظا وحزنا منك لحرصك على إيمانهم ونصبه على المفعول له
21-فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاء اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى [طه 130]
(فاصبر على ما يقولون) منسوخ بآية القتال (وسبح) صل (بحمد ربك) حال أي ملتبسا به (قبل طلوع الشمس) صلاة الصبح (وقبل غروبها) صلاة العصر (ومن آناء الليل) ساعاته (فسبح) صل المغرب والعشاء (وأطراف النهار) عطف على محل من آناء المنصوب أي صل الظهر لأن وقتها يدخل بزوال الشمس فهو طرف النصف الأول وطرف النصف الثاني (لعلك ترضى) بما تعطى من الثواب
22-أَمِ اتَّخَذُوا آلِهَةً مِّنَ الْأَرْضِ هُمْ يُنشِرُونَ [الأنبياء 21]
(أم) بمعنى بل للانتقال والهمزة للانكار (اتخذوا آلهة) كائنة (من الأرض) كحجر وذهب وفضة (هم) أي الآلهة (ينشرون) أي يحيون الموتى لا ولا يكون إلها إلا من يحي الموتى
23-فَإِن تَوَلَّوْا فَقُلْ آذَنتُكُمْ عَلَى سَوَاء وَإِنْ أَدْرِي أَقَرِيبٌ أَم بَعِيدٌ مَّا تُوعَدُونَ [الأنبياء 109]
(فإن تولوا) عن ذلك (فقل آذنتكم) بالحرب (على سواء) حال من الفاعل والمفعول أي مستوين في علمه لا أستبد به دونكم لتتأهبوا (وإن) ما (أدري أقريب أم بعيد ما توعدون) من العذاب أو القيامة المشتملة عليه وإنما يعلمه الله
24-وَإِن يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ [الحج 42]
(وإن يكذبوك) فيه تسلية للنبي صلى الله عليه وسلم (فقد كذبت قبلهم قوم نوح) تأنيث قوم باعتبار المعنى (وعاد) قوم هود (وثمود) قوم صالح
25-وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ [الحج 43]
(وقوم إبراهيم وقوم لوط)
26-وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ [الحج 44]
(وأصحاب مدين) قوم شعيب (وكذب موسى) كذبه القبط لا قومه بنو اسرائيل أي كذب هؤلاء رسلهم فلك اسوة بهم (فأمليت للكافرين) أمهلتهم بتأخير العقاب لهم (ثم أخذتهم) بالعذاب (فكيف كان نكير) أي إنكاري عليهم بتكذيبهم بإهلاكهم والاستفهام للتقرير أي هو واقع موقعه
27-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِّنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً [الفرقان 31]
(وكذلك) كما جعلنا عدوا من مشركي قومك (جعلنا لكل نبي) قبلك (عدوا من المجرمين) المشركين فاصبر كما صبروا (وكفى بربك هاديا) لك (ونصيرا) ناصرا لك على أعدائك
28-لَعَلَّكَ بَاخِعٌ نَّفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ [الشعراء 3]
(لعلك) يا محمد (باخع نفسك) قاتلها غما من أجل (ألا يكونوا) أهل مكة (مؤمنين) ولعل هنا للاشفاق أي أشفق عليها بتخفيف هذا الغم
29-وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُن فِي ضَيْقٍ مِّمَّا يَمْكُرُونَ [النمل 70]
(ولا تحزن عليهم ولا تكن في ضيق مما يمكرون) تسلية للنبي صلى الله عليه وسلم أي لا تهتم بمكرهم عليك فإنا ناصروك عليهم
30-إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُل رَّبِّي أَعْلَمُ مَن جَاء بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُّبِينٍ [القصص 85]
(إن الذي فرض عليك القرآن) أنزله (لرادك إلى معاد) إلى مكة وكان قد اشتاقها (قل ربي أعلم) بـ (من جاء بالهدى ومن هو في ضلال مبين) نزل جوابا لقول كفار مكة إنك في ضلال أي فهو الجائي بالهدى وهم في ضلال وأعلم بمعنى عالم
31-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ [الروم 60]
(فاصبر إن وعد الله) بنصرك عليهم (حق ولا يستخفنك الذين لا يوقنون) بالبعث لا يحملنك على الخفة والطيش بترك الصبر أي لا تتركه
32-وَمَن كَفَرَ فَلَا يَحْزُنكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُم بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [لقمان 23]
(ومن كفر فلا يحزنك) يا محمد (كفره) لا تهتم بكفره (إلينا مرجعهم فننبئهم بما عملوا إن الله عليم بذات الصدور) بما فيها كغيره فمجاز عليه
33-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَن يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلَّا إِفْكٌ مُّفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُّبِينٌ [سبأ 43]
(وإذا تتلى عليهم آياتنا) القرآن (بينات) واضحات بلسان نبينا محمد صلى الله عليه وسلم (قالوا ما هذا إلا رجل يريد أن يصدكم عما كان يعبد آباؤكم) من الأصنام (وقالوا ما هذا) القرآن (إلا إفك) كذب (مفترى) على الله (وقال الذين كفروا للحق) القرآن (لما جاءهم إن) ما (هذا إلا سحر مبين) بين
34-وَمَا آتَيْنَاهُم مِّن كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِن نَّذِيرٍ [سبأ 44]
(وما آتيناهم من كتب يدرسونها وما أرسلنا إليهم قبلك من نذير) فمن أين يكذبوك
35-وَكَذَّبَ الَّذِينَ مِن قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ [سبأ 45]
(وكذب الذين من قبلهم وما بلغوا) أي هؤلاء (معشار ما آتيناهم) من القوة وطول العمر وكثرة المال (فكذبوا رسلي) إليهم (فكيف كان نكير) إنكاري عليهم بالعقوبة والاهلاك أي هو واقع موقعه
36-قُلْ إِنَّمَا أَعِظُكُم بِوَاحِدَةٍ أَن تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُم مِّن جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَّكُم بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ [سبأ 46]
(قل إنما أعظكم بواحدة) هي (أن تقوموا لله) لأجله (مثنى) أي اثنين اثنين (وفرادى) واحدا واحدا (ثم تتفكروا) فتعلموا (ما بصاحبكم) محمد (من جنة) جنون (إن) ما (هو إلا نذير لكم بين يدي) أي قبل (عذاب شديد) في الآخرة إن عصيتموه
37-قُلْ مَا سَأَلْتُكُم مِّنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [سبأ 47]
(قل) لهم (ما سألتكم) على الانذار والتبليغ (من أجر فهو لكم) أي لا أسألكم عليه أجرا (إن أجري) ما ثوابي (إلا على الله وهو على كل شيء شهيد) مطلع بعلم صدقي
38-قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلَّامُ الْغُيُوبِ [سبأ 48]
(قل إن ربي يقذف بالحق) يلقيه إلى أنبيائه (علام الغيوب) ما غاب عن خلقه في السموات والأرض
39-قُلْ جَاء الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ [سبأ 49]
(قل جاء الحق) الإسلام (وما يبديء الباطل) الكفر (وما يعيد) أي لم يبق له أثر
40-قُلْ إِن ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ [سبأ 50]
(قل إن ضللت) عن الحق (فإنما أضل على نفسي) أي إثم ضلالي عليها (وإن اهتديت فبما يوحي إلي ربي) من القرآن والحكمة (إنه سميع) للدعاء (قريب)
41-وَإِن يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِّن قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ [فاطر 4]
(وإن يكذبوك) يا محمد في مجيئك بالتوحيد والبعث والحساب والعقاب (فقد كذبت رسل من قبلك) في ذلك فاصبر كما صبروا (وإلى الله ترجع الأمور) في الآخرة فيجازي المكذبين وينصر المرسلين
42-أَفَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ [فاطر 8]
ونزل في أبي جهل وغيره (أفمن زين له سوء عمله) بالتمويه (فرآه حسنا) من مبتدأ خبره كمن هداه الله لا دل عليه (فإن الله يضل من يشاء ويهدي من يشاء فلا تذهب نفسك عليهم) على المزين لهم (حسرات) باغتمامك أن لا يؤمنوا (إن الله عليم بما يصنعون) فيجازيهم عليه
43-وَإِن يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ [فاطر 25]
(وإن يكذبوك) أي أهل مكة (فقد كذب الذين من قبلهم جاءتهم رسلهم بالبينات) المعجزات (وبالزبر) كصحف إبراهيم (وبالكتاب المنير) هو التوراة والانجيل فاصبر كما صبروا
44-لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لَا يُؤْمِنُونَ [يس 7]
(لقد حق القول) وجب (على أكثرهم) بالعذاب (فهم لا يؤمنون) أي الأكثر
45-إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلاَلاً فَهِيَ إِلَى الأَذْقَانِ فَهُم مُّقْمَحُونَ [يس 8]
(إنا جعلنا في أعناقهم أغلالا) بأن تضم إليها الأيدي لأن الغل يجمع اليد إلى العنق (فهي) الأيدي مجموعة (إلى الأذقان) جمع ذقن وهي مجتمع اللحيين (فهم مقمحون) رافعون رؤوسهم لا يستطيعون خفضها وهذا تمثيل والمراد أنهم لا يذعنون للإيمان ولا يخفضون رؤوسهم له
46-وَجَعَلْنَا مِن بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لاَ يُبْصِرُونَ [يس 9]
(وجعلنا من بين أيديهم سدا ومن خلفهم سدا) بفتح السين وضمها في الموضعين (فأغشيناهم فهم لا يبصرون) تمثيل أيضا لسد طريق الإيمان عليهم
47-وَسَوَاء عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لاَ يُؤْمِنُونَ [يس 10]
(وسواء عليهم أأنذرتهم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه (أم لم تنذرهم لا يؤمنون)
48-إِنَّمَا تُنذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَن بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ [يس 11]
(إنما تنذر) ينفع إنذارك (من اتبع الذكر) القرآن (وخشي الرحمن بالغيب) خافه ولم يره (فبشره بمغفرة وأجر كريم) هو الجنة
49-فَلَا يَحْزُنكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ [يس 76]
(فلا يحزنك قولهم) لك لست مرسلا وغير ذلك (إنا نعلم ما يسرون وما يعلنون) من ذلك وغيره فنجازيهم عليه
50-وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ [الصافات 171]
(ولقد سبقت كلمتنا) بالنصر (لعبادنا المرسلين) وهي لأغلبن أنا ورسلي
51-إِنَّهُمْ لَهُمُ الْمَنصُورُونَ [الصافات 172]
أو هي قوله (إنهم لهم المنصورون)
52-وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ [الصافات 173]
(وإن جندنا) المؤمنين (لهم الغالبون) الكفار بالحجة والنصرة عليهم في الدنيا وإن لم ينتصر بعض منهم في الدنيا ففي الآخرة
53-فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ [الصافات 174]
(فتول عنهم) أعرض عن كفار مكة (حتى حين) تؤمر فيه بقتالهم
54-وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ [الصافات 175]
(وأبصرهم) إذ نزل بهم العذاب (فسوف يبصرون) عاقبة كفرهم
55-وَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ [الصافات 178]
(وتول عنهم حتى حين)
56-وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ [الصافات 179]
(وأبصر فسوف يبصرون) كرر تأكيدا لتهديدهم وتسلية له صلى الله عليه وسلم
57-اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ [ص 17]
(اصبر على ما يقولون واذكر عبدنا داود ذا الأيد) القوة في العبادة كان يصوم يوما ويفطر يوما ويقوم نصف الليل وينام ثلثه ويقوم سدسه (إنه أواب) رجاع إلى مرضاة الله
58-أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِن دُونِهِ وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ [الزمر 36]
(أليس الله بكاف عبده) أي النبي بلى (ويخوفونك) الخطاب له (بالذين من دونه) الأصنام أي تقتله أو تخبله (ومن يضلل الله فما له من هاد)
59-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ [غافر 55]
(فاصبر) يا محمد (إن وعد الله) بنصر أوليائه (حق) وأنت ومن تبعك منهم (واستغفر لذنبك) ليستن بك (وسبح) صل متلبسا (بحمد ربك بالعشي) وهو من بعد الزوال (والإبكار) الصلوات الخمس
60-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ [غافر 77]
(فاصبر إن وعد الله) بعذابهم (حق فإما نرينك) فيه إن الشرطية مدغمة وما زائدة تؤكد معنى الشرط أول الفعل والنون تؤكد آخره (بعض الذي نعدهم) به من العذاب في حياتك جواب الشرط محذوف أي فذاك (أو نتوفينك) قبل تعذيبهم (فإلينا يرجعون) فنعذبهم أشد العذاب فالجواب المذكور للمعطوف فقط
61-مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِن قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ [فصلت 43]
(ما يقال لك) من التكذيب (إلا) مثل (ما قد قيل للرسل من قبلك إن ربك لذو مغفرة) للمؤمنين (وذو عقاب أليم) للكافرين
62-وَكَمْ أَرْسَلْنَا مِن نَّبِيٍّ فِي الْأَوَّلِينَ [الزخرف 6]
(وكم أرسلنا من نبي في الأولين)
63-فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الزخرف 43]
(فاستمسك بالذي أوحي إليك) أي القرآن (إنك على صراط) طريق (مستقيم)
64-وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلْنَا مِن دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ [الزخرف 45]
(واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن) غيره (آلهة يعبدون) قيل هو على ظاهره بأن جمع له الرسل ليلة الاسراء وقيل المراد امم من أي أهل الكتابين ولم يسأل على واحد من القولين لأن المراد من الأمر بالسؤال التقرير لمشركي قريش أنه لم يأت رسول من الله ولا كتاب بعبادة غير الله
65-فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ [الزخرف 83]
(فذرهم يخوضوا) في باطلهم (ويلعبوا) في دنياهم (حتى يلاقوا يومهم الذي يوعدون) فيه العذاب وهو يوم القيامة
66-فَارْتَقِبْ إِنَّهُم مُّرْتَقِبُونَ [الدخان 59]
(فارتقب) انتظر هلاكهم (إنهم مرتقبون) هلاكك وهذا قبل نزول الأمر بجهادهم
67-فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِل لَّهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِّن نَّهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ [الأحقاف 35]
(فاصبر) على أذى قومك (كما صبر أولوا العزم) ذوو الثبات والصبر على الشدائد (من الرسل) قبلك فتكون ذا عزم ومن للبيان فكلهم ذوو عزم وقيل للتبغيض فليس منهم آدم لقوله تعالى ولم نجد له عزما ولا يونس لقوله تعالى ولا تكن كصاحب الحوت (ولا تستعجل لهم) لقومك نزول العذاب بهم فأمر بالصبر وترك الاستعجال للعذاب فإنه نازل بهم لا محالة (كأنهم يوم يرون ما يوعدون) من العذاب في الآخرة لطوله (لم يلبثوا) في الدنيا في ظنهم (إلا ساعة من نهار) هذا القرآن (بلاغ) تبليغ من الله إليكم (فهل) أي لا (يهلك) عند رؤية العذاب (إلا القوم الفاسقون) أي الكافرون
68-كَذَلِكَ مَا أَتَى الَّذِينَ مِن قَبْلِهِم مِّن رَّسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ [الذاريات 52]
(كذلك ما أتى الذين من قبلهم من رسول إلا قالوا) هو (ساحر أو مجنون) أي مثل تكذيبهم لك بقولهم إنك ساحر أو مجنون تكذيب الأمم قبلهم رسلهم بقولهم ذلك
69-أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ [الذاريات 53]
(أتواصوا) كلهم (به) استفهام بمعنى النفي (بل هم قوم طاغون) جمعهم على هذاالقول طغيانهم
70-فَتَوَلَّ عَنْهُمْ فَمَا أَنتَ بِمَلُومٍ [الذاريات 54]
(فتول) أعرض (عنهم فما أنت بملوم) لانك بلغتهم الرسالة
71-وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ [الذاريات 55]
(وذكر) عظ بالقرآن (فإن الذكرى تنفع المؤمنين) من علم الله تعالى أنه مؤمن
72-وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ [الطور 48]
(واصبر لحكم ربك) بامهالهم ولا يضيق صدرك (فإنك بأعيننا) بمرآى منا نراك ونحفظك (وسبح) متلبسا (بحمد ربك) أي قل سبحان الله وبحمده (حين تقوم) من منامك أو من مجلسك
73-فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُن كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ [القلم 48]
(فاصبر لحكم ربك) فيهم ما يشاء (ولا تكن كصاحب الحوت) في الضجر والعجلة وهو يونس عليه السلام (إذ نادى) دعا ربه (وهو مكظوم) مملوء غما في بطن الحوت
74-فَاصْبِرْ صَبْراً جَمِيلاً [المعارج 5]
(فاصبر) وهذا قبل أن يؤمر بالقتال (صبرا جميلا) أي لا جزع فيه
75-وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْراً جَمِيلاً [المزمل 10]
(واصبر على ما يقولون) أي كفار مكة من أذاهم (واهجرهم هجرا جميلا) لا جزع فيه وهذا قبل الأمر بقتالهم


تنزيهه صلى الله عليه وسلم عن الشعر

أركان الإسلام
محمد
تنزيهه صلى الله عليه وسلم عن الشعر

1-وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُّبِينٌ [يس 69]
(وما علمناه) أي النبي (الشعر) رد لقولهم إن ما أتى به من القرآن شعر (وما ينبغي) يسهل (له) الشعر (إن هو) ليس الذي أتى به (إلا ذكر) عظة (وقرآن مبين) مظهر للأحكام وغيرها
2-وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ [الصافات 36]
(ويقولون أئنا) في همزتيه ما تقدم (لتاركوا آلهتنا لشاعر مجنون) أي لأجل محمد قال تعالى
3-بَلْ جَاء بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ [الصافات 37]
(بل جاء بالحق وصدق المرسلين) الجائين به وهو أن لا إله إلا الله
4-إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ [الحاقة 40]
(إنه) أي القرآن (لقول رسول كريم) أي قاله رسالة عن الله تعالى
5-وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ [الحاقة 41]
(وما هو بقول شاعر قليلا ما تؤمنون)


جزاء من يشاقق الرسول صلى الله عليه وسلم

أركان الإسلام
محمد
جزاء من يشاقق الرسول صلى الله عليه وسلم

1-وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيراً [النساء 115]
(ومن يشاقق) يخالف (الرسول) فيما جاء به من الحق (من بعد ما تبين له الهدى) ظهر له الحق بالمعجزات (ويتبع) طريقا (غير سبيل المؤمنين) أي طريقهم الذي هم عليه من الدين بأن يكفر (نوله ما تولى) نجعله واليا لما تولاه من الضلال بأن نخلي بينه وبينه في الدنيا (ونصله) ندخله في الآخرة (جهنم) فيحترق فيها (وساءت مصيرا) مرجعا هي
2-ذَلِكَ بِأَنَّهُمْ شَآقُّواْ اللّهَ وَرَسُولَهُ وَمَن يُشَاقِقِ اللّهَ وَرَسُولَهُ فَإِنَّ اللّهَ شَدِيدُ الْعِقَابِ [الأنفال 13]
(ذلك) العذاب الواقع بهم (بأنهم شاقوا) خالفوا (الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب) له
3-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُمُ الهُدَى لَن يَضُرُّوا اللَّهَ شَيْئاً وَسَيُحْبِطُ أَعْمَالَهُمْ [محمد 32]
(إن الذين كفروا وصدوا عن سبيل الله) طريق الحق (وشاقوا الرسول) خالفوه (من بعد ما تبين لهم الهدى) هو معنى سبيل الله (لن يضروا الله شيئا وسيحبط أعمالهم) يبطلها من صدقة ونحوها فلا يرون لها في الآخرة ثوابا نزلت في المطمعين من أصحاب بدر أو في قريظة والنضير
4-ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَن يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ [الحشر 4]
(ذلك بأنهم شاقوا) خالفوا (الله ورسوله ومن يشاق الله فإن الله شديد العقاب) له


خفض جناحه للمؤمنين

أركان الإسلام
محمد
خفض جناحه للمؤمنين

1-لاَ تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِّنْهُمْ وَلاَ تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ [الحجر 88]
(لا تمدن عينيك إلى ما متعنا به أزواجا) أصنافا (منهم ولا تحزن عليهم) إن لم يؤمنوا (واخفض جناحك) ألن جانبك (للمؤمنين)
2-وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ [الشعراء 215]
(واخفض جناحك) ألن جانبك (لمن اتبعك من المؤمنين) الموحدين


شخصيته

أركان الإسلام
محمد
شخصيته

1-فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظّاً غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللّهِ إِنَّ اللّهَ يُحِبُّ الْمُتَوَكِّلِينَ [أل عمران 159]
(فبما رحمة من الله لنت) يا محمد (لهم) أي سهلت أخلاقك إذ خالفوك (ولو كنت فظاً) سيِّء الأخلاق (غليظ القلب) جافيا فأغلظت لهم (لانفضوا) تفرقوا (من حولك فاعف) تجاوز (عنهم) ما أتوه (واستغفر لهم) ذنبهم حتى أغفر لهم (وشاورهم) استخرج آراءهم (في الأمر) أي شأنك من الحرب وغيره تطييبا لقلوبهم وليستن بك وكان صلى الله عليه وسلم كثير المشاورة لهم (فإذا عزمت) على إمضاء ما تريد بعد المشاورة (فتوكل على الله) ثق بعد المشاورة (إن الله يحب المتوكلين) عليه
2-الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُواْ بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُواْ النُّورَ الَّذِيَ أُنزِلَ مَعَهُ أُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [الأعراف 157]
(الذين يتبعون الرسول النبي الأمي) محمد صلى الله عليه وسلم (الذي يجدونه مكتوباً عندهم في التوراة والإنجيل) باسمه وصفته (يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات) مما حرم في شرعهم (ويحرم عليهم الخبائث) الميتة ونحوها (ويضع عنهم إصرهم) ثقلهم (والأغلال) الشدائد (التي كانت عليهم) كقتل النفس في التوبة وقطع أثر النجاسة (فالذين آمنوا به) منهم (وعزَّروه) ووقروه (ونصروه واتبعوا النور الذي أنزل معه) أي القرآن (أولئك هم المفلحون)
3-قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعاً وَلاَ ضَرّاً إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يُؤْمِنُونَ [الأعراف 188]
(قل لا أملك لنفسي نفعاً) أجلبه (ولا ضراً) أدفعه (إلا ما شاء الله ولو كنت أعلم الغيب) ما غاب عني (لاستكثرت من الخير وما مسني السوء) من فقر وغيره لاحترازي عنه باجتناب المضار (إن) ما (أنا إلا نذير) بالنار للكافرين (وبشير) بالجنة (لقوم يؤمنون)
4-لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ [التوبة 128]
(لقد جاءكم رسول من أنفسكم) أي منكم : محمد صلى الله عليه وسلم (عزيز) شديد (عليه ما عنتم) أي عنتكم أي مشقتكم ولقاؤكم المكروه (حريص عليكم) أن تهتدوا (بالمؤمنين رؤوف) شديد الرحمة (رحيم) يريد لهم الخير
5-وَمَا كُنتَ تَتْلُو مِن قَبْلِهِ مِن كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذاً لَّارْتَابَ الْمُبْطِلُونَ [العنكبوت 48]
(وما كنت تتلوا من قبله) القرآن (من كتاب ولا تخطه بيمينك إذا) أي لو كنت قارئا كاتبا (لارتاب) شك (المبطلون) اليهود فيك وقالوا الذي في التوراة إنه امي لا يقرأ ولا يكتب
6-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِّلْمُشْرِكِينَ [فصلت 6]
(قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فاستقيموا إليه) بالإيمان والطاعة (واستغفروه وويل) كلمة عذاب (للمشركين)
7-فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ [الشورى 15]
(فلذلك) التوحيد (فادع) يا محمد الناس (واستقم) عليه (كما أمرت ولا تتبع أهواءهم) في تركه (وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل) بأن أعدل (بينكم) في الحكم (الله ربنا وربكم لنا أعمالنا ولكم أعمالكم) فكل يجازى بعمله (لا حجة) خصومة (بيننا وبينكم) هذا قبل أن يؤمر بالجهاد (الله يجمع بيننا) في المعاد لفصل القضاء (وإليه المصير) المرجع
8-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات
9-هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُوا مِن قَبْلُ لَفِي ضَلَالٍ مُّبِينٍ [الجمعة 2]
(هو الذي بعث في الأميين) العرب والامي من لا يكتب ولا يقرأ كتابا (رسولا منهم) هو محمد صلى الله عليه وسلم (يتلوا عليهم آياته) القرآن (ويزكيهم) يطهرهم من الشرك (ويعلمهم الكتاب) القرآن (والحكمة) ما فيه من الأحكام (وإن) مخففة من الثقيلة واسمها محذوف أي وإنهم (كانوا من قبل) مجيئه (لفي ضلال مبين) بين
10-وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً [الجن 19]
(وأنه) بالفتح والكسر استئنافا والضمير للشأن (لما قام عبد الله) محمد النبي صلى الله عليه وسلم (يدعوه) يعبده ببطن نخل (كادوا) أي الجن المستمعون لقراءئه (يكونون عليه لبدا) بكسر اللام وضمها جمع لبدة كاللبد في ركوب بعضهم بعضا ازدحاما حرصا على سماع القرآن
11-فَذَكِّرْ إِنَّمَا أَنتَ مُذَكِّرٌ [الغاشية 21]
(فذكر) هم نعم الله ودلائل توحيده (إنما أنت مذكر)
12-لَّسْتَ عَلَيْهِم بِمُصَيْطِرٍ [الغاشية 22]
(لست عليهم بمصيطر) وفي قراءة بالسين بدل الصاد ، أي بمسلط وهذا قبل الأمر بالجهاد


شهادته هو وأمته على الناس

أركان الإسلام
محمد
شهادته هو وأمته على الناس

1-وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِّتَكُونُواْ شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ مِمَّن يَنقَلِبُ عَلَى عَقِبَيْهِ وَإِن كَانَتْ لَكَبِيرَةً إِلاَّ عَلَى الَّذِينَ هَدَى اللّهُ وَمَا كَانَ اللّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللّهَ بِالنَّاسِ لَرَؤُوفٌ رَّحِيمٌ [البقرة 143]
(وكذلك) كما هديناكم إليه (جعلناكم) يا أمة محمد (أمة وسطا) خياراً عدولاً (لتكونوا شهداء على الناس) يوم القيامة أن رسلهم بلغتهم (ويكون الرسول عليكم شهيدا) أنه بلغكم (وما جعلنا) صيرنا (القبلة) لك الآن الجهة (التي كنت عليها) أولا وهي الكعبة وكان صلى الله عليه وسلم يصلي إليها فلما هاجر أمر باستقبال بيت المقدس تألفا لليهود فصلى إليه ستة أو سبعة عشر شهرا ثم حول (إلا لنعلم) علم ظهور (من يتبع الرسول) فيصدقه (ممن ينقلب على عقبيه) أي يرجع إلى الكفر شكا في الدين وظنا أن النبي صلى الله عليه وسلم في حيرة من أمره وقد ارتد لذلك جماعة (وإن) مخففة من الثقيلة واسمها محذوف أي: وإنها (كانت) أي التولية إليها (لكبيرة) شاقة على الناس (إلا على الذين هدى الله) منهم (وما كان الله ليضيع إيمانكم) أي صلاتكم إلى بيت المقدس بل يثيبكم عليه لأن سبب نزولها السؤال عمن مات قبل التحويل (إن الله بالناس) المؤمنين (لرؤوف رحيم) في عدم إضاعة أعمالهم ، والرأفة شدة الرحمة وقدم الأبلغ للفاصلة
2-فَكَيْفَ إِذَا جِئْنَا مِن كُلِّ أمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَـؤُلاء شَهِيداً [النساء 41]
(فكيف) حال الكفار (إذا جئنا من كل أمة بشهيد) يشهد عليها وهو نبيها (وجئنا بك) يا محمد (على هؤلاء شهيدا)
3-وَيَوْمَ نَبْعَثُ مِن كُلِّ أُمَّةٍ شَهِيداً ثُمَّ لاَ يُؤْذَنُ لِلَّذِينَ كَفَرُواْ وَلاَ هُمْ يُسْتَعْتَبُونَ [النحل 84]
واذكر (ويوم نبعث من كل أمة شهيدا) وهو نبيها يشهد لها وعليها وهو يوم القيامة (ثم لا يؤذن للذين كفروا) في الاعتذار (ولا هم يستعتبون) لا يطلب منهم العتبى أي الرجوع إلى ما يرضي الله
4-وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِم مِّنْ أَنفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَـؤُلاء وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ [النحل 89]
واذكر (ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم) هو نبيهم (وجئنا بك) يا محمد (شهيدا على هؤلاء) أي قومك (ونزلنا عليك الكتاب) القرآن (تبيانا) بيانا (لكل شيء) يحتاج إليه الناس من أمر الشريعة (وهدى) من الضلالة (ورحمة وبشرى) بالجنة (للمسلمين) الموحدين
5-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم
6-وَنَزَعْنَا مِن كُلِّ أُمَّةٍ شَهِيداً فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُم مَّا كَانُوا يَفْتَرُونَ [القصص 75]
(ونزعنا) أخرجنا (من كل أمة شهيدا) وهو نبيهم يشهد عليهم بما قالوا (فقلنا) لهم (هاتوا برهانكم) على ما قلتم من الاشراك (فعلموا أن الحق) في الالاهية (لله) لا يشاركه فيه أحد (وضل) غاب (عنهم ما كانوا يفترون) في الدنيا من أن معه شريكا تعالى عن ذلك
7-يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً [الأحزاب 45]
(يا أيها النبي إنا أرسلناك شاهدا) على من أرسلت (ومبشرا) من صدقك بالجنة (ونذيرا) من كذبك بالنار
8-إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً [الفتح 8]
(إنا أرسلناك شاهدا) على أمتك في القيامة (ومبشرا) لهم في الدنيا (ونذيرا) منذرا مخوفا فيها من عمل سوءا بالنار
9-إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً [المزمل 15]
(إنا أرسلنا إليكم) يا أهل مكة (رسولا) هو محمد صلى الله عليه وسلم (شاهدا عليكم) يوم القيامة بما يصدر منكم من العصيان (كما أرسلنا إلى فرعون رسولا) هو موسى عليه الصلاة والسلام


صدقه واستحالة تقوله على الله

أركان الإسلام
محمد
صدقه واستحالة تقوله على الله

1-وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ [الحاقة 44]
(ولو تقول) أي النبي (علينا بعض الأقاويل) بأن قال عنا ما لم نقله
2-لَأَخَذْنَا مِنْهُ بِالْيَمِينِ [الحاقة 45]
(لأخذنا) لنلنا (منه) عقابا (باليمين) بالقوة والقدرة
3-ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ [الحاقة 46]
(ثم لقطعنا منه الوتين) نياط القلب وهو عرق متصل به إذا انقطع مات صاحبه
4-فَمَا مِنكُم مِّنْ أَحَدٍ عَنْهُ حَاجِزِينَ [الحاقة 47]
(فما منكم من أحد) هو اسم ما ومن زائدة لتأكيد النفي ومنكم حال من أحد (عنه حاجزين) ما نعين خبر ما وجمع لأن أحدا في سياق النفي بمعنى الجمع وضمير عنه للنبي صلى الله عليه وسلم لا مانع لنا عنه من حيث العقاب


صفاته في التورات والإنجيل

أركان الإسلام
محمد
صفاته في التورات والإنجيل

1-الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُواْ بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُواْ النُّورَ الَّذِيَ أُنزِلَ مَعَهُ أُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [الأعراف 157]
(الذين يتبعون الرسول النبي الأمي) محمد صلى الله عليه وسلم (الذي يجدونه مكتوباً عندهم في التوراة والإنجيل) باسمه وصفته (يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات) مما حرم في شرعهم (ويحرم عليهم الخبائث) الميتة ونحوها (ويضع عنهم إصرهم) ثقلهم (والأغلال) الشدائد (التي كانت عليهم) كقتل النفس في التوبة وقطع أثر النجاسة (فالذين آمنوا به) منهم (وعزَّروه) ووقروه (ونصروه واتبعوا النور الذي أنزل معه) أي القرآن (أولئك هم المفلحون)
2-وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُم مُّصَدِّقاً لِّمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِن بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءهُم بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُّبِينٌ [الصف 6]
واذكر (وإذ قال عيسى ابن مريم يا بني إسرائيل) لم يقل يا قوم لأنه لم يكن له فيهم قرابة (إني رسول الله إليكم مصدقا لما بين يدي) قبلي (من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد) قال تعالى (فلما جاءهم) جاء أحمد الكفار (بالبينات) الآيات والعلامات (قالوا هذا) أي المجيء به (سحر) وفي قراءة ساحر أي الجائي به (مبين) بين


طبيعة رسالته

أركان الإسلام
محمد
طبيعة رسالته

1-إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَلاَ تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ [البقرة 119]
(إنا أرسلناك) يا محمد (بالحق) بالهدى (بشيراً) من أجاب إليه بالجنة (ونذيراً) من لم يجب إليه بالنار (ولا تُسْأَلُ عن أصحاب الجحيم) النار ، أي الكفار ما لهم لم يؤمنوا إنما عليك البلاغ ، وفي قراءة بجزم تسألْ نهياً
2-تِلْكَ آيَاتُ اللّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ [البقرة 252]
(تلك) هذه الآيات (آيات الله نتلوها) نقصها (عليك) يا محمد (بالحق) بالصدق (وإنك لمن المرسلين) التأكيد بإن وغيرها رداً لقول الكفار له لست مرسلا
3-مَا كَانَ لِبَشَرٍ أَن يُؤْتِيَهُ اللّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُواْ عِبَاداً لِّي مِن دُونِ اللّهِ وَلَـكِن كُونُواْ رَبَّانِيِّينَ بِمَا كُنتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ [أل عمران 79]
ونزل لما قال نصارى نجران إن عيسى أمرهم أن يتخذوه رباً ولما طلب بعض المسلمين السجود له صلى الله عليه وسلم (ما كان) ينبغي (لبشر أن يؤتيه الله الكتاب والحكم) أي الفهم للشريعة (والنبوة ثم يقول للناس كونوا عباداً لي من دون الله ولكن) يقول (كونوا ربانيين) علماء عاملين منسوبين إلى الرب بزيادة ألف ونون تفخيما (بما كنتم تَعْلَمون) بالتخفيف والتشديد (الكتاب وبما كنتم تدرسون) أي بسبب ذلك فإن فائدته أن تعملوا
4-فِيهِ آيَاتٌ بَيِّـنَاتٌ مَّقَامُ إِبْرَاهِيمَ وَمَن دَخَلَهُ كَانَ آمِناً وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ [أل عمران 97]
(فيه آيات بينات) منها (مقام إبراهيم) أي الحجر الذي قام عليه عند بناء البيت فأثر قدماه فيه وبقي إلى الآن مع تطاول الزمان وتداول الأيدي عليه ومنها تضعيف الحسنات فيه وأن الطير لا يعلوه (ومن دخله كان آمنا) لا يتعرض إليه بقتل أو ظلم أو غير ذلك (ولله على الناس حِجُّ البيت) واجب بكسر الحاء وفتحها لغتان في مصدر حج قصد ويبدل من الناس (من استطاع إليه سبيلاً) طريقاً فسَّرَه صلى الله عليه وسلم بالزاد والراحلة رواه الحاكم وغيره (ومن كفر) بالله أو بما فرضه من الحج (فإن الله غني عن العالمين) الإنس والجن والملائكة وعن عبادتهم
5-وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَن يَنقَلِبْ عَلَىَ عَقِبَيْهِ فَلَن يَضُرَّ اللّهَ شَيْئاً وَسَيَجْزِي اللّهُ الشَّاكِرِينَ [أل عمران 144]
(وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل) كغيره (انقلبتم على أعقابكم) رجعتم إلى الكفر ، والجملة الأخيرة محل الاستفهام الإنكاري أي ما كان معبودا فترجعوا (ومن ينقلب على عقبيه فلن يضر الله شيئا) وإنما يضر نفسه (وسيجزي الله الشاكرين) نعمه بالثبات
6-فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظّاً غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللّهِ إِنَّ اللّهَ يُحِبُّ الْمُتَوَكِّلِينَ [أل عمران 159]
(فبما رحمة من الله لنت) يا محمد (لهم) أي سهلت أخلاقك إذ خالفوك (ولو كنت فظاً) سيِّء الأخلاق (غليظ القلب) جافيا فأغلظت لهم (لانفضوا) تفرقوا (من حولك فاعف) تجاوز (عنهم) ما أتوه (واستغفر لهم) ذنبهم حتى أغفر لهم (وشاورهم) استخرج آراءهم (في الأمر) أي شأنك من الحرب وغيره تطييبا لقلوبهم وليستن بك وكان صلى الله عليه وسلم كثير المشاورة لهم (فإذا عزمت) على إمضاء ما تريد بعد المشاورة (فتوكل على الله) ثق بعد المشاورة (إن الله يحب المتوكلين) عليه
7-إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللّهُ وَلاَ تَكُن لِّلْخَآئِنِينَ خَصِيماً [النساء 105]
وسرق طعمة بن أبيرق درعاً وخبأها عند يهودي فوجدت عنده فرماه طعمة بها وحلف أنه ما سرقها فسأل قومه النبي صلى الله عليه وسلم أن يجادل عنه ويبرئه فنزل (إنا أنزلنا إليك الكتاب) القرآن (بالحق) متعلق بأنزل (لتحكم بين الناس بما أراك) أعلمك (الله) فيه (ولا تكن للخائنين) كطعمة (خصيما) مخاصما عنهم
8-يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [المائدة 67]
(يا أيها الرسول بلغ) جميع (ما أنزل إليك من ربك) ولا تكتم شيئا منه خوفا أن تنال بمكروه (وإن لم تفعل) أي لم تبلغ جميع ما أنزل إليك (فما بلغت رسالته) بالإفراد والجمع لأن كتمان بعضها ككتمان كلها (والله يعصمك من الناس) أن يقتلوك وكان صلى الله عليه وسلم يحرس حتى نزلت فقال: "انصرفوا فقد عصمني الله" رواه الحاكم (إن الله لا يهدي القوم الكافرين)
9-مَّا عَلَى الرَّسُولِ إِلاَّ الْبَلاَغُ وَاللّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ [المائدة 99]
(ما على الرسول إلا البلاغ) لكم (والله يعلم ما تبدون) تظهرون من العمل (وما تكتمون) تخفون منه فيجازيكم به
10-قُلْ أَغَيْرَ اللّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ وَهُوَ يُطْعِمُ وَلاَ يُطْعَمُ قُلْ إِنِّيَ أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكَينَ [الانعام 14]
(قل) لهم (أغير الله أتخذ وليا) أعبده (فاطر السماوات والأرض) مبدعهما (وهو يُطْعِم) يرزِق (ولا يُطْعَم) لايُرزَق (قل إني أمرت أن أكون أول من أسلم) لله من هذه الأمة (و) قيل لي (لا تكونن من المشركين) به
11-قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً قُلِ اللّهِ شَهِيدٌ بِيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللّهِ آلِهَةً أُخْرَى قُل لاَّ أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَـهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِّمَّا تُشْرِكُونَ [الانعام 19]
ونزل لما قالوا للنبي صلى الله عليه وسلم: ائتنا بمن يشهد لك بالنبوة فإن أهل الكتاب أنكروك (قل) لهم (أي شيء أكبر شهادة) تمييز محول عن المبتدأ (قل الله) إن لم يقولوه لا جواب غيره هو (شهيد بيني وبينكم) على صدقي (وأوحي إلي هذا القرآن لأنذركم) أخوفكم يا أهل مكة (به ومن بلغ) عطف على ضمير أنذركم أي بلغه القرآن من الإنس والجن (أئنكم لتشهدون أن مع الله آلهة أخرى) استفهام إنكار (قل) لهم (لا أشهد) بذلك (قل إنما هو إله واحد وإنني بريء مما تشركون) معه من الأصنام
12-وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلاَّ مُبَشِّرِينَ وَمُنذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [الانعام 48]
(وما نرسل المرسلين إلا مبشرين) من آمن بالجنة (ومنذرين) من كفر بالنار (فمن آمن) بهم (وأصلح) عمله (فلا خوف عليهم ولا هم يحزنون) في الآخرة
13-قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَـهَ إِلاَّ هُوَ يُحْيِـي وَيُمِيتُ فَآمِنُواْ بِاللّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ [الأعراف 158]
(قل) خطاب للنبي صلى الله عليه وسلم (يا أيها الناس إني رسول الله إليكم جميعاً الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته) القرآن (واتبعوه لعلكم تهتدون) ترشدون
14-أَلاَّ تَعْبُدُواْ إِلاَّ اللّهَ إِنَّنِي لَكُم مِّنْهُ نَذِيرٌ وَبَشِيرٌ [هود 2]
(ألا) أي بأن لا (تعبدوا إلا الله إنني لكم منه نذير) بالعذاب إن كفرتم (وبشير) بالثواب إن آمنتم
15-وَيَقُولُ الَّذِينَ كَفَرُواْ لَوْلا أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ إِنَّمَا أَنتَ مُنذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ [الرعد 7]
(ويقول الذين كفروا لولا) هلا (أنزل عليه) على محمد (آية من ربه) كالعصا واليد والناقة ، قال تعالى : (إنما أنت منذر) مخوف الكافرين وليس عليك إتيان الآيات (ولكل قوم هاد) نبي يدعوهم إلى ربهم بما يعطيه من الآيات لا بما يقترحون
16-وَمَا أَنزَلْنَا عَلَيْكَ الْكِتَابَ إِلاَّ لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُواْ فِيهِ وَهُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ [النحل 64]
(وما أنزلنا عليك) يا محمد (الكتاب) القرآن (إلا لتبين لهم) للناس (الذي اختلفوا فيه) من أمر الدين (وهدى) عطف على لتبين (ورحمة لقوم يؤمنون) به
17-وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِم مِّنْ أَنفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَـؤُلاء وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ [النحل 89]
واذكر (ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم) هو نبيهم (وجئنا بك) يا محمد (شهيدا على هؤلاء) أي قومك (ونزلنا عليك الكتاب) القرآن (تبيانا) بيانا (لكل شيء) يحتاج إليه الناس من أمر الشريعة (وهدى) من الضلالة (ورحمة وبشرى) بالجنة (للمسلمين) الموحدين
18-رَّبُّكُمْ أَعْلَمُ بِكُمْ إِن يَشَأْ يَرْحَمْكُمْ أَوْ إِن يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلاً [الإسراء 54]
(ربكم أعلم بكم إن يشأ يرحمكم) بالتوبة والإيمان (أو إن يشأ) تعذيبكم (يعذبكم) بالموت على الكفر (وما أرسلناك عليهم وكيلا) فتجبرهم على الإيمان وهذا قبل الأمر بالقتال
19-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً [الكهف 110]
(قل إنما أنا بشر) آدمي (مثلكم يوحى إلي أنما إلهكم إله واحد) أن المكفوفة بما باقية على مصدريتها والمعنى يوحى إلي وحدانية الإله (فمن كان يرجوا) يأمل (لقاء ربه) بالبعث والجزاء (فليعمل عملا صالحا ولا يشرك بعبادة ربه) أي فيها بأن يرائي (أحدا)
20-وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ [الأنبياء 107]
(وما أرسلناك) يامحمد (إلا رحمة) أي للرحمة (للعالمين) الإنس والجن بك
21-قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُّبِينٌ [الحج 49]
(قل يا أيها الناس) أي أهل مكة (إنما أنا لكم نذير مبين) بين الإنذار وأنا بشير للمؤمنين
22-وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّراً وَنَذِيراً [الفرقان 56]
(وما أرسلناك إلا مبشرا) بالجنة (ونذيرا) مخوفا من النار
23-وَمَا أَنتَ بِهَادِي الْعُمْيِ عَن ضَلَالَتِهِمْ إِن تُسْمِعُ إِلَّا مَن يُؤْمِنُ بِآيَاتِنَا فَهُم مُّسْلِمُونَ [النمل 81]
(وما أنت بهادي العمي عن ضلالتهم إن) ما (تسمع) سماع إفهام وقبول (إلا من يؤمن بآياتنا) القرآن (فهم مسلمون) مخلصةن بتوحيد الله
24-وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِّنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ [النمل 82]
(وإذا وقع القول عليهم) حق العذاب أن ينزل بهم في جملة الكفار (أخرجنا لهم دابة من الأرض تكلمهم) تكلم الموجودين حين خروجها بالعربية تقول لهم من جملة كلامها عنا (أن الناس) كفار مكة وعلى قراءة فتح همزة إن نقدر الباء بعد تكلمهم (كانوا بآياتنا لا يوقنون) لا يؤمنون بالقرآن المشتمل على البعث والحساب والعقاب وبخروجها ينقطع الأمر بالمعروف والنهي عن المنكر ولا يؤمن كافر كما أوحى الله إلى نوح أنه لن يؤمن من قومك إلا من قد آمن
25-وَيَوْمَ نَحْشُرُ مِن كُلِّ أُمَّةٍ فَوْجاً مِّمَّن يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ [النمل 83]
واذكر (ويوم نحشر من كل أمة فوجا) جماعة (ممن يكذب بآياتنا) وهم رؤساؤهم المتبعون (فهم يوزعون) يجمعون برد آخرهم إلى أولهم ثم يساقون
26-حَتَّى إِذَا جَاؤُوا قَالَ أَكَذَّبْتُم بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْماً أَمَّاذَا كُنتُمْ تَعْمَلُونَ [النمل 84]
(حتى إذا جاؤوا) مكان الحساب (قال) تعالى لهم (أكذبتم) أنبيائي (بآياتي ولم تحيطوا) من جهة تكذيبكم (بها علما أم) فيه إدغام ما الاستفهامية (ماذا) موصول أي ما الذي (كنتم تعملون) مما أمرتم به
27-وَوَقَعَ الْقَوْلُ عَلَيْهِم بِمَا ظَلَمُوا فَهُمْ لَا يَنطِقُونَ [النمل 85]
(ووقع القول) حق العذاب (عليهم بما ظلموا) أشركوا (فهم لا ينطقون) إذ لا حجة لهم
28-أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ [النمل 86]
(ألم يروا أنا جعلنا) خلقنا (الليل ليسكنوا فيه) كغيرهم (والنهار مبصرا) بمعنى يبصر فيه ليتصرفوا فيه (إن في ذلك لآيات) دلالات على قدرته تعالى (لقوم يؤمنون) خصوا بالذكر لانتفاعهم بها في الإيمان بخلاف الكافرين
29-وَيَوْمَ يُنفَخُ فِي الصُّورِ فَفَزِعَ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ إِلَّا مَن شَاء اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ [النمل 87]
(ويوم ينفخ في الصور) القرن النفخة الأولى من إسرافيل (ففزع من في السماوات ومن في الأرض) خافوا الخوف المفضي إلى الموت كما في آية أخرى فصعق والتعبير فيه بالماضي لتحقق وقوعه (إلا من شاء الله) جبريل وميكائيل وإسرافيل وملك الموت وعن ابن عباس هم الشهداء إذ هم أحياء عند ربهم يرزقون (وكل) تنويه عوض عن المضاف إليه وكلهم بعد إحيائهم يوم القيامة (أتوه) بصيغة الفعل واسم الفاعل (داخرين) صاغرين والتعبير في الاتيان بالماضي لتحقيق وقوعه
30-وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ [النمل 88]
(وترى الجبال) تبصرها وقت النفخة (تحسبها) تظنها (جامدة) واقفة مكانها لعظمها (وهي تمر مر السحاب) المطر إذا ضربته الريح تسير سيره حتى تقع على الأرض فتستوي بها مبثوثة ثم تصير كالعهن ثم تصير هباء منثورا (صنع الله) مصدر مؤكد لمضمون الجملة قبله أضيف إلى فاعله بعد حذف عامله صنع الله ذلك صنعا (الذي أتقن) أحكم (كل شيء) صنعه (إنه خبير بما تفعلون) بالياء والتاء أي أعداؤه من المعصية وأولياؤه من الطاعة
31-مَن جَاء بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِّنْهَا وَهُم مِّن فَزَعٍ يَوْمَئِذٍ آمِنُونَ [النمل 89]
(من جاء بالحسنة) لا إله إلآ الله يوم القيامة (فله خير) وثواب (منها) بسببها وليس للتفضيل إذ لا فعل خير منها وفي آية أخرى عشر أمثالها (وهم) اللاجئون بها (من فزع يومئذ) بالإضافة وكسر الميم وفتحها وفزع منونا وفتح الميم (آمنون)
32-وَمَن جَاء بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ [النمل 90]
(ومن جاء بالسيئة) الشرك (فكبت وجوههم في النار) بأن وليتها وذكرت الوجوه لأنها موضع الشرف من الحواس فغيرها من باب أولى لهم تبكيتا (هل) ما (تجزون إلا) جزاء (ما كنتم تعملون) من الشرك والمعاصي قل لهم
33-إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ [النمل 91]
(إنما أمرت أن أعبد رب هذه البلدة) مكة (الذي حرمها) جعلها حرما آمنا لا يسفك فيها دم الإنسان ولا يظلم فيها أحد ولا يصادد صيدها ولا يختلى خلاها وذلك من النعم على قريش أهلها في رفع الله عن بلدهم العذاب والفتن الشائعة في جميع بلاد العرب (وله) تعالى (كل شيء) فهو ربه وخالقه ومالكه (وأمرت أن أكون من المسلمين) لله بتوحيده
34-وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَن ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنذِرِينَ [النمل 92]
(وأن أتلو القرآن) عليكم تلاوة الدعوى إلى الإيمان (فمن اهتدى) له (فإنما يهتدي لنفسه) لأجلها فإن ثواب اهتدائه له (ومن ضل) عن الإيمان وأخطأ طريق الهدى (فقل) له (إنما أنا من المنذرين) المخوفين فليس علي إلآ التبليغ وهذا قبل الأمر بالقتال
35-وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ [النمل 93]
(وقل الحمد لله سيريكم آياته فتعرفونها) فأراهم الله يوم بدر القتل والسبي وضرب الملائكة وجوههم وأدبارهم وعجلهم الله إلى النار (وما ربك بغافل عما تعملون) بالياء والتاء وإنما يمهلهم لوقتهم
36-مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً [الأحزاب 40]
(ما كان محمد أبا أحد من رجالكم) فليس أبا زيد أي والده فلا يحرم عليه التزوج بزوجته زينب (ولكن) كان (رسول الله وخاتم النبيين) فلا يكون له ابن رجل بعده يكون نبيا وفي قراءة بفتح التاء كآلة الختم أي به ختموا (وكان الله بكل شيء عليما) منه بأن لا نبي بعده وإذا نزل السيد عيسى يحكم بشريعته
37-يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً [الأحزاب 45]
(يا أيها النبي إنا أرسلناك شاهدا) على من أرسلت (ومبشرا) من صدقك بالجنة (ونذيرا) من كذبك بالنار
38-وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُّنِيراً [الأحزاب 46]
(وداعيا إلى الله) إلى طاعته (بإذنه) بأمره (وسراجا منيرا) أي مثله في الاهتداء به
39-وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُم مِّنَ اللَّهِ فَضْلاً كَبِيراً [الأحزاب 47]
(وبشر المؤمنين بأن لهم من الله فضلا كبيرا) هو الحنة
40-وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِّلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ [سبأ 28]
(وما أرسلناك إلا كافة) حال من الناس قدم للاهتمام (للناس بشيرا) مبشرا للمؤمنين بالجنة (ونذيرا) منذرا للكافرين بالعذاب (ولكن أكثر الناس) أي كفار مكة (لا يعلمون) ذلك
41-إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَإِن مِّنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ [فاطر 24]
(إنا أرسلناك بالحق) بالهدى (بشيرا) من أجاب إليه (ونذيرا) من لم يجب إليه (وإن) ما (من أمة إلا خلا) سلف (فيها نذير) نبي ينذرها
42-قُلْ إِنَّمَا أَنَا مُنذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ [ص 65]
(قل) يا محمد لكفار مكة (إنما أنا منذر) مخوف بالنار (وما من إله إلا الله الواحد القهار) لخلقه
43-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ [ص 66]
(رب السماوات والأرض وما بينهما العزيز) الغالب على أمره (الغفار) لأوليائه
44-قُلْ هُوَ نَبَأٌ عَظِيمٌ [ص 67]
(قل) لهم (هو نبأ عظيم)
45-أَنتُمْ عَنْهُ مُعْرِضُونَ [ص 68]
(أنتم عنه معرضون) أي القرآن الذي أنبأتكم به وجئتكم فيه بما لا يعلم إلا بوحي وهو قوله
46-مَا كَانَ لِي مِنْ عِلْمٍ بِالْمَلَإِ الْأَعْلَى إِذْ يَخْتَصِمُونَ [ص 69]
(ما كان لي من علم بالملأ الأعلى) الملائكة (إذ يختصمون) في شأن آدم حين قال الله إني جاعل في الأرض خليفة الخ
47-إِن يُوحَى إِلَيَّ إِلَّا أَنَّمَا أَنَا نَذِيرٌ مُّبِينٌ [ص 70]
(إن) ما (يوحى إلي إلا أنما أنا) أي أني (نذير مبين) بين الانذار
48-وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَولِيَاء اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنتَ عَلَيْهِم بِوَكِيلٍ [الشورى 6]
(والذين اتخذوا من دونه) الأصنام (أولياء الله حفيظ) محص (عليهم) ليجازيهم (وما أنت عليهم بوكيل) تحصل المطلوب منهم ماعليك إلا البلاغ
49-قُلْ مَا كُنتُ بِدْعاً مِّنْ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُّبِينٌ [الأحقاف 9]
(قل ما كنت بدعا) بديعا (من الرسل) أي أول مرسل قد سبق قبلي كثيرون منهم فكيف تكذبونني (وما أدري ما يفعل بي ولا بكم) في الدنيا أأخرج من بلدي أم أقتل كما فعل بالأنبياء قبلي أو ترموني بالحجارة أم يخسف بكم كالمكذبين من قبلكم (إن) ما (أتبع إلا ما يوحى إلي) أي القرآن ولا أبتدع من عندي شيئا (وما أنا إلا نذير مبين) بين الانذار
50-إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً [الفتح 8]
(إنا أرسلناك شاهدا) على أمتك في القيامة (ومبشرا) لهم في الدنيا (ونذيرا) منذرا مخوفا فيها من عمل سوءا بالنار
51-لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً [الفتح 9]
(لتؤمنوا بالله ورسوله) بالياء والتاء فيه وفي الثلاثة بعده (وتعزروه) وتنصروه وقرىء بزايين مع الفوقانية (وتوقروه) تعظموه وضميرهما لله أو لرسوله (وتسبحوه) أي الله (بكرة وأصيلا) بالغداة والعشي
52-أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ [الشرح 1]
(ألم نشرح) استفهام تقرير أي شرحنا (لك) يا محمد (صدرك) بالنبوة وغيرها
53-أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ [الشرح 1]
(ألم نشرح) استفهام تقرير أي شرحنا (لك) يا محمد (صدرك) بالنبوة وغيرها
54-وَوَضَعْنَا عَنكَ وِزْرَكَ [الشرح 2]
(ووضعنا) حططنا (عنك وزرك)
55-وَوَضَعْنَا عَنكَ وِزْرَكَ [الشرح 2]
(ووضعنا) حططنا (عنك وزرك)
56-الَّذِي أَنقَضَ ظَهْرَكَ [الشرح 3]
(الذي أنقض) أثقل (ظهرك) وهكذا كقوله تعالى ليغفر لك الله ما تقدم من ذنبك
57-الَّذِي أَنقَضَ ظَهْرَكَ [الشرح 3]
(الذي أنقض) أثقل (ظهرك) وهكذا كقوله تعالى ليغفر لك الله ما تقدم من ذنبك
58-وَرَفَعْنَا لَكَ ذِكْرَكَ [الشرح 4]
(ورفعنا لك ذكرك) بأن تذكر مع ذكري في الأذان والإقامة والتشهد والخطبة وغيرها
59-وَرَفَعْنَا لَكَ ذِكْرَكَ [الشرح 4]
(ورفعنا لك ذكرك) بأن تذكر مع ذكري في الأذان والإقامة والتشهد والخطبة وغيرها
60-فَإِنَّ مَعَ الْعُسْرِ يُسْراً [الشرح 5]
(فإن مع العسر) الشدة (يسرا) سهولة
61-إِنَّ مَعَ الْعُسْرِ يُسْراً [الشرح 6]
(إن مع العسر يسرا) والنبي صلى الله عليه وسلم قاسى من الكفار شدة ثم حصل له اليسر بنصره عليهم
62-فَإِذَا فَرَغْتَ فَانصَبْ [الشرح 7]
(فإذا فرغت) من الصلاة (فانصب) اتعب في الدعاء
63-وَإِلَى رَبِّكَ فَارْغَبْ [الشرح 8]
(وإلى ربك فارغب) تضرع


عصمته وحمايته

أركان الإسلام
محمد
عصمته وحمايته

1-فَإِنْ آمَنُواْ بِمِثْلِ مَا آمَنتُم بِهِ فَقَدِ اهْتَدَواْ وَّإِن تَوَلَّوْاْ فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ [البقرة 137]
(فإن آمنوا) أي اليهود والنصارى (بمثل) مثل ، والباء زائدة (ما آمنتم به فقد اهتدوا وإن تولوا) عن الإيمان به (فإنما هم في شقاق) خلاف معكم (فسيكفيكهم الله) يا محمد شقاقهم (وهو السميع) لأقوالهم (العليم) بأحوالهم ، وقد كفاه إياهم بقتل قريظة ونفي النضير وضرب الجزية عليهم
2-لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلاً كُلَّمَا جَاءهُمْ رَسُولٌ بِمَا لاَ تَهْوَى أَنْفُسُهُمْ فَرِيقاً كَذَّبُواْ وَفَرِيقاً يَقْتُلُونَ [المائدة 70]
(لقد أخذنا ميثاق بني إسرائيل) على الإيمان بالله ورسله (وأرسلنا إليهم رسلا كلما جاءهم رسول) منهم (بما لا تهوى أنفسهم) من الحق كذبوه (فريقا) منهم (كذبوا وفريقا) منهم (يقتلون) كزكريا ويحيى والتعبير به دون قتلوا حكاية للحال الماضية للفاصلة
3-يَحْلِفُونَ بِاللّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ وَهَمُّواْ بِمَا لَمْ يَنَالُواْ وَمَا نَقَمُواْ إِلاَّ أَنْ أَغْنَاهُمُ اللّهُ وَرَسُولُهُ مِن فَضْلِهِ فَإِن يَتُوبُواْ يَكُ خَيْراً لَّهُمْ وَإِن يَتَوَلَّوْا يُعَذِّبْهُمُ اللّهُ عَذَاباً أَلِيماً فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ فِي الأَرْضِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [التوبة 74]
(يحلفون) أي المنافقين (بالله ما قالوا) ما بلغك عنهم من السب (ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم) أظهروا الكفر بعد إظهار الإسلام (وهموا بما لم ينالوا) من الفتك بالنبي ليلة العقبة عند عوده من تبوك وهم بضعة عشر رجلاً فضرب عمار بن ياسر وجوه الرواحل لما غشوه فردوا (وما نقموا) أنكروا (إلا أن أغناهم الله ورسوله من فضله) بالغنائم بعد شدة حاجتهم والمعنى لم ينلهم منه إلا هذا وليس مما ينقم (فإن يتوبوا) عن النفاق ويؤمنوا بك (يك خيرا لهم وإن يتولوا) عن الإيمان (يعذبهم الله عذاباً أليماً في الدنيا) بالقتل (والآخرة) بالنار (وما لهم في الأرض من ولي) يحفظهم منه (ولا نصير) يمنعهم
4-إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ [الحجر 95]
(إنا كفيناك المستهزئين) بك بإهلاكنا كلا منهم بآفة وهم الوليد بن المغيرة والعاصي بن وائل وعدي بن قيس والأسود بن عبد المطلب والأسود بن عبد يغوث
5-وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤيَا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِّلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي القُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلاَّ طُغْيَاناً كَبِيراً [الإسراء 60]
واذكر (وإذ قلنا لك إن ربك أحاط بالناس) علما وقدرة فهم في قبضته فبلغهم ولا تخف أحدا فهو يعصمك منهم (وما جعلنا الرؤيا التي أريناك) عيانا ليلة الإسراء (إلا فتنة للناس) أهل مكة إذ كذبوا بها وارتد بعضهم لما أخبرهم بها (والشجرة الملعونة في القرآن) وهي الزقوم التي تنبت في أصل الجحيم جعلناها فتنة لهم إذ قالوا النار تحرق الشجرة فكيف تنبته (ونخوفهم) بها (فما يزيدهم) تخويفنا (إلا طغيانا كبيرا)
6-وَإِن كَادُواْ لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذاً لاَّتَّخَذُوكَ خَلِيلاً [الإسراء 73]
(وإن) مخففة (كادوا) قاربوا (ليفتنونك) ليستنزلونك (عن الذي أوحينا إليك لتفتري علينا غيره وإذا) لو فعلت ذلك (لاتخذوك خليلا)
7-أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِن دُونِهِ وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ [الزمر 36]
(أليس الله بكاف عبده) أي النبي بلى (ويخوفونك) الخطاب له (بالذين من دونه) الأصنام أي تقتله أو تخبله (ومن يضلل الله فما له من هاد)
8-وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ [الطور 48]
(واصبر لحكم ربك) بامهالهم ولا يضيق صدرك (فإنك بأعيننا) بمرآى منا نراك ونحفظك (وسبح) متلبسا (بحمد ربك) أي قل سبحان الله وبحمده (حين تقوم) من منامك أو من مجلسك


مآثره صلى الله عليه وسلم وخصائصه لله

أركان الإسلام
محمد
مآثره صلى الله عليه وسلم وخصائصه لله

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ اذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَن يَبْسُطُواْ إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنكُمْ وَاتَّقُواْ اللّهَ وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [المائدة 11]
(يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ همَّ قوم) هم قريش (أن يبسطوا) يمدوا (إليكم أيديهم) ليفتكوا بكم (فكف أيديهم عنكم) وعصمكم مما أرادوا بكم (واتقوا الله وعلى الله فليتوكل المؤمنون)
2-يَسْأَلُونَكَ عَنِ الأَنفَالِ قُلِ الأَنفَالُ لِلّهِ وَالرَّسُولِ فَاتَّقُواْ اللّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ وَأَطِيعُواْ اللّهَ وَرَسُولَهُ إِن كُنتُم مُّؤْمِنِينَ [الأنفال 1]
(يسألونك) يا محمد (عن الأنفال) الغنائم لمن هي (قل) لهم (الأنفال لله) يجعلها حيث شاء (والرسول) يقسمها بأمر الله فقسمها صلى الله عليه وسلم بينهم على السواء ، رواه الحاكم في المستدرك (فاتقوا الله وأصلحوا ذات بينكم) أي حقيقة ما بينكم بالمودة وترك النزاع (وأطيعوا الله ورسوله إن كنتم مؤمنين) حقاً
3-كَمَا أَخْرَجَكَ رَبُّكَ مِن بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِّنَ الْمُؤْمِنِينَ لَكَارِهُونَ [الأنفال 5]
(كما أخرجك ربك من بيتك بالحق) متعلقٌ بأخرج (وإن فريقاً من المؤمنين لكارهون) الخروج والجملة حالٌ من كافِ أخرجك وكما خبر مبتدأ محذوف أي هذه الحال في كراهتهم لها مثل إخراجك في حال كراهتهم وقد كان خيراً لهم فكذلك أيضاً وذلك أن أبا سفيان قدم بعير من الشام فخرج النبي صلى الله عليه وسلم وأصحابه ليغنموها فعلمت قريش فخرج أبو جهل ومقاتلو مكة ليذبوا عنها وهم النفير وأخذ أبو سفيان بالعير طريق الساحل فنجت فقيل لأبي جهل ارجع فأبى وسار إلى بدر فشاور النبي صلى الله عليه وسلم أصحابه وقال إن الله وعدني إحدى الطائفتين فوافقوه على قتال النفير وكره بعضهم ذلك وقالوا لم نستعد له كما قال تعالى
4-يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنظُرُونَ [الأنفال 6]
(يجادلونك في الحق بعد ما تبين) ظهر لهم (كأنما يساقون إلى الموت وهم ينظرون) إليه عياناً في كراهتهم له
5-وَإِذْ يَعِدُكُمُ اللّهُ إِحْدَى الطَّائِفَتِيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللّهُ أَن يُحِقَّ الحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ [الأنفال 7]
(و) اذكر (إذ يعدكم الله إحدى الطائفتين) العير أو النفير (أنها لكم وتودون) تريدون (أن غير ذات الشوكة) أي البأس والسلاح وهي العير (تكون لكم) لقلة عددها ومددها بخلاف النفير (ويريد الله أن يحق الحق) يظهره (بكلماته) السابقة بظهور الإسلام (ويقطع دابر الكافرين) آخرهم بالاستئصال فأمركم بقتال النفير
6-لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ [الأنفال 8]
(ليحق الحق ويبطل) يمحق (الباطل) الكفر (ولو كره المجرمون) المشركون ذلك
7-وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللّهُ وَاللّهُ خَيْرُ الْمَاكِرِينَ [الأنفال 30]
(و) اذكر يا محمد (إذ يمكر بك الذين كفروا) وقد اجتمعوا للمشاورة في شأنك بدار الندوة (ليثبتوك) يوثقوك ويحبسوك (أو يقتلوك) كلهم قتلة رجل واحد (أو يخرجوك) من مكة (ويمكرون) بك (ويمكر الله) بهم بتدبير أمرك بأن أوحى إليك ما دبروه وأمرك بالخروج (والله خير الماكرين) أعلمهم به
8-وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الأنفال 41]
(واعلموا أنما غنمتم) أخذتم من الكفار قهراً (من شيء فأن لله خمسه) يأمر فيه بما يشاء (وللرسول ولذي القربى) قرابة النبي صلى الله عليه وسلم من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلك آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين ، أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل خمس الخمس ، والأخماس الأربعة الباقية للغانمين (إن كنتم آمنتم بالله) فاعلموا ذلك (وما) عطف على بالله (أنزلنا على عبدنا) محمد صلى الله عليه وسلم من الملائكة والآيات (يوم الفرقان) أي يوم بدر الفارق بين الحق والباطل (يوم التقى الجمعان) المسلمون والكفار (والله على كل شيء قدير) ومنه نصركم مع قلتكم وكثرتهم
9-إِلاَّ تَنصُرُوهُ فَقَدْ نَصَرَهُ اللّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُواْ ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا فَأَنزَلَ اللّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَّمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُواْ السُّفْلَى وَكَلِمَةُ اللّهِ هِيَ الْعُلْيَا وَاللّهُ عَزِيزٌ حَكِيمٌ [التوبة 40]
(إلا تنصروه) أي النبي صلى الله عليه وسلم (فقد نصره الله إذ) حين (أخرجه الذين كفروا) من مكة أي الجأوه إلى الخروج لما أرادوا قتله أو حبسه أو نفيه بدار الندوة (ثاني اثنين) حال أي أحد اثنين والآخر أبو بكر المعنى نصره الله في مثل تلك الحالة فلا يخذله في غيرها (إذ) بدل من إذ قبله (هما في الغار) نقب في جبل ثور (إذ) بدل ثان (يقول لصاحبه) أبي بكر وقد قال له لما رأى أقدام المشركين : لو نظر أحدهم تحت قدميه لأبصرنا (لا تحزن إن الله معنا) بنصره (فأنزل الله سكينته) طمأنينته (عليه) قيل على النبي صلى الله عليه وسلم وقيل على أبي بكر (وأيده) أي النبي صلى الله عليه وسلم (بجنود لم تروها) ملائكة في الغار ومواطن قتاله (وجعل كلمة الذين كفروا) أي دعوة الشرك (السفلى) المغلوبة (وكلمة الله) أي كلمه الشهادة (هي العليا) الظاهرة الغالبة (والله عزيز) في ملكه (حكيم) في صنعه
10-وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيِقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَّكُمْ يُؤْمِنُ بِاللّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِّلَّذِينَ آمَنُواْ مِنكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللّهِ لَهُمْ عَذَابٌ أَلِيمٌ [التوبة 61]
(ومنهم) أي المنافقين (الذين يؤذون النبي) بعيبه وبنقل حديثه (ويقولون) إذا نهوا عن ذلك لئلا يبلغه (هو أذن) أي يسمع كل قيل ويقبله فإذا حلفنا له أنا لم نقل صدقنا (قل) هو (أذُن) مستمع (خير لكم) لا مستمع شر (يؤمن بالله ويؤمن) يصدق (للمؤمنين) فيما أخبروه به لا لغيرهم واللام زائدة للفرق بين إيمان التسليم وغيره (ورحمة) بالرفع عطفاً على أذن والجر عطفاً على خير (للذين آمنوا منكم والذين يؤذون رسول الله لهم عذاب أليم)
11-وَلَقَدْ آتَيْنَاكَ سَبْعاً مِّنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ [الحجر 87]
(ولقد آتيناك سبعا من المثاني) قال صلى الله عليه وسلم هي الفاتحة رواه الشيخان لأنها تثنى في كل ركعة (والقرآن العظيم)
12-سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ البَصِيرُ [الإسراء 1]
(سبحان) أي تنزيه (الذي أسرى بعبده) محمد صلى الله عليه وسلم (ليلا) نصب على الظرف والإسراء سير الليل وفائدة ذكره الاشارة بتنكيره إلى تقليل مدته (من المسجد الحرام) أي مكة (إلى المسجد الأقصى) بيت المقدس لبعده منه (الذي باركنا حوله) بالثمار والأنهار (لنريه من آياتنا) عجائب قدرتنا (إنه هو السميع البصير) أي العالم بأقوال النبي صلى الله عليه وسلم وأفعاله فأنعم عليه بالإسراء المشتمل على اجتماعه بالأنبياء وعروجه إلى السماء ورؤية عجائب الملكوت ومناجاته له تعالى فإنه صلى الله عليه وسلم
13-وَقَالُواْ لَن نُّؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنبُوعاً [الإسراء 90]
(وقالوا) عطف على ابى (لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا) عينا ينبع منها الماء
14-أَوْ تَكُونَ لَكَ جَنَّةٌ مِّن نَّخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأَنْهَارَ خِلالَهَا تَفْجِيراً [الإسراء 91]
(أو تكون لك جنة) بستان (من نخيل وعنب فتفجر الأنهار خلالها) وسطها (تفجيرا)
15-أَوْ تُسْقِطَ السَّمَاء كَمَا زَعَمْتَ عَلَيْنَا كِسَفاً أَوْ تَأْتِيَ بِاللّهِ وَالْمَلآئِكَةِ قَبِيلاً [الإسراء 92]
(أو تسقط السماء كما زعمت علينا كسفا) قطعا (أو تأتي بالله والملائكة قبيلا) مقابلة وعيانا فنراهم
16-أَوْ يَكُونَ لَكَ بَيْتٌ مِّن زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاء وَلَن نُّؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَاباً نَّقْرَؤُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنتُ إَلاَّ بَشَراً رَّسُولاً [الإسراء 93]
(أو يكون لك بيت من زخرف) ذهب (أو ترقى) تصعد (في السماء) على السلم (ولن نؤمن لرقيك) لو رقيت فيها (حتى تنزل علينا) منها (كتابا) فيه تصديقك (نقرؤه قل) لهم (سبحان ربي) تعجب (هل) ما (كنت إلا بشرا رسولا) كسائر الرسل ولم يكونوا يأتون بآية إلا بإذن الله
17-وَمَا مَنَعَ النَّاسَ أَن يُؤْمِنُواْ إِذْ جَاءهُمُ الْهُدَى إِلاَّ أَن قَالُواْ أَبَعَثَ اللّهُ بَشَراً رَّسُولاً [الإسراء 94]
(وما منع الناس أن يؤمنوا إذ جاءهم الهدى إلا أن قالوا) أي قولهم منكرين (أبعث الله بشرا رسولا) ولم يبعث ملكا
18-قُل لَّوْ كَانَ فِي الأَرْضِ مَلآئِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِم مِّنَ السَّمَاءِ مَلَكاً رَّسُولاً [الإسراء 95]
(قل) لهم (لو كان في الأرض) بدل البشر (ملائكة يمشون مطمئنين لنزلنا عليهم من السماء ملكا رسولا) إذ لا يرسل إلى قوم رسولا إلا من جنسهم يمكنهم مخاطبته والفهم عنه
19-قُلْ كَفَى بِاللّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيراً بَصِيراً [الإسراء 96]
(قل كفى بالله شهيدا بيني وبينكم) على صدقي (إنه كان بعباده خبيرا بصيرا) عالما ببواطنهم وظواهرهم
20-مَن كَانَ يَظُنُّ أَن لَّن يَنصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاء ثُمَّ لِيَقْطَعْ فَلْيَنظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ [الحج 15]
(من كان يظن أن لن ينصره الله) أي محمدا نبيه (في الدنيا والآخرة فليمدد بسبب) بحبل (إلى السماء) أي سقف بيته يشده فيه وفي عنقه (ثم ليقطع) أي ليختنق به بأن يقطع نفسه من الأرض كما في الصحاح (فلينظر هل يذهبن كيده) في عدم نصره النبي (ما يغيظ) منها المعنى فليختنق غيظا منها فلا بد منها
21-وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ [الحج 52]
(وما أرسلنا من قبلك من رسول) هو نبي أمر بالتبليغ (ولا نبي) أي لم يؤمر بالتبليغ (إلا إذا تمنى) قرأ (ألقى الشيطان في أمنيته) قراءته ما ليس من القرآن مما يرضاه المرسل إليهم وقد قرأ النبي صلى الله عليه وسلم في سورة النجم بمجلس من قريش بعد أفرأيتم اللات والعزى ومناة الثالثة الأخرى بالقاء الشيطان على لسانه من غير علمه صلى الله عليه وسلم تلك الغرانيق العلا وإن شفاعتهن لترتجى ففرحوا بذلك ثم أخبره جبريل بما ألقاه الشيطان على لسانه من ذلك فحزن فسلي بهذه الآية (فينسخ الله) يبطل (ما يلقي الشيطان ثم يحكم الله آياته) يثبتها (والله عليم) بإلقاء الشيطان ما ذكر (حكيم) في تمكينه منه يفعل ما يشاء
22-لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِّلَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ [الحج 53]
(ليجعل ما يلقي الشيطان فتنة) محنة (للذين في قلوبهم مرض) شك ونفاق (والقاسية قلوبهم) أي المشركين عن قبول الحق (وإن الظالمين) الكافرين (لفي شقاق بعيد) خلاف طويل مع النبي صلى الله عليه وسلم والمؤمنين حيث جرى على لسانه ذكر آلهتهم بما يرضيهم ثم أبطل ذلك
23-إِنَّ الَّذِينَ جَاؤُوا بِالْإِفْكِ عُصْبَةٌ مِّنكُمْ لَا تَحْسَبُوهُ شَرّاً لَّكُم بَلْ هُوَ خَيْرٌ لَّكُمْ لِكُلِّ امْرِئٍ مِّنْهُم مَّا اكْتَسَبَ مِنَ الْإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ [النور 11]
(إن الذين جاؤوا بالإفك) أسوأ الكذب على عائشة رضي الله عنها أم المؤمنين بقذفها (عصبة منكم) جماعة من المؤمنين قالت حسان بن ثابت وعبد الله بن أبي ومسطح وحمنة بنت جحش (لا تحسبوه) أيها المؤمنون غير العصبة (شرا لكم بل هو خير لكم) يأجركم الله به ويظهر براءة عائشة ومن جاء معها منه وهو صفوان فإنها قالت كنت مع النبي صلى الله عليه وسلم في غزوة بعدما انزل الحجاب ففرغ منها ورجع ودنا من المدينة وآذن بالرحيل ليلة فمشيت وقضيت شأني وأقبلت النساء خفافا إنما نأكلن العلقة هو بضم المهملة القلادة فرجعت التمسه وحملوا هودجي على بعيري يحسبونني فيه وكانت النساء خفافا إنما يأكلن العلقة وهو بضم المهلة وسكون اللام من الطعام أي القليل ووجدت عقدي وجئت بعد ما ساروا فجلست في النزل الذي كنت فيه وظننت أن القوم سيفقدونني فيرجعون إلي فغلبتني عيناي فنمت وكان صفوان قد عرس من وراء الجيش فادلج أي نزل من آخر الليل للاستراحة فسار منه فأصبح في منزله فرأى سواد إنسان نائم أي شخصه فعرفني حين رآني وكان يراني قبل الحجاب فاستيقظت باسترجاعه حين عرفني أي قوله إنا لله وإنا إليه راجعون فخمرت وجهي بجلبابي أي غطيته بالملاءة والله ما كلمني بكلمة ولا سمعت منه كلمة غير استرجاعه حين أناخ راحلته ووطيء على يدها فركبتها فانطلق يقود بي الراحلة حتى أتينا الجيش بعد ما نزلوا موغرين في نحر الظهيرة أي من أوغر واقفين في مكان وغر من شدة الحر فهلك من هلك وكان الذي تولى كبره منهم عبد الله بن أبي بن سلول أه قولها رواه الشيخان قال تعالى (لكل امرئ منهم) أي عليه (ما اكتسب من الإثم) في ذلك (والذي تولى كبره منهم) أي تحمل معظمه فبدأ بالخوض فيه وأشاعه وهو عبد الله بن أبي (له عذاب عظيم) هو النار في الآخرة
24-لَوْلَا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنفُسِهِمْ خَيْراً وَقَالُوا هَذَا إِفْكٌ مُّبِينٌ [النور 12]
(لولا) هلا (إذ) حين (سمعتموه ظن المؤمنون والمؤمنات بأنفسهم) ظن بعضهم ببعض (خيرا وقالوا هذا إفك مبين) كذب بين فيه التفات عن الخطاب أي ظننتم أيها العصبة وقلتم
25-لَوْلَا جَاؤُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاء فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاء فَأُوْلَئِكَ عِندَ اللَّهِ هُمُ الْكَاذِبُونَ [النور 13]
(لولا) هلا (جاؤوا) أي العصبة (عليه بأربعة شهداء) شاهدوه (فإذ لم يأتوا بالشهداء فأولئك عند الله) في حكمه (هم الكاذبون) فيه
26-وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ [النور 14]
(ولولا فضل الله عليكم ورحمته في الدنيا والآخرة لمسكم فيما أفضتم) أيها العصبة أي خضتم (فيه عذاب عظيم) في الآخرة
27-إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُم مَّا لَيْسَ لَكُم بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِندَ اللَّهِ عَظِيمٌ [النور 15]
(إذ تلقونه بألسنتكم) أي يرويه بعضكم عن بعض وحذف من الفعل إحدى التاءين وإذ منصوب يمسكم أو بأفضتم (وتقولون بأفواهكم ما ليس لكم به علم وتحسبونه هينا) لا إثم فيه (وهو عند الله عظيم) في الإثم
28-وَلَوْلَا إِذْ سَمِعْتُمُوهُ قُلْتُم مَّا يَكُونُ لَنَا أَن نَّتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ [النور 16]
(ولولا) هلا (إذ) حين (سمعتموه قلتم ما يكون) ما ينبغي (لنا أن نتكلم بهذا سبحانك) هو للتعجب هنا (هذا بهتان) كذب (عظيم)
29-لَا تَجْعَلُوا دُعَاء الرَّسُولِ بَيْنَكُمْ كَدُعَاء بَعْضِكُم بَعْضاً قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنكُمْ لِوَاذاً فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ [النور 63]
(لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا) بأن تقولوا يا محمد بل قولوا يا نبي الله يا رسول الله في لين وتواضع وخفض صوت (قد يعلم الله الذين يتسللون منكم لواذا) أي يخرجون من المسجد في الخطبة من غير استئذان خفية مستترين بشيء وقد للتحقيق (فليحذر الذين يخالفون عن أمره) أي الله أو الرسول (أن تصيبهم فتنة) بلاء (أو يصيبهم عذاب أليم) في الآخرة
30-فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُم بِهِ جِهَاداً كَبِيراً [الفرقان 52]
(فلا تطع الكافرين) في هواهم (وجاهدهم به) أي القرآن (جهادا كبيرا)
31-فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ [النمل 79]
(فتوكل على الله) ثق به (إنك على الحق المبين) الدين البين فالعاقبة لك بالنصر على الكفار ثم ضرب أمثالا لهم بالموتى وبالصم وبالعمي
32-إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاء إِذَا وَلَّوْا مُدْبِرِينَ [النمل 80]
(إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا) بتحقيق الهمزتين وتسهيل الثانية بينها وبين الياء (ولوا مدبرين)
33-وَمَا أَنتَ بِهَادِي الْعُمْيِ عَن ضَلَالَتِهِمْ إِن تُسْمِعُ إِلَّا مَن يُؤْمِنُ بِآيَاتِنَا فَهُم مُّسْلِمُونَ [النمل 81]
(وما أنت بهادي العمي عن ضلالتهم إن) ما (تسمع) سماع إفهام وقبول (إلا من يؤمن بآياتنا) القرآن (فهم مسلمون) مخلصةن بتوحيد الله
34-النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُوْلُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا أَن تَفْعَلُوا إِلَى أَوْلِيَائِكُم مَّعْرُوفاً كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً [الأحزاب 6]
(النبي أولى بالمؤمنين من أنفسهم) فيما دعاهم إليه ودعتهم أنفسهم إلى خلافه (وأزواجه أمهاتهم) في حرمة نكاحهن (وأولوا الأرحام) ذوو القربات (بعضهم أولى ببعض) في الارث (في كتاب الله من المؤمنين والمهاجرين) أي من الارث بالإيمان والهجرة الذي كان أول الإسلام فنسخ (إلا) لكن (أن تفعلوا إلى أوليائكم معروفا) بوصية فجائز (كان ذلك) نسخ الارث بالإيمان والهجرة بإرث ذوي الأرحام (في الكتاب مسطورا) واريد بالكتاب في الموضعين اللوح المحفوظ
35-يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ إِن كُنتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحاً جَمِيلاً [الأحزاب 28]
(يا أيها النبي قل لأزواجك) وهن تسع وطلبن منه من زينة الدنيا ما ليس عنده (إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن) أي متعة الطلاق (وأسرحكن سراحا جميلا) اطلقكن من غير ضرار
36-وَإِن كُنتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنكُنَّ أَجْراً عَظِيماً [الأحزاب 29]
(وإن كنتن تردن الله ورسوله والدار الآخرة) الجنة (فإن الله أعد للمحسنات منكن) بإرادة الآخرة (أجرا عظيما) الجنة فاخترن الآخرة على الدنيا
37-يَا نِسَاء النَّبِيِّ مَن يَأْتِ مِنكُنَّ بِفَاحِشَةٍ مُّبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً [الأحزاب 30]
(يا نساء النبي من يأت منكن بفاحشة مبينة) بفتح الياء وكسرها أي بينت أو هي بينة (يضاعف) وفي قراءة يضعف بالتشديد وفي أخرى نضعف بالنون معه ونصب العذاب (لها العذاب ضعفين) ضعفي عذاب غيرهن أي مثليه (وكان ذلك على الله يسيرا)
38-وَمَن يَقْنُتْ مِنكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحاً نُّؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقاً كَرِيماً [الأحزاب 31]
(ومن يقنت) يطع (منكن لله ورسوله وتعمل صالحا نؤتها أجرها مرتين) مثلي ثواب غيرهن من النساء وفي قراءة بالتحتانية في تعمل ونؤتها (وأعتدنا لها رزقا كريما) في الجنة زيادة
39-يَا نِسَاء النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِّنَ النِّسَاء إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَّعْرُوفاً [الأحزاب 32]
(يا نساء النبي لستن كأحد) كجماعة (من النساء إن اتقيتن) الله فإنكن أعظم (فلا تخضعن بالقول) للرجال (فيطمع الذي في قلبه مرض) نفاق (وقلن قولا معروفا) من غير خضوع
40-وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً [الأحزاب 33]
(وقرن) بكسر الكاف وفتحها (في بيوتكن) من القرار وأصله أقررن بكسر الراء وفتحها من قررت بفتح الراء وكسرها نقلت حركة الراء إلى القاف وحذفت مع همزة الوصل (ولا تبرجن) بترك إحدى التاءين من أصله (تبرج الجاهلية الأولى) أي ما قبل الإسلام من إظهار النساء محاسنهن للرجال والإظهار بعد الإسلام مذكور في آية ولا يبدين زينتهن إلا ما ظهر منها (وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس) الإثم يا (أهل البيت) نساء النبي صلى الله عليه وسلم (ويطهركم) منه (تطهيرا)
41-وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفاً خَبِيراً [الأحزاب 34]
(واذكرن ما يتلى في بيوتكن من آيات الله) القرآن (والحكمة) السنة (إن الله كان لطيفا) بأوليائه (خبيرا) بجميع خلقه
42-مَّا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِن قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَراً مَّقْدُوراً [الأحزاب 38]
(ما كان على النبي من حرج فيما فرض) أحل (الله له سنة الله) أي كسنة الله فنصب بنزع الخافض (في الذين خلوا من قبل) من الأنبياء أن لا حرج عليهم في ذلك توسعة لهم في النكاح (وكان أمر الله) فعله (قدرا مقدورا) مقضيا
43-الَّذِينَ يُبَلِّغُونَ رِسَالَاتِ اللَّهِ وَيَخْشَوْنَهُ وَلَا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً [الأحزاب 39]
(الذين) نعت للذين قبله (يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله) فلا يخشون مقالة الناس فيما أحل الله لهم (وكفى بالله حسيبا) حافظا لأعمال خلقه ومحاسبتهم
44-يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاء اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالَاتِكَ اللَّاتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُّؤْمِنَةً إِن وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَن يَسْتَنكِحَهَا خَالِصَةً لَّكَ مِن دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلَا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الأحزاب 50]
(يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن) مهورهن (وما ملكت يمينك مما أفاء الله عليك) من الكفار بالسبي كصفية وجويرية (وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك) بخلاف من لم يهاجرن (وامرأة مؤمنة إن وهبت نفسها للنبي إن أراد النبي أن يستنكحها) يطلب نكاحها بغير صداق (خالصة لك من دون المؤمنين) النكاح بلفظ الهبة من غير صداق (قد علمنا ما فرضنا عليهم) أي المؤمنين (في أزواجهم) من الأحكام بأن لا يزيدوا على أربع نسوة ولا يتزوجوا إلا بولي وشهود ومهر وفي (وما ملكت أيمانهم) من الاماء بشراء وغيره بأن تكون الأمة ممن تحل لمالكها كالكتابية بخلاف المجوسية والوثنية وأن تستبرئ قبل الوطء (لكيلا) متعلق بما قبل ذلك (يكون عليك حرج) ضيق في النكاح (وكان الله غفورا) فيما يعسر التحرز عنه (رحيما) بالتوسعة في ذلك
45-تُرْجِي مَن تَشَاء مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَن تَشَاء وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلَا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَن تَقَرَّ أَعْيُنُهُنَّ وَلَا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ وَكَانَ اللَّهُ عَلِيماً حَلِيماً [الأحزاب 51]
(ترجي) بالهمزة والياء بدله تؤخر (من تشاء منهن) أي ازواجك عن نوبتها (وتؤوي) تضم (إليك من تشاء) منهن فتأتيها (ومن ابتغيت) طلبت (ممن عزلت) من القسمة (فلا جناح عليك) في طلبها وضمها إليك خير في ذلك بعد أن كان القسم واجبا عليه (ذلك) التخيير (أدنى) أقرب إلى (أن تقر أعينهن ولا يحزن ويرضين بما آتيتهن) ما ذكر المخير فيه (كلهن) تأكيد للفاعل في يرضين (والله يعلم ما في قلوبكم) من أمر النساء والميل إلى بعضهن وإنما خيرناك فيهن تيسيرا عليك في كل مما أردت (وكان الله عليما) بخلقه (حليما) عن عقابهم
46-لَا يَحِلُّ لَكَ النِّسَاء مِن بَعْدُ وَلَا أَن تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلَّا مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَّقِيباً [الأحزاب 52]
(لا يحل) بالتاء والياء (لك النساء من بعد) بعد التسع التي اخترنك (ولا أن تبدل) بترك إحدى التاين في الأصل (بهن من أزواج) بأن تطلقهن أو بعضهن وتنكح بدل من طلقت (ولو أعجبك حسنهن إلا ما ملكت يمينك) من الاماء فتحل لك وقد ملك صلى الله عليه وسلم بعدهن مارية وولدت له إبراهيم ومات في حياته (وكان الله على كل شيء رقيبا) حفيظا
47-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَن يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانتَشِرُوا وَلَا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنكُمْ وَاللَّهُ لَا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَن تُؤْذُوا رَسُولَ اللَّهِ وَلَا أَن تَنكِحُوا أَزْوَاجَهُ مِن بَعْدِهِ أَبَداً إِنَّ ذَلِكُمْ كَانَ عِندَ اللَّهِ عَظِيماً [الأحزاب 53]
(يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم) في الدخول بالدعاء (إلى طعام) فتدخلوا (غير ناظرين) منتظرين (إناه) نضجه مصدر أنى يأني (ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا) تمكثوا (مستأنسين لحديث) من بعضكم لبعض (إن ذلكم) المكث (كان يؤذي النبي فيستحيي منكم) أن يخرجكم (والله لا يستحيي من الحق) أن يخرجكم أي لا يترك بيانه وقرىء يستحي بياء واحدة (وإذا سألتموهن) أي أزواج النبي صلى الله عليه وسلم (متاعا فاسألوهن من وراء حجاب) ستر (ذلكم أطهر لقلوبكم وقلوبهن) من الخواطر المريبة (وما كان لكم أن تؤذوا رسول الله) بشيء (ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله) ذنبا (عظيما)
48-إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً [الأحزاب 56]
(إن الله وملائكته يصلون على النبي) محمد صلى الله عليه وسلم (يا أيها الذين آمنوا صلوا عليه وسلموا تسليما) أي قولوا اللهم صل على محمد وسلم
49-يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاء الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَن يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الأحزاب 59]
(يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن) جمع جلباب وهي الملاءة التي تشتمل بها المرأة أي يرخين بعضها على الوجوه إذا خرجن لحاجتهن إلا عينا واحدة (ذلك أدنى) أقرب إلى (أن يعرفن) بأنهن حرائر (فلا يؤذين) بالتعرض لهن بخلاف الاماء فلا يغطين وجوههن فكان المنافقون يتعرضون لهن (وكان الله غفورا) لما سلف منهن لترك الستر (رحيما) بهن إذ سترهن
50-لَئِن لَّمْ يَنتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلاً [الأحزاب 60]
(لئن) لام قسم (لم ينته المنافقون) عن نفاقهم (والذين في قلوبهم مرض) بالزنا (والمرجفون في المدينة) المؤمنين بقولهم قد أتاكم العدو وسراياكم قتلوا أو هزموا (لنغرينك بهم) لنسلطنك عليهم (ثم لا يجاورونك) يساكنونك (فيها إلا قليلا)
51-مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً [الأحزاب 61]
ثم يخرجون (ملعونين) مبعدين عن الرحمة (أينما ثقفوا أخذوا) وجدوا (وقتلوا تقتيلا سنة) أي الحكم فيهم هذا على جهة الأمر به
52-سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً [الأحزاب 62]
(سنة الله) أي سن الله ذلك (في الذين خلوا من قبل) من الأمم الماضية في منافقيهم المرجفين المؤمنين (ولن تجد لسنة الله تبديلا) منه
53-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ [غافر 77]
(فاصبر إن وعد الله) بعذابهم (حق فإما نرينك) فيه إن الشرطية مدغمة وما زائدة تؤكد معنى الشرط أول الفعل والنون تؤكد آخره (بعض الذي نعدهم) به من العذاب في حياتك جواب الشرط محذوف أي فذاك (أو نتوفينك) قبل تعذيبهم (فإلينا يرجعون) فنعذبهم أشد العذاب فالجواب المذكور للمعطوف فقط
54-وَلَقَدْ أَرْسَلْنَا رُسُلاً مِّن قَبْلِكَ مِنْهُم مَّن قَصَصْنَا عَلَيْكَ وَمِنْهُم مَّن لَّمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ فَإِذَا جَاء أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ [غافر 78]
(ولقد أرسلنا رسلا من قبلك منهم من قصصنا عليك ومنهم من لم نقصص عليك) روي أنه تعالى بعث ثمانية آلاف نبي أربعة آلاف نبي من بني إسرائيل وأربعة آلاف من سائر الناس (وما كان لرسول) منهم (أن يأتي بآية إلا بإذن الله) لأنهم عبيد مربوبون (فإذا جاء أمر الله) بنزول العذاب على الكفار (قضي) بين الرسل ومكذبيهم (بالحق وخسر هنالك المبطلون) أي ظهر القضاء والخسران للناس وهم خاسرون في كل وقت قبل ذلك
55-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً [الفتح 28]
(هو الذي أرسل رسوله بالهدى ودين الحق ليظهره) دين الحق (على الدين كله) على جميع باقي الأديان (وكفى بالله شهيدا) أنك مرسل بما ذكر كما قال الله تعالى
56-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات
57-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ [الحجرات 1]
(يا أيها الذين آمنوا لا تقدموا) من قدم بمعنى تقدم أي لا تقدموا بقول ولا فعل (بين يدي الله ورسوله) المبلغ عنه أي بغير إذن (واتقوا الله إن الله سميع) لقولكم (عليم) بفعلكم نزلت في مجادلة أبي بكر وعمر رضي الله عنهما عند النبي صلى الله عليه وسلم في تأمير الأقرع بن حابس أو القعقاع بن معبد ونزل فيمن رفع صوته عند النبي صلى الله عليه وسلم
58-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لَا تَشْعُرُونَ [الحجرات 2]
(يا أيها الذين آمنوا لا ترفعوا أصواتكم) إذا نطقتم (فوق صوت النبي) إذا نطق (ولا تجهروا له بالقول) إذا ناجيتموه (كجهر بعضكم لبعض) بل دون ذلك إجلالا له (أن تحبط أعمالكم وأنتم لا تشعرون) أي خشية ذلك بالرفع والجر المذكورين ونزل فيمن كان يخفض صوته عند النبي صلى الله عليه وسلم كأبي بكر وعمر وغيرهما رضي الله عنهم
59-إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِندَ رَسُولِ اللَّهِ أُوْلَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُم مَّغْفِرَةٌ وَأَجْرٌ عَظِيمٌ [الحجرات 3]
(إن الذين يغضون أصواتهم عند رسول الله أولئك الذين امتحن) اختبر (الله قلوبهم للتقوى) أي لتظهر منهم (لهم مغفرة وأجر عظيم) الجنة ونزل في قوم جاؤوا وقت الظهيرة والنبي صلى الله عليه وسلم في منزله فنادوه
60-إِنَّ الَّذِينَ يُنَادُونَكَ مِن وَرَاء الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ [الحجرات 4]
(إن الذين ينادونك من وراء الحجرات) حجرات نسائه صلى الله عليه وسلم جمع حجرة هي ما يحجر عليه من الأرض بحائط ونحوه كان كل واحد منهم نادى خلف حجرة لأنهم لم يعلموه في أي حجرة مناداة الأعراب بغلظة وجفاء (أكثرهم لا يعقلون) فيما فعلوه محلك الرفيع وما يناسبه من التعظيم
61-وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَّهُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [الحجرات 5]
(ولو أنهم صبروا) أنهم في محل رفع بالابتداء وقيل فاعل لفعل مقدر أي ثبت (حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم) لمن تاب منهم ونزل في الوليد بن عقبة وقد بعثه النبي صلى الله عليه وسلم إلى بني المصطلق مصدقا فخافهم لترة كانت بينه وبينهم في الجاهلية فرجع وقال إنهم منعوا الصدقة وهموا بقتله فهم النبي صلى الله عليه وسلم بغزوهم فجاؤوا منكرين ما قاله عنهم
62-وَمَا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلَا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَن يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحشر 6]
(وما أفاء) رد (الله على رسوله منهم فما أوجفتم) أسرعتم يا مسلمون (عليه من) زائدة (خيل ولا ركاب) إبل أي لم تقاسوا فيه مشقة (ولكن الله يسلط رسله على من يشاء والله على كل شيء قدير) فلا حق لكم فيه ويختص به النبي صلى الله عليه وسلم ومن ذكر معه في الآية الثانية من الأصناف الأربعة على ما كان يقسمه من أن لكل منهم خمس الخمس وله صلى الله عليه وسلم الباقي يفعل فيه ما يشاء فأعطى منه المهاجرين وثلاثة من الأنصار لفقرهم
63-مَّا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاء مِنكُمْ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ [الحشر 7]
(ما أفاء الله على رسوله من أهل القرى) كالصفراء ووادي القرى وينبع (فلله) يأمر فيه بما يشاء (وللرسول ولذي) صاحب (القربى) قرابة النبي من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلكت آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل من الأربعة خمس الخمس وله الباقي (كي لا) كي بمعنى الللام وأن مقدرة بعدها (يكون) الفيء علة لقسمه كذلك (دولة) متداولا (بين الأغنياء منكم وما آتاكم) أعطاكم (الرسول) من الفيء وغيره (فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب)
64-يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَّحِيمٌ [التحريم 1]
(يا أيها النبي لم تحرم ما أحل الله لك) من أمتك مارية القبطية لما واقعها في بيت حفصة وكانت غائبة فجاءت وشق عليها كون ذلك في بيتها وعلى فراشها حيث قلت هي حرام علي (تبتغي) بتحريمها (مرضات أزواجك) أي رضاهن (والله غفور رحيم) غفر لك هذا التحريم
65-قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ [التحريم 2]
(قد فرض الله) شرع (لكم تحلة أيمانكم) تحليلها بالكفارة المذكورة في سورة المائدة ومن الأيمان ومن الأيمان تحريم الأمة وهل كفر صلى الله عليه وسلم قال مقاتل أعتق رقبة في تحريم مارية وقال الحسن لم يكفر لأنه صلى الله عليه وسلم مغفور له (والله مولاكم) ناصركم (وهو العليم الحكيم)
66-وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَن بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ [التحريم 3]
واذكر (وإذ أسر النبي إلى بعض أزواجه) هي حفصة (حديثا) هو تحريم مارية وقال لها لا تفشيه (فلما نبأت به) عائشة ظنا منها أن لا حرج في ذلك (وأظهره الله) اطلعه (عليه) على المنبىء به (عرف بعضه) لحفصة (وأعرض عن بعض) تكرما منه (فلما نبأها به قالت من أنبأك هذا قال نبأني العليم الخبير) أي الله
67-إِن تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِن تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ [التحريم 4]
(إن تتوبا) أي حفصة وعائشة (إلى الله فقد صغت قلوبكما) مالت إلى تحريم مارية أي سركما ذلك مع كراهة النبي صلى الله عليه وسلم له وذلك ذنب وجواب الشرط محذوف أي تقبلا وأطلق قلوب على قلبين ولم يعبربه لاستثقال الجمع بين تثنيتين فيما هو كالكلمة الواحدة (وإن تظاهرا) بإدغام التاء الثانية في الأصل في الظاء وفي قراءة بدونها تتعاونا (عليه) أي النبي فيما يكرهه (فإن الله هو) فصل (مولاه) ناصره (وجبريل وصالح المؤمنين) أبوبكر وعمر رضي الله عنهما معطوف على محل إسم إن فيكونون ناصريه (والملائكة بعد ذلك) بعد نصر الله والمذكورين (ظهير) ظهراء أعوان له في نصره عليكما
68-عَسَى رَبُّهُ إِن طَلَّقَكُنَّ أَن يُبْدِلَهُ أَزْوَاجاً خَيْراً مِّنكُنَّ مُسْلِمَاتٍ مُّؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَاراً [التحريم 5]
(عسى ربه إن طلقكن) أي طلق النبي أزواجه (أن يبدله) بالتشديد والتخفيف (أزواجا خيرا منكن) خبر عسى والجملة جواب الشرط ولم يقع التبديل لعدم موقوع الشرط (مسلمات) مقرات بالإسلام (مؤمنات) مخلصات (قانتات) مطيعات (تائبات عابدات سائحات) صائمات أو مهاجرات (ثيبات وأبكارا)
69-يَا أَيُّهَا الْمُزَّمِّلُ [المزمل 1]
(يا أيها المزمل) النبي وأصله المتزمل ادغمت التاء في الزاي أي المتلفف بثيابه حين مجيء الوحي خوفا منه لهيبته
70-قُمِ اللَّيْلَ إِلَّا قَلِيلاً [المزمل 2]
(قم الليل) صل (إلا قليلا)
71-نِصْفَهُ أَوِ انقُصْ مِنْهُ قَلِيلاً [المزمل 3]
(نصفه) بدل من قليلا وقلته بالنظر إلى الكل (أو انقص منه) من النصف (قليلا) إلى الثلث
72-أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً [المزمل 4]
(أو زد عليه) إلى الثلثين وأو للتخيير (ورتل القرآن) تثبت في تلاوته (ترتيلا)
73-إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً [المزمل 5]
(إنا سنلقي عليك قولا) قرآنا (ثقيلا) مهيبا أو شديدا لما فيه من التكاليف
74-إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْءاً وَأَقْوَمُ قِيلاً [المزمل 6]
(إن ناشئة الليل) القيام بعد النوم (هي أشد وطأ) موافقة السمع للقلب على تفهم القرآن (وأقوم قيلا) أبين قولا
75-إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحاً طَوِيلاً [المزمل 7]
(إن لك في النهار سبحا طويلا) تصرفا لاشغالك لا تفرغ فيه لتلاوة القرآن
76-وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً [المزمل 8]
(واذكر اسم ربك) أي قل بسم الله الرحمن الرحيم في ابتداء قراءتك (وتبتل) انقطع (إليه تبتيلا) مصدر بتل جيء به رعاية للفواصل وهو ملزوم التبتل
77-رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً [المزمل 9]
(رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا) موكلا له أمورك
78-إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِن ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِّنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَن لَّن تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَن سَيَكُونُ مِنكُم مَّرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِن فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَؤُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لِأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [المزمل 20]
(إن ربك يعلم أنك تقوم أدنى) أقل (من ثلثي الليل ونصفه وثلثه) بالجر عطف على ثلثي وبالنصب عطف على أدنى وقيامه كذلك نحو ما أمر به أول السورة (وطائفة من الذين معك) عطف على ضمير تقوم وجاز من غير تأكيد للفصل وقيام طائفة من أصحابه كذلك للتأسي به ومنهم من كان لا يدري كم صلى من الليل وكم بقي منه فكان يقوم الليل كله احتياطا فقاموا حتى انتفخت أقدامهم سنة أو أكثر فخفف عنهم قال تعالى (والله يقدر) يحصي (الليل والنهار علم أن) مخففة من الثقيلة واسمها محذوف أي انه (لن تحصوه) أي الليل لتقوموا فيما يجب القيام فيه إلا بقيام جميعه وذلك يشق عليكم (فتاب عليكم) رجع بكم إلى التخفيف (فاقرؤوا ما تيسر من القرآن علم أن) مخففة من الثقيلة أي أنه (سيكون منكم مرضى وآخرون يضربون في الأرض) يسافرون (يبتغون من فضل الله) يطلبون من رزقه بالتجارة وغيرها (وآخرون يقاتلون في سبيل الله) وكل من الفرق الثلاثة يشق عليهم ما ذكر في قيام الليل فخفف عنهم بقيام ما تيسر منه ثم نسخ ذلك بالصلوات الخمس (فاقرؤوا ما تيسر منه) كما تقدم (وأقيموا الصلاة) المفروضة (وآتوا الزكاة وأقرضوا الله) بأن تنفقوا ما سوى المفروض من المال في سبيل الخير (قرضا حسنا) عن طيب قلب (وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا) مما خلفتم وهو فضل وما بعده وإن لم يكن معرفة يشبهها لامتناعه من التعريف (وأعظم أجرا واستغفروا الله إن الله غفور رحيم) للمؤمنين


مخاطبة الله إياه

أركان الإسلام
محمد
مخاطبة الله إياه

1-قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [أل عمران 31]
ونزل لما قالوا ما نعبد الأصنام إلا حبا لله ليقربونا إليه (قل) لهم يا محمد (إن كنتم تحبون الله فاتبعوني يحببكم الله) بمعنى أن يثيبكم (ويغفر لكم ذنوبكم والله غفور) لمن اتبعني ما سلف منه قبل ذلك (رحيم) به
2-قُلْ أَطِيعُواْ اللّهَ وَالرَّسُولَ فإِن تَوَلَّوْاْ فَإِنَّ اللّهَ لاَ يُحِبُّ الْكَافِرِينَ [أل عمران 32]
(قل) لهم (أطيعوا الله والرسول) فيما يأمركم به من التوحيد (فإن تولوا) أعرضوا عن الطاعة (فإن الله لا يحب الكافرين) فيه إقامة الظاهر مقام المضمر أي لا يحبهم بمعنى أنه يعاقبهم
3-فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً [النساء 65]
(فلا وربك لا يؤمنون حتى يحكِّموك فيما شجر) اختلط (بينهم ثم لا يجدوا في أنفسهم حرجا) ضيقا أو شكا (مما قضيت) به (ويسلموا) ينقادوا لحكمك (تسليما) من غير معارضة
4-مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللّهَ وَمَن تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً [النساء 80]
(من يطع الرسول فقد أطاع الله ومن تولى) أعرض عن طاعتك فلا يهمنك (فما أرسلناك عليهم حفيظا) حافظا لأعمالهم بل نذيرا وإلينا أمرهم فنجازيهم وهذا قبل الأمر بالقتال
5-وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّت طَّآئِفَةٌ مُّنْهُمْ أَن يُضِلُّوكَ وَمَا يُضِلُّونَ إِلاُّ أَنفُسَهُمْ وَمَا يَضُرُّونَكَ مِن شَيْءٍ وَأَنزَلَ اللّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللّهِ عَلَيْكَ عَظِيماً [النساء 113]
(ولولا فضل الله عليك) يا محمد (ورحمته) بالعصمة (لهمت) أضمرت (طائفة منهم) من قوم طعمة (أن يضلوك) عن القضاء بالحق بتلبيسهم عليك (وما يضلون إلا أنفسهم وما يضرونك من شيء) لأن وبال إضلالهم عليهم (وأنزل الله عليك الكتاب) القرآن (والحكمة) ما فيه من الأحكام (وعلمك ما لم تكن تعلم) من الأحكام والغيب (وكان فضل الله عليك) بذلك وغيره (عظيما)
6-يَا أَيُّهَا الرَّسُولُ لاَ يَحْزُنكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُواْ آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِن قُلُوبُهُمْ وَمِنَ الَّذِينَ هِادُواْ سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِن بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَـذَا فَخُذُوهُ وَإِن لَّمْ تُؤْتَوْهُ فَاحْذَرُواْ وَمَن يُرِدِ اللّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللّهِ شَيْئاً أُوْلَـئِكَ الَّذِينَ لَمْ يُرِدِ اللّهُ أَن يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 41]
(يا أيها الرسول لا يحزنك) صنع (الذين يسارعون في الكفر) يقعون فيه بسرعة أي يظهرونه إذا وجدوا فرصة (من) للبيان (الذين قالوا آمنا بأفواههم) بألسنتهم متعلق بقالوا (ولم تؤمن قلوبهم) وهم المنافقون (ومن الذين هادوا) قوم (سماعون للكذب) الذي افترته أحبارهم سماع قبول (سماعون) منك (لقوم) لأجل قوم (آخرين) من اليهود (لم يأتوك) وهم أهل خيبر زنى فيهم محصنان فكرهوا رجمهما فبعثوا قريظة ليسألوا النبي صلى الله عليه وسلم عن حكمهما (يحرفون الكلم) الذي في التوراة كآية الرجم (من بعد مواضعه) التي وضعه الله عليها أي يبدلونه (يقولون) لمن أرسلوهم (إن أوتيتم هذا) الحكم المحرف أي الجلد الذي أفتاكم به محمد (فخذوه) فاقبلوه (وإن لم تؤتوه) بل أفتاكم بخلافه (فاحذروا) أن تقبلوه (ومن يرد الله فتنته) إضلاله (فلن تملك له من الله شيئا) في دفعها (أولئك الذين لم يرد الله أن يطهر قلوبهم) من الكفر ولو أراده لكان (لهم في الدنيا خزي) ذل بالفضيحة والجزية (ولهم في الآخرة عذاب عظيم)
7-وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزَلَ اللّهُ إِلَيْكَ فَإِن تَوَلَّوْاْ فَاعْلَمْ أَنَّمَا يُرِيدُ اللّهُ أَن يُصِيبَهُم بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِّنَ النَّاسِ لَفَاسِقُونَ [المائدة 49]
(وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم) لـ (أن) لا (يفتنوك) يضلوك (عن بعض ما أنزل الله إليك فإن تولوا) عن الحكم المنزل وأرادوا غيره (فاعلم أنما يريد الله أن يصيبهم) بالعقوبة في الدنيا (ببعض ذنوبهم) التي أتوها ومنها التولي ويجازيهم على جميعها في الأخرى (وإن كثيرا من الناس لفاسقون)
8-يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [المائدة 67]
(يا أيها الرسول بلغ) جميع (ما أنزل إليك من ربك) ولا تكتم شيئا منه خوفا أن تنال بمكروه (وإن لم تفعل) أي لم تبلغ جميع ما أنزل إليك (فما بلغت رسالته) بالإفراد والجمع لأن كتمان بعضها ككتمان كلها (والله يعصمك من الناس) أن يقتلوك وكان صلى الله عليه وسلم يحرس حتى نزلت فقال: "انصرفوا فقد عصمني الله" رواه الحاكم (إن الله لا يهدي القوم الكافرين)
9-قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللّهِ يَجْحَدُونَ [الانعام 33]
(قد) للتحقيق (نعلم إنه) أي الشأن (ليحزنك الذي يقولون) لك من التكذيب (فإنهم لا يكذبونك) في السر لعلمهم أنك صادق وفي قراءة بالتخفيف أي لا ينسبونك إلى الكذب (ولكن الظالمين) وضعه موضع المضمر (بآيات الله) القرآن (يجحدون) يكذبون
10-وَإِن كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَن تَبْتَغِيَ نَفَقاً فِي الأَرْضِ أَوْ سُلَّماً فِي السَّمَاء فَتَأْتِيَهُم بِآيَةٍ وَلَوْ شَاء اللّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلاَ تَكُونَنَّ مِنَ الْجَاهِلِينَ [الانعام 35]
(وإن كان كبر) عظم (عليك إعراضهم) عن الإسلام لحرصك عليهم (فإن استطعت أن تبتغي نفقا) سربا (في الأرض أو سلما) مصعدا (في السماء فتأتيهم بآية) مما اقترحوا فافعل ، المعنى أنك لا تستطيع ذلك فاصبر حتى يحكم الله (ولو شاء الله) هدايتهم (لجمعهم على الهدى) ولكن لم يشأ ذلك فلم يؤمنوا (فلا تكونن من الجاهلين) بذلك
11-وَلَوْ شَاء اللّهُ مَا أَشْرَكُواْ وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظاً وَمَا أَنتَ عَلَيْهِم بِوَكِيلٍ [الانعام 107]
(ولو شاء الله ما أشركوا وما جعلناك عليهم حفيظا) فتجازيهم بأعمالهم (وما أنت عليهم بوكيل) فتجبرهم على الإيمان وهذا قبل الأمر بالقتال
12-كِتَابٌ أُنزِلَ إِلَيْكَ فَلاَ يَكُن فِي صَدْرِكَ حَرَجٌ مِّنْهُ لِتُنذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ [الأعراف 2]
هذا (كتاب أنزل إليك) خطاب للنبي صلى الله عليه وسلم (فلا يكن في صدرك حرج) ضيق (منه) أن تبلغه مخافة أن تكذب (لتنذر) متعلق بأنزل أي للإنذار (به وذكرى) تذكرة (للمؤمنين) به
13-قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعاً وَلاَ ضَرّاً إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يُؤْمِنُونَ [الأعراف 188]
(قل لا أملك لنفسي نفعاً) أجلبه (ولا ضراً) أدفعه (إلا ما شاء الله ولو كنت أعلم الغيب) ما غاب عني (لاستكثرت من الخير وما مسني السوء) من فقر وغيره لاحترازي عنه باجتناب المضار (إن) ما (أنا إلا نذير) بالنار للكافرين (وبشير) بالجنة (لقوم يؤمنون)
14-عَفَا اللّهُ عَنكَ لِمَ أَذِنتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُواْ وَتَعْلَمَ الْكَاذِبِينَ [التوبة 43]
وكان صلى الله عليه وسلم أذن لجماعة في التخلف باجتهاد منه ، فنزل عتاباً له وقدم العفو تطميناً لقلبه (عفا الله عنك لم أذنت لهم) في التخلف وهلا تركتهم (حتى يتبين لك الذين صدقوا) في العذر (وتعلم الكاذبين) فيه
15-وَلاَ يَحْزُنكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلّهِ جَمِيعاً هُوَ السَّمِيعُ الْعَلِيمُ [يونس 65]
(ولا يحزنك قولهم) لك لست مرسلاً وغيره (إن) استئناف (العزة) القوة (لله جميعا هو السميع) للقول (العليم) بالفعل فيجازيهم وينصرك
16-فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَآئِقٌ بِهِ صَدْرُكَ أَن يَقُولُواْ لَوْلاَ أُنزِلَ عَلَيْهِ كَنزٌ أَوْ جَاء مَعَهُ مَلَكٌ إِنَّمَا أَنتَ نَذِيرٌ وَاللّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ [هود 12]
(فلعلك) يا محمد (تارك بعض ما يوحى إليك) فلا تبلغهم إياه لتهاونهم به (وضائق به صدرك) بتلاوته عليهم لأجل (أن يقولوا لولا) هلا (أنزل عليه كنز أو جاء معه ملك) يصدقه كما اقترحنا (إنما أنت نذير) فما عليك إلا البلاغ لا الإتيان بما اقترحوه (والله على كل شيء وكيل) حفيظ فيجازيهم
17-وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ [يوسف 103]
(وما أكثر الناس) أي أهل مكة (ولو حرصت) على إيمانهم (بمؤمنين)
18-وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلاَّ ذِكْرٌ لِّلْعَالَمِينَ [يوسف 104]
(وما تسألهم عليه) أي القرآن (من أجر) تأخذه (إن) ما (هو) أي القرآن (إلا ذكر) عظة (للعالمين)
19-كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِن قَبْلِهَا أُمَمٌ لِّتَتْلُوَ عَلَيْهِمُ الَّذِيَ أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَـنِ قُلْ هُوَ رَبِّي لا إِلَـهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ [الرعد 30]
(كذلك) كما أرسلنا الأنبياء قبلك (أرسلناك في أمة قد خلت من قبلها أمم لتتلوَ) تقرأ (عليهم الذي أوحينا إليك) أي القرآن (وهم يكفرون بالرحمن) حيث قالوا لما أمروا بالسجود له وما الرحمن ؟ (قل) لهم يا محمد (هو ربي لا إله إلا هو عليه توكلت وإليه متاب)
20-وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَل لِّلّهِ الأَمْرُ جَمِيعاً أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُواْ أَن لَّوْ يَشَاءُ اللّهُ لَهَدَى النَّاسَ جَمِيعاً وَلاَ يَزَالُ الَّذِينَ كَفَرُواْ تُصِيبُهُم بِمَا صَنَعُواْ قَارِعَةٌ أَوْ تَحُلُّ قَرِيباً مِّن دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللّهِ إِنَّ اللّهَ لاَ يُخْلِفُ الْمِيعَادَ [الرعد 31]
ونزل لما قالوا له إن كنت نبياً فسيِّر عنا جبال مكة ، واجعل لنا فيها أنهاراً وعيوناً لنغرس ونزرع وابعث لنا آباءنا الموتى يكلموننا أنك نبي : (ولو أن قرآنا سُيِّرت به الجبال) نقلت عن أماكنها (أو قُطِّعت) شققت (به الأرض أو كُلِّم به الموتى) بأن يحيوا لما آمنوا (بل لله الأمر جميعاً) لا لغيره فلا يؤمن إلا من شاء إيمانه دون غيره إن أوتوا ما اقترحوا ، ونزل لما أراد الصحابة إظهار ما اقترحوا طمعاً في إيمانهم (أفلم ييأس) يعلم (الذين آمنوا أن) مخففة أي أنه (لو يشاء الله لهدى الناس جميعاً) إلى الإيمان من غير آية (ولا يزال الذين كفروا) من أهل مكة (تصيبهم بما صنعوا) بصنعهم أي كفرهم (قارعة) داهية تقرعهم بصنوف البلاء من القتل والأسر والحرب والجدب (أو تحُلُّ) يا محمد بجيشك (قريباً من دارهم) مكة (حتى يأتي وعد الله) بالنصر عليهم (إن الله لا يخلف الميعاد) وقد حل بالحديبية حتى أتى فتح مكة
21-وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِّن قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُواْ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ [الرعد 32]
(ولقد استهزئ برسل من قبلك) كما استهزىء بك وهذه تسلية للنبي صلى الله عليه وسلم (فأمليت) أمهلت (للذين كفروا ثم أخذتهم) بالعقوبة (فكيف كان عقاب) أي هو واقع موقعه فكذلك أفعل بمن استهزأ بك
22-وَإِن مَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَعَلَيْنَا الْحِسَابُ [الرعد 40]
(وإما) فيه إدغام نون إن الشرطية في ما المزيدة (نرينَّك بعض الذي نعدهم) به من العذاب في حياتك وجواب الشرط محذوف أي فذاك (أو نتوفينك) قبل تعذيبهم (فإنما عليك البلاغ) ما عليك إلا التبليغ (وعلينا الحساب) إذا صاروا إلينا فنجازيهم
23-ذَرْهُمْ يَأْكُلُواْ وَيَتَمَتَّعُواْ وَيُلْهِهِمُ الأَمَلُ فَسَوْفَ يَعْلَمُونَ [الحجر 3]
(ذرهم) اترك الكفار يا محمد (يأكلوا ويتمتعوا) بدنياهم (ويلههم) يشغلهم (الأمل) بطول العمر وغيره عن الإيمان (فسوف يعلمون) عاقبة أمرهم وهذا قبل الأمر بالقتال
24-وَقَالُواْ يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ [الحجر 6]
(وقالوا) أي كفار مكة للنبي صلى الله عليه وسلم (يا أيها الذي نزل عليه الذكر) القرآن في زعمه (إنك لمجنون)
25-مَا نُنَزِّلُ الْمَلائِكَةَ إِلاَّ بِالحَقِّ وَمَا كَانُواْ إِذاً مُّنظَرِينَ [الحجر 8]
قال تعالى (ما ننزل) فيه حذف إحدى التاءين (الملائكة إلا بالحق) بالعذاب (وما كانوا إذا) أي حين نزول الملائكة بالعذاب (منظرين) مؤخرين
26-إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ [الحجر 9]
(إنا نحن) تأكيد لاسم إن أو فصل (نزلنا الذكر) القرآن (وإنا له لحافظون) من التبديل والتحريف والزيادة والنقصان
27-وَلَقَدْ أَرْسَلْنَا مِن قَبْلِكَ فِي شِيَعِ الأَوَّلِينَ [الحجر 10]
(ولقد أرسلنا من قبلك) رسلا (في شيع) فرق (الأولين)
28-وَمَا يَأْتِيهِم مِّن رَّسُولٍ إِلاَّ كَانُواْ بِهِ يَسْتَهْزِئُونَ [الحجر 11]
(وما) كان (يأتيهم من رسول إلا كانوا به يستهزئون) كاستهزاء قومك بك وهذا تسلية له صلى الله عليه وسلم
29-كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ [الحجر 12]
(كذلك نسلكه) أي مثل إدخالنا التكذيب في قلوب اولئك ندخله (في قلوب المجرمين) أي كفار مكة
30-لاَ يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأَوَّلِينَ [الحجر 13]
(لا يؤمنون به) بالنبي صلى الله عليه وسلم (وقد خلت سنة الأولين) أي سنة الله فيهم من تعذيبهم بتكذيبهم أنبياءهم وهؤلاء مثلهم
31-وَلَوْ فَتَحْنَا عَلَيْهِم بَاباً مِّنَ السَّمَاءِ فَظَلُّواْ فِيهِ يَعْرُجُونَ [الحجر 14]
(ولو فتحنا عليهم بابا من السماء فظلوا فيه) في الباب (يعرجون) يصعدون
32-لَقَالُواْ إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَّسْحُورُونَ [الحجر 15]
(لقالوا إنما سكرت) سدت (أبصارنا بل نحن قوم مسحورون) يخيل إلينا ذلك
33-وَلَقَدْ جَعَلْنَا فِي السَّمَاء بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ [الحجر 16]
(ولقد جعلنا في السماء بروجا) إثني عشر الحمل والثور والجوزاء والسرطان والأسد والسنبلة والميزان والعقرب والقوس والجدي والدلو والحوت وهي منازل الكواكب السبعة السيارة المريخ وله الحمل والعقرب والزهرة ولها الثور والميزان وعطارد وله الجوزاء والسنبلة والقمر وله السرطان والشمس ولها الأسد والمشتري وله القوس والحوت وزحل وله الجدي والدلو (وزيناها) بالكواكب (للناظرين)
34-وَحَفِظْنَاهَا مِن كُلِّ شَيْطَانٍ رَّجِيمٍ [الحجر 17]
(وحفظناها) بالشهب (من كل شيطان رجيم) مرجوم
35-إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُّبِينٌ [الحجر 18]
(إلا) لكن (من استرق السمع) خطفه (فأتبعه شهاب مبين) كوكب يضيء ويحرقه أو يثقبه أو يخلبه
36-وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنبَتْنَا فِيهَا مِن كُلِّ شَيْءٍ مَّوْزُونٍ [الحجر 19]
(والأرض مددناها) بسطناها (وألقينا فيها رواسي) جبالا ثوابت لئلا تتحرك بأهلها (وأنبتنا فيها من كل شيء موزون) معلوم مقدر
37-وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَن لَّسْتُمْ لَهُ بِرَازِقِينَ [الحجر 20]
(وجعلنا لكم فيها معايش) بالياء من الثمار والحبوب وجعلنا لكم (ومن لستم له برازقين) من العبيد والدواب والأنعام فإنما يرزقهم الله
38-وَإِن مِّن شَيْءٍ إِلاَّ عِندَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَّعْلُومٍ [الحجر 21]
(وإن) ما (من) زائدة (شيء إلا عندنا خزائنه) مفاتيح خزائنه (وما ننزله إلا بقدر معلوم) على حسب المصالح
39-وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنتُمْ لَهُ بِخَازِنِينَ [الحجر 22]
(وأرسلنا الرياح لواقح) تلقح السحاب فيمتلئ ماء (فأنزلنا من السماء) السحاب (ماء) مطرا (فأسقيناكموه وما أنتم له بخازنين) أي ليست خزائنه بأيديكم
40-وَإنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ [الحجر 23]
(وإنا لنحن نحيي ونميت ونحن الوارثون) الباقون نرث جميع الخلق
41-وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ [الحجر 24]
(ولقد علمنا المستقدمين منكم) أي من تقدم من الخلق من لدن آدم (ولقد علمنا المستأخرين) المتأخرين إلى يوم القيامة
42-وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ [الحجر 25]
(وإن ربك هو يحشرهم إنه حكيم) في صنعه (عليم) بخلقه
43-وَلَقَدْ خَلَقْنَا الإِنسَانَ مِن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 26]
(ولقد خلقنا الإنسان) آدم (من صلصال) طين يابس يسمع له صلصلة أي صوت إذا نقر (من حمأ) طين أسود (مسنون) متغير
44-وَالْجَآنَّ خَلَقْنَاهُ مِن قَبْلُ مِن نَّارِ السَّمُومِ [الحجر 27]
(والجان) أبا الجن وهو إبليس (خلقناه من قبل) خلق آدم (من نار السموم) هي نار لا دخان لها تنفذ من المسام
45-وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي خَالِقٌ بَشَراً مِّن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 28]
واذكر (وإذ قال ربك للملائكة إني خالق بشرا من صلصال من حمأ مسنون)
46-فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُواْ لَهُ سَاجِدِينَ [الحجر 29]
(فإذا سويته) اتممته (ونفخت) أجريت (فيه من روحي) فصار حيا وإضافة الروح إليه تشريف لآدم (فقعوا له ساجدين) سجود تحية بالإنحناء
47-فَسَجَدَ الْمَلآئِكَةُ كُلُّهُمْ أَجْمَعُونَ [الحجر 30]
(فسجد الملائكة كلهم أجمعون) فيه تأكيدان
48-إِلاَّ إِبْلِيسَ أَبَى أَن يَكُونَ مَعَ السَّاجِدِينَ [الحجر 31]
(إلا إبليس) هو أبو الجن كان بين الملائكة (أبى) امتنع من (أن يكون مع الساجدين)
49-قَالَ يَا إِبْلِيسُ مَا لَكَ أَلاَّ تَكُونَ مَعَ السَّاجِدِينَ [الحجر 32]
(قال) تعالى (يا إبليس ما لك) ما منعك (ألا) زائدة (تكون مع الساجدين)
50-قَالَ لَمْ أَكُن لِّأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 33]
(قال لم أكن لأسجد) لا ينبغي لي أن أسجد (لبشر خلقته من صلصال من حمأ مسنون)
51-قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ [الحجر 34]
(قال فاخرج منها) أي الجنة وقيل من السموات (فإنك رجيم) مطرود
52-وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ [الحجر 35]
(وإن عليك اللعنة إلى يوم الدين) الجزاء
53-قَالَ رَبِّ فَأَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ [الحجر 36]
(قال رب فأنظرني إلى يوم يبعثون) أي الناس
54-قَالَ فَإِنَّكَ مِنَ الْمُنظَرِينَ [الحجر 37]
(قال فإنك من المنظرين)
55-إِلَى يَومِ الْوَقْتِ الْمَعْلُومِ [الحجر 38]
(إلى يوم الوقت المعلوم) وقت النفخة الأولى
56-قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ [الحجر 39]
(قال رب بما أغويتني) أي بإغوائك لي والباء للقسم وجوابه (لأزينن لهم في الأرض) المعاصي (ولأغوينهم أجمعين)
57-إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ [الحجر 40]
(إلا عبادك منهم المخلصين) أي المؤمنين
58-قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ [الحجر 41]
(قال) تعالى (هذا صراط علي مستقيم)
59-إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ [الحجر 42]
وهو (إن عبادي) أي المؤمنين (ليس لك عليهم سلطان) قوة (إلا) لكن (من اتبعك من الغاوين) الكافرين
60-وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ [الحجر 43]
(وإن جهنم لموعدهم أجمعين) أي من اتبعك معك
61-لَهَا سَبْعَةُ أَبْوَابٍ لِّكُلِّ بَابٍ مِّنْهُمْ جُزْءٌ مَّقْسُومٌ [الحجر 44]
(لها سبعة أبواب) أطباق (لكل باب) منها (منهم جزء) نصيب (مقسوم)
62-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ [الحجر 45]
(إن المتقين في جنات) بساتين (وعيون) تجري فيها
63-ادْخُلُوهَا بِسَلاَمٍ آمِنِينَ [الحجر 46]
ويقال لهم (ادخلوها بسلام) أي سالمين من كل مخوف أو مع سلام أي سلموا وادخلوا (آمنين) من كل فزع
64-وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُّتَقَابِلِينَ [الحجر 47]
(ونزعنا ما في صدورهم من غل) حقد (إخوانا) حال منهم (على سرر متقابلين) حال أيضا أي لا ينظر بعضهم إلى قفا بعض لدوران الأسرة بهم
65-لاَ يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُم مِّنْهَا بِمُخْرَجِينَ [الحجر 48]
(لا يمسهم فيها نصب) تعب (وما هم منها بمخرجين) أبدا
66-نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ [الحجر 49]
(نبئ) خبر يا محمد (عبادي أني أنا الغفور) للمؤمنين (الرحيم) بهم
67-وَ أَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمَ [الحجر 50]
(وأن عذابي) للعصاة (هو العذاب الأليم) المؤلم
68-وَنَبِّئْهُمْ عَن ضَيْفِ إِ بْراَهِيمَ [الحجر 51]
(ونبئهم عن ضيف إبراهيم) هم ملائكة اثنا عشر أو عشرة أو ثلاثة منهم جبريل
69-إِذْ دَخَلُواْ عَلَيْهِ فَقَالُواْ سَلاماً قَالَ إِنَّا مِنكُمْ وَجِلُونَ [الحجر 52]
(إذ دخلوا عليه فقالوا سلاما) أي هذا اللفظ (قال) إبراهيم لما عرض عليهم الأكل فلم يأكلوا (إنا منكم وجلون) خائفون
70-قَالُواْ لاَ تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ [الحجر 53]
(قالوا لا توجل) لا تخف (إنا) رسل ربك (نبشرك بغلام عليم) ذي علم كثير هو إسحق كما ذكرنا في سورة هود
71-قَالَ أَبَشَّرْتُمُونِي عَلَى أَن مَّسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ [الحجر 54]
(قال أبشرتموني) بالولد (على أن مسني الكبر) حال أي مع مسه إياي (فبم) فبأي شيء (تبشرون) استفهام تعجب
72-قَالُواْ بَشَّرْنَاكَ بِالْحَقِّ فَلاَ تَكُن مِّنَ الْقَانِطِينَ [الحجر 55]
(قالوا بشرناك بالحق) بالصدق (فلا تكن من القانطين) الآيسين
73-قَالَ وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ [الحجر 56]
(قال ومن) أي لا (يقنط) بكسر النون وفتحها (من رحمة ربه إلا الضالون) الكافرون
74-قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ [الحجر 57]
(قال فما خطبكم) شأنكم (أيها المرسلون)
75-قَالُواْ إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُّجْرِمِينَ [الحجر 58]
(قالوا إنا أرسلنا إلى قوم مجرمين) كافرين أي قوم لوط لإهلاكهم
76-إِلاَّ آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ [الحجر 59]
(إلا آل لوط إنا لمنجوهم أجمعين) لإيمانهم
77-إِلاَّ امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ [الحجر 60]
(إلا امرأته قدرنا إنها لمن الغابرين) الباقين في العذاب لكفرها
78-فَلَمَّا جَاء آلَ لُوطٍ الْمُرْسَلُونَ [الحجر 60]
(إلا امرأته قدرنا إنها لمن الغابرين) الباقين في العذاب لكفرها
79-قَالَ إِنَّكُمْ قَوْمٌ مُّنكَرُونَ [الحجر 62]
(قال) لهم (إنكم قوم منكرون) لا أعرفكم
80-قَالُواْ بَلْ جِئْنَاكَ بِمَا كَانُواْ فِيهِ يَمْتَرُونَ [الحجر 63]
(قالوا بل جئناك بما كانوا) أي قومك (فيه يمترون) يشكون وهو العذاب
81-وَأَتَيْنَاكَ بَالْحَقِّ وَإِنَّا لَصَادِقُونَ [الحجر 64]
(وأتيناك بالحق وإنا لصادقون) في قولنا
82-فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِّنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلاَ يَلْتَفِتْ مِنكُمْ أَحَدٌ وَامْضُواْ حَيْثُ تُؤْمَرُونَ [الحجر 65]
(فأسر بأهلك بقطع من الليل واتبع أدبارهم) امش خلفهم (ولا يلتفت منكم أحد) لئلا يرى عظيم ما ينزل بهم (وامضوا حيث تؤمرون) وهو الشام
83-وَقَضَيْنَا إِلَيْهِ ذَلِكَ الأَمْرَ أَنَّ دَابِرَ هَؤُلاء مَقْطُوعٌ مُّصْبِحِينَ [الحجر 66]
(وقضينا) أوحينا (إليه ذلك الأمر) وهو (أن دابر هؤلاء مقطوع مصبحين) حال أي يتم استئصالهم في الصباح
84-وَجَاء أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ [الحجر 67]
(وجاء أهل المدينة) مدينة سدوم وهم قوم لوط لما أخبروه أن في بيت لوط مردا حسانا وهم الملائكة (يستبشرون) حال طمعا في فعل الفاحشة بهم
85-قَالَ إِنَّ هَؤُلاء ضَيْفِي فَلاَ تَفْضَحُونِ [الحجر 68]
(قال) لوط (إن هؤلاء ضيفي فلا تفضحون)
86-وَاتَّقُوا اللّهَ وَلاَ تُخْزُونِ [الحجر 69]
(واتقوا الله ولا تخزون) بقصدكم إياهم بفعل الفاحشة بهم
87-قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ [الحجر 70]
(قالوا أولم ننهك عن العالمين قال) عن إضافتهم
88-قَالَ هَؤُلاء بَنَاتِي إِن كُنتُمْ فَاعِلِينَ [الحجر 71]
(قال هؤلاء بناتي إن كنتم فاعلين) ما تريدون من قضاء الشهوة فتزوجوهن
89-لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ [الحجر 72]
(لعمرك) خطاب للنبي صلى الله عليه وسلم أي وحياتك (إنهم لفي سكرتهم يعمهون) يترددون
90-فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ [الحجر 73]
(فأخذتهم الصيحة) صيحة جبريل (مشرقين) وقت شروق الشمس
91-فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِّن سِجِّيلٍ [الحجر 74]
(فجعلنا عاليها) أي قراهم (سافلها) بأن رفعها جبريل إلى السماء وأسقطها مقلوبة إلى الأرض (وأمطرنا عليهم حجارة من سجيل) طين طبخ بالنار
92-إِنَّ فِي ذَلِكَ لآيَاتٍ لِّلْمُتَوَسِّمِينَ [الحجر 75]
(إن في ذلك) المذكور (لآيات) دلالات على وحدانية الله (للمتوسمين) للناظرين المعتبرين
93-وَإِنَّهَا لَبِسَبِيلٍ مُّقيمٍ [الحجر 76]
(وإنها) أي قرى قوم لوط (لبسبيل مقيم) طريق قريش إلى الشام لم تندرس إفلا يعتبرون بهم
94-إِنَّ فِي ذَلِكَ لآيَةً لِّلْمُؤمِنِينَ [الحجر 77]
(إن في ذلك لآية) لعبرة (للمؤمنين)
95-وَإِن كَانَ أَصْحَابُ الأَيْكَةِ لَظَالِمِينَ [الحجر 78]
(وإن) مخففة أي إنه (كان أصحاب الأيكة) هي غيضة شجر بقرب مدين وهم قوم شعيب (لظالمين) بتكذيبهم شعيبا
96-فَانتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُّبِينٍ [الحجر 79]
(فانتقمنا منهم) بأن أهلكناهم بشدة الحر (وإنهما) أي قرى قوم لوط والأيكة (لبإمام) طريق (مبين) واضح أفلا تعتبرون بهم يا أهل مكة
97-وَلَقَدْ كَذَّبَ أَصْحَابُ الحِجْرِ الْمُرْسَلِينَ [الحجر 80]
(ولقد كذب أصحاب الحجر) واد بين المدينة والشام وهم ثمود (المرسلين) بتكذيبهم صالحا لأنه تكذيب لباقي الرسل لاشتراكهم في المجيء بالتوحيد
98-وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُواْ عَنْهَا مُعْرِضِينَ [الحجر 81]
(وآتيناهم آياتنا) في الناقة (فكانوا عنها معرضين) لا يتفكرون فيها
99-وَكَانُواْ يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً آمِنِينَ [الحجر 82]
(وكانوا ينحتون من الجبال بيوتا آمنين)
100-فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ [الحجر 83]
(فأخذتهم الصيحة مصبحين) وقت الصباح
101-فَمَا أَغْنَى عَنْهُم مَّا كَانُواْ يَكْسِبُونَ [الحجر 84]
(فما أغنى) دفع (عنهم) العذاب (ما كانوا يكسبون) من بناء الحصون وجمع الأموال
102-وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقِّ وَإِنَّ السَّاعَةَ لآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ [الحجر 85]
(وما خلقنا السماوات والأرض وما بينهما إلا بالحق وإن الساعة لآتية) لا محالة فيجازى كل أحد بعمله (فاصفح) يا محمد عن قومك (الصفح الجميل) أعرض عنهم إعراضا لا جزع فيه
103-إِنَّ رَبَّكَ هُوَ الْخَلاَّقُ الْعَلِيمُ [الحجر 86]
(إن ربك هو الخلاق) لكل شيء (العليم) بكل شيء
104-وَلَقَدْ آتَيْنَاكَ سَبْعاً مِّنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ [الحجر 87]
(ولقد آتيناك سبعا من المثاني) قال صلى الله عليه وسلم هي الفاتحة رواه الشيخان لأنها تثنى في كل ركعة (والقرآن العظيم)
105-لاَ تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِّنْهُمْ وَلاَ تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ [الحجر 88]
(لا تمدن عينيك إلى ما متعنا به أزواجا) أصنافا (منهم ولا تحزن عليهم) إن لم يؤمنوا (واخفض جناحك) ألن جانبك (للمؤمنين)
106-فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ [الحجر 94]
(فاصدع) يا محمد (بما تؤمر) به أي اجهر به وأمضه (وأعرض عن المشركين) هذا قبل الأمر بالجهاد
107-إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ [الحجر 95]
(إنا كفيناك المستهزئين) بك بإهلاكنا كلا منهم بآفة وهم الوليد بن المغيرة والعاصي بن وائل وعدي بن قيس والأسود بن عبد المطلب والأسود بن عبد يغوث
108-وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ [الحجر 97]
(ولقد) للتحقيق (نعلم أنك يضيق صدرك بما يقولون) من الاستهزاء والتكذيب
109-إِن تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللّهَ لاَ يَهْدِي مَن يُضِلُّ وَمَا لَهُم مِّن نَّاصِرِينَ [النحل 37]
(إن تحرص) يا محمد (على هداهم) وقد أضلهم الله لا تقدر على ذلك (فإن الله لا يهدي) بالبناء للمفعول وللفاعل (من يضل) من يريد إضلاله (وما لهم من ناصرين) ما نعين من عذاب الله
110-ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [النحل 125]
(ادع) الناس يا محمد (إلى سبيل ربك) دينه (بالحكمة) بالقرآن (والموعظة الحسنة) مواعظه أو القول الرقيق (وجادلهم بالتي) أي المجادلة التي (هي أحسن) الدعاء إلى الله بآياته والدعاء إلى حججه (إن ربك هو أعلم) أي عالم (بمن ضل عن سبيله وهو أعلم بالمهتدين) فيجازيهم وهذا قبل الأمر بالقتال ونزل لما قتل حمزة ومثل به فقال صلى الله عليه وسلم وقد رآه لأمثلن بسبعين منهم مكانك
111-وَإِنْ عَاقَبْتُمْ فَعَاقِبُواْ بِمِثْلِ مَا عُوقِبْتُم بِهِ وَلَئِن صَبَرْتُمْ لَهُوَ خَيْرٌ لِّلصَّابِرينَ [النحل 126]
(وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم) عن الانتقام (لهو) أي الصبر (خير للصابرين) فكف صلى الله عليه وسلم وكفر عن يمينه رواه البزار
112-وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللّهِ وَلاَ تَحْزَنْ عَلَيْهِمْ وَلاَ تَكُ فِي ضَيْقٍ مِّمَّا يَمْكُرُونَ [النحل 127]
(واصبر وما صبرك إلا بالله) بتوفيقه (ولا تحزن عليهم) أي الكفار إن لم يمنوا لحرصك على إيمانهم (ولا تك في ضيق مما يمكرون) أي لا تهتم بمكرهم فأنا ناصرك عليهم
113-إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ [النحل 128]
(إن الله مع الذين اتقوا) الكفر والمعاصي (والذين هم محسنون) بالطاعة والصبر بالعون والنصر
114-رَّبُّكُمْ أَعْلَمُ بِكُمْ إِن يَشَأْ يَرْحَمْكُمْ أَوْ إِن يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلاً [الإسراء 54]
(ربكم أعلم بكم إن يشأ يرحمكم) بالتوبة والإيمان (أو إن يشأ) تعذيبكم (يعذبكم) بالموت على الكفر (وما أرسلناك عليهم وكيلا) فتجبرهم على الإيمان وهذا قبل الأمر بالقتال
115-وَإِن كَادُواْ لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذاً لاَّتَّخَذُوكَ خَلِيلاً [الإسراء 73]
(وإن) مخففة (كادوا) قاربوا (ليفتنونك) ليستنزلونك (عن الذي أوحينا إليك لتفتري علينا غيره وإذا) لو فعلت ذلك (لاتخذوك خليلا)
116-وَلَوْلاَ أَن ثَبَّتْنَاكَ لَقَدْ كِدتَّ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً [الإسراء 74]
(ولولا أن ثبتناك) على الحق بالعصمة (لقد كدت) قاربت (تركن) تميل (إليهم شيئا) ركونا (قليلا) لشدة احتيالهم وإلحاحهم وهو صريح في أنه صلى الله عليه وسلم لم يركن ولا قارب
117-إِذاً لَّأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لاَ تَجِدُ لَكَ عَلَيْنَا نَصِيراً [الإسراء 75]
(إذا) لو ركنت (لأذقناك ضعف) عذاب (الحياة وضعف) عذاب (الممات) أي مثلي ما يعذب غيرك في الدنيا والآخرة (ثم لا تجد لك علينا نصيرا) مانعا منه
118-وَإِن كَادُواْ لَيَسْتَفِزُّونَكَ مِنَ الأَرْضِ لِيُخْرِجوكَ مِنْهَا وَإِذاً لاَّ يَلْبَثُونَ خِلافَكَ إِلاَّ قَلِيلاً [الإسراء 76]
ونزل لما قال له اليهود إن كنت نبيا حقا فالحق بالشام فإنها أرض الأنبياء (وإن) مخففة (كادوا ليستفزونك من الأرض) أرض المدينة (ليخرجوك منها وإذا) لو أخرجوك (لا يلبثون خلافك) فيها (إلا قليلا) ثم يهلكون
119-وَلَئِن شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لاَ تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلاً [الإسراء 86]
(ولئن) لام قسم (شئنا لنذهبن بالذي أوحينا إليك) أي القرآن بأن نمحوه من الصدور والمصاحف (ثم لا تجد لك به علينا وكيلا)
120-إِلاَّ رَحْمَةً مِّن رَّبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيراً [الإسراء 87]
(إلا) لكن أبقيناه (رحمة من ربك إن فضله كان عليك كبيرا) عظيما حيث أنزله عليك وأعطاك المقام المحمود وغير ذلك من الفضائل
121-فَلَعَلَّكَ بَاخِعٌ نَّفْسَكَ عَلَى آثَارِهِمْ إِن لَّمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً [الكهف 6]
(فلعلك باخع) مهلك (نفسك على آثارهم) بعدهم أي بعد توليهم عنك (إن لم يؤمنوا بهذا الحديث) القرآن (أسفا) غيظا وحزنا منك لحرصك على إيمانهم ونصبه على المفعول له
122-وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَن ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً [الكهف 28]
(واصبر نفسك) احبسها (مع الذين يدعون ربهم بالغداة والعشي يريدون) بعبادتهم (وجهه) تعالى لا شيئا من أعراض الدنيا وهم الفقراء (ولا تعد) تنصرف (عيناك عنهم) عبر بهما عن صاحبهما (تريد زينة الحياة الدنيا ولا تطع من أغفلنا قلبه عن ذكرنا) أي القرآن هو عيينة بن حصن وأصحابه (واتبع هواه) في الشرك (وكان أمره فرطا) إسرافا
123-طه [طه 1]
(طه) الله أعلم بمراده بذلك
124-إِلَّا تَذْكِرَةً لِّمَن يَخْشَى [طه 3]
(إلا) لكن أنزلناه (تذكرة) به (لمن يخشى) يخاف الله
125-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلَا تَعْجَلْ بِالْقُرْآنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ وَقُل رَّبِّ زِدْنِي عِلْماً [طه 114]
(فتعالى الله الملك الحق) عما يقول المشركون (ولا تعجل بالقرآن) أي بقراءته (من قبل أن يقضى إليك وحيه) أي يفرغ جبريل من إبلاغه (وقل رب زدني علما) أي بالقرآن فكلما انزل عليه شيء منه زاد به علمه
126-فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاء اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى [طه 130]
(فاصبر على ما يقولون) منسوخ بآية القتال (وسبح) صل (بحمد ربك) حال أي ملتبسا به (قبل طلوع الشمس) صلاة الصبح (وقبل غروبها) صلاة العصر (ومن آناء الليل) ساعاته (فسبح) صل المغرب والعشاء (وأطراف النهار) عطف على محل من آناء المنصوب أي صل الظهر لأن وقتها يدخل بزوال الشمس فهو طرف النصف الأول وطرف النصف الثاني (لعلك ترضى) بما تعطى من الثواب
127-وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِّنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى [طه 131]
(ولا تمدن عينيك إلى ما متعنا به أزواجا) أصنافا (منهم زهرة الحياة الدنيا) زينتها وبهجتها (لنفتنهم فيه) بأن يطغوا (ورزق ربك) في الجنة (خير) مما أوتوه في الدنيا (وأبقى) أدوم
128-وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِن يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُم بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ [الأنبياء 36]
(وإذا رآك الذين كفروا إن) ما (يتخذونك إلا هزوا) أي مهزوءا به يقولون (أهذا الذي يذكر آلهتكم) أي يعيبها (وهم بذكر الرحمن) لهم (هم) تأكيد (كافرون) به إذ قالوا ما نعرفه
129-وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِّن قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُم مَّا كَانُوا بِهِ يَسْتَهْزِئُون [الأنبياء 41]
(ولقد استهزئ برسل من قبلك) فيه تسلية للنبي صلى الله عليه وسلم (فحاق) نزل (بالذين سخروا منهم ما كانوا به يستهزئون) وهو العذاب فكذا يحيق بمن استهزأ بك
130-قُلْ مَن يَكْلَؤُكُم بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَن ذِكْرِ رَبِّهِم مُّعْرِضُونَ [الأنبياء 42]
(قل) لهم (من يكلؤكم) يحفظكم (بالليل والنهار من الرحمن) من عذابه إن نزل بكم أي لا أحد يفعل ذلك والمخاطبون لا يخافون عذاب الله لإنكارهم له (بل هم عن ذكر ربهم) أي القرآن (معرضون) لا يتفكرون فيه
131-أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُم مِّن دُونِنَا لَا يَسْتَطِيعُونَ نَصْرَ أَنفُسِهِمْ وَلَا هُم مِّنَّا يُصْحَبُونَ [الأنبياء 43]
(أم) فيها معنى الهمزة للانكار أي أ (لهم آلهة تمنعهم) مما يسوؤهم (من دوننا) أي ألهم من يمنعهم منه غيرنا لا (لا يستطيعون) أي الآلهة (نصر أنفسهم) فلا ينصرونهم (ولا هم) أي الكفار (منا) من عذابنا (يصحبون) يجارون يقال صحبك الله أي حفظ وأجارك
132-بَلْ مَتَّعْنَا هَؤُلَاء وَآبَاءهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ أَفَلَا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ [الأنبياء 44]
(بل متعنا هؤلاء وآباءهم) بما أنعمنا عليهم (حتى طال عليهم العمر) فاعتروا بذلك (أفلا يرون أنا نأتي الأرض) نقصد أرضهم (ننقصها من أطرافها) بالفتح على النبي (أفهم الغالبون) لا بل النبي وأصحابه
133-قُلْ إِنَّمَا أُنذِرُكُم بِالْوَحْيِ وَلَا يَسْمَعُ الصُّمُّ الدُّعَاء إِذَا مَا يُنذَرُونَ [الأنبياء 45]
(قل) لهم (إنما أنذركم بالوحي) من الله لا من قبل نفسي (ولا يسمع الصم الدعاء إذا) بتحقيق الهمزتين وتسهيل الثانية بينها وبين الياء (ما ينذرون) هم لتركهم العمل بما سمعوه من الإنذار كالصم
134-وَلَئِن مَّسَّتْهُمْ نَفْحَةٌ مِّنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ [الأنبياء 46]
(ولئن مستهم نفحة) وقعة خفيفة (من عذاب ربك ليقولن يا) للتنبيه (ويلنا) هلاكنا (إنا كنا ظالمين) بالإشراك وتكذيب محمد
135-وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِّلْعَالَمِينَ [الأنبياء 107]
(وما أرسلناك) يامحمد (إلا رحمة) أي للرحمة (للعالمين) الإنس والجن بك
136-وَإِن يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ [الحج 42]
(وإن يكذبوك) فيه تسلية للنبي صلى الله عليه وسلم (فقد كذبت قبلهم قوم نوح) تأنيث قوم باعتبار المعنى (وعاد) قوم هود (وثمود) قوم صالح
137-قُل رَّبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ [المؤمنون 93]
(قل رب إما) فيه إدغام نون إن الشرطية في ما الزائدة (تريني ما يوعدون) ـه من العذاب هو صادق بالقتل ببدر
138-رَبِّ فَلَا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ [المؤمنون 94]
(رب فلا تجعلني في القوم الظالمين) فأهلك بإهلاكهم
139-وَإِنَّا عَلَى أَن نُّرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ [المؤمنون 95]
(وإنا على أن نريك ما نعدهم لقادرون)
140-ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ [المؤمنون 96]
(ادفع بالتي هي أحسن) أي الخصلة من الصفح والإعراض عنهم (السيئة) أذاهم إياك وهذا قبل الأمر بالقتال (نحن أعلم بما يصفون) يكذبون ويقولون فنجازيهم عليه
141-وَقُل رَّبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ [المؤمنون 97]
(وقل رب أعوذ) اعتصم (بك من همزات الشياطين) نزعاتهم بما يوسوسون به
142-وَأَعُوذُ بِكَ رَبِّ أَن يَحْضُرُونِ [المؤمنون 98]
(وأعوذ بك رب أن يحضرون) في أموري لأنهم إنما يحضرون بسوء
143-قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ وَإِن تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ [النور 54]
(قل أطيعوا الله وأطيعوا الرسول فإن تولوا) عن طاعته بحذف إحدى التاءين خطاب لهم (فإنما عليه ما حمل) من التبليغ (وعليكم ما حملتم) من طاعته (وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين) أي التبليغ البين
144-تَبَارَكَ الَّذِي إِن شَاء جَعَلَ لَكَ خَيْراً مِّن ذَلِكَ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَيَجْعَل لَّكَ قُصُوراً [الفرقان 10]
(تبارك) تكاثر خير (الذي إن شاء جعل لك خيرا من ذلك) الذي قالوه من الكنز والبستان (جنات تجري من تحتها الأنهار) في الدنيا لأنه شاء أن يعطيه إياها في الآخرة (ويجعل) بالجزم (لك قصورا) أيضا وفي قراءة بالرفع استئنافا
145-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِّنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً [الفرقان 31]
(وكذلك) كما جعلنا عدوا من مشركي قومك (جعلنا لكل نبي) قبلك (عدوا من المجرمين) المشركين فاصبر كما صبروا (وكفى بربك هاديا) لك (ونصيرا) ناصرا لك على أعدائك
146-وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً [الفرقان 32]
(وقال الذين كفروا لولا) هلا (نزل عليه القرآن جملة واحدة) كالتوراة والإنجيل والزبور قال تعالى نزلناه (كذلك) متفرقا (لنثبت به فؤادك) نقوي قلبك (ورتلناه ترتيلا) أتينا به شيئا فشيئا بتمهل وتؤدة لتيسير فهمه وحفظه
147-وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً [الفرقان 33]
(ولا يأتونك بمثل) في إبطال أمرك (إلا جئناك بالحق) الدافع له (وأحسن تفسيرا) بيانا لهم
148-أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنتَ تَكُونُ عَلَيْهِ وَكِيلاً [الفرقان 43]
(أرأيت) أخبرني (من اتخذ إلهه هواه) أي مهويه قدم المفعول الثاني لأنه أهم وجملة من اتخذ مفعول أول لرأيت والثاني (أفأنت تكون عليه وكيلا) حافظا تحفظه عن اتباع هواه لا
149-أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً [الفرقان 44]
(أم تحسب أن أكثرهم يسمعون) سماع تفهم (أو يعقلون) ما تقول لهم (إن) ما (هم إلا كالأنعام بل هم أضل سبيلا) أخطأطريقا منها لأنها تنقاد لمن يتعهدها وهم لا يطيعون مولاهم المنعم عليهم
150-وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيراً [الفرقان 51]
(ولو شئنا لبعثنا في كل قرية نذيرا) يخوف أهلها ولكن بعثناك إلى أهل القرى كلها نذيرا ليعظم أجرك
151-فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُم بِهِ جِهَاداً كَبِيراً [الفرقان 52]
(فلا تطع الكافرين) في هواهم (وجاهدهم به) أي القرآن (جهادا كبيرا)
152-طسم [الشعراء 1]
(طسم) الله أعلم بمراده بذلك
153-تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ [الشعراء 2]
(تلك) هذه الآيات (آيات الكتاب) القرآن الإضافة بمعنى من (المبين) المظهر الحق من الباطل
154-لَعَلَّكَ بَاخِعٌ نَّفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ [الشعراء 3]
(لعلك) يا محمد (باخع نفسك) قاتلها غما من أجل (ألا يكونوا) أهل مكة (مؤمنين) ولعل هنا للاشفاق أي أشفق عليها بتخفيف هذا الغم
155-إِن نَّشَأْ نُنَزِّلْ عَلَيْهِم مِّن السَّمَاء آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ [الشعراء 4]
(إن نشأ ننزل عليهم من السماء آية فظلت) بمعنى المضارع أي تظل تدوم (أعناقهم لها خاضعين) فيؤمنون ولما وصفت الأعناق بالخضوع الذي هو لأربابها جمعت الصفة منه جمع العقلاء
156-فَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ [الشعراء 213]
(فلا تدع مع الله إلها آخر فتكون من المعذبين) إن فعلت ذلك الذي دعوك إليه
157-وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ [الشعراء 215]
(واخفض جناحك) ألن جانبك (لمن اتبعك من المؤمنين) الموحدين
158-فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِّمَّا تَعْمَلُونَ [الشعراء 216]
(فإن عصوك) عشيرتك (فقل) لهم (إني بريء مما تعملون) من عبادة غير الله
159-وَتَقَلُّبَكَ فِي السَّاجِدِينَ [الشعراء 219]
(وتقلبك) في أركان الصلاة قائما وقاعدا وراكعا وساجدا (في الساجدين) المصلين
160-وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِن لَّدُنْ حَكِيمٍ عَلِيمٍ [النمل 6]
(وإنك) خطاب للنبي صلى الله عليه وسلم (لتلقى القرآن) يلقى عليك بشدة (من لدن) من عند (حكيم عليم) في ذلك
161-وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُن فِي ضَيْقٍ مِّمَّا يَمْكُرُونَ [النمل 70]
(ولا تحزن عليهم ولا تكن في ضيق مما يمكرون) تسلية للنبي صلى الله عليه وسلم أي لا تهتم بمكرهم عليك فإنا ناصروك عليهم
162-وَمَا كُنتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ وَمَا كُنتَ مِنَ الشَّاهِدِينَ [القصص 44]
(وما كنت) يا محمد (بجانب) الجبل أو الوادي أو المكان (الغربي) من موسى حين المناجاة (إذ قضينا) أوحينا (إلى موسى الأمر) بالرسالة إلى فرعون وقومه (وما كنت من الشاهدين) لذلك فتعلمه فتخبر به
163-وَلَكِنَّا أَنشَأْنَا قُرُوناً فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ وَمَا كُنتَ ثَاوِياً فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا وَلَكِنَّا كُنَّا مُرْسِلِينَ [القصص 45]
(ولكنا أنشأنا قرونا) امما من بعد موسى (فتطاول عليهم العمر) طالت أعمارهم فنسوا العهود واندرست العلوم وانقطع الوحي فجئنا بك رسولا وأوحينا إليك خبر موسى وغيره (وما كنت ثاويا) مقيما (في أهل مدين تتلوا عليهم آياتنا) خبر ثان فتعرف قصتهم فتخبر بها (ولكنا كنا مرسلين) لك وإليك بأخبار المتقدمين
164-وَمَا كُنتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِن رَّحْمَةً مِّن رَّبِّكَ لِتُنذِرَ قَوْماً مَّا أَتَاهُم مِّن نَّذِيرٍ مِّن قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ [القصص 46]
(وما كنت بجانب الطور) الجبل (إذ) حين (نادينا) موسى أن خذ الكتاب بقوة (ولكن) أرسلناك (رحمة من ربك لتنذر قوما ما أتاهم من نذير من قبلك) وهم أهل مكة (لعلهم يتذكرون) يتعظون
165-وَلَوْلَا أَن تُصِيبَهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ [القصص 47]
(ولولا أن تصيبهم مصيبة) عقوبة (بما قدمت أيديهم) من الكفر وغيره (فيقولوا ربنا لولا) هلا (أرسلت إلينا رسولا فنتبع آياتك) المرسل بها (ونكون من المؤمنين) وجواب لولا محذوف وما بعدها مبتدأ والمعنى لولا الاصابة المسبب عنها قولهم أو لولا قولهم المسبب عنها أي لعاجلناهم بالعقوبة ولما أرسلناك رسولا
166-إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [القصص 56]
ونزل في حرصه صلى الله عليه وسلم على إيمان عمه أبي طالب (إنك لا تهدي من أحببت) هدايته (ولكن الله يهدي من يشاء وهو أعلم) أي عالم (بالمهتدين)
167-وَمَا كُنتَ تَرْجُو أَن يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِّن رَّبِّكَ فَلَا تَكُونَنَّ ظَهِيراً لِّلْكَافِرِينَ [القصص 86]
(وما كنت ترجوا أن يلقى إليك الكتاب) القرآن (إلا) لكن ألقي إليك (رحمة من ربك فلا تكونن ظهيرا) معينا (للكافرين) على دينهم الذي دعوك إليه
168-وَلَا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ [القصص 87]
(ولا يصدنك) أصله يصدونك حذفت نون الرفع للجازم والواو الفاعل لالتقائها مع النون الساكنة (عن آيات الله بعد إذ أنزلت إليك) أي لا نرجع إليهم في ذلك (وادع) الناس (إلى ربك) بتوحيده وعبادته (ولا تكونن من المشركين) بإعانتهم ولم يؤثر الجازم في الفعل لبنائه
169-وَلَا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ [القصص 88]
(ولا تدع) تعبد (مع الله إلها آخر لا إله إلا هو كل شيء هالك إلا وجهه) إلا إياه (له الحكم) القضاء النافذ (وإليه ترجعون) بالنشور من قبوركم
170-وَلُوطاً إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُم بِهَا مِنْ أَحَدٍ مِّنَ الْعَالَمِينَ [العنكبوت 28]
واذكر (ولوطا إذ قال لقومه إنكم) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين في الموضعين (لتأتون الفاحشة) أدبار الرجال (ما سبقكم بها من أحد من العالمين) الإنس والجن
171-فَأَعْرِضْ عَنْهُمْ وَانتَظِرْ إِنَّهُم مُّنتَظِرُونَ [السجدة 30]
(فأعرض عنهم وانتظر) إنزال العذاب بهم (إنهم منتظرون) بك حادث موت أو قتل فيستريحون منك وهذا قبل الأمر بقتالهم
172-يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً [الأحزاب 1]
(يا أيها النبي اتق الله) دم على تقواه (ولا تطع الكافرين والمنافقين) فيما يخالف شريعتك (إن الله كان عليما) بما يكون من قبل كونه (حكيما) فيما يخلقه
173-وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِن رَّبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [الأحزاب 2]
(واتبع ما يوحى إليك من ربك) أي القرآن (إن الله كان بما تعملون خبيرا) وفي قراءة بالفوقانية
174-وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً [الأحزاب 3]
(وتوكل على الله) في أمرك (وكفى بالله وكيلا) حافظا لك وأمته تبع له في ذلك كله
175-يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً [الأحزاب 45]
(يا أيها النبي إنا أرسلناك شاهدا) على من أرسلت (ومبشرا) من صدقك بالجنة (ونذيرا) من كذبك بالنار
176-وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُّنِيراً [الأحزاب 46]
(وداعيا إلى الله) إلى طاعته (بإذنه) بأمره (وسراجا منيرا) أي مثله في الاهتداء به
177-وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُم مِّنَ اللَّهِ فَضْلاً كَبِيراً [الأحزاب 47]
(وبشر المؤمنين بأن لهم من الله فضلا كبيرا) هو الحنة
178-وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً [الأحزاب 48]
(ولا تطع الكافرين والمنافقين) فيما يخالف شريعتك (ودع) اترك (أذاهم) لا تجازهم عليه إلى أن تؤمر فيهم بأمر (وتوكل على الله) فهو كافيك (وكفى بالله وكيلا) مفوضا إليه
179-وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِّلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ [سبأ 28]
(وما أرسلناك إلا كافة) حال من الناس قدم للاهتمام (للناس بشيرا) مبشرا للمؤمنين بالجنة (ونذيرا) منذرا للكافرين بالعذاب (ولكن أكثر الناس) أي كفار مكة (لا يعلمون) ذلك
180-قُلْ مَا سَأَلْتُكُم مِّنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [سبأ 47]
(قل) لهم (ما سألتكم) على الانذار والتبليغ (من أجر فهو لكم) أي لا أسألكم عليه أجرا (إن أجري) ما ثوابي (إلا على الله وهو على كل شيء شهيد) مطلع بعلم صدقي
181-وَإِن يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِّن قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ [فاطر 4]
(وإن يكذبوك) يا محمد في مجيئك بالتوحيد والبعث والحساب والعقاب (فقد كذبت رسل من قبلك) في ذلك فاصبر كما صبروا (وإلى الله ترجع الأمور) في الآخرة فيجازي المكذبين وينصر المرسلين
182-إِنْ أَنتَ إِلَّا نَذِيرٌ [فاطر 23]
(إن) ما (أنت إلا نذير) منذر لهم
183-إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَإِن مِّنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ [فاطر 24]
(إنا أرسلناك بالحق) بالهدى (بشيرا) من أجاب إليه (ونذيرا) من لم يجب إليه (وإن) ما (من أمة إلا خلا) سلف (فيها نذير) نبي ينذرها
184-وَإِن يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ [فاطر 25]
(وإن يكذبوك) أي أهل مكة (فقد كذب الذين من قبلهم جاءتهم رسلهم بالبينات) المعجزات (وبالزبر) كصحف إبراهيم (وبالكتاب المنير) هو التوراة والانجيل فاصبر كما صبروا
185-يس [يس 1]
(يس) الله أعلم بمراده به
186-وَالْقُرْآنِ الْحَكِيمِ [يس 2]
(والقرآن الحكيم) المحكم بعجيب النظم وبديع المعاني
187-إِنَّكَ لَمِنَ الْمُرْسَلِينَ [يس 3]
(إنك) يا محمد (لمن المرسلين)
188-عَلَى صِرَاطٍ مُّسْتَقِيمٍ [يس 4]
(على) متعلق بما قبله (صراط مستقيم) طريق الأنبياء قبلك التوحيد والهدى والتأكيد بالقسم وغيره رد لقول الكفار له لست مرسلا
189-تَنزِيلَ الْعَزِيزِ الرَّحِيمِ [يس 5]
(تنزيل العزيز) في ملكه (الرحيم) بخلقه خبر مبتدأ مقدر أي القرآن
190-لِتُنذِرَ قَوْماً مَّا أُنذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ [يس 6]
(لتنذر) به (قوما) متعلق بتنزيل (ما أنذر آباؤهم) أي لم ينذروا في زمن الفترة (فهم) القوم (غافلون) عن الإيمان والرشد
191-فَلَا يَحْزُنكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ [يس 76]
(فلا يحزنك قولهم) لك لست مرسلا وغير ذلك (إنا نعلم ما يسرون وما يعلنون) من ذلك وغيره فنجازيهم عليه
192-إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ [الصافات 35]
(إنهم) أي هؤلاء بقرينة ما بعده (كانوا إذا قيل لهم لا إله إلا الله يستكبرون)
193-وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ [الصافات 36]
(ويقولون أئنا) في همزتيه ما تقدم (لتاركوا آلهتنا لشاعر مجنون) أي لأجل محمد قال تعالى
194-بَلْ جَاء بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ [الصافات 37]
(بل جاء بالحق وصدق المرسلين) الجائين به وهو أن لا إله إلا الله
195-إِنَّكُمْ لَذَائِقُو الْعَذَابِ الْأَلِيمِ [الصافات 38]
(إنكم) فيه التفات (لذائقوا العذاب الأليم)
196-وَمَا تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ [الصافات 39]
(وما تجزون إلا) جزاء (ما كنتم تعملون)
197-فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ [الصافات 174]
(فتول عنهم) أعرض عن كفار مكة (حتى حين) تؤمر فيه بقتالهم
198-وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ [الصافات 175]
(وأبصرهم) إذ نزل بهم العذاب (فسوف يبصرون) عاقبة كفرهم
199-أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ [الصافات 176]
فقالوا استهزاء متى نزول هذا العذاب قال تعالى تهديدا لهم (أفبعذابنا يستعجلون)
200-فَإِذَا نَزَلَ بِسَاحَتِهِمْ فَسَاء صَبَاحُ الْمُنذَرِينَ [الصافات 177]
(فإذا نزل بساحتهم) بفنائهم قال الفراء العرب تكتفي بذكر الساحة عن القوم (فساء) بئس صباحا (صباح المنذرين) فيه إقامة الظاهر مقام المضمر
201-وَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ [الصافات 178]
(وتول عنهم حتى حين)
202-وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ [الصافات 179]
(وأبصر فسوف يبصرون) كرر تأكيدا لتهديدهم وتسلية له صلى الله عليه وسلم
203-اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ [ص 17]
(اصبر على ما يقولون واذكر عبدنا داود ذا الأيد) القوة في العبادة كان يصوم يوما ويفطر يوما ويقوم نصف الليل وينام ثلثه ويقوم سدسه (إنه أواب) رجاع إلى مرضاة الله
204-قَالَ أَنَا خَيْرٌ مِّنْهُ خَلَقْتَنِي مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ [ص 76]
(قال أنا خير منه خلقتني من نار وخلقته من طين)
205-قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَّهُ دِينِي [الزمر 14]
(قل الله أعبد مخلصا له ديني) من الشرك
206-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ [غافر 77]
(فاصبر إن وعد الله) بعذابهم (حق فإما نرينك) فيه إن الشرطية مدغمة وما زائدة تؤكد معنى الشرط أول الفعل والنون تؤكد آخره (بعض الذي نعدهم) به من العذاب في حياتك جواب الشرط محذوف أي فذاك (أو نتوفينك) قبل تعذيبهم (فإلينا يرجعون) فنعذبهم أشد العذاب فالجواب المذكور للمعطوف فقط
207-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِّلْمُشْرِكِينَ [فصلت 6]
(قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فاستقيموا إليه) بالإيمان والطاعة (واستغفروه وويل) كلمة عذاب (للمشركين)
208-مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِن قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ [فصلت 43]
(ما يقال لك) من التكذيب (إلا) مثل (ما قد قيل للرسل من قبلك إن ربك لذو مغفرة) للمؤمنين (وذو عقاب أليم) للكافرين
209-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِّنْ أَمْرِنَا مَا كُنتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِن جَعَلْنَاهُ نُوراً نَّهْدِي بِهِ مَنْ نَّشَاء مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ [الشورى 52]
(وكذلك) مثل إيحائنا إلى غيرك من الرسل (أوحينا إليك) يا محمد (روحا) هو القرآن به تحيا القلوب (من أمرنا) الذي نوحيه إليك (ما كنت تدري) تعرف قبل الوحي إليك (ما الكتاب) القرآن (ولا الإيمان) أي شرائعه ومعالمه والنفي معلق للفعل عن العمل وما بعده سد مسد المفعولين (ولكن جعلناه) الروح أو الكتاب (نورا نهدي به من نشاء من عبادنا وإنك لتهدي) تدعو بالوحي إليك (إلى صراط) طريق (مستقيم) دين الإسلام
210-فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ [الزخرف 83]
(فذرهم يخوضوا) في باطلهم (ويلعبوا) في دنياهم (حتى يلاقوا يومهم الذي يوعدون) فيه العذاب وهو يوم القيامة
211-وَقِيلِهِ يَارَبِّ إِنَّ هَؤُلَاء قَوْمٌ لَّا يُؤْمِنُونَ [الزخرف 88]
(وقيله) أي قول محمد النبي ونصبه بفعله المقدر أي وقال (يا رب إن هؤلاء قوم لا يؤمنون)
212-فَاصْفَحْ عَنْهُمْ وَقُلْ سَلَامٌ فَسَوْفَ يَعْلَمُونَ [الزخرف 89]
(فاصفح) أعرض (عنهم وقل سلام) منكم وهذا قبل أن يؤمر بقتالهم (فسوف يعلمون) بالياء والتاء تهديد لهم
213-قُلْ مَا كُنتُ بِدْعاً مِّنْ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُّبِينٌ [الأحقاف 9]
(قل ما كنت بدعا) بديعا (من الرسل) أي أول مرسل قد سبق قبلي كثيرون منهم فكيف تكذبونني (وما أدري ما يفعل بي ولا بكم) في الدنيا أأخرج من بلدي أم أقتل كما فعل بالأنبياء قبلي أو ترموني بالحجارة أم يخسف بكم كالمكذبين من قبلكم (إن) ما (أتبع إلا ما يوحى إلي) أي القرآن ولا أبتدع من عندي شيئا (وما أنا إلا نذير مبين) بين الانذار
214-فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِل لَّهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِّن نَّهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ [الأحقاف 35]
(فاصبر) على أذى قومك (كما صبر أولوا العزم) ذوو الثبات والصبر على الشدائد (من الرسل) قبلك فتكون ذا عزم ومن للبيان فكلهم ذوو عزم وقيل للتبغيض فليس منهم آدم لقوله تعالى ولم نجد له عزما ولا يونس لقوله تعالى ولا تكن كصاحب الحوت (ولا تستعجل لهم) لقومك نزول العذاب بهم فأمر بالصبر وترك الاستعجال للعذاب فإنه نازل بهم لا محالة (كأنهم يوم يرون ما يوعدون) من العذاب في الآخرة لطوله (لم يلبثوا) في الدنيا في ظنهم (إلا ساعة من نهار) هذا القرآن (بلاغ) تبليغ من الله إليكم (فهل) أي لا (يهلك) عند رؤية العذاب (إلا القوم الفاسقون) أي الكافرون
215-فَتَوَلَّ عَنْهُمْ فَمَا أَنتَ بِمَلُومٍ [الذاريات 54]
(فتول) أعرض (عنهم فما أنت بملوم) لانك بلغتهم الرسالة
216-قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُم مِّنَ الْمُتَرَبِّصِينَ [الطور 31]
(قل تربصوا) هلاكي (فإني معكم من المتربصين) هلاككم فعذبوا بالسيف يوم بدرر والتربص والانتظار
217-وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ [الطور 48]
(واصبر لحكم ربك) بامهالهم ولا يضيق صدرك (فإنك بأعيننا) بمرآى منا نراك ونحفظك (وسبح) متلبسا (بحمد ربك) أي قل سبحان الله وبحمده (حين تقوم) من منامك أو من مجلسك
218-وَإِن يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُّسْتَمِرٌّ [القمر 2]
(وإن يروا) كفار قريش (آية) معجزة له صلى الله عليه وسلم (يعرضوا ويقولوا) هذا (سحر مستمر) قوي من المرة القوة أو دائم
219-وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءهُمْ وَكُلُّ أَمْرٍ مُّسْتَقِرٌّ [القمر 3]
(وكذبوا) النبي صلى الله عليه وسلم (واتبعوا أهواءهم) في الباطل (وكل أمر) من الخير والشر (مستقر) بأهله في الجنة أو النار
220-وَلَقَدْ جَاءهُم مِّنَ الْأَنبَاء مَا فِيهِ مُزْدَجَرٌ [القمر 4]
(ولقد جاءهم من الأنباء) أخبار إهلاك الأمم المكذبة رسلهم (ما فيه مزدجر) لهم اسم مصدر أو اسم مكان والدال بدل من تاء الافتعال وازدجرته وزجرته نهيته بغلظة وما موصولة أو موصوفة
221-حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ [القمر 5]
(حكمة) خبر مبتدأ محذوف أو بدل من ما أو من مزدجر (بالغة) تامة (فما تغن) تنفع فيهم (النذر) جمع نذير بمعنى منذ أي الامور المنذرة لهم وما للنفي أو للاستفهام الانكاري وهي على الثاني مفعول مقدم
222-فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُّكُرٍ [القمر 6]
(فتول عنهم) هو فائدة ما قبله وتم به الكلام (يوم يدع الداع) هو إسرافيل وناصب يوم يخرجون بعد (إلى شيء نكر) بضم الكاف وسكونها أي منكر تنكره النفوس وهو الحساب
223-يَا أَيُّهَا النَّبِيُّ إِذَا جَاءكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لَّا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [الممتحنة 12]
(يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن) كما كان يفعل في الجاهلية من وأد البنات أي دفنهن أحياء خوف العار والفقر (ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن) أي بولد ملقوط ينسبنه إلى الزوج ووصف بصفة الولد الحقيقي فإن الأم إذا وضعته سقط بين يديها ورجليها (ولا يعصينك في) فعل (معروف) هو ما وافق طاعة الله كترك النياحة وتمزيق الثياب وجز الشعور وشق الجيب وخمش الوجه (فبايعهن) فعل ذلك صلى الله عليه وسلم بالقول ولم يصافح واحدة منهن (واستغفر لهن الله إن الله غفور رحيم)
224-ن وَالْقَلَمِ وَمَا يَسْطُرُونَ [القلم 1]
(ن ) أحد حروف الهجاء الله أعلم بمراده به (والقلم) الذي كتب به الكائنات في اللوح المحفوظ (وما يسطرون) أي الملائكة من الخير والصلاح
225-مَا أَنتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ [القلم 2]
(ما أنت) يا محمد (بنعمة ربك بمجنون) أي انتفى الجنون عنك بسبب إنعام ربك عليك بالنبوة وغيرها وهذا رد لقولهم انه مجنون
226-وَإِنَّ لَكَ لَأَجْراً غَيْرَ مَمْنُونٍ [القلم 3]
(وإن لك لأجرا غير ممنون) مقطوع
227-وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ [القلم 4]
(وإنك لعلى خلق) دين (عظيم)
228-فَسَتُبْصِرُ وَيُبْصِرُونَ [القلم 5]
(فستبصر ويبصرون)
229-بِأَييِّكُمُ الْمَفْتُونُ [القلم 6]
(بأيكم المفتون) مصدر كالمعقول أي الفتون بمعنى المجنون أي أبك أم بهم
230-إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [القلم 7]
(إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين) له وأعلم بمعنى عالم
231-فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُن كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ [القلم 48]
(فاصبر لحكم ربك) فيهم ما يشاء (ولا تكن كصاحب الحوت) في الضجر والعجلة وهو يونس عليه السلام (إذ نادى) دعا ربه (وهو مكظوم) مملوء غما في بطن الحوت
232-وَإِن يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ [القلم 51]
(وإن يكاد الذين كفروا ليزلقونك) بضم الياء وفتحها (بأبصارهم) ينظرون إليك نظرا شديدا يكاد أن يصرعك ويسقطك من مكانك (لما سمعوا الذكر) القرآن (ويقولون) حسدا (إنه لمجنون) بسبب القرآن الذي جاء به
233-وَالضُّحَى [الضحى 1]
(والضحى) أي اول النهار أو كله
234-وَالضُّحَى [الضحى 1]
(والضحى) أي اول النهار أو كله
235-وَاللَّيْلِ إِذَا سَجَى [الضحى 2]
(والليل إذا سجى) غطى بظلامه أو سكن
236-وَاللَّيْلِ إِذَا سَجَى [الضحى 2]
(والليل إذا سجى) غطى بظلامه أو سكن
237-مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى [الضحى 3]
(ما ودعك) تركك يا محمد (ربك وما قلى) أبغضك نزل هذا لما قال الكفار عند تأخر الوحي عنه خمسة عشر يوما إن ربه ودعه وقلاه
238-مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى [الضحى 3]
(ما ودعك) تركك يا محمد (ربك وما قلى) أبغضك نزل هذا لما قال الكفار عند تأخر الوحي عنه خمسة عشر يوما إن ربه ودعه وقلاه
239-وَلَلْآخِرَةُ خَيْرٌ لَّكَ مِنَ الْأُولَى [الضحى 4]
(وللآخرة خير لك) لما فيها من الكرامات لك (من الأولى) الدنيا
240-وَلَلْآخِرَةُ خَيْرٌ لَّكَ مِنَ الْأُولَى [الضحى 4]
(وللآخرة خير لك) لما فيها من الكرامات لك (من الأولى) الدنيا
241-وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى [الضحى 5]
(ولسوف يعطيك ربك) في الآخرة من الخيرات عطاء جزيلا (فترضى) به فقال صلى الله عليه وسلم إذن لا أرضى وواحد من أمتي في النار إلى هنا تم جواب القسم بمثبتين بعد منفيين
242-وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى [الضحى 5]
(ولسوف يعطيك ربك) في الآخرة من الخيرات عطاء جزيلا (فترضى) به فقال صلى الله عليه وسلم إذن لا أرضى وواحد من أمتي في النار إلى هنا تم جواب القسم بمثبتين بعد منفيين
243-أَلَمْ يَجِدْكَ يَتِيماً فَآوَى [الضحى 6]
(ألم يجدك) استفهام تقرير أي وجدك (يتيماً) بفقد أبيك قبل ولادتك أو بعدها (فآوى) بأن ضمك إلى عمك أبي طالب
244-أَلَمْ يَجِدْكَ يَتِيماً فَآوَى [الضحى 6]
(ألم يجدك) استفهام تقرير أي وجدك (يتيماً) بفقد أبيك قبل ولادتك أو بعدها (فآوى) بأن ضمك إلى عمك أبي طالب
245-وَوَجَدَكَ ضَالّاً فَهَدَى [الضحى 7]
(ووجدك ضالا) عما أنت عليه من الشريعة (فهدى) أي هداك إليها
246-وَوَجَدَكَ ضَالّاً فَهَدَى [الضحى 7]
(ووجدك ضالا) عما أنت عليه من الشريعة (فهدى) أي هداك إليها
247-وَوَجَدَكَ عَائِلاً فَأَغْنَى [الضحى 8]
(ووجدك عائلا) فقيرا (فأغنى) أغناك بما قنعك به من الغنيمة وغيرها وفي الحديث ليس الغنى عن كثرة العرض ولكن الغنى غنى النفس
248-وَوَجَدَكَ عَائِلاً فَأَغْنَى [الضحى 8]
(ووجدك عائلا) فقيرا (فأغنى) أغناك بما قنعك به من الغنيمة وغيرها وفي الحديث ليس الغنى عن كثرة العرض ولكن الغنى غنى النفس
249-فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ [الضحى 9]
(فأما اليتيم فلا تقهر) بأخذ ماله أو غير ذلك
250-فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ [الضحى 9]
(فأما اليتيم فلا تقهر) بأخذ ماله أو غير ذلك
251-وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ [الضحى 10]
(وأما السائل فلا تنهر) تزجره لفقره
252-وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ [الضحى 10]
(وأما السائل فلا تنهر) تزجره لفقره
253-وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ [الضحى 11]
(وأما بنعمة ربك) عليك بالنبوة وغيرها (فحدث) أخبر ، وحُذف ضميره صلى الله عليه وسلم في بعض الأفعال رعاية للفواصل
254-وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ [الضحى 11]
(وأما بنعمة ربك) عليك بالنبوة وغيرها (فحدث) أخبر ، وحُذف ضميره صلى الله عليه وسلم في بعض الأفعال رعاية للفواصل
255-أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ [الشرح 1]
(ألم نشرح) استفهام تقرير أي شرحنا (لك) يا محمد (صدرك) بالنبوة وغيرها
256-أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ [الشرح 1]
(ألم نشرح) استفهام تقرير أي شرحنا (لك) يا محمد (صدرك) بالنبوة وغيرها
257-وَوَضَعْنَا عَنكَ وِزْرَكَ [الشرح 2]
(ووضعنا) حططنا (عنك وزرك)
258-وَوَضَعْنَا عَنكَ وِزْرَكَ [الشرح 2]
(ووضعنا) حططنا (عنك وزرك)
259-الَّذِي أَنقَضَ ظَهْرَكَ [الشرح 3]
(الذي أنقض) أثقل (ظهرك) وهكذا كقوله تعالى ليغفر لك الله ما تقدم من ذنبك
260-الَّذِي أَنقَضَ ظَهْرَكَ [الشرح 3]
(الذي أنقض) أثقل (ظهرك) وهكذا كقوله تعالى ليغفر لك الله ما تقدم من ذنبك
261-وَرَفَعْنَا لَكَ ذِكْرَكَ [الشرح 4]
(ورفعنا لك ذكرك) بأن تذكر مع ذكري في الأذان والإقامة والتشهد والخطبة وغيرها
262-وَرَفَعْنَا لَكَ ذِكْرَكَ [الشرح 4]
(ورفعنا لك ذكرك) بأن تذكر مع ذكري في الأذان والإقامة والتشهد والخطبة وغيرها
263-فَإِنَّ مَعَ الْعُسْرِ يُسْراً [الشرح 5]
(فإن مع العسر) الشدة (يسرا) سهولة
264-إِنَّ مَعَ الْعُسْرِ يُسْراً [الشرح 6]
(إن مع العسر يسرا) والنبي صلى الله عليه وسلم قاسى من الكفار شدة ثم حصل له اليسر بنصره عليهم
265-فَإِذَا فَرَغْتَ فَانصَبْ [الشرح 7]
(فإذا فرغت) من الصلاة (فانصب) اتعب في الدعاء
266-وَإِلَى رَبِّكَ فَارْغَبْ [الشرح 8]
(وإلى ربك فارغب) تضرع


معاتبة الله إياه

أركان الإسلام
محمد
معاتبة الله إياه

1-مَا كَانَ لِنَبِيٍّ أَن يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللّهُ يُرِيدُ الآخِرَةَ وَاللّهُ عَزِيزٌ حَكِيمٌ [الأنفال 67]
ونزل لما أخذوا الفداء من أسرى بدر (ما كان لنبي أن تكون) بالتاء والياء (له أسرى حتى يثخن في الأرض) يبالغ في قتل الكفار (تريدون) أيها المؤمنون (عرض الدنيا) حطامها بأخذ الفداء (والله يريد) لكم (الآخرة) أي ثوابها بقتلهم (والله عزيز حكيم) وهذا منسوخ بقوله {فإما منا بعد وإما فداء}
2-لَّوْلاَ كِتَابٌ مِّنَ اللّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ [الأنفال 68]
(لولا كتاب من الله سبق) بإحلال الغنائم والأسرى لكم (لمسكم فيما أخذتم) من الفداء (عذاب عظيم)
3-عَفَا اللّهُ عَنكَ لِمَ أَذِنتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُواْ وَتَعْلَمَ الْكَاذِبِينَ [التوبة 43]
وكان صلى الله عليه وسلم أذن لجماعة في التخلف باجتهاد منه ، فنزل عتاباً له وقدم العفو تطميناً لقلبه (عفا الله عنك لم أذنت لهم) في التخلف وهلا تركتهم (حتى يتبين لك الذين صدقوا) في العذر (وتعلم الكاذبين) فيه
4-مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ [التوبة 113]
ونزل في استغفاره صلى الله عليه وسلم لعمه أبي طالب واستغفار بعض الصحابة لأبويه المشركين (ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى) ذوي قرابة (من بعد ما تبين لهم أنهم أصحاب الجحيم) النار بأن ماتوا على الكفر
5-وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلاَّ عَن مَّوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ [التوبة 114]
(وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه) بقوله : سأستغفر لك ربي ، رجاءَ أن يسلم (فلما تبين له أنه عدو لله) بموته على الكفر (تبرأ منه) وترك الاستغفار له (إن إبراهيم لأوَّاه) كثير التضرع والدعاء (حليم) صبور على الأذى
6-وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَن تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِّنْهَا وَطَراً زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَراً وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً [الأحزاب 37]
(وإذ) منصوب باذكر (تقول للذي أنعم الله عليه) بالإسلام (وأنعمت عليه) بالاعتاق وهو زيد بن حارثة كان من سبي الجاهلية اشتراه رسول الله صلى الله عليه وسلم قبل البعثة وأعتقه وتبناه (أمسك عليك زوجك واتق الله) في أمر طلاقها (وتخفي في نفسك ما الله مبديه) مظهره من محبتها وأن لو فارقها زيد تزوجتها (وتخشى الناس) أن يقولوا تزوج زوجة ابنه (والله أحق أن تخشاه) في كل شيء وتزوجها ولا عليك من قول الناس ثم طلقها زيد وانقضت عدتها قال تعالى (فلما قضى زيد منها وطرا) حاجة (زوجناكها) فدخل عليها النبي صلى الله عليه وسلم بغير إذن وأشبع المسلمين خبزا ولحما (لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا وكان أمر) مقضيه (الله)
7-يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَّحِيمٌ [التحريم 1]
(يا أيها النبي لم تحرم ما أحل الله لك) من أمتك مارية القبطية لما واقعها في بيت حفصة وكانت غائبة فجاءت وشق عليها كون ذلك في بيتها وعلى فراشها حيث قلت هي حرام علي (تبتغي) بتحريمها (مرضات أزواجك) أي رضاهن (والله غفور رحيم) غفر لك هذا التحريم
8-عَبَسَ وَتَوَلَّى [عبس 1]
(عبس) النبي كلح وجهه (وتولى) أعرض لأجل
9-أَن جَاءهُ الْأَعْمَى [عبس 2]
(أن جاءه الأعمى) عبد الله بن أم مكتوم فقطعه عما هو مشغول به ممن يرجو إسلامه من اشراف قريش الذين هو حريص على إسلامهم ولم يدر الأعمى أنه مشغول بذلك فناداه علمني مما علمك الله فانصرف النبي صلى الله عليه وسلم إلى بيته فعوتب في ذلك بما نزل في هذه السورة فكان بعد ذلك يقول له إذا جاء مرحبا بمن عاتبني فيه ربي ويبسط له رداءه
10-وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى [عبس 3]
(وما يدريك) يعلمك (لعله يزكى) فيه إدغام التاء في الأصل في الزاي أي يتطهر من الذنوب بما يسمع منك
11-أَوْ يَذَّكَّرُ فَتَنفَعَهُ الذِّكْرَى [عبس 4]
(أو يذكر) فيه إدغام التاء في الأصل في الذال أي يتعظ (فتنفعه الذكرى) العظة المسموعة منك وفي قراءة بنصب تنفعه جواب الترجي
12-أَمَّا مَنِ اسْتَغْنَى [عبس 5]
(أما من استغنى) بالمال
13-فَأَنتَ لَهُ تَصَدَّى [عبس 6]
(فأنت له تصدى) وفي قراءة بتشديد الصاد بإدغام التاء الثانية في الأصل فيها تقبل وتتعرض
14-وَمَا عَلَيْكَ أَلَّا يَزَّكَّى [عبس 7]
(وما عليك ألا يزكى) يؤمن
15-وَأَمَّا مَن جَاءكَ يَسْعَى [عبس 8]
(وأما من جاءك يسعى) حال من فاعل جاء
16-وَهُوَ يَخْشَى [عبس 9]
(وهو يخشى) الله حال من فاعل يسعى وهو الأعمى
17-فَأَنتَ عَنْهُ تَلَهَّى [عبس 10]
(فأنت عنه تلهى) فيه حذف التاء الأخرى في الأصل أي تتشاغل
18-كَلَّا إِنَّهَا تَذْكِرَةٌ [عبس 11]
(كلا) لا تفعل مثل ذلك (إنها) السورة أو الآيات (تذكرة) عظة للخلق


معرفة اهل الكتاب إياه

أركان الإسلام
محمد
معرفة اهل الكتاب إياه

1-وَلَمَّا جَاءهُمْ كِتَابٌ مِّنْ عِندِ اللّهِ مُصَدِّقٌ لِّمَا مَعَهُمْ وَكَانُواْ مِن قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُواْ فَلَمَّا جَاءهُم مَّا عَرَفُواْ كَفَرُواْ بِهِ فَلَعْنَةُ اللَّه عَلَى الْكَافِرِينَ [البقرة 89]
(ولما جاءهم كتاب من عند الله مصدق لما معهم) من التوراة هو القرآن (وكانوا من قبل) قبل مجيئه (يستفتحون) يستنصرون (على الذين كفروا) يقولون اللهم انصرنا عليهم بالنبي المبعوث آخر الزمان (فلما جاءهم ما عرفوا) من الحق وهو بعثة النبي (كفروا به) حسدا وخوفا على الرياسة وجواب لما الأولى ذل عليه جواب الثانية (فلعنة الله على الكافرين)
2-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمْ وَإِنَّ فَرِيقاً مِّنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ [البقرة 146]
(الذين آتيناهم الكتاب يعرفونه) أي محمدا (كما يعرفون أبناءهم) بنعته في كتبهم قال ابن سلام: لقد عرفته حين رأيته كما أعرف ابني ومعرفتي لمحمد أشد (وإن فريقا منهم ليكتمون الحق) نعته (وهم يعلمون) هذا الذي أنت عليه
3-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمُ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ فَهُمْ لاَ يُؤْمِنُونَ [الانعام 20]
(الذين آتيناهم الكتاب يعرفونه) أي محمداً بنعته في كتابهم (كما يعرفون أبناءهم الذين خسروا أنفسهم) منهم (فهم لا يؤمنون) به


هجرته ومنزلة المهاجرين

أركان الإسلام
محمد
هجرته ومنزلة المهاجرين

1-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ أُوْلَـئِكَ يَرْجُونَ رَحْمَتَ اللّهِ وَاللّهُ غَفُورٌ رَّحِيمٌ [البقرة 218]
ولما ظن السرية أنهم إن سلموا من الإثم فلا يحصل لهم أجر نزل (إن الذين آمنوا والذين هاجروا) فارقوا أوطانهم (وجاهدوا في سبيل الله) لإعلاء دينه (أولئك يرجون رحمة الله) ثوابه (والله غفور) للمؤمنين (رحيم) بهم
2-فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لاَ أُضِيعُ عَمَلَ عَامِلٍ مِّنكُم مِّن ذَكَرٍ أَوْ أُنثَى بَعْضُكُم مِّن بَعْضٍ فَالَّذِينَ هَاجَرُواْ وَأُخْرِجُواْ مِن دِيَارِهِمْ وَأُوذُواْ فِي سَبِيلِي وَقَاتَلُواْ وَقُتِلُواْ لأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ ثَوَاباً مِّن عِندِ اللّهِ وَاللّهُ عِندَهُ حُسْنُ الثَّوَابِ [أل عمران 195]
(فاستجاب لهم ربهم) دعاءهم (أني) أي بأني (لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم) كائن (من بعض) أي الذكور من الاناث وبالعكس ، والجملة مؤكدة لما قبلها أي هم سواء في المجازاة بالأعمال وترك تضييعها ، نزلت لما قالت أم سلمة: يا رسول الله إني لا أسمع ذكر النساء بالهجرة بشيء (فالذين هاجروا) من مكة إلى المدينة (وأخرجوا من ديارهم وأوذوا في سبيلي) ديني (وقاتلوا) الكفار (وقتلوا) بالتخفيف والتشديد ، وفي قراءة بتقديمه (لأكفرن عنهم سيئاتهم) أسترها بالمغفرة (ولأدخلنهم جنات تجري من تحتها الأنهار ثواباً) مصدر من معنى لأكفرن مؤكد له (من عند الله) فيه التفات عن التكلم (والله عنده حسن الثواب) الجزاء
3-إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً [النساء 97]
(إن الذين توفاهم الملائكة ظالمي أنفسهم) بالمقام مع الكفار وترك الهجرة (قالوا) لهم موبخين (فيم كنتم) أي شيء كنتم في أمر دينكم (قالوا) معتذرين (كنا مستضعفين) عاجزين عن إقامة الدين (في الأرض) أرض مكة (قالوا) لهم توبيخا (ألم تكن أرض الله واسعة فتهاجروا فيها) من أرض الكفر إلى بلد آخر كما فعل غيركم قال الله تعالى (فأولئك مأواهم جهنم وساءت مصيرا) هي
4-إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً [النساء 98]
(إلا المستضعفين من الرجال والنساء والولدان) الذين (لا يستطيعون حيلة) لا قوة لهم على الهجرة ولا نفقة (ولا يهتدون سبيلا) طريقا إلى أرض الهجرة
5-فَأُوْلَـئِكَ عَسَى اللّهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللّهُ عَفُوّاً غَفُوراً [النساء 99]
(فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا)
6-وَمَن يُهَاجِرْ فِي سَبِيلِ اللّهِ يَجِدْ فِي الأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَن يَخْرُجْ مِن بَيْتِهِ مُهَاجِراً إِلَى اللّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلى اللّهِ وَكَانَ اللّهُ غَفُوراً رَّحِيماً [النساء 100]
(ومن يهاجر في سبيل الله يجد في الأرض مراغما) مهاجرا (كثيرا وسعة) في الرزق (ومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت) في الطريق كما وقع لجندع بن ضمرة الليثي (فقد وقع) ثبت (أجره على الله وكان الله غفورا رحيما)
7-إِنَّ الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُوْلَـئِكَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَالَّذِينَ آمَنُواْ وَلَمْ يُهَاجِرُواْ مَا لَكُم مِّن وَلاَيَتِهِم مِّن شَيْءٍ حَتَّى يُهَاجِرُواْ وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الأنفال 72]
(إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله) وهم المهاجرون (والذين آووا) النبي صلى الله عليه وسلم (ونصروا) وهم الأنصار (أولئك بعضهم أولياء بعض) في النصرة والإرث (والذين آمنوا ولم يهاجروا ما لكم من وِلايتهم) بكسر الواو وفتحها (من شيء) فلا إرث بينكم وبينهم ولا نصيب لهم في الغنيمة (حتى يهاجروا) وهذا منسوخ بآخر السورة (وإن استنصروكم في الدين فعليكم النصر) لهم من الكفار (إلا على قوم بينكم وبينهم ميثاق) عهد فلا تنصروهم عليهم وتنقضوا عهدهم (والله بما تعملون بصير)
8-وَالَّذينَ كَفَرُواْ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ [الأنفال 73]
(والذين كفروا بعضهم أولياء بعض) في النصرة والإرث فلا إرث بينكم وبينهم (إلا تفعلوه) أي تولي المسلمين وقمع الكفار (تكن فتنة في الأرض وفساد كبير) بقوة الكفر وضعف الإسلام
9-وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الأنفال 74]
(والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقاً لهم مغفرةٌ ورزق كريم) في الجنة
10-وَالَّذِينَ آمَنُواْ مِن بَعْدُ وَهَاجَرُواْ وَجَاهَدُواْ مَعَكُمْ فَأُوْلَـئِكَ مِنكُمْ وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللّهِ إِنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [الأنفال 75]
(والذين آمنوا من بعد) أي بعد السابقين إلى الإيمان والهجرة (وهاجروا وجاهدوا معكم فأولئك منكم) أيها المهاجرون والأنصار (وأولوا الأرحام) ذوو القرابات (بعضهم أولى ببعض) في الإرث من التوراث في الإيمان والهجرة المذكورة في الآية السابقة (في كتاب الله) اللوح المحفوظ (إن الله بكل شيء عليم) ومنه حكمة الميراث
11-الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ أَعْظَمُ دَرَجَةً عِندَ اللّهِ وَأُوْلَئِكَ هُمُ الْفَائِزُونَ [التوبة 20]
(الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة) رتبة (عند الله) من غيرهم (وأولئك هم الفائزون) الظافرون بالخير
12-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 100]
(والسابقون الأولون من المهاجرين والأنصار) وهم من شهد بدراً أو جميع الصحابة (والذين اتبعوهم) إلى يوم القيامة (بإحسان) في العمل (رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (وأعد لهم جنات تجري تحتها الأنهار) وفي قراءةٍ بزيادة {من} (خالدين فيها أبداً ذلك الفوز العظيم)
13-لَقَد تَّابَ الله عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِن بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِّنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَّحِيمٌ [التوبة 117]
(لقد تاب الله) أي أدام توبته (على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة) أي وقتها وهي حالهم في غزوة تبوك كان الرجلان يقتسمان تمرة والعشرة يعتقبون البعير الواحد ، واشتد الحرب حتى شربوا الفَرث (من بعد ما كاد يزيغ) بالياء والتاء تميل (قلوب فريق منهم) عن اتباعه إلى التخلف لما هم فيه من الشدة (ثم تاب عليهم) بالثبات (إنه بهم رؤوف رحيم)
14-وَالَّذِينَ هَاجَرُواْ فِي اللّهِ مِن بَعْدِ مَا ظُلِمُواْ لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الآخِرَةِ أَكْبَرُ لَوْ كَانُواْ يَعْلَمُونَ [النحل 41]
(والذين هاجروا في الله) لإقامة دينه (من بعد ما ظلموا) بالأذى من أهل مكة وهم النبي صلى الله عليه وسلم وأصحابه (لنبوئنهم) ننزلهم (في الدنيا) دارا (حسنة) هي المدينة (ولأجر الآخرة) أي الجنة (أكبر) أعظم (لو كانوا يعلمون) أي الكفار أو المتخلفون عن الهجرة ما للمهاجرين من الكرامة لوافقوهم
15-ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُواْ مِن بَعْدِ مَا فُتِنُواْ ثُمَّ جَاهَدُواْ وَصَبَرُواْ إِنَّ رَبَّكَ مِن بَعْدِهَا لَغَفُورٌ رَّحِيمٌ [النحل 110]
(ثم إن ربك للذين هاجروا) إلى المدينة (من بعد ما فتنوا) عذبوا وتلفظوا بالكفر وفي قراءة بالبناء للفاعل أي كفروا أو فتنوا الناس عن الإيمان (ثم جاهدوا وصبروا) على الطاعة (إن ربك من بعدها) أي الفتنة (لغفور) لهم (رحيم) بهم وخبر إن الأولى دل عليه خبر الثانية
16-وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ [الحج 58]
(والذين هاجروا في سبيل الله) أي طاعته من مكة إلى المدينة (ثم قتلوا أو ماتوا ليرزقنهم الله رزقا حسنا) هو رزق الجنة (وإن الله لهو خير الرازقين) أفضل المعطين
17-لَيُدْخِلَنَّهُم مُّدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ [الحج 59]
(ليدخلنهم مدخلا) بضم الميم وفتحها أي إدخالا أو موضعا (يرضونه) وهو الجنة (وإن الله لعليم) بنياتهم (حليم) عن عقابهم
18-ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ [الحج 60]
الأمر (ذلك) الذي قصصناه عليك (ومن عاقب) جازى من المؤمنين (بمثل ما عوقب به) ظلما من المشركين أي قاتلهم كما قاتلوه في الشهر المحرم (ثم بغي عليه) منهم أي ظلم بإخراجه من منزله (لينصرنه الله إن الله لعفو) عن المؤمنين (غفور) لهم عن قتالهم في الشهر الحرام
19-وَلَا يَأْتَلِ أُوْلُوا الْفَضْلِ مِنكُمْ وَالسَّعَةِ أَن يُؤْتُوا أُوْلِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَن يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [النور 22]
(ولا يأتل) يحلف (أولوا الفضل) أصحاب الغنى (منكم والسعة أن) لا (يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله) نزلت في أبي بكر حلف أن لا ينفق على مسطح وهو ابن خالته مسكين مهاجر بدري لما خاض في الإفك بعد أن كان ينفق عليه وناس من الصحابة أقسموا أن لا يتصدقوا على من تكلم بشيء من الإفك (وليعفوا وليصفحوا) عنهم في ذلك (ألا تحبون أن يغفر الله لكم والله غفور رحيم) للمؤمنين قال أبو بكر بلى أنا احب أن يغفر الله لي ورجع إلى مسطح ما كان ينفقه عليه
20-يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ [العنكبوت 56]
(يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون) في أرض تيسرت فيها العبادة بأن تهاجروا إليها من أرض لم تتيسر فيها ونزل في ضعفاء مسلمي مكة كانوا في ضيق من إظهار الإسلام بها
21-النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُوْلُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا أَن تَفْعَلُوا إِلَى أَوْلِيَائِكُم مَّعْرُوفاً كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً [الأحزاب 6]
(النبي أولى بالمؤمنين من أنفسهم) فيما دعاهم إليه ودعتهم أنفسهم إلى خلافه (وأزواجه أمهاتهم) في حرمة نكاحهن (وأولوا الأرحام) ذوو القربات (بعضهم أولى ببعض) في الارث (في كتاب الله من المؤمنين والمهاجرين) أي من الارث بالإيمان والهجرة الذي كان أول الإسلام فنسخ (إلا) لكن (أن تفعلوا إلى أوليائكم معروفا) بوصية فجائز (كان ذلك) نسخ الارث بالإيمان والهجرة بإرث ذوي الأرحام (في الكتاب مسطورا) واريد بالكتاب في الموضعين اللوح المحفوظ
22-قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ [الزمر 10]
(قل يا عباد الذين آمنوا اتقوا ربكم) أي عذابه بأن تطيعوه (للذين أحسنوا في هذه الدنيا) بالطاعة (حسنة) هي الجنة (وأرض الله واسعة) فهاجروا إليها من بين الكفار ومشاهدة المنكرات (إنما يوفى الصابرون) على الطاعة وما يبتلون به (أجرهم بغير حساب) بغير مكيال ولا ميزان
23-وَكَأَيِّن مِّن قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِّن قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلَا نَاصِرَ لَهُمْ [محمد 13]
(وكأين) وكم (من قرية) أريد بها أهلها (هي أشد قوة من قريتك) قوة أهل مكة (التي أخرجتك) روعي لفظ قرية (أهلكناهم) روعي معنى قرية الأولى (فلا ناصر لهم) من إهلاكنا
24-لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ [الحشر 8]
(للفقراء) متعلق بمحذوف أي إعجبوا (المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا وينصرون الله ورسوله أولئك هم الصادقون) في إيمانهم
25-وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالْإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِّمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [الحشر 9]
(والذين تبوؤا الدار) المدينة (والإيمان) ألفوه وهم الأنصار (من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة) حسدا (مما أوتوا) أي آتى النبي صلى الله عليه وسلم المهاجرين من أموال بني النضير المختصة بهم (ويؤثرون على أنفسهم ولو كان بهم خصاصة) حاجة إلى ما يؤثرون به (ومن يوق شح نفسه) حرصها على المال (فأولئك هم المفلحون)
26-وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ [الحشر 10]
(والذين جاؤوا من بعدهم) من بعد المهاجرين والأنصار إلى يوم القيامة (يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا) حقدا (للذين آمنوا ربنا إنك رؤوف رحيم)
27-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَّهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُم مَّا أَنفَقُوا وَلَا جُنَاحَ عَلَيْكُمْ أَن تَنكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنفَقْتُمْ وَلْيَسْأَلُوا مَا أَنفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ [الممتحنة 10]
(يا أيها الذين آمنوا إذا جاءكم المؤمنات) بألسنتهم (مهاجرات) من الكفار بعد الصلح معهم في الحديبية على أن من جاء منهم إلى المؤمنين يرد (فامتحنوهن) بالحلف على أنهن ما خرجن إلا رغبة في الإسلام لا بغضا لأزواجهن الكفار ولا عشقا لرجال من المسلمين كذا مان صلى الله عليه وسلم يحلفهن (الله أعلم بإيمانهن فإن علمتموهن) ظننتموهن بالحلف (مؤمنات فلا ترجعوهن) تردوهن (إلى الكفار لا هن حل لهم ولا هم يحلون لهن وآتوهم) أي أعطوا الكفار أزواجهن (ما أنفقوا) عليهن من المهور (ولا جناح عليكم أن تنكحوهن) بشرطه (إذا آتيتموهن أجورهن) مهورهن (ولا تمسكوا) بالتشديد والتخفيف (بعصم الكوافر) زوجاتكم لقطع إسلامكم لها بشرطه أو اللاحقات بالمشركين مرتدات لقطع إسلامكم لها بشرطه (واسألوا) اطلبوا (ما أنفقتم) عليهن من المهور في صورة الارتداد ممن تزوجن من الكفار (وليسألوا ما أنفقوا) على المهاجرات كما تقدم أنهم يؤتونه (ذلكم حكم الله يحكم بينكم) به (والله عليم حكيم)


الوحي

أركان الإسلام
محمد
الوحي

1-وَقَالَ الَّذِينَ لاَ يَعْلَمُونَ لَوْلاَ يُكَلِّمُنَا اللّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِن قَبْلِهِم مِّثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الآيَاتِ لِقَوْمٍ يُوقِنُونَ [البقرة 118]
(وقال الذين لا يعلمون) أي كفار مكة للنبي صلى الله عليه وسلم (لولا) هلا (يكلمنا الله) أنك رسوله (أو تأتينا آية) مما اقترحناه على صدقك (كذلك) كما قال هؤلاء (قال الذين من قبلهم) من كفار الأمم الماضية لأنبيائهم (مثل قولهم) من التعنت وطلب الآيات (تشابهت قلوبهم) في الكفر والعناد ، فيه تسلية للنبي صلى الله عليه وسلم (قد بينا الآيات لقوم يوقنون) يعلمون أنها آيات فيؤمنون فاقتراحُ آيةٍ معها تعنُّت
2-ذَلِكَ مِنْ أَنبَاء الْغَيْبِ نُوحِيهِ إِلَيكَ وَمَا كُنتَ لَدَيْهِمْ إِذْ يُلْقُون أَقْلاَمَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ [أل عمران 44]
(ذلك) المذكور من أمر زكريا ومريم (من أنباء الغيب) أخبار ما غاب عنك (نوحيه إليك) يا محمد (وما كنت لديهم إذ يلقون أقلامهم) في الماء يقترعون ليظهر لهم (أيهم يكفل) يربّي (مريم وما كنت لديهم إذ يختصمون) في كفالتها فتعرف ذلك فتخبر به وإنما عرفته من جهة الوحي
3-إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُودَ زَبُوراً [النساء 163]
(إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده) وكما (وأوحينا إلى إبراهيم وإسماعيل وإسحاق) ابنيه (ويعقوب) ابن إسحاق (والأسباط) أولاده (وعيسى وأيوب ويونس وهارون وسليمان وآتينا) أباه (داود زَبورا) بالفتح اسم للكتاب المؤتى ، وبالضم مصدر بمعنى مزبورا أي مكتوبا
4-وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِن قَبْلُ وَرُسُلاً لَّمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللّهُ مُوسَى تَكْلِيماً [النساء 164]
وأرسلنا (ورسلا قد قصصناهم عليك من قبل ورسلا لم نقصصهم عليك) روي أنه تعالى بعث ثمانية آلاف نبي أربعة آلاف من إسرائيل وأربعة آلاف من سائر الناس قاله الشيخ في سورة غافر (وكلم الله موسى) بلا واسطة (تكليما)
5-رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللّهُ عَزِيزاً حَكِيماً [النساء 165]
(رسلا) بدل من رسلا قبله (مبشرين) بالثواب من آمن (ومنذرين) بالعقاب من كفر أرسلناهم (لئلا يكون للناس على الله حجة) تقال (بعد) إرسال (الرسل) إليهم فيقولوا: {ربنا لولا أرسلت إلينا رسولا فنتبع آياتك ونكون من المؤمنين} فبعثناهم لقطع عذرهم (وكان الله عزيزا) في ملكه (حكيما) في صنعه
6-وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُواْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [الانعام 7]
(ولو نزلنا عليك كتابا) مكتوبا (في قرطاس) رق كما اقترحوه (فلمسوه بأيديهم) أبلغ من عاينوه لأنه أنفى للشك (لقال الذين كفروا إن) ما (هذا إلا سحر مبين) تعنتا وعنادا
7-وَقَالُواْ لَوْلا أُنزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنزَلْنَا مَلَكاً لَّقُضِيَ الأمْرُ ثُمَّ لاَ يُنظَرُونَ [الانعام 8]
(وقالوا لولا) هلا (أنزل عليه) على محمد صلى الله عليه وسلم (ملك) يصدقه (ولو أنزلنا ملكا) كما اقترحوا فلم يؤمنوا (لقضي الأمر) بهلاكهم (ثم لا ينظرون) يمهلون لتوبة أو معذرة كعادة الله فيمن قبلهم من إهلاكهم عند وجود مقترحهم إذا لم يؤمنوا
8-وَلَوْ جَعَلْنَاهُ مَلَكاً لَّجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِم مَّا يَلْبِسُونَ [الانعام 9]
(ولو جعلناه) أي المنزَّل إليهم (ملكا لجعلناه) أي الملك (رجلا) أي على صورته ليتمكنوا من رؤيته إذ لا قوة للبشر على رؤية الملك لو أنزلناه وجعلناه رجلا (وللبسنا) شبهنا (عليهم ما يلبسون) على أنفسهم بأن يقولوا ما هذا إلا بشر مثلكم
9-قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً قُلِ اللّهِ شَهِيدٌ بِيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللّهِ آلِهَةً أُخْرَى قُل لاَّ أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَـهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِّمَّا تُشْرِكُونَ [الانعام 19]
ونزل لما قالوا للنبي صلى الله عليه وسلم: ائتنا بمن يشهد لك بالنبوة فإن أهل الكتاب أنكروك (قل) لهم (أي شيء أكبر شهادة) تمييز محول عن المبتدأ (قل الله) إن لم يقولوه لا جواب غيره هو (شهيد بيني وبينكم) على صدقي (وأوحي إلي هذا القرآن لأنذركم) أخوفكم يا أهل مكة (به ومن بلغ) عطف على ضمير أنذركم أي بلغه القرآن من الإنس والجن (أئنكم لتشهدون أن مع الله آلهة أخرى) استفهام إنكار (قل) لهم (لا أشهد) بذلك (قل إنما هو إله واحد وإنني بريء مما تشركون) معه من الأصنام
10-قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلاَ تَتَفَكَّرُونَ [الانعام 50]
(قل) لهم (لا أقول لكم عندي خزائن الله) التي منها يرزق (ولا) أني (أعلم الغيب) ما غاب عني ولم يوح إلي (ولا أقول لكم إني ملك) من الملائكة (إن) ما (أتبع إلا ما يوحى إلي قل هل يستوي الأعمى) الكافر (والبصير) المؤمن ؟ لا (أفلا تتفكرون) في ذلك فتؤمنون
11-وَمَا قَدَرُواْ اللّهَ حَقَّ قَدْرِهِ إِذْ قَالُواْ مَا أَنزَلَ اللّهُ عَلَى بَشَرٍ مِّن شَيْءٍ قُلْ مَنْ أَنزَلَ الْكِتَابَ الَّذِي جَاء بِهِ مُوسَى نُوراً وَهُدًى لِّلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً وَعُلِّمْتُم مَّا لَمْ تَعْلَمُواْ أَنتُمْ وَلاَ آبَاؤُكُمْ قُلِ اللّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ [الانعام 91]
(وما قدروا) أي اليهود (الله حق قدره) أي ما عظموه حق عظمته أو ما عرفوه حق معرفته (إذ قالوا) للنبي صلى الله عليه وسلم وقد خاصموه في القرآن (ما أنزل الله على بشر من شيء قل) لهم (من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس يجعلونه) بالياء والتاء في المواضع الثلاثة (قراطيس) أي يكتبونه في دفاتر مقطعة (يبدونها) أي ما يحبون إبداءه منها (ويخفون كثيرا) مما فيها كنعت محمد صلى الله عليه وسلم (وعلمتم) أيها اليهود في القرآن (ما لم تعلموا أنتم ولا آباؤكم) من التوراة ببيان ما التبس عليكم واختلفتم فيه (قل الله) أنزله إن لم يقولوه لا جواب غيره (ثم ذرهم في خوضهم) باطلهم (يلعبون)
12-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ قَالَ أُوْحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَن قَالَ سَأُنزِلُ مِثْلَ مَا أَنَزلَ اللّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلآئِكَةُ بَاسِطُواْ أَيْدِيهِمْ أَخْرِجُواْ أَنفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَقُولُونَ عَلَى اللّهِ غَيْرَ الْحَقِّ وَكُنتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ [الانعام 93]
(ومن) أي لا أحد (أظلم ممن افترى على الله كذبا) بادعاء النبوة ولم ينبأ (أو قال أوحي إلي ولم يوح إليه شيء) نزلت في مسيلمة (ومن قال سأنزل مثل ما أنزل الله) وهم المستهزئون قالوا لو نشاء لقلنا مثل هذا (ولو ترى) يا محمد (إذ الظالمون) المذكورون (في غمرات) سكرات (الموت والملائكة باسطوا أيديهم) إليهم بالضرب والتعذيب يقولون لهم تعنيفا (أخرجوا أنفسكم) إلينا لنقبضها (اليوم تجزون عذاب الهون) الهوان (بما كنتم تقولون على الله غير الحق) بدعوى النبوة والإيحاء كذبا (وكنتم عن آياته تستكبرون) تتكبرون عن الإيمان بها وجواب لو رأيت أمرا فظيعا
13-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا ائْتِ بِقُرْآنٍ غَيْرِ هَـذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِن تِلْقَاء نَفْسِي إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ [يونس 15]
(وإذا تتلى عليهم آياتنا) القرآن (بيناتٍ) ظاهراتٍ حال (قال الذين لا يرجون لقاءنا) لا يخافون البعث (ائت بقرآن غير هذا) ليس فيه عيب آلهتنا (أو بدِّله) من تلقاء نفسك (قل) لهم (ما يكون) ينبغي (لي أن أبدله من تلقاء) قبل (نفسي إن) ما (أتبع إلا ما يوحى إلي إني أخاف إن عصيت ربي) بتبديله (عذاب يوم عظيم) هو يوم القيامة
14-وَيَقُولُونَ لَوْلاَ أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلّهِ فَانْتَظِرُواْ إِنِّي مَعَكُم مِّنَ الْمُنتَظِرِينَ [يونس 20]
(ويقولون) أي أهل مكة (لولا) هلا (أنزل عليه) على محمد صلى الله عليه وسلم (آية من ربه) كما كان للأنبياء من الناقة والعصا واليد (فقل) لهم (إنما الغيب) ما غاب عن العباد أي أمره (لله) ومنه الآيات فلا يأتي بها إلا هو وإنما علي التبليغ (فانتظروا) العذاب إن لم تؤمنوا (إني معكم من المنتظرين)
15-وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّىَ يَحْكُمَ اللّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ [يونس 109]
(واتبع ما يوحى إليك) من ربك (واصبر) على الدعوة وأذاهم (حتى يحكم الله) فيهم بأمره (وهو خير الحاكمين) أعدَلهم ، وقد صبر حتى حكم على المشركين بالقتال وأهل الكتاب بالجزية
16-تِلْكَ مِنْ أَنبَاء الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنتَ تَعْلَمُهَا أَنتَ وَلاَ قَوْمُكَ مِن قَبْلِ هَـذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ [هود 49]
(تلك) أي هذه الآيات المتضمنة قصة نوح (من أنباء الغيب) أخبار ما غاب عنك (نوحيها إليك) يا محمد (ما كنت تعلمها أنت ولا قومك من قبل هذا) القرآن (فاصبر) على التبليغ وأذى قومك كما صبر نوح (إن العاقبة) المحمودة (للمتقين)
17-ذَلِكَ مِنْ أَنبَاء الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنتَ لَدَيْهِمْ إِذْ أَجْمَعُواْ أَمْرَهُمْ وَهُمْ يَمْكُرُونَ [يوسف 102]
(ذلك) المذكور من أمر يوسف (من أنباء) أخبار (الغيب) ما غاب عنك يا محمد (نوحيه إليك وما كنت لديهم) لدى إخوة يوسف (إذ أجمعوا أمرهم) في كيده أي عزموا عليه (وهم يمكرون) به ، أي لم تحضرهم فتعرف قصتهم فتخبر بها وإنما حصل لك علمها من جهة الله
18-وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِم مِّنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُواْ فِي الأَرْضِ فَيَنظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِّلَّذِينَ اتَّقَواْ أَفَلاَ تَعْقِلُونَ [يوسف 109]
(وما أرسلنا من قبلك إلا رجالا يُوحى) وفي قراءة بالنون وكسر الحاء (إليهم) لا ملائكة (من أهل القرى) الأمصار لأنهم أعلم وأحلم بخلاف أهل البوادي لجفائهم وجهلهم (أفلم يسيروا) أهل مكة (في الأرض فينظروا كيف كان عاقبة الذين من قبلهم) أي آخر أمرهم من إهلاكهم بتكذيبهم رسلهم (ولدار الآخرة) أي الجنة (خير للذين اتقوا) الله (أفلا تعقلون) بالياء والتاء يا أهل مكة هذا فتؤمنوا
19-وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِّن قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُواْ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ [الرعد 32]
(ولقد استهزئ برسل من قبلك) كما استهزىء بك وهذه تسلية للنبي صلى الله عليه وسلم (فأمليت) أمهلت (للذين كفروا ثم أخذتهم) بالعقوبة (فكيف كان عقاب) أي هو واقع موقعه فكذلك أفعل بمن استهزأ بك
20-ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ [النحل 123]
(ثم أوحينا إليك) يا محمد (أن اتبع ملة) دين (إبراهيم حنيفا وما كان من المشركين) كرر ردا على زعم اليهود والنصارى أنهم على دينه
21-ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلاَ تَجْعَلْ مَعَ اللّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَّدْحُوراً [الإسراء 39]
(ذلك مما أوحى إليك) يا محمد (ربك من الحكمة) الموعظة (ولا تجعل مع الله إلها آخر فتلقى في جهنم ملوما مدحورا) مطرودا من رحمة الله
22-قُلْ إِنَّمَا أُنذِرُكُم بِالْوَحْيِ وَلَا يَسْمَعُ الصُّمُّ الدُّعَاء إِذَا مَا يُنذَرُونَ [الأنبياء 45]
(قل) لهم (إنما أنذركم بالوحي) من الله لا من قبل نفسي (ولا يسمع الصم الدعاء إذا) بتحقيق الهمزتين وتسهيل الثانية بينها وبين الياء (ما ينذرون) هم لتركهم العمل بما سمعوه من الإنذار كالصم
23-قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنتُم مُّسْلِمُونَ [الأنبياء 108]
(قل إنما يوحى إلي أنما إلهكم إله واحد) أي ما يوحى إلي في أمر الإله إلا وحدانيته (فهل أنتم مسلمون) منقادون لما يوحى إلي من وحدانية الإله والاستفهام بمعنى الأمر
24-اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ [العنكبوت 45]
(اتل ما أوحي إليك من الكتاب) القرآن (وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر) شرعا أي من شأنها ذلك ما دام المرء فيها (ولذكر الله أكبر) من غيره من الطاعات (والله يعلم ما تصنعون) فيجازيكم به
25-وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِن رَّبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [الأحزاب 2]
(واتبع ما يوحى إليك من ربك) أي القرآن (إن الله كان بما تعملون خبيرا) وفي قراءة بالفوقانية
26-وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ [فاطر 31]
(والذي أوحينا إليك من الكتاب) القرآن (هو الحق مصدقا لما بين يديه) تقدمه من الكتب (إن الله بعباده لخبير بصير) عالم بالبواطن والظواهر
27-إِن يُوحَى إِلَيَّ إِلَّا أَنَّمَا أَنَا نَذِيرٌ مُّبِينٌ [ص 70]
(إن) ما (يوحى إلي إلا أنما أنا) أي أني (نذير مبين) بين الانذار
28-وَاتَّبِعُوا أَحْسَنَ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُم مِّن قَبْلِ أَن يَأْتِيَكُمُ العَذَابُ بَغْتَةً وَأَنتُمْ لَا تَشْعُرُونَ [الزمر 55]
(واتبعوا أحسن ما أنزل إليكم من ربكم) هو القرآن (من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون) قبل إتيانه بوقته
29-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِّلْمُشْرِكِينَ [فصلت 6]
(قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فاستقيموا إليه) بالإيمان والطاعة (واستغفروه وويل) كلمة عذاب (للمشركين)
30-كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِن قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ [الشورى 3]
(كذلك) مثل ذلك الايحاء (يوحي إليك) أوحى (وإلى الذين من قبلك الله) فاعل الايحاء (العزيز) في ملكه (الحكيم) في صنعه
31-وَمَا كَانَ لِبَشَرٍ أَن يُكَلِّمَهُ اللَّهُ إِلَّا وَحْياً أَوْ مِن وَرَاء حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ [الشورى 51]
(وما كان لبشر أن يكلمه الله إلا) أن يوحي إليه (وحيا) في المنام أو بالهام (أو) إلا (من وراء حجاب) بأن يسمعه كلامه ولا يراه كما وقع لموسى عليه السلام (أو) إلا أن (يرسل رسولا) ملكا كجبريل (فيوحي) الرسول إلى المرسل إليه أي يكلمه (بإذنه) أي الله (ما يشاء) الله (إنه علي) عن صفات المحدثين (حكيم) في صنعه
32-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِّنْ أَمْرِنَا مَا كُنتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِن جَعَلْنَاهُ نُوراً نَّهْدِي بِهِ مَنْ نَّشَاء مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ [الشورى 52]
(وكذلك) مثل إيحائنا إلى غيرك من الرسل (أوحينا إليك) يا محمد (روحا) هو القرآن به تحيا القلوب (من أمرنا) الذي نوحيه إليك (ما كنت تدري) تعرف قبل الوحي إليك (ما الكتاب) القرآن (ولا الإيمان) أي شرائعه ومعالمه والنفي معلق للفعل عن العمل وما بعده سد مسد المفعولين (ولكن جعلناه) الروح أو الكتاب (نورا نهدي به من نشاء من عبادنا وإنك لتهدي) تدعو بالوحي إليك (إلى صراط) طريق (مستقيم) دين الإسلام
33-إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم 4]
(إن) ما (هو إلا وحي يوحى) إليه
34-فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى [النجم 10]
(فأوحى) تعالى (إلى عبده) جبريل (ما أوحى) جبريل إلى النبي صلى الله عليه وسلم ولم يذكر الموحي تفخيما لشأنه
35-مَا كَذَبَ الْفُؤَادُ مَا رَأَى [النجم 11]
(ما كذب) بالتخفيف والتشديد أنكر (الفؤاد) فؤاد النبي (ما رأى) ببصره من صور جبريل
36-قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِّنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً [الجن 1]
(قل) يا محمد للناس (أوحي إلي) أي اخبرت بالوحي من الله تعالى (أنه) الضمير للشأن (استمع) لقراءتي (نفر من الجن) جن نصيبين وذلك في صلاة الصبح ببطن نخل موضع بين مكة والطائف وهم الذين ذكروا في قوله تعالى وإذ صرفنا إليك نفرا من الجن الآية (فقالوا) لقومهم لما رجعوا إليهم (إنا سمعنا قرآنا عجبا) يتعجب منه من فصاحته وغزارة معانيه وغير ذلك


وعدالله إياه

أركان الإسلام
محمد
وعدالله إياه

1-فَإِنْ آمَنُواْ بِمِثْلِ مَا آمَنتُم بِهِ فَقَدِ اهْتَدَواْ وَّإِن تَوَلَّوْاْ فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ [البقرة 137]
(فإن آمنوا) أي اليهود والنصارى (بمثل) مثل ، والباء زائدة (ما آمنتم به فقد اهتدوا وإن تولوا) عن الإيمان به (فإنما هم في شقاق) خلاف معكم (فسيكفيكهم الله) يا محمد شقاقهم (وهو السميع) لأقوالهم (العليم) بأحوالهم ، وقد كفاه إياهم بقتل قريظة ونفي النضير وضرب الجزية عليهم
2-يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [المائدة 67]
(يا أيها الرسول بلغ) جميع (ما أنزل إليك من ربك) ولا تكتم شيئا منه خوفا أن تنال بمكروه (وإن لم تفعل) أي لم تبلغ جميع ما أنزل إليك (فما بلغت رسالته) بالإفراد والجمع لأن كتمان بعضها ككتمان كلها (والله يعصمك من الناس) أن يقتلوك وكان صلى الله عليه وسلم يحرس حتى نزلت فقال: "انصرفوا فقد عصمني الله" رواه الحاكم (إن الله لا يهدي القوم الكافرين)
3-يَحْلِفُونَ بِاللّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ وَهَمُّواْ بِمَا لَمْ يَنَالُواْ وَمَا نَقَمُواْ إِلاَّ أَنْ أَغْنَاهُمُ اللّهُ وَرَسُولُهُ مِن فَضْلِهِ فَإِن يَتُوبُواْ يَكُ خَيْراً لَّهُمْ وَإِن يَتَوَلَّوْا يُعَذِّبْهُمُ اللّهُ عَذَاباً أَلِيماً فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ فِي الأَرْضِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [التوبة 74]
(يحلفون) أي المنافقين (بالله ما قالوا) ما بلغك عنهم من السب (ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم) أظهروا الكفر بعد إظهار الإسلام (وهموا بما لم ينالوا) من الفتك بالنبي ليلة العقبة عند عوده من تبوك وهم بضعة عشر رجلاً فضرب عمار بن ياسر وجوه الرواحل لما غشوه فردوا (وما نقموا) أنكروا (إلا أن أغناهم الله ورسوله من فضله) بالغنائم بعد شدة حاجتهم والمعنى لم ينلهم منه إلا هذا وليس مما ينقم (فإن يتوبوا) عن النفاق ويؤمنوا بك (يك خيرا لهم وإن يتولوا) عن الإيمان (يعذبهم الله عذاباً أليماً في الدنيا) بالقتل (والآخرة) بالنار (وما لهم في الأرض من ولي) يحفظهم منه (ولا نصير) يمنعهم
4-إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ [الحجر 95]
(إنا كفيناك المستهزئين) بك بإهلاكنا كلا منهم بآفة وهم الوليد بن المغيرة والعاصي بن وائل وعدي بن قيس والأسود بن عبد المطلب والأسود بن عبد يغوث
5-وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤيَا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِّلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي القُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلاَّ طُغْيَاناً كَبِيراً [الإسراء 60]
واذكر (وإذ قلنا لك إن ربك أحاط بالناس) علما وقدرة فهم في قبضته فبلغهم ولا تخف أحدا فهو يعصمك منهم (وما جعلنا الرؤيا التي أريناك) عيانا ليلة الإسراء (إلا فتنة للناس) أهل مكة إذ كذبوا بها وارتد بعضهم لما أخبرهم بها (والشجرة الملعونة في القرآن) وهي الزقوم التي تنبت في أصل الجحيم جعلناها فتنة لهم إذ قالوا النار تحرق الشجرة فكيف تنبته (ونخوفهم) بها (فما يزيدهم) تخويفنا (إلا طغيانا كبيرا)
6-وَإِن كَادُواْ لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذاً لاَّتَّخَذُوكَ خَلِيلاً [الإسراء 73]
(وإن) مخففة (كادوا) قاربوا (ليفتنونك) ليستنزلونك (عن الذي أوحينا إليك لتفتري علينا غيره وإذا) لو فعلت ذلك (لاتخذوك خليلا)
7-وَلَوْلاَ أَن ثَبَّتْنَاكَ لَقَدْ كِدتَّ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً [الإسراء 74]
(ولولا أن ثبتناك) على الحق بالعصمة (لقد كدت) قاربت (تركن) تميل (إليهم شيئا) ركونا (قليلا) لشدة احتيالهم وإلحاحهم وهو صريح في أنه صلى الله عليه وسلم لم يركن ولا قارب
8-أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِن دُونِهِ وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ [الزمر 36]
(أليس الله بكاف عبده) أي النبي بلى (ويخوفونك) الخطاب له (بالذين من دونه) الأصنام أي تقتله أو تخبله (ومن يضلل الله فما له من هاد)
9-وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ [الطور 48]
(واصبر لحكم ربك) بامهالهم ولا يضيق صدرك (فإنك بأعيننا) بمرآى منا نراك ونحفظك (وسبح) متلبسا (بحمد ربك) أي قل سبحان الله وبحمده (حين تقوم) من منامك أو من مجلسك


الإخلاص في الدين

أركان الإسلام
الدين
الإخلاص في الدين

1-هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِم بِرِيحٍ طَيِّبَةٍ وَفَرِحُواْ بِهَا جَاءتْهَا رِيحٌ عَاصِفٌ وَجَاءهُمُ الْمَوْجُ مِن كُلِّ مَكَانٍ وَظَنُّواْ أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُاْ اللّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنجَيْتَنَا مِنْ هَـذِهِ لَنَكُونَنِّ مِنَ الشَّاكِرِينَ [يونس 22]
(هو الذي يسيركم) وفي قراءة {ينشركم} (في البر والبحر حتى إذا كنتم في الفلك) السفن (وجرين بهم) فيه التفات عن الخطاب (بريح طيبة) لينة (وفرحوا بها جاءتها ريح عاصف) شديدة الهبوب تكسر كل شيء (وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم) أي أهلكوا (دعوا الله مخلصين له الدين) الدعاء (لئن) لام القسم (أنجيتنا من هذه) الأهوال (لنكونن من الشاكرين) الموحدين
2-وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكِينَ [يونس 105]
(و) قيل لي (أن أقم وجهك للدين حنيفاً) مائلاً إليه (ولا تكونن من المشركين)
3-فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ [العنكبوت 65]
(فإذا ركبوا في الفلك دعوا الله مخلصين له الدين) الدعاء أي لا يدعون معه غيره لأنهم في شدة لا يكشفها إلا هو (فلما نجاهم إلى البر إذا هم يشركون) به
4-وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُم مُّقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ [لقمان 32]
(وإذا غشيهم) أي علا الكفار (موج كالظلل) كالجبال التي تظل من تحتها (دعوا الله مخلصين له الدين) الدعاء بأن يجنبهم أي لا يدعون معه غيره (فلما نجاهم إلى البر فمنهم مقتصد) متوسط بين الكفر والإيمان ومنهم باق على كفره (وما يجحد بآياتنا) ومنها الإنجاء من الموج (إلا كل ختار) غدار (كفور) لنعم الله تعالى
5-إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ [الزمر 2]
(إنا أنزلنا إليك) يا محمد (الكتاب بالحق) متعلق بأنزل (فاعبد الله مخلصا له الدين) من الشرك أي موحدا له
6-أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ [الزمر 3]
(ألا لله الدين الخالص) لا يستحقه غيره (والذين اتخذوا من دونه) الأصنام (أولياء) وهم كفار مكة قالوا (ما نعبدهم إلا ليقربونا إلى الله زلفى) قربى مصدر بمعنى تقريبا (إن الله يحكم بينهم) وبين المسلمين (فيما هم فيه يختلفون) من أمر الدين فيدخل المؤمنين الجنة والكافرين النار (إن الله لا يهدي من هو كاذب) في نسبة الولد إليه (كفار) بعبادته غير الله
7-قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ [الزمر 11]
(قل إني أمرت أن أعبد الله مخلصا له الدين) من الشرك
8-فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ [غافر 14]
(فادعوا الله) اعبدوه (مخلصين له الدين) من الشرك (ولو كره الكافرون) إخلاصكم له
9-هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [غافر 65]
(هو الحي لا إله إلا هو فادعوه) اعبدوه (مخلصين له الدين) من الشرك (الحمد لله رب العالمين)
10-وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ [البينة 5]
(وما أمروا) في كتابيهم التوراة والانجيل (إلا ليعبدوا الله) أي أن يعبدوه فحذفت أن وزيدت اللام (مخلصين له الدين) من الشرك (حنفاء) مستتقيمين على دين إبراهيم ودين محمد إذا جاء فكيف كفروا به (ويقيموا الصلاة ويؤتوا الزكاة وذلك دين) الملة (القيمة) المستقيمة


الجاهلية

أركان الإسلام
الدين
الجاهلية

1-ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 154]
(ثم أنزل عليكم من بعد الغم أمنةً) أمناً (نعاساً) بدل (يغشى) بالياء والتاء (طائفةً منكم) وهم المؤمنون فكانوا يميدون تحت الحجف وتسقط السيوف منهم (وطائفةٌ قد أهمتهم أنفسهم) أي حملتهم على الهم فلا رغبة لهم إلا نجاتها دون النبي وأصحابه فلم يناموا وهم المنافقون (يظنون بالله) ظناً (غير) الظن (الحق ظن) أي كظن (الجاهلية) حيث اعتقدوا أن النبي قتل أو لا ينصر (يقولون هل) ما (لنا من الأمر) أي النصر الذي وعدناه (من) زائدة (شيء قل) لهم (إن الأمر كله) بالنصب توكيداً والرفع مبتدأ وخبره (لله) أي القضاء له يفعل ما يشاء (يخفون في أنفسهم ما لا يبدون) يظهرون (لك يقولون) بيان لما قبله (لو كان لنا من الأمر شيء ما قتلنا ههنا) أي لو كان الاختيار إلينا لم نخرج فلم نقتل لكن أخرجنا كرها (قل) لهم (لوكنتم في بيوتكم) وفيكم من كتب الله عليه القتل (لبرز) خرج (الذين كتب) قضي (عليهم القتل) منكم (الى مضاجعهم) مصارعهم فيقتلوا ولم ينجهم قعودهم لأن قضاءه تعالى كائن لا محالة (و) فعل ما فعل بأحد (ليبتلي) يختبر (الله ما في صدوركم) قلوبكم من الإخلاص والنفاق (وليمحص) يميز (ما في قلوبكم والله عليم بذات الصدور) بما في القلوب لا يخفى عليه شيء وإنما يبتلي ليظهر للناس
2-أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ [المائدة 50]
(أفحكم الجاهلية يبغون) بالياء والتاء يطلبون من المداهنة والميل إذا تولوا ؟ استفهام إنكاري (ومن) أي لا أحد (أحسن من الله حكما لقوم) عند قوم (يوقنون) به خصوا بالذكر لأنهم الذين يتدبرون
3-بَلْ بَدَا لَهُم مَّا كَانُواْ يُخْفُونَ مِن قَبْلُ وَلَوْ رُدُّواْ لَعَادُواْ لِمَا نُهُواْ عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ [الانعام 28]
قال تعالى (بل) للإضراب عن إرادة الإيمان المفهوم من التمني (بدا) ظهر (لهم ما كانوا يخفون من قبل) يكتمون بقولهم {والله ربنا ما كنا مشركين بشهادة} جوارحهم فتمنوا ذلك (ولو ردوا) إلى الدنيا فرضا (لعادوا لما نهوا عنه) من الشرك (وإنهم لكاذبون) في وعدهم بالإيمان
4-وَجَعَلُواْ لِلّهِ مِمِّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُواْ هَـذَا لِلّهِ بِزَعْمِهِمْ وَهَـذَا لِشُرَكَآئِنَا فَمَا كَانَ لِشُرَكَآئِهِمْ فَلاَ يَصِلُ إِلَى اللّهِ وَمَا كَانَ لِلّهِ فَهُوَ يَصِلُ إِلَى شُرَكَآئِهِمْ سَاء مَا يَحْكُمُونَ [الانعام 136]
(وجعلوا) أي كفار مكة (لله مما ذرأ) خلق (من الحرث) الزرع (والأنعام نصيبا) يصرفونه إلى الضيفان والمساكين ولشركائهم نصيبا يصرفونه إلى سدنتها (فقالوا هذا لله بزعمهم) بالفتح والضم (وهذا لشركائنا) فكانوا إذا سقط في نصيب الله شيء من نصيبها التقطوه أو في نصيبها شيء من نصيبه تركوه وقالوا إن الله غني عن هذا كما قال تعالى (فما كان لشركائهم فلا يصل إلى الله) أي لجهته (وما كان لله فهو يصل إلى شركائهم ساء) بئس (ما يحكمون) حكمهم هذا
5-قَدْ خَسِرَ الَّذِينَ قَتَلُواْ أَوْلاَدَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُواْ مَا رَزَقَهُمُ اللّهُ افْتِرَاء عَلَى اللّهِ قَدْ ضَلُّواْ وَمَا كَانُواْ مُهْتَدِينَ [الانعام 140]
(قد خسر الذين قتلوا) بالتخفيف والتشديد (أولادهم) بالوأد (سفها) جهلا (بغير علم وحرموا ما رزقهم الله) مما ذكر (افتراء على الله قد ضلوا وما كانوا مهتدين)
6-وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً [الأحزاب 33]
(وقرن) بكسر الكاف وفتحها (في بيوتكن) من القرار وأصله أقررن بكسر الراء وفتحها من قررت بفتح الراء وكسرها نقلت حركة الراء إلى القاف وحذفت مع همزة الوصل (ولا تبرجن) بترك إحدى التاءين من أصله (تبرج الجاهلية الأولى) أي ما قبل الإسلام من إظهار النساء محاسنهن للرجال والإظهار بعد الإسلام مذكور في آية ولا يبدين زينتهن إلا ما ظهر منها (وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس) الإثم يا (أهل البيت) نساء النبي صلى الله عليه وسلم (ويطهركم) منه (تطهيرا)
7-إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً [الفتح 26]
(إذ جعل) متعلق بعذبنا (الذين كفروا) فاعل (في قلوبهم الحمية) الأنفة من الشيء (حمية الجاهلية) بدل من الحمية وهي صدهم النبي وأصحابه عن المسجد الحرام (فأنزل الله سكينته على رسوله وعلى المؤمنين) فصالحوهم على أن يعودوا من قابل ولم يلحقهم من الحمية ما لحق الكفار حتى يقاتلوهم (وألزمهم) المؤمنين (كلمة التقوى) لا إله إلا الله محمد رسول الله وأضيفت إلى التقوى لأنها سببها (وكانوا أحق بها) بالكلمة من الكفار (وأهلها) عطف تفسيري (وكان الله بكل شيء عليما) أي لم يزل متصفا بذلك ومن معلومه تعالى أنهم أهلها


حقيقة الإسلام

أركان الإسلام
الدين
حقيقة الإسلام

1-اهدِنَــــا الصِّرَاطَ المُستَقِيمَ [الفاتحة 6]
(اهدنا الصراط المستقيم) أي أرشدنا إليه
2-صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ [الفاتحة 7]
ويبدل منه : (صراط الذين أنعمت عليهم) بالهداية ويبدل من الذين بصلته (غير المغضوب عليهم) وهم اليهود (ولا) غير (الضالين) وهم النصارى ، ونكتة البدل إفادة أن المهتدين ليسوا يهوداً ولا نصارى والله أعلم بالصواب وإليه المرجع والمآب ، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليماً كثيراً دائماً أبداً ، وحسبنا الله ونعم الوكيل ، ولا حول ولا قوة إلا بالله العلي العظيم . [وعن الشيخ محمود الرنكوسي تفسير ألطف ورد في مختصر تفسير ابن كثير مفاده أن المغضوب عليهم هم الذين عرفوا الحق وخالفوه أما الضالين فلم يهتدوا إلى الحق أصلاً . دار الحديث] 3-بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 112]
(بلى) يدخل الجنة غيرهم (من أسلم وجهه لله) أي انقاد لأمره وخص الوجه لأنه أشرف الأعضاء فغيره أولى (وهو محسن) موحد (فله أجره عند ربه) أي ثواب عمله الجنة (ولا خوف عليهم ولا هم يحزنون) في الآخرة
4-إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ [البقرة 131]
واذكر (إذ قال له ربه أسلم) انقد لله وأخلص له دينك (قال أسلمت لرب العالمين)
5-وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللّهَ اصْطَفَى لَكُمُ الدِّينَ فَلاَ تَمُوتُنَّ إَلاَّ وَأَنتُم مُّسْلِمُونَ [البقرة 132]
(ووصَّى) وفي قراءة أوصى (بها) بالملة (إبراهيمُ بنيه ويعقوبُ) بنيه قال: (يا بني إن الله اصطفى لكم الدين) دين الإسلام (فلا تموتن إلا وأنتم مسلمون) نهى عن ترك الإسلام وأمر بالثبات عليه إلى مصادفة الموت
6-وَقَالُواْ كُونُواْ هُوداً أَوْ نَصَارَى تَهْتَدُواْ قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ [البقرة 135]
(وقالوا كونوا هودا أو نصارى تهتدوا) أو للتفصيل وقائل الأول يهود المدينة والثاني نصارى نجران (قل) لهم (بل) نتبع (ملة إبراهيم حنيفا) حال من إبراهيم مائلاً عن الأديان كلها إلى الدين القيم (وما كان من المشركين
7-سَيَقُولُ السُّفَهَاء مِنَ النَّاسِ مَا وَلاَّهُمْ عَن قِبْلَتِهِمُ الَّتِي كَانُواْ عَلَيْهَا قُل لِّلّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [البقرة 142]
(سيقول السفهاء) الجهال (من الناس) اليهود والمشركين (ما ولاهم) أيُّ شيء صرف النبي صلى الله عليه وسلم والمؤمنين (عن قبلتهم التي كانوا عليها) على استقبالها في الصلاة وهي بيت المقدس ، والإتيان بالسين الدالة على الاستقبال من الإخبار بالغيب (قل لله المشرق والمغرب) أي الجهات كلها فيأمر بالتوجه إلى أي جهة شاء لا اعتراض عليه (يهدي من يشاء) هدايته (إلى صراط) طريق (مستقيم) دين الإسلام أي ومنهم أنتم دل على هذا:
8-يَا أَيُّهَا الَّذِينَ آمَنُواْ ادْخُلُواْ فِي السِّلْمِ كَآفَّةً وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [البقرة 208]
ونزل في عبد الله بن سلام وأصحابه لما عظَّموا السبت وكرهوا الإبل بعد الإسلام (يا أيها الذين آمنوا ادخلوا في السَّلم) بفتح السين وكسرها الإسلام (كافة) حال من السلم أي في جميع شرائعه (ولا تتبعوا خطوات) طرق (الشيطان) أي تزيينه بالتفريق (إنه لكم عدو مبين) بين العداوة
9-إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ وَمَا اخْتَلَفَ الَّذِينَ أُوْتُواْ الْكِتَابَ إِلاَّ مِن بَعْدِ مَا جَاءهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ وَمَن يَكْفُرْ بِآيَاتِ اللّهِ فَإِنَّ اللّهِ سَرِيعُ الْحِسَابِ [أل عمران 19]
(إن الدين) المرضي (عند الله) هو (الإسلام) أي الشرع المبعوث به الرسل المبني على التوحيد وفي قراءة بفتح {أن} بدل من أنه الخ بدل اشتمال (وما اختلف الذين أوتوا الكتاب) اليهود والنصارى في الدين بأن وحد بعض وكفر بعض (إلا من بعد ما جاءهم العلم) بالتوحيد (بغيا) من الكافرين (بينهم ومن يكفر بآيات الله فإن الله سريع الحساب) أي المجازاة له
10-فَإنْ حَآجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلّهِ وَمَنِ اتَّبَعَنِ وَقُل لِّلَّذِينَ أُوْتُواْ الْكِتَابَ وَالأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُواْ فَقَدِ اهْتَدَواْ وَّإِن تَوَلَّوْاْ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَاللّهُ بَصِيرٌ بِالْعِبَادِ [أل عمران 20]
(فإن حاجوك) خاصمك الكفار يا محمد في الدين (فقل) لهم (أسلمت وجهي لله) انقدت له أنا (ومن اتبعن) وخص الوجه بالذكر لشرفه فغيره أولى (وقل للذين أوتوا الكتاب) اليهود والنصارى (والأميين) مشركي العرب (أأسلمتم) أي أسلموا (فإن أسلموا فقد اهتدوا) من الضلال (وإن تولوا) عن الإسلام (فإنما عليك البلاغ) التبليغ للرسالة (والله بصير بالعباد) فيجازيهم بأعمالهم وهذا قبل الأمر بالقتال
11-إِنَّ اللّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَـذَا صِرَاطٌ مُّسْتَقِيمٌ [أل عمران 51]
(إن الله ربي وربكم فاعبدوه هذا) الذي آمركم به (صراط) طريق (مستقيم) فكذبوه ولم يؤمنوا به
12-مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلاَ نَصْرَانِيّاً وَلَكِن كَانَ حَنِيفاً مُّسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ [أل عمران 67]
(ما كان إبراهيم يهودياً ولا نصرانياً ولكن كان حنيفاً) مائلاً عن الأديان كلها إلى الدين القيم (مسلماً) موحداً (وما كان من المشركين)
13-وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ [أل عمران 85]
(ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين) لمصيره إلى النار المؤيدة عليه
14-وَكَيْفَ تَكْفُرُونَ وَأَنتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللّهِ وَفِيكُمْ رَسُولُهُ وَمَن يَعْتَصِم بِاللّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [أل عمران 101]
(وكيف تكفرون) استفهام تعجب وتوبيخ (وأنتم تتلى عليكم آيات الله وفيكم رسوله ومن يعتصم) يتمسك (بالله فقد هدي إلى صراط مستقيم)
15-وَمَنْ أَحْسَنُ دِيناً مِّمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ واتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللّهُ إِبْرَاهِيمَ خَلِيلاً [النساء 125]
(ومن) أي لا أحد (أحسن دينا ممن أسلم وجهه) أي انقاد واخلص عمله (لله وهو محسن) موحد (واتبع ملة إبراهيم) الموافقة لملة الإسلام (حنيفا) حال أي مائلا عن الأديان كلها إلى الدين القيم (واتخذ الله إبراهيم خليلا) صفيا خالص المحبة له
16-يَهْدِي بِهِ اللّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ وَيُخْرِجُهُم مِّنِ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [المائدة 16]
(يهدي به) أي بالكتاب (الله من اتبع رضوانه) بأن آمن (سبل السلام) طرق السلامة (ويخرجهم من الظلمات) الكفر (إلى النور) الإيمان (بإذنه) بإرادته (ويهديهم إلى صراط مستقيم) دين الإسلام
17-وَجَعَلُواْ لِلّهِ مِمِّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُواْ هَـذَا لِلّهِ بِزَعْمِهِمْ وَهَـذَا لِشُرَكَآئِنَا فَمَا كَانَ لِشُرَكَآئِهِمْ فَلاَ يَصِلُ إِلَى اللّهِ وَمَا كَانَ لِلّهِ فَهُوَ يَصِلُ إِلَى شُرَكَآئِهِمْ سَاء مَا يَحْكُمُونَ [الانعام 136]
(وجعلوا) أي كفار مكة (لله مما ذرأ) خلق (من الحرث) الزرع (والأنعام نصيبا) يصرفونه إلى الضيفان والمساكين ولشركائهم نصيبا يصرفونه إلى سدنتها (فقالوا هذا لله بزعمهم) بالفتح والضم (وهذا لشركائنا) فكانوا إذا سقط في نصيب الله شيء من نصيبها التقطوه أو في نصيبها شيء من نصيبه تركوه وقالوا إن الله غني عن هذا كما قال تعالى (فما كان لشركائهم فلا يصل إلى الله) أي لجهته (وما كان لله فهو يصل إلى شركائهم ساء) بئس (ما يحكمون) حكمهم هذا
18-وَأَنَّ هَـذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ [الانعام 153]
(وأنَّ) بالفتح على تقدير اللام والكسر استئنافا (هذا) الذي وصيتكم به (صراطي مستقيما) حال (فاتبعوه ولا تتبعوا السبل) الطرق المخالفة له (فتفرق) فيه حذف إحدى التاءين تميل (بكم عن سبيله) دينه (ذلكم وصاكم به لعلكم تتقون)
19-قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُّسْتَقِيمٍ دِيناً قِيَماً مِّلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ [الانعام 161]
(قل إنني هداني ربي إلى صراط مستقيم) ويبدل من محله (ديناً قِيَمَاً) مستقيماً (ملة إبراهيم حنيفا وما كان من المشركين)
20-قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ [الأعراف 29]
(قل أمر ربي بالقسط) بالعدل (وأقيموا) معطوف على معنى بالقسط ، أي قال أقسطوا وأقيموا أو قبله فاقبلوا مقدرا (وجوهكم) لله (عند كل مسجد) أي أخلصوا له سجودكم (وادعوه) اعبدوه (مخلصين له الدين) من الشرك (كما بدأكم) خلقكم ولم تكونوا شيئا (تعودون) أي يعيدكم أحياء يوم القيامة
21-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ [التوبة 33]
(هو الذي أرسل رسوله) محمداً صلى الله عليه وسلم (بالهدى ودين الحق ليظهره) يعليه (على الدين كله) جميع الأديان المخالفة له (ولو كره المشركون) ذلك
22-وَاللّهُ يَدْعُو إِلَى دَارِ السَّلاَمِ وَيَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [يونس 25]
(والله يدعو إلى دار السلام) أي السلامة ، وهي الجنة بالدعاء إلى الإيمان (ويهدي من يشاء) هدايته (إلى صراط مستقيم) دين الإسلام
23-إِنِّي تَوَكَّلْتُ عَلَى اللّهِ رَبِّي وَرَبِّكُم مَّا مِن دَآبَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُّسْتَقِيمٍ [هود 56]
(إني توكلت على الله ربي وربكم ما من) زائدة (دابة) نسمة تدب على الأرض (إلا هو آخذ بناصيتها) أي مالكها وقاهرها فلا نفع ولا ضرر إلا بإذنه وخص الناصية بالذكر لأن من أخذ بناصيته يكون في غاية الذل (إن ربي على صراط مستقيم) أي طريق الحق والعدل
24-مَا تَعْبُدُونَ مِن دُونِهِ إِلاَّ أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَآؤُكُم مَّا أَنزَلَ اللّهُ بِهَا مِن سُلْطَانٍ إِنِ الْحُكْمُ إِلاَّ لِلّهِ أَمَرَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ [يوسف 40]
(ما تعبدون من دونه) أي غيره (إلا أسماء سميتموها) سميتم بها أصناماً (أنتم وآباؤكم ما أنزل الله بها) بعبادتها (من سلطان) حجة وبرهان (إن) ما (الحكم) القضاء (إلا لله) وحده (أمر ألا تعبدوا إلا إياه ذلك) التوحيد (الدين القيِّم) المستقيم (ولكن أكثر الناس) وهم الكفار (لا يعلمون) ما يصيرون إليه من العذاب فهم يشركون
25-وَمِن ثَمَرَاتِ النَّخِيلِ وَالأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَعْقِلُونَ [النحل 67]
(ومن ثمرات النخيل والأعناب) ثمر (تتخذون منه سكرا) خمرا يسكر سميت بالمصدر وهذا قبل تحريمها (ورزقا حسنا) كالتمر والزبيب والخل والدبس (إن في ذلك) المذكور (لآية) دالة على قدرة الله تعالى (لقوم يعقلون) يتدبرون
26-وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُّسْتَقِيمٌ [مريم 36]
(وإن الله ربي وربكم فاعبدوه) بفتح أن بتقدير اذكر وبكسرها بتقدير قل بدليل ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم (هذا) المذكور (صراط) طريق (مستقيم) مؤد إلى الجنة
27-وَذَا النُّونِ إِذ ذَّهَبَ مُغَاضِباً فَظَنَّ أَن لَّن نَّقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَن لَّا إِلَهَ إِلَّا أَنتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ [الأنبياء 87]
واذكر (وذا النون) صاحب الحوت وهو يونس بن متى ويبدل منه (إذ ذهب مغاضبا) لقومه أي غضبان عليهم مما قاسى منهم ولم يؤذن له في ذلك (فظن أن لن نقدر عليه) أي نقضي عليه ما قضيناه من حبسه في بطن الحوت أو نضيق عيه بذلك (فنادى في الظلمات) ظلمة الليل وظلمة البحر وظلمة بطن الحوت (أن) أي بأن (لا إله إلا أنت سبحانك إني كنت من الظالمين) في ذهابي من بين قومي بلا إذن
28-إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ [الأنبياء 92]
(إن هذه) أي ملة الإسلام (أمتكم) دينكم أيها المخاطبون أي يجب أن تكونوا عليها (أمة واحدة) حال لازمة (وأنا ربكم فاعبدون) وحدون
29-وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِن رَّبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِ الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُّسْتَقِيمٍ [الحج 54]
(وليعلم الذين أوتوا العلم) التوحيد والقرآن (أنه) أي القرآن (الحق من ربك فيؤمنوا به فتخبت) تطمئن (له قلوبهم وإن الله لهاد الذين آمنوا إلى صراط) طريق (مستقيم) أي دين الإسلام
30-وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ [المؤمنون 52]
واعلموا (وإن هذه) ملة الإسلام (أمتكم) دينكم أيها المخاطبون يجب أن تكونوا عليها (أمة واحدة) حال لازمة وفي قراءة بتخفيف النون وفي أخرى بكسرها مشددة استئنافا (وأنا ربكم فاتقون) فاحذرون
31-وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [المؤمنون 73]
(وإنك لتدعوهم إلى صراط) طريق (مستقيم) دين الإسلام
32-لَقَدْ أَنزَلْنَا آيَاتٍ مُّبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [النور 46]
(لقد أنزلنا آيات مبينات) بينات هي القرآن (والله يهدي من يشاء إلى صراط) طريق (مستقيم) دين الإسلام
33-فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ [الروم 30]
(فأقم) يا محمد (وجهك للدين حنيفا) مائلا إليه أي أخلص دينك لله أنت ومن تبعك (فطرة الله) خلقته (التي فطر الناس عليها) وهي دينه أي ألزموها (لا تبديل لخلق الله) لدينه أي لا تبدلوه بأن تشركوا (ذلك الدين القيم) المستقيم توحيد الله (ولكن أكثر الناس) كفار مكة (لا يعلمون) توحيد الله
34-فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِن قَبْلِ أَن يَأْتِيَ يَوْمٌ لَّا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ [الروم 43]
(فأقم وجهك للدين القيم) دين الإسلام (من قبل أن يأتي يوم لا مرد له من الله) هو يوم القيامة (يومئذ يصدعون) فيه إدغام التاء في الأصل في الصاد يتفرقون بعد الحساب إلى الجنة والنار
35-وَمَن يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الْأُمُورِ [لقمان 22]
(ومن يسلم وجهه إلى الله) يقبل على طاعته (وهو محسن) موحد (فقد استمسك بالعروة الوثقى) بالطرف الأوثق الذي لا يخاف انقطاعه (وإلى الله عاقبة الأمور) مرجعها
36-عَلَى صِرَاطٍ مُّسْتَقِيمٍ [يس 4]
(على) متعلق بما قبله (صراط مستقيم) طريق الأنبياء قبلك التوحيد والهدى والتأكيد بالقسم وغيره رد لقول الكفار له لست مرسلا
37-وَأَنْ اعْبُدُونِي هَذَا صِرَاطٌ مُّسْتَقِيمٌ [يس 61]
(وأن اعبدوني) وحدوني وأطيعوني (هذا صراط) طريق (مستقيم)
38-وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِن قَبْلِ أَن يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنصَرُونَ [الزمر 54]
(وأنيبوا) ارجعوا (إلى ربكم وأسلموا) أخلصوا العمل (له من قبل أن يأتيكم العذاب ثم لا تنصرون) بمنعه إن لم يتوبوا
39-وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ [فصلت 33]
(ومن أحسن قولا) أي لا أحد أحسن قولا (ممن دعا إلى الله) بالتوحيد (وعمل صالحا وقال إنني من المسلمين)
40-شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَن يَشَاءُ وَيَهْدِي إِلَيْهِ مَن يُنِيبُ [الشورى 13]
(شرع لكم من الدين ما وصى به نوحا) هو أول أنبياء الشريعة (والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه) هذا هو المشروع الموصى به والموحى إلى محمد صلى الله عليه وسلم وهو التوحيد (كبر) عظم (على المشركين ما تدعوهم إليه) من التوحيد (الله يجتبي إليه) إلى التوحيد (من يشاء ويهدي إليه من ينيب) يقبل إلى طاعته
41-صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الأمُورُ [الشورى 53]
(صراط الله الذي له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (ألا إلى الله تصير الأمور) ترجع
42-فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الزخرف 43]
(فاستمسك بالذي أوحي إليك) أي القرآن (إنك على صراط) طريق (مستقيم)
43-وَإِنَّهُ لَعِلْمٌ لِّلسَّاعَةِ فَلَا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ هَذَا صِرَاطٌ مُّسْتَقِيمٌ [الزخرف 61]
(وإنه) عيسى (لعلم للساعة) تعلم بنزوله (فلا تمترن بها) تشكن فيها حذف فيها نون الرفع للجزم وواو الضمير لالتقاء الساكنين وقل لهم (واتبعون) على التوحيد (هذا) الذي آمركم به (صراط) طريق (مستقيم)
44-وَلَمَّا جَاء عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُم بِالْحِكْمَةِ وَلِأُبَيِّنَ لَكُم بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ [الزخرف 63]
(ولما جاء عيسى بالبينات) بالمعجزات والشرائع (قال قد جئتكم بالحكمة) بالنبوة وشرائع الانجيل (ولأبين لكم بعض الذي تختلفون فيه) من أحكام التوراة من أمر الدين وغيره فبين لهم أمر الدين (فاتقوا الله وأطيعون)
45-لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُّسْتَقِيماً [الفتح 2]
(ليغفر لك الله) بجهادك (ما تقدم من ذنبك وما تأخر) منه لترغب امتك في الجهاد وهو مؤول لعصمة الأنبياء عليهم الصلاة والسلام بالدليل العقلي القاطع من الذنوب واللام للعلة الغائية فمدخولها مسبب لا سبب (ويتم) بالفتح المذكور (نعمته) إنعامه (عليك ويهديك) به (صراطا) طريقا (مستقيما) يثبتك عليه وهو دين الإسلام
46-وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنكُمْ وَلِتَكُونَ آيَةً لِّلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطاً مُّسْتَقِيماً [الفتح 20]
(وعدكم الله مغانم كثيرة تأخذونها) من الفتوحات (فعجل لكم هذه) غنيمة خيبر (وكف أيدي الناس عنكم) في عيالكم لما خرجتم وهمت بهم اليهود فقذف الله في قلوبهم الرعب (ولتكون) أي المعجلة عطف على مقدر أي لتشكروه (آية للمؤمنين) في نصرهم (ويهديكم صراطا مستقيما) أي طريق التوكل عليه وتفويض الأمر إليه تعالى
47-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً [الفتح 28]
(هو الذي أرسل رسوله بالهدى ودين الحق ليظهره) دين الحق (على الدين كله) على جميع باقي الأديان (وكفى بالله شهيدا) أنك مرسل بما ذكر كما قال الله تعالى
48-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ [الصف 9]
(هو الذي أرسل رسوله بالهدى ودين الحق ليظهره) يعليه (على الدين كله) جميع الأديان المخالفة (ولو كره المشركون) ذلك
49-أَفَمَن يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّن يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الملك 22]
(أفمن يمشي مكبا) واقعا (على وجهه أهدى أم من يمشي سويا) معتدلا (على صراط) طريق (مستقيم) وخبر من الثانية محذوف دل عليه خبر الأولى أي أهدى والمثل في المؤمن والكافر أيهما على هدى
50-وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَن يُؤْمِن بِرَبِّهِ فَلَا يَخَافُ بَخْساً وَلَا رَهَقاً [الجن 13]
(وأنا لما سمعنا الهدى) القرآن (آمنا به فمن يؤمن بربه فلا يخاف) بتقدير هو (بخسا) نقصا من حسناته (ولا رهقا) ظلما بالزيادة في سيئاته
51-وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ [البينة 5]
(وما أمروا) في كتابيهم التوراة والانجيل (إلا ليعبدوا الله) أي أن يعبدوه فحذفت أن وزيدت اللام (مخلصين له الدين) من الشرك (حنفاء) مستتقيمين على دين إبراهيم ودين محمد إذا جاء فكيف كفروا به (ويقيموا الصلاة ويؤتوا الزكاة وذلك دين) الملة (القيمة) المستقيمة


دعوة العباد إلى الإسلام

أركان الإسلام
الدين
دعوة العباد إلى الإسلام

1-سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُم مِّنْ آيَةٍ بَيِّنَةٍ وَمَن يُبَدِّلْ نِعْمَةَ اللّهِ مِن بَعْدِ مَا جَاءتْهُ فَإِنَّ اللّهَ شَدِيدُ الْعِقَابِ [البقرة 211]
(سل) يا محمد (بني إسرائيل) تبكيتاً (كم آتيناهم) كم استفهامية معلقة سل عن المفعول الثاني وهي ثاني مفعول آتينا ومميزها (من آية بينة) ظاهرة كفلق البحر وإنزال المن والسلوى فبدلوها كفرا (ومن يبدل نعمة الله) أي ما أنعم به عليه من الآيات لأنها سبب الهداية (من بعد ما جاءته) كفراً (فإن الله شديد العقاب) له
2-آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ وَقَالُواْ سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ [البقرة 285]
(آمن) صدق (الرسول) محمد صلى الله عليه وسلم (بما أنزل إليه من ربه) من القرآن (والمؤمنون) عطف عليه (كلٌ) تنوينه عوض عن المضاف إليه (آمن بالله وملائكته وكتبه) بالجمع والإفراد (ورسله) يقولون (لا نفرق بين أحد من رسله) فنؤمن ببعض ونكفر ببعض كما فعل اليهود والنصارى (وقالوا سمعنا) أي ما أمرنا به سماع قبول (وأطعنا) نسألك (غفرانك ربنا وإليك المصير) المرجع بالبعث ، ولما نزلت الآية التي قبلها شكا المؤمنون من الوسوسة وشق عليهم المحاسبة بها فنزل:
3-حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَن تَسْتَقْسِمُواْ بِالأَزْلاَمِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 3]
(حرمت عليكم الميتة) أي أكلها (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير وما أهل لغير الله به) بأن ذبح على اسم غيره (والمنخنقة) الميتة خنقاً (والموقوذة) المقتولة ضرباً (والمتردية) الساقطة من علو إلى أسفل فماتت (والنطيحة) المقتولة بنطح أخرى لها (وما أكل السبع) منه (إلا ما ذكيتم) أي أدركتم فيه الروح من هذه الأشياء فذبحتموه (وما ذبح على) اسم (النصب) جمع نصاب وهي الأصنام (وأن تستقسموا) تطلبوا القسم والحكم (بالأزلام) جمع زَلَم بفتح الزاي وضمها مع فتح اللام ، قِدح بكسر القاف صغير لا ريش له ولا نصل وكانت سبعة عند سادن الكعبة عليها أعلام وكانوا يحكمونها فإن أمرتهم ائتمروا وإن نهتهم انتهوا (ذلكم فسق) خروج عن الطاعة ، ونزل يوم عرفة عام حجة الوداع: (اليوم يئس الذين كفروا من دينكم) أن ترتدوا عنه بعد طمعهم في ذلك لما رأوا من قوته (فلا تخشوهم واخشون اليوم أكملت لكم دينكم) أحكامه وفرائضه فلم ينزل بعدها حلال ولا حرام (وأتممت عليكم نعمتي) بإكماله وقيل بدخول مكة آمنين (ورضيت) أي اخترت (لكم الإسلام ديناً فمن اضطر في مخمصة) مجاعة إلى أي أكل شيء مما حرم عليه فأكله (غير متجانف) مائل (لإثم) معصية (فإن الله غفور) له ما أكل (رحيم) به في إباحته بخلاف المائل لإثم أي المتلبس به كقاطع الطريق والباغي مثلا فلا يحل له الأكل
4-وَذَرِ الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَن تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِن دُونِ اللّهِ وَلِيٌّ وَلاَ شَفِيعٌ وَإِن تَعْدِلْ كُلَّ عَدْلٍ لاَّ يُؤْخَذْ مِنْهَا أُوْلَـئِكَ الَّذِينَ أُبْسِلُواْ بِمَا كَسَبُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [الانعام 70]
(وذر) اترك (الذين اتخذوا دينهم) الذي كلفوه (لعبا ولهوا) باستهزائهم به (وغرتهم الحياة الدنيا) فلا تتعرض لهم وهذا قبل الأمر بالقتال (وذكر) عظ (به) بالقرآن الناس (أن) لا (تبسل نفس) تسلم إلى الهلاك (بما كسبت) عملت (ليس لها من دون الله) أي غيره (ولي) ناصر (ولا شفيع) يمنع عنها العذاب (وإن تعدل كل عدل) تفد كل فداء (لا يؤخذ منها) ما تفدى به (أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) بكفرهم
5-إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ [الأنبياء 92]
(إن هذه) أي ملة الإسلام (أمتكم) دينكم أيها المخاطبون أي يجب أن تكونوا عليها (أمة واحدة) حال لازمة (وأنا ربكم فاعبدون) وحدون
6-وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ [المؤمنون 52]
واعلموا (وإن هذه) ملة الإسلام (أمتكم) دينكم أيها المخاطبون يجب أن تكونوا عليها (أمة واحدة) حال لازمة وفي قراءة بتخفيف النون وفي أخرى بكسرها مشددة استئنافا (وأنا ربكم فاتقون) فاحذرون
7-أَفَمَن وَعَدْنَاهُ وَعْداً حَسَناً فَهُوَ لَاقِيهِ كَمَن مَّتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ [القصص 61]
(أفمن وعدناه وعدا حسنا فهو لاقيه) مصيبه وهو الجنة (كمن متعناه متاع الحياة الدنيا) فيزول عن قريب (ثم هو يوم القيامة من المحضرين) النار الأول المؤمن والثاني الكافر أي لا تساوي بينهما
8-أَفَمَن كَانَ مُؤْمِناً كَمَن كَانَ فَاسِقاً لَّا يَسْتَوُونَ [السجدة 18]
(أفمن كان مؤمنا كمن كان فاسقا لا يستوون) أي المؤمنون والفاسقون
9-قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ [الزمر 11]
(قل إني أمرت أن أعبد الله مخلصا له الدين) من الشرك
10-وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ [الزمر 12]
(وأمرت لأن) بأن (أكون أول المسلمين) من هذه الأمة
11-قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ [الزمر 13]
(قل إني أخاف إن عصيت ربي عذاب يوم عظيم)
12-قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَّهُ دِينِي [الزمر 14]
(قل الله أعبد مخلصا له ديني) من الشرك
13-أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَن تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ [الحديد 16]
(ألم يأن) يحن (للذين آمنوا) نزلت في شأن الصحابة لما أكثروا المزاح (أن تخشع قلوبهم لذكر الله وما نزل) بالتشديد والتخفيف (من الحق) القرآن (ولا يكونوا) معطوف على تخشع (كالذين أوتوا الكتاب من قبل) هم اليهود والنصارى (فطال عليهم الأمد) الزمن بينهم وبين أنبيائهم (فقست قلوبهم) لم تلن لذكر الله (وكثير منهم فاسقون)
14-قَدْ أَفْلَحَ مَن تَزَكَّى [الأعلى 14]
(قد أفلح) فاز (من تزكى) تطهر بالإيمان
15-وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ [البينة 5]
(وما أمروا) في كتابيهم التوراة والانجيل (إلا ليعبدوا الله) أي أن يعبدوه فحذفت أن وزيدت اللام (مخلصين له الدين) من الشرك (حنفاء) مستتقيمين على دين إبراهيم ودين محمد إذا جاء فكيف كفروا به (ويقيموا الصلاة ويؤتوا الزكاة وذلك دين) الملة (القيمة) المستقيمة


الدين عند الله

أركان الإسلام
الدين
الدين عند الله

1-بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 112]
(بلى) يدخل الجنة غيرهم (من أسلم وجهه لله) أي انقاد لأمره وخص الوجه لأنه أشرف الأعضاء فغيره أولى (وهو محسن) موحد (فله أجره عند ربه) أي ثواب عمله الجنة (ولا خوف عليهم ولا هم يحزنون) في الآخرة
2-كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللّهُ الَّذِينَ آمَنُواْ لِمَا اخْتَلَفُواْ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [البقرة 213]
(كان الناس أمة واحدة) على الإيمان فاختلفوا بأن آمن بعض وكفر بعض (فبعث الله النبيين) إليهم (مبشرين) من آمن بالجنة (ومنذرين) من كفر بالنار (وأنزل معهم الكتاب) بمعنى الكتب (بالحق) متعلق بأنزل (ليحكم) به (بين الناس فيما اختلفوا فيه) من الدين (وما اختلف فيه) أي الدين (إلا الذين أوتوه) أي الكتاب فآمن بعض وكفر بعض (من بعد ما جاءتهم البينات) الحجج الظاهرة على التوحيد ، ومِن متعلقة بـ اختلف وهي وما بعدها مقدم على الاستثناء في المعنى (بغياً) من الكافرين (بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من) للبيان (الحق بإذنه) بإرادته (والله يهدي من يشاء) هدايته (إلى صراط مستقيم) طريق الحق
3-إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ وَمَا اخْتَلَفَ الَّذِينَ أُوْتُواْ الْكِتَابَ إِلاَّ مِن بَعْدِ مَا جَاءهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ وَمَن يَكْفُرْ بِآيَاتِ اللّهِ فَإِنَّ اللّهِ سَرِيعُ الْحِسَابِ [أل عمران 19]
(إن الدين) المرضي (عند الله) هو (الإسلام) أي الشرع المبعوث به الرسل المبني على التوحيد وفي قراءة بفتح {أن} بدل من أنه الخ بدل اشتمال (وما اختلف الذين أوتوا الكتاب) اليهود والنصارى في الدين بأن وحد بعض وكفر بعض (إلا من بعد ما جاءهم العلم) بالتوحيد (بغيا) من الكافرين (بينهم ومن يكفر بآيات الله فإن الله سريع الحساب) أي المجازاة له
4-أَفَغَيْرَ دِينِ اللّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ [أل عمران 83]
(أفغير دين الله يبغون) بالياء والتاء أي المتولون (وله أسلم) انقاد (من في السماوات والأرض طوعاً) بلا إباء (وكرهاً) بالسيف ومعاينة ما يلجئ إليه (وإليه تُرجعون) بالتاء والياء والهمزة في أول الآية للإنكار
5-وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ [أل عمران 85]
(ومن يبتغ غير الإسلام ديناً فلن يقبل منه وهو في الآخرة من الخاسرين) لمصيره إلى النار المؤيدة عليه
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ [أل عمران 102]
(يا أيها الذين آمنوا اتقوا الله حق تقاته) بأن يطاع فلا يعصى ويشكر فلا يكفر ويذكر فلا ينسى فقالوا يا رسول الله و من يقوى على هذا فنسخ بقوله تعالى {فاتقوا الله ما استطعتم} (ولا تموتن إلا وأنتم مسلمون) موحدون
7-وَمَنْ أَحْسَنُ دِيناً مِّمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ واتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللّهُ إِبْرَاهِيمَ خَلِيلاً [النساء 125]
(ومن) أي لا أحد (أحسن دينا ممن أسلم وجهه) أي انقاد واخلص عمله (لله وهو محسن) موحد (واتبع ملة إبراهيم) الموافقة لملة الإسلام (حنيفا) حال أي مائلا عن الأديان كلها إلى الدين القيم (واتخذ الله إبراهيم خليلا) صفيا خالص المحبة له
8-حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَن تَسْتَقْسِمُواْ بِالأَزْلاَمِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 3]
(حرمت عليكم الميتة) أي أكلها (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير وما أهل لغير الله به) بأن ذبح على اسم غيره (والمنخنقة) الميتة خنقاً (والموقوذة) المقتولة ضرباً (والمتردية) الساقطة من علو إلى أسفل فماتت (والنطيحة) المقتولة بنطح أخرى لها (وما أكل السبع) منه (إلا ما ذكيتم) أي أدركتم فيه الروح من هذه الأشياء فذبحتموه (وما ذبح على) اسم (النصب) جمع نصاب وهي الأصنام (وأن تستقسموا) تطلبوا القسم والحكم (بالأزلام) جمع زَلَم بفتح الزاي وضمها مع فتح اللام ، قِدح بكسر القاف صغير لا ريش له ولا نصل وكانت سبعة عند سادن الكعبة عليها أعلام وكانوا يحكمونها فإن أمرتهم ائتمروا وإن نهتهم انتهوا (ذلكم فسق) خروج عن الطاعة ، ونزل يوم عرفة عام حجة الوداع: (اليوم يئس الذين كفروا من دينكم) أن ترتدوا عنه بعد طمعهم في ذلك لما رأوا من قوته (فلا تخشوهم واخشون اليوم أكملت لكم دينكم) أحكامه وفرائضه فلم ينزل بعدها حلال ولا حرام (وأتممت عليكم نعمتي) بإكماله وقيل بدخول مكة آمنين (ورضيت) أي اخترت (لكم الإسلام ديناً فمن اضطر في مخمصة) مجاعة إلى أي أكل شيء مما حرم عليه فأكله (غير متجانف) مائل (لإثم) معصية (فإن الله غفور) له ما أكل (رحيم) به في إباحته بخلاف المائل لإثم أي المتلبس به كقاطع الطريق والباغي مثلا فلا يحل له الأكل
9-قُلْ أَغَيْرَ اللّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ وَهُوَ يُطْعِمُ وَلاَ يُطْعَمُ قُلْ إِنِّيَ أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكَينَ [الانعام 14]
(قل) لهم (أغير الله أتخذ وليا) أعبده (فاطر السماوات والأرض) مبدعهما (وهو يُطْعِم) يرزِق (ولا يُطْعَم) لايُرزَق (قل إني أمرت أن أكون أول من أسلم) لله من هذه الأمة (و) قيل لي (لا تكونن من المشركين) به
10-وَذَرِ الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَن تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِن دُونِ اللّهِ وَلِيٌّ وَلاَ شَفِيعٌ وَإِن تَعْدِلْ كُلَّ عَدْلٍ لاَّ يُؤْخَذْ مِنْهَا أُوْلَـئِكَ الَّذِينَ أُبْسِلُواْ بِمَا كَسَبُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [الانعام 70]
(وذر) اترك (الذين اتخذوا دينهم) الذي كلفوه (لعبا ولهوا) باستهزائهم به (وغرتهم الحياة الدنيا) فلا تتعرض لهم وهذا قبل الأمر بالقتال (وذكر) عظ (به) بالقرآن الناس (أن) لا (تبسل نفس) تسلم إلى الهلاك (بما كسبت) عملت (ليس لها من دون الله) أي غيره (ولي) ناصر (ولا شفيع) يمنع عنها العذاب (وإن تعدل كل عدل) تفد كل فداء (لا يؤخذ منها) ما تفدى به (أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) بكفرهم
11-فَمَن يُرِدِ اللّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء كَذَلِكَ يَجْعَلُ اللّهُ الرِّجْسَ عَلَى الَّذِينَ لاَ يُؤْمِنُونَ [الانعام 125]
(فمن يرد الله أن يهديه يشرح صدره للإسلام) بأن يقذف في قلبه نورا فينفسح له ويقبله كما ورد في حديث (ومن يرد) الله (أن يضله يجعل صدره ضيْقا) بالتخفيف والتشديد عن قبوله (حرِجا) شديد الضيق بكسر الراء صفة وفتحها مصدر وصف فيه مبالغة (كأنما يصَّعد) وفي قراءة {يصَّاعد} وفيهما إدغام التاء في الأصل في الصاد وفي أخرى بسكونها (في السماء) إذا كلف الإيمان لشدته عليه (كذلك) الجعل (يجعل الله الرجس) العذاب أو الشيطان أي يسلطه (على الذين لا يؤمنون)
12-قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُّسْتَقِيمٍ دِيناً قِيَماً مِّلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ [الانعام 161]
(قل إنني هداني ربي إلى صراط مستقيم) ويبدل من محله (ديناً قِيَمَاً) مستقيماً (ملة إبراهيم حنيفا وما كان من المشركين)
13-قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ [الانعام 162]
(قل إن صلاتي ونسكي) عبادتي من حج وغيره (ومحياي) حياتي (ومماتي) موتي (لله رب العالمين)
14-إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ [النمل 91]
(إنما أمرت أن أعبد رب هذه البلدة) مكة (الذي حرمها) جعلها حرما آمنا لا يسفك فيها دم الإنسان ولا يظلم فيها أحد ولا يصادد صيدها ولا يختلى خلاها وذلك من النعم على قريش أهلها في رفع الله عن بلدهم العذاب والفتن الشائعة في جميع بلاد العرب (وله) تعالى (كل شيء) فهو ربه وخالقه ومالكه (وأمرت أن أكون من المسلمين) لله بتوحيده
15-إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الأحزاب 35]
(إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات) المطيعات (والصادقين والصادقات) في الإيمان (والصابرين والصابرات) على الطاعات (والخاشعين) المتواضعين (والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات) عن الحرام (والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة) للمعاصي (وأجرا عظيما) على الطاعات
16-قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ [الزمر 11]
(قل إني أمرت أن أعبد الله مخلصا له الدين) من الشرك
17-وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ [الزمر 12]
(وأمرت لأن) بأن (أكون أول المسلمين) من هذه الأمة
18-أَفَمَن شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِّن رَّبِّهِ فَوَيْلٌ لِّلْقَاسِيَةِ قُلُوبُهُم مِّن ذِكْرِ اللَّهِ أُوْلَئِكَ فِي ضَلَالٍ مُبِينٍ [الزمر 22]
(أفمن شرح الله صدره للإسلام) فاهتدى (فهو على نور من ربه) كمن طبع على قلبه دل على هذا (فويل) كلمة عذاب (للقاسية قلوبهم من ذكر الله) أي عن قبول القرآن (أولئك في ضلال مبين) بين
19-قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَمَّا جَاءنِيَ الْبَيِّنَاتُ مِن رَّبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ [غافر 66]
(قل إني نهيت أن أعبد الذين تدعون) تعبدون (من دون الله لما جاءني البينات) دلائل التوحيد (من ربي وأمرت أن أسلم لرب العالمين)
20-وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ [فصلت 33]
(ومن أحسن قولا) أي لا أحد أحسن قولا (ممن دعا إلى الله) بالتوحيد (وعمل صالحا وقال إنني من المسلمين)
21-شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَن يَشَاءُ وَيَهْدِي إِلَيْهِ مَن يُنِيبُ [الشورى 13]
(شرع لكم من الدين ما وصى به نوحا) هو أول أنبياء الشريعة (والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه) هذا هو المشروع الموصى به والموحى إلى محمد صلى الله عليه وسلم وهو التوحيد (كبر) عظم (على المشركين ما تدعوهم إليه) من التوحيد (الله يجتبي إليه) إلى التوحيد (من يشاء ويهدي إليه من ينيب) يقبل إلى طاعته
22-ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِّنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاء الَّذِينَ لَا يَعْلَمُونَ [الجاثية 18]
(ثم جعلناك) يا محمد (على شريعة) طريقة (من الأمر) أمر الدين (فاتبعها ولا تتبع أهواء الذين لا يعلمون) في عبادة غير الله
23-إِنَّهُمْ لَن يُغْنُوا عَنكَ مِنَ اللَّهِ شَيئاً وإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ [الجاثية 19]
(إنهم لن يغنوا) يدفعوا (عنك من الله) من عذابه (شيئا وإن الظالمين) الكافرين (بعضهم أولياء بعض والله ولي المتقين) المؤمنين
24-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ [الصف 9]
(هو الذي أرسل رسوله بالهدى ودين الحق ليظهره) يعليه (على الدين كله) جميع الأديان المخالفة (ولو كره المشركون) ذلك
25-وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُوْلَئِكَ تَحَرَّوْا رَشَداً [الجن 14]
(وأنا منا المسلمون ومنا القاسطون) الجائرون بكفرهم (فمن أسلم فأولئك تحروا رشدا) قصدوا هداية
26-وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَةُ [البينة 4]
(وما تفرق الذين أوتوا الكتاب) في الإيمان به صلى الله عليه وسلم (إلا من بعد ما جاءتهم البينة) أي هو صلى الله عليه وسلم أو القرآن الجائي به معجزة له وقبل مجيئه صلى الله عليه وسلم كانوا مجتمعين على الإيمان به إذا جاء فحسده من كفر به منهم
27-وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ [البينة 5]
(وما أمروا) في كتابيهم التوراة والانجيل (إلا ليعبدوا الله) أي أن يعبدوه فحذفت أن وزيدت اللام (مخلصين له الدين) من الشرك (حنفاء) مستتقيمين على دين إبراهيم ودين محمد إذا جاء فكيف كفروا به (ويقيموا الصلاة ويؤتوا الزكاة وذلك دين) الملة (القيمة) المستقيمة
28-إِذَا جَاء نَصْرُ اللَّهِ وَالْفَتْحُ [النصر 1]
(إذا جاء نصر الله) نبيه صلى الله عليه وسلم على أعدائه (والفتح) فتح مكة
29-وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً [النصر 2]
(ورأيت الناس يدخلون في دين الله) أي الإسلام (أفواجا) جماعات بعد ما كان يدخل فيه واحد واحد وذلك بعد فتح مكة جاءه العرب من أقطار الأرض طائعين


لاإكراه في الدين

أركان الإسلام
الدين
لاإكراه في الدين

1-لاَ إِكْرَاهَ فِي الدِّينِ قَد تَّبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا وَاللّهُ سَمِيعٌ عَلِيمٌ [البقرة 256]
(لا إكراه في الدين) على الدخول فيه (قد تبين الرشد من الغي) أي ظهر بالآيات البينات أن الإيمان رشد والكفر غي نزلت فيمن كان له من الأنصار أولاد أراد أن يكرههم على الإسلام (فمن يكفر بالطاغوت) الشيطان أو الأصنام وهو يطلق على المفرد والجمع (ويؤمن بالله فقد استمسك) تمسك (بالعروة الوثقى) بالعقد المحكم (لا انفصام) انقطاع (لها والله سميع) بما يقال (عليم) بما يفعل
2-وَلَوْ شَاء رَبُّكَ لآمَنَ مَن فِي الأَرْضِ كُلُّهُمْ جَمِيعاً أَفَأَنتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُواْ مُؤْمِنِينَ [يونس 99]
(ولو شاء ربك لآمن من في الأرض كلهم جميعا أفأنت تكره الناس) بما لم يشأه الله منهم (حتى يكونوا مؤمنين) لا
3-وَقُلِ الْحَقُّ مِن رَّبِّكُمْ فَمَن شَاء فَلْيُؤْمِن وَمَن شَاء فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِن يَسْتَغِيثُوا يُغَاثُوا بِمَاء كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءتْ مُرْتَفَقاً [الكهف 29]
(وقل) له ولأصحابه هذا القرآن (الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر) تهديد لهم (إنا أعتدنا للظالمين) أي الكافرين (نارا أحاط بهم سرادقها) ما أحاط بها (وإن يستغيثوا يغاثوا بماء كالمهل) كعكر الزيت (يشوي الوجوه) من حره إذا قرب منها (بئس الشراب) هو (وساءت) أي النار (مرتفقا) تمييز منقول عن الفاعل أي قبح مرتفقها وهو مقابل لقوله الآتي في الجنة وحسنت مرتفقا وإلا فأي ارتفاق في النار
4-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم
5-وَلَوْ شَاء اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً وَلَكِن يُدْخِلُ مَن يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمُونَ مَا لَهُم مِّن وَلِيٍّ وَلَا نَصِيرٍ [الشورى 8]
(ولو شاء الله لجعلهم أمة واحدة) أي على دين واحد وهو الإسلام (ولكن يدخل من يشاء في رحمته والظالمون) الكافرون (ما لهم من ولي ولا نصير) يدفع عنهم العذاب


المسلمون

أركان الإسلام
الدين
المسلمون

1-وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللّهَ اصْطَفَى لَكُمُ الدِّينَ فَلاَ تَمُوتُنَّ إَلاَّ وَأَنتُم مُّسْلِمُونَ [البقرة 132]
(ووصَّى) وفي قراءة أوصى (بها) بالملة (إبراهيمُ بنيه ويعقوبُ) بنيه قال: (يا بني إن الله اصطفى لكم الدين) دين الإسلام (فلا تموتن إلا وأنتم مسلمون) نهى عن ترك الإسلام وأمر بالثبات عليه إلى مصادفة الموت
2-قُولُواْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِن رَّبِّهِمْ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ [البقرة 136]
(قولوا) خطاب للمؤمنين (آمنا بالله وما أنزل إلينا) من القرآن (وما أنزل إلى إبراهيم) من الصحف العشر (وإسماعيل وإسحاق ويعقوب والأسباط) أولاده (وما أوتي موسى) من التوراة (وعيسى) من الإنجيل (وما أوتي النبيون من ربهم) من الكتب والآيات (لا نفرق بين أحد منهم) فنؤمن ببعض ونكفر ببعض كاليهود والنصارى (ونحن له مسلمون)
3-فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنصَارِي إِلَى اللّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنصَارُ اللّهِ آمَنَّا بِاللّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ [أل عمران 52]
(فلما أحس) علم (عيسى منهم الكفر) وأرادوا قتله (قال من أنصاري) أعواني ذاهباً (إلى الله) لأنصر دينه (قال الحواريون نحن أنصار الله) أعوان دينه وهم أصفياء عيسى أول من آمن به وكانوا اثني عشر رجلا من الحور وهو البياض الخالص وقيل كانوا قصّارين يحورون الثياب أي يبيّضونها (آمنا) صدقنا (بالله واشهد) يا عيسى (بأنا مسلمون)
4-قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلاَ نُشْرِكَ بِهِ شَيْئاً وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ [أل عمران 64]
(قل يا أهل الكتاب) اليهود والنصارى (تعالَوا إلى كلمةٍ سواءٍ) مصدر بمعنى مستو أمرها (بيننا وبينكم) هي (أ) ن (لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضاً أرباباً من دون الله) كما اتخذتم الأحبار والرهبان (فإن تولوا) أعرضوا عن التوحيد (فقولوا) أنتم لهم (اشهدوا بأنا مسلمون) موحدون
5-قُلْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ عَلَيْنَا وَمَا أُنزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِن رَّبِّهِمْ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ [أل عمران 84]
(قل) لهم يا محمد (آمنا بالله وما أنزل علينا وما أنزل على إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط) أولاده (وما أوتي موسى وعيسى والنبيون من ربهم لا نفرق بين أحد منهم) بالتصديق والتكذيب (ونحن له مسلمون) مخلصون في العبادة. ونزل فيمن ارتد ولحق بالكفار:
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ [أل عمران 102]
(يا أيها الذين آمنوا اتقوا الله حق تقاته) بأن يطاع فلا يعصى ويشكر فلا يكفر ويذكر فلا ينسى فقالوا يا رسول الله و من يقوى على هذا فنسخ بقوله تعالى {فاتقوا الله ما استطعتم} (ولا تموتن إلا وأنتم مسلمون) موحدون
7-يَا أَيُّهَا الَّذِينَ آمَنُواْ اذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَن يَبْسُطُواْ إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنكُمْ وَاتَّقُواْ اللّهَ وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [المائدة 11]
(يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ همَّ قوم) هم قريش (أن يبسطوا) يمدوا (إليكم أيديهم) ليفتكوا بكم (فكف أيديهم عنكم) وعصمكم مما أرادوا بكم (واتقوا الله وعلى الله فليتوكل المؤمنون)
8-لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ [الانعام 163]
(لا شريك له) في ذلك (وبذلك) أي التوحيد (أمرت وأنا أول المسلمين) من هذه الأمة
9-فَإِن تَوَلَّيْتُمْ فَمَا سَأَلْتُكُم مِّنْ أَجْرٍ إِنْ أَجْرِيَ إِلاَّ عَلَى اللّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ [يونس 72]
(فإن توليتم) عن تذكيري (فما سألتكم من أجر) ثواب عليه فتُوَلُّوا (إن) ما (أجري) ثوابي (إلا على الله وأمرت أن أكون من المسلمين)
10-وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِم مِّنْ أَنفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَـؤُلاء وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ [النحل 89]
واذكر (ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم) هو نبيهم (وجئنا بك) يا محمد (شهيدا على هؤلاء) أي قومك (ونزلنا عليك الكتاب) القرآن (تبيانا) بيانا (لكل شيء) يحتاج إليه الناس من أمر الشريعة (وهدى) من الضلالة (ورحمة وبشرى) بالجنة (للمسلمين) الموحدين
11-قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُواْ وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ [النحل 102]
(قل) لهم (نزله روح القدس) جبريل (من ربك بالحق) متعلق بنزل (ليثبت الذين آمنوا) بإيمانهم به (وهدى وبشرى للمسلمين)
12-قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنتُم مُّسْلِمُونَ [الأنبياء 108]
(قل إنما يوحى إلي أنما إلهكم إله واحد) أي ما يوحى إلي في أمر الإله إلا وحدانيته (فهل أنتم مسلمون) منقادون لما يوحى إلي من وحدانية الإله والاستفهام بمعنى الأمر
13-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم
14-وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ [المؤمنون 52]
واعلموا (وإن هذه) ملة الإسلام (أمتكم) دينكم أيها المخاطبون يجب أن تكونوا عليها (أمة واحدة) حال لازمة وفي قراءة بتخفيف النون وفي أخرى بكسرها مشددة استئنافا (وأنا ربكم فاتقون) فاحذرون
15-وَمَا أَنتَ بِهَادِي الْعُمْيِ عَن ضَلَالَتِهِمْ إِن تُسْمِعُ إِلَّا مَن يُؤْمِنُ بِآيَاتِنَا فَهُم مُّسْلِمُونَ [النمل 81]
(وما أنت بهادي العمي عن ضلالتهم إن) ما (تسمع) سماع إفهام وقبول (إلا من يؤمن بآياتنا) القرآن (فهم مسلمون) مخلصةن بتوحيد الله
16-إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ [النمل 91]
(إنما أمرت أن أعبد رب هذه البلدة) مكة (الذي حرمها) جعلها حرما آمنا لا يسفك فيها دم الإنسان ولا يظلم فيها أحد ولا يصادد صيدها ولا يختلى خلاها وذلك من النعم على قريش أهلها في رفع الله عن بلدهم العذاب والفتن الشائعة في جميع بلاد العرب (وله) تعالى (كل شيء) فهو ربه وخالقه ومالكه (وأمرت أن أكون من المسلمين) لله بتوحيده
17-وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنزِلَ إِلَيْنَا وَأُنزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ [العنكبوت 46]
(ولا تجادلوا أهل الكتاب إلا بالتي) أي المجادلة التي (هي أحسن) كالدعاء إلى الله بآياته والتنبيه على حججه (إلا الذين ظلموا منهم) بأن حاربوا وأبوا أن يقروا بالجزية فجادلوهم بالسيف حتى يسلموا أو يعطوا الجزية (وقولوا) لمن قبل الاقرار بالجزية إذا أخبروكم بشيء مما في كتبهم (آمنا بالذي أنزل إلينا وأنزل إليكم) ولا تصدقوهم ولا تكذبوهم في ذلك (وإلهنا وإلهكم واحد ونحن له مسلمون) مطيعون
18-وَمَا أَنتَ بِهَادِي الْعُمْيِ عَن ضَلَالَتِهِمْ إِن تُسْمِعُ إِلَّا مَن يُؤْمِنُ بِآيَاتِنَا فَهُم مُّسْلِمُونَ [الروم 53]
(وما أنت بهاد العمي عن ضلالتهم إن) ما (تسمع) سماع إفهام وقبول (إلا من يؤمن بآياتنا) القرآن (فهم مسلمون) مخلصون بتوحيد الله
19-إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الأحزاب 35]
(إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات) المطيعات (والصادقين والصادقات) في الإيمان (والصابرين والصابرات) على الطاعات (والخاشعين) المتواضعين (والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات) عن الحرام (والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة) للمعاصي (وأجرا عظيما) على الطاعات
20-وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ [الزمر 12]
(وأمرت لأن) بأن (أكون أول المسلمين) من هذه الأمة
21-وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ [فصلت 33]
(ومن أحسن قولا) أي لا أحد أحسن قولا (ممن دعا إلى الله) بالتوحيد (وعمل صالحا وقال إنني من المسلمين)
22-الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ [الزخرف 69]
(الذين آمنوا) نعت لعبادي (بآياتنا) القرآن (وكانوا مسلمين)
23-وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ إِحْسَاناً حَمَلَتْهُ أُمُّهُ كُرْهاً وَوَضَعَتْهُ كُرْهاً وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْراً حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ [الأحقاف 15]
(ووصينا الإنسان بوالديه إحسانا) وفي قراءة إحسانا أي أمرناه أن يحسن إليهما فنصب إحسانا على المصدر بفعله المقدر ومثله حسنا (حملته أمه كرها ووضعته كرها) على مشقة (وحمله وفصاله) من الرضاع (ثلاثون شهرا) ستة أشهر أقل مدة الحمل والباقي أكثر مدة الرضاع وقيل إن حملت به ستة أو تسعة أرضعته الباقي (حتى) غاية لجملة مقدرة أي وعاش حتى (إذا بلغ أشده) هو كمال قوته وعقله ورأيه أقله ثلاث وثلاثون سنة أو ثلاثون (وبلغ أربعين سنة) أي تمامها وهو أكثر الأشد (قال رب) الخ نزل في ابي بكر الصديق لما بلغ أربعين سنة بعد سنتين من مبعث النبي صلى الله عليه وسلم آمن به ثم آمن أبواه ثم ابنه عبد الرحمن وابن عبد الرحمن أبو عتيق (أوزعني) ألهمني (أن أشكر نعمتك التي أنعمت) بها (علي وعلى والدي) وهي التوحيد (وأن أعمل صالحا ترضاه) فأعتق تسعة من المؤمنين يعذبون في الله (وأصلح لي في ذريتي) فكلهم مؤمنون (إني تبت إليك وإني من المسلمين)
24-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات


القبلة

أركان الإسلام
الصلاة
القبلة

1-وَلِلّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّواْ فَثَمَّ وَجْهُ اللّهِ إِنَّ اللّهَ وَاسِعٌ عَلِيمٌ [البقرة 115]
ونزل لما طعن اليهود في نسخ القبلة أو في صلاة النافلة على الراحلة في السفر حيثما توجهت (ولله المشرق والمغرب) أي الأرض كلها لأنهما ناحيتاها (فأين ما تولوا) وجوهكم في الصلاة بأمره (فثم) هناك (وجه الله) قبلته التي رضيها (إن الله واسع) يسع فضله كل شيء (عليم) بتدبير خلقه
2-وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِّتَكُونُواْ شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ مِمَّن يَنقَلِبُ عَلَى عَقِبَيْهِ وَإِن كَانَتْ لَكَبِيرَةً إِلاَّ عَلَى الَّذِينَ هَدَى اللّهُ وَمَا كَانَ اللّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللّهَ بِالنَّاسِ لَرَؤُوفٌ رَّحِيمٌ [البقرة 143]
(وكذلك) كما هديناكم إليه (جعلناكم) يا أمة محمد (أمة وسطا) خياراً عدولاً (لتكونوا شهداء على الناس) يوم القيامة أن رسلهم بلغتهم (ويكون الرسول عليكم شهيدا) أنه بلغكم (وما جعلنا) صيرنا (القبلة) لك الآن الجهة (التي كنت عليها) أولا وهي الكعبة وكان صلى الله عليه وسلم يصلي إليها فلما هاجر أمر باستقبال بيت المقدس تألفا لليهود فصلى إليه ستة أو سبعة عشر شهرا ثم حول (إلا لنعلم) علم ظهور (من يتبع الرسول) فيصدقه (ممن ينقلب على عقبيه) أي يرجع إلى الكفر شكا في الدين وظنا أن النبي صلى الله عليه وسلم في حيرة من أمره وقد ارتد لذلك جماعة (وإن) مخففة من الثقيلة واسمها محذوف أي: وإنها (كانت) أي التولية إليها (لكبيرة) شاقة على الناس (إلا على الذين هدى الله) منهم (وما كان الله ليضيع إيمانكم) أي صلاتكم إلى بيت المقدس بل يثيبكم عليه لأن سبب نزولها السؤال عمن مات قبل التحويل (إن الله بالناس) المؤمنين (لرؤوف رحيم) في عدم إضاعة أعمالهم ، والرأفة شدة الرحمة وقدم الأبلغ للفاصلة
3-قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاء فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوِهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوْتُواْ الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِن رَّبِّهِمْ وَمَا اللّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ [البقرة 144]
(قد) للتحقيق (نرى تقلب) تصرف (وجهك في) جهة (السماء) متطلعاً إلى الوحي ومتشوقا للأمر باستقبال الكعبة وكان يود ذلك لأنها قبلة إبراهيم ولأنه أدعى إلى إسلام العرب (فلنولينك) نحولنك (قبلة ترضاها) تحبها (فول وجهك) استقبل في الصلاة (شطر) نحو (المسجد الحرام) أي الكعبة (وحيث ما كنتم) خطاب للأمة (فولوا وجوهكم) في الصلاة (شطره وإن الذين أوتوا الكتاب ليعلمون أنه) أي التولي إلى الكعبة (الحق) الثابت (من ربهم) لما في كتبهم من نعت النبي صلى الله عليه وسلم من أنه يتحول إليها (وما الله بغافل عما تعملون) بالتاء أيها المؤمنون من امتثال أمره وبالياء أي اليهود من إنكار أمر القبلة
4-وَلَئِنْ أَتَيْتَ الَّذِينَ أُوْتُواْ الْكِتَابَ بِكُلِّ آيَةٍ مَّا تَبِعُواْ قِبْلَتَكَ وَمَا أَنتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُم بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم مِّن بَعْدِ مَا جَاءكَ مِنَ الْعِلْمِ إِنَّكَ إِذَاً لَّمِنَ الظَّالِمِينَ [البقرة 145]
(ولئن) لام القسم (أتيت الذين أوتوا الكتاب بكل آية) على صدقك في أمر القبلة (ما تبعوا) أي لا يتبعون (قبلتك) عناداً (وما أنت بتابع قبلتهم) قطع لطمعه في إسلامهم وطمعهم في عوده إليها (وما بعضهم بتابع قبلة بعض) أي اليهود قبلة النصارى وبالعكس (ولئن اتبعت أهواءهم) التي يدعونك إليها (من بعد ما جاءك من العلم) الوحي (إنك إذا) إن اتبعتهم فرضا (لمن الظالمين)
5-وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُواْ الْخَيْرَاتِ أَيْنَ مَا تَكُونُواْ يَأْتِ بِكُمُ اللّهُ جَمِيعاً إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 148]
(ولكل) من الأمم (وجهة) قبلة (هو مولِّيها) وجهه في صلاته ، وفي قراءة مُوَلاها (فاستبقوا الخيرات) بادروا إلى الطاعات وقبولها (أينما تكونوا يأت بكم الله جميعا إن) يجمعكم يوم القيامة فيجازيكم بأعمالكم (إن الله على كل شيء قدير)
6-وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِن رَّبِّكَ وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [البقرة 149]
(ومن حيث خرجت) لسفر (فول وجهك شطر المسجد الحرام وإنه للحق من ربك وما الله بغافل عما تعملون) بالتاء والياء تقدم مثله ، وكرره لبيان تساوي حكم السفر وغيره
7-وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوهَكُمْ شَطْرَهُ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلاَّ الَّذِينَ ظَلَمُواْ مِنْهُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِي وَلأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ [البقرة 150]
(ومن حيث خرجت فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره) كرره للتأكيد (لئلا يكون للناس) اليهود أو المشركين (عليكم حجة) أي مجادلة في التولي إلى غيره لتنتفي مجادلتهم لكم من قول اليهود يجحد ديننا ويتبع قبلتنا ، وقول المشركين يدَّعي ملة إبراهيم ويخالف قبلته (إلا الذين ظلموا منهم) بالعناد فإنهم يقولون ما تحول إليها إلا ميلا إلى دين آبائه والاستثناء متصل والمعنى: لا يكون لأحد عليكم كلام إلا كلام هؤلاء (فلا تخشوهم) تخافوا جدالهم في التولي إليها (واخشوني) بامتثال أمري (ولأتم) عطف على لئلا يكون (نعمتي عليكم) بالهداية إلى معالم دينكم (ولعلكم تهتدون) إلى الحق


التهجد وقيام لليل

أركان الإسلام
الصلاة
أداء الصلاة
التهجد وقيام لليل

1-أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً [الإسراء 78]
(أقم الصلاة لدلوك الشمس) أي من وقت زوالها (إلى غسق الليل) إقبال الظلمة أي الظهر والعصر والمغرب والعشاء (وقرآن الفجر) صلاة الصبح (إن قرآن الفجر كان مشهودا) تشهده ملائكة الليل وملائكة النهار
2-وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَّكَ عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَاماً مَّحْمُوداً [الإسراء 79]
(ومن الليل فتهجد) فصل (به) بالقرآن (نافلة لك) فريضة زائدة لك دون امتك أو فضيلة على الصلوات المفروضة (عسى أن يبعثك) يقيمك (ربك) في الآخرة (مقاما محمودا) يحمدك فيه الأولون والآخرون وهو مقام الشفاعة في فصل القضاء ونزل لما أمر بالهجرة
3-وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ [ق 40]
(ومن الليل فسبحه) أي صل العشائين (وأدبار السجود) بفتح الهمزة جمع دبر وكسرها مصدر أدبر أي صل النوافل المسنونة عقب الفرائض وقيل المراد حقيقة التسبيح في هذه الأوقات ملابسا للحمد
4-كَانُوا قَلِيلاً مِّنَ اللَّيْلِ مَا يَهْجَعُونَ [الذاريات 17]
(كانوا قليلا من الليل ما يهجعون) ينامون وما زائدة ويهجعون خبر كان وقليلا ظرف أي ينامون في زمن يسير من الليل ويصلون أكثره
5-وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ [الذاريات 18]
(وبالأسحار هم يستغفرون) يقولون اللهم اغفر لنا
6-وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ [الطور 48]
(واصبر لحكم ربك) بامهالهم ولا يضيق صدرك (فإنك بأعيننا) بمرآى منا نراك ونحفظك (وسبح) متلبسا (بحمد ربك) أي قل سبحان الله وبحمده (حين تقوم) من منامك أو من مجلسك
7-وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ [الطور 49]
(ومن الليل فسبحه) حقيقة أيضا (وإدبار النجوم) مصدر أي عقب غروبها سبحه أيضا أوصل في الأول العشاءين وفي الثاني الفجر وقيل الصبح
8-يَا أَيُّهَا الْمُزَّمِّلُ [المزمل 1]
(يا أيها المزمل) النبي وأصله المتزمل ادغمت التاء في الزاي أي المتلفف بثيابه حين مجيء الوحي خوفا منه لهيبته
9-قُمِ اللَّيْلَ إِلَّا قَلِيلاً [المزمل 2]
(قم الليل) صل (إلا قليلا)
10-نِصْفَهُ أَوِ انقُصْ مِنْهُ قَلِيلاً [المزمل 3]
(نصفه) بدل من قليلا وقلته بالنظر إلى الكل (أو انقص منه) من النصف (قليلا) إلى الثلث
11-أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً [المزمل 4]
(أو زد عليه) إلى الثلثين وأو للتخيير (ورتل القرآن) تثبت في تلاوته (ترتيلا)
12-إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً [المزمل 5]
(إنا سنلقي عليك قولا) قرآنا (ثقيلا) مهيبا أو شديدا لما فيه من التكاليف
13-إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْءاً وَأَقْوَمُ قِيلاً [المزمل 6]
(إن ناشئة الليل) القيام بعد النوم (هي أشد وطأ) موافقة السمع للقلب على تفهم القرآن (وأقوم قيلا) أبين قولا
14-إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحاً طَوِيلاً [المزمل 7]
(إن لك في النهار سبحا طويلا) تصرفا لاشغالك لا تفرغ فيه لتلاوة القرآن
15-إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِن ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِّنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَن لَّن تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَن سَيَكُونُ مِنكُم مَّرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِن فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَؤُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لِأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [المزمل 20]
(إن ربك يعلم أنك تقوم أدنى) أقل (من ثلثي الليل ونصفه وثلثه) بالجر عطف على ثلثي وبالنصب عطف على أدنى وقيامه كذلك نحو ما أمر به أول السورة (وطائفة من الذين معك) عطف على ضمير تقوم وجاز من غير تأكيد للفصل وقيام طائفة من أصحابه كذلك للتأسي به ومنهم من كان لا يدري كم صلى من الليل وكم بقي منه فكان يقوم الليل كله احتياطا فقاموا حتى انتفخت أقدامهم سنة أو أكثر فخفف عنهم قال تعالى (والله يقدر) يحصي (الليل والنهار علم أن) مخففة من الثقيلة واسمها محذوف أي انه (لن تحصوه) أي الليل لتقوموا فيما يجب القيام فيه إلا بقيام جميعه وذلك يشق عليكم (فتاب عليكم) رجع بكم إلى التخفيف (فاقرؤوا ما تيسر من القرآن علم أن) مخففة من الثقيلة أي أنه (سيكون منكم مرضى وآخرون يضربون في الأرض) يسافرون (يبتغون من فضل الله) يطلبون من رزقه بالتجارة وغيرها (وآخرون يقاتلون في سبيل الله) وكل من الفرق الثلاثة يشق عليهم ما ذكر في قيام الليل فخفف عنهم بقيام ما تيسر منه ثم نسخ ذلك بالصلوات الخمس (فاقرؤوا ما تيسر منه) كما تقدم (وأقيموا الصلاة) المفروضة (وآتوا الزكاة وأقرضوا الله) بأن تنفقوا ما سوى المفروض من المال في سبيل الخير (قرضا حسنا) عن طيب قلب (وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا) مما خلفتم وهو فضل وما بعده وإن لم يكن معرفة يشبهها لامتناعه من التعريف (وأعظم أجرا واستغفروا الله إن الله غفور رحيم) للمؤمنين
16-وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً [الإنسان 26]
(ومن الليل فاسجد له) يعني المغرب والعشاء (وسبحه ليلا طويلا) صل التطوع فيه كما تقدم من ثلثيه أو نصفه أو ثلثه


الجهر بالصلاة

أركان الإسلام
الصلاة
أداء الصلاة
الجهر بالصلاة

1-قُلِ ادْعُواْ اللّهَ أَوِ ادْعُواْ الرَّحْمَـنَ أَيّاً مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى وَلاَ تَجْهَرْ بِصَلاَتِكَ وَلاَ تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً [الإسراء 110]
وكان صلى الله عليه وسلم يقول يا رحمن فقالوا ينهانا أن نعبد إلهين وهو يدعو إلاها آخر معه فنزل (قل) لهم (ادعوا الله أو ادعوا الرحمن) أي سموه بأيهما أو نادوه بأن تقولوا يا الله يا رحمن (أيا) شرطية (ما) زائدة أي أي هذين (تدعوا) فهو حسن دل على هذا (فله) أي لمسماهما (الأسماء الحسنى) وهذان منها فإنها كما في الحديث الله الذي لا إله إلا هو الرحمن الرحيم الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق البارىء المصور الغفار القهار الوهاب الرزاق الفتاح العليم القابض الباسط الخافض الرافع المعز المذل السميع البصير الحكم العدل اللطيف الخبير الحليم العظيم الغفور الشكور العلي الكبير الحفيظ المقيت الحسيب الجليل الكريم الرقيب المجيب الواسع الحكيم الودود المجيد الباعث الشهيد الحق الوكيل القوي المتين الولي الحميد المحصي المبدىء المعيد المحيي المميت الحي القيوم الواجد الماجد الواحد الأحد الصمد القادر المقتدر المقدم المؤخر الأول الآخر الظاهر الباطن الوالي المتعال البر التواب المنتقم العفو الرؤف مالك الملك ذو الجلال والإكرام المقسط الجامع الغني المغني المانع الضار النافع النور الهادي البديع الباقي الوارث الرشيد الصبور رواه الترمذي قال تعالى (ولا تجهر بصلاتك) بقراءتك فيها فيسمعك المشركون فيسبوك ويسبوا القرآن ومن أنزله (ولا تخافت) تسر (بها) لينتفع أصحابك (وابتغ) اقصد (بين ذلك) الجهر والمخافتة (سبيلا) طريقا وسطا


الحض عليها

أركان الإسلام
الصلاة
أداء الصلاة
الحض عليها

1-الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [البقرة 3]
(الذين يؤمنون) يصدقون (بالغيب) بما غاب عنهم من البعث والجنة والنار (ويقيمون الصلاة) أي يأتون بها بحقوقها (ومما رزقناهم) أعطيناهم (ينفقون) في طاعة الله
2-فَتَلَقَّى آدَمُ مِن رَّبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ [البقرة 37]
(فتلقى آدمُ من ربه كلماتٍ) ألهمه إياها ، وفي قراءة بنصب آدم ورفع كلمات ، أي جاءه وهي {ربنا ظلمنا أنفسنا} الآية فدعا بها (فتاب عليه) قبل توبته (إنه هو التواب) على عباده (الرحيم) بهم
3-وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَارْكَعُواْ مَعَ الرَّاكِعِينَ [البقرة 43]
(وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين) صلّوا مع المصلين محمد وأصحابه ، ونزل في علمائهم وكانوا يقولون لأقربائهم المسلمين اثبتوا على دين محمد فإنه حق
4-أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنتُمْ تَتْلُونَ الْكِتَابَ أَفَلاَ تَعْقِلُونَ [البقرة 44]
(أتأمرون الناس بالبر) بالإيمان بمحمد (وتنسون أنفسكم) تتركونها فلا تأمرونها به (وأنتم تتلون الكتاب) التوراة وفيها الوعيد على مخالفة القول العمل (أفلا تعقلون) سوءَ فعلِكم فترجعون ، فجملة النسيان محل الاستفهام الإنكاري
5-وَاسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ [البقرة 45]
(واستعينوا) اطلبوا المعونة على أموركم (بالصبر) الحبس للنفس على ما تكره (والصلاة) أفردها بالذكر تعظيما لشأنها وفي الحديث "كان صلى الله عليه وسلم إذا حزبه أمر بادر إلى الصلاة" وقيل الخطاب لليهود لما عاقهم عن الإيمان الشره وحب الرياسة فأمروا بالصبر وهو الصوم لأنه يكسر الشهوة ، والصلاة لأنها تورث الخشوع وتنفي الكبر (وإنها) أي الصلاة (لكبيرة) ثقيلة (إلا على الخاشعين) الساكنين إلى الطاعة
6-الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُوا رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ [البقرة 46]
(الذين يظنون) يوقنون (أنهم ملاقوا ربهم) بالبعث (وأنهم إليه راجعون) في الآخرة فيجازيهم
7-وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُواْ لِلنَّاسِ حُسْناً وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِّنكُمْ وَأَنتُم مِّعْرِضُونَ [البقرة 83]
(و) اذكر (إذ أخذنا ميثاق بني إسرائيل) في التوراة وقلنا (لا تعبدون) بالتاء والياء (إلا الله) خبر بمعنى النهي ، وقرئ: {لا تعبدوا} (و) أحسنوا (بالوالدين إحسانا) برا (وذي القربى) القرابة عطف على الوالدين (واليتامى والمساكين وقولوا للناس) قولاً (حَسَنا) من الأمر بالمعروف والنهي عن المنكر والصدق في شأن محمد والرفق بهم ، وفي قراءة بضم الحاء وسكون السين مصدر وصف فيه مبالغة (وأقيموا الصلاة وآتوا الزكاة) فقبلتم ذلك (ثم توليتم) أعرضتم عن الوفاء به ، فيه التفات عن الغيبة والمراد آباؤهم (إلا قليلا منكم وأنتم معرضون) عنه كآبائكم
8-وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَمَا تُقَدِّمُواْ لأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللّهِ إِنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 110]
(وأقيموا الصلاة وآتوا الزكاة وما تقدموا لأنفسكم من خير) طاعة كصلة وصدقة (تجدوه) أي ثوابه (عند الله إن الله بما تعملون بصير) فيجازيكم به
9-وَلِلّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّواْ فَثَمَّ وَجْهُ اللّهِ إِنَّ اللّهَ وَاسِعٌ عَلِيمٌ [البقرة 115]
ونزل لما طعن اليهود في نسخ القبلة أو في صلاة النافلة على الراحلة في السفر حيثما توجهت (ولله المشرق والمغرب) أي الأرض كلها لأنهما ناحيتاها (فأين ما تولوا) وجوهكم في الصلاة بأمره (فثم) هناك (وجه الله) قبلته التي رضيها (إن الله واسع) يسع فضله كل شيء (عليم) بتدبير خلقه
10-سَيَقُولُ السُّفَهَاء مِنَ النَّاسِ مَا وَلاَّهُمْ عَن قِبْلَتِهِمُ الَّتِي كَانُواْ عَلَيْهَا قُل لِّلّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [البقرة 142]
(سيقول السفهاء) الجهال (من الناس) اليهود والمشركين (ما ولاهم) أيُّ شيء صرف النبي صلى الله عليه وسلم والمؤمنين (عن قبلتهم التي كانوا عليها) على استقبالها في الصلاة وهي بيت المقدس ، والإتيان بالسين الدالة على الاستقبال من الإخبار بالغيب (قل لله المشرق والمغرب) أي الجهات كلها فيأمر بالتوجه إلى أي جهة شاء لا اعتراض عليه (يهدي من يشاء) هدايته (إلى صراط) طريق (مستقيم) دين الإسلام أي ومنهم أنتم دل على هذا:
11-وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِّتَكُونُواْ شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ مِمَّن يَنقَلِبُ عَلَى عَقِبَيْهِ وَإِن كَانَتْ لَكَبِيرَةً إِلاَّ عَلَى الَّذِينَ هَدَى اللّهُ وَمَا كَانَ اللّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللّهَ بِالنَّاسِ لَرَؤُوفٌ رَّحِيمٌ [البقرة 143]
(وكذلك) كما هديناكم إليه (جعلناكم) يا أمة محمد (أمة وسطا) خياراً عدولاً (لتكونوا شهداء على الناس) يوم القيامة أن رسلهم بلغتهم (ويكون الرسول عليكم شهيدا) أنه بلغكم (وما جعلنا) صيرنا (القبلة) لك الآن الجهة (التي كنت عليها) أولا وهي الكعبة وكان صلى الله عليه وسلم يصلي إليها فلما هاجر أمر باستقبال بيت المقدس تألفا لليهود فصلى إليه ستة أو سبعة عشر شهرا ثم حول (إلا لنعلم) علم ظهور (من يتبع الرسول) فيصدقه (ممن ينقلب على عقبيه) أي يرجع إلى الكفر شكا في الدين وظنا أن النبي صلى الله عليه وسلم في حيرة من أمره وقد ارتد لذلك جماعة (وإن) مخففة من الثقيلة واسمها محذوف أي: وإنها (كانت) أي التولية إليها (لكبيرة) شاقة على الناس (إلا على الذين هدى الله) منهم (وما كان الله ليضيع إيمانكم) أي صلاتكم إلى بيت المقدس بل يثيبكم عليه لأن سبب نزولها السؤال عمن مات قبل التحويل (إن الله بالناس) المؤمنين (لرؤوف رحيم) في عدم إضاعة أعمالهم ، والرأفة شدة الرحمة وقدم الأبلغ للفاصلة
12-قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاء فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوِهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوْتُواْ الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِن رَّبِّهِمْ وَمَا اللّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ [البقرة 144]
(قد) للتحقيق (نرى تقلب) تصرف (وجهك في) جهة (السماء) متطلعاً إلى الوحي ومتشوقا للأمر باستقبال الكعبة وكان يود ذلك لأنها قبلة إبراهيم ولأنه أدعى إلى إسلام العرب (فلنولينك) نحولنك (قبلة ترضاها) تحبها (فول وجهك) استقبل في الصلاة (شطر) نحو (المسجد الحرام) أي الكعبة (وحيث ما كنتم) خطاب للأمة (فولوا وجوهكم) في الصلاة (شطره وإن الذين أوتوا الكتاب ليعلمون أنه) أي التولي إلى الكعبة (الحق) الثابت (من ربهم) لما في كتبهم من نعت النبي صلى الله عليه وسلم من أنه يتحول إليها (وما الله بغافل عما تعملون) بالتاء أيها المؤمنون من امتثال أمره وبالياء أي اليهود من إنكار أمر القبلة
13-وَلَئِنْ أَتَيْتَ الَّذِينَ أُوْتُواْ الْكِتَابَ بِكُلِّ آيَةٍ مَّا تَبِعُواْ قِبْلَتَكَ وَمَا أَنتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُم بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم مِّن بَعْدِ مَا جَاءكَ مِنَ الْعِلْمِ إِنَّكَ إِذَاً لَّمِنَ الظَّالِمِينَ [البقرة 145]
(ولئن) لام القسم (أتيت الذين أوتوا الكتاب بكل آية) على صدقك في أمر القبلة (ما تبعوا) أي لا يتبعون (قبلتك) عناداً (وما أنت بتابع قبلتهم) قطع لطمعه في إسلامهم وطمعهم في عوده إليها (وما بعضهم بتابع قبلة بعض) أي اليهود قبلة النصارى وبالعكس (ولئن اتبعت أهواءهم) التي يدعونك إليها (من بعد ما جاءك من العلم) الوحي (إنك إذا) إن اتبعتهم فرضا (لمن الظالمين)
14-وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُواْ الْخَيْرَاتِ أَيْنَ مَا تَكُونُواْ يَأْتِ بِكُمُ اللّهُ جَمِيعاً إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 148]
(ولكل) من الأمم (وجهة) قبلة (هو مولِّيها) وجهه في صلاته ، وفي قراءة مُوَلاها (فاستبقوا الخيرات) بادروا إلى الطاعات وقبولها (أينما تكونوا يأت بكم الله جميعا إن) يجمعكم يوم القيامة فيجازيكم بأعمالكم (إن الله على كل شيء قدير)
15-يَا أَيُّهَا الَّذِينَ آمَنُواْ اسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ إِنَّ اللّهَ مَعَ الصَّابِرِينَ [البقرة 153]
(يا أيها الذين آمنوا استعينوا) على الآخرة (بالصبر) على الطاعة والبلاء (والصلاة) خصها بالذكر لتكررها وعظمها (إن الله مع الصابرين) بالعون
16-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
17-وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي لَعَلَّهُمْ يَرْشُدُونَ [البقرة 186]
وسأل جماعة النبي صلى الله عليه وسلم: أقريب ربنا فنناجيه أم بعيد فنناديه ، فنزل: (وإذا سألك عبادي عني فإني قريب) منهم بعلمي فأخبرهم بذلك (أجيب دعوة الداع إذا دعان) بإنالته ما سأل (فليستجيبوا لي) دعائي بالطاعة (وليؤمنوا) يداوموا على الإيمان (بي لعلهم يرشدون) يهتدون
18-حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى وَقُومُواْ لِلّهِ قَانِتِينَ [البقرة 238]
(حافظوا على الصلوات) الخمس بأدائها في أوقاتها (والصلاة الوسطى) هي العصر أو الصبح أو الظهر أو غيرها أقوال وأفردها بالذكر لفضلها (وقوموا لله) في الصلاة (قانتين) قيل مطيعين لقوله صلى الله عليه وسلم: "كل قنوت في القرآن فهو طاعة" رواه أحمد وغيره ، وقيل ساكتين لحديث زيد بن أرقم: كنا نتكلم في الصلاة حتى نزلت فأمرنا بالسكوت ونهينا عن الكلام ، رواه الشيخان
19-فَإنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً فَإِذَا أَمِنتُمْ فَاذْكُرُواْ اللّهَ كَمَا عَلَّمَكُم مَّا لَمْ تَكُونُواْ تَعْلَمُونَ [البقرة 239]
(فإن خفتم) من عدو أو سيل أو سبع (فرجالاً) جمع راجل أي مشاة صلوا (أو ركبانا) جمع راكب أي كيف أمكن مستقبلي القبلة أو غيرها ويومئ بالركوع والسجود (فإذا أمنتم) من الخوف (فاذكروا الله) أي صلوا (كما علمكم ما لم تكونوا تعلمون) قبل تعليمه من فرائضها وحقوقها والكاف بمعنى مثل وما مصدرية أو موصولة
20-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 277]
(إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون)
21-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْرَبُواْ الصَّلاَةَ وَأَنتُمْ سُكَارَى حَتَّىَ تَعْلَمُواْ مَا تَقُولُونَ وَلاَ جُنُباً إِلاَّ عَابِرِي سَبِيلٍ حَتَّىَ تَغْتَسِلُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مِّنكُم مِّن الْغَآئِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللّهَ كَانَ عَفُوّاً غَفُوراً [النساء 43]
(يا أيها الذين آمنوا لا تقربوا الصلاة) أي لا تُصَلُّوا (وأنتم سكارى) من الشراب لأن سبب نزولها صلاة جماعة في حالة سكر (حتى تعلموا ما تقولون) بأن تصحوا (ولا جنبا) بإيلاج أو إنزال ، ونصبه على الحال وهو يطلق على المفرد وغيره (إلا عابري) مجتازي (سبيل) طريق أي مسافرين (حتى تغتسلوا) فلكم أن تصلوا واستثناء المسافر لأن له حكما آخر سيأتي ، وقيل المراد النهي عن قربان مواضع الصلاة أي المساجد إلى عبورها من غير مكث (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين وأنتم جنب أو محدثون (أو جاء أحد منكم من الغائط) هو المكان المعد لقضاء الحاجة أي أحدث (أو لامستم النساء) وفي قراءة {لمستم} بلا ألف وكلاهما بمعنى اللمس هو الجس باليد ، قاله ابن عمر وعليه الشافعي وألحق به الجس بباقي البشرة ، وعن ابن عباس هو الجماع (فلم تجدوا ماء) تتطهرون به للصلاة بعد الطلب والتفتيش وهو راجع إلى ماعدا المرضى (فتيمموا) اقصدوا بعد دخول الوقت (صعيدا طيبا) ترابا طاهرا فاضربوا به ضربتين (فامسحوا بوجوهكم وأيديكم) مع المرفقين منه ، ومَسَحَ يتعدى بنفسه وبالحرف (إن الله كان عفوا غفورا)
22-أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّواْ أَيْدِيَكُمْ وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِّنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُواْ رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدَّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِّمَنِ اتَّقَى وَلاَ تُظْلَمُونَ فَتِيلاً [النساء 77]
(ألم تر إلى الذين قيل لهم كفوا أيديكم) عن قتال الكفار لما طلبوه بمكة لأذى الكفار لهم وهم جماعة من الصحابة (وأقيموا الصلاة وآتوا الزكاة فلما كتب) فرض (عليهم القتال إذا فريق منهم يخشون) يخافون (الناس) الكفار أي عذابهم بالقتل (كخشية) هم عذاب (الله أو أشد خشية) من خشيتهم له ، ونصب أشد على الحال وجواب (لما) دل عليه إذا وما بعدها أي فاجأتهم الخشية (وقالوا) جزعا من الموت (ربنا لم كتبت علينا القتال لولا) هلا (أخرتنا إلى أجل قريب قل) لهم (متاع الدنيا) ما يتمتع به فيها أو الاستمتاع بها (قليل) آيل إلى الفناء (والآخرة) أي الجنة (خير لمن اتقى) عقاب الله بترك معصيته (ولا تظلمون) بالتاء والياء ، تنقصون من أعمالكم (فتيلا) قدر قشرة النواة فجاهدوا
23-وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَقْصُرُواْ مِنَ الصَّلاَةِ إِنْ خِفْتُمْ أَن يَفْتِنَكُمُ الَّذِينَ كَفَرُواْ إِنَّ الْكَافِرِينَ كَانُواْ لَكُمْ عَدُوّاً مُّبِيناً [النساء 101]
(وإذا ضربتم) سافرتم (في الأرض فليس عليكم جناح) في (أن تقصروا من الصلاة) بأن تردوها من أربع إلى اثنتين (إن خفتم أن يفتنكم) أي ينالكم بمكروه (الذين كفروا) بيان للواقع ، وبينت السنة أن المراد بالسفر الطويل وهو أربعة برد وهي مرحلتان ويؤخذ من قوله {فليس عليكم جناح} أنه رخصة لا واجب وعليه الشافعي (إن الكافرين كانوا لكم عدوا مبينا) بيني العداوة
24-وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ وَلْيَأْخُذُواْ حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُواْ لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُم مَّيْلَةً وَاحِدَةً وَلاَ جُنَاحَ عَلَيْكُمْ إِن كَانَ بِكُمْ أَذًى مِّن مَّطَرٍ أَوْ كُنتُم مَّرْضَى أَن تَضَعُواْ أَسْلِحَتَكُمْ وَخُذُواْ حِذْرَكُمْ إِنَّ اللّهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُّهِيناً [النساء 102]
(وإذا كنت) يا محمد حاضرا (فيهم) وأنتم تخافون العدو (فأقمت لهم الصلاة) وهذا جري على عادة القرآن في الخطاب (فلتقم طائفة منهم معك) وتتأخر طائفة (وليأخذوا) أي الطائفة التي قامت معك (أسلحتهم) معهم (فإذا سجدوا) أي صلوا (فليكونوا) أي الطائفة الأخرى (من ورائكم) يحرسون إلى أن تقضوا الصلاة وتذهب هذه الطائفة تحرس (ولتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم) معهم إلى أن تقضوا الصلاة ، وقد فعل النبي صلى الله عليه وسلم كذلك ببطن نخل رواه الشيخان (ود الذين كفروا لو تغفلون) إذا قمتم إلى الصلاة (عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة) بأن يحملوا عليكم فيأخذوكم وهذا علة الأمر بأخذ السلاح (ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم) فلا تحملوها وهذا يفيد إيجاب حملها عند عدم العذر وهو أحد قولين للشافعي والثاني أنه سنة ورجح (وخذوا حذركم) من العدو أي احتزروا منه ما استطعتم (إن الله أعد للكافرين عذابا مهينا) ذا إهانة
25-فَإِذَا قَضَيْتُمُ الصَّلاَةَ فَاذْكُرُواْ اللّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنتُمْ فَأَقِيمُواْ الصَّلاَةَ إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَّوْقُوتاً [النساء 103]
(فإذا قضيتم الصلاة) فرغتم منها (فاذكروا الله) بالتهليل والتسبيح (قياما وقعودا وعلى جنوبكم) مضطجعين أي في كل حال (فإذا اطمأننتم) أمنتم (فأقيموا الصلاة) أدوها بحقوقها (إن الصلاة كانت على المؤمنين كتابا) مكتوبا أي مفروضا (موقوتا) أي مقدرا وقتها فلا تؤخر عنه ونزل لما بعث صلى الله عليه وسلم طائفة في طلب أبي سفيان وأصحابه لما رجعوا من أحد فشكوا الجراحات
26-لَّـكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَالْمُقِيمِينَ الصَّلاَةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أُوْلَـئِكَ سَنُؤْتِيهِمْ أَجْراً عَظِيماً [النساء 162]
(لكن الراسخون) الثابتون (في العلم منهم) كعبد الله بن سلام (والمؤمنون) المهاجرون والأنصار (يؤمنون بما أنزل إليك وما أنزل من قبلك) من الكتب (والمقيمين الصلاة) نصب على المدح وقرئ بالرفع (والمؤتون الزكاة والمؤمنون بالله واليوم الآخر أولئك سنؤتيهم) بالنون والياء (أجرا عظيما) هو الجنة
27-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُباً فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَـكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 6]
(يا أيها الذين آمنوا إذا قمتم) أي أردتم القيام (إلى الصلاة) وأنتم محدثون (فاغسلوا وجوهكم وأيديكم إلى المرافق) أي معها كما بينته السنة (وامسحوا برؤوسكم) الباء للإلصاق أي ألصقوا المسح بها من غير إسالة ماء وهو اسم جنس فيكفي أقل ما يصدق عليه وهو مسح بعض الشعر وعليه الشافعي (وأرجلكم) بالنصب عطفا على أيديكم وبالجر على الجوار (إلى الكعبين) أي معهما كما بينته السنة وهما العظمان الناتئان في كل رجل عند مفصل الساق والقدم والفصل بين الأيدي والأرجل المغسولة بالرأس الممسوح يفيد وجوب الترتيب في طهارة هذه الأعضاء وعليه الشافعي ويؤخذ من السنة وجوب النية فيه كغيره من العبادات (وإن كنتم جنبا فاطَّهَرُوا) فاغتسلوا (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين (أو جاء أحد منكم من الغائط) أي أحدث (أو لامستم النساء) سبق مثله في آية النساء (فلم تجدوا ماء) بعد طلبه (فتيمموا) اقصدوا (صعيدا طيبا) ترابا طاهرا (فامسحوا بوجوهكم وأيديكم) مع المرفقين (منه) بضربتين والباء للإلصاق ، وبينت السنة أن المراد استيعاب العضوين بالمسح (ما يريد الله ليجعل عليكم من حرج) ضيق بما فرض عليكم من الوضوء والغسل والتيمم (ولكن يريد ليطهركم) من الأحداث والذنوب (وليتم نعمته عليكم) بالإسلام ببيان شرائع الدين (لعلكم تشكرون) نعمه
28-وَلَقَدْ أَخَذَ اللّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنهُمُ اثْنَيْ عَشَرَ نَقِيباً وَقَالَ اللّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاَةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنتُم بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللّهَ قَرْضاً حَسَناً لَّأُكَفِّرَنَّ عَنكُمْ سَيِّئَاتِكُمْ وَلأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ فَمَن كَفَرَ بَعْدَ ذَلِكَ مِنكُمْ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [المائدة 12]
(ولقد أخذ الله ميثاق بني إسرائيل) بما يذكر بعد (وبعثنا) فيه التفات عن الغيبة أقمنا (منهم اثني عشر نقيباً) من كل سبط نقيب يكون كفيلا على قومه بالوفاء بالعهد توثقة عليهم (وقال) لهم (الله إني معكم) بالعون والنصرة (لئن) لام قسم (أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزَّرْتموهم) نصرتموهم (وأقرضتم الله قرضاً حسناً) بالإنفاق في سبيله (لأكفرن عنكم سيئاتكم ولأدخلنكم جنات تجري من تحتها الأنهار فمن كفر بعد ذلك) الميثاق (منكم فقد ضلَّ سواء السبيل) أخطأ طريق الحق والسواء في الأصل الوسط
29-إِنَّمَا وَلِيُّكُمُ اللّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ [المائدة 55]
ونزل لما قال ابن سلام يا رسول الله إن قومنا هجرونا: (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) خاشعون أو يصلون صلاة التطوع
30-وَإِذَا نَادَيْتُمْ إِلَى الصَّلاَةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْقِلُونَ [المائدة 58]
(و) الذين (إذا ناديتم) دعوتم (إلى الصلاة) بالأذان (اتخذوها) أي الصلاة (هزوا ولعبا) بأن يستهزئوا بها ويتضاحكوا (ذلك) الاتخاذ (بأنهم) أي بسبب أنهم (قوم لا يعقلون)
31-إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاء فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ اللّهِ وَعَنِ الصَّلاَةِ فَهَلْ أَنتُم مُّنتَهُونَ [المائدة 91]
(إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر) إذا أتيتموها لما يحصل فيهما من الشر والفتن (ويصدكم) بالاشتغال بهما (عن ذكر الله وعن الصلاة) خصها بالذكر تعظيما لها (فهل أنتم منتهون) عن إتيانهما ، أي انتهوا
32-يِا أَيُّهَا الَّذِينَ آمَنُواْ شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِّنكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنتُمْ ضَرَبْتُمْ فِي الأَرْضِ فَأَصَابَتْكُم مُّصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِن بَعْدِ الصَّلاَةِ فَيُقْسِمَانِ بِاللّهِ إِنِ ارْتَبْتُمْ لاَ نَشْتَرِي بِهِ ثَمَناً وَلَوْ كَانَ ذَا قُرْبَى وَلاَ نَكْتُمُ شَهَادَةَ اللّهِ إِنَّا إِذاً لَّمِنَ الآثِمِينَ [المائدة 106]
(يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت) أسبابه (حين الوصية اثنان ذوا عدل منكم) خبر بمعنى الأمر أي ليشهد ، وإضافة شهادة لـ "بين" على الاتساع ، وحين بدل من إذا أو ظرف لحضر (أو آخران من غيركم) أي غير ملتكم (إن أنتم ضربتم) سافرتم (في الأرض فأصابتكم مصيبة الموت تحبسونهما) توقفونهما صفة آخران (من بعد الصلاة) أي صلاة العصر (فيقسمان) يحلفان (بالله إن ارتبتم) شككتم فيها ويقولان (لا نشتري به) بالله (ثمنا) عوضا نأخذه بدله من الدنيا بأن نحلف به أو نشهد كذبا لأجله (ولو كان) المقسم له والمشهود له (ذا قربى) قرابة منا (ولا نكتم شهادة الله) التي أمرنا بها (إنا إذا) إن كتمناها (لمن الآثمين)
33-وَأَنْ أَقِيمُواْ الصَّلاةَ وَاتَّقُوهُ وَهُوَ الَّذِيَ إِلَيْهِ تُحْشَرُونَ [الانعام 72]
(وأن) أي بأن (أقيموا الصلاة واتقوه) تعالى (وهو الذي إليه تحشرون) تجمعون يوم القيامة للحساب
34-وَهَـذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ مُّصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلاَتِهِمْ يُحَافِظُونَ [الانعام 92]
(وهذا) القرآن (كتاب أنزلناه مبارك مصدق الذي بين يديه) قبله من الكتب (ولتنذر) بالتاء والياء عطف على معنى ما قبله أي أنزلناه للبركة والتصديق ولتنذر به (أم القرى ومن حولها) أي أهل مكة وسائر الناس (والذين يؤمنون بالآخرة يؤمنون به وهم على صلاتهم يحافظون) خوفا من عقابها
35-ادْعُواْ رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ [الأعراف 55]
(ادعوا ربكم تضرعا) حال تذللا (وخفية) سرا (إنه لا يحب المعتدين) في الدعاء بالتشدق ورفع الصوت
36-وَالَّذِينَ يُمَسَّكُونَ بِالْكِتَابِ وَأَقَامُواْ الصَّلاَةَ إِنَّا لاَ نُضِيعُ أَجْرَ الْمُصْلِحِينَ [الأعراف 170]
(والذين يمسِّكون) بالتشديد والتخفيف (بالكتاب) منهم (وأقاموا الصلاة) كعبد الله بن سلام وأصحابه (إنا لا نضيع أجر المصلحين) الجملة خبر الذين ، وفيه وضع الظاهر موضع المضمر أي أجرهم
37-وَاذْكُر رَّبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلاَ تَكُن مِّنَ الْغَافِلِينَ [الأعراف 205]
(واذكر ربك في نفسك) أي سراً (تضرعاً) تذللاً (وخيفةً) خوفاً منه (و) فوق السر (دون الجهر من القول) أي قصداً بينهما (بالغدو والآصال) أوائل النهار وأواخره (ولا تكن من الغافلين) عن ذكر الله
38-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [الأنفال 2]
(إنما المؤمنون) الكاملو الإيمان (الذين إذا ذكر الله) أي وعيده (وجلت) خافت (قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً) تصديقاً (وعلى ربهم يتوكلون) به يثقون لا بغيره
39-الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الأنفال 3]
(الذين يقيمون الصلاة) يأتون بها بحقوقها (ومما رزقناهم) أعطيناهم (ينفقون) في طاعة الله
40-أُوْلَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الأنفال 4]
(أولئك) الموصوفون بما ذكر (هم المؤمنون حقاً) صدقاً بلا شك (لهم درجات) منازل في الجنة (عند ربهم ومغفرة ورزق كريم) في الجنة
41-فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [التوبة 5]
(فإذا انسلخ) خرج (الأشهر الحرم) وهي آخر مدة التأجيل (فاقتلوا المشركين حيث وجدتموهم) في حل أو حرم (وخذوهم) بالأسر (واحصروهم) في القلاع والحصون حتى يضطروا إلى القتل أو الإسلام (واقعدوا لهم كل مرصد) طريق يسلكونه ونصب كل على نزع الخافض (فإن تابوا) من الكفر (وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم) ولا تتعرضوا لهم (إن الله غفور رحيم) لمن تاب
42-فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ [التوبة 11]
(فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم) أي فهم إخوانكم (في الدين ونفصِّل) نبين (الآيات لقوم يعلمون) يتدبرون
43-إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ فَعَسَى أُوْلَـئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ [التوبة 18]
(إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش) أحداً (إلا الله فعسى أولئك أن يكونوا من المهتدين)
44-وَمَا مَنَعَهُمْ أَن تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُواْ بِاللّهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصَّلاَةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ [التوبة 54]
(وما منعهم أن تقبل) بالياء والتاء (منهم نفقاتهم إلا أنهم) فاعلٌ ، وأن تقبل مفعول (كفروا بالله وبرسوله ولا يأتون الصلاة إلا وهم كسالى) متثاقلون (ولا ينفقون إلا وهم كارهون) النفقة لأنهم يعدونها مغرماً
45-وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللّهَ وَرَسُولَهُ أُوْلَـئِكَ سَيَرْحَمُهُمُ اللّهُ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [التوبة 71]
(والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز) لا يعجزه شيء عن إنجاز وعده ووعيده (حكيم) لا يضع شيئا إلا في محله
46-وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَن تَبَوَّءَا لِقَوْمِكُمَا بِمِصْرَ بُيُوتاً وَاجْعَلُواْ بُيُوتَكُمْ قِبْلَةً وَأَقِيمُواْ الصَّلاَةَ وَبَشِّرِ الْمُؤْمِنِينَ [يونس 87]
(وأوحينا إلى موسى وأخيه أن تبوآ) اتخذا (لقومكما بمصر بيوتاً واجعلوا بيوتكم قبلة) مصلى تصلون فيه لتأمنوا من الخوف ، وكان فرعون منعهم من الصلاة (وأقيموا الصلاة) أتموها (وبشر المؤمنين) بالنصر والجنة
47-وَأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِّنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّـيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ [هود 114]
(وأقم الصلاة طرفي النهار) الغداة والعشي أي : الصبح والظهر والعصر (وزلفاً) جمع زلفة أي طائفة (من الليل) المغرب والعشاء (إن الحسنات) كالصلوات الخمس (يذهبن السيئات) الذنوب الصغائر ، نزلت فيمن قبَّل أجنبية فأخبره النبيُّ صلى الله عليه وسلم فقال أَلِيَ هذا ؟ فقال : "لجميع أمتي كلهم" رواه الشيخان (ذلك ذكرى للذاكرين) عظة للمتعظين
48-وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ [الرعد 22]
(والذين صبروا) على الطاعة والبلاء وعن المعصية (ابتغاء) طلب (وجه ربهم) لا غيره من أعراض الدنيا (وأقاموا الصلاة وأنفقوا) في الطاعة (مما رزقناهم سراً وعلانية ويدرؤون) يدفعون (بالحسنة السيئة) كالجهل بالحلم والأذى بالصبر (أولئك لهم عقبى الدار) أي العاقبة المحمودة في الدار الآخرة هي
49-قُل لِّعِبَادِيَ الَّذِينَ آمَنُواْ يُقِيمُواْ الصَّلاَةَ وَيُنفِقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لاَّ بَيْعٌ فِيهِ وَلاَ خِلاَلٌ [ابراهيم 31]
(قل لعبادي الذين آمنوا يقيموا الصلاة وينفقوا مما رزقناهم سرا وعلانية من قبل أن يأتي يوم لا بيع) فداء (فيه ولا خلال) مخالة أي صداقة تنفع هو يوم القيامة
50-رَّبَّنَا إِنِّي أَسْكَنتُ مِن ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِندَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُواْ الصَّلاَةَ فَاجْعَلْ أَفْئِدَةً مِّنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُم مِّنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ [ابراهيم 37]
(ربنا إني أسكنت من ذريتي) أي بعضها وهو إسماعيل مع أمه هاجر (بواد غير ذي زرع) هو مكة (عند بيتك المحرم) الذي كان قبل الطوفان (ربنا ليقيموا الصلاة فاجعل أفئدة) قلوبا (من الناس تهوي) تميل وتحن (إليهم) قال ابن عباس لو قال أفئدة الناس لحنت إليه فارس والروم والناس كلهم (وارزقهم من الثمرات لعلهم يشكرون) وقد فعل بنقل الطائف إليه
51-رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء [ابراهيم 40]
(رب اجعلني مقيم الصلاة) اجعل (ومن ذريتي) من يقيمها وأتى بمن لإعلام الله تعالى له أن منهم كفارا (ربنا وتقبل دعاء) المذكور
52-أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً [الإسراء 78]
(أقم الصلاة لدلوك الشمس) أي من وقت زوالها (إلى غسق الليل) إقبال الظلمة أي الظهر والعصر والمغرب والعشاء (وقرآن الفجر) صلاة الصبح (إن قرآن الفجر كان مشهودا) تشهده ملائكة الليل وملائكة النهار
53-وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَّكَ عَسَى أَن يَبْعَثَكَ رَبُّكَ مَقَاماً مَّحْمُوداً [الإسراء 79]
(ومن الليل فتهجد) فصل (به) بالقرآن (نافلة لك) فريضة زائدة لك دون امتك أو فضيلة على الصلوات المفروضة (عسى أن يبعثك) يقيمك (ربك) في الآخرة (مقاما محمودا) يحمدك فيه الأولون والآخرون وهو مقام الشفاعة في فصل القضاء ونزل لما أمر بالهجرة
54-قُلِ ادْعُواْ اللّهَ أَوِ ادْعُواْ الرَّحْمَـنَ أَيّاً مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى وَلاَ تَجْهَرْ بِصَلاَتِكَ وَلاَ تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً [الإسراء 110]
وكان صلى الله عليه وسلم يقول يا رحمن فقالوا ينهانا أن نعبد إلهين وهو يدعو إلاها آخر معه فنزل (قل) لهم (ادعوا الله أو ادعوا الرحمن) أي سموه بأيهما أو نادوه بأن تقولوا يا الله يا رحمن (أيا) شرطية (ما) زائدة أي أي هذين (تدعوا) فهو حسن دل على هذا (فله) أي لمسماهما (الأسماء الحسنى) وهذان منها فإنها كما في الحديث الله الذي لا إله إلا هو الرحمن الرحيم الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق البارىء المصور الغفار القهار الوهاب الرزاق الفتاح العليم القابض الباسط الخافض الرافع المعز المذل السميع البصير الحكم العدل اللطيف الخبير الحليم العظيم الغفور الشكور العلي الكبير الحفيظ المقيت الحسيب الجليل الكريم الرقيب المجيب الواسع الحكيم الودود المجيد الباعث الشهيد الحق الوكيل القوي المتين الولي الحميد المحصي المبدىء المعيد المحيي المميت الحي القيوم الواجد الماجد الواحد الأحد الصمد القادر المقتدر المقدم المؤخر الأول الآخر الظاهر الباطن الوالي المتعال البر التواب المنتقم العفو الرؤف مالك الملك ذو الجلال والإكرام المقسط الجامع الغني المغني المانع الضار النافع النور الهادي البديع الباقي الوارث الرشيد الصبور رواه الترمذي قال تعالى (ولا تجهر بصلاتك) بقراءتك فيها فيسمعك المشركون فيسبوك ويسبوا القرآن ومن أنزله (ولا تخافت) تسر (بها) لينتفع أصحابك (وابتغ) اقصد (بين ذلك) الجهر والمخافتة (سبيلا) طريقا وسطا
55-وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً [مريم 31]
(وجعلني مباركا أين ما كنت) أي نفاعا للناس إخبار ما كتب له (وأوصاني بالصلاة والزكاة) أمرني بهما (ما دمت حيا)
56-وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِندَ رَبِّهِ مَرْضِيّاً [مريم 55]
(وكان يأمر أهله) أي قومه (بالصلاة والزكاة وكان عند ربه مرضيا) اصله مرضو وأقبلت الواوان ياءين والضمة كسرة
57-فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً [مريم 59]
(فخلف من بعدهم خلف أضاعوا الصلاة) بتركها كاليهود والنصارى (واتبعوا الشهوات) من المعاصي (فسوف يلقون غيا) وهو واد في جهنم أي يقعون فيه
58-وَإِن تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى [طه 7]
(وإن تجهر بالقول) في ذكر أو دعاء فالله غني عن الجهر به (فإنه يعلم السر وأخفى) منه أي ما حدثت به النفس وما خطر ولم تحدث به فلا تجهد نفسك بالجهر
59-إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي [طه 14]
(إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري) فيها
60-فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاء اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى [طه 130]
(فاصبر على ما يقولون) منسوخ بآية القتال (وسبح) صل (بحمد ربك) حال أي ملتبسا به (قبل طلوع الشمس) صلاة الصبح (وقبل غروبها) صلاة العصر (ومن آناء الليل) ساعاته (فسبح) صل المغرب والعشاء (وأطراف النهار) عطف على محل من آناء المنصوب أي صل الظهر لأن وقتها يدخل بزوال الشمس فهو طرف النصف الأول وطرف النصف الثاني (لعلك ترضى) بما تعطى من الثواب
61-وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقاً نَّحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى [طه 132]
(وأمر أهلك بالصلاة واصطبر) اصبر (عليها لا نسألك) نكلفك (رزقا) لنفسك ولا لغيرك (نحن نرزقك والعاقبة) الجنة (للتقوى) لأهلها
62-وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلَاةِ وَإِيتَاء الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ [الأنبياء 73]
(وجعلناهم أئمة) بتحقيق الهمزتين وإبدال الثانية ياء يقتدى بهم في الخير (يهدون) الناس (بأمرنا) إلى ديننا (وأوحينا إليهم فعل الخيرات وإقام الصلاة وإيتاء الزكاة) أي أن تفعل وتقام وتؤتى منهم ومن أتباعهم وحذف هاء إقامة تخفيف (وكانوا لنا عابدين)
63-وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ [الحج 34]
(ولكل أمة) أي جماعة مؤمنة سلفت قبلكم (جعلنا منسكا) بفتح السين مصدر وبكسرها اسم مكان أي ذبحا قربانا أو مكانه (ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام) عند ذبحها (فإلهكم إله واحد فله أسلموا) انقادوا (وبشر المخبتين) المطيعين المتواضعين
64-الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الحج 35]
(الذين إذا ذكر الله وجلت) خافت (قلوبهم والصابرين على ما أصابهم) من البلايا (والمقيمي الصلاة) في أوقاتها (ومما رزقناهم ينفقون) يتصدقون
65-الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ [الحج 41]
(الذين إن مكناهم في الأرض) بنصرهم على عدوهم (أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر) جواب الشرط وهو جوابه صلة الموصول ويقدر قبله هم مبتدأ (ولله عاقبة الأمور) أي إليه مرجعها في الآخرة
66-يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ [الحج 77]
(يا أيها الذين آمنوا اركعوا واسجدوا) أي صلوا (واعبدوا ربكم) وحدوه (وافعلوا الخير) كصلة اللاحم ومكارم الأخلاق (لعلكم تفلحون) تفوزون بالبقاء في الجنة
67-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم
68-قَدْ أَفْلَحَ الْمُؤْمِنُونَ [المؤمنون 1]
(قد) للتحقيق (أفلح) فاز (المؤمنون)
69-الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ [المؤمنون 2]
(الذين هم في صلاتهم خاشعون) متواضعون
70-وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ [المؤمنون 9]
(والذين هم على صلواتهم) جميعا ومفردا (يحافظون) يقيمونها في أوقاتها
71-الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُم بِالْآخِرَةِ هُمْ يُوقِنُونَ [النمل 3]
(الذين يقيمون الصلاة) يأتون بها على وجهها (ويؤتون) يعطون (الزكاة وهم بالآخرة هم يوقنون) يعلمونها بالاستدلال وأعيد هم لما فصل بينه وبين الخبر
72-اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ [العنكبوت 45]
(اتل ما أوحي إليك من الكتاب) القرآن (وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر) شرعا أي من شأنها ذلك ما دام المرء فيها (ولذكر الله أكبر) من غيره من الطاعات (والله يعلم ما تصنعون) فيجازيكم به
73-فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ [الروم 17]
(فسبحان الله) أي سبحوا الله بمعنى صلوا (حين تمسون) تدخلون في المساء وفيه صلاتان المغرب والعشاء (وحين تصبحون) تدخلون الظهيرة في الصباح وفيه صلاة الصبح
74-وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ [الروم 18]
(وله الحمد في السماوات والأرض) اعتراض ومعناه يحمده أهلهما (وعشيا) عطف على حين وفيه صلاة العصر (وحين تظهرون) تدخلون في الظهيرة وفيه صلاة الظهر
75-مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ [الروم 31]
(منيبين) راجعون (إليه) تعالى فيما أمر به ونهى عنه حال من فاعل أقم وما أريد به أي اقيموا (واتقوه) خافوه (وأقيموا الصلاة ولا تكونوا من المشركين)
76-الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُم بِالْآخِرَةِ هُمْ يُوقِنُونَ [لقمان 4]
(الذين يقيمون الصلاة) بيان للمحسنين (ويؤتون الزكاة وهم بالآخرة هم يوقنون) هم الثاني تأكيد
77-أُوْلَئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [لقمان 5]
(أولئك على هدى من ربهم وأولئك هم المفلحون) الفائزون
78-يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ [لقمان 17]
(يا بني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك) بسبب الأمر والنهي (إن ذلك) المذكور (من عزم الأمور) معزوماتها التي يعزم عليها لوجوبها
79-وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً [الأحزاب 33]
(وقرن) بكسر الكاف وفتحها (في بيوتكن) من القرار وأصله أقررن بكسر الراء وفتحها من قررت بفتح الراء وكسرها نقلت حركة الراء إلى القاف وحذفت مع همزة الوصل (ولا تبرجن) بترك إحدى التاءين من أصله (تبرج الجاهلية الأولى) أي ما قبل الإسلام من إظهار النساء محاسنهن للرجال والإظهار بعد الإسلام مذكور في آية ولا يبدين زينتهن إلا ما ظهر منها (وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس) الإثم يا (أهل البيت) نساء النبي صلى الله عليه وسلم (ويطهركم) منه (تطهيرا)
80-يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً [الأحزاب 41]
(يا أيها الذين آمنوا اذكروا الله ذكرا كثيرا)
81-وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً [الأحزاب 42]
(وسبحوه بكرة وأصيلا) أول النهار وآخره
82-وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِن تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالغَيْبِ وَأَقَامُوا الصَّلَاةَ وَمَن تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ [فاطر 18]
(ولا تزر) نفس (وازرة) آثمة أي لاتحمل (وزر) نفس (أخرى وإن تدع) نفس (مثقلة) بالوزر (إلى حملها) منه أحدا ليحمل بعضه (لا يحمل منه شيء ولو كان) المدعو (ذا قربى) قرابة كالأب والابن وعدم الحمل في الشقين حكم من الله (إنما تنذر الذين يخشون ربهم بالغيب) أي يخافونه وما رأوه لأنهم المنتفعون بالإنذار (وأقاموا الصلاة) أداموها (ومن تزكى) تطهر من الشرك وغيره (فإنما يتزكى لنفسه) فصلاحه مختص به (وإلى الله المصير) المرجع فيجزي العمل في الآخرة
83-إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَّن تَبُورَ [فاطر 29]
(إن الذين يتلون) يقرؤون (كتاب الله وأقاموا الصلاة) أداموها (وأنفقوا مما رزقناهم سرا وعلانية) زكاة وغيرها (يرجون تجارة لن تبور) تهلك
84-لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُم مِّن فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ [فاطر 30]
(ليوفيهم أجورهم) ثواب أعمالهم المذكورة (ويزيدهم من فضله إنه غفور) لذنوبهم (شكور) لطاعتهم
85-وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الشورى 38]
(والذين استجابوا لربهم) أجابوه إلى ما دعاهم إليه من التوحيد والعبادة (وأقاموا الصلاة) أداموها (وأمرهم) الذي يبدو لهم (شورى بينهم) يتشاورون فيه ولا يعجلون (ومما رزقناهم) أعطيناهم (ينفقون) من طاعة الله ومن ذكر صنف
86-فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ [ق 39]
(فاصبر) خطاب للنبي صلى الله عليه وسلم (على ما يقولون) أي اليهود وغيرهم من التشبيه والتكذيب (وسبح بحمد ربك) صل حامدا (قبل طلوع الشمس) أي صلاة الصبح (وقبل الغروب) أي صلاة الظهر والعصر
87-وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ [ق 40]
(ومن الليل فسبحه) أي صل العشائين (وأدبار السجود) بفتح الهمزة جمع دبر وكسرها مصدر أدبر أي صل النوافل المسنونة عقب الفرائض وقيل المراد حقيقة التسبيح في هذه الأوقات ملابسا للحمد
88-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ [الذاريات 15]
(إن المتقين في جنات) بساتين (وعيون) تجري فيها
89-آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ [الذاريات 16]
(آخذين) حال من الضمير في خبر إن (ما آتاهم) أعطاهم (ربهم) من الثواب (إنهم كانوا قبل ذلك) أي دخولهم الجنة (محسنين) في الدنيا
90-كَانُوا قَلِيلاً مِّنَ اللَّيْلِ مَا يَهْجَعُونَ [الذاريات 17]
(كانوا قليلا من الليل ما يهجعون) ينامون وما زائدة ويهجعون خبر كان وقليلا ظرف أي ينامون في زمن يسير من الليل ويصلون أكثره
91-وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ [الذاريات 18]
(وبالأسحار هم يستغفرون) يقولون اللهم اغفر لنا
92-وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ [الطور 48]
(واصبر لحكم ربك) بامهالهم ولا يضيق صدرك (فإنك بأعيننا) بمرآى منا نراك ونحفظك (وسبح) متلبسا (بحمد ربك) أي قل سبحان الله وبحمده (حين تقوم) من منامك أو من مجلسك
93-وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ [الطور 49]
(ومن الليل فسبحه) حقيقة أيضا (وإدبار النجوم) مصدر أي عقب غروبها سبحه أيضا أوصل في الأول العشاءين وفي الثاني الفجر وقيل الصبح
94-أَأَشْفَقْتُمْ أَن تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ [المجادلة 13]
(أأشفقتم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه أي خفتم من (أن تقدموا بين يدي نجواكم صدقات) لفقر (فإذ لم تفعلوا) الصدقة (وتاب الله عليكم) رجع بكم عنها (فأقيموا الصلاة وآتوا الزكاة وأطيعوا الله ورسوله) أي دوموا على ذلك (والله خبير بما تعملون)
95-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلَاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [الجمعة 9]
(يا أيها الذين آمنوا إذا نودي للصلاة من) بمعنى في (يوم الجمعة فاسعوا) فامضوا (إلى ذكر الله) للصلاة (وذروا البيع) اتركوا عقده (ذلكم خير لكم إن كنتم تعلمون) أنه خير فافعلوه
96-فَإِذَا قُضِيَتِ الصَّلَاةُ فَانتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِن فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَّعَلَّكُمْ تُفْلِحُونَ [الجمعة 10]
(فإذا قضيت الصلاة فانتشروا في الأرض) أمر إباحة (وابتغوا) اطلبوا الرزق (من فضل الله واذكروا الله) ذكرا (كثيرا لعلكم تفلحون) تفوزون كان صلى الله عليه وسلم يخطب يوم الجمعة فقدمت عير وضرب لقدومها الطبل على العادة فخرج لها الناس من المسجد غير اثني عشر رجلا فنزلت
97-إِلَّا الْمُصَلِّينَ [المعارج 22]
(إلا المصلين) أي المؤمنين
98-الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ [المعارج 23]
(الذين هم على صلاتهم دائمون) مواظبون
99-وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَّعْلُومٌ [المعارج 24]
(والذين في أموالهم حق معلوم) هو الزكاة
100-وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ [المعارج 34]
(والذين هم على صلاتهم يحافظون) بأدائها في اوقاتها
101-إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِن ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِّنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَن لَّن تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَن سَيَكُونُ مِنكُم مَّرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِن فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَؤُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لِأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [المزمل 20]
(إن ربك يعلم أنك تقوم أدنى) أقل (من ثلثي الليل ونصفه وثلثه) بالجر عطف على ثلثي وبالنصب عطف على أدنى وقيامه كذلك نحو ما أمر به أول السورة (وطائفة من الذين معك) عطف على ضمير تقوم وجاز من غير تأكيد للفصل وقيام طائفة من أصحابه كذلك للتأسي به ومنهم من كان لا يدري كم صلى من الليل وكم بقي منه فكان يقوم الليل كله احتياطا فقاموا حتى انتفخت أقدامهم سنة أو أكثر فخفف عنهم قال تعالى (والله يقدر) يحصي (الليل والنهار علم أن) مخففة من الثقيلة واسمها محذوف أي انه (لن تحصوه) أي الليل لتقوموا فيما يجب القيام فيه إلا بقيام جميعه وذلك يشق عليكم (فتاب عليكم) رجع بكم إلى التخفيف (فاقرؤوا ما تيسر من القرآن علم أن) مخففة من الثقيلة أي أنه (سيكون منكم مرضى وآخرون يضربون في الأرض) يسافرون (يبتغون من فضل الله) يطلبون من رزقه بالتجارة وغيرها (وآخرون يقاتلون في سبيل الله) وكل من الفرق الثلاثة يشق عليهم ما ذكر في قيام الليل فخفف عنهم بقيام ما تيسر منه ثم نسخ ذلك بالصلوات الخمس (فاقرؤوا ما تيسر منه) كما تقدم (وأقيموا الصلاة) المفروضة (وآتوا الزكاة وأقرضوا الله) بأن تنفقوا ما سوى المفروض من المال في سبيل الخير (قرضا حسنا) عن طيب قلب (وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا) مما خلفتم وهو فضل وما بعده وإن لم يكن معرفة يشبهها لامتناعه من التعريف (وأعظم أجرا واستغفروا الله إن الله غفور رحيم) للمؤمنين
102-مَا سَلَكَكُمْ فِي سَقَرَ [المدثر 42]
(ما سلككم) أدخلكم (في سقر)
103-فَلَا صَدَّقَ وَلَا صَلَّى [القيامة 31]
(فلا صدق) الإنسان (ولا صلى) أي لم يصدق ولم يصل
104-وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلاً [الإنسان 25]
(واذكر اسم ربك) في الصلاة (بكرة وأصيلا) يعني الفجر والظهر والعصر
105-وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً [الإنسان 26]
(ومن الليل فاسجد له) يعني المغرب والعشاء (وسبحه ليلا طويلا) صل التطوع فيه كما تقدم من ثلثيه أو نصفه أو ثلثه
106-وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى [الأعلى 15]
(وذكر اسم ربه) مكبرا (فصلى) الصلوات الخمس وذلك من أمور الآخرة وكفار مكة معرضون عنها
107-أَرَأَيْتَ الَّذِي يَنْهَى [العلق 9]
(أرأيت) في الثلاثة مواضع للتعجب (الذي ينهى) هو أبو جهل
108-عَبْداً إِذَا صَلَّى [العلق 10]
(عبداً) هو النبي صلى الله عليه وسلم (إذا صلى)
109-وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ [البينة 5]
(وما أمروا) في كتابيهم التوراة والانجيل (إلا ليعبدوا الله) أي أن يعبدوه فحذفت أن وزيدت اللام (مخلصين له الدين) من الشرك (حنفاء) مستتقيمين على دين إبراهيم ودين محمد إذا جاء فكيف كفروا به (ويقيموا الصلاة ويؤتوا الزكاة وذلك دين) الملة (القيمة) المستقيمة
110-فَوَيْلٌ لِّلْمُصَلِّينَ [الماعون 4]
(فويل للمصلين)
111-الَّذِينَ هُمْ عَن صَلَاتِهِمْ سَاهُونَ [الماعون 5]
(الذين هم عن صلاتهم ساهون) غافلون يؤخرونها عن وقتها
112-الَّذِينَ هُمْ يُرَاؤُونَ [الماعون 6]
(الذين هم يراؤون) في الصلاة وغيرها
113-فَصَلِّ لِرَبِّكَ وَانْحَرْ [الكوثر 2]
(فصل لربك) صلاة عيد النحر (وانحر) نسكك


الركوع

أركان الإسلام
الصلاة
أداء الصلاة
الركوع

1-وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَارْكَعُواْ مَعَ الرَّاكِعِينَ [البقرة 43]
(وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين) صلّوا مع المصلين محمد وأصحابه ، ونزل في علمائهم وكانوا يقولون لأقربائهم المسلمين اثبتوا على دين محمد فإنه حق
2-وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِّلنَّاسِ وَأَمْناً وَاتَّخِذُواْ مِن مَّقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَن طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ [البقرة 125]
(وإذ جعلنا البيت) الكعبة (مثابة للناس) مرجعا يثوبون إليه من كل جانب (وأمنا) مأمنا لهم من الظلم والإغارات الواقعة في غيره ، كان الرجل يلقى قاتل أبيه فيه فلا يهيجه (واتخِذوا) أيها الناس (من مقام إبراهيم) هو الحجر الذي قام عليه عند بناء البيت (مصلَّى) مكان صلاة بأن تصلوا خلفه ركعتي الطواف ، وفي قراءة بفتح الخاء خبر (وعهدنا إلى إبراهيم وإسماعيل) أمرناهما (أن) أي بأن (طهرا بيتي) من الأوثان (للطائفين والعاكفين) المقيمين فيه (والركع السجود) جمع راكع وساجد المصلين
3-إِنَّمَا وَلِيُّكُمُ اللّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ [المائدة 55]
ونزل لما قال ابن سلام يا رسول الله إن قومنا هجرونا: (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) خاشعون أو يصلون صلاة التطوع
4-التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنكَرِ وَالْحَافِظُونَ لِحُدُودِ اللّهِ وَبَشِّرِ الْمُؤْمِنِينَ [التوبة 112]
(التائبون) رفع على المدح بتقدير مبتدأ من الشرك والنفاق (العابدون) المخلصون العبادة لله (الحامدون) له على كل حال (السائحون) الصائمون (الراكعون الساجدون) أي المصلون (الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود الله) لأحكامه بالعمل بها (وبشر المؤمنين) بالجنة
5-وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَن لَّا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ [الحج 26]
واذكر (وإذ بوأنا) بينا (لإبراهيم مكان البيت) ليبنيه وكان قد رفع من زمن الطوفان وأمرناه (أن لا تشرك بي شيئا وطهر بيتي) من الأوثان (للطائفين والقائمين) المقيمين به (والركع السجود) جمع راكع وساجد المصلين
6-يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ [الحج 77]
(يا أيها الذين آمنوا اركعوا واسجدوا) أي صلوا (واعبدوا ربكم) وحدوه (وافعلوا الخير) كصلة اللاحم ومكارم الأخلاق (لعلكم تفلحون) تفوزون بالبقاء في الجنة
7-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات


سجدات التلاوة

أركان الإسلام
الصلاة
أداء الصلاة
سجدات التلاوة

1-وَاذْكُر رَّبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلاَ تَكُن مِّنَ الْغَافِلِينَ [الأعراف 205]
(واذكر ربك في نفسك) أي سراً (تضرعاً) تذللاً (وخيفةً) خوفاً منه (و) فوق السر (دون الجهر من القول) أي قصداً بينهما (بالغدو والآصال) أوائل النهار وأواخره (ولا تكن من الغافلين) عن ذكر الله
2-قُلْ مَن رَّبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللّهُ قُلْ أَفَاتَّخَذْتُم مِّن دُونِهِ أَوْلِيَاء لاَ يَمْلِكُونَ لِأَنفُسِهِمْ نَفْعاً وَلاَ ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُواْ لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ [الرعد 16]
(قل) يا محمد لقومك (من رب السماوات والأرض قل الله) إن لم يقولوه لا جواب غيره (قل) لهم (أفاتخذتم من دونه) أي غيره (أولياء) أصناماً تعبدونها (لا يملكون لأنفسهم نفعاً ولا ضراً) وتركتم مالِكَهما ؟ استفهام توبيخ (قل هل يستوي الأعمى والبصير) الكافر والمؤمن (أم هل تستوي الظلمات) الكفر (والنور) الإيمان لا (أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق) أي خلق الشركاء بخلق الله (عليهم) فاعتقدوا استحقاق عبادتهم بخلقه استفهام إنكار أي ليس الأمر كذلك ولا يستحق العبادة إلا الخالق (قل الله خالق كل شيء) لا شريك له فيه فلا شريك له في العبادة (وهو الواحد القهار) لعباده
3-وَلِلّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مِن دَآبَّةٍ وَالْمَلآئِكَةُ وَهُمْ لاَ يَسْتَكْبِرُونَ [النحل 49]
(ولله يسجد ما في السماوات وما في الأرض من دابة) أي نسمة تدب عليها أي تخضع له بما يراد منها وغلب في الإتيان بما ما لا يعقل لكثرته (والملائكة) خصهم بالذكر تفضيلا (وهم لا يستكبرون) يتكبرون عن عبادته
4-قُلْ آمِنُواْ بِهِ أَوْ لاَ تُؤْمِنُواْ إِنَّ الَّذِينَ أُوتُواْ الْعِلْمَ مِن قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأَذْقَانِ سُجَّداً [الإسراء 107]
(قل) لكفار مكة (آمنوا به أو لا تؤمنوا) تهديد لهم (إن الذين أوتوا العلم من قبله) قبل نزوله وهم مؤمنوا أهل الكتاب (إذا يتلى عليهم يخرون للأذقان سجدا)
5-وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِن كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً [الإسراء 108]
(ويقولون سبحان ربنا) تنزيها له عن خلف الوعد (إن) مخففة (كان وعد ربنا) بنزوله وبعث النبي صلى الله عليه وسلم (لمفعولا)
6-وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً [الإسراء 109]
(ويخرون للأذقان يبكون) عطف بزيادة صفة (ويزيدهم) القرآن (خشوعا) تواضعا لله
7-أُوْلَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ مِن ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِن ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَن خَرُّوا سُجَّداً وَبُكِيّاً [مريم 58]
(أولئك) مبتدأ (الذين أنعم الله عليهم) صفة له (من النبيين) بيان له وهو في معنى الصفة وما بعده الى جملة الشرط صفة للنبيين فقوله (من ذرية آدم) أي إدريس (وممن حملنا مع نوح) في السفينة أي إبراهيم ابن ابنه سام (ومن ذرية إبراهيم) أي إسمعيل وإسحق ويعقوب ومن ذرية (وإسرائيل) وهو يعقوب أي موسى وهرون وزكريا ويحيى وعيسى (وممن هدينا واجتبينا) أي من جملتهم وخبر اولئك (إذا تتلى عليهم آيات الرحمن خروا سجدا وبكيا) جمع ساجد وباك أي فكونوا مثلهم وأصل بكي بكوي قلبت الواو ياء والضمة كسرة
8-أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِّنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَن يُهِنِ اللَّهُ فَمَا لَهُ مِن مُّكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ [الحج 18]
(ألم تر) تعلم (أن الله يسجد له من في السماوات ومن في الأرض والشمس والقمر والنجوم والجبال والشجر والدواب) أن يخضع له بما يراد منه (وكثير من الناس) وهم المؤمنون بزيادة على الخضوع في سجود الصلاة (وكثير حق عليه العذاب) وهم الكافرون لأنهم أبوا السجود المتوقف على الإيمان (ومن يهن الله) يشقه (فما له من مكرم) مسعد (إن الله يفعل ما يشاء) من الإهانة والإكرام
9-يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ [الحج 77]
(يا أيها الذين آمنوا اركعوا واسجدوا) أي صلوا (واعبدوا ربكم) وحدوه (وافعلوا الخير) كصلة اللاحم ومكارم الأخلاق (لعلكم تفلحون) تفوزون بالبقاء في الجنة
10-وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُوراً [الفرقان 60]
(وإذا قيل لهم) لكفار مكة (اسجدوا للرحمن قالوا وما الرحمن أنسجد لما تأمرنا) بالفوقانية والتحتانية والآمر محمد ولا نعرفه لا (وزادهم) هذا القول (نفورا) عن الإيمان
11-أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ [النمل 25]
(ألا يسجدوا لله) أي أن يسجدوا له فزيدت لا وادغم فيها نون أن كما في قوله تعالى لئلا يعلم أهل الكتاب والجملة في محل مفعول يهتدون بإسقاط إلى (الذي يخرج الخبء) مصدر بمعنى المخبوء من المطر والنبات (في السماوات والأرض ويعلم ما تخفون) في قلوبهم (وما تعلنون) بألسنتهم
12-إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّداً وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ [السجدة 15]
(إنما يؤمن بآياتنا) القرآن (الذين إذا ذكروا) وعظوا (بها خروا سجدا وسبحوا) متلبسين (بحمد ربهم) قالوا سبحان الله وبحمده (وهم لا يستكبرون) عن الإيمان والطاعة
13-قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيراً مِّنْ الْخُلَطَاء لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَّا هُمْ وَظَنَّ دَاوُودُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ [ص 24]
(قال لقد ظلمك بسؤال نعجتك) ليضمها (إلى نعاجه وإن كثيرا من الخلطاء) الشركاء (ليبغي بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات وقليل ما هم) ما لتأكيد القلة فقال الملكان صاعدين في صورتيهما إلى السماء قضى الرجل على نفسه فتنبه داود قال تعالى (وظن) أيقن (داود أنما فتناه) أوقعناه في فتنة أي بلية بمحبته تلك المرأة (فاستغفر ربه وخر راكعا) ساجدا (وأناب)
14-وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ [فصلت 37]
(ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن) أي الآيات الأربع (إن كنتم إياه تعبدون)
15-فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا [النجم 62]
(فاسجدوا لله) الذي خلقكم (واعبدوا) ولا تسجدوا للأصنام ولا تعبدوها
16-وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لَا يَسْجُدُونَ [الإنشقاق 21]
وما لهم (وإذا قريء عليهم القرآن لا يسجدون) يخضعون بأن يؤمنوا به لاعجازه
17-كَلَّا لَا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ [العلق 19]
(كلا) ردع له (لا تطعه) يا محمد في ترك الصلاة (واسجد) صل لله (واقترب) منه بطاعته


السجود

أركان الإسلام
الصلاة
أداء الصلاة
السجود

1-وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِّلنَّاسِ وَأَمْناً وَاتَّخِذُواْ مِن مَّقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَن طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ [البقرة 125]
(وإذ جعلنا البيت) الكعبة (مثابة للناس) مرجعا يثوبون إليه من كل جانب (وأمنا) مأمنا لهم من الظلم والإغارات الواقعة في غيره ، كان الرجل يلقى قاتل أبيه فيه فلا يهيجه (واتخِذوا) أيها الناس (من مقام إبراهيم) هو الحجر الذي قام عليه عند بناء البيت (مصلَّى) مكان صلاة بأن تصلوا خلفه ركعتي الطواف ، وفي قراءة بفتح الخاء خبر (وعهدنا إلى إبراهيم وإسماعيل) أمرناهما (أن) أي بأن (طهرا بيتي) من الأوثان (للطائفين والعاكفين) المقيمين فيه (والركع السجود) جمع راكع وساجد المصلين
2-لَيْسُواْ سَوَاء مِّنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَآئِمَةٌ يَتْلُونَ آيَاتِ اللّهِ آنَاء اللَّيْلِ وَهُمْ يَسْجُدُونَ [أل عمران 113]
(ليسوا) أي أهل الكتاب (سواء) مستوين (من أهل الكتاب أمة قائمة) مستقيمة ثابتة على الحق كعبد الله بن سلام رضي الله عنه وعن أصحابه (يتلون آيات الله آناء الليل) أي في ساعاته (وهم يسجدون) يصلون ، حال.
3-إِنَّ الَّذِينَ عِندَ رَبِّكَ لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ [الأعراف 206]
(إن الذين عند ربك) أي الملائكة (لا يستكبرون) يتكبرون (عن عبادته ويسبحونه) ينزهونه عما لا يليق به (وله يسجدون) أي يخصونه بالخضوع والعبادة فكونوا مثلهم
4-التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنكَرِ وَالْحَافِظُونَ لِحُدُودِ اللّهِ وَبَشِّرِ الْمُؤْمِنِينَ [التوبة 112]
(التائبون) رفع على المدح بتقدير مبتدأ من الشرك والنفاق (العابدون) المخلصون العبادة لله (الحامدون) له على كل حال (السائحون) الصائمون (الراكعون الساجدون) أي المصلون (الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود الله) لأحكامه بالعمل بها (وبشر المؤمنين) بالجنة
5-وَلِلّهِ يَسْجُدُ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَظِلالُهُم بِالْغُدُوِّ وَالآصَالِ [الرعد 15]
(ولله يسجد من في السماوات والأرض طوعاً) كالمؤمنين (وكرهاً) كالمنافقين ومن أكره بالسيف (و) يسجد (ظلالهم بالغدوِّ) البُكَر (والآصال) العشايا
6-وَلِلّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مِن دَآبَّةٍ وَالْمَلآئِكَةُ وَهُمْ لاَ يَسْتَكْبِرُونَ [النحل 49]
(ولله يسجد ما في السماوات وما في الأرض من دابة) أي نسمة تدب عليها أي تخضع له بما يراد منها وغلب في الإتيان بما ما لا يعقل لكثرته (والملائكة) خصهم بالذكر تفضيلا (وهم لا يستكبرون) يتكبرون عن عبادته
7-أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِّنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَن يُهِنِ اللَّهُ فَمَا لَهُ مِن مُّكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ [الحج 18]
(ألم تر) تعلم (أن الله يسجد له من في السماوات ومن في الأرض والشمس والقمر والنجوم والجبال والشجر والدواب) أن يخضع له بما يراد منه (وكثير من الناس) وهم المؤمنون بزيادة على الخضوع في سجود الصلاة (وكثير حق عليه العذاب) وهم الكافرون لأنهم أبوا السجود المتوقف على الإيمان (ومن يهن الله) يشقه (فما له من مكرم) مسعد (إن الله يفعل ما يشاء) من الإهانة والإكرام
8-وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَن لَّا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ [الحج 26]
واذكر (وإذ بوأنا) بينا (لإبراهيم مكان البيت) ليبنيه وكان قد رفع من زمن الطوفان وأمرناه (أن لا تشرك بي شيئا وطهر بيتي) من الأوثان (للطائفين والقائمين) المقيمين به (والركع السجود) جمع راكع وساجد المصلين
9-يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ [الحج 77]
(يا أيها الذين آمنوا اركعوا واسجدوا) أي صلوا (واعبدوا ربكم) وحدوه (وافعلوا الخير) كصلة اللاحم ومكارم الأخلاق (لعلكم تفلحون) تفوزون بالبقاء في الجنة
10-وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً [الفرقان 64]
(والذين يبيتون لربهم سجدا) جمع ساجد (وقياما) بمعنى قائمين يصلون الليل
11-أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ [النمل 25]
(ألا يسجدوا لله) أي أن يسجدوا له فزيدت لا وادغم فيها نون أن كما في قوله تعالى لئلا يعلم أهل الكتاب والجملة في محل مفعول يهتدون بإسقاط إلى (الذي يخرج الخبء) مصدر بمعنى المخبوء من المطر والنبات (في السماوات والأرض ويعلم ما تخفون) في قلوبهم (وما تعلنون) بألسنتهم
12-إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّداً وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ [السجدة 15]
(إنما يؤمن بآياتنا) القرآن (الذين إذا ذكروا) وعظوا (بها خروا سجدا وسبحوا) متلبسين (بحمد ربهم) قالوا سبحان الله وبحمده (وهم لا يستكبرون) عن الإيمان والطاعة
13-أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ [الزمر 9]
(أم من) بتخفيف الميم (هو قانت) قائم بوظائف الطاعات (آناء الليل) ساعاته (ساجدا وقائما) للصلاة (يحذر الآخرة) يخاف عذابها (ويرجوا رحمة) جنة (ربه) كمن هو عاص بالكفر أو غيره وفي قراءة أم من فأم بمعنى بل والهمزة (قل هل يستوي الذين يعلمون والذين لا يعلمون) أي لا يستويان كما لا يستوي العالم والجاهل (إنما يتذكر) يتعظ (أولوا الألباب) أصحاب العقول
14-وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ [فصلت 37]
(ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن) أي الآيات الأربع (إن كنتم إياه تعبدون)
15-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات
16-فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا [النجم 62]
(فاسجدوا لله) الذي خلقكم (واعبدوا) ولا تسجدوا للأصنام ولا تعبدوها
17-وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ [الرحمن 6]
(والنجم) ما لا ساق له من النبات (والشجر) ما له ساق (يسجدان) يخضعان لما يراد منهما
18-يَوْمَ يُكْشَفُ عَن سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ [القلم 42]
اذكر (يوم يكشف عن ساق) هو عبارة عن شدة الأمر يوم القيامة للحساب والجزاء يقال كشفت الحرب عن ساق إذا اشتد الأمر فيها (ويدعون إلى السجود) امتحانا لايمانهم (فلا يستطيعون) تصير ظهورهم طبقا واحدا
19-خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ [القلم 43]
(خاشعة) حال من ضمير يدعون أي ذليلة (أبصارهم) لا يرفعونها (ترهقهم) تغشاهم (ذلة وقد كانوا يدعون) في الدنيا (إلى السجود وهم سالمون) فلا يأتون به بأن لا يصلوا
20-وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً [الإنسان 26]
(ومن الليل فاسجد له) يعني المغرب والعشاء (وسبحه ليلا طويلا) صل التطوع فيه كما تقدم من ثلثيه أو نصفه أو ثلثه
21-كَلَّا لَا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ [العلق 19]
(كلا) ردع له (لا تطعه) يا محمد في ترك الصلاة (واسجد) صل لله (واقترب) منه بطاعته


صفات المصلين

أركان الإسلام
الصلاة
أداء الصلاة
صفات المصلين

1-الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ [المؤمنون 2]
(الذين هم في صلاتهم خاشعون) متواضعون
2-وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ [المؤمنون 9]
(والذين هم على صلواتهم) جميعا ومفردا (يحافظون) يقيمونها في أوقاتها
3-إِلَّا الْمُصَلِّينَ [المعارج 22]
(إلا المصلين) أي المؤمنين
4-الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ [المعارج 23]
(الذين هم على صلاتهم دائمون) مواظبون
5-وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ [المعارج 34]
(والذين هم على صلاتهم يحافظون) بأدائها في اوقاتها
6-أُوْلَئِكَ فِي جَنَّاتٍ مُّكْرَمُونَ [المعارج 35]
(أولئك في جنات مكرمون)


صلاة الجمعة

أركان الإسلام
الصلاة
أداء الصلاة
صلاة الجمعة

1-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلَاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [الجمعة 9]
(يا أيها الذين آمنوا إذا نودي للصلاة من) بمعنى في (يوم الجمعة فاسعوا) فامضوا (إلى ذكر الله) للصلاة (وذروا البيع) اتركوا عقده (ذلكم خير لكم إن كنتم تعلمون) أنه خير فافعلوه


صلاة الخوف

أركان الإسلام
الصلاة
أداء الصلاة
صلاة الخوف

1-وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَقْصُرُواْ مِنَ الصَّلاَةِ إِنْ خِفْتُمْ أَن يَفْتِنَكُمُ الَّذِينَ كَفَرُواْ إِنَّ الْكَافِرِينَ كَانُواْ لَكُمْ عَدُوّاً مُّبِيناً [النساء 101]
(وإذا ضربتم) سافرتم (في الأرض فليس عليكم جناح) في (أن تقصروا من الصلاة) بأن تردوها من أربع إلى اثنتين (إن خفتم أن يفتنكم) أي ينالكم بمكروه (الذين كفروا) بيان للواقع ، وبينت السنة أن المراد بالسفر الطويل وهو أربعة برد وهي مرحلتان ويؤخذ من قوله {فليس عليكم جناح} أنه رخصة لا واجب وعليه الشافعي (إن الكافرين كانوا لكم عدوا مبينا) بيني العداوة
2-وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ وَلْيَأْخُذُواْ حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُواْ لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُم مَّيْلَةً وَاحِدَةً وَلاَ جُنَاحَ عَلَيْكُمْ إِن كَانَ بِكُمْ أَذًى مِّن مَّطَرٍ أَوْ كُنتُم مَّرْضَى أَن تَضَعُواْ أَسْلِحَتَكُمْ وَخُذُواْ حِذْرَكُمْ إِنَّ اللّهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُّهِيناً [النساء 102]
(وإذا كنت) يا محمد حاضرا (فيهم) وأنتم تخافون العدو (فأقمت لهم الصلاة) وهذا جري على عادة القرآن في الخطاب (فلتقم طائفة منهم معك) وتتأخر طائفة (وليأخذوا) أي الطائفة التي قامت معك (أسلحتهم) معهم (فإذا سجدوا) أي صلوا (فليكونوا) أي الطائفة الأخرى (من ورائكم) يحرسون إلى أن تقضوا الصلاة وتذهب هذه الطائفة تحرس (ولتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم) معهم إلى أن تقضوا الصلاة ، وقد فعل النبي صلى الله عليه وسلم كذلك ببطن نخل رواه الشيخان (ود الذين كفروا لو تغفلون) إذا قمتم إلى الصلاة (عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة) بأن يحملوا عليكم فيأخذوكم وهذا علة الأمر بأخذ السلاح (ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم) فلا تحملوها وهذا يفيد إيجاب حملها عند عدم العذر وهو أحد قولين للشافعي والثاني أنه سنة ورجح (وخذوا حذركم) من العدو أي احتزروا منه ما استطعتم (إن الله أعد للكافرين عذابا مهينا) ذا إهانة


صلاة المسافر

أركان الإسلام
الصلاة
أداء الصلاة
صلاة المسافر

1-وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَقْصُرُواْ مِنَ الصَّلاَةِ إِنْ خِفْتُمْ أَن يَفْتِنَكُمُ الَّذِينَ كَفَرُواْ إِنَّ الْكَافِرِينَ كَانُواْ لَكُمْ عَدُوّاً مُّبِيناً [النساء 101]
(وإذا ضربتم) سافرتم (في الأرض فليس عليكم جناح) في (أن تقصروا من الصلاة) بأن تردوها من أربع إلى اثنتين (إن خفتم أن يفتنكم) أي ينالكم بمكروه (الذين كفروا) بيان للواقع ، وبينت السنة أن المراد بالسفر الطويل وهو أربعة برد وهي مرحلتان ويؤخذ من قوله {فليس عليكم جناح} أنه رخصة لا واجب وعليه الشافعي (إن الكافرين كانوا لكم عدوا مبينا) بيني العداوة


الصلاة مطلب الأنبياء

أركان الإسلام
الصلاة
أداء الصلاة
الصلاة مطلب الأنبياء

1-رَّبَّنَا إِنِّي أَسْكَنتُ مِن ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِندَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُواْ الصَّلاَةَ فَاجْعَلْ أَفْئِدَةً مِّنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُم مِّنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ [ابراهيم 37]
(ربنا إني أسكنت من ذريتي) أي بعضها وهو إسماعيل مع أمه هاجر (بواد غير ذي زرع) هو مكة (عند بيتك المحرم) الذي كان قبل الطوفان (ربنا ليقيموا الصلاة فاجعل أفئدة) قلوبا (من الناس تهوي) تميل وتحن (إليهم) قال ابن عباس لو قال أفئدة الناس لحنت إليه فارس والروم والناس كلهم (وارزقهم من الثمرات لعلهم يشكرون) وقد فعل بنقل الطائف إليه
2-رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء [ابراهيم 40]
(رب اجعلني مقيم الصلاة) اجعل (ومن ذريتي) من يقيمها وأتى بمن لإعلام الله تعالى له أن منهم كفارا (ربنا وتقبل دعاء) المذكور


قصر الصلاة

أركان الإسلام
الصلاة
أداء الصلاة
قصر الصلاة

1-وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَقْصُرُواْ مِنَ الصَّلاَةِ إِنْ خِفْتُمْ أَن يَفْتِنَكُمُ الَّذِينَ كَفَرُواْ إِنَّ الْكَافِرِينَ كَانُواْ لَكُمْ عَدُوّاً مُّبِيناً [النساء 101]
(وإذا ضربتم) سافرتم (في الأرض فليس عليكم جناح) في (أن تقصروا من الصلاة) بأن تردوها من أربع إلى اثنتين (إن خفتم أن يفتنكم) أي ينالكم بمكروه (الذين كفروا) بيان للواقع ، وبينت السنة أن المراد بالسفر الطويل وهو أربعة برد وهي مرحلتان ويؤخذ من قوله {فليس عليكم جناح} أنه رخصة لا واجب وعليه الشافعي (إن الكافرين كانوا لكم عدوا مبينا) بيني العداوة
2-فَإِذَا قَضَيْتُمُ الصَّلاَةَ فَاذْكُرُواْ اللّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنتُمْ فَأَقِيمُواْ الصَّلاَةَ إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَّوْقُوتاً [النساء 103]
(فإذا قضيتم الصلاة) فرغتم منها (فاذكروا الله) بالتهليل والتسبيح (قياما وقعودا وعلى جنوبكم) مضطجعين أي في كل حال (فإذا اطمأننتم) أمنتم (فأقيموا الصلاة) أدوها بحقوقها (إن الصلاة كانت على المؤمنين كتابا) مكتوبا أي مفروضا (موقوتا) أي مقدرا وقتها فلا تؤخر عنه ونزل لما بعث صلى الله عليه وسلم طائفة في طلب أبي سفيان وأصحابه لما رجعوا من أحد فشكوا الجراحات


الحث على الدعاء

أركان الإسلام
الصلاة
الدعاء
الحث على الدعاء

1-وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي لَعَلَّهُمْ يَرْشُدُونَ [البقرة 186]
وسأل جماعة النبي صلى الله عليه وسلم: أقريب ربنا فنناجيه أم بعيد فنناديه ، فنزل: (وإذا سألك عبادي عني فإني قريب) منهم بعلمي فأخبرهم بذلك (أجيب دعوة الداع إذا دعان) بإنالته ما سأل (فليستجيبوا لي) دعائي بالطاعة (وليؤمنوا) يداوموا على الإيمان (بي لعلهم يرشدون) يهتدون
2-وَلاَ تَتَمَنَّوْاْ مَا فَضَّلَ اللّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِّلرِّجَالِ نَصِيبٌ مِّمَّا اكْتَسَبُواْ وَلِلنِّسَاء نَصِيبٌ مِّمَّا اكْتَسَبْنَ وَاسْأَلُواْ اللّهَ مِن فَضْلِهِ إِنَّ اللّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً [النساء 32]
(ولا تتمنوا ما فضل الله به بعضكم على بعض) من جهة الدنيا أو الدين لئلا يؤدي إلى التحاسد والتباغض (للرجال نصيب) ثواب (مما اكتسبوا) بسبب ما عملوا من الجهاد وغيره (وللنساء نصيب مما اكتسبن) من طاعة أزواجهن وحفظ فروجهن ، نزلت لما قالت أم سلمة: ليتنا كنا رجالا فجاهدنا وكان لنا مثل أجر الرجال (واسألوا) بهمزة ودونها (الله من فضله) ما احتجتم إليه يعطكم (إن الله كان بكل شيء عليما) ومنه محل الفضل وسؤالكم
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ وَجَاهِدُواْ فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ [المائدة 35]
(يا أيها الذين آمنوا اتقوا الله) خافوا عقابه بأن تطيعوه (وابتغوا) اطلبوا (إليه الوسيلة) ما يقربكم إليه من طاعته (وجاهدوا في سبيله) لإعلاء دينه (لعلكم تفلحون) تفوزون
4-قُلْ أَرَأَيْتُكُم إِنْ أَتَاكُمْ عَذَابُ اللّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ [الانعام 40]
(قل) يا محمد لأهل مكة (أرأيتكم) أخبروني (إن أتاكم عذاب الله) في الدنيا (أو أتتكم الساعة) القيامة المشتملة عليه بغتة (أغير الله تدعون) لا (إن كنتم صادقين) في أن الأصنام تنفعكم فادعوها
5-بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاء وَتَنسَوْنَ مَا تُشْرِكُونَ [الانعام 41]
(بل إياه) لا غيره (تدعون) في الشدائد (فيكشف ما تدعون إليه) أن يكشفه عنكم من الضر ونحوه (إن شاء) كشفه (وتنسون) تتركون (ما تشركون) معه من الأصنام فلا تدعونه
6-وَلَقَدْ أَرْسَلنَا إِلَى أُمَمٍ مِّن قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاء وَالضَّرَّاء لَعَلَّهُمْ يَتَضَرَّعُونَ [الانعام 42]
(ولقد أرسلنا إلى أمم من) زائدة (قبلك) رسلا فكذبوهم (فأخذناهم بالبأساء) شدة الفقر (والضراء) المرض (لعلهم يتضرعون) يتذللون فيؤمنوا
7-فَلَوْلا إِذْ جَاءهُمْ بَأْسُنَا تَضَرَّعُواْ وَلَـكِن قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُواْ يَعْمَلُونَ [الانعام 43]
(فلولا) فهلا (إذ جاءهم بأسنا) عذابنا (تضرعوا) أي لم يفعلوا ذلك مع قيام المقتضي له (ولكن قست قلوبهم) فلم تلن للإيمان (وزين لهم الشيطان ما كانوا يعملون) من المعاصي فأصروا عليها
8-وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِم مِّن شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِم مِّن شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ [الانعام 52]
(ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون) بعبادتهم (وجهه) تعالى لا شيئا من أعراض الدنيا وهم الفقراء وكان المشركون طعنوا فيهم وطلبوا أن يطردهم ليجالسوه وأراد النبي صلى الله عليه وسلم ذلك طمعا في إسلامهم (ما عليك من حسابهم من) زائدة (شيء) إن كان باطنهم غير مرضي (وما من حسابك عليهم من شيء فتطردهم) جواب النفي (فتكون من الظالمين) إن فعلت
9-قُلْ مَن يُنَجِّيكُم مِّن ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَّئِنْ أَنجَانَا مِنْ هَـذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ [الانعام 63]
(قل) يا محمد لأهل مكة (من ينجِّيكم من ظلمات البر والبحر) أهوالها في أسفاركم حين (تدعونه تضرعا) علانية (وخفية) سراً تقولون (لئن) لام قسم (أنجيتنا) وفي قراءة {أنجانا} أي الله (من هذه) الظلمات والشدائد (لنكونن من الشاكرين) المؤمنين
10-قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ [الأعراف 29]
(قل أمر ربي بالقسط) بالعدل (وأقيموا) معطوف على معنى بالقسط ، أي قال أقسطوا وأقيموا أو قبله فاقبلوا مقدرا (وجوهكم) لله (عند كل مسجد) أي أخلصوا له سجودكم (وادعوه) اعبدوه (مخلصين له الدين) من الشرك (كما بدأكم) خلقكم ولم تكونوا شيئا (تعودون) أي يعيدكم أحياء يوم القيامة
11-ادْعُواْ رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ [الأعراف 55]
(ادعوا ربكم تضرعا) حال تذللا (وخفية) سرا (إنه لا يحب المعتدين) في الدعاء بالتشدق ورفع الصوت
12-وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ [الأعراف 56]
(ولا تفسدوا في الأرض) بالشرك والمعاصي (بعد إصلاحها) ببعث الرسل (وادعوه خوفا) من عقابه (وطمعا) في رحمته (إن رحمة الله قريب من المحسنين) المطيعين ، وتذكير قريب المخبر به عن رحمة لإضافتها إلى الله
13-وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ [الأعراف 180]
(ولله الأسماء الحسنى) التسعة والتسعون الوارد بها الحديث ، والحسنى مؤنث الأحسن (فادعوه) سموه (بها وذروا) اتركوا (الذين يلحدون) من ألحد ولحد ، يميلون عن الحق (في أسمائه) حيث اشتقوا منها أسماء لآلهتهم كاللات من الله والعزى من العزيز ومناة من المنان (سيجزون) من الآخرة جزاء (ما كانوا يعملون) وهذا قبل الأمر بالقتال
14-قُلِ ادْعُواْ اللّهَ أَوِ ادْعُواْ الرَّحْمَـنَ أَيّاً مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى وَلاَ تَجْهَرْ بِصَلاَتِكَ وَلاَ تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً [الإسراء 110]
وكان صلى الله عليه وسلم يقول يا رحمن فقالوا ينهانا أن نعبد إلهين وهو يدعو إلاها آخر معه فنزل (قل) لهم (ادعوا الله أو ادعوا الرحمن) أي سموه بأيهما أو نادوه بأن تقولوا يا الله يا رحمن (أيا) شرطية (ما) زائدة أي أي هذين (تدعوا) فهو حسن دل على هذا (فله) أي لمسماهما (الأسماء الحسنى) وهذان منها فإنها كما في الحديث الله الذي لا إله إلا هو الرحمن الرحيم الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق البارىء المصور الغفار القهار الوهاب الرزاق الفتاح العليم القابض الباسط الخافض الرافع المعز المذل السميع البصير الحكم العدل اللطيف الخبير الحليم العظيم الغفور الشكور العلي الكبير الحفيظ المقيت الحسيب الجليل الكريم الرقيب المجيب الواسع الحكيم الودود المجيد الباعث الشهيد الحق الوكيل القوي المتين الولي الحميد المحصي المبدىء المعيد المحيي المميت الحي القيوم الواجد الماجد الواحد الأحد الصمد القادر المقتدر المقدم المؤخر الأول الآخر الظاهر الباطن الوالي المتعال البر التواب المنتقم العفو الرؤف مالك الملك ذو الجلال والإكرام المقسط الجامع الغني المغني المانع الضار النافع النور الهادي البديع الباقي الوارث الرشيد الصبور رواه الترمذي قال تعالى (ولا تجهر بصلاتك) بقراءتك فيها فيسمعك المشركون فيسبوك ويسبوا القرآن ومن أنزله (ولا تخافت) تسر (بها) لينتفع أصحابك (وابتغ) اقصد (بين ذلك) الجهر والمخافتة (سبيلا) طريقا وسطا
15-قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلَا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَاماً [الفرقان 77]
(قل) يا محمد لأهل مكة (ما) نافية (يعبأ) يكترث (بكم ربي لولا دعاؤكم) إياه في الشدائد فيكشفها (فقد) أي كيف يعبأ بكم وقد (كذبتم) الرسول والقرآن (فسوف يكون) العذاب (لزاما) ملازما لكم في الآخرة بعد ما يحل بكم في الدنيا فقتل منهم يوم بدر سبعون وجواب لولا دل عليه ما قبلها
16-أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلاً مَّا تَذَكَّرُونَ [النمل 62]
(أم من يجيب المضطر) المكروب الذي مسه الضر (إذا دعاه ويكشف السوء) عنه وعن غيره (ويجعلكم خلفاء الأرض) الإضافة بمعنى في أي يخلف كن قرن القرن الذي قبله (أإله مع الله قليلا ما تذكرون) تتعظون بالفوقانية والتحتانية وفيه إدغام التاء في الذال وما زائدة لتقليل القليل
17-تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [السجدة 16]
(تتجافى جنوبهم) ترتفع (عن المضاجع) مواضع الاضطجاع بفرشها لصلاتهم بالليل تهجدا (يدعون ربهم خوفا) من عقابه (وطمعا) في رحمته (ومما رزقناهم ينفقون) يتصدقون
18-مَن كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُوْلَئِكَ هُوَ يَبُورُ [فاطر 10]
(من كان يريد العزة فلله العزة جميعا) في الدنيا والآخرة فلا تنال منه إلا بطاعته فليطعه (إليه يصعد الكلم الطيب) يعلمه وهو لا إله إلا الله ونحوها (والعمل الصالح يرفعه) يقبله (والذين يمكرون) المكرات (السيئات) بالنبي في دار الندوة من تقييده أو قتله أو إخراجه كما ذكر في الانفال (لهم عذاب شديد ومكر أولئك هو يبور) يهلك
19-فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ [غافر 14]
(فادعوا الله) اعبدوه (مخلصين له الدين) من الشرك (ولو كره الكافرون) إخلاصكم له
20-وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ [غافر 60]
(وقال ربكم ادعوني أستجب لكم) أي اعبدوني أثبكم بقرينة ما بعده (إن الذين يستكبرون عن عبادتي سيدخلون) بفتح الياء وضم الخاء وبالعكس (جهنم داخرين) صاغرين
21-هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [غافر 65]
(هو الحي لا إله إلا هو فادعوه) اعبدوه (مخلصين له الدين) من الشرك (الحمد لله رب العالمين)
22-إِنَّا كُنَّا مِن قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ [الطور 28]
(إنا كنا من قبل) في الدنيا (ندعوه) نعبده موحدين (إنه) بالكسر استئنافا وإن كان تعليلا لفظا (هو البر) المحسن الصادق في وعده (الرحيم) العظيم الرحمة


المأثور من الدعاء

أركان الإسلام
الصلاة
الدعاء
المأثور من الدعاء

1-إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ [الفاتحة 5]
(إياك نعبد وإياك نستعين) أي نخصك بالعبادة من توحيد وغيره ونطلب المعونة على العبادة وغيرها
2-اهدِنَــــا الصِّرَاطَ المُستَقِيمَ [الفاتحة 6]
(اهدنا الصراط المستقيم) أي أرشدنا إليه
3-صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ [الفاتحة 7]
ويبدل منه : (صراط الذين أنعمت عليهم) بالهداية ويبدل من الذين بصلته (غير المغضوب عليهم) وهم اليهود (ولا) غير (الضالين) وهم النصارى ، ونكتة البدل إفادة أن المهتدين ليسوا يهوداً ولا نصارى والله أعلم بالصواب وإليه المرجع والمآب ، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليماً كثيراً دائماً أبداً ، وحسبنا الله ونعم الوكيل ، ولا حول ولا قوة إلا بالله العلي العظيم . [وعن الشيخ محمود الرنكوسي تفسير ألطف ورد في مختصر تفسير ابن كثير مفاده أن المغضوب عليهم هم الذين عرفوا الحق وخالفوه أما الضالين فلم يهتدوا إلى الحق أصلاً . دار الحديث] 4-وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنتَ السَّمِيعُ الْعَلِيمُ [البقرة 127]
(و) اذكر (إذ يرفع إبراهيم القواعد) الأسس أو الجدر (من البيت) يبنيه ، متعلق بيرفع (وإسماعيل) عطف على إبراهيم ، يقولان (ربنا تقبل منا) بناءنا (إنك أنت السميع) للقول (العليم) بالفعل
5-وِمِنْهُم مَّن يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ [البقرة 201]
(ومنهم من يقول ربنا آتنا في الدنيا حسنة) نعمة (وفي الآخرة حسنة) هي الجنة (وقنا عذاب النار) بعدم دخولها وهذا بيان لما كان عليه المشركون ولحال المؤمنين والقصد به الحث على طلب خير الدارين كما وعد بالثواب عليه بقوله:
6-وَلَمَّا بَرَزُواْ لِجَالُوتَ وَجُنُودِهِ قَالُواْ رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَثَبِّتْ أَقْدَامَنَا وَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ [البقرة 250]
(ولما برزوا لجالوت وجنوده) أي ظهروا لقتالهم وتصافوا (قالوا ربنا أفرغ) أصبب (علينا صبرا وثبت أقدامنا) بتقوية قلوبنا على الجهاد (وانصرنا على القوم الكافرين)
7-اللّهُ لاَ إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ [البقرة 255]
(الله لا إله) أي لا معبود بحق في الوجود (إلا هو الحي) الدائم بالبقاء (القيوم) المبالغ في القيام بتدبير خلقه (لا تأخذه سِنةٌ) نعاس (ولا نوم له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (من ذا الذي) أي لا أحد (يشفع عنده إلا بإذنه) له فيها (يعلم ما بين أيديهم) أي الخلق (وما خلفهم) أي من أمر الدنيا والآخرة (ولا يحيطون بشيء من علمه) أي لا يعلمون شيئا من معلوماته (إلا بما شاء) أن يعلمهم به منها بإخبار الرسل (وسع كرسيه السماواتِ والأرضَ) قيل أحاط علمه بهما وقيل الكرسي نفسه مشتمل عليهما لعظمته ، لحديث: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" . (ولا يؤوده) يثقله (حفظهما) أي السماوات والأرض (وهو العلي) فوق خلقه بالقهر (العظيم) الكبير
8-آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ وَقَالُواْ سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ [البقرة 285]
(آمن) صدق (الرسول) محمد صلى الله عليه وسلم (بما أنزل إليه من ربه) من القرآن (والمؤمنون) عطف عليه (كلٌ) تنوينه عوض عن المضاف إليه (آمن بالله وملائكته وكتبه) بالجمع والإفراد (ورسله) يقولون (لا نفرق بين أحد من رسله) فنؤمن ببعض ونكفر ببعض كما فعل اليهود والنصارى (وقالوا سمعنا) أي ما أمرنا به سماع قبول (وأطعنا) نسألك (غفرانك ربنا وإليك المصير) المرجع بالبعث ، ولما نزلت الآية التي قبلها شكا المؤمنون من الوسوسة وشق عليهم المحاسبة بها فنزل:
9-لاَ يُكَلِّفُ اللّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنتَ مَوْلاَنَا فَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ [البقرة 286]
(لا يكلف الله نفسا إلا وسعها) أي ما تسعه قدرتها (لها ما كسبت) من الخير أي ثوابه (وعليها ما اكتسبت) من الشر أي وزره ولا يؤاخذ أحد بذنب أحد ولا بما لم يكسبه مما وسوست به نفسه ، قولوا (ربنا لا تؤاخذنا) بالعقاب (إن نسينا أو أخطأنا) تركنا الصواب لا عن عمد كما آخذت به من قبلنا وقد رفع الله ذلك عن هذه الأمة كما ورد في الحديث فسؤاله اعتراف بنعمة الله (ربنا ولا تحمل علينا إصرا) أمرا يثقل علينا حمله (كما حملته على الذين من قبلنا) أي بني إسرائيل من قتل النفس في التوبة وإخراج ربع المال في الزكاة وقرض موضع النجاسة (ربنا ولا تحملنا ما لا طاقة) قوة (لنا به) من التكاليف والبلاء (واعف عنا) امح ذنوبنا (واغفر لنا وارحمنا) في الرحمة زيادة على المغفرة (أنت مولانا) سيدنا ومتولي أمورنا (فانصرنا على القوم الكافرين) بإقامة الحجة والغلبة في قتالهم فإن من شأن المولى أن ينصر مواليه على الأعداء ، وفي الحديث "لما نزلت هذا الآية فقرأها صلى الله عليه وسلم قيل له عقب كل كلمة قد فعلت" .
10-رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِن لَّدُنكَ رَحْمَةً إِنَّكَ أَنتَ الْوَهَّابُ [أل عمران 8]
(ربنا لا تزغ قلوبنا) تملها عن الحق بابتغاء تأويله الذي لا يليق بنا كما أزغت قلوب أولئك (بعد إذ هديتنا) أرشدتنا إليه (وهب لنا من لدنك) من عندك (رحمة) تثبيتا (إنك أنت الوهاب)
11-رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لاَّ رَيْبَ فِيهِ إِنَّ اللّهَ لاَ يُخْلِفُ الْمِيعَادَ [أل عمران 9]
يا "نا إنك جامع الناس" جمعهم "وم" ي في يوم " ريب" ا شك "ه" و يوم القيامة فتجازيهم بأعمالهم كما وعدت بذلك " الله لا يخلف الميعاد" وعده بالبعث فيه التفات عن الخطاب ويحتمل أن يكون من كلامه تعالى والغرض من الدعاء بذلك بيان أن همهم أمر الآخرة ولذلك سألوا الثبات على الهداية لينالوا ثوابها ، روى الشيخان عن عائشة رضي الله عنها قالت: "تلا رسول الله صلى الله عليه وسلم هذه الآية: {هو الذي أنزل عليك الكتاب منه آيات محكمات} إلى آخرها ، وقال فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم" وروى الطبراني في الكبير عن أبي موسى الأشعري أنه سمع النبي صلى الله عليه وسلم يقول: "ما أخاف على أمتي إلا ثلاث خلال وذكر منها أن يفتح لهم الكتاب فيأخذه المؤمن يبتغي تأويله وليس يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلى أولوا الألباب" الحديث
12-الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ [أل عمران 16]
(الذين) نعت أو بدل من الذين قبله (يقولون) يا (ربنا إننا آمنا) صدقنا بك وبرسولك (فاغفر لنا ذنوبنا وقنا عذاب النار)
13-قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء وَتُعِزُّ مَن تَشَاء وَتُذِلُّ مَن تَشَاء بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 26]
ونزلت لما وعد صلى الله عليه وسلم أمته ملك فارس والروم فقال المنافقون هيهات: (قل اللهم) يا الله (مالك الملك تؤتي) تعطي (الملك من تشاء) من خلقك (وتنزع الملك ممن تشاء وتعز من تشاء) بإيتائه (وتذل من تشاء) بنزعه منه (بيدك) بقدرتك (الخير) أي والشر (إنك على كل شيء قدير)
14-هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِن لَّدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاء [أل عمران 38]
(هنالك) أي لما رأى زكريا ذلك وعلم أن القادر على الإتيان بالشيء في غير حينه قادر على الإتيان بالولد على الكبر وكان أهل بيته انقرضوا (دعا زكريا ربه) لما دخل المحراب للصلاة جوف الليل (قال رب هب لي من لدنك) من عندك (ذرية طيبة) ولدا صالحا (إنك سميع) مجيب (الدعاء)
15-رَبَّنَا آمَنَّا بِمَا أَنزَلَتْ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ [أل عمران 53]
(ربنا آمنا بما أنزلت) من الإنجيل (واتبعنا الرسول) عيسى (فاكتبنا مع الشاهدين) لك بالوحدانية ولرسولك بالصدق
16-وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَن قَالُواْ ربَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ [أل عمران 147]
(وما كان قولهم) عند قتل نبيهم مع ثباتهم وصبرهم (إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا) تجاوزنا الحد (في أمرنا) إيذاناً بأن ما أصابهم لسوء فعلهم وهضماً لأنفسهم (وثبت أقدامنا) بالقوة على الجهاد (وانصرنا على القوم الكافرين)
17-الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ [أل عمران 173]
(الذين) بدل من الذين قبله أو نعت (قال لهم الناس) أي نعيم بن مسعود الأشجعي (إن الناس) أبا سفيان وأصحابه (قد جمعوا لكم) الجموع ليستأصلوكم (فاخشوهم) ولا تأتوهم (فزادهم) ذلك القول (إيماناً) تصديقاً بالله ويقيناً (وقالوا حسبنا الله) كافينا أمرهم (ونعم الوكيل) المفوض إليه الأمر هو ، وخرجوا مع النبي صلى الله عليه وسلم فوافوا سوق بدر وألقى الله الرعب في قلب أبي سفيان وأصحابه فلم يأتوا وكان معهم تجارات فباعوا وربحوا قال الله تعالى:
18-الَّذِينَ يَذْكُرُونَ اللّهَ قِيَاماً وَقُعُوداً وَعَلَىَ جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ [أل عمران 191]
(الذين) نعت لما قبله أو بدل (يذكرون الله قياما وقعودا وعلى جنوبهم) مضطجعين أي في كل حال ، وعن ابن عباس يصلون كذلك حسب الطاقة (ويتفكرون في خلق السماوات والأرض) ليستدلوا به على قدرة صانعهما يقولون (ربنا ما خلقت هذا) الخلق الذي نراه (باطلاً) حال ، عبثاً بل دليلاً على كمال قدرتك (سبحانك) تنزيها لك عن العبث (فقنا عذاب النار)
19-رَبَّنَا إِنَّكَ مَن تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ [أل عمران 192]
(ربنا إنك من تدخل النار) للخلود فيها (فقد أخزيته) أهنته (وما للظالمين) الكافرين ، فيه وضع الظاهر موضع المضمر إشعارا بتخصيص الخزي بهم (من) زائدة (أنصار) يمنعونهم من عذاب الله تعالى
20-رَّبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإِيمَانِ أَنْ آمِنُواْ بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأبْرَارِ [أل عمران 193]
(ربنا إننا سمعنا مناديا ينادي) يدعو الناس (للإيمان) أي إليه وهو محمد أو القرآن (أن) أي بأن (آمنوا بربكم فآمنا) به (ربنا فاغفر لنا ذنوبنا وكفر) غطِّ (عنا سيئاتنا) فلا تظهرها بالعقاب عليها (وتوفنا) اقبض أرواحنا (مع) في جملة (الأبرار) الأنبياء الصالحين
21-رَبَّنَا وَآتِنَا مَا وَعَدتَّنَا عَلَى رُسُلِكَ وَلاَ تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لاَ تُخْلِفُ الْمِيعَادَ [أل عمران 194]
(ربنا وآتنا) أعطنا (ما وعدتنا) به (على) ألسنة (رسلك) من الرحمة والفضل ، وسؤالهم ذلك وإن كان وعده تعالى لا يخلف سؤال أن يجعلهم من مستحقيه لأنهم لم يتيقنوا استحقاقهم له وتكرير ربنا مبالغة في التضرع (ولا تخزنا يوم القيامة إنك لا تخلف الميعاد) الوعد بالبعث والجزاء
22-وَلاَ تَتَمَنَّوْاْ مَا فَضَّلَ اللّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِّلرِّجَالِ نَصِيبٌ مِّمَّا اكْتَسَبُواْ وَلِلنِّسَاء نَصِيبٌ مِّمَّا اكْتَسَبْنَ وَاسْأَلُواْ اللّهَ مِن فَضْلِهِ إِنَّ اللّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً [النساء 32]
(ولا تتمنوا ما فضل الله به بعضكم على بعض) من جهة الدنيا أو الدين لئلا يؤدي إلى التحاسد والتباغض (للرجال نصيب) ثواب (مما اكتسبوا) بسبب ما عملوا من الجهاد وغيره (وللنساء نصيب مما اكتسبن) من طاعة أزواجهن وحفظ فروجهن ، نزلت لما قالت أم سلمة: ليتنا كنا رجالا فجاهدنا وكان لنا مثل أجر الرجال (واسألوا) بهمزة ودونها (الله من فضله) ما احتجتم إليه يعطكم (إن الله كان بكل شيء عليما) ومنه محل الفضل وسؤالكم
23-وَمَا لَكُمْ لاَ تُقَاتِلُونَ فِي سَبِيلِ اللّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَـذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَّنَا مِن لَّدُنكَ وَلِيّاً وَاجْعَل لَّنَا مِن لَّدُنكَ نَصِيراً [النساء 75]
(وما لكم لا تقاتلون) استفهام توبيخ ، أي لا مانع لكم من القتال (في سبيل الله و) في تخليص (المستضعفين من الرجال والنساء والولدان) الذين حبسهم الكفار عن الهجرة وآذوهم ، قال ابن عباس رضي الله عنه: كنت أنا وأمي منهم. (الذين يقولون) داعين يا (ربنا أخرجنا من هذه القرية) مكة (الظالم أهلها) بالكفر (واجعل لنا من لدنك) من عندك (وليا) يتولى أمورنا (واجعل لنا من لدنك نصيرا) يمنعنا منهم ، وقد استجاب الله دعاءهم فيسر لبعضهم الخروج وبقي بعضهم إلى أن فتحت مكة وولَّى صلى الله عليه وسلم عتاب بن أسيد فأنصف مظلومهم من ظالمهم
24-قَالاَ رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِن لَّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ [الأعراف 23]
(قالا ربنا ظلمنا أنفسنا) بمعصيتنا (وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين)
25-وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاء أَصْحَابِ النَّارِ قَالُواْ رَبَّنَا لاَ تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ [الأعراف 47]
(وإذا صرفت أبصارهم) أي أصحاب الأعراف (تلقاء) جهة (أصحاب النار قالوا ربنا لا تجعلنا) في النار (مع القوم الظالمين)
26-قَدِ افْتَرَيْنَا عَلَى اللّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُم بَعْدَ إِذْ نَجَّانَا اللّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَن نَّعُودَ فِيهَا إِلاَّ أَن يَشَاءَ اللّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْماً عَلَى اللّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنتَ خَيْرُ الْفَاتِحِينَ [الأعراف 89]
(قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها وما يكون) ينبغي (لنا أن نعود فيها إلا أن يشاء الله ربنا) ذلك فيخذلنا (وسع ربنا كل شيء علما) أي وسع علمه كل شيء ومنه حالي وحالكم (على الله توكلنا ربنا افتح) احكم (بيننا وبين قومنا بالحق وأنت خير الفاتحين) الحاكمين
27-وَمَا تَنقِمُ مِنَّا إِلاَّ أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَتَوَفَّنَا مُسْلِمِينَ [الأعراف 126]
(وما تنقم) تنكر (منا إلا أن آمنا بآيات ربنا لما جاءتنا ربنا أفرغ علينا صبراً) عند فعل ما توعدنا به لئلا نرجع كفاراً (وتوفنا مسلمين)
28-قَالَ رَبِّ اغْفِرْ لِي وَلأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ [الأعراف 151]
(قال رب اغفر لي) ما صنعت بأخي (ولأخي) أشركه الدعاء إرضاء له ودفعا للشماتة به (وأدخلنا في رحمتك وأنت أرحم الراحمين)
29-وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً لِّمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُم مِّن قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاء مِنَّا إِنْ هِيَ إِلاَّ فِتْنَتُكَ تُضِلُّ بِهَا مَن تَشَاء وَتَهْدِي مَن تَشَاء أَنتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنتَ خَيْرُ الْغَافِرِينَ [الأعراف 155]
(واختار موسى قومه سبعين) أي من قومه (رجلاً لميقاتنا) ممن لم يعبدوا العجل بأمره تعالى (فلما) أي للوقت الذي وعدناه يإتيانهم فيه ليعتذروا من عبادة العجل فخرج بهم (أخذتهم الرجفة قال) الزلزلة الشديدة ، قال ابن عباس : لأنهم لم يزايلوا قومهم حين عبدوا العجل ، قال : وهم غير الذين سألوا الرؤية وأخذتهم الصاعقة (رب) موسى (لو شئت أهلكتهم من قبل) أي قبل خروجي بهم ليعلن بنو إسرائيل ذلك ولا يتهموني (وإياي أتهلكنا بما فعل السفهاء منا) استفهام استعطاف أي لا تعذبنا بذنب غيرنا (إن) ما (هي) أي الفتنة التي وقع فيها السفهاء (إلا فتنتك) ابتلاؤك (تضل بها من تشاء) إضلاله (وتهدي من تشاء) هدايته (أنت ولينا) متولي أمورنا (فاغفر لنا وارحمنا وأنت خير الغافرين)
30-فَقَالُواْ عَلَى اللّهِ تَوَكَّلْنَا رَبَّنَا لاَ تَجْعَلْنَا فِتْنَةً لِّلْقَوْمِ الظَّالِمِينَ [يونس 85]
(فقالوا على الله توكلنا ربنا لا تجعلنا فتنة للقوم الظالمين) أي لا تظهرهم علينا فيظنوا أنهم على الحق فيفتتنوا بنا
31-وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ [يونس 86]
(ونجنا برحمتك من القوم الكافرين)
32-رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِن تَأْوِيلِ الأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ أَنتَ وَلِيِّي فِي الدُّنُيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ [يوسف 101]
(رب قد آتيتني من الملك وعلمتني من تأويل الأحاديث) تعبير الرؤيا (فاطر) خالق (السماوات والأرض أنت وليي) متولي صالحي (في الدنيا والآخرة توفني مسلماً وألحقني بالصالحين) من آبائي فعاش بعد ذلك أسبوعا أو أكثر ومات وله مائة وعشرون سنة وتشاحَّ المصريون في قبره فجعلوه في صندوق من مرمر ودفنوه في أعلى النيل لتعم البركة جانبيه فسبحان من لا انقضاء لملكه
33-رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاَةِ وَمِن ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاء [ابراهيم 40]
(رب اجعلني مقيم الصلاة) اجعل (ومن ذريتي) من يقيمها وأتى بمن لإعلام الله تعالى له أن منهم كفارا (ربنا وتقبل دعاء) المذكور
34-رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ [ابراهيم 41]
(ربنا اغفر لي ولوالدي) هذا قبل أن يتبين له عداوتهما لله عز وجل وقيل أسلمت أمه وقرىء والدي مفردا وولدي (وللمؤمنين يوم يقوم) يثبت (الحساب) قال تعالى
35-وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُل رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً [الإسراء 24]
(واخفض لهما جناح الذل) ألن لهما جانبك الذليل (من الرحمة) أي لرقتك عليهما (وقل رب ارحمهما كما) رحماني حين (ربياني صغيرا)
36-وَقُل رَّبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَل لِّي مِن لَّدُنكَ سُلْطَاناً نَّصِيراً [الإسراء 80]
(وقل رب أدخلني) المدينة (مدخل صدق) إدخالا مرضيا لا أرى فيه ما أكره (وأخرجني) من مكة (مخرج صدق) إخراجا لا ألتفت بقلبي إليها (واجعل لي من لدنك سلطانا نصيرا) قوة تنصرني بها على أعدائك
37-وَقُلْ جَاء الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً [الإسراء 81]
(وقل) عند دخولك مكة (جاء الحق) الإسلام (وزهق الباطل) بطل الكفر (إن الباطل كان زهوقا) مضمحلا زائلا وقد دخلها صلى الله عليه وسلم وحول البيت ثلثمائة وستون صنما فجعل يطعنها بعود في يده ويقول ذلك حتى سقطت رواه الشيخان
38-إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِن لَّدُنكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً [الكهف 10]
اذكر (إذ أوى الفتية إلى الكهف) جمع فتى وهو الشاب الكامل خائفين على إيمانهم من قومهم الكفار (فقالوا ربنا آتنا من لدنك) من قبلك (رحمة وهيئ) أصلح (لنا من أمرنا رشدا) هداية
39-قَالَ رَبِّ اشْرَحْ لِي صَدْرِي [طه 25]
(قال رب اشرح لي صدري) وسعه لتحمل الرسالة
40-وَيَسِّرْ لِي أَمْرِي [طه 26]
(ويسر) سهل (لي أمري) لأبلغها
41-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلَا تَعْجَلْ بِالْقُرْآنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ وَقُل رَّبِّ زِدْنِي عِلْماً [طه 114]
(فتعالى الله الملك الحق) عما يقول المشركون (ولا تعجل بالقرآن) أي بقراءته (من قبل أن يقضى إليك وحيه) أي يفرغ جبريل من إبلاغه (وقل رب زدني علما) أي بالقرآن فكلما انزل عليه شيء منه زاد به علمه
42-وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ [الأنبياء 83]
واذكر (وأيوب) ويبدل منه (إذ نادى ربه) لما ابتلي بفقد جميع ماله وولده وتمزيق جسده وهجر جميع الناس له إلا زوجته سنين ثلاثا أو سبعا أو ثماني عشرة وضيق عيشه (أني) بفتح الهمزة بتقدير الباء (مسني الضر) أي الشدة (وأنت أرحم الراحمين)
43-وَذَا النُّونِ إِذ ذَّهَبَ مُغَاضِباً فَظَنَّ أَن لَّن نَّقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَن لَّا إِلَهَ إِلَّا أَنتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ [الأنبياء 87]
واذكر (وذا النون) صاحب الحوت وهو يونس بن متى ويبدل منه (إذ ذهب مغاضبا) لقومه أي غضبان عليهم مما قاسى منهم ولم يؤذن له في ذلك (فظن أن لن نقدر عليه) أي نقضي عليه ما قضيناه من حبسه في بطن الحوت أو نضيق عيه بذلك (فنادى في الظلمات) ظلمة الليل وظلمة البحر وظلمة بطن الحوت (أن) أي بأن (لا إله إلا أنت سبحانك إني كنت من الظالمين) في ذهابي من بين قومي بلا إذن
44-فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنجِي الْمُؤْمِنِينَ [الأنبياء 88]
(فاستجبنا له ونجيناه من الغم) بتلك الكلمات (وكذلك) كما نجيناه (ننجي المؤمنين) من كربهم إذا استغاثوا بنا داعين
45-وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لَا تَذَرْنِي فَرْداً وَأَنتَ خَيْرُ الْوَارِثِينَ [الأنبياء 89]
واذكر (وزكريا) ويبدل منه (إذ نادى ربه) بقوله (رب لا تذرني فردا) أي بلا ولد يرثني (وأنت خير الوارثين) الباقي بعد فناء خلقك
46-وَقُل رَّبِّ أَنزِلْنِي مُنزَلاً مُّبَارَكاً وَأَنتَ خَيْرُ الْمُنزِلِينَ [المؤمنون 29]
(وقل) عند نزولك من الفلك (رب أنزلني منزلا) بضم المبم وفتح الزاي مصدر واسم مكان وبفتح الميم وكسر الزاي مكان النزول (مباركا) ذلك الإنزال أو المكان (وأنت خير المنزلين) ما ذكر
47-وَأَعُوذُ بِكَ رَبِّ أَن يَحْضُرُونِ [المؤمنون 98]
(وأعوذ بك رب أن يحضرون) في أموري لأنهم إنما يحضرون بسوء
48-إِنَّهُ كَانَ فَرِيقٌ مِّنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنتَ خَيْرُ الرَّاحِمِينَ [المؤمنون 109]
(إنه كان فريق من عبادي) هم المهاجرون (يقولون ربنا آمنا فاغفر لنا وارحمنا وأنت خير الراحمين)
49-وَقُل رَّبِّ اغْفِرْ وَارْحَمْ وَأَنتَ خَيْرُ الرَّاحِمِينَ [المؤمنون 118]
(وقل رب اغفر وارحم) المؤمنين في الرحمة زيادة عن المغفرة (وأنت خير الراحمين) أفضل راحم
50-وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَاماً [الفرقان 65]
(والذين يقولون ربنا اصرف عنا عذاب جهنم إن عذابها كان غراما) لازما
51-وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً [الفرقان 74]
(والذين يقولون ربنا هب لنا من أزواجنا وذرياتنا) بالجمع والإفراد (قرة أعين) لنا بأن نراهم مطيعين لك (واجعلنا للمتقين إماما) في الخير
52-رَبِّ هَبْ لِي حُكْماً وَأَلْحِقْنِي بِالصَّالِحِينَ [الشعراء 83]
(رب هب لي حكما) علما (وألحقني بالصالحين) النبيين
53-وَاجْعَل لِّي لِسَانَ صِدْقٍ فِي الْآخِرِينَ [الشعراء 84]
(واجعل لي لسان صدق) ثناء حسنا (في الآخرين) الذين يأتون بعدي إلى يوم القيامة
54-وَاجْعَلْنِي مِن وَرَثَةِ جَنَّةِ النَّعِيمِ [الشعراء 85]
(واجعلني من ورثة جنة النعيم) ممن يعطاها
55-وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ [الشعراء 87]
(ولا تخزني) تفضحني (يوم يبعثون) الناس
56-يَوْمَ لَا يَنفَعُ مَالٌ وَلَا بَنُونَ [الشعراء 88]
(يوم لا ينفع مال ولا بنون) أحدا
57-إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ [الشعراء 89]
(إلا) لكن (من أتى الله بقلب سليم) من الشرك والنفاق وهو قلب المؤمنين فإنه ينفعه ذلك
58-فَتَبَسَّمَ ضَاحِكاً مِّن قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ [النمل 19]
(فتبسم) سليمان ابتداء (ضاحكا) انتهاء (من قولها) وقد سمعه من ثلاثة أميال حملته إليه الريح فحبس جنده حين أشرف على واديهم حتى دخلوا بيوتهم وكان جنده ركبانا ومشاة في هذا السير (وقال رب أوزعني) ألهمني (أن أشكر نعمتك التي أنعمت) بها (علي وعلى والدي وأن أعمل صالحا ترضاه وأدخلني برحمتك في عبادك الصالحين) الأنبياء والأولياء
59-أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلاً مَّا تَذَكَّرُونَ [النمل 62]
(أم من يجيب المضطر) المكروب الذي مسه الضر (إذا دعاه ويكشف السوء) عنه وعن غيره (ويجعلكم خلفاء الأرض) الإضافة بمعنى في أي يخلف كن قرن القرن الذي قبله (أإله مع الله قليلا ما تذكرون) تتعظون بالفوقانية والتحتانية وفيه إدغام التاء في الذال وما زائدة لتقليل القليل
60-قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ [القصص 16]
(قال) نادما (رب إني ظلمت نفسي) بقتله (فاغفر لي فغفر له إنه هو الغفور الرحيم) أي المتصف بهما أزلا وأبدا
61-الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ [غافر 7]
(الذين يحملون العرش) مبتدأ (ومن حوله) عطف عليه (يسبحون) خبره (بحمد ربهم) ملابسين للحمد أي يقولون سبحان الله وبحمده (ويؤمنون به) تعالى ببصائرهم أي يصدقون بوحدانيته (ويستغفرون للذين آمنوا) يقولون (ربنا وسعت كل شيء رحمة وعلما) أي وسعت رحمتك كل شيء ووسع علمك كل شيء (فاغفر للذين تابوا) من الشرك (واتبعوا سبيلك) دين الإسلام (وقهم عذاب الجحيم) النار
62-رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدتَّهُم وَمَن صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ [غافر 8]
(ربنا وأدخلهم جنات عدن) إقامة (التي وعدتهم ومن صلح) عطف على هم في وأدخلهم أو وعدتهم (من آبائهم وأزواجهم وذرياتهم إنك أنت العزيز الحكيم) في صنعه
63-وَقِهِمُ السَّيِّئَاتِ وَمَن تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [غافر 9]
(وقهم السيئات) أي عذابها (ومن تق السيئات يومئذ) يوم القيامة (فقد رحمته وذلك هو الفوز العظيم)
64-فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ [غافر 44]
(فستذكرون) إذا عاينتم العذاب (ما أقول لكم وأفوض أمري إلى الله إن الله بصير بالعباد) قال ذلك لما توعدوه بمخالفة دينهم
65-رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ [الدخان 12]
(ربنا اكشف عنا العذاب إنا مؤمنون) مصدقون نبيك
66-وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ إِحْسَاناً حَمَلَتْهُ أُمُّهُ كُرْهاً وَوَضَعَتْهُ كُرْهاً وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْراً حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ [الأحقاف 15]
(ووصينا الإنسان بوالديه إحسانا) وفي قراءة إحسانا أي أمرناه أن يحسن إليهما فنصب إحسانا على المصدر بفعله المقدر ومثله حسنا (حملته أمه كرها ووضعته كرها) على مشقة (وحمله وفصاله) من الرضاع (ثلاثون شهرا) ستة أشهر أقل مدة الحمل والباقي أكثر مدة الرضاع وقيل إن حملت به ستة أو تسعة أرضعته الباقي (حتى) غاية لجملة مقدرة أي وعاش حتى (إذا بلغ أشده) هو كمال قوته وعقله ورأيه أقله ثلاث وثلاثون سنة أو ثلاثون (وبلغ أربعين سنة) أي تمامها وهو أكثر الأشد (قال رب) الخ نزل في ابي بكر الصديق لما بلغ أربعين سنة بعد سنتين من مبعث النبي صلى الله عليه وسلم آمن به ثم آمن أبواه ثم ابنه عبد الرحمن وابن عبد الرحمن أبو عتيق (أوزعني) ألهمني (أن أشكر نعمتك التي أنعمت) بها (علي وعلى والدي) وهي التوحيد (وأن أعمل صالحا ترضاه) فأعتق تسعة من المؤمنين يعذبون في الله (وأصلح لي في ذريتي) فكلهم مؤمنون (إني تبت إليك وإني من المسلمين)
67-وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ [الحشر 10]
(والذين جاؤوا من بعدهم) من بعد المهاجرين والأنصار إلى يوم القيامة (يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا) حقدا (للذين آمنوا ربنا إنك رؤوف رحيم)
68-قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاء أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِن شَيْءٍ رَّبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ [الممتحنة 4]
(قد كانت لكم أسوة) بكسر الهمزة وضمها في الموضعين قدوة (حسنة في إبراهيم) أي به قولا وفعلا (والذين معه) من المؤمنين (إذ قالوا لقومهم إنا برآء) جمع بريء كظريف (منكم ومما تعبدون من دون الله كفرنا بكم) أنكرناكم (وبدا بيننا وبينكم العداوة والبغضاء أبدا) بتحقيق الهمزتين وإبدال الثانية واوا (حتى تؤمنوا بالله وحده إلا قول إبراهيم لأبيه لأستغفرن لك) مستثنى من أسوة فليس لكم التأسي به في ذلك بأن تستغفروا للكفار وقوله (وما أملك لك من الله) أي من عذابه وثوابه (من شيء) كنى به عن أنه لا يملك له غير الاستغفار فهو مبني عليه مستثنى من حيث المراد منه وإن كان من حيث ظاهره مما يتأسى فيه قل فمن يملك لكم من الله شيئا واستغفاره له قبل أن يتبين له أنه عدو الله كما ذكره في براءة (ربنا عليك توكلنا وإليك أنبنا وإليك المصير) من منقول الخليل ومن معه أي قالوا
69-رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِّلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ [الممتحنة 5]
(ربنا لا تجعلنا فتنة للذين كفروا) أي لا تظهرهم علينا فيظنوا أنهم على الحق فيفتنوا أي تذهب عقولهم بنا (واغفر لنا ربنا إنك أنت العزيز الحكيم) في ملكك وصنعك
70-يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَّصُوحاً عَسَى رَبُّكُمْ أَن يُكَفِّرَ عَنكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التحريم 8]
(يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا) بفتح النون وضمها صادقة بأن لا يعاد إلى الذنب ولا يراد العود إليه (عسى ربكم) ترجية تقع (أن يكفر عنكم سيئاتكم ويدخلكم جنات) بساتين (تجري من تحتها الأنهار يوم لا يخزي الله) بادخال النار (النبي والذين آمنوا معه نورهم يسعى بين أيديهم) أمامهم ويكون (وبأيمانهم يقولون) مستأنف (ربنا أتمم لنا نورنا) إلى الجنة والمنافقون يطفأ نورهم (واغفر لنا) ربنا (إنك على كل شيء قدير)
71-وَضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِندَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِن فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ [التحريم 11]
(وضرب الله مثلا للذين آمنوا امرأة فرعون) آمنت بموسى واسمها آسية فعذبها فرعون بأن أوتد يديها ورجليها وألقى على صدرها رحى عظيمة واستقبل بها الشمس فكانت إذا تفرق عنها من وكل بها ظللتها الملائكة (إذ قالت) في حال التعذيب (رب ابن لي عندك بيتا في الجنة) فكشف لها فرأته فسهل عليها التعذيب (ونجني من فرعون وعمله) وتعذيبه (ونجني من القوم الظالمين) أهل دينه فقبض الله روحها وقال ابن كيسان رفعت إلى الجنة حية فهي تأكل وتشرب
72-رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَن دَخَلَ بَيْتِيَ مُؤْمِناً وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلَا تَزِدِ الظَّالِمِينَ إِلَّا تَبَاراً [نوح 28]
(رب اغفر لي ولوالدي) وكانا مؤمنين (ولمن دخل بيتي) منزلي أو مسجدي (مؤمنا وللمؤمنين والمؤمنات) إلى يوم القيامة (ولا تزد الظالمين إلا تبارا) هلاكا فأهلكوا
73-قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ [الفلق 1]
(قل أعوذ برب الفلق) الصبح
74-مِن شَرِّ مَا خَلَقَ [الفلق 2]
(من شر ما خلق) من حيوان مكلف وغير مكلف وجماد كالسم وغير ذلك
75-وَمِن شَرِّ غَاسِقٍ إِذَا وَقَبَ [الفلق 3]
(ومن شر غاسقٍ إذا وقب) أي الليل إذا أظلم أو القمر إذا غاب
76-وَمِن شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ [الفلق 4]
(ومن شر النفاثات) السواحر تنفث (في العقد) التي تعقدها في الخيط تنفخ فيها بشيء تقوله من غير ريق وقال الزمخشري معه كبنات لبيد المذكور
77-وَمِن شَرِّ حَاسِدٍ إِذَا حَسَدَ [الفلق 5]
(ومن شر حاسد إذا حسد) أظهر حسده وعمل بمقتضاه كلبيد المذكور من اليهود الحاسدين للنبي صلى الله عليه وسلم وذكر الثلاثة الشامل لها ما خلق بعده لشدة شرها
78-قُلْ أَعُوذُ بِرَبِّ النَّاسِ [الناس 1]
(قل أعوذ برب الناس) خالقهم ومالكهم خصوا بالذكر تشريفا لهم ومناسبة للاستعاذة من شر الموسوس في صدورهم
79-مَلِكِ النَّاسِ [الناس 2]
(ملك الناس)
80-إِلَهِ النَّاسِ [الناس 3]
(إله الناس) بدلان أو صفتان أو عطفا بيان وأظهر المضاف إليه فيهما زيادة للبيان
81-مِن شَرِّ الْوَسْوَاسِ الْخَنَّاسِ [الناس 4]
(من شر الوسواس) الشيطان سمي بالحدث لكثرة ملابسته له (الخناس) لأنه يخنس ويتأخر عن القلب كلما ذكر الله
82-الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ [الناس 5]
(الذي يوسوس في صدور الناس) قلوبهم إذا غفلوا عن ذكر الله
83-مِنَ الْجِنَّةِ وَ النَّاسِ [الناس 6]
(من الجنة والناس) بيان للشيطان الموسوس أنه جني وأنسي كقوله تعالى {شياطين الجن والإنس} أو من الجنة بيان له والناس عطف على الوسواس وعلى كل ما يشمل شر لبيد وبناته المذكورين ، واعترض الأول بأن الناس لا يوسوس في صدورهم الناس إنما يوسوسس في صدورهم الجن وأجيب بأن الناس يوسوسون أيضا بمعنى يليق بهم في الظاهر ثم تصل وسوستهم إلى القلب وتثبت فيه بالطريق المؤدي إلى ذلك والله تعالى أعلم.
84-مِنَ الْجِنَّةِ وَ النَّاسِ [الناس 6]
(من الجنة والناس) بيان للشيطان الموسوس أنه جني وأنسي كقوله تعالى {شياطين الجن والإنس} أو من الجنة بيان له والناس عطف على الوسواس وعلى كل ما يشمل شر لبيد وبناته المذكورين ، واعترض الأول بأن الناس لا يوسوس في صدورهم الناس إنما يوسوسس في صدورهم الجن وأجيب بأن الناس يوسوسون أيضا بمعنى يليق بهم في الظاهر ثم تصل وسوستهم إلى القلب وتثبت فيه بالطريق المؤدي إلى ذلك والله تعالى أعلم.


كيفية الدعاء

أركان الإسلام
الصلاة
الدعاء
كيفية الدعاء

1-ادْعُواْ رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ [الأعراف 55]
(ادعوا ربكم تضرعا) حال تذللا (وخفية) سرا (إنه لا يحب المعتدين) في الدعاء بالتشدق ورفع الصوت
2-وَاذْكُر رَّبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلاَ تَكُن مِّنَ الْغَافِلِينَ [الأعراف 205]
(واذكر ربك في نفسك) أي سراً (تضرعاً) تذللاً (وخيفةً) خوفاً منه (و) فوق السر (دون الجهر من القول) أي قصداً بينهما (بالغدو والآصال) أوائل النهار وأواخره (ولا تكن من الغافلين) عن ذكر الله
3-قُلِ ادْعُواْ اللّهَ أَوِ ادْعُواْ الرَّحْمَـنَ أَيّاً مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى وَلاَ تَجْهَرْ بِصَلاَتِكَ وَلاَ تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً [الإسراء 110]
وكان صلى الله عليه وسلم يقول يا رحمن فقالوا ينهانا أن نعبد إلهين وهو يدعو إلاها آخر معه فنزل (قل) لهم (ادعوا الله أو ادعوا الرحمن) أي سموه بأيهما أو نادوه بأن تقولوا يا الله يا رحمن (أيا) شرطية (ما) زائدة أي أي هذين (تدعوا) فهو حسن دل على هذا (فله) أي لمسماهما (الأسماء الحسنى) وهذان منها فإنها كما في الحديث الله الذي لا إله إلا هو الرحمن الرحيم الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق البارىء المصور الغفار القهار الوهاب الرزاق الفتاح العليم القابض الباسط الخافض الرافع المعز المذل السميع البصير الحكم العدل اللطيف الخبير الحليم العظيم الغفور الشكور العلي الكبير الحفيظ المقيت الحسيب الجليل الكريم الرقيب المجيب الواسع الحكيم الودود المجيد الباعث الشهيد الحق الوكيل القوي المتين الولي الحميد المحصي المبدىء المعيد المحيي المميت الحي القيوم الواجد الماجد الواحد الأحد الصمد القادر المقتدر المقدم المؤخر الأول الآخر الظاهر الباطن الوالي المتعال البر التواب المنتقم العفو الرؤف مالك الملك ذو الجلال والإكرام المقسط الجامع الغني المغني المانع الضار النافع النور الهادي البديع الباقي الوارث الرشيد الصبور رواه الترمذي قال تعالى (ولا تجهر بصلاتك) بقراءتك فيها فيسمعك المشركون فيسبوك ويسبوا القرآن ومن أنزله (ولا تخافت) تسر (بها) لينتفع أصحابك (وابتغ) اقصد (بين ذلك) الجهر والمخافتة (سبيلا) طريقا وسطا


التطهير

أركان الإسلام
الصلاة
الطهارة
التطهير

1-وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُواْ النِّسَاء فِي الْمَحِيضِ وَلاَ تَقْرَبُوهُنَّ حَتَّىَ يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللّهُ إِنَّ اللّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ [البقرة 222]
(ويسألونك عن المحيض) أي الحيض أو مكانه ماذا يفعل بالنساء فيه (قل هو أذى) قذر أو محله (فاعتزلوا النساء) اتركوا وطأهن (في المحيض) أي وقته أو مكانه (ولا تقربوهن) بالجماع (حتى يطَّهَّرن) بسكون الطاء وتشديدها والهاء وفيه إدغام التاء في الأصل في الطاء أي يغتسلن بعد انقطاعه (فإذا تطهرن فأتوهن) بالجماع (من حيث أمركم الله) بتجنبه في الحيض وهو القبل ولا تعدوه إلى غيره (إن الله يحب) يثيب ويكرم (التوابين) من الذنوب (ويحب المتطهرين) من الأقذار
2-وَإِذْ قَالَتِ الْمَلاَئِكَةُ يَا مَرْيَمُ إِنَّ اللّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاء الْعَالَمِينَ [أل عمران 42]
(و) اذكر (إذ قالت الملائكة) أي جبريل (يا مريم إن الله اصطفاك) اختارك (وطهرك) من مسيس الرجال (واصطفاك على نساء العالمين) أي أهل زمانك
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُباً فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَـكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 6]
(يا أيها الذين آمنوا إذا قمتم) أي أردتم القيام (إلى الصلاة) وأنتم محدثون (فاغسلوا وجوهكم وأيديكم إلى المرافق) أي معها كما بينته السنة (وامسحوا برؤوسكم) الباء للإلصاق أي ألصقوا المسح بها من غير إسالة ماء وهو اسم جنس فيكفي أقل ما يصدق عليه وهو مسح بعض الشعر وعليه الشافعي (وأرجلكم) بالنصب عطفا على أيديكم وبالجر على الجوار (إلى الكعبين) أي معهما كما بينته السنة وهما العظمان الناتئان في كل رجل عند مفصل الساق والقدم والفصل بين الأيدي والأرجل المغسولة بالرأس الممسوح يفيد وجوب الترتيب في طهارة هذه الأعضاء وعليه الشافعي ويؤخذ من السنة وجوب النية فيه كغيره من العبادات (وإن كنتم جنبا فاطَّهَرُوا) فاغتسلوا (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين (أو جاء أحد منكم من الغائط) أي أحدث (أو لامستم النساء) سبق مثله في آية النساء (فلم تجدوا ماء) بعد طلبه (فتيمموا) اقصدوا (صعيدا طيبا) ترابا طاهرا (فامسحوا بوجوهكم وأيديكم) مع المرفقين (منه) بضربتين والباء للإلصاق ، وبينت السنة أن المراد استيعاب العضوين بالمسح (ما يريد الله ليجعل عليكم من حرج) ضيق بما فرض عليكم من الوضوء والغسل والتيمم (ولكن يريد ليطهركم) من الأحداث والذنوب (وليتم نعمته عليكم) بالإسلام ببيان شرائع الدين (لعلكم تشكرون) نعمه
4-إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِّنْهُ وَيُنَزِّلُ عَلَيْكُم مِّن السَّمَاء مَاء لِّيُطَهِّرَكُم بِهِ وَيُذْهِبَ عَنكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ [الأنفال 11]
اذكر (إذ يغشيكم النعاس أمنةً) أمناً مما حصل لكم من الخوف (منه) تعالى (وينزل عليكم من السماء ماء ليطهركم به) من الأحداث والجنابات (ويذهب عنكم رجز الشيطان) وسوسته إليكم بأنكم لو كنتم على الحق ما كنتم ظمأى محدثين والمشركون على الماء (وليربط) يحبس (على قلوبكم) باليقين والصبر (ويثبت به الأقدام) أن تسوخ في الرمل
5-لَّا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ [الواقعة 79]
(لا يمسه) خبر بمعنى النهي (إلا المطهرون) الذين طهروا أنفسهم من الأحداث
6-وَثِيَابَكَ فَطَهِّرْ [المدثر 4]
(وثيابك فطهر) عن النجاسة أو قصرها خلاف جر العرب ثيابهم خيلاء فربما أصابتها نجاسة


التيمم

أركان الإسلام
الصلاة
الطهارة
التيمم

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْرَبُواْ الصَّلاَةَ وَأَنتُمْ سُكَارَى حَتَّىَ تَعْلَمُواْ مَا تَقُولُونَ وَلاَ جُنُباً إِلاَّ عَابِرِي سَبِيلٍ حَتَّىَ تَغْتَسِلُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مِّنكُم مِّن الْغَآئِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللّهَ كَانَ عَفُوّاً غَفُوراً [النساء 43]
(يا أيها الذين آمنوا لا تقربوا الصلاة) أي لا تُصَلُّوا (وأنتم سكارى) من الشراب لأن سبب نزولها صلاة جماعة في حالة سكر (حتى تعلموا ما تقولون) بأن تصحوا (ولا جنبا) بإيلاج أو إنزال ، ونصبه على الحال وهو يطلق على المفرد وغيره (إلا عابري) مجتازي (سبيل) طريق أي مسافرين (حتى تغتسلوا) فلكم أن تصلوا واستثناء المسافر لأن له حكما آخر سيأتي ، وقيل المراد النهي عن قربان مواضع الصلاة أي المساجد إلى عبورها من غير مكث (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين وأنتم جنب أو محدثون (أو جاء أحد منكم من الغائط) هو المكان المعد لقضاء الحاجة أي أحدث (أو لامستم النساء) وفي قراءة {لمستم} بلا ألف وكلاهما بمعنى اللمس هو الجس باليد ، قاله ابن عمر وعليه الشافعي وألحق به الجس بباقي البشرة ، وعن ابن عباس هو الجماع (فلم تجدوا ماء) تتطهرون به للصلاة بعد الطلب والتفتيش وهو راجع إلى ماعدا المرضى (فتيمموا) اقصدوا بعد دخول الوقت (صعيدا طيبا) ترابا طاهرا فاضربوا به ضربتين (فامسحوا بوجوهكم وأيديكم) مع المرفقين منه ، ومَسَحَ يتعدى بنفسه وبالحرف (إن الله كان عفوا غفورا)
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُباً فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَـكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 6]
(يا أيها الذين آمنوا إذا قمتم) أي أردتم القيام (إلى الصلاة) وأنتم محدثون (فاغسلوا وجوهكم وأيديكم إلى المرافق) أي معها كما بينته السنة (وامسحوا برؤوسكم) الباء للإلصاق أي ألصقوا المسح بها من غير إسالة ماء وهو اسم جنس فيكفي أقل ما يصدق عليه وهو مسح بعض الشعر وعليه الشافعي (وأرجلكم) بالنصب عطفا على أيديكم وبالجر على الجوار (إلى الكعبين) أي معهما كما بينته السنة وهما العظمان الناتئان في كل رجل عند مفصل الساق والقدم والفصل بين الأيدي والأرجل المغسولة بالرأس الممسوح يفيد وجوب الترتيب في طهارة هذه الأعضاء وعليه الشافعي ويؤخذ من السنة وجوب النية فيه كغيره من العبادات (وإن كنتم جنبا فاطَّهَرُوا) فاغتسلوا (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين (أو جاء أحد منكم من الغائط) أي أحدث (أو لامستم النساء) سبق مثله في آية النساء (فلم تجدوا ماء) بعد طلبه (فتيمموا) اقصدوا (صعيدا طيبا) ترابا طاهرا (فامسحوا بوجوهكم وأيديكم) مع المرفقين (منه) بضربتين والباء للإلصاق ، وبينت السنة أن المراد استيعاب العضوين بالمسح (ما يريد الله ليجعل عليكم من حرج) ضيق بما فرض عليكم من الوضوء والغسل والتيمم (ولكن يريد ليطهركم) من الأحداث والذنوب (وليتم نعمته عليكم) بالإسلام ببيان شرائع الدين (لعلكم تشكرون) نعمه


الغسل

أركان الإسلام
الصلاة
الطهارة
الغسل

1-وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُواْ النِّسَاء فِي الْمَحِيضِ وَلاَ تَقْرَبُوهُنَّ حَتَّىَ يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللّهُ إِنَّ اللّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ [البقرة 222]
(ويسألونك عن المحيض) أي الحيض أو مكانه ماذا يفعل بالنساء فيه (قل هو أذى) قذر أو محله (فاعتزلوا النساء) اتركوا وطأهن (في المحيض) أي وقته أو مكانه (ولا تقربوهن) بالجماع (حتى يطَّهَّرن) بسكون الطاء وتشديدها والهاء وفيه إدغام التاء في الأصل في الطاء أي يغتسلن بعد انقطاعه (فإذا تطهرن فأتوهن) بالجماع (من حيث أمركم الله) بتجنبه في الحيض وهو القبل ولا تعدوه إلى غيره (إن الله يحب) يثيب ويكرم (التوابين) من الذنوب (ويحب المتطهرين) من الأقذار
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْرَبُواْ الصَّلاَةَ وَأَنتُمْ سُكَارَى حَتَّىَ تَعْلَمُواْ مَا تَقُولُونَ وَلاَ جُنُباً إِلاَّ عَابِرِي سَبِيلٍ حَتَّىَ تَغْتَسِلُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مِّنكُم مِّن الْغَآئِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللّهَ كَانَ عَفُوّاً غَفُوراً [النساء 43]
(يا أيها الذين آمنوا لا تقربوا الصلاة) أي لا تُصَلُّوا (وأنتم سكارى) من الشراب لأن سبب نزولها صلاة جماعة في حالة سكر (حتى تعلموا ما تقولون) بأن تصحوا (ولا جنبا) بإيلاج أو إنزال ، ونصبه على الحال وهو يطلق على المفرد وغيره (إلا عابري) مجتازي (سبيل) طريق أي مسافرين (حتى تغتسلوا) فلكم أن تصلوا واستثناء المسافر لأن له حكما آخر سيأتي ، وقيل المراد النهي عن قربان مواضع الصلاة أي المساجد إلى عبورها من غير مكث (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين وأنتم جنب أو محدثون (أو جاء أحد منكم من الغائط) هو المكان المعد لقضاء الحاجة أي أحدث (أو لامستم النساء) وفي قراءة {لمستم} بلا ألف وكلاهما بمعنى اللمس هو الجس باليد ، قاله ابن عمر وعليه الشافعي وألحق به الجس بباقي البشرة ، وعن ابن عباس هو الجماع (فلم تجدوا ماء) تتطهرون به للصلاة بعد الطلب والتفتيش وهو راجع إلى ماعدا المرضى (فتيمموا) اقصدوا بعد دخول الوقت (صعيدا طيبا) ترابا طاهرا فاضربوا به ضربتين (فامسحوا بوجوهكم وأيديكم) مع المرفقين منه ، ومَسَحَ يتعدى بنفسه وبالحرف (إن الله كان عفوا غفورا)
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُباً فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَـكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 6]
(يا أيها الذين آمنوا إذا قمتم) أي أردتم القيام (إلى الصلاة) وأنتم محدثون (فاغسلوا وجوهكم وأيديكم إلى المرافق) أي معها كما بينته السنة (وامسحوا برؤوسكم) الباء للإلصاق أي ألصقوا المسح بها من غير إسالة ماء وهو اسم جنس فيكفي أقل ما يصدق عليه وهو مسح بعض الشعر وعليه الشافعي (وأرجلكم) بالنصب عطفا على أيديكم وبالجر على الجوار (إلى الكعبين) أي معهما كما بينته السنة وهما العظمان الناتئان في كل رجل عند مفصل الساق والقدم والفصل بين الأيدي والأرجل المغسولة بالرأس الممسوح يفيد وجوب الترتيب في طهارة هذه الأعضاء وعليه الشافعي ويؤخذ من السنة وجوب النية فيه كغيره من العبادات (وإن كنتم جنبا فاطَّهَرُوا) فاغتسلوا (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين (أو جاء أحد منكم من الغائط) أي أحدث (أو لامستم النساء) سبق مثله في آية النساء (فلم تجدوا ماء) بعد طلبه (فتيمموا) اقصدوا (صعيدا طيبا) ترابا طاهرا (فامسحوا بوجوهكم وأيديكم) مع المرفقين (منه) بضربتين والباء للإلصاق ، وبينت السنة أن المراد استيعاب العضوين بالمسح (ما يريد الله ليجعل عليكم من حرج) ضيق بما فرض عليكم من الوضوء والغسل والتيمم (ولكن يريد ليطهركم) من الأحداث والذنوب (وليتم نعمته عليكم) بالإسلام ببيان شرائع الدين (لعلكم تشكرون) نعمه


الوضوء

أركان الإسلام
الصلاة
الطهارة
الوضوء

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْرَبُواْ الصَّلاَةَ وَأَنتُمْ سُكَارَى حَتَّىَ تَعْلَمُواْ مَا تَقُولُونَ وَلاَ جُنُباً إِلاَّ عَابِرِي سَبِيلٍ حَتَّىَ تَغْتَسِلُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مِّنكُم مِّن الْغَآئِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللّهَ كَانَ عَفُوّاً غَفُوراً [النساء 43]
(يا أيها الذين آمنوا لا تقربوا الصلاة) أي لا تُصَلُّوا (وأنتم سكارى) من الشراب لأن سبب نزولها صلاة جماعة في حالة سكر (حتى تعلموا ما تقولون) بأن تصحوا (ولا جنبا) بإيلاج أو إنزال ، ونصبه على الحال وهو يطلق على المفرد وغيره (إلا عابري) مجتازي (سبيل) طريق أي مسافرين (حتى تغتسلوا) فلكم أن تصلوا واستثناء المسافر لأن له حكما آخر سيأتي ، وقيل المراد النهي عن قربان مواضع الصلاة أي المساجد إلى عبورها من غير مكث (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين وأنتم جنب أو محدثون (أو جاء أحد منكم من الغائط) هو المكان المعد لقضاء الحاجة أي أحدث (أو لامستم النساء) وفي قراءة {لمستم} بلا ألف وكلاهما بمعنى اللمس هو الجس باليد ، قاله ابن عمر وعليه الشافعي وألحق به الجس بباقي البشرة ، وعن ابن عباس هو الجماع (فلم تجدوا ماء) تتطهرون به للصلاة بعد الطلب والتفتيش وهو راجع إلى ماعدا المرضى (فتيمموا) اقصدوا بعد دخول الوقت (صعيدا طيبا) ترابا طاهرا فاضربوا به ضربتين (فامسحوا بوجوهكم وأيديكم) مع المرفقين منه ، ومَسَحَ يتعدى بنفسه وبالحرف (إن الله كان عفوا غفورا)
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُباً فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَـكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 6]
(يا أيها الذين آمنوا إذا قمتم) أي أردتم القيام (إلى الصلاة) وأنتم محدثون (فاغسلوا وجوهكم وأيديكم إلى المرافق) أي معها كما بينته السنة (وامسحوا برؤوسكم) الباء للإلصاق أي ألصقوا المسح بها من غير إسالة ماء وهو اسم جنس فيكفي أقل ما يصدق عليه وهو مسح بعض الشعر وعليه الشافعي (وأرجلكم) بالنصب عطفا على أيديكم وبالجر على الجوار (إلى الكعبين) أي معهما كما بينته السنة وهما العظمان الناتئان في كل رجل عند مفصل الساق والقدم والفصل بين الأيدي والأرجل المغسولة بالرأس الممسوح يفيد وجوب الترتيب في طهارة هذه الأعضاء وعليه الشافعي ويؤخذ من السنة وجوب النية فيه كغيره من العبادات (وإن كنتم جنبا فاطَّهَرُوا) فاغتسلوا (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين (أو جاء أحد منكم من الغائط) أي أحدث (أو لامستم النساء) سبق مثله في آية النساء (فلم تجدوا ماء) بعد طلبه (فتيمموا) اقصدوا (صعيدا طيبا) ترابا طاهرا (فامسحوا بوجوهكم وأيديكم) مع المرفقين (منه) بضربتين والباء للإلصاق ، وبينت السنة أن المراد استيعاب العضوين بالمسح (ما يريد الله ليجعل عليكم من حرج) ضيق بما فرض عليكم من الوضوء والغسل والتيمم (ولكن يريد ليطهركم) من الأحداث والذنوب (وليتم نعمته عليكم) بالإسلام ببيان شرائع الدين (لعلكم تشكرون) نعمه
3-وَاذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُم بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُواْ اللّهَ إِنَّ اللّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [المائدة 7]
(واذكروا نعمة الله عليكم) بالإسلام (وميثاقه) عهده (الذي واثقكم به) عاهدكم عليه (إذ قلتم) للنبي صلى الله عليه وسلم حين بايعتموه (سمعنا وأطعنا) في كل ما تأمر به وتنهى مما نحب ونكره (واتقوا الله) في ميثاقه أن تنقضوه (إن الله عليم بذات الصدور) بما في القلوب فبغيرها أولى


المسجد الحرام

أركان الإسلام
الصلاة
المساجد
المسجد الحرام

1-قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاء فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوِهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوْتُواْ الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِن رَّبِّهِمْ وَمَا اللّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ [البقرة 144]
(قد) للتحقيق (نرى تقلب) تصرف (وجهك في) جهة (السماء) متطلعاً إلى الوحي ومتشوقا للأمر باستقبال الكعبة وكان يود ذلك لأنها قبلة إبراهيم ولأنه أدعى إلى إسلام العرب (فلنولينك) نحولنك (قبلة ترضاها) تحبها (فول وجهك) استقبل في الصلاة (شطر) نحو (المسجد الحرام) أي الكعبة (وحيث ما كنتم) خطاب للأمة (فولوا وجوهكم) في الصلاة (شطره وإن الذين أوتوا الكتاب ليعلمون أنه) أي التولي إلى الكعبة (الحق) الثابت (من ربهم) لما في كتبهم من نعت النبي صلى الله عليه وسلم من أنه يتحول إليها (وما الله بغافل عما تعملون) بالتاء أيها المؤمنون من امتثال أمره وبالياء أي اليهود من إنكار أمر القبلة
2-وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِن رَّبِّكَ وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [البقرة 149]
(ومن حيث خرجت) لسفر (فول وجهك شطر المسجد الحرام وإنه للحق من ربك وما الله بغافل عما تعملون) بالتاء والياء تقدم مثله ، وكرره لبيان تساوي حكم السفر وغيره
3-وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوهَكُمْ شَطْرَهُ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلاَّ الَّذِينَ ظَلَمُواْ مِنْهُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِي وَلأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ [البقرة 150]
(ومن حيث خرجت فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره) كرره للتأكيد (لئلا يكون للناس) اليهود أو المشركين (عليكم حجة) أي مجادلة في التولي إلى غيره لتنتفي مجادلتهم لكم من قول اليهود يجحد ديننا ويتبع قبلتنا ، وقول المشركين يدَّعي ملة إبراهيم ويخالف قبلته (إلا الذين ظلموا منهم) بالعناد فإنهم يقولون ما تحول إليها إلا ميلا إلى دين آبائه والاستثناء متصل والمعنى: لا يكون لأحد عليكم كلام إلا كلام هؤلاء (فلا تخشوهم) تخافوا جدالهم في التولي إليها (واخشوني) بامتثال أمري (ولأتم) عطف على لئلا يكون (نعمتي عليكم) بالهداية إلى معالم دينكم (ولعلكم تهتدون) إلى الحق
4-وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُم مِّنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلاَ تُقَاتِلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِن قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاء الْكَافِرِينَ [البقرة 191]
(واقتلوهم حيث ثقفتموهم) وجدتموهم (وأخرجوهم من حيث أخرجوكم) أي من مكة وقد فعل بهم ذلك عام الفتح (والفتنة) الشرك منهم (أشد) أعظم (من القتل) لهم في الحرم أو الإحرام الذي استعظمتموه (ولا تقاتلوهم عند المسجد الحرام) أي في الحرم (حتى يقاتلوكم فيه فإن قاتلوكم) فيه (فاقتلوهم) فيه ، وفي قراءة بلا ألف في الأفعال الثلاثة (كذلك) القتل والإخراج (جزاء الكافرين)
5-وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلاَ تَحْلِقُواْ رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَن كَانَ مِنكُم مَّرِيضاً أَوْ بِهِ أَذًى مِّن رَّأْسِهِ فَفِدْيَةٌ مِّن صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنتُمْ فَمَن تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَن لَّمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ [البقرة 196]
(وأتموا الحج والعمرة لله) أدوهما بحقوقهما (فإن أُحصِرتم) منعتم عن إتمامها بعدو (فما استيسر) تيسر (من الهدي) عليكم وهو شاة (ولا تحلقوا رؤوسكم) أي لا تتحللوا (حتى يبلغ الهدي) المذكور (محله) حيث يحل ذبحه وهو مكان الإحصار عند الشافعي فيذبح فيه بنية التحلل ويُفَرَّق على مساكينه ويحلق وبه يحصل التحلل (فمن كان منكم مريضاً أو به أذىً من رأسه) كقمل وصداع فحلق في الإحرام (ففدية) عليه (من صيام) الثلاثة أيام (أو صدقة) بثلاثة آصع من غالب قوت البلد على ستة مساكين (أو نسك) أي ذبح شاة وأو للتخيير وألحق به من حلق لغير عذر لأنه أولى بالكفارة ، وكذا من استمتع بغير الخلق كالطيب واللبس والدهن لعذر أو غيره (فإذا أمنتم) العدو بأن ذهب أو لم يكن (فمن تمتع) استمتع (بالعمرة) أي بسبب فراغه منها بمحظورات الإحرام (إلى الحج) أي إلى الإحرام به بأن يكون أحرم بها في أشهره (فما استيسر) تيسر (من الهدي) عليه وهو شاة يذبحها بعد الإحرام به والأفضل يوم النحر (فمن لم يجد) الهدي لفقده أو فقد ثمنه (فصيام) أي فعليه صيام (ثلاثة أيام في الحج) أي في حال الإحرام به فيجب حينئذ أن يحرم قبل السابع من ذي الحجة والأفضل قبل السادس لكراهة صوم يوم عرفة ولا يجوز صومها أيام التشريق على أصح قولي الشافعي (وسبعة إذا رجعتم) إلى وطنكم مكة أو غيرها وقيل إذا فرغتم من أعمال الحج وفيه التفات عن الغيبة (تلك عشَرَة كاملة) جملة تأكيد لما قبلها. (ذلك) الحكم المذكور من وجوب الهدي أو الصيام على من تمتع (لمن لم يكن أهله حاضري المسجد الحرام) بأن لم يكونوا على دون مرحلتين من الحرم عند الشافعي فإن كان فلا دمَ عليه ولا صيام وإن تمتع. وفي ذكر الأهل إشعار باشتراط الاستيطان ، فلو أقام قبل أشهر الحج ولم يستوطن أو تمتع فعليه ذلك وهو أحد وجهين عند الشافعي والثاني لا ، والأهل كناية عن النفس وألحق بالمتمتع فيما ذكر بالسنة القارن وهو من أحرم بالعمرة والحج معا أو يدخل الحج عليها قبل الطواف (واتقوا الله) فيما يأمركم به وينهاكم عنه (واعلموا أن الله شديد العقاب) لمن خالفه
6-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 217]
وأرسل النبي صلى الله عليه وسلم أول سراياه وعليها عبد الله بن جحش فقاتلوا المشركين وقتلوا ابن الحضرمي آخر يوم من جمادى الآخرة والتبس عليهم برجب فعيرهم الكفار باستحلاله فنزل: (يسألونك عن الشهر الحرام) المُحرَّم (قتال فيه) بدل اشتمال (قل) لهم (قتال فيه كبير) عظيم وزرا مبتدأ وخبر (وصد) مبتدأ منع للناس (عن سبيل الله) دينه (وكفر به) بالله (و) صد عن (المسجد الحرام) أي مكة (وإخراج أهله منه) وهم النبي صلى الله عليه وسلم والمؤمنون وخبر المبتدأ (أكبر) أعظم وزرا (عند الله) من القتال فيه (والفتنة) الشرك منكم (أكبر من القتل) لكم فيه (ولا يزالون) أي الكفار (يقاتلونكم) أيها المؤمنون (حتى) كي (يردوكم عن دينكم) إلى الكفر (إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت) بطلت (أعمالهم) الصالحة (في الدنيا والآخرة) فلا اعتداد بها ولا ثواب عليها والتقيد بالموت عليه يفيد أنه لو رجع إلى الإسلام لم يبطل عمله فيثاب عليه ولا يعيده كالحج مثلا وعليه الشافعي (وأولئك أصحاب النار هم فيها خالدون)
7-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحِلُّواْ شَعَآئِرَ اللّهِ وَلاَ الشَّهْرَ الْحَرَامَ وَلاَ الْهَدْيَ وَلاَ الْقَلآئِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِّن رَّبِّهِمْ وَرِضْوَاناً وَإِذَا حَلَلْتُمْ فَاصْطَادُواْ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُواْ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ شَدِيدُ الْعِقَابِ [المائدة 2]
(يا أيها الذين آمنوا لا تحلوا شعائر الله) جمع شعيرة ، أي معالم دينه بالصيد في الإحرام (ولا الشهر الحرام) بالقتال فيه (ولا الهدي) ما أهدي إلى الحرم من النعم بالتعرض له (ولا القلائد) جمع قلادة وهي ما كان يقلد به من شجر الحرم ليأمن أي فلا تتعرضوا لها ولا لأصحابها (ولا) تحلوا (آمين) قاصدين (البيت الحرام) بأن تقاتلوهم (يبتغون فضلا) رزقا (من ربهم) بالتجارة (ورضوانا) منه بقصده بزعمهم الفاسد ، وهذا منسوخ بآية براءة (وإذا حللتم) من الإحرام (فاصطادوا) أمر إباحة (ولا يجرمنكم) يكسبنكم (شنآن) بفتح النون وسكونها ، بغض (قوم) لأجل (أن صدوكم عن المسجد الحرام أن تعتدوا) عليهم بالقتل وغيره (وتعاونوا على البر) بفعل ما أُمرتم به (والتقوى) بترك ما نهيتم عنه (ولا تعاونوا) فيه حذف إحدى التاءين في الأصل (على الإثم) المعاصي (والعدوان) التعدي في حدود الله (واتقوا الله) خافوا عقابه بأن تطيعوه (إن الله شديد العقاب) لمن خالفه
8-وَمَا لَهُمْ أَلاَّ يُعَذِّبَهُمُ اللّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُواْ أَوْلِيَاءهُ إِنْ أَوْلِيَآؤُهُ إِلاَّ الْمُتَّقُونَ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ [الأنفال 34]
(وما لهم أ) ن (لا يعذبهم الله) بالسيف بعد خروجك والمستضعفين وعلى القول الأول هي ناسخة لما قبلها وقد عذبهم الله ببدر وغيره (وهم يصدون) يمنعون النبي صلى الله عليه وسلم والمسلمين (عن المسجد الحرام) أن يطوفوا به (وما كانوا أولياءه) كما زعموا (إن) ما (أولياؤه إلا المتقون ولكن أكثرهم لا يعلمون) أن لا ولاية لهم عليه
9-كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِندَ اللّهِ وَعِندَ رَسُولِهِ إِلاَّ الَّذِينَ عَاهَدتُّمْ عِندَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ إِنَّ اللّهَ يُحِبُّ الْمُتَّقِينَ [التوبة 7]
(كيف) أي لا (يكون للمشركين عهد عند الله وعند رسوله) وهم كافرون بالله ورسوله غادرون (إلا الذين عاهدتم عند المسجد الحرام) يوم الحديبية وهم قريش والمستثنون من قبل (فما استقاموا لكم) أقاموا على العهد ولم ينقضوه (فاستقيموا لهم) على الوفاء به ، وما شرطية (إن الله يحب المتقين) وقد استقام النبي صلى الله عليه وسلم على عهدهم حتى نقضوا بإعانة بني بكر على خزاعة
10-لاَ يَرْقُبُونَ فِي مُؤْمِنٍ إِلاًّ وَلاَ ذِمَّةً وَأُوْلَـئِكَ هُمُ الْمُعْتَدُونَ [التوبة 10]
(لا يرقبون في مؤمن إلاً ولا ذمةً وأولئك هم المعتدون)
11-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَـذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللّهُ مِن فَضْلِهِ إِن شَاء إِنَّ اللّهَ عَلِيمٌ حَكِيمٌ [التوبة 28]
(يا أيها الذين آمنوا إنما المشركون نجس) قذر لخبث باطنهم (فلا يقربوا المسجد الحرام) أي لا يدخلوا الحرم (بعد عامهم هذا) عام تسع من الهجرة (وإن خفتم عَيْلة) فقراً بانقطاع تجارتهم عنكم (فسوف يغنيكم الله من فضله إن شاء) وقد أغناهم بالفتوح والجزية (إن الله عليم حكيم)
12-سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ البَصِيرُ [الإسراء 1]
(سبحان) أي تنزيه (الذي أسرى بعبده) محمد صلى الله عليه وسلم (ليلا) نصب على الظرف والإسراء سير الليل وفائدة ذكره الاشارة بتنكيره إلى تقليل مدته (من المسجد الحرام) أي مكة (إلى المسجد الأقصى) بيت المقدس لبعده منه (الذي باركنا حوله) بالثمار والأنهار (لنريه من آياتنا) عجائب قدرتنا (إنه هو السميع البصير) أي العالم بأقوال النبي صلى الله عليه وسلم وأفعاله فأنعم عليه بالإسراء المشتمل على اجتماعه بالأنبياء وعروجه إلى السماء ورؤية عجائب الملكوت ومناجاته له تعالى فإنه صلى الله عليه وسلم
13-إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَن سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاء الْعَاكِفُ فِيهِ وَالْبَادِ وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ [الحج 25]
(إن الذين كفروا ويصدون عن سبيل الله) طاعته وعن (والمسجد الحرام الذي جعلناه) منسكا ومتعبدا (للناس سواء العاكف) المقيم (فيه والباد) الطارىء (ومن يرد فيه بإلحاد) الباء زائدة (بظلم) أي بسببه بأن ارتكب منهيا ولو شتم الخادم (نذقه من عذاب أليم) مؤلم أي بعضه ومن هذا يؤخر خبر إن أي نذيقهم من عذاب أليم
14-هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفاً أَن يَبْلُغَ مَحِلَّهُ وَلَوْلَا رِجَالٌ مُّؤْمِنُونَ وَنِسَاء مُّؤْمِنَاتٌ لَّمْ تَعْلَمُوهُمْ أَن تَطَؤُوهُمْ فَتُصِيبَكُم مِّنْهُم مَّعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَن يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَاباً أَلِيماً [الفتح 25]
(هم الذين كفروا وصدوكم عن المسجد الحرام) أي عن الوصول إليه (والهدي) معطوف على كم (معكوفا) محبوسا حال (أن يبلغ محله) أي مكانه الذي ينحر فيه عادة وهو الحرم بدل اشتمال (ولولا رجال مؤمنون ونساء مؤمنات) موجودون بمكة مع الكفار (لم تعلموهم) بصفة إيمان (أن تطؤوهم) أي تقتلوهم مع الكفار لو اذن لكم في الفتح بدل اشتمال من هم (فتصيبكم منهم معرة) أي إثم (بغير علم) منكم به وضمائر الغيبة للصنفين بتغليب الذكور وجواب لو لا محذوف أي لاذن لكم في الفتح لكن لم يؤذن فيه حينئذ (ليدخل الله في رحمته من يشاء) كالمؤمنين المذكورين (لو تزيلوا) تميزوا عن الكفار (لعذبنا الذين كفروا منهم) من أهل مكة حينئذ بأن نأذن لكم في فتحها (عذابا أليما) مؤلما
15-لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِن شَاء اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِن دُونِ ذَلِكَ فَتْحاً قَرِيباً [الفتح 27]
(لقد صدق الله رسوله الرؤيا بالحق) رأى رسول الله صلى الله عليه وسلم في النوم عام الحديبية قبل خروجه أنه يدخل مكة هو وأصحابه ويحلقون ويقصرون فأخبر بذلك أصحابه ففرحوا فلما خرجوا معه وصدهم الكفار بالحديبية ورجعوا وشق عليهم ذلك وراب بعض المنافقين نزلت وقوله بالحق متعلق بصدق أو حال من الرؤيا وما بعدها تفسيرها (لتدخلن المسجد الحرام إن شاء الله) للتبرك (آمنين محلقين رؤوسكم) جميع شعورها (ومقصرين) بعض شعورها وهما حالان مقدرتان (لا تخافون) أبدا (فعلم) في الصلح (ما لم تعلموا) من الصلاح (فجعل من دون ذلك) الدخول (فتحا قريبا) هو بفتح خيبر وتحققت الرؤيا في العام القابل


مكانة المساجد وحرمتها

أركان الإسلام
الصلاة
المساجد
مكانة المساجد وحرمتها

1-وَمَنْ أَظْلَمُ مِمَّن مَّنَعَ مَسَاجِدَ اللّهِ أَن يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُوْلَـئِكَ مَا كَانَ لَهُمْ أَن يَدْخُلُوهَا إِلاَّ خَآئِفِينَ لهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [البقرة 114]
(ومن أظلم) أي لا أحد أظلم (ممن منع مساجد الله أن يذكر فيها اسمه) بالصلاة والتسبيح (وسعى في خرابها) بالهدم أو التعطيل ، نزلت إخباراً عن الروم الذين خربوا بيت المقدس أو في المشركين لما صدوا النبي صلى الله عليه وسلم عام الحديبية عن البيت (أولئك ما كان لهم أن يدخلوها إلا خائفين) خبر بمعنى الأمر أي أخيفوهم بالجهاد فلا يدخلها أحدٌ آمناً0 (لهم في الدنيا خزي) هوان بالقتل والسبي والجزية (ولهم في الآخرة عذاب عظيم) هو النار
2-أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَآئِكُمْ هُنَّ لِبَاسٌ لَّكُمْ وَأَنتُمْ لِبَاسٌ لَّهُنَّ عَلِمَ اللّهُ أَنَّكُمْ كُنتُمْ تَخْتانُونَ أَنفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللّهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّليْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللّهِ فَلاَ تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ [البقرة 187]
(أحل لكم ليلة الصيام الرفث) بمعنى الإفضاء (إلى نسائكم) بالجماع ، نزل نسخا لما كان في صدر الإسلام على تحريمه وتحريم الأكل والشرب بعد العشاء (هن لباس لكم وأنتم لباس لهن) كناية عن تعانقهما أو احتياج كل منهما إلى صاحبه (علم الله أنكم كنتم تختانون) تخونون (أنفسكم) بالجماع ليلة الصيام ، وقع ذلك لعمر وغيره واعتذروا إلى النبي صلى الله عليه وسلم (فتاب عليكم) قبل توبتكم (وعفا عنكم فالآن) إذ أحل لكم (باشروهن) جامعوهن. (وابتغوا) اطلبوا (ما كتب الله لكم) أي أباحه من الجماع أو قدَّره من الولد (وكلوا واشربوا) الليل كله (حتى يتبين) يظهر (لكم الخيط الأبيض من الخيط الأسود من الفجر) أي الصادق بيان للخيط الأبيض وبيان الأسود محذوف أي من الليل شبه ما يبدو من البياض وما يمتد معه من الغبش بخيطين أبيض وأسود في الامتداد (ثم أتموا الصيام) من الفجر (إلى الليل) أي إلى دخوله بغروب الشمس (ولا تباشروهن) أي نساءكم (وأنتم عاكفون) مقيمون بنية الاعتكاف (في المساجد) متعلق بعاكفون ، نهي لمن كان يخرج وهو معتكف فيجامع امرأته ويعود (تلك) الأحكام المذكورة (حدود الله) حدها لعباده ليقفوا عندها (فلا تقربوها) أبلغ من لا تعتدوها المعبر به في آية أخرى (كذلك) كما بين لكم ما ذكر (يبين الله آياته للناس لعلهم يتقون) محارمه
3-قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ [الأعراف 29]
(قل أمر ربي بالقسط) بالعدل (وأقيموا) معطوف على معنى بالقسط ، أي قال أقسطوا وأقيموا أو قبله فاقبلوا مقدرا (وجوهكم) لله (عند كل مسجد) أي أخلصوا له سجودكم (وادعوه) اعبدوه (مخلصين له الدين) من الشرك (كما بدأكم) خلقكم ولم تكونوا شيئا (تعودون) أي يعيدكم أحياء يوم القيامة
4-يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ [الأعراف 31]
(يا بني آدم خذوا زينتكم) ما يستر عورتكم (عند كل مسجد) عند الصلاة والطواف (وكلوا واشربوا) ما شئتم (ولا تسرفوا إنه لا يحب المسرفين)
5-مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ [التوبة 17]
(ما كان للمشركين أن يعمروا مساجد الله) بالإفراد والجمع بدخوله والقعود فيه (شاهدين على أنفسهم بالكفر أولئك حبطت) بطلت (أعمالهم وفي النار هم خالدون)
6-إِنَّمَا يَعْمُرُ مَسَاجِدَ اللّهِ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللّهَ فَعَسَى أُوْلَـئِكَ أَن يَكُونُواْ مِنَ الْمُهْتَدِينَ [التوبة 18]
(إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش) أحداً (إلا الله فعسى أولئك أن يكونوا من المهتدين)
7-وَالَّذِينَ اتَّخَذُواْ مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَاداً لِّمَنْ حَارَبَ اللّهَ وَرَسُولَهُ مِن قَبْلُ وَلَيَحْلِفَنَّ إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى وَاللّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ [التوبة 107]
(و) منهم (الذين اتخذوا مسجداً) وهم اثنا عشر من المنافقين (ضراراً) مضارة لأهل مسجد قباء (وكفراً) لأنهم بنوه بأمر أبي عامر الراهب ليكون معقلاً له يقدم فيه من يأتي من عنده وكان ذهب ليأتي بجنود من قيصر لقتال النبي صلى الله عليه وسلم (وتفريقاً بين المؤمنين) الذين يصلون بقباء بصلاة بعضهم في مسجدهم (وإرصاداً) ترقباً (لمن حارب الله ورسوله من قبل) أي قبل بنائه وهو أبو عامر المذكور (وليحلفن إن) ما (أردنا) ببنائه (إلا) الفعلة (الحسنى) من الرفق بالمسكين في المطر والحر والتوسعة على المسلمين (والله يشهد إنهم لكاذبون) في ذلك ، وكانوا سألوا النبي صلى الله عليه وسلم أي يصلي فيه فنزل
8-لاَ تَقُمْ فِيهِ أَبَداً لَّمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَن تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَن يَتَطَهَّرُواْ وَاللّهُ يُحِبُّ الْمُطَّهِّرِينَ [التوبة 108]
(لا تقم) تصل (فيه أبداً) فأرسل جماعة هدموه وحرقوه وجعلوا مكانه كناسة تلقى فيها الجيف (لمسجد أسس) بنيت قواعده (على التقوى من أول يوم) وضع يوم حللت بدار الهجرة ، وهو مسجد قباء كما في البخاري (أحق) منه (أن) أي بأن (تقوم) تصلي (فيه فيه رجال) هم الأنصار (يحبون أن يتطهروا والله يحب المطهرين) أي يثيبهم ، فيه إدغام التاء في الأصل في الطاء ، روى ابن خزيمة في صحيحه عن عويمر بن ساعدة أنه صلى الله عليه وسلم أتاهم في مسجد قباء فقال : إن الله تعالى قد أحسن عليكم الثناء في الطهور في قصة مسجدكم فما هذا الطهور الذي تطهرون به ، قالوا : والله يا رسول الله ما نعلم شيئا إلا أنه كان لنا جيران من اليهود وكانوا يغسلون أدبارهم من الغائط فغسلنا كما غسلوا وفي حديث رواه البزار فقالوا : نتبع الحجارة بالماء فقال : هو ذاك فعليكموه
9-وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِم بُنْيَاناً رَّبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِداً [الكهف 21]
(وكذلك) كما بعثناهم (أعثرنا) أطلعنا (عليهم) قومهم والمؤمنين (ليعلموا) أي قومهم (أن وعد الله) بالبعث (حق) بطريق أن القادر على إنامتهم المدة الطويلة وإبقائهم على حالهم بلا غذاء قادر على إحياء الموتى (وأن الساعة لا ريب) لا شك (فيها إذ) معمول لأعثرنا (يتنازعون) أي المؤمنين والكفار (بينهم أمرهم) أمر الفتية في البناء حولهم (فقالوا) أي الكفار (ابنوا عليهم) أي حولهم (بنيانا) يسترهم (ربهم أعلم بهم قال الذين غلبوا على أمرهم) أمر الفتية وهم المؤمنون (لنتخذن عليهم) حولهم (مسجدا) يصلى فيه وفعل ذلك على باب الكهف
10-الَّذِينَ أُخْرِجُوا مِن دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَن يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُم بِبَعْضٍ لَّهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ [الحج 40]
هم (الذين أخرجوا من ديارهم بغير حق) في الإخراج ما أخرجوا (إلا أن يقولوا) أي بقولهم (ربنا الله) وحده وهذا القول حق فالإخراج به إخراج بغير حق (ولولا دفع الله الناس بعضهم) بدل بعض من الناس (ببعض لهدمت) بالتشديد للتكثير وبالتخفيف (صوامع) للرهبان (وبيع) كنائس للنصارى (وصلوات) كنائس لليهود بالعبرانية (ومساجد) للمسلمين (يذكر فيها) أي المواضع المذكورة (اسم الله كثيرا) وتنقطع العبادات بخرابها (ولينصرن الله من ينصره) أي ينصر دينه (إن الله لقوي) على خلقه (عزيز) منيع في سلطانه وقدرته
11-فِي بُيُوتٍ أَذِنَ اللَّهُ أَن تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ [النور 36]
(في بيوت) متعلق بيسبح الآتي (أذن الله أن ترفع) تعظم (ويذكر فيها اسمه) بتوحيده (يسبح) بفتح الموحدة وكسرها أي يصلي (له فيها بالغدو) مصدر بمعنى الغدوات أي البكر (والآصال) العشايا من بعد الزوال
12-رِجَالٌ لَّا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاء الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ [النور 37]
(رجال) فاعل يسبح بكسر الباء وعلى فتحها نائب الفاعل له ورجال فاعل فعل مقدر جواب سؤال مقدر كأنه قيل من يسبحه (لا تلهيهم تجارة) شراء (ولا بيع عن ذكر الله وإقام الصلاة) حذف هاء إقامة تخفيف (وإيتاء الزكاة يخافون يوما تتقلب) تضطرب (فيه القلوب والأبصار) من الخوف القلوب بين النجاة والهلاك والأبصار بين ناحيتي اليمين والشمال هو يوم القيامة
13-وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً [الجن 18]
(وأن المساجد) مواضع الصلاة (لله فلا تدعوا) فيها (مع الله أحدا) بأن تشركوا كما كانت اليهود والنصارى إذا دخلوا كنائسهم وبيعهم أشركوا


الطعام والأغذية

أركان الإسلام
الصيام
الطعام والأغذية

1-يَا أَيُّهَا النَّاسُ كُلُواْ مِمَّا فِي الأَرْضِ حَلاَلاً طَيِّباً وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [البقرة 168]
ونزل فيمن حرم السوائب ونحوها: (يا أيها الناس كلوا مما في الأرض حلالاً) حال (طيباً) صفة مؤكدة أي مستلذاً (ولا تتبعوا خطوات) طرق (الشيطان) أي تزيينه (إنه لكم عدو مبين) بين العداوة
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُواْ لِلّهِ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ [البقرة 172]
(يا أيها الذين آمنوا كلوا من طيبات) حلالات (ما رزقناكم واشكروا لله) على ما أحل لكم (إن كنتم إياه تعبدون
3-إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [البقرة 173]
(إنما حَرَّم عليكم الميتة) أي أكلها إذ الكلام فيه وكذا ما بعدها وهي ما لم يذك شرعا ، وألحق بها بالسنة ما أبين من حي وخص منها السمك والجراد (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير) خص اللحم لأنه معظم المقصود وغيره تبع له (وما أهل به لغير الله) أي ذبح على اسم غيره والإهلال رفع الصوت وكانوا يرفعونه عند الذبح لآلهتهم (فمن اضطر) أي ألجأته الضرورة إلى أكل شيء مما ذكر فأكله (غير باغ) خارج على المسلمين (ولا عاد) متعد عليهم بقطع الطريق (فلا إثم عليه) في أكله (إن الله غفور) لأوليائه (رحيم) بأهل طاعته حيث وسع لهم في ذلك ، وخرج الباغي والعادي ويلحق بهما كل عاص بسفره كالآبق والمكَّاس فلا يحل لهم أكل شيء من ذلك ما لم يتوبوا وعليه الشافعي
4-كُلُّ الطَّعَامِ كَانَ حِـلاًّ لِّبَنِي إِسْرَائِيلَ إِلاَّ مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِن قَبْلِ أَن تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُواْ بِالتَّوْرَاةِ فَاتْلُوهَا إِن كُنتُمْ صَادِقِينَ [أل عمران 93]
ونزل لما قال اليهود إنك تزعم أنك على ملة إبراهيم وكان لا يأكل لحوم الإبل وألبانها: (كلُّ الطعام كان حِلاً) حلالاً (لبني إسرائيل إلا ما حرَّم إسرائيل) يعقوب (على نفسه) وهو الإبل لما حصل له عرق النسا بالفتح والقصر فنذر إن شفي لا يأكلها فحُرِّم عليه (من قبل أن تنزل التوراة) وذلك بعد إبراهيم ولم تكن على عهده حراما كما زعموا (قل) لهم (فأتوا بالتوراة فاتلوها) ليتبين صدق قولكم (إن كنتم صادقين) فيه فبهتوا ولم يأتوا بها قال تعالى:
5-فَمَنِ افْتَرَىَ عَلَى اللّهِ الْكَذِبَ مِن بَعْدِ ذَلِكَ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [أل عمران 94]
(فمن افترى على الله الكذب من بعد ذلك) أي ظهور الحجة بأن التحريم إنما كان من جهة يعقوب لا على عهد إبراهيم (فأولئك هم الظالمون) المتجاوزون الحق إلى الباطل
6-فَبِظُلْمٍ مِّنَ الَّذِينَ هَادُواْ حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَن سَبِيلِ اللّهِ كَثِيراً [النساء 160]
(فبظلم) أي فبسبب ظلم (من الذين هادوا) هم اليهود (حرمنا عليهم طيبات أحلت لهم) هي التي في قوله تعالى: {حرمنا كل ذي ظفر} الآية (وبصدهم) الناس (عن سبيل الله) دينه صدا (كثيرا)
7-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ أُحِلَّتْ لَكُم بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ إِنَّ اللّهَ يَحْكُمُ مَا يُرِيدُ [المائدة 1]
(يا أيها الذين آمنوا أوفوا بالعقود) العهود المؤكدة التي بينكم وبين الله والناس (أحلت لكم بهيمة الأنعام) الإبل والبقر والغنم أكلاً بعد الذبح (إلا ما يتلى عليكم) تحريمه في {حرمت عليكم الميتة} الآية ، فالاستثناء منقطع ويجوز أن يكون متصلاً والتحريم لما عرض من الموت ونحوه (غير محلي الصيد وأنتم حرم) أي مُحرِمون ونصب غير على الحال من ضمير لكم (إن الله يحكم ما يريد) من التحليل وغيره لا اعتراض عليه
8-حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَن تَسْتَقْسِمُواْ بِالأَزْلاَمِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 3]
(حرمت عليكم الميتة) أي أكلها (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير وما أهل لغير الله به) بأن ذبح على اسم غيره (والمنخنقة) الميتة خنقاً (والموقوذة) المقتولة ضرباً (والمتردية) الساقطة من علو إلى أسفل فماتت (والنطيحة) المقتولة بنطح أخرى لها (وما أكل السبع) منه (إلا ما ذكيتم) أي أدركتم فيه الروح من هذه الأشياء فذبحتموه (وما ذبح على) اسم (النصب) جمع نصاب وهي الأصنام (وأن تستقسموا) تطلبوا القسم والحكم (بالأزلام) جمع زَلَم بفتح الزاي وضمها مع فتح اللام ، قِدح بكسر القاف صغير لا ريش له ولا نصل وكانت سبعة عند سادن الكعبة عليها أعلام وكانوا يحكمونها فإن أمرتهم ائتمروا وإن نهتهم انتهوا (ذلكم فسق) خروج عن الطاعة ، ونزل يوم عرفة عام حجة الوداع: (اليوم يئس الذين كفروا من دينكم) أن ترتدوا عنه بعد طمعهم في ذلك لما رأوا من قوته (فلا تخشوهم واخشون اليوم أكملت لكم دينكم) أحكامه وفرائضه فلم ينزل بعدها حلال ولا حرام (وأتممت عليكم نعمتي) بإكماله وقيل بدخول مكة آمنين (ورضيت) أي اخترت (لكم الإسلام ديناً فمن اضطر في مخمصة) مجاعة إلى أي أكل شيء مما حرم عليه فأكله (غير متجانف) مائل (لإثم) معصية (فإن الله غفور) له ما أكل (رحيم) به في إباحته بخلاف المائل لإثم أي المتلبس به كقاطع الطريق والباغي مثلا فلا يحل له الأكل
9-يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُم مِّنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللّهُ فَكُلُواْ مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُواْ اسْمَ اللّهِ عَلَيْهِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ سَرِيعُ الْحِسَابِ [المائدة 4]
(يسألونك) يا محمد (ماذا أحل لهم) من الطعام (قل أحل لكم الطيبات) المستلذات (و) صيد (ما علمتم من الجوارح) الكواسب من الكلاب والسباع والطير (مكلِّبين) حال من كلَّبْتُ الكلب بالتشديد أي أرسلته على الصيد (تعلمونهن) حال من ضمير مكلبين أي تؤدبونهن (مما علمكم الله) من آداب الصيد (فكلوا مما أمسكن عليكم) وإن قتلنه إن لم يأكلن منه بخلاف غير المعلمة فلا يحل صيدها وعلامتها أن تسترسل إذا أرسلت وتنزجر إذا زجرت وتمسك الصيد ولا تأكل منه وأقل ما يعرف به ثلاث مرات فإن أكلت منه فليس مما أمسكن على صاحبهن فلا يحل أكله كما في حديث الصحيحين وفيه أن صيد السهم إذا أرسل وذكر اسم الله عليه كصيد المعلم من الجوارح (واذكروا اسم الله عليه) عند إرساله (واتقوا الله إن الله سريع الحساب)
10-الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ وَطَعَامُكُمْ حِلُّ لَّهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلاَ مُتَّخِذِي أَخْدَانٍ وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ [المائدة 5]
(اليوم أحل لكم الطيبات) المستلذات (وطعام الذين أوتوا الكتاب) أي ذبائح اليهود والنصارى (حل) حلال (لكم وطعامكم) إياهم (حل لهم والمحصنات من المؤمنات والمحصنات) الحرائر (من الذين أوتوا الكتاب من قبلكم) حل لكم أن تنكحوهن (إذا آتيتموهن أجورهن) مهورهن (محصنين) متزوجين (غير مسافحين) معلنين بالزنا بهن (ولا متخذي أخدان) منهن تسرون بالزنا بهن (ومن يكفر بالإيمان) أي يرتد (فقد حبط عمله) الصالح قبل ذلك فلا يعتد به ولا يثاب عليه (وهو في الآخرة من الخاسرين) إذا مات عليه
11-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحَرِّمُواْ طَيِّبَاتِ مَا أَحَلَّ اللّهُ لَكُمْ وَلاَ تَعْتَدُواْ إِنَّ اللّهَ لاَ يُحِبُّ الْمُعْتَدِينَ [المائدة 87]
ونزل لما همَّ قوم من الصحابة أن يلازموا الصوم والقيام ولا يقربوا النساء والطيب ولا يأكلوا اللحم ولا يناموا على الفراش (يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا) تتجاوزوا أمر الله (إن الله لا يحب المعتدين)
12-وَكُلُواْ مِمَّا رَزَقَكُمُ اللّهُ حَلاَلاً طَيِّباً وَاتَّقُواْ اللّهَ الَّذِيَ أَنتُم بِهِ مُؤْمِنُونَ [المائدة 88]
(وكلوا مما رزقكم الله حلالا طيبا) مفعول والجار والمجرور قبله حال متعلق به (واتقوا الله الذي أنتم به مؤمنون)
13-لَيْسَ عَلَى الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُواْ إِذَا مَا اتَّقَواْ وَّآمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ ثُمَّ اتَّقَواْ وَّآمَنُواْ ثُمَّ اتَّقَواْ وَّأَحْسَنُواْ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [المائدة 93]
(ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا) أكلوا من الخمر والميسر قبل التحريم (إذا ما اتقوا) المحرمات (وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا) ثبتوا على التقوى والإيمان (ثم اتقوا وأحسنوا) العمل (والله يحب المحسنين) بمعنى أنه يثيبهم
14-أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَّكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً وَاتَّقُواْ اللّهَ الَّذِيَ إِلَيْهِ تُحْشَرُونَ [المائدة 96]
(أحل لكم) أيها الناس حِلاً كنتم أو محرمين (صيد البحر) أن تأكلوه وهو ما لا يعيش إلا فيه كالسمك بخلاف ما يعيش فيه وفي البر كالسرطان (وطعامه) ما يقذفه ميتا (متاعا) تمتيعا (لكم) تأكلونه (وللسيارة) المسافرين منكم يتزودونه (وحرم عليكم صيد البر) وهو ما يعيش فيه من الوحش المأكول أن تصيدوه (ما دمتم حرما) فلو صاده مُحِل فللمحرم أكله كما بينته السنة (واتقوا الله الذي إليه تحشرون)
15-فَكُلُواْ مِمَّا ذُكِرَ اسْمُ اللّهِ عَلَيْهِ إِن كُنتُمْ بِآيَاتِهِ مُؤْمِنِينَ [الانعام 118]
(فكلوا مما ذكر اسم الله عليه) أي ذبح على اسمه (إن كنتم بآياته مؤمنين)
16-وَمَا لَكُمْ أَلاَّ تَأْكُلُواْ مِمَّا ذُكِرَ اسْمُ اللّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيراً لَّيُضِلُّونَ بِأَهْوَائِهِم بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ [الانعام 119]
(وما لكم أ) ن (لا تأكلوا مما ذكر اسم الله عليه) من الذبائح (وقد فُصِّل) بالبناء للمفعول وللفاعل في الفعلين (لكم ما حرم عليكم) في آية {حرمت عليكم الميتة} (إلا ما اضطررتم إليه) منه فهو أيضا حلال لكم المعنى لا مانع لكم من أكل ما ذكر وقد بين لكم المحرم أكله وهذا ليس منه (وإن كثيرا ليَضلون) بفتح الياء وضمها (بأهوائهم) بما تهواه أنفسهم من تحليل الميتة وغيرها (بغير علم) يعتمدونه في ذلك (إن ربك هو أعلم بالمعتدين) المتجاوزين الحلال إلى الحرام
17-وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ [الانعام 121]
(ولا تأكلوا مما لم يذكر اسم الله عليه) بأن مات أو ذبح على اسم غيره وإلا فما ذبحه المسلم ولم يسم فيه عمداً أو نسيانا فهو حلال قاله ابن عباس وعليه الشافعي (وإنه) أي الأكل منه (لفسق) خروج عما يحل (وإن الشياطين ليوحون) يوسوسون (إلى أوليائهم) الكفار (ليجادلوكم) في تحليل الميتة (وإن أطعتموهم) فيه (إنكم لمشركون)
18-قَدْ خَسِرَ الَّذِينَ قَتَلُواْ أَوْلاَدَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُواْ مَا رَزَقَهُمُ اللّهُ افْتِرَاء عَلَى اللّهِ قَدْ ضَلُّواْ وَمَا كَانُواْ مُهْتَدِينَ [الانعام 140]
(قد خسر الذين قتلوا) بالتخفيف والتشديد (أولادهم) بالوأد (سفها) جهلا (بغير علم وحرموا ما رزقهم الله) مما ذكر (افتراء على الله قد ضلوا وما كانوا مهتدين)
19-وَمِنَ الأَنْعَامِ حَمُولَةً وَفَرْشاً كُلُواْ مِمَّا رَزَقَكُمُ اللّهُ وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [الانعام 142]
(و) أنشأ (من الأنعام حمولة) صالحة للحمل عليها كالإبل الكبار (وفَرْشا) لا تصلح له كالإبل الصغار والغنم سميت فرشا لأنها كالفرش للأرض لدنوها منها (كلوا مما رزقكم الله ولا تتبعوا خطوات الشيطان) طرائقه من التحريم والتحليل (إنه لكم عدو مبين) بين العداوة
20-ثَمَانِيَةَ أَزْوَاجٍ مِّنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأُنثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ نَبِّؤُونِي بِعِلْمٍ إِن كُنتُمْ صَادِقِينَ [الانعام 143]
(ثمانية أزواج) أصناف بدل من حمولة وفرشا (من الضأن) زوجين (اثنين) ذكر وأنثى (ومن المعز) بالفتح والسكون (اثنين قل) يا محمد لمن حرم ذكور الأنعام تارة وإناثها أخرى ونسب ذلك إلى الله (آلذكرين) من الضأن والمعز (حرم) الله عليكم (أم الأنثيين) منهما (أما اشتملت عليه أرحام الأنثيين) ذكراً كان أو أنثى (نبئوني بعلم) عن كيفية تحريم ذلك (إن كنتم صادقين) فيه ، المعنى من أين جاء التحريم فإن كان من قبل الذكورة فجميع الذكور حرام أو الأنوثة فجميع الإناث أو اشتمال الرحم فالزوجان فمن أين التخصيص؟ والاستفهام للإنكار
21-وَمِنَ الإِبْلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأُنثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ أَمْ كُنتُمْ شُهَدَاء إِذْ وَصَّاكُمُ اللّهُ بِهَـذَا فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [الانعام 144]
(ومن الإبل اثنين ومن البقر اثنين قل آلذكرين حرم أم الأنثيين أما اشتملت عليه أرحام الأنثيين أم) بل (كنتم شهداء) حضوراً (إذ وصاكم الله بهذا) التحريم فاعتمدتم ذلك لا بل أنتم كاذبون فيه (فمن) أي لا أحد (أظلم ممن افترى على الله كذبا) بذلك (ليضل الناس بغير علم إن الله لا يهدي القوم الظالمين)
22-قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَماً مَّسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَّحِيمٌ [الانعام 145]
(قل لا أجد فيما أوحي إلي) شيئاً (محرماً على طاعم يطعمه إلا أن يكون) بالياء والتاء (ميتة) بالنصب وفي قراءة بالرفع مع التحتانية (أو دما مسفوحا) سائلا بخلاف غيره كالكبد والطحال (أو لحم خنزير فإنه رجس) حرام (أو) إلا أن يكون (فسقا أهل لغير الله به) أي ذبح على اسم غيره (فمن اضطر) إلى شيء مما ذكر فأكله (غير باغ ولا عاد فإن ربك غفور) له ما أكل (رحيم) به ويلحق بما ذكر بالسنة كل ذي ناب من السباع ومخلب من الطير
23-وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلاَّ مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُم بِبَغْيِهِمْ وِإِنَّا لَصَادِقُونَ [الانعام 146]
(وعلى الذين هادوا) أي اليهود (حرمنا كل ذي ظفر) وهو ما لم تفرق أصابعه كالإبل والنعام (ومن البقر والغنم حرمنا عليهم شحومهما) الثروب وشحم الكلي (إلا ما حملت ظهورهما) أي ما علق بها منه (أو) حملته (الحوايا) الأمعاء جمع حاوياء أو حاوية (أو ما اختلط بعظم) منه وهو شحم الأَلْيَة فإنه أحل لهم (ذلك) التحريم (جزيناهم) به (ببغيهم) بسبب طلعهم بما سبق في سورة النساء (وإنا لصادقون) في أخبارنا ومواعيدنا
24-قُلْ هَلُمَّ شُهَدَاءكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللّهَ حَرَّمَ هَـذَا فَإِن شَهِدُواْ فَلاَ تَشْهَدْ مَعَهُمْ وَلاَ تَتَّبِعْ أَهْوَاء الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَالَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ وَهُم بِرَبِّهِمْ يَعْدِلُونَ [الانعام 150]
(قل هلم) أحضروا (شهداءكم الذين يشهدون أن الله حرم هذا) الذي حرمتموه (فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون) يشركون
25-قُلْ أَرَأَيْتُم مَّا أَنزَلَ اللّهُ لَكُم مِّن رِّزْقٍ فَجَعَلْتُم مِّنْهُ حَرَاماً وَحَلاَلاً قُلْ آللّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللّهِ تَفْتَرُونَ [يونس 59]
(قل أرأيتم) أخبروني (ما أنزل الله) خلق (لكم من رزق فجعلتم منه حراماً وحلالاً) كالبحيرة والسائبة والميتة (قل آلله أذن لكم) في ذلك بالتحليل والتحريم لا (أم) بل (على الله تفترون) تكذبون بنسبة ذلك إليه
26-وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُّسْقِيكُم مِّمَّا فِي بُطُونِهِ مِن بَيْنِ فَرْثٍ وَدَمٍ لَّبَناً خَالِصاً سَآئِغاً لِلشَّارِبِينَ [النحل 66]
(وإن لكم في الأنعام لعبرة) اعتبارا (نسقيكم) بيان للعبرة (مما في بطونه) أي الأنعام (من) للابتداء متعلقة بنسقيكم (بين فرث) ثفل الكرش (ودم لبنا خالصا) لا يشوبه شيء من الفرث والدم من طعم أو ريح أو لون وهو بينهما (سائغا للشاربين) سهل المرور في حلقهم لا يغص به
27-وَمِن ثَمَرَاتِ النَّخِيلِ وَالأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَعْقِلُونَ [النحل 67]
(ومن ثمرات النخيل والأعناب) ثمر (تتخذون منه سكرا) خمرا يسكر سميت بالمصدر وهذا قبل تحريمها (ورزقا حسنا) كالتمر والزبيب والخل والدبس (إن في ذلك) المذكور (لآية) دالة على قدرة الله تعالى (لقوم يعقلون) يتدبرون
28-فَكُلُواْ مِمَّا رَزَقَكُمُ اللّهُ حَلالاً طَيِّباً وَاشْكُرُواْ نِعْمَتَ اللّهِ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ [النحل 114]
(فكلوا) أيها المؤمنون (مما رزقكم الله حلالا طيبا واشكروا نعمة الله إن كنتم إياه تعبدون)
29-إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالْدَّمَ وَلَحْمَ الْخَنزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [النحل 115]
(إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن الله غفور رحيم)
30-لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَّعْلُومَاتٍ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ [الحج 28]
(ليشهدوا) أن يحضروا (منافع لهم) في الدنيا بالتجارة أو في الآخرة أو فيهما أقوال (ويذكروا اسم الله في أيام معلومات) أي عشر ذي الحجة أو يوم عرفة أو يوم النحر إلى آخر أيام التشريق أقوال (على ما رزقهم من بهيمة الأنعام) الإبل والبقر والغنم التي تنحر في يوم العيد وما بعده من الهدايا والضحايا (فكلوا منها) إذا كانت مستحبة (وأطعموا البائس الفقير) أي شديد الفقر
31-ذَلِكَ وَمَن يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَّهُ عِندَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ [الحج 30]
(ذلك) خبر مبتدأ مقدر أي الأمر أو الشأن ذلك مذكور (ومن يعظم حرمات الله) هي ما لا يحل انتهاكه (فهو) أي تعظيمها (خير له عند ربه) في الآخرة (وأحلت لكم الأنعام) أكلا بعد الذبح (إلا ما يتلى عليكم) تحريمه في حرمت عليكم الميتة الآية فالاستثناء منقطع ويجوز أن يكون متصلا والتحريم لما عرض من الموت ونحوه (فاجتنبوا الرجس من الأوثان) من للبيان أي الذي هو الأوثان (واجتنبوا قول الزور) أي الشرك بالله في تلبيتكم أو شهادة الزور


وجوب الصيام

أركان الإسلام
الصيام
وجوب الصيام

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ [البقرة 183]
(يا أيها الذين آمنوا كُتب) فرض (عليكم الصيام كما كتب على الذين من قبلكم) من الأمم (لعلكم تتقون) المعاصي فإنه يكسر الشهوة التي هي مبدؤها
2-أَيَّاماً مَّعْدُودَاتٍ فَمَن كَانَ مِنكُم مَّرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْراً فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [البقرة 184]
(أياماً) نصب بالصيام أو يصوموا مقدرا (معدودات) أي قلائل أو مؤقتات بعدد معلوم وهي رمضان كما سيأتي ، وقلّله تسهيلا على المكلفين (فمن كان منكم) حين شهوده (مريضاً أو على سفر) أي مسافر سفر القصر وأجهده الصوم في الحالين فأفطر (فعدة) فعليه عدة ما أفطر (من أيام أخر) يصومها بدله يصومها بدله (وعلى الذين) لا (يطيقونه) لكبر أو مرض لا يرجى بُرْؤه (فدية) هي (طعام مسكين) أي قدر ما يأكله في يومه وهو مُدٌّ من غالب قوت البلد لكل يوم ، وفي قراءة بإضافة فدية وهي للبيان وقيل لا غير مقدرة وكانوا مخيرين في صدر الإسلام بين الصوم والفدية ثم نسخ بتعيين الصوم بقوله من شهد منكم الشهر فليصمه ، قال ابن عباس: إلا الحامل والمرضع إذا أفطرتا خوفا على الولد فإنها باقية بلا نسخ في حقهما (فمن تطوع خيرا) بالزيادة على القدر المذكور في الفدية (فهو) أي التطوع (خير له ، وأن تصوموا) مبتدأ خبره (خير لكم) من الإفطار والفدية (إن كنتم تعلمون) أنه خير لكم فافعلوه
3-شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ [البقرة 185]
تلك الأيام (شهر رمضان الذي أنزل فيه القرآن) من اللوح المحفوظ إلى السماء الدنيا في ليلة القدر ، منه (هدى) حال هاديا من الضلالة (للناس وبينات) آيات واضحات (من الهدى) مما يهدي إلى الحق من الأحكام (و) من (الفرقان) بما يفرق بين الحق والباطل (فمن شهد) حضر (منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر) تقدم مثله وكرر لئلا يتوهم نسخه بتعميم من شهد (يريد الله بكم اليسر ولا يريد بكم العسر) ولذا أباح لكم الفطر في المرض والسفر ولكون ذلك في معنى العلة أيضا للأمر بالصوم عطف عليه (ولتكْمِلوا) بالتخفيف والتشديد (العدة) أي عدة صوم رمضان (ولتكبروا الله) عند إكمالها (على ما هداكم) أرشدكم لمعالم دينه (ولعلكم تشكرون) الله على ذلك
4-أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَآئِكُمْ هُنَّ لِبَاسٌ لَّكُمْ وَأَنتُمْ لِبَاسٌ لَّهُنَّ عَلِمَ اللّهُ أَنَّكُمْ كُنتُمْ تَخْتانُونَ أَنفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللّهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّليْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللّهِ فَلاَ تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ [البقرة 187]
(أحل لكم ليلة الصيام الرفث) بمعنى الإفضاء (إلى نسائكم) بالجماع ، نزل نسخا لما كان في صدر الإسلام على تحريمه وتحريم الأكل والشرب بعد العشاء (هن لباس لكم وأنتم لباس لهن) كناية عن تعانقهما أو احتياج كل منهما إلى صاحبه (علم الله أنكم كنتم تختانون) تخونون (أنفسكم) بالجماع ليلة الصيام ، وقع ذلك لعمر وغيره واعتذروا إلى النبي صلى الله عليه وسلم (فتاب عليكم) قبل توبتكم (وعفا عنكم فالآن) إذ أحل لكم (باشروهن) جامعوهن. (وابتغوا) اطلبوا (ما كتب الله لكم) أي أباحه من الجماع أو قدَّره من الولد (وكلوا واشربوا) الليل كله (حتى يتبين) يظهر (لكم الخيط الأبيض من الخيط الأسود من الفجر) أي الصادق بيان للخيط الأبيض وبيان الأسود محذوف أي من الليل شبه ما يبدو من البياض وما يمتد معه من الغبش بخيطين أبيض وأسود في الامتداد (ثم أتموا الصيام) من الفجر (إلى الليل) أي إلى دخوله بغروب الشمس (ولا تباشروهن) أي نساءكم (وأنتم عاكفون) مقيمون بنية الاعتكاف (في المساجد) متعلق بعاكفون ، نهي لمن كان يخرج وهو معتكف فيجامع امرأته ويعود (تلك) الأحكام المذكورة (حدود الله) حدها لعباده ليقفوا عندها (فلا تقربوها) أبلغ من لا تعتدوها المعبر به في آية أخرى (كذلك) كما بين لكم ما ذكر (يبين الله آياته للناس لعلهم يتقون) محارمه
5-وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلاَ تَحْلِقُواْ رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَن كَانَ مِنكُم مَّرِيضاً أَوْ بِهِ أَذًى مِّن رَّأْسِهِ فَفِدْيَةٌ مِّن صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنتُمْ فَمَن تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَن لَّمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ [البقرة 196]
(وأتموا الحج والعمرة لله) أدوهما بحقوقهما (فإن أُحصِرتم) منعتم عن إتمامها بعدو (فما استيسر) تيسر (من الهدي) عليكم وهو شاة (ولا تحلقوا رؤوسكم) أي لا تتحللوا (حتى يبلغ الهدي) المذكور (محله) حيث يحل ذبحه وهو مكان الإحصار عند الشافعي فيذبح فيه بنية التحلل ويُفَرَّق على مساكينه ويحلق وبه يحصل التحلل (فمن كان منكم مريضاً أو به أذىً من رأسه) كقمل وصداع فحلق في الإحرام (ففدية) عليه (من صيام) الثلاثة أيام (أو صدقة) بثلاثة آصع من غالب قوت البلد على ستة مساكين (أو نسك) أي ذبح شاة وأو للتخيير وألحق به من حلق لغير عذر لأنه أولى بالكفارة ، وكذا من استمتع بغير الخلق كالطيب واللبس والدهن لعذر أو غيره (فإذا أمنتم) العدو بأن ذهب أو لم يكن (فمن تمتع) استمتع (بالعمرة) أي بسبب فراغه منها بمحظورات الإحرام (إلى الحج) أي إلى الإحرام به بأن يكون أحرم بها في أشهره (فما استيسر) تيسر (من الهدي) عليه وهو شاة يذبحها بعد الإحرام به والأفضل يوم النحر (فمن لم يجد) الهدي لفقده أو فقد ثمنه (فصيام) أي فعليه صيام (ثلاثة أيام في الحج) أي في حال الإحرام به فيجب حينئذ أن يحرم قبل السابع من ذي الحجة والأفضل قبل السادس لكراهة صوم يوم عرفة ولا يجوز صومها أيام التشريق على أصح قولي الشافعي (وسبعة إذا رجعتم) إلى وطنكم مكة أو غيرها وقيل إذا فرغتم من أعمال الحج وفيه التفات عن الغيبة (تلك عشَرَة كاملة) جملة تأكيد لما قبلها. (ذلك) الحكم المذكور من وجوب الهدي أو الصيام على من تمتع (لمن لم يكن أهله حاضري المسجد الحرام) بأن لم يكونوا على دون مرحلتين من الحرم عند الشافعي فإن كان فلا دمَ عليه ولا صيام وإن تمتع. وفي ذكر الأهل إشعار باشتراط الاستيطان ، فلو أقام قبل أشهر الحج ولم يستوطن أو تمتع فعليه ذلك وهو أحد وجهين عند الشافعي والثاني لا ، والأهل كناية عن النفس وألحق بالمتمتع فيما ذكر بالسنة القارن وهو من أحرم بالعمرة والحج معا أو يدخل الحج عليها قبل الطواف (واتقوا الله) فيما يأمركم به وينهاكم عنه (واعلموا أن الله شديد العقاب) لمن خالفه
6-وَمَا كَانَ لِمُؤْمِنٍ أَن يَقْتُلَ مُؤْمِناً إِلاَّ خَطَئاً وَمَن قَتَلَ مُؤْمِناً خَطَئاً فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَن يَصَّدَّقُواْ فَإِن كَانَ مِن قَوْمٍ عَدُوٍّ لَّكُمْ وَهُوَ مْؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَإِن كَانَ مِن قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِّيثَاقٌ فَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةً فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِّنَ اللّهِ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 92]
(وما كان لمؤمن أن يقتل مؤمنا) أي ما ينبغي أن يصدر منه قتل له (إلا خطأ) مخطئا في قتله من غير قصد (ومن قتل مؤمنا خطأ) بأن قصد رمي غيره كصيد أو شجرة فأصابه أو ضربه بما لا يقتل غالبا (فتحرير) عتق (رقبة) نسمة (مؤمنة) عليه (ودية مسلمة) مؤداة (إلى أهله) أي ورثة المقتول (إلا أن يصدقوا) يتصدقوا عليه بها بأن يعفوا عنها ، وبينت السنة أنها مئة من الإبل عشرون بنت مخاض وكذا بنات لبون وبنو لبون وحقاق وجذاع وأنها على عاقلة القاتل وهم عصبته في الأصل والفرع موزعة عليهم على ثلاث سنين على الغني منهم نصف دينار والمتوسط ربع كل سنة فإن لم يفوا فمن بيت المال فإن تعذر فعلى الجاني (فإن كان) المقتول (من قوم عدو) حرب (لكم وهو مؤمن فتحرير رقبة مؤمنة) على قاتله كفارة ولا دية تسلم إلى أهله لحرابتهم (وإن كان) المقتول (من قوم بينكم وبينهم ميثاق) عهد كأهل الذمة (فدية) له (مسلمة إلى أهله) وهي ثلث دية المؤمن إن كان يهوديا أو نصرانيا وثلثا عشرها إن كان مجوسيا (وتحرير رقبة مؤمنة) على قاتله (فمن لم يجد) الرقبة بأن فقدها وما يحصلها به (فصيام شهرين متتابعين) عليه كفارة ، ولم يذكر الله تعالى الانتقال إلى الطعام كالظهار وبه أخذ الشافعي في أصح قوليه (توبة من الله) مصدر منصوب بفعله المقدر (وكان الله عليما) بخلقه (حكيما) فيما دبره لهم
7-لاَ يُؤَاخِذُكُمُ اللّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَـكِن يُؤَاخِذُكُم بِمَا عَقَّدتُّمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُواْ أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 89]
(لا يؤاخذكم الله باللغو) الكائن (في أيمانكم) هو ما يسبق إليه اللسان من غير قصد الحلف كقول الإنسان: لا والله ، وبلى والله (ولكن يؤاخذكم بما عَقَدْتُم) بالتخفيف والتشديد وفي قراءة {عاقدتم} (الأيمان) عليه بأن حلفتم عن قصد (فكفارته) أي اليمين إذا حنثتم فيه (إطعام عشرة مساكين) لكل مسكين مد (من أوسط ما تطعمون) منه (أهليكم) أي أقصده وأغلبه لا أعلاه ولا أدناه (أو كسوتهم) بما يسمى كسوة كقميص وعمامة وإزار ولا يكفي دفع ما ذكر إلى مسكين واحد وعليه الشافعي (أو تحرير) عتق (رقبة) أي مؤمنة كما في كفارة القتل والظهار حملا للمطلق على المقيد (فمن لم يجد) واحدا مما ذكر (فصيام ثلاثة أيام) كفارته وظاهره أنه لا يشترط التتابع وعليه الشافعي (ذلك) المذكور (كفارة أيمانكم إذا حلفتم) وحنثتم (واحفظوا أيمانكم) أن تنكثوها ما لم تكن على فعل بر أو إصلاح بين الناس كما في سورة البقرة (كذلك) أي مثل ما بين لكم ما ذكر (يبين الله لكم آياته لعلكم تشكرونـ) ـه على ذلك
8-فَكُلِي وَاشْرَبِي وَقَرِّي عَيْناً فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَداً فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيّاً [مريم 26]
(فكلي) من الرطب (واشربي) من السري (وقري عينا) بالولد تمييز محول من الفاعل أي لتقر عينك به أي تسكن فلا تطمح إلى غيره (فإما) فيه إدغام نون إن الشرطية في ما الزائدة (ترين) حذفت منه لام الفعل وعينه والقيت حركتها على الراء وكسرت ياء الضمير لإلتقاء الساكنين (من البشر أحدا) فيسألك عن ولدك (فقولي إني نذرت للرحمن صوما) أي إمساكا عن الكلام في شأنه وغيره من الأناسي بدليل (فلن أكلم اليوم إنسيا) أي بعد ذلك
9-إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الأحزاب 35]
(إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات) المطيعات (والصادقين والصادقات) في الإيمان (والصابرين والصابرات) على الطاعات (والخاشعين) المتواضعين (والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات) عن الحرام (والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة) للمعاصي (وأجرا عظيما) على الطاعات
10-فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِن قَبْلِ أَن يَتَمَاسَّا فَمَن لَّمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ [المجادلة 4]
(فمن لم يجد) رقبة (فصيام شهرين متتابعين من قبل أن يتماسا فمن لم يستطع) أي الصيام (فإطعام ستين مسكينا) عليه أي من قبل أن يتماسا حملا للمطلق على المقيد لكل مسكين مد من غالب قوت البلد (ذلك) التخفيف في الكفارة (لتؤمنوا بالله ورسوله وتلك) أي الأحكام المذكورة (حدود الله وللكافرين) بها (عذاب أليم) مؤلم


الإفاضة من عرفات

أركان الإسلام
الحج والعمرة
الإفاضة من عرفات

1-لَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَبْتَغُواْ فَضْلاً مِّن رَّبِّكُمْ فَإِذَا أَفَضْتُم مِّنْ عَرَفَاتٍ فَاذْكُرُواْ اللّهَ عِندَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِن كُنتُم مِّن قَبْلِهِ لَمِنَ الضَّآلِّينَ [البقرة 198]
(ليس عليكم جناح) في (أن تبتغوا) تطلبوا (فضلاً) رزقا (من ربكم) بالتجارة في الحج نزل رداً لكراهتهم ذلك (فإذا أفضتم) دفعتم (من عرفات) بعد الوقوف بها (فاذكروا الله) بعد المبيت بمزدلفة بالتلبية والتهليل والدعاء (عند المشعر الحرام) هو جبل في آخر المزدلفة يقال له قُزَح وفي الحديث أنه صلى الله عليه وسلم وقف به يذكر الله ويدعو حتى أسفر جدّا. رواه مسلم (واذكروه كما هداكم) لمعالم دينه ومناسك حجه والكاف للتعليل (وإن) مخففة (كنتم من قبله) قبل هداه (لمن الضالين)


العمرة

أركان الإسلام
الحج والعمرة
العمرة

1-إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَن يَطَّوَّفَ بِهِمَا وَمَن تَطَوَّعَ خَيْراً فَإِنَّ اللّهَ شَاكِرٌ عَلِيمٌ [البقرة 158]
" الصفا والمروة" بلان بمكة " شعائر الله" علام دينه جمع شعيرة "ن حج البيت أو اعتمر" ي تلبس بالحج أو العمرة ، وأصلهما القصد والزيارة "ا جناح عليه" ثم عليه " يطَّوف" يه إدغام التاء في الأصل في الطاء "ما" أن يسعى بينهما سبعا ، نزلت لما كره المسلمون ذلك لأن أهل الجاهلية كانوا يطوفون بهما وعليهما صنمان يمسحونهما ، وعن ابن عباس أن السعي غير فرض لما أفاده رفع الإثم من التخيير وقال الشافعي وغيره ركن ، وبين صلى الله عليه وسلم فريضته بقوله " الله كتب عليكم السعي" واه البيهقي وغيره وقال "دؤوا بما بدأ الله به" عني الصفا. رواه مسلم (ومن تطوع) وفي قراءة بالتحتية وتشديد الطاء مجزوما وفيه إدغام التاء فيها {يطَّوعْ} (خيرا) أي بخير ، أي عمل ما لم يجب عليه من طواف وغيره (فإن الله شاكر) لعمله بالإثابة عليه (عليم) به
2-وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلاَ تَحْلِقُواْ رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَن كَانَ مِنكُم مَّرِيضاً أَوْ بِهِ أَذًى مِّن رَّأْسِهِ فَفِدْيَةٌ مِّن صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنتُمْ فَمَن تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَن لَّمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ [البقرة 196]
(وأتموا الحج والعمرة لله) أدوهما بحقوقهما (فإن أُحصِرتم) منعتم عن إتمامها بعدو (فما استيسر) تيسر (من الهدي) عليكم وهو شاة (ولا تحلقوا رؤوسكم) أي لا تتحللوا (حتى يبلغ الهدي) المذكور (محله) حيث يحل ذبحه وهو مكان الإحصار عند الشافعي فيذبح فيه بنية التحلل ويُفَرَّق على مساكينه ويحلق وبه يحصل التحلل (فمن كان منكم مريضاً أو به أذىً من رأسه) كقمل وصداع فحلق في الإحرام (ففدية) عليه (من صيام) الثلاثة أيام (أو صدقة) بثلاثة آصع من غالب قوت البلد على ستة مساكين (أو نسك) أي ذبح شاة وأو للتخيير وألحق به من حلق لغير عذر لأنه أولى بالكفارة ، وكذا من استمتع بغير الخلق كالطيب واللبس والدهن لعذر أو غيره (فإذا أمنتم) العدو بأن ذهب أو لم يكن (فمن تمتع) استمتع (بالعمرة) أي بسبب فراغه منها بمحظورات الإحرام (إلى الحج) أي إلى الإحرام به بأن يكون أحرم بها في أشهره (فما استيسر) تيسر (من الهدي) عليه وهو شاة يذبحها بعد الإحرام به والأفضل يوم النحر (فمن لم يجد) الهدي لفقده أو فقد ثمنه (فصيام) أي فعليه صيام (ثلاثة أيام في الحج) أي في حال الإحرام به فيجب حينئذ أن يحرم قبل السابع من ذي الحجة والأفضل قبل السادس لكراهة صوم يوم عرفة ولا يجوز صومها أيام التشريق على أصح قولي الشافعي (وسبعة إذا رجعتم) إلى وطنكم مكة أو غيرها وقيل إذا فرغتم من أعمال الحج وفيه التفات عن الغيبة (تلك عشَرَة كاملة) جملة تأكيد لما قبلها. (ذلك) الحكم المذكور من وجوب الهدي أو الصيام على من تمتع (لمن لم يكن أهله حاضري المسجد الحرام) بأن لم يكونوا على دون مرحلتين من الحرم عند الشافعي فإن كان فلا دمَ عليه ولا صيام وإن تمتع. وفي ذكر الأهل إشعار باشتراط الاستيطان ، فلو أقام قبل أشهر الحج ولم يستوطن أو تمتع فعليه ذلك وهو أحد وجهين عند الشافعي والثاني لا ، والأهل كناية عن النفس وألحق بالمتمتع فيما ذكر بالسنة القارن وهو من أحرم بالعمرة والحج معا أو يدخل الحج عليها قبل الطواف (واتقوا الله) فيما يأمركم به وينهاكم عنه (واعلموا أن الله شديد العقاب) لمن خالفه


فرضية الحج وأدابه

أركان الإسلام
الحج والعمرة
فرضية الحج وأدابه

1-إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَن يَطَّوَّفَ بِهِمَا وَمَن تَطَوَّعَ خَيْراً فَإِنَّ اللّهَ شَاكِرٌ عَلِيمٌ [البقرة 158]
" الصفا والمروة" بلان بمكة " شعائر الله" علام دينه جمع شعيرة "ن حج البيت أو اعتمر" ي تلبس بالحج أو العمرة ، وأصلهما القصد والزيارة "ا جناح عليه" ثم عليه " يطَّوف" يه إدغام التاء في الأصل في الطاء "ما" أن يسعى بينهما سبعا ، نزلت لما كره المسلمون ذلك لأن أهل الجاهلية كانوا يطوفون بهما وعليهما صنمان يمسحونهما ، وعن ابن عباس أن السعي غير فرض لما أفاده رفع الإثم من التخيير وقال الشافعي وغيره ركن ، وبين صلى الله عليه وسلم فريضته بقوله " الله كتب عليكم السعي" واه البيهقي وغيره وقال "دؤوا بما بدأ الله به" عني الصفا. رواه مسلم (ومن تطوع) وفي قراءة بالتحتية وتشديد الطاء مجزوما وفيه إدغام التاء فيها {يطَّوعْ} (خيرا) أي بخير ، أي عمل ما لم يجب عليه من طواف وغيره (فإن الله شاكر) لعمله بالإثابة عليه (عليم) به
2-يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوْاْ الْبُيُوتَ مِن ظُهُورِهَا وَلَـكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُواْ الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [البقرة 189]
(يسألونك) يا محمد (عن الأهلة) جمع هلال ، لم تبدو دقيقة ثم تزيد حتى تمتلئ نورا ثم تعود كما بدت ولا تكون على حالة واحدة كالشمس (قل) لهم (هي مواقيت) جمع ميقات (للناس) يعلمون بها أوقات زرعهم ومتاجرهم وعدد نسائهم وصيامهم وإفطارهم (والحج) عطف على الناس أي يعلم بها وقته فلو استمرت على حالة لم يعرف ذلك (وليس البر بأن تأتوا البيوت من ظهورها) في الإحرام بأن تنقبوا فيها نقبا تدخلون منه وتخرجون وتتركوا الباب وكانوا يفعلون ذلك ويزعمونه برا (ولكن البر) أي ذا البر (من اتقى) الله بترك مخالفته (وأتوا البيوت من أبوابها) في الإحرام (واتقوا الله لعلكم تفلحون) تفوزون
3-وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلاَ تَحْلِقُواْ رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَن كَانَ مِنكُم مَّرِيضاً أَوْ بِهِ أَذًى مِّن رَّأْسِهِ فَفِدْيَةٌ مِّن صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنتُمْ فَمَن تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَن لَّمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ [البقرة 196]
(وأتموا الحج والعمرة لله) أدوهما بحقوقهما (فإن أُحصِرتم) منعتم عن إتمامها بعدو (فما استيسر) تيسر (من الهدي) عليكم وهو شاة (ولا تحلقوا رؤوسكم) أي لا تتحللوا (حتى يبلغ الهدي) المذكور (محله) حيث يحل ذبحه وهو مكان الإحصار عند الشافعي فيذبح فيه بنية التحلل ويُفَرَّق على مساكينه ويحلق وبه يحصل التحلل (فمن كان منكم مريضاً أو به أذىً من رأسه) كقمل وصداع فحلق في الإحرام (ففدية) عليه (من صيام) الثلاثة أيام (أو صدقة) بثلاثة آصع من غالب قوت البلد على ستة مساكين (أو نسك) أي ذبح شاة وأو للتخيير وألحق به من حلق لغير عذر لأنه أولى بالكفارة ، وكذا من استمتع بغير الخلق كالطيب واللبس والدهن لعذر أو غيره (فإذا أمنتم) العدو بأن ذهب أو لم يكن (فمن تمتع) استمتع (بالعمرة) أي بسبب فراغه منها بمحظورات الإحرام (إلى الحج) أي إلى الإحرام به بأن يكون أحرم بها في أشهره (فما استيسر) تيسر (من الهدي) عليه وهو شاة يذبحها بعد الإحرام به والأفضل يوم النحر (فمن لم يجد) الهدي لفقده أو فقد ثمنه (فصيام) أي فعليه صيام (ثلاثة أيام في الحج) أي في حال الإحرام به فيجب حينئذ أن يحرم قبل السابع من ذي الحجة والأفضل قبل السادس لكراهة صوم يوم عرفة ولا يجوز صومها أيام التشريق على أصح قولي الشافعي (وسبعة إذا رجعتم) إلى وطنكم مكة أو غيرها وقيل إذا فرغتم من أعمال الحج وفيه التفات عن الغيبة (تلك عشَرَة كاملة) جملة تأكيد لما قبلها. (ذلك) الحكم المذكور من وجوب الهدي أو الصيام على من تمتع (لمن لم يكن أهله حاضري المسجد الحرام) بأن لم يكونوا على دون مرحلتين من الحرم عند الشافعي فإن كان فلا دمَ عليه ولا صيام وإن تمتع. وفي ذكر الأهل إشعار باشتراط الاستيطان ، فلو أقام قبل أشهر الحج ولم يستوطن أو تمتع فعليه ذلك وهو أحد وجهين عند الشافعي والثاني لا ، والأهل كناية عن النفس وألحق بالمتمتع فيما ذكر بالسنة القارن وهو من أحرم بالعمرة والحج معا أو يدخل الحج عليها قبل الطواف (واتقوا الله) فيما يأمركم به وينهاكم عنه (واعلموا أن الله شديد العقاب) لمن خالفه
4-الْحَجُّ أَشْهُرٌ مَّعْلُومَاتٌ فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ يَعْلَمْهُ اللّهُ وَتَزَوَّدُواْ فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُوْلِي الأَلْبَابِ [البقرة 197]
(الحج) وقته (أشهر معلومات) شوال وذو القعدة وعشر ليال من ذي الحجة وقيل كله (فمن فرض) على نفسه (فيهن الحج) بالإحرام به (فلا رفثٌ) جماعٌ فيه (ولا فسوقٌ) معاصٍ (ولا جدالَ) خصامٌ (في الحج) وفي قراءة بفتح الأوَّلَين ، والمراد في الثلاثة النهي (وما تفعلوا من خير) كصدقة (يعلمه الله) فيجازيكم به ، ونزل في أهل اليمن وكانوا يحجون بلا زاد فيكونون كَلاً على الناس: (وتزودوا) ما يبلغكم لسفركم (فإن خير الزاد التقوى) ما يتقي به سؤال الناس وغيره (واتقون يا أولي الألباب) ذوي العقول
5-لَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَبْتَغُواْ فَضْلاً مِّن رَّبِّكُمْ فَإِذَا أَفَضْتُم مِّنْ عَرَفَاتٍ فَاذْكُرُواْ اللّهَ عِندَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِن كُنتُم مِّن قَبْلِهِ لَمِنَ الضَّآلِّينَ [البقرة 198]
(ليس عليكم جناح) في (أن تبتغوا) تطلبوا (فضلاً) رزقا (من ربكم) بالتجارة في الحج نزل رداً لكراهتهم ذلك (فإذا أفضتم) دفعتم (من عرفات) بعد الوقوف بها (فاذكروا الله) بعد المبيت بمزدلفة بالتلبية والتهليل والدعاء (عند المشعر الحرام) هو جبل في آخر المزدلفة يقال له قُزَح وفي الحديث أنه صلى الله عليه وسلم وقف به يذكر الله ويدعو حتى أسفر جدّا. رواه مسلم (واذكروه كما هداكم) لمعالم دينه ومناسك حجه والكاف للتعليل (وإن) مخففة (كنتم من قبله) قبل هداه (لمن الضالين)
6-ثُمَّ أَفِيضُواْ مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُواْ اللّهَ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [البقرة 199]
(ثم أفيضوا) يا قريش (من حيث أفاض الناس) أي من عرفة بأن تقفوا بها معهم وكانوا يقفون بالمزدلفة ترفعا عن الوقوف معهم وثم للترتيب في الذكر (واستغفروا الله) من ذنوبكم (إن الله غفور) للمؤمنين (رحيم) بهم
7-فَإِذَا قَضَيْتُم مَّنَاسِكَكُمْ فَاذْكُرُواْ اللّهَ كَذِكْرِكُمْ آبَاءكُمْ أَوْ أَشَدَّ ذِكْراً فَمِنَ النَّاسِ مَن يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ [البقرة 200]
(فإذا قضيتم) أديتم (مناسككم) عبادات حجكم بأن رميتم جمرة العقبة وطفتم واستقررتم بمنى (فاذكروا الله) بالتكبير والثناء (كذكركم آباءكم) كما كنتم تذكرونهم عند فراغ حجكم بالمفاخرة (أو أشدَ ذكراً) من ذكركم إياهم ، ونصب أشدَ على الحال من ذكر المنصوب باذكروا إذ لو تأخر عنه لكان صفة له (فمن الناس من يقول ربنا آتنا) نصيباً (في الدنيا) فيؤتاه فيها (وما له في الآخرة من خلاق) نصيب
8-وِمِنْهُم مَّن يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ [البقرة 201]
(ومنهم من يقول ربنا آتنا في الدنيا حسنة) نعمة (وفي الآخرة حسنة) هي الجنة (وقنا عذاب النار) بعدم دخولها وهذا بيان لما كان عليه المشركون ولحال المؤمنين والقصد به الحث على طلب خير الدارين كما وعد بالثواب عليه بقوله:
9-أُولَـئِكَ لَهُمْ نَصِيبٌ مِّمَّا كَسَبُواْ وَاللّهُ سَرِيعُ الْحِسَابِ [البقرة 202]
(أولئك لهم نصيب) ثواب (مـ) ن أجل (ما كسبوا) عملوا من الحج والدعاء (والله سريع الحساب) يحاسب الخلق كلهم في قدر نصف نهار من أيام الدنيا لحديثٍ بذلك
10-وَاذْكُرُواْ اللّهَ فِي أَيَّامٍ مَّعْدُودَاتٍ فَمَن تَعَجَّلَ فِي يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ وَمَن تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُواْ اللّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ [البقرة 203]
(واذكروا الله) بالتكبير عند رمي الجمرات (في أيام معدودات) أي أيام التشريق الثلاثة (فمن تعجل) أي استعجل بالنفر من مِنى (في يومين) أي في ثاني أيام التشريق بعد رمي جماره (فلا إثم عليه) بالتعجيل (ومن تأخر) بها حتى بات ليلة الثالث ورمى جماره (فلا إثم عليه) بذلك أي هم مخيرون في ذلك ونفي الإثم (لمن اتقى) الله في حجه لأنه الحاج في الحقيقة (واتقوا الله واعلموا أنكم إليه تحشرون) في الآخرة فيجازيكم بأعمالكم
11-إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدًى لِّلْعَالَمِينَ [أل عمران 96]
ونزل لما قالوا قبلتنا قبل قبلتكم (إن أول بيت وضع) مُتعَبدَّاً (للناس) في الأرض (للذي ببكة) بالباء لغة في مكة سميت بذلك لأنها تَبُكُّ أعناق الجبابرة أي تدقها ، بناه الملائكة قبل خلق آدم ووضع بعده الأقصى وبينهما أربعون سنة كما في حديث الصحيحين وفي حديث " أنه أول ما ظهر على وجه الماء عند خلق السماوات والأرض زبدة بيضاء فدحيت الأرض من تحته" (مباركاً) حال من الذي أي ذا بركة (وهدى للعالمين) لأنه قبلتهم
12-فِيهِ آيَاتٌ بَيِّـنَاتٌ مَّقَامُ إِبْرَاهِيمَ وَمَن دَخَلَهُ كَانَ آمِناً وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ [أل عمران 97]
(فيه آيات بينات) منها (مقام إبراهيم) أي الحجر الذي قام عليه عند بناء البيت فأثر قدماه فيه وبقي إلى الآن مع تطاول الزمان وتداول الأيدي عليه ومنها تضعيف الحسنات فيه وأن الطير لا يعلوه (ومن دخله كان آمنا) لا يتعرض إليه بقتل أو ظلم أو غير ذلك (ولله على الناس حِجُّ البيت) واجب بكسر الحاء وفتحها لغتان في مصدر حج قصد ويبدل من الناس (من استطاع إليه سبيلاً) طريقاً فسَّرَه صلى الله عليه وسلم بالزاد والراحلة رواه الحاكم وغيره (ومن كفر) بالله أو بما فرضه من الحج (فإن الله غني عن العالمين) الإنس والجن والملائكة وعن عبادتهم
13-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ أُحِلَّتْ لَكُم بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ إِنَّ اللّهَ يَحْكُمُ مَا يُرِيدُ [المائدة 1]
(يا أيها الذين آمنوا أوفوا بالعقود) العهود المؤكدة التي بينكم وبين الله والناس (أحلت لكم بهيمة الأنعام) الإبل والبقر والغنم أكلاً بعد الذبح (إلا ما يتلى عليكم) تحريمه في {حرمت عليكم الميتة} الآية ، فالاستثناء منقطع ويجوز أن يكون متصلاً والتحريم لما عرض من الموت ونحوه (غير محلي الصيد وأنتم حرم) أي مُحرِمون ونصب غير على الحال من ضمير لكم (إن الله يحكم ما يريد) من التحليل وغيره لا اعتراض عليه
14-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحِلُّواْ شَعَآئِرَ اللّهِ وَلاَ الشَّهْرَ الْحَرَامَ وَلاَ الْهَدْيَ وَلاَ الْقَلآئِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِّن رَّبِّهِمْ وَرِضْوَاناً وَإِذَا حَلَلْتُمْ فَاصْطَادُواْ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُواْ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ شَدِيدُ الْعِقَابِ [المائدة 2]
(يا أيها الذين آمنوا لا تحلوا شعائر الله) جمع شعيرة ، أي معالم دينه بالصيد في الإحرام (ولا الشهر الحرام) بالقتال فيه (ولا الهدي) ما أهدي إلى الحرم من النعم بالتعرض له (ولا القلائد) جمع قلادة وهي ما كان يقلد به من شجر الحرم ليأمن أي فلا تتعرضوا لها ولا لأصحابها (ولا) تحلوا (آمين) قاصدين (البيت الحرام) بأن تقاتلوهم (يبتغون فضلا) رزقا (من ربهم) بالتجارة (ورضوانا) منه بقصده بزعمهم الفاسد ، وهذا منسوخ بآية براءة (وإذا حللتم) من الإحرام (فاصطادوا) أمر إباحة (ولا يجرمنكم) يكسبنكم (شنآن) بفتح النون وسكونها ، بغض (قوم) لأجل (أن صدوكم عن المسجد الحرام أن تعتدوا) عليهم بالقتل وغيره (وتعاونوا على البر) بفعل ما أُمرتم به (والتقوى) بترك ما نهيتم عنه (ولا تعاونوا) فيه حذف إحدى التاءين في الأصل (على الإثم) المعاصي (والعدوان) التعدي في حدود الله (واتقوا الله) خافوا عقابه بأن تطيعوه (إن الله شديد العقاب) لمن خالفه
15-يَا أَيُّهَا الَّذِينَ آمَنُواْ لَيَبْلُوَنَّكُمُ اللّهُ بِشَيْءٍ مِّنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللّهُ مَن يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ [المائدة 94]
(يا أيها الذين آمنوا ليبلونكم) ليختبرنكم (الله بشيء) يرسله لكم (من الصيد تناله) أي الصغار منه (أيديكم ورماحكم) الكبار منه ، وكان ذلك بالحديبية وهم محرمون فكانت الوحش والطير تغشاهم في رحالهم (ليعلم الله) علم الظهور (من يخافه بالغيب) حال أي غائبا لم يره فيجتنب الصيد (فمن اعتدى بعد ذلك) النهي عنه فاصطاده (فله عذاب أليم)
16-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْتُلُواْ الصَّيْدَ وَأَنتُمْ حُرُمٌ وَمَن قَتَلَهُ مِنكُم مُّتَعَمِّداً فَجَزَاء مِّثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِّنكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَو عَدْلُ ذَلِكَ صِيَاماً لِّيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللّهُ عَمَّا سَلَف وَمَنْ عَادَ فَيَنتَقِمُ اللّهُ مِنْهُ وَاللّهُ عَزِيزٌ ذُو انْتِقَامٍ [المائدة 95]
(يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم) محرمون بحج أو عمرة (ومن قتله منكم متعمدا فجزاء) بالتنوين ورفع ما بعده أي فعليه جزاء هو (مثل ما قتل من النعم) أي شبهه في الخلقة وفي قراءة بإضافة جزاء (يحكم به) أي بالمثل رجلان (ذوا عدل منكم) لهم فطنة يميزان بها أشبه الأشياء به وقد حكم ابن عباس وعمر وعلي رضي الله عنهم في النعامة ببدنة وابن عباس وأبو عبيدة في بقر الوحش وحماره ببقرة وابن عمر وابن عوف في الظبي بشاة وحكم بها ابن عباس وعمر وغيرهما في الحمام لأنه يشبهها في العب (هديا) حال من جزاء (بالغ الكعبة) أي يبلغ به الحرم فيذبح فيه ويتصدق به على مساكينه ولا يجوز أن يذبح حيث كان ونصبه نعتا لما قبله وإن أضيف لأن إضافته لفظية لا تفيد تعريفا فإن لم يكن للصيد مثل من النعم كالعصفور والجراد فعليه قيمته (أو) عليه (كفارة) غير الجزاء وإن وجده هي (طعام مساكين) من غالب قوت البلد ما يساوي قيمة الجزاء لكل مسكين مد ، وفي قراءة بإضافة كفارة لما بعده وهي للبيان (أو) عليه (عدل) مثل (ذلك) الطعام (صياما) يصومه عن كل مد يوم وإن وجده وجب ذلك عليه (ليذوق وبال) ثقل جزاء (أمره) الذي فعله (عفا الله عما سلف) من قتل الصيد قبل تحريمه (ومن عاد) إليه (فينتقم الله منه والله عزيز) غالب على أمره (ذو انتقام) ممن عصاه ، وألحق بقتله متعمدا فيما ذكر الخطأ
17-أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَّكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً وَاتَّقُواْ اللّهَ الَّذِيَ إِلَيْهِ تُحْشَرُونَ [المائدة 96]
(أحل لكم) أيها الناس حِلاً كنتم أو محرمين (صيد البحر) أن تأكلوه وهو ما لا يعيش إلا فيه كالسمك بخلاف ما يعيش فيه وفي البر كالسرطان (وطعامه) ما يقذفه ميتا (متاعا) تمتيعا (لكم) تأكلونه (وللسيارة) المسافرين منكم يتزودونه (وحرم عليكم صيد البر) وهو ما يعيش فيه من الوحش المأكول أن تصيدوه (ما دمتم حرما) فلو صاده مُحِل فللمحرم أكله كما بينته السنة (واتقوا الله الذي إليه تحشرون)
18-جَعَلَ اللّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَاماً لِّلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلاَئِدَ ذَلِكَ لِتَعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَأَنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [المائدة 97]
(جعل الله الكعبة البيت الحرام) المحرم (قياما للناس) يقوم به أمر دينهم بالحج إليه ودنياهم بأمن داخله وعدم التعرض له وجبي ثمرات كل شيء إليه وفي قراءة {قيما} بلا ألف مصدر قام غير معل (والشهر الحرام) بمعنى الأشهر الحرم ذو القعدة وذو الحجة المحرم ورجب قياما لهم بأمنهم من القتال فيها (والهدي والقلائد) قياما لهم بأمن صاحبهما من التعرض له (ذلك) الجعل المذكور (لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم) فإن جعله ذلك لجلب المصالح لكم ودفع المضار عنكم قبل وقوعها دليل على علمه بما هو في الوجود وما هو كائن
19-أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللّهِ لاَ يَسْتَوُونَ عِندَ اللّهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [التوبة 19]
(أجعلتم سقاية الحاج وعمارة المسجد الحرام) أي أهل ذلك (كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله) في الفضل (والله لا يهدي القوم الظالمين) الكافرين ، نزلت رداً على من قال ذلك وهو العباس أو غيره
20-إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَن سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاء الْعَاكِفُ فِيهِ وَالْبَادِ وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ [الحج 25]
(إن الذين كفروا ويصدون عن سبيل الله) طاعته وعن (والمسجد الحرام الذي جعلناه) منسكا ومتعبدا (للناس سواء العاكف) المقيم (فيه والباد) الطارىء (ومن يرد فيه بإلحاد) الباء زائدة (بظلم) أي بسببه بأن ارتكب منهيا ولو شتم الخادم (نذقه من عذاب أليم) مؤلم أي بعضه ومن هذا يؤخر خبر إن أي نذيقهم من عذاب أليم
21-وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَن لَّا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ [الحج 26]
واذكر (وإذ بوأنا) بينا (لإبراهيم مكان البيت) ليبنيه وكان قد رفع من زمن الطوفان وأمرناه (أن لا تشرك بي شيئا وطهر بيتي) من الأوثان (للطائفين والقائمين) المقيمين به (والركع السجود) جمع راكع وساجد المصلين
22-وَأَذِّن فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِن كُلِّ فَجٍّ عَمِيقٍ [الحج 27]
(وأذن) ناد (في الناس بالحج) فنادى على جبل أبي قبيس يا أيها الناس إن ربكم بنى بيتا وأوجب عليكم الحج إليه فأجيبوا ربككم والتفت بوجهه يمينا وشمالا وشرقا وغربا فأجابه كل من كتب له أن يحج من أصلاب الرجال وأرحام الأمهات لبيك اللهم لبيك وجواب الأمر (يأتوك رجالا) مشاة جمع راجل كقائم وقيام وركبانا (وعلى كل ضامر) أي بعير مهزول وهو يطلق على الذكر والأنثى (يأتين) أي الضوامر حملا على المعنى (من كل فج عميق) طريد بعيد
23-لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَّعْلُومَاتٍ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ [الحج 28]
(ليشهدوا) أن يحضروا (منافع لهم) في الدنيا بالتجارة أو في الآخرة أو فيهما أقوال (ويذكروا اسم الله في أيام معلومات) أي عشر ذي الحجة أو يوم عرفة أو يوم النحر إلى آخر أيام التشريق أقوال (على ما رزقهم من بهيمة الأنعام) الإبل والبقر والغنم التي تنحر في يوم العيد وما بعده من الهدايا والضحايا (فكلوا منها) إذا كانت مستحبة (وأطعموا البائس الفقير) أي شديد الفقر
24-ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ [الحج 29]
(ثم ليقضوا تفثهم) أي يزيلوا أوساخهم وشعثهم كطول الظفر (وليوفوا) بالتخفيف والتشديد (نذورهم) من الهدايا والضحايا (وليطوفوا) طواف الإفاضة (بالبيت العتيق) أي القديم لأنه أول بيت وضع للناس
25-ذَلِكَ وَمَن يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَّهُ عِندَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ [الحج 30]
(ذلك) خبر مبتدأ مقدر أي الأمر أو الشأن ذلك مذكور (ومن يعظم حرمات الله) هي ما لا يحل انتهاكه (فهو) أي تعظيمها (خير له عند ربه) في الآخرة (وأحلت لكم الأنعام) أكلا بعد الذبح (إلا ما يتلى عليكم) تحريمه في حرمت عليكم الميتة الآية فالاستثناء منقطع ويجوز أن يكون متصلا والتحريم لما عرض من الموت ونحوه (فاجتنبوا الرجس من الأوثان) من للبيان أي الذي هو الأوثان (واجتنبوا قول الزور) أي الشرك بالله في تلبيتكم أو شهادة الزور
26-حُنَفَاء لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَن يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاء فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ [الحج 31]
(حنفاء لله) مسلمين عادلين عن كل دين سوى دينه (غير مشركين به) تأكيد لما قبله وهما حالان من الواو (ومن يشرك بالله فكأنما خر) سقط (من السماء فتخطفه الطير) أي تأخذه بسرعة (أو تهوي به الريح) أي تسقطه (في مكان سحيق) بعيد أي فهو لا يرجى خلاصه
27-ذَلِكَ وَمَن يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِن تَقْوَى الْقُلُوبِ [الحج 32]
(ذلك) يقدر قبله الأمر مبتدأ (ومن يعظم شعائر الله فإنها) أي فإن تعظيمها وهي البدن التي تهدى للحرم بأن تستحسن وتستسمن (من تقوى القلوب) منهم وسميت شعائر لإشعارها بما تعرف به أنها هدي كطعن حديدة بسنامها
28-لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُّسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ [الحج 33]
(لكم فيها منافع) كركوبها والحمل عليها ما لا يضرها (إلى أجل مسمى) وقت نحرها (ثم محلها) أي مكان حل نحرها (إلى البيت العتيق) أي عنده والمراد الحرم جميعه
29-وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ [الحج 34]
(ولكل أمة) أي جماعة مؤمنة سلفت قبلكم (جعلنا منسكا) بفتح السين مصدر وبكسرها اسم مكان أي ذبحا قربانا أو مكانه (ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام) عند ذبحها (فإلهكم إله واحد فله أسلموا) انقادوا (وبشر المخبتين) المطيعين المتواضعين
30-الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الحج 35]
(الذين إذا ذكر الله وجلت) خافت (قلوبهم والصابرين على ما أصابهم) من البلايا (والمقيمي الصلاة) في أوقاتها (ومما رزقناهم ينفقون) يتصدقون
31-وَالْبُدْنَ جَعَلْنَاهَا لَكُم مِّن شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ [الحج 36]
(والبدن) جمع بدنة وهي الإبل (جعلناها لكم من شعائر الله) أعلام دينه (لكم فيها خير) نفع في الدنيا كما تقدم وأجر في العقبى (فاذكروا اسم الله عليها) عند نحرها (صواف) قائمة على ثلاث معقولة اليد اليسرى (فإذا وجبت جنوبها) سقطت إلى الأرض بعد النحر وهو وقت الأكل منها (فكلوا منها) إن شئتم (وأطعموا القانع) الذي يقنع بما يعطى ولا يسأل ولا يعترض (والمعتر) السائل أو المعترض (كذلك) أي مثل ذلك التسخير (سخرناها لكم) بأن تنحر وتركب وإلا لم تطق (لعلكم تشكرون) إنعامي عليكم
32-لَن يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِن يَنَالُهُ التَّقْوَى مِنكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ [الحج 37]
(لن ينال الله لحومها ولا دماؤها) أي لا يرفعان إليه (ولكن يناله التقوى منكم) أي يرفع إليه منكم العمل الصالح الخالص له مع الإيمان (كذلك سخرها لكم لتكبروا الله على ما هداكم) أرشدكم لمعالم دينه ومناسك حجه (وبشر المحسنين) أي الموحدين
33-إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ [النمل 91]
(إنما أمرت أن أعبد رب هذه البلدة) مكة (الذي حرمها) جعلها حرما آمنا لا يسفك فيها دم الإنسان ولا يظلم فيها أحد ولا يصادد صيدها ولا يختلى خلاها وذلك من النعم على قريش أهلها في رفع الله عن بلدهم العذاب والفتن الشائعة في جميع بلاد العرب (وله) تعالى (كل شيء) فهو ربه وخالقه ومالكه (وأمرت أن أكون من المسلمين) لله بتوحيده
34-وَقَالُوا إِن نَّتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّن لَّهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِن لَّدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ [القصص 57]
(وقالوا) قومه (إن نتبع الهدى معك نتخطف من أرضنا) ننتزع منها بسرعة قال تعالى (أولم نمكن لهم حرما آمنا يجبى) يأمنون فيه من الاغارة والقتل الواقعين من بعض العرب على بعض (إليه) بالفوقانية والتحتانية (ثمرات كل شيء رزقا) من كل أوب (من) لهم (لدنا ولكن) عندنا (أكثرهم لا يعلمون وكم) أن ما نقوله حق
35-أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ [العنكبوت 67]
(أولم يروا أنا) يعلموا (جعلنا حرما) بلدهم مكة (آمنا ويتخطف الناس من حولهم أفبالباطل) قتلا وسببا دونهم (يؤمنون) الصنم (وبنعمة الله يكفرون ومن) بإشراكهم
36-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِّتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ [الشورى 7]
(وكذلك) مثل ذلك الايحاء (أوحينا إليك قرآنا عربيا لتنذر) به تخوف (أم القرى ومن حولها) أهل مكة وسائر الناس (وتنذر) الناس (يوم الجمع) يوم القيامة تجمع فيه الخلائق (لا ريب) لا شك (فيه فريق) منهم (في الجنة وفريق في السعير) النار
37-لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِن شَاء اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِن دُونِ ذَلِكَ فَتْحاً قَرِيباً [الفتح 27]
(لقد صدق الله رسوله الرؤيا بالحق) رأى رسول الله صلى الله عليه وسلم في النوم عام الحديبية قبل خروجه أنه يدخل مكة هو وأصحابه ويحلقون ويقصرون فأخبر بذلك أصحابه ففرحوا فلما خرجوا معه وصدهم الكفار بالحديبية ورجعوا وشق عليهم ذلك وراب بعض المنافقين نزلت وقوله بالحق متعلق بصدق أو حال من الرؤيا وما بعدها تفسيرها (لتدخلن المسجد الحرام إن شاء الله) للتبرك (آمنين محلقين رؤوسكم) جميع شعورها (ومقصرين) بعض شعورها وهما حالان مقدرتان (لا تخافون) أبدا (فعلم) في الصلح (ما لم تعلموا) من الصلاح (فجعل من دون ذلك) الدخول (فتحا قريبا) هو بفتح خيبر وتحققت الرؤيا في العام القابل
38-لَا أُقْسِمُ بِهَذَا الْبَلَدِ [البلد 1]
(لا) زائدة (أقسم بهذا البلد) مكة
39-وَأَنتَ حِلٌّ بِهَذَا الْبَلَدِ [البلد 2]
(وأنت) يا محمد (حل) حلال (بهذا البلد) بأن يحل لك فقاتل فيه وقد أنجز الله له هذا الوعد يوم الفتح فالجملة اعتراض بين المقسم به وما عطف عليه
40-وَهَذَا الْبَلَدِ الْأَمِينِ [التين 3]
(وهذا البلد الأمين) مكة لأمن الناس فيها جاهلية وإسلاما
41-فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ [قريش 3]
(فليعبدوا) تعلق به لإيلاف والفاء زائدة (رب هذا البيت)
42-فَصَلِّ لِرَبِّكَ وَانْحَرْ [الكوثر 2]
(فصل لربك) صلاة عيد النحر (وانحر) نسكك


الكعبة المشرفة

أركان الإسلام
الحج والعمرة
الكعبة المشرفة

1-وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِّلنَّاسِ وَأَمْناً وَاتَّخِذُواْ مِن مَّقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَن طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ [البقرة 125]
(وإذ جعلنا البيت) الكعبة (مثابة للناس) مرجعا يثوبون إليه من كل جانب (وأمنا) مأمنا لهم من الظلم والإغارات الواقعة في غيره ، كان الرجل يلقى قاتل أبيه فيه فلا يهيجه (واتخِذوا) أيها الناس (من مقام إبراهيم) هو الحجر الذي قام عليه عند بناء البيت (مصلَّى) مكان صلاة بأن تصلوا خلفه ركعتي الطواف ، وفي قراءة بفتح الخاء خبر (وعهدنا إلى إبراهيم وإسماعيل) أمرناهما (أن) أي بأن (طهرا بيتي) من الأوثان (للطائفين والعاكفين) المقيمين فيه (والركع السجود) جمع راكع وساجد المصلين
2-إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدًى لِّلْعَالَمِينَ [أل عمران 96]
ونزل لما قالوا قبلتنا قبل قبلتكم (إن أول بيت وضع) مُتعَبدَّاً (للناس) في الأرض (للذي ببكة) بالباء لغة في مكة سميت بذلك لأنها تَبُكُّ أعناق الجبابرة أي تدقها ، بناه الملائكة قبل خلق آدم ووضع بعده الأقصى وبينهما أربعون سنة كما في حديث الصحيحين وفي حديث " أنه أول ما ظهر على وجه الماء عند خلق السماوات والأرض زبدة بيضاء فدحيت الأرض من تحته" (مباركاً) حال من الذي أي ذا بركة (وهدى للعالمين) لأنه قبلتهم
3-فِيهِ آيَاتٌ بَيِّـنَاتٌ مَّقَامُ إِبْرَاهِيمَ وَمَن دَخَلَهُ كَانَ آمِناً وَلِلّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَن كَفَرَ فَإِنَّ الله غَنِيٌّ عَنِ الْعَالَمِينَ [أل عمران 97]
(فيه آيات بينات) منها (مقام إبراهيم) أي الحجر الذي قام عليه عند بناء البيت فأثر قدماه فيه وبقي إلى الآن مع تطاول الزمان وتداول الأيدي عليه ومنها تضعيف الحسنات فيه وأن الطير لا يعلوه (ومن دخله كان آمنا) لا يتعرض إليه بقتل أو ظلم أو غير ذلك (ولله على الناس حِجُّ البيت) واجب بكسر الحاء وفتحها لغتان في مصدر حج قصد ويبدل من الناس (من استطاع إليه سبيلاً) طريقاً فسَّرَه صلى الله عليه وسلم بالزاد والراحلة رواه الحاكم وغيره (ومن كفر) بالله أو بما فرضه من الحج (فإن الله غني عن العالمين) الإنس والجن والملائكة وعن عبادتهم
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْتُلُواْ الصَّيْدَ وَأَنتُمْ حُرُمٌ وَمَن قَتَلَهُ مِنكُم مُّتَعَمِّداً فَجَزَاء مِّثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِّنكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَو عَدْلُ ذَلِكَ صِيَاماً لِّيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللّهُ عَمَّا سَلَف وَمَنْ عَادَ فَيَنتَقِمُ اللّهُ مِنْهُ وَاللّهُ عَزِيزٌ ذُو انْتِقَامٍ [المائدة 95]
(يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم) محرمون بحج أو عمرة (ومن قتله منكم متعمدا فجزاء) بالتنوين ورفع ما بعده أي فعليه جزاء هو (مثل ما قتل من النعم) أي شبهه في الخلقة وفي قراءة بإضافة جزاء (يحكم به) أي بالمثل رجلان (ذوا عدل منكم) لهم فطنة يميزان بها أشبه الأشياء به وقد حكم ابن عباس وعمر وعلي رضي الله عنهم في النعامة ببدنة وابن عباس وأبو عبيدة في بقر الوحش وحماره ببقرة وابن عمر وابن عوف في الظبي بشاة وحكم بها ابن عباس وعمر وغيرهما في الحمام لأنه يشبهها في العب (هديا) حال من جزاء (بالغ الكعبة) أي يبلغ به الحرم فيذبح فيه ويتصدق به على مساكينه ولا يجوز أن يذبح حيث كان ونصبه نعتا لما قبله وإن أضيف لأن إضافته لفظية لا تفيد تعريفا فإن لم يكن للصيد مثل من النعم كالعصفور والجراد فعليه قيمته (أو) عليه (كفارة) غير الجزاء وإن وجده هي (طعام مساكين) من غالب قوت البلد ما يساوي قيمة الجزاء لكل مسكين مد ، وفي قراءة بإضافة كفارة لما بعده وهي للبيان (أو) عليه (عدل) مثل (ذلك) الطعام (صياما) يصومه عن كل مد يوم وإن وجده وجب ذلك عليه (ليذوق وبال) ثقل جزاء (أمره) الذي فعله (عفا الله عما سلف) من قتل الصيد قبل تحريمه (ومن عاد) إليه (فينتقم الله منه والله عزيز) غالب على أمره (ذو انتقام) ممن عصاه ، وألحق بقتله متعمدا فيما ذكر الخطأ
5-جَعَلَ اللّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَاماً لِّلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلاَئِدَ ذَلِكَ لِتَعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَأَنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [المائدة 97]
(جعل الله الكعبة البيت الحرام) المحرم (قياما للناس) يقوم به أمر دينهم بالحج إليه ودنياهم بأمن داخله وعدم التعرض له وجبي ثمرات كل شيء إليه وفي قراءة {قيما} بلا ألف مصدر قام غير معل (والشهر الحرام) بمعنى الأشهر الحرم ذو القعدة وذو الحجة المحرم ورجب قياما لهم بأمنهم من القتال فيها (والهدي والقلائد) قياما لهم بأمن صاحبهما من التعرض له (ذلك) الجعل المذكور (لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم) فإن جعله ذلك لجلب المصالح لكم ودفع المضار عنكم قبل وقوعها دليل على علمه بما هو في الوجود وما هو كائن
6-وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَن لَّا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ [الحج 26]
واذكر (وإذ بوأنا) بينا (لإبراهيم مكان البيت) ليبنيه وكان قد رفع من زمن الطوفان وأمرناه (أن لا تشرك بي شيئا وطهر بيتي) من الأوثان (للطائفين والقائمين) المقيمين به (والركع السجود) جمع راكع وساجد المصلين


مكة المكرمة

أركان الإسلام
الحج والعمرة
مكة المكرمة

1-وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَـَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُم بِاللّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَن كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ [البقرة 126]
(وإذ قال إبراهيم رب اجعل هذا) المكان (بلداً آمناً) ذا أمن ، وقد أجاب الله دعاءه فجعله حرما لا يسفك فيه دم إنسان ولا يظلم فيه أحد ولا يصاد صيده ولا يختلى خلاه (وارزق أهله من الثمرات) وقد فعل بنقل الطائف من الشام إليه وكان أقفر لا زرع فيه ولا ماء (من آمن منهم بالله واليوم الآخر) بدل من أهله وخصهم بالدعاء لهم موافقة لقوله لا ينال عهدي الظالمين (قال) تعالى (و) أرزق (من كفر فأمتِّعه) بالتشديد والتخفيف في الدنيا بالرزق (قليلاً) مدة حياته (ثم أضطره) ألجِئه في الآخرة (إلى عذاب النار) فلا يجد عنها محيصا (وبئس المصير) المرجع هي
2-إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدًى لِّلْعَالَمِينَ [أل عمران 96]
ونزل لما قالوا قبلتنا قبل قبلتكم (إن أول بيت وضع) مُتعَبدَّاً (للناس) في الأرض (للذي ببكة) بالباء لغة في مكة سميت بذلك لأنها تَبُكُّ أعناق الجبابرة أي تدقها ، بناه الملائكة قبل خلق آدم ووضع بعده الأقصى وبينهما أربعون سنة كما في حديث الصحيحين وفي حديث " أنه أول ما ظهر على وجه الماء عند خلق السماوات والأرض زبدة بيضاء فدحيت الأرض من تحته" (مباركاً) حال من الذي أي ذا بركة (وهدى للعالمين) لأنه قبلتهم
3-وَهَـذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ مُّصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلاَتِهِمْ يُحَافِظُونَ [الانعام 92]
(وهذا) القرآن (كتاب أنزلناه مبارك مصدق الذي بين يديه) قبله من الكتب (ولتنذر) بالتاء والياء عطف على معنى ما قبله أي أنزلناه للبركة والتصديق ولتنذر به (أم القرى ومن حولها) أي أهل مكة وسائر الناس (والذين يؤمنون بالآخرة يؤمنون به وهم على صلاتهم يحافظون) خوفا من عقابها
4-وَمَا كَانَ صَلاَتُهُمْ عِندَ الْبَيْتِ إِلاَّ مُكَاء وَتَصْدِيَةً فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ [الأنفال 35]
(وما كان صلاتُهم عند البيت إلا مكاءً) صفيراً (وتصديةً) تصفيقاً ، أي جعلوا ذلك موضع صلاتهم التي أمروا بها (فذوقوا العذاب) ببدر (بما كنتم تكفرون)
5-إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَن سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاء الْعَاكِفُ فِيهِ وَالْبَادِ وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ [الحج 25]
(إن الذين كفروا ويصدون عن سبيل الله) طاعته وعن (والمسجد الحرام الذي جعلناه) منسكا ومتعبدا (للناس سواء العاكف) المقيم (فيه والباد) الطارىء (ومن يرد فيه بإلحاد) الباء زائدة (بظلم) أي بسببه بأن ارتكب منهيا ولو شتم الخادم (نذقه من عذاب أليم) مؤلم أي بعضه ومن هذا يؤخر خبر إن أي نذيقهم من عذاب أليم
6-وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَن لَّا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ [الحج 26]
واذكر (وإذ بوأنا) بينا (لإبراهيم مكان البيت) ليبنيه وكان قد رفع من زمن الطوفان وأمرناه (أن لا تشرك بي شيئا وطهر بيتي) من الأوثان (للطائفين والقائمين) المقيمين به (والركع السجود) جمع راكع وساجد المصلين
7-وَأَذِّن فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِن كُلِّ فَجٍّ عَمِيقٍ [الحج 27]
(وأذن) ناد (في الناس بالحج) فنادى على جبل أبي قبيس يا أيها الناس إن ربكم بنى بيتا وأوجب عليكم الحج إليه فأجيبوا ربككم والتفت بوجهه يمينا وشمالا وشرقا وغربا فأجابه كل من كتب له أن يحج من أصلاب الرجال وأرحام الأمهات لبيك اللهم لبيك وجواب الأمر (يأتوك رجالا) مشاة جمع راجل كقائم وقيام وركبانا (وعلى كل ضامر) أي بعير مهزول وهو يطلق على الذكر والأنثى (يأتين) أي الضوامر حملا على المعنى (من كل فج عميق) طريد بعيد
8-إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ [النمل 91]
(إنما أمرت أن أعبد رب هذه البلدة) مكة (الذي حرمها) جعلها حرما آمنا لا يسفك فيها دم الإنسان ولا يظلم فيها أحد ولا يصادد صيدها ولا يختلى خلاها وذلك من النعم على قريش أهلها في رفع الله عن بلدهم العذاب والفتن الشائعة في جميع بلاد العرب (وله) تعالى (كل شيء) فهو ربه وخالقه ومالكه (وأمرت أن أكون من المسلمين) لله بتوحيده
9-وَقَالُوا إِن نَّتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّن لَّهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِن لَّدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ [القصص 57]
(وقالوا) قومه (إن نتبع الهدى معك نتخطف من أرضنا) ننتزع منها بسرعة قال تعالى (أولم نمكن لهم حرما آمنا يجبى) يأمنون فيه من الاغارة والقتل الواقعين من بعض العرب على بعض (إليه) بالفوقانية والتحتانية (ثمرات كل شيء رزقا) من كل أوب (من) لهم (لدنا ولكن) عندنا (أكثرهم لا يعلمون وكم) أن ما نقوله حق
10-وَكَمْ أَهْلَكْنَا مِن قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَن مِّن بَعْدِهِمْ إِلَّا قَلِيلاً وَكُنَّا نَحْنُ الْوَارِثِينَ [القصص 58]
(وكم أهلكنا من قرية بطرت معيشتها) عيشها واريد بالقرية أهلها (فتلك مساكنهم لم تسكن من بعدهم إلا قليلا) للمارة يوما أو بعضه (وكنا نحن الوارثين) منهم
11-وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولاً يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ [القصص 59]
(وما كان ربك مهلك القرى) بظلم منها (حتى يبعث في أمها) أعظمها (رسولا يتلوا عليهم آياتنا وما كنا مهلكي القرى إلا وأهلها ظالمون) بتكذيب الرسل
12-أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ [العنكبوت 67]
(أولم يروا أنا) يعلموا (جعلنا حرما) بلدهم مكة (آمنا ويتخطف الناس من حولهم أفبالباطل) قتلا وسببا دونهم (يؤمنون) الصنم (وبنعمة الله يكفرون ومن) بإشراكهم
13-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِّتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ [الشورى 7]
(وكذلك) مثل ذلك الايحاء (أوحينا إليك قرآنا عربيا لتنذر) به تخوف (أم القرى ومن حولها) أهل مكة وسائر الناس (وتنذر) الناس (يوم الجمع) يوم القيامة تجمع فيه الخلائق (لا ريب) لا شك (فيه فريق) منهم (في الجنة وفريق في السعير) النار
14-وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنكُمْ وَأَيْدِيَكُمْ عَنْهُم بِبَطْنِ مَكَّةَ مِن بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً [الفتح 24]
(وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة) بالحديبية (من بعد أن أظفركم عليهم) فإن ثمانين منهم طافوا بعسكركم ليصيبوا منكم فأخذوا واتي بهم إلى رسول الله صلى الله عليه وسلم فعفا عنهم وخلى سبيلهم فكان ذلك سبب الصلح (وكان الله بما تعملون بصيرا) بالتاء والياء أي لم يزل متصفا بذلك
15-لَا أُقْسِمُ بِهَذَا الْبَلَدِ [البلد 1]
(لا) زائدة (أقسم بهذا البلد) مكة
16-وَهَذَا الْبَلَدِ الْأَمِينِ [التين 3]
(وهذا البلد الأمين) مكة لأمن الناس فيها جاهلية وإسلاما


المناسك

أركان الإسلام
الحج والعمرة
المناسك

1-رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِن ذُرِّيَّتِنَا أُمَّةً مُّسْلِمَةً لَّكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنتَ التَّوَّابُ الرَّحِيمُ [البقرة 128]
(ربنا واجعلنا مسلمين) منقادين (لك و) اجعل (من ذريتنا) أولادنا (أمة) جماعة (مسلمة لك) ومن للتبعيض ، وأتى به لتقدم قوله لا ينال عهدي الظالمين (وأرنا) علمنا (مناسكنا) شرائع عبادتنا أو حجنا (وتب علينا إنك أنت التواب الرحيم) سألاه التوبة مع عصمتهما تواضعاً وتعليماً لذريتهما
2-وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلاَ تَحْلِقُواْ رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَن كَانَ مِنكُم مَّرِيضاً أَوْ بِهِ أَذًى مِّن رَّأْسِهِ فَفِدْيَةٌ مِّن صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنتُمْ فَمَن تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَن لَّمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ [البقرة 196]
(وأتموا الحج والعمرة لله) أدوهما بحقوقهما (فإن أُحصِرتم) منعتم عن إتمامها بعدو (فما استيسر) تيسر (من الهدي) عليكم وهو شاة (ولا تحلقوا رؤوسكم) أي لا تتحللوا (حتى يبلغ الهدي) المذكور (محله) حيث يحل ذبحه وهو مكان الإحصار عند الشافعي فيذبح فيه بنية التحلل ويُفَرَّق على مساكينه ويحلق وبه يحصل التحلل (فمن كان منكم مريضاً أو به أذىً من رأسه) كقمل وصداع فحلق في الإحرام (ففدية) عليه (من صيام) الثلاثة أيام (أو صدقة) بثلاثة آصع من غالب قوت البلد على ستة مساكين (أو نسك) أي ذبح شاة وأو للتخيير وألحق به من حلق لغير عذر لأنه أولى بالكفارة ، وكذا من استمتع بغير الخلق كالطيب واللبس والدهن لعذر أو غيره (فإذا أمنتم) العدو بأن ذهب أو لم يكن (فمن تمتع) استمتع (بالعمرة) أي بسبب فراغه منها بمحظورات الإحرام (إلى الحج) أي إلى الإحرام به بأن يكون أحرم بها في أشهره (فما استيسر) تيسر (من الهدي) عليه وهو شاة يذبحها بعد الإحرام به والأفضل يوم النحر (فمن لم يجد) الهدي لفقده أو فقد ثمنه (فصيام) أي فعليه صيام (ثلاثة أيام في الحج) أي في حال الإحرام به فيجب حينئذ أن يحرم قبل السابع من ذي الحجة والأفضل قبل السادس لكراهة صوم يوم عرفة ولا يجوز صومها أيام التشريق على أصح قولي الشافعي (وسبعة إذا رجعتم) إلى وطنكم مكة أو غيرها وقيل إذا فرغتم من أعمال الحج وفيه التفات عن الغيبة (تلك عشَرَة كاملة) جملة تأكيد لما قبلها. (ذلك) الحكم المذكور من وجوب الهدي أو الصيام على من تمتع (لمن لم يكن أهله حاضري المسجد الحرام) بأن لم يكونوا على دون مرحلتين من الحرم عند الشافعي فإن كان فلا دمَ عليه ولا صيام وإن تمتع. وفي ذكر الأهل إشعار باشتراط الاستيطان ، فلو أقام قبل أشهر الحج ولم يستوطن أو تمتع فعليه ذلك وهو أحد وجهين عند الشافعي والثاني لا ، والأهل كناية عن النفس وألحق بالمتمتع فيما ذكر بالسنة القارن وهو من أحرم بالعمرة والحج معا أو يدخل الحج عليها قبل الطواف (واتقوا الله) فيما يأمركم به وينهاكم عنه (واعلموا أن الله شديد العقاب) لمن خالفه
3-فَإِذَا قَضَيْتُم مَّنَاسِكَكُمْ فَاذْكُرُواْ اللّهَ كَذِكْرِكُمْ آبَاءكُمْ أَوْ أَشَدَّ ذِكْراً فَمِنَ النَّاسِ مَن يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ [البقرة 200]
(فإذا قضيتم) أديتم (مناسككم) عبادات حجكم بأن رميتم جمرة العقبة وطفتم واستقررتم بمنى (فاذكروا الله) بالتكبير والثناء (كذكركم آباءكم) كما كنتم تذكرونهم عند فراغ حجكم بالمفاخرة (أو أشدَ ذكراً) من ذكركم إياهم ، ونصب أشدَ على الحال من ذكر المنصوب باذكروا إذ لو تأخر عنه لكان صفة له (فمن الناس من يقول ربنا آتنا) نصيباً (في الدنيا) فيؤتاه فيها (وما له في الآخرة من خلاق) نصيب
4-قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ [الانعام 162]
(قل إن صلاتي ونسكي) عبادتي من حج وغيره (ومحياي) حياتي (ومماتي) موتي (لله رب العالمين)
5-لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَّعْلُومَاتٍ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ [الحج 28]
(ليشهدوا) أن يحضروا (منافع لهم) في الدنيا بالتجارة أو في الآخرة أو فيهما أقوال (ويذكروا اسم الله في أيام معلومات) أي عشر ذي الحجة أو يوم عرفة أو يوم النحر إلى آخر أيام التشريق أقوال (على ما رزقهم من بهيمة الأنعام) الإبل والبقر والغنم التي تنحر في يوم العيد وما بعده من الهدايا والضحايا (فكلوا منها) إذا كانت مستحبة (وأطعموا البائس الفقير) أي شديد الفقر
6-وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ [الحج 34]
(ولكل أمة) أي جماعة مؤمنة سلفت قبلكم (جعلنا منسكا) بفتح السين مصدر وبكسرها اسم مكان أي ذبحا قربانا أو مكانه (ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام) عند ذبحها (فإلهكم إله واحد فله أسلموا) انقادوا (وبشر المخبتين) المطيعين المتواضعين
7-لِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً هُمْ نَاسِكُوهُ فَلَا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُّسْتَقِيمٍ [الحج 67]
(لكل أمة جعلنا منسكا) بفتح السين شريعة (هم ناسكوه) عاملون به (فلا ينازعنك) يراد به لا تنازعهم (في الأمر) أي أمر الذبيحة إذ قالوا ما قتل الله أحق أن تأكلوه مما قتلتم (وادع إلى ربك) أي إلى دينه (إنك لعلى هدى) دين (مستقيم)


النحر

أركان الإسلام
الحج والعمرة
النحر

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحِلُّواْ شَعَآئِرَ اللّهِ وَلاَ الشَّهْرَ الْحَرَامَ وَلاَ الْهَدْيَ وَلاَ الْقَلآئِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِّن رَّبِّهِمْ وَرِضْوَاناً وَإِذَا حَلَلْتُمْ فَاصْطَادُواْ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُواْ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ شَدِيدُ الْعِقَابِ [المائدة 2]
(يا أيها الذين آمنوا لا تحلوا شعائر الله) جمع شعيرة ، أي معالم دينه بالصيد في الإحرام (ولا الشهر الحرام) بالقتال فيه (ولا الهدي) ما أهدي إلى الحرم من النعم بالتعرض له (ولا القلائد) جمع قلادة وهي ما كان يقلد به من شجر الحرم ليأمن أي فلا تتعرضوا لها ولا لأصحابها (ولا) تحلوا (آمين) قاصدين (البيت الحرام) بأن تقاتلوهم (يبتغون فضلا) رزقا (من ربهم) بالتجارة (ورضوانا) منه بقصده بزعمهم الفاسد ، وهذا منسوخ بآية براءة (وإذا حللتم) من الإحرام (فاصطادوا) أمر إباحة (ولا يجرمنكم) يكسبنكم (شنآن) بفتح النون وسكونها ، بغض (قوم) لأجل (أن صدوكم عن المسجد الحرام أن تعتدوا) عليهم بالقتل وغيره (وتعاونوا على البر) بفعل ما أُمرتم به (والتقوى) بترك ما نهيتم عنه (ولا تعاونوا) فيه حذف إحدى التاءين في الأصل (على الإثم) المعاصي (والعدوان) التعدي في حدود الله (واتقوا الله) خافوا عقابه بأن تطيعوه (إن الله شديد العقاب) لمن خالفه
2-جَعَلَ اللّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَاماً لِّلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلاَئِدَ ذَلِكَ لِتَعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَأَنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [المائدة 97]
(جعل الله الكعبة البيت الحرام) المحرم (قياما للناس) يقوم به أمر دينهم بالحج إليه ودنياهم بأمن داخله وعدم التعرض له وجبي ثمرات كل شيء إليه وفي قراءة {قيما} بلا ألف مصدر قام غير معل (والشهر الحرام) بمعنى الأشهر الحرم ذو القعدة وذو الحجة المحرم ورجب قياما لهم بأمنهم من القتال فيها (والهدي والقلائد) قياما لهم بأمن صاحبهما من التعرض له (ذلك) الجعل المذكور (لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم) فإن جعله ذلك لجلب المصالح لكم ودفع المضار عنكم قبل وقوعها دليل على علمه بما هو في الوجود وما هو كائن
3-ذَلِكَ وَمَن يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِن تَقْوَى الْقُلُوبِ [الحج 32]
(ذلك) يقدر قبله الأمر مبتدأ (ومن يعظم شعائر الله فإنها) أي فإن تعظيمها وهي البدن التي تهدى للحرم بأن تستحسن وتستسمن (من تقوى القلوب) منهم وسميت شعائر لإشعارها بما تعرف به أنها هدي كطعن حديدة بسنامها
4-وَالْبُدْنَ جَعَلْنَاهَا لَكُم مِّن شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ [الحج 36]
(والبدن) جمع بدنة وهي الإبل (جعلناها لكم من شعائر الله) أعلام دينه (لكم فيها خير) نفع في الدنيا كما تقدم وأجر في العقبى (فاذكروا اسم الله عليها) عند نحرها (صواف) قائمة على ثلاث معقولة اليد اليسرى (فإذا وجبت جنوبها) سقطت إلى الأرض بعد النحر وهو وقت الأكل منها (فكلوا منها) إن شئتم (وأطعموا القانع) الذي يقنع بما يعطى ولا يسأل ولا يعترض (والمعتر) السائل أو المعترض (كذلك) أي مثل ذلك التسخير (سخرناها لكم) بأن تنحر وتركب وإلا لم تطق (لعلكم تشكرون) إنعامي عليكم
5-لَن يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِن يَنَالُهُ التَّقْوَى مِنكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ [الحج 37]
(لن ينال الله لحومها ولا دماؤها) أي لا يرفعان إليه (ولكن يناله التقوى منكم) أي يرفع إليه منكم العمل الصالح الخالص له مع الإيمان (كذلك سخرها لكم لتكبروا الله على ما هداكم) أرشدكم لمعالم دينه ومناسك حجه (وبشر المحسنين) أي الموحدين
6-إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ [الكوثر 1]
(إنا أعطيناك) يا محمد (الكوثر) هو نهر في الجنة هو حوضه ترد عليه أمته والكوثر الخير الكثير من النبوة والقرآن والشفاعة ونحوها
7-فَصَلِّ لِرَبِّكَ وَانْحَرْ [الكوثر 2]
(فصل لربك) صلاة عيد النحر (وانحر) نسكك


العبادة لله تعالى

أركان الإسلام
مسائل متفرقة من العبادة
العبادة لله تعالى

1-مَالِكِ يَوْمِ الدِّينِ [الفاتحة 4]
(مَلِكِ يوم الدين) أي الجزاء وهو يوم القيامة ، وخُصَّ بالذكر لأنه لا ملك ظاهراً فيه لأحد إلا لله تعالى بدليل {لمن الملك اليوم لله} ومن قرأ {مالك} فمعناه مالك الأمر كله في يوم القيامة أو هو موصوف بذلك دائماً {كغافر الذنب} فصح وقوعه صفة لمعرفة
2-يَا أَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ [البقرة 21]
(يا أيها الناس) أي أهل مكة (اعبدوا) وحدوا (ربكم الذي خلقكم) أنشأكم ولم تكونوا شيئا (و) خلق (الذين من قبلكم لعلكم تتقون) بعبادته عقابا ، ولعل في الأصل للترجي ، وفي كلامه تعالى للتحقيق
3-قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ [الأعراف 29]
(قل أمر ربي بالقسط) بالعدل (وأقيموا) معطوف على معنى بالقسط ، أي قال أقسطوا وأقيموا أو قبله فاقبلوا مقدرا (وجوهكم) لله (عند كل مسجد) أي أخلصوا له سجودكم (وادعوه) اعبدوه (مخلصين له الدين) من الشرك (كما بدأكم) خلقكم ولم تكونوا شيئا (تعودون) أي يعيدكم أحياء يوم القيامة
4-قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللّهِ وَاصْبِرُواْ إِنَّ الأَرْضَ لِلّهِ يُورِثُهَا مَن يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ [الأعراف 128]
(قال موسى لقومه استعينوا بالله واصبروا) على أذاهم (إن الأرض لله يورثها) يعطيها (من يشاء من عباده والعاقبة) المحمودة (للمتقين) الله
5-قُلْ يَا أَيُّهَا النَّاسُ إِن كُنتُمْ فِي شَكٍّ مِّن دِينِي فَلاَ أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِن دُونِ اللّهِ وَلَـكِنْ أَعْبُدُ اللّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ [يونس 104]
(قل يا أيها الناس) أي يا أهل مكة (إن كنتم في شك من ديني) أنه حق (فلا أعبد الذين تعبدون من دون الله) أي غيره ، وهو الأصنام لشككم فيه (ولكن أعبد الله الذي يتوفاكم) يقبض أرواحكم (وأمرت أن) أي بأن (أكون من المؤمنين)
6-أَلاَّ تَعْبُدُواْ إِلاَّ اللّهَ إِنَّنِي لَكُم مِّنْهُ نَذِيرٌ وَبَشِيرٌ [هود 2]
(ألا) أي بأن لا (تعبدوا إلا الله إنني لكم منه نذير) بالعذاب إن كفرتم (وبشير) بالثواب إن آمنتم
7-وَلِلّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ [هود 123]
(ولله غيب السماوات والأرض) أي علم ما غاب فيهما (وإليه يرجع) بالبناء للفاعل يعود ، وللمفعول يرد (الأمر كله) فينتقم ممن عصى (فاعبده) وحده (وتوكل عليه) ثق به فإنه كافيك (وما ربك بغافل عما تعملون) وإنما يؤخرهم لوقتهم ، وفي قراءة بالفوقانية
8-وَلِلّهِ يَسْجُدُ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَظِلالُهُم بِالْغُدُوِّ وَالآصَالِ [الرعد 15]
(ولله يسجد من في السماوات والأرض طوعاً) كالمؤمنين (وكرهاً) كالمنافقين ومن أكره بالسيف (و) يسجد (ظلالهم بالغدوِّ) البُكَر (والآصال) العشايا
9-وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ [الحجر 99]
(واعبد ربك حتى يأتيك اليقين) الموت
10-وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاَهُمَا فَلاَ تَقُل لَّهُمَا أُفٍّ وَلاَ تَنْهَرْهُمَا وَقُل لَّهُمَا قَوْلاً كَرِيماً [الإسراء 23]
(وقضى) أمر (ربك) أن أي بأن (ألا تعبدوا إلا إياه) أن تحسنوا (وبالوالدين إحسانا) بأن تبروهما (إما يبلغن عندك الكبر أحدهما) فاعل (أو كلاهما) وفي قراءة يبلغان فأحدهما بدل من ألفه (فلا تقل لهما أف) بفتح الفاء وكسرها منونا وغير منون مصدر بمعنى تبا وقبحا (ولا تنهرهما) تزجرهما (وقل لهما قولا كريما) جميلا لينا
11-وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُّسْتَقِيمٌ [مريم 36]
(وإن الله ربي وربكم فاعبدوه) بفتح أن بتقدير اذكر وبكسرها بتقدير قل بدليل ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم (هذا) المذكور (صراط) طريق (مستقيم) مؤد إلى الجنة
12-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً [مريم 65]
هو (رب) مالك (السماوات والأرض وما بينهما فاعبده واصطبر لعبادته) أي اصبر عليها (هل تعلم له سميا) أي مسمى بذلك لا
13-إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي [طه 14]
(إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري) فيها
14-وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ [الأنبياء 25]
(وما أرسلنا من قبلك من رسول إلا نوحي) وفي قراءة بالنون وكسر الحاء (إليه أنه لا إله إلا أنا فاعبدون) أي وحدوني
15-إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ [الأنبياء 92]
(إن هذه) أي ملة الإسلام (أمتكم) دينكم أيها المخاطبون أي يجب أن تكونوا عليها (أمة واحدة) حال لازمة (وأنا ربكم فاعبدون) وحدون
16-قَالَ رَبِّ احْكُم بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ [الأنبياء 112]
(قال) وفي قراءة قال (رب احكم) بيني وبين مكذبي (بالحق) بالعذاب لهم أو النصر عليهم فعذبوا ببدر وأحد وحنين والأحزاب والخندق ونصر عليهم (وربنا الرحمن المستعان على ما تصفون) من كذبكم على الله في قولكم اتخذ ولدا وعلي في قولكم ساحر وعلى القرآن في قولكم شعر
17-يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ [الحج 77]
(يا أيها الذين آمنوا اركعوا واسجدوا) أي صلوا (واعبدوا ربكم) وحدوه (وافعلوا الخير) كصلة اللاحم ومكارم الأخلاق (لعلكم تفلحون) تفوزون بالبقاء في الجنة
18-وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئاً وَمَن كَفَرَ بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ [النور 55]
(وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض) بدلا من الكفار (كما استخلف) بالبناء للفاعل والمفعول (الذين من قبلهم) من بني إسرائيل بدلا من الجبابرة (وليمكنن لهم دينهم الذي ارتضى لهم) وهو الإسلام بأن يظهره على جميع الأديان ويوسع لهم في البلاد فيملكوها (وليبدلنهم) بالتخفيف والتشديد (من بعد خوفهم) من الكفار (أمنا) وقد أنجز الله وعده لهم بما ذكر وأنثى عليهم بقوله (يعبدونني لا يشركون بي شيئا) هو مستأنف في حكم التعليل (ومن كفر بعد ذلك) الإنعام منهم به (فأولئك هم الفاسقون) وأول من كفر به قتلة عثمان رضي الله عنه فصاروا يقتتلون بعد أن كانوا إخوانا
19-إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ [النمل 91]
(إنما أمرت أن أعبد رب هذه البلدة) مكة (الذي حرمها) جعلها حرما آمنا لا يسفك فيها دم الإنسان ولا يظلم فيها أحد ولا يصادد صيدها ولا يختلى خلاها وذلك من النعم على قريش أهلها في رفع الله عن بلدهم العذاب والفتن الشائعة في جميع بلاد العرب (وله) تعالى (كل شيء) فهو ربه وخالقه ومالكه (وأمرت أن أكون من المسلمين) لله بتوحيده
20-يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ [العنكبوت 56]
(يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون) في أرض تيسرت فيها العبادة بأن تهاجروا إليها من أرض لم تتيسر فيها ونزل في ضعفاء مسلمي مكة كانوا في ضيق من إظهار الإسلام بها
21-فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ [الروم 30]
(فأقم) يا محمد (وجهك للدين حنيفا) مائلا إليه أي أخلص دينك لله أنت ومن تبعك (فطرة الله) خلقته (التي فطر الناس عليها) وهي دينه أي ألزموها (لا تبديل لخلق الله) لدينه أي لا تبدلوه بأن تشركوا (ذلك الدين القيم) المستقيم توحيد الله (ولكن أكثر الناس) كفار مكة (لا يعلمون) توحيد الله
22-فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِن قَبْلِ أَن يَأْتِيَ يَوْمٌ لَّا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ [الروم 43]
(فأقم وجهك للدين القيم) دين الإسلام (من قبل أن يأتي يوم لا مرد له من الله) هو يوم القيامة (يومئذ يصدعون) فيه إدغام التاء في الأصل في الصاد يتفرقون بعد الحساب إلى الجنة والنار
23-وَمَن يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الْأُمُورِ [لقمان 22]
(ومن يسلم وجهه إلى الله) يقبل على طاعته (وهو محسن) موحد (فقد استمسك بالعروة الوثقى) بالطرف الأوثق الذي لا يخاف انقطاعه (وإلى الله عاقبة الأمور) مرجعها
24-وَأَنْ اعْبُدُونِي هَذَا صِرَاطٌ مُّسْتَقِيمٌ [يس 61]
(وأن اعبدوني) وحدوني وأطيعوني (هذا صراط) طريق (مستقيم)
25-إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ [الزمر 2]
(إنا أنزلنا إليك) يا محمد (الكتاب بالحق) متعلق بأنزل (فاعبد الله مخلصا له الدين) من الشرك أي موحدا له
26-أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ [الزمر 3]
(ألا لله الدين الخالص) لا يستحقه غيره (والذين اتخذوا من دونه) الأصنام (أولياء) وهم كفار مكة قالوا (ما نعبدهم إلا ليقربونا إلى الله زلفى) قربى مصدر بمعنى تقريبا (إن الله يحكم بينهم) وبين المسلمين (فيما هم فيه يختلفون) من أمر الدين فيدخل المؤمنين الجنة والكافرين النار (إن الله لا يهدي من هو كاذب) في نسبة الولد إليه (كفار) بعبادته غير الله
27-قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ [الزمر 11]
(قل إني أمرت أن أعبد الله مخلصا له الدين) من الشرك
28-قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَّهُ دِينِي [الزمر 14]
(قل الله أعبد مخلصا له ديني) من الشرك
29-بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ [الزمر 66]
(بل الله) وحده (فاعبد وكن من الشاكرين) إنعامه عليك
30-فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ [غافر 14]
(فادعوا الله) اعبدوه (مخلصين له الدين) من الشرك (ولو كره الكافرون) إخلاصكم له
31-وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ [غافر 60]
(وقال ربكم ادعوني أستجب لكم) أي اعبدوني أثبكم بقرينة ما بعده (إن الذين يستكبرون عن عبادتي سيدخلون) بفتح الياء وضم الخاء وبالعكس (جهنم داخرين) صاغرين
32-هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [غافر 65]
(هو الحي لا إله إلا هو فادعوه) اعبدوه (مخلصين له الدين) من الشرك (الحمد لله رب العالمين)
33-قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَمَّا جَاءنِيَ الْبَيِّنَاتُ مِن رَّبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ [غافر 66]
(قل إني نهيت أن أعبد الذين تدعون) تعبدون (من دون الله لما جاءني البينات) دلائل التوحيد (من ربي وأمرت أن أسلم لرب العالمين)
34-وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ [الذاريات 56]
(وما خلقت الجن والإنس إلا ليعبدون) ولا ينافي ذلك عدم عبادة الكافرين لأن الغاية لا يلزم وجودها كما في قولك بريت هذا القلم لاكتب به فإنك قد لا تكتب به
35-فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا [النجم 62]
(فاسجدوا لله) الذي خلقكم (واعبدوا) ولا تسجدوا للأصنام ولا تعبدوها
36-أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ [نوح 3]
(أن) أي بأن أقول لكم (اعبدوا الله واتقوه وأطيعون)
37-وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً [المزمل 8]
(واذكر اسم ربك) أي قل بسم الله الرحمن الرحيم في ابتداء قراءتك (وتبتل) انقطع (إليه تبتيلا) مصدر بتل جيء به رعاية للفواصل وهو ملزوم التبتل
38-وَلِرَبِّكَ فَاصْبِرْ [المدثر 7]
(ولربك فاصبر) على الأوامر والنواهي
39-فَإِذَا فَرَغْتَ فَانصَبْ [الشرح 7]
(فإذا فرغت) من الصلاة (فانصب) اتعب في الدعاء
40-وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ [البينة 5]
(وما أمروا) في كتابيهم التوراة والانجيل (إلا ليعبدوا الله) أي أن يعبدوه فحذفت أن وزيدت اللام (مخلصين له الدين) من الشرك (حنفاء) مستتقيمين على دين إبراهيم ودين محمد إذا جاء فكيف كفروا به (ويقيموا الصلاة ويؤتوا الزكاة وذلك دين) الملة (القيمة) المستقيمة
41-فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ [قريش 3]
(فليعبدوا) تعلق به لإيلاف والفاء زائدة (رب هذا البيت)
42-قُلْ يَا أَيُّهَا الْكَافِرُونَ [الكافرون 1]
(قل يا أيها الكافرون)
43-لَا أَعْبُدُ مَا تَعْبُدُونَ [الكافرون 2]
(لا أعبد) في الحال (ما تعبدون) من الأصنام
44-وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ [الكافرون 3]
(ولا أنتم عابدون) في الحال (ما أعبد) وهو الله تعالى وحده
45-وَلَا أَنَا عَابِدٌ مَّا عَبَدتُّمْ [الكافرون 4]
(ولا أنا عابد) في الاستقبال (ما عبدتم)
46-وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ [الكافرون 5]
(ولا أنتم عابدون) في الاستقبال (ما أعبد) علم الله منهم أنهم لا يؤمنون ، وإطلاق ما على الله على وجه المقابلة
47-لَكُمْ دِينُكُمْ وَلِيَ دِينِ [الكافرون 6]
(لكم دينكم) الشرك (ولي دين) الإسلام وهذا قبل أن يؤمر بالحرب وحذف ياء الإضافة القراء السبعة وقفاً ووصلاً وأثبتها يعقوب في الحالين


النذور

أركان الإسلام
مسائل متفرقة من العبادة
النذور

1-وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ [البقرة 270]
(وما أنفقتم من نفقة) أديتم من زكاة أو صدقة (أو نذرتم من نذر) فوفيتم به (فإن الله يعلمه) فيجازيكم عليه (وما للظالمين) بمنع الزكاة والنذر أو بوضع الإنفاق في غير محله من معاصي الله (من أنصار) مانعين لهم من عذابه
2-إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً فَتَقَبَّلْ مِنِّي إِنَّكَ أَنتَ السَّمِيعُ الْعَلِيمُ [أل عمران 35]
اذكر (إذ قالت امرأة عمران) حنة لما أسنت واشتاقت للولد فدعت الله وأحست بالحمل يا (رب إني نذرت) أن أجعل (لك ما في بطني محرراً) عتيقاً خالصاً من شواغل الدنيا لخدمة بيتك المقدس (فتقبل مني إنك أنت السميع) للدعاء (العليم) بالنيات ، وهلك عمران وهي حامل
3-فَكُلِي وَاشْرَبِي وَقَرِّي عَيْناً فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَداً فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيّاً [مريم 26]
(فكلي) من الرطب (واشربي) من السري (وقري عينا) بالولد تمييز محول من الفاعل أي لتقر عينك به أي تسكن فلا تطمح إلى غيره (فإما) فيه إدغام نون إن الشرطية في ما الزائدة (ترين) حذفت منه لام الفعل وعينه والقيت حركتها على الراء وكسرت ياء الضمير لإلتقاء الساكنين (من البشر أحدا) فيسألك عن ولدك (فقولي إني نذرت للرحمن صوما) أي إمساكا عن الكلام في شأنه وغيره من الأناسي بدليل (فلن أكلم اليوم إنسيا) أي بعد ذلك
4-ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ [الحج 29]
(ثم ليقضوا تفثهم) أي يزيلوا أوساخهم وشعثهم كطول الظفر (وليوفوا) بالتخفيف والتشديد (نذورهم) من الهدايا والضحايا (وليطوفوا) طواف الإفاضة (بالبيت العتيق) أي القديم لأنه أول بيت وضع للناس
5-يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً [الإنسان 7]
(يوفون بالنذر) في طاعة الله (ويخافون يوما كان شره مستطيرا) منتشرا


أخذالميثاق منهم

الايمان
الانبياء والرسل
أخذالميثاق منهم

1-هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاء تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الألْبَابِ [أل عمران 7]
(هو الذي أنزل عليك الكتاب منه آيات محكمات) واضحات الدلالة (هن أم الكتاب) أصله المعتمد عليه في الأحكام (وأخر متشابهات) لا تفهم معانيها كأوائل السور وجعله كله محكما في قوله {أحكمت آياته} بمعنى أيه ليس فيه عيب ، ومتشابها في قوله {كتابا متشابها} بمعنى أنه يشبه بعضه بعضا في الحسن والصدق (فأما الذين في قلوبهم زيغ) ميل عن الحق (فيتبعون ما تشابه منه ابتغاء) طلب (الفتنة) لجهالهم بوقوعهم في الشبهات واللبس (وابتغاء تأويله) تفسيره (وما يعلم تأويله) تفسيره (إلا الله) وحده (والراسخون) الثابتون المتمكنون (في العلم) مبتدأ خبره (يقولون آمنا به) أي بالمتشابه أنه من عند الله ولا نعلم معناه (كل) من المحكم والمتشابه (من عند ربنا وما يذَّكر) بإدغام التاء في الأصل في الذال أي يتعظ (إلا أولوا الألباب) أصحاب العقول ويقولون أيضا إذا رأوا من يتبعه:
2-وَإِذْ أَخَذَ اللّهُ مِيثَاقَ النَّبِيِّيْنَ لَمَا آتَيْتُكُم مِّن كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءكُمْ رَسُولٌ مُّصَدِّقٌ لِّمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُواْ أَقْرَرْنَا قَالَ فَاشْهَدُواْ وَأَنَاْ مَعَكُم مِّنَ الشَّاهِدِينَ [أل عمران 81]
(و) اذكر (إذ) حين (أخذ الله ميثاق النبيين) عهدهم (لَما) بفتح اللام للابتداء وتوكيد معنى القسم الذي في أخذ الميثاق وكسرها متعلقة بأخذ وما موصولة على الوجهين أي للذي (آتيتكم) إياه ، وفي قراءةٍ {آتيناكم} (من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم) من الكتاب والحكمة وهو محمد صلى الله عليه وسلم (لتؤمنن به ولتنصرنه) جواب القسم إن أدركتموه وأممهم تبع لهم في ذلك (قال) تعالى لهم (أأقررتم) بذلك (وأخذتم) قبلتم (على ذلكم إصري) عهدي (قالوا أقررنا قال فاشهدوا) على أنفسكم وأتباعكم بذلك (وأنا معكم من الشاهدين) عليكم وعليهم


أمرهم بالتذكير

الايمان
الانبياء والرسل
أمرهم بالتذكير

1-وَذَرِ الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَن تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِن دُونِ اللّهِ وَلِيٌّ وَلاَ شَفِيعٌ وَإِن تَعْدِلْ كُلَّ عَدْلٍ لاَّ يُؤْخَذْ مِنْهَا أُوْلَـئِكَ الَّذِينَ أُبْسِلُواْ بِمَا كَسَبُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [الانعام 70]
(وذر) اترك (الذين اتخذوا دينهم) الذي كلفوه (لعبا ولهوا) باستهزائهم به (وغرتهم الحياة الدنيا) فلا تتعرض لهم وهذا قبل الأمر بالقتال (وذكر) عظ (به) بالقرآن الناس (أن) لا (تبسل نفس) تسلم إلى الهلاك (بما كسبت) عملت (ليس لها من دون الله) أي غيره (ولي) ناصر (ولا شفيع) يمنع عنها العذاب (وإن تعدل كل عدل) تفد كل فداء (لا يؤخذ منها) ما تفدى به (أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) بكفرهم
2-وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ [الذاريات 55]
(وذكر) عظ بالقرآن (فإن الذكرى تنفع المؤمنين) من علم الله تعالى أنه مؤمن
3-فَذَكِّرْ فَمَا أَنتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ [الطور 29]
(فذكر) دم على تذكير المشركين ولا ترجع عنه لقولهم لك كاهن مجنون (فما أنت بنعمة ربك) بإنعامه عليك (بكاهن) خبر ما (ولا مجنون) معطوف عليه
4-وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى [عبس 3]
(وما يدريك) يعلمك (لعله يزكى) فيه إدغام التاء في الأصل في الزاي أي يتطهر من الذنوب بما يسمع منك
5-كَلَّا إِنَّهَا تَذْكِرَةٌ [عبس 11]
(كلا) لا تفعل مثل ذلك (إنها) السورة أو الآيات (تذكرة) عظة للخلق
6-فَذَكِّرْ إِن نَّفَعَتِ الذِّكْرَى [الأعلى 9]
(فذكر) عظ بالقرآن (إن نفعت الذكرى) من تذكرة المذكور في سيذكر يعني وإن لم تنفع ونفعها البعض وعدم النفع لبعض آخر
7-فَذَكِّرْ إِنَّمَا أَنتَ مُذَكِّرٌ [الغاشية 21]
(فذكر) هم نعم الله ودلائل توحيده (إنما أنت مذكر)


الإيمان بهم

الايمان
الانبياء والرسل
الإيمان بهم

1-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
2-آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ وَقَالُواْ سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ [البقرة 285]
(آمن) صدق (الرسول) محمد صلى الله عليه وسلم (بما أنزل إليه من ربه) من القرآن (والمؤمنون) عطف عليه (كلٌ) تنوينه عوض عن المضاف إليه (آمن بالله وملائكته وكتبه) بالجمع والإفراد (ورسله) يقولون (لا نفرق بين أحد من رسله) فنؤمن ببعض ونكفر ببعض كما فعل اليهود والنصارى (وقالوا سمعنا) أي ما أمرنا به سماع قبول (وأطعنا) نسألك (غفرانك ربنا وإليك المصير) المرجع بالبعث ، ولما نزلت الآية التي قبلها شكا المؤمنون من الوسوسة وشق عليهم المحاسبة بها فنزل:
3-قُلْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ عَلَيْنَا وَمَا أُنزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِن رَّبِّهِمْ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ [أل عمران 84]
(قل) لهم يا محمد (آمنا بالله وما أنزل علينا وما أنزل على إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط) أولاده (وما أوتي موسى وعيسى والنبيون من ربهم لا نفرق بين أحد منهم) بالتصديق والتكذيب (ونحن له مسلمون) مخلصون في العبادة. ونزل فيمن ارتد ولحق بالكفار:
4-مَّا كَانَ اللّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللّهَ يَجْتَبِي مِن رُّسُلِهِ مَن يَشَاءُ فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَإِن تُؤْمِنُواْ وَتَتَّقُواْ فَلَكُمْ أَجْرٌ عَظِيمٌ [أل عمران 179]
(ما كان الله ليذر) ليترك (المؤمنين على ما أنتم) أيها الناس (عليه) من اختلاط المخلص بغيره (حتى يميز) بالتخفيف والتشديد يفصل (الخبيث) المنافق (من الطيب) المؤمن بالتكاليف الشاقة المبينة لذلك ففعل ذلك يوم أحد (وما كان الله ليطلعكم على الغيب) فتعرفوا المنافق من غيره قبل التمييز (ولكن الله يجتبي) يختار (من رسله من يشاء) فيطلعه على غيبه كما أطلع النبي صلى الله عليه وسلم على حال المنافقين (فآمنوا بالله ورسله وإن تؤمنوا وتتقوا) النفاق (فلكم أجر عظيم)
5-يَا أَيُّهَا الَّذِينَ آمَنُواْ آمِنُواْ بِاللّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِيَ أَنزَلَ مِن قَبْلُ وَمَن يَكْفُرْ بِاللّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً [النساء 136]
(يا أيها الذين آمَنوا آمِنوا) داوموا على الإيمان (بالله ورسوله والكتاب الذي نزل على رسوله) محمد صلى الله عليه وسلم وهو القرآن (والكتاب الذي أنزل من قبل) على الرسل بمعنى الكتب ، وفي قراءة بالبناء للفاعل في الفعلين (ومن يكفر بالله وملائكته وكتبه ورسله واليوم الآخر فقد ضل ضلالا بعيدا) عن الحق
6-وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنزِلَ إِلَيْنَا وَأُنزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ [العنكبوت 46]
(ولا تجادلوا أهل الكتاب إلا بالتي) أي المجادلة التي (هي أحسن) كالدعاء إلى الله بآياته والتنبيه على حججه (إلا الذين ظلموا منهم) بأن حاربوا وأبوا أن يقروا بالجزية فجادلوهم بالسيف حتى يسلموا أو يعطوا الجزية (وقولوا) لمن قبل الاقرار بالجزية إذا أخبروكم بشيء مما في كتبهم (آمنا بالذي أنزل إلينا وأنزل إليكم) ولا تصدقوهم ولا تكذبوهم في ذلك (وإلهنا وإلهكم واحد ونحن له مسلمون) مطيعون
7-آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنفِقُوا مِمَّا جَعَلَكُم مُّسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنكُمْ وَأَنفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ [الحديد 7]
(آمنوا) داوموا على الإيمان (بالله ورسوله وأنفقوا) في سبيل الله (مما جعلكم مستخلفين فيه) من مال من تقدمكم وسيخلفكم فيه من بعدكم نزل في غزوة العسرة وهي غزوة تبوك (فالذين آمنوا منكم وأنفقوا) إشارة إلى عثمان رضي الله عنه (لهم أجر كبير)
8-وَمَا لَكُمْ لَا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِن كُنتُم مُّؤْمِنِينَ [الحديد 8]
(وما لكم لا تؤمنون) خطاب للكفار أي لا مانع لكم من الإيمان (بالله والرسول يدعوكم لتؤمنوا بربكم وقد أخذ) بضم الهمزة وكسر الخاء وبفتحها ونصب ما بعده (ميثاقكم) عليه أي أخذه الله في عالم الذرحين أشهدهم على انفسهم ألست بربكم قالوا بلى (إن كنتم مؤمنين) أي مريدين الإيمان به فبادروا إليه
9-وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُوْلَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاء عِندَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ [الحديد 19]
(والذين آمنوا بالله ورسله أولئك هم الصديقون) المبالغون في التصديق (والشهداء عند ربهم) على المكذبين من الأمم (لهم أجرهم ونورهم والذين كفروا وكذبوا بآياتنا) الدالة على وحدانيتنا (أولئك أصحاب الجحيم) النار
10-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِن رَّحْمَتِهِ وَيَجْعَل لَّكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [الحديد 28]
(يا أيها الذين آمنوا) بعيسى (اتقوا الله وآمنوا برسوله) محمد صلى الله عليه وسلم وعيسى (يؤتكم كفلين) نصيبين (من رحمته) لايمانكم بالنبيين (ويجعل لكم نورا تمشون به) على الصراط (ويغفر لكم والله غفور رحيم)
11-تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [الصف 11]
(تؤمنون) تدومون على الإيمان (بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون) أنه خير لكم فافعلوه
12-فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [التغابن 8]
(فآمنوا بالله ورسوله والنور) والقرآن (الذي أنزلنا والله بما تعملون خبير)


إرسالهم بلسان قومهم

الايمان
الانبياء والرسل
إرسالهم بلسان قومهم

1-وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللّهُ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ [ابراهيم 4]
(وما أرسلنا من رسول إلا بلسان) بلغة (قومه ليبين لهم) ليفهمهم ما أتى به (فيضل الله من يشاء ويهدي من يشاء وهو العزيز) في ملكه (الحكيم) في صنعه


تفضيل بعضهم على بعض

الايمان
الانبياء والرسل
تفضيل بعضهم على بعض

1-تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِّنْهُم مَّن كَلَّمَ اللّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاء اللّهُ مَا اقْتَتَلَ الَّذِينَ مِن بَعْدِهِم مِّن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ وَلَـكِنِ اخْتَلَفُواْ فَمِنْهُم مَّنْ آمَنَ وَمِنْهُم مَّن كَفَرَ وَلَوْ شَاء اللّهُ مَا اقْتَتَلُواْ وَلَـكِنَّ اللّهَ يَفْعَلُ مَا يُرِيدُ [البقرة 253]
(تلك) مبتدأ (الرسل) صفة أو خبر (فضلنا بعضهم على بعض) بتخصيصه بمنقبة ليست بغيره (منهم من كلم اللهُ) كموسى (ورفع بعضهم) أي محمداً صلى الله عليه وسلم (درجات) على غيره بعموم الدعوة وختْم النبوة وتفضيل أمته على سائر الأمم والمعجزات المتكاثرة والخصائص العديدة (وآتينا عيسى ابن مريم البينات وأيدناه) قويناه (بروح القُدُس) جبريل يسير معه حيث سار (ولو شاء الله) لهدى الناس جميعا (ما اقتتل الذين من بعدهم) بعد الرسل أي أممهم (من بعد ما جاءتهم البينات) لاختلافهم وتضليل بعضهم بعضا (ولكن اختلفوا) لمشيئته ذلك (فمنهم من آمن) ثبت على إيمانه (ومنهم من كفر) كالنصارى بعد المسيح (ولو شاء الله ما اقتتلوا) تأكيد (ولكن الله يفعل ما يريد) من توفيق من شاء وخذلان من شاء
2-وَرَبُّكَ أَعْلَمُ بِمَن فِي السَّمَاوَاتِ وَالأَرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُودَ زَبُوراً [الإسراء 55]
(وربك أعلم بمن في السماوات والأرض) فيخصهم بما شاء على قدر أحوالهم (ولقد فضلنا بعض النبيين على بعض) بتخصيص كل منهم بفضيلة كموسى بالكلام وإبراهيم بالخلة ومحمد بالإسراء (وآتينا داود زبورا)


حكمتهم في الدعوة

الايمان
الانبياء والرسل
حكمتهم في الدعوة

1-وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [أل عمران 104]
(ولتكن منكم أمة يدعون إلى الخير) الإسلام (ويأمرون بالمعروف وينهون عن المنكر وأولئك) الداعون الآمرون الناهون (هم المفلحون) الفائزون ، ومن للتبعيض لأن ما ذكر فرض كفاية لا يلزم كل الأمة ولا يليق بكل أحد كالجاهل. وقيل زائدة أي لتكونوا أمة.
2-إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللّهِ حَقّاً إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [يونس 4]
(إليه) تعالى (مرجعكم جميعاً وعد الله حقاً) مصدران منصوبان بفعلهما المقدر (إنه) بالكسر استئنافا والفتح على تقدير اللام (يبدأ الخلق) أي بدأه بالإنشاء (ثم يعيده) بالبعث (ليجزي) يثيب (الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) أي بسبب كفرهم
3-ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [النحل 125]
(ادع) الناس يا محمد (إلى سبيل ربك) دينه (بالحكمة) بالقرآن (والموعظة الحسنة) مواعظه أو القول الرقيق (وجادلهم بالتي) أي المجادلة التي (هي أحسن) الدعاء إلى الله بآياته والدعاء إلى حججه (إن ربك هو أعلم) أي عالم (بمن ضل عن سبيله وهو أعلم بالمهتدين) فيجازيهم وهذا قبل الأمر بالقتال ونزل لما قتل حمزة ومثل به فقال صلى الله عليه وسلم وقد رآه لأمثلن بسبعين منهم مكانك
4-اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى [طه 43]
(اذهبا إلى فرعون إنه طغى) بادعائه الربوبية
5-فَإِن تَوَلَّوْا فَقُلْ آذَنتُكُمْ عَلَى سَوَاء وَإِنْ أَدْرِي أَقَرِيبٌ أَم بَعِيدٌ مَّا تُوعَدُونَ [الأنبياء 109]
(فإن تولوا) عن ذلك (فقل آذنتكم) بالحرب (على سواء) حال من الفاعل والمفعول أي مستوين في علمه لا أستبد به دونكم لتتأهبوا (وإن) ما (أدري أقريب أم بعيد ما توعدون) من العذاب أو القيامة المشتملة عليه وإنما يعلمه الله
6-لِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً هُمْ نَاسِكُوهُ فَلَا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُّسْتَقِيمٍ [الحج 67]
(لكل أمة جعلنا منسكا) بفتح السين شريعة (هم ناسكوه) عاملون به (فلا ينازعنك) يراد به لا تنازعهم (في الأمر) أي أمر الذبيحة إذ قالوا ما قتل الله أحق أن تأكلوه مما قتلتم (وادع إلى ربك) أي إلى دينه (إنك لعلى هدى) دين (مستقيم)
7-فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِّمَّا تَعْمَلُونَ [الشعراء 216]
(فإن عصوك) عشيرتك (فقل) لهم (إني بريء مما تعملون) من عبادة غير الله
8-وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ [القصص 55]
(وإذا سمعوا اللغو) الشتم والأذى من الكفار (أعرضوا عنه وقالوا لنا أعمالنا ولكم أعمالكم سلام عليكم) سلام متاركة سلمتم منا من الشتم وغيره (لا نبتغي الجاهلين) لا نصحبهم
9-وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنزِلَ إِلَيْنَا وَأُنزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ [العنكبوت 46]
(ولا تجادلوا أهل الكتاب إلا بالتي) أي المجادلة التي (هي أحسن) كالدعاء إلى الله بآياته والتنبيه على حججه (إلا الذين ظلموا منهم) بأن حاربوا وأبوا أن يقروا بالجزية فجادلوهم بالسيف حتى يسلموا أو يعطوا الجزية (وقولوا) لمن قبل الاقرار بالجزية إذا أخبروكم بشيء مما في كتبهم (آمنا بالذي أنزل إلينا وأنزل إليكم) ولا تصدقوهم ولا تكذبوهم في ذلك (وإلهنا وإلهكم واحد ونحن له مسلمون) مطيعون
10-وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ [فصلت 33]
(ومن أحسن قولا) أي لا أحد أحسن قولا (ممن دعا إلى الله) بالتوحيد (وعمل صالحا وقال إنني من المسلمين)
11-وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ [فصلت 34]
(ولا تستوي الحسنة ولا السيئة) في جزئياتهما لأن بعضهما فوق بعض (ادفع) السيئة (بالتي) بالخصلة التي (هي أحسن) كالغضب بالصبر والجهل بالحلم والاساءة بالعفو (فإذا الذي بينك وبينه عداوة كأنه ولي حميم) فيصير عدوك كالصديق القريب في محبته إذا فعلت ذلك فالذي مبتدأ وكأنه الخبر وإذا ظرف لمعنى التشبيه
12-فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ [الشورى 15]
(فلذلك) التوحيد (فادع) يا محمد الناس (واستقم) عليه (كما أمرت ولا تتبع أهواءهم) في تركه (وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل) بأن أعدل (بينكم) في الحكم (الله ربنا وربكم لنا أعمالنا ولكم أعمالكم) فكل يجازى بعمله (لا حجة) خصومة (بيننا وبينكم) هذا قبل أن يؤمر بالجهاد (الله يجمع بيننا) في المعاد لفصل القضاء (وإليه المصير) المرجع
13-يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونوا أَنصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنصَارُ اللَّهِ فَآَمَنَت طَّائِفَةٌ مِّن بَنِي إِسْرَائِيلَ وَكَفَرَت طَّائِفَةٌ فَأَيَّدْنَا الَّذِينَ آَمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ [الصف 14]
(يا أيها الذين آمنوا كونوا أنصار الله) لدينه وفي قراءة بالإضافة (كما قال) الخ المعنى كما كان الحواريون كذلك الدال عليه قال (عيسى ابن مريم للحواريين من أنصاري إلى الله) أي من الأنصار الذين يكونون معي متوجها إلى نصرة الله (قال الحواريون نحن أنصار الله) والحواريون أصفياء عيسى وهم أول من آمن به وكانوا إثني عشر رجلا من الحور وهو البياض الخالص وقيل كانوا قصارين يحورون الثياب أي يبيضونها (فآمنت طائفة من بني إسرائيل) بعيسى وقالوا إنه عبد الله رفع إلى السماء (وكفرت طائفة) لقولهم إنه ابن الله رفعه إليه فاقتتلت الطائفتان (فأيدنا) قوينا (الذين آمنوا) من الطائفتين (على عدوهم) الطائفة الكافرة (فأصبحوا ظاهرين) غالبين
14-اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى [النازعات 17]
(اذهب إلى فرعون إنه طغى) تجاوز الحد في الكفر
15-فَقُلْ هَل لَّكَ إِلَى أَن تَزَكَّى [النازعات 18]
(فقل هل لك) أدعوك (إلى أن تزكى) وفي قراءة بتشديد االزاي بإدغام التاء الثانية في الأصل فيها تتطهر من الشرك بأن تشهد أن لا إلاه إلا الله
16-وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى [النازعات 19]
(وأهديك إلى ربك) أدلك على معرفته ببرهان (فتخشى) فتخافه


حكمهم بين الناس

الايمان
الانبياء والرسل
حكمهم بين الناس

1-كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللّهُ الَّذِينَ آمَنُواْ لِمَا اخْتَلَفُواْ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [البقرة 213]
(كان الناس أمة واحدة) على الإيمان فاختلفوا بأن آمن بعض وكفر بعض (فبعث الله النبيين) إليهم (مبشرين) من آمن بالجنة (ومنذرين) من كفر بالنار (وأنزل معهم الكتاب) بمعنى الكتب (بالحق) متعلق بأنزل (ليحكم) به (بين الناس فيما اختلفوا فيه) من الدين (وما اختلف فيه) أي الدين (إلا الذين أوتوه) أي الكتاب فآمن بعض وكفر بعض (من بعد ما جاءتهم البينات) الحجج الظاهرة على التوحيد ، ومِن متعلقة بـ اختلف وهي وما بعدها مقدم على الاستثناء في المعنى (بغياً) من الكافرين (بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من) للبيان (الحق بإذنه) بإرادته (والله يهدي من يشاء) هدايته (إلى صراط مستقيم) طريق الحق
2-فَكَيْفَ إِذَا جِئْنَا مِن كُلِّ أمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَـؤُلاء شَهِيداً [النساء 41]
(فكيف) حال الكفار (إذا جئنا من كل أمة بشهيد) يشهد عليها وهو نبيها (وجئنا بك) يا محمد (على هؤلاء شهيدا)
3-وَيَوْمَ نَبْعَثُ مِن كُلِّ أُمَّةٍ شَهِيداً ثُمَّ لاَ يُؤْذَنُ لِلَّذِينَ كَفَرُواْ وَلاَ هُمْ يُسْتَعْتَبُونَ [النحل 84]
واذكر (ويوم نبعث من كل أمة شهيدا) وهو نبيها يشهد لها وعليها وهو يوم القيامة (ثم لا يؤذن للذين كفروا) في الاعتذار (ولا هم يستعتبون) لا يطلب منهم العتبى أي الرجوع إلى ما يرضي الله
4-وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِم مِّنْ أَنفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَـؤُلاء وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ [النحل 89]
واذكر (ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم) هو نبيهم (وجئنا بك) يا محمد (شهيدا على هؤلاء) أي قومك (ونزلنا عليك الكتاب) القرآن (تبيانا) بيانا (لكل شيء) يحتاج إليه الناس من أمر الشريعة (وهدى) من الضلالة (ورحمة وبشرى) بالجنة (للمسلمين) الموحدين
5-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم
6-وَنَزَعْنَا مِن كُلِّ أُمَّةٍ شَهِيداً فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُم مَّا كَانُوا يَفْتَرُونَ [القصص 75]
(ونزعنا) أخرجنا (من كل أمة شهيدا) وهو نبيهم يشهد عليهم بما قالوا (فقلنا) لهم (هاتوا برهانكم) على ما قلتم من الاشراك (فعلموا أن الحق) في الالاهية (لله) لا يشاركه فيه أحد (وضل) غاب (عنهم ما كانوا يفترون) في الدنيا من أن معه شريكا تعالى عن ذلك
7-إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً [المزمل 15]
(إنا أرسلنا إليكم) يا أهل مكة (رسولا) هو محمد صلى الله عليه وسلم (شاهدا عليكم) يوم القيامة بما يصدر منكم من العصيان (كما أرسلنا إلى فرعون رسولا) هو موسى عليه الصلاة والسلام


شهادتهم على أممهم

الايمان
الانبياء والرسل
شهادتهم على أممهم

1-وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِّتَكُونُواْ شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ مِمَّن يَنقَلِبُ عَلَى عَقِبَيْهِ وَإِن كَانَتْ لَكَبِيرَةً إِلاَّ عَلَى الَّذِينَ هَدَى اللّهُ وَمَا كَانَ اللّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللّهَ بِالنَّاسِ لَرَؤُوفٌ رَّحِيمٌ [البقرة 143]
(وكذلك) كما هديناكم إليه (جعلناكم) يا أمة محمد (أمة وسطا) خياراً عدولاً (لتكونوا شهداء على الناس) يوم القيامة أن رسلهم بلغتهم (ويكون الرسول عليكم شهيدا) أنه بلغكم (وما جعلنا) صيرنا (القبلة) لك الآن الجهة (التي كنت عليها) أولا وهي الكعبة وكان صلى الله عليه وسلم يصلي إليها فلما هاجر أمر باستقبال بيت المقدس تألفا لليهود فصلى إليه ستة أو سبعة عشر شهرا ثم حول (إلا لنعلم) علم ظهور (من يتبع الرسول) فيصدقه (ممن ينقلب على عقبيه) أي يرجع إلى الكفر شكا في الدين وظنا أن النبي صلى الله عليه وسلم في حيرة من أمره وقد ارتد لذلك جماعة (وإن) مخففة من الثقيلة واسمها محذوف أي: وإنها (كانت) أي التولية إليها (لكبيرة) شاقة على الناس (إلا على الذين هدى الله) منهم (وما كان الله ليضيع إيمانكم) أي صلاتكم إلى بيت المقدس بل يثيبكم عليه لأن سبب نزولها السؤال عمن مات قبل التحويل (إن الله بالناس) المؤمنين (لرؤوف رحيم) في عدم إضاعة أعمالهم ، والرأفة شدة الرحمة وقدم الأبلغ للفاصلة
2-فَكَيْفَ إِذَا جِئْنَا مِن كُلِّ أمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَـؤُلاء شَهِيداً [النساء 41]
(فكيف) حال الكفار (إذا جئنا من كل أمة بشهيد) يشهد عليها وهو نبيها (وجئنا بك) يا محمد (على هؤلاء شهيدا)
3-وَيَوْمَ نَبْعَثُ مِن كُلِّ أُمَّةٍ شَهِيداً ثُمَّ لاَ يُؤْذَنُ لِلَّذِينَ كَفَرُواْ وَلاَ هُمْ يُسْتَعْتَبُونَ [النحل 84]
واذكر (ويوم نبعث من كل أمة شهيدا) وهو نبيها يشهد لها وعليها وهو يوم القيامة (ثم لا يؤذن للذين كفروا) في الاعتذار (ولا هم يستعتبون) لا يطلب منهم العتبى أي الرجوع إلى ما يرضي الله
4-وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِم مِّنْ أَنفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَـؤُلاء وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ [النحل 89]
واذكر (ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم) هو نبيهم (وجئنا بك) يا محمد (شهيدا على هؤلاء) أي قومك (ونزلنا عليك الكتاب) القرآن (تبيانا) بيانا (لكل شيء) يحتاج إليه الناس من أمر الشريعة (وهدى) من الضلالة (ورحمة وبشرى) بالجنة (للمسلمين) الموحدين
5-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم
6-وَنَزَعْنَا مِن كُلِّ أُمَّةٍ شَهِيداً فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُم مَّا كَانُوا يَفْتَرُونَ [القصص 75]
(ونزعنا) أخرجنا (من كل أمة شهيدا) وهو نبيهم يشهد عليهم بما قالوا (فقلنا) لهم (هاتوا برهانكم) على ما قلتم من الاشراك (فعلموا أن الحق) في الالاهية (لله) لا يشاركه فيه أحد (وضل) غاب (عنهم ما كانوا يفترون) في الدنيا من أن معه شريكا تعالى عن ذلك
7-إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً [المزمل 15]
(إنا أرسلنا إليكم) يا أهل مكة (رسولا) هو محمد صلى الله عليه وسلم (شاهدا عليكم) يوم القيامة بما يصدر منكم من العصيان (كما أرسلنا إلى فرعون رسولا) هو موسى عليه الصلاة والسلام


لا أجر لهم على التبليغ

الايمان
الانبياء والرسل
لا أجر لهم على التبليغ

1-أُوْلَـئِكَ الَّذِينَ هَدَى اللّهُ فَبِهُدَاهُمُ اقْتَدِهْ قُل لاَّ أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلاَّ ذِكْرَى لِلْعَالَمِينَ [الانعام 90]
(أولئك الذين هدى) هم (الله فبهداهم) طريقهم من التوحيد والصبر (اقتده) بهاء السكت ووصلاً وفي قراءة بحذفها وصلا (قل) لأهل مكة (لا أسألكم عليه) أي القرآن (أجرا) تعطونيه (إن هو) ما القرآن (إلا ذكرى) عظة (للعالمين) الإنس والجن
2-أَمْ تَسْأَلُهُمْ خَرْجاً فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ [المؤمنون 72]
(أم تسألهم خرجا) أجرا على ما جئتهم به من الإيمان (فخراج ربك) أجره وثوابه ورزقه (خير) وفي قراءة خرجا في الموضعين وفي قراءة أخرى خراجا فيهما (وهو خير الرازقين) أفضل من أعطى وآجر
3-قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَن شَاء أَن يَتَّخِذَ إِلَى رَبِّهِ سَبِيلاً [الفرقان 57]
(قل ما أسألكم عليه) أي على تبليغ ما ارسلت به (من أجر إلا) لكن (من شاء أن يتخذ إلى ربه سبيلا) طريقا بإنفاق ماله في مرضاته تعالى فلا أمنعه من ذلك
4-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ [الشعراء 109]
(وما أسألكم عليه) على تبليغه (من أجر إن) ما (أجري) ثوابي (إلا على رب العالمين)
5-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ [الشعراء 127]
(وما أسألكم عليه من أجر إن) ما (أجري إلا على رب العالمين)
6-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ [الشعراء 145]
(وما أسألكم عليه من أجر إن) ما (أجري إلا على رب العالمين)
7-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ [الشعراء 164]
(وما أسألكم عليه من أجر إن) ما (أجري إلا على رب العالمين)
8-وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ [الشعراء 180]
(وما أسألكم عليه من أجر إن) ما (أجري إلا على رب العالمين)
9-قُلْ مَا سَأَلْتُكُم مِّنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [سبأ 47]
(قل) لهم (ما سألتكم) على الانذار والتبليغ (من أجر فهو لكم) أي لا أسألكم عليه أجرا (إن أجري) ما ثوابي (إلا على الله وهو على كل شيء شهيد) مطلع بعلم صدقي
10-اتَّبِعُوا مَن لاَّ يَسْأَلُكُمْ أَجْراً وَهُم مُّهْتَدُونَ [يس 21]
(اتبعوا) تأكيد للأول (من لا يسألكم أجرا) على رسالته (وهم مهتدون) فقيل له أنت على دينهم
11-قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ [ص 86]
(قل ما أسألكم عليه) على تبليغ الرسالة (من أجر) جعل (وما أنا من المتكلفين) المتقولين القرآن من تلقاء نفسي
12-ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُل لَّا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَن يَقْتَرِفْ حَسَنَةً نَّزِدْ لَهُ فِيهَا حُسْناً إِنَّ اللَّهَ غَفُورٌ شَكُورٌ [الشورى 23]
(ذلك الذي يبشر) من البشارة مخففا ومثقلا به (الله عباده الذين آمنوا وعملوا الصالحات قل لا أسألكم عليه) على تبليغ الرسالة (أجرا إلا المودة في القربى) استثناء منقطع أي لكن أسألكم أن تودوا قرابتي التي هي قرابتكم أيضا فإن له في كل بطن من قريش قرابة (ومن يقترف) يكتسب (حسنة) طاعة (نزد له فيها حسنا) بتضعيفها (إن الله غفور) للذنوب (شكور) للقليل فيضاعفه
13-أَمْ تَسْأَلُهُمْ أَجْراً فَهُم مِّن مَّغْرَمٍ مُّثْقَلُونَ [الطور 40]
(أم تسألهم أجرا) على ما جئتهم به من الدين (فهم من مغرم) غرم ذلك (مثقلون) فلا يسلمون


لكل أمة نذير

الايمان
الانبياء والرسل
لكل أمة نذير

1-إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَإِن مِّنْ أُمَّةٍ إِلَّا خلَا فِيهَا نَذِيرٌ [فاطر 24]
(إنا أرسلناك بالحق) بالهدى (بشيرا) من أجاب إليه (ونذيرا) من لم يجب إليه (وإن) ما (من أمة إلا خلا) سلف (فيها نذير) نبي ينذرها


لكل نبي عدو

الايمان
الانبياء والرسل
لكل نبي عدو

1-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوّاً شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاء رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ [الانعام 112]
(وكذلك جعلنا لكل نبي عدواً) كما جعلنا هؤلاء أعداءك ويبدل منه (شياطين) مردة (الإنس والجن يوحي) يوسوس (بعضهم إلى بعض زخرف القول) مموهه من الباطل (غرورا) أي ليغروهم (ولو شاء ربك ما فعلوه) أي الإيحاء المذكور (فذرهم) دع الكفار (وما يفترون) من الكفر غيره مما زين لهم وهذا ما قبل الأمر بالقتال
2-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِّنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً [الفرقان 31]
(وكذلك) كما جعلنا عدوا من مشركي قومك (جعلنا لكل نبي) قبلك (عدوا من المجرمين) المشركين فاصبر كما صبروا (وكفى بربك هاديا) لك (ونصيرا) ناصرا لك على أعدائك


المصطفون منهم

الايمان
الانبياء والرسل
المصطفون منهم

1-وَمَن يَرْغَبُ عَن مِّلَّةِ إِبْرَاهِيمَ إِلاَّ مَن سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ [البقرة 130]
(ومن) أي لا (يرغب عن ملة إبراهيم) فيتركها (إلا من سفه نفسه) جهل أنها مخلوقة لله يجب عليها عبادته أو استخف بها وامتهنها (ولقد اصطفيناه) اخترناه (في الدنيا) بالرسالة والخلة (وإنه في الآخرة لمن الصالحين) الذين لهم الدرجات العلى
2-الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ [البقرة 147]
(الحقُّ) كائن (من ربك فلا تكونن من الممتَرين) الشاكين فيه أي من هذا النوع فهو أبلغ من لا تمتر
3-إِنَّ اللّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ [أل عمران 33]
(إن الله اصطفى) اختار (آدم ونوحا وآل إبراهيم وآل عمران) بمعنى أنفسهما (على العالمين) بجعل الأنبياء من نسلهم
4-ذُرِّيَّةً بَعْضُهَا مِن بَعْضٍ وَاللّهُ سَمِيعٌ عَلِيمٌ [أل عمران 34]
(ذرية بعضها من) ولد (بعض) منهم (والله سميع عليم)
5-وَإِذْ قَالَتِ الْمَلاَئِكَةُ يَا مَرْيَمُ إِنَّ اللّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاء الْعَالَمِينَ [أل عمران 42]
(و) اذكر (إذ قالت الملائكة) أي جبريل (يا مريم إن الله اصطفاك) اختارك (وطهرك) من مسيس الرجال (واصطفاك على نساء العالمين) أي أهل زمانك
6-قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاَتِي وَبِكَلاَمِي فَخُذْ مَا آتَيْتُكَ وَكُن مِّنَ الشَّاكِرِينَ [الأعراف 144]
(قال) تعالى له (يا موسى إني اصطفيتك) اخترتك (على الناس) أهل زمانك (برسالاتي) بالجمع والإفراد (وبكلامي) أي تكليمي إياك (فخذ ما آتيتك) من الفضل (وكن من الشاكرين) لأنعمي
7-اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ [الحج 75]
(الله يصطفي من الملائكة رسلا ومن الناس) رسلا نزل لما قال المشركون ءأنزل عليه الذكر من بيننا (إن الله سميع) لمقالتهم (بصير) بمن يتخذه رسولا كجبريل وميكائيل وإبراهيم ومحمد وغيرهم صلى الله عليهم وسلم
8-قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ [النمل 59]
(قل) يا محمد (الحمد لله) على هلاك الكفار من الأمم الخالية (وسلام على عباده الذين اصطفى) هم (آلله) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه (خير) لمن يعبده (أما يشركون) بالتاء والياء أي أهل مكة به الآلهة خير لعابديها
9-ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ [فاطر 32]
(ثم أورثنا) أعطينا (الكتاب) القرآن (الذين اصطفينا من عبادنا) وهم أمتك (فمنهم ظالم لنفسه) بالتقصير في العمل به (ومنهم مقتصد) يعمل به أغلب الأوقات (ومنهم سابق بالخيرات) يضم إلى العلم التعليم والإرشاد إلى العمل (بإذن الله) بإرادته (ذلك) أي إيراثهم الكتاب (هو الفضل الكبير)
10-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [فاطر 33]
(جنات عدن) إقامة (يدخلونها) الثلاثة بالبناء للفاعل وللمفعول خبر جنات المبتدأ (يحلون) خبر ثان (فيها من) بعض (أساور من ذهب ولؤلؤا) مرصع بالذهب (ولباسهم فيها حرير)
11-وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ [فاطر 34]
(وقالوا الحمد لله الذي أذهب عنا الحزن) جميعه (إن ربنا لغفور) للذنوب (شكور) للطاعة
12-الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِن فَضْلِهِ لَا يَمَسُّنَا فِيهَا نَصَبٌ وَلَا يَمَسُّنَا فِيهَا لُغُوبٌ [فاطر 35]
(الذي أحلنا دار المقامة) الإقامة (من فضله لا يمسنا فيها نصب) تعب (ولا يمسنا فيها لغوب) إعياء من التعب لعدم التكليف فيها وذكر الثاني التابع للأول للتصريح بنفيه
13-وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُوْلِي الْأَيْدِي وَالْأَبْصَارِ [ص 45]
(واذكر عبادنا إبراهيم وإسحاق ويعقوب أولي الأيدي) أصحاب القوى في العبادة (والأبصار) البصائر في الدين وفي قراءة عبدنا وإبراهيم بيان له وما بعده عطف على عبدنا


مهمتهم في البلاغ

الايمان
الانبياء والرسل
مهمتهم في البلاغ

1-مَّا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللّهِ وَمَا أَصَابَكَ مِن سَيِّئَةٍ فَمِن نَّفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولاً وَكَفَى بِاللّهِ شَهِيداً [النساء 79]
(ما أصابك) أيها الإنسان (من حسنة) خير (فمن الله) أتتك فضلاً منه (وما أصابك من سيئة) بلية (فمن نفسك) أتتك حيث ارتكبت ما يستوجبها من الذنوب (وأرسلناك) يا محمد (للناس رسولا) حال مؤكدة (وكفى بالله شهيدا) على رسالتك
2-يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِّمَّا كُنتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَن كَثِيرٍ قَدْ جَاءكُم مِّنَ اللّهِ نُورٌ وَكِتَابٌ مُّبِينٌ [المائدة 15]
(يا أهل الكتاب) اليهود والنصارى (قد جاءكم رسولنا) محمد (يبين لكم كثيرا مما كنتم تخفون) تكتمون (من الكتاب) التوراة والإنجيل كآية الرجم وصفته (ويعفو عن كثير) من ذلك فلا يبينه إذا لم يكن فيه مصلحة إلا افتضاحكم (قد جاءكم من الله نور) هو النبي صلى الله عليه وسلم (وكتاب) قرآن (مبين) بين ظاهر
3-يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِّنَ الرُّسُلِ أَن تَقُولُواْ مَا جَاءنَا مِن بَشِيرٍ وَلاَ نَذِيرٍ فَقَدْ جَاءكُم بَشِيرٌ وَنَذِيرٌ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [المائدة 19]
(يا أهل الكتاب قد جاءكم رسولنا) محمد (يبين لكم) شرائع الدين (على فترة) انقطاع (من الرسل) اذ لم يكن بينه وبين عيسى رسول ومدة ذلك خمسماية وتسع وستون سنة لـ (أن) لا (تقولوا) إذا عذبتم (ما جاءنا من) زائدة (بشير ولا نذير فقد جاءكم بشير ونذير) فلا عذر لكم إذا (والله على كل شيء قدير) ومنه تعذيبكم إن لم تتبعوه
4-وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلاَّ مُبَشِّرِينَ وَمُنذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [الانعام 48]
(وما نرسل المرسلين إلا مبشرين) من آمن بالجنة (ومنذرين) من كفر بالنار (فمن آمن) بهم (وأصلح) عمله (فلا خوف عليهم ولا هم يحزنون) في الآخرة
5-لِّكُلِّ نَبَإٍ مُّسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ [الانعام 67]
(لكل نبأ) خبر (مستقر) وقت يقع فيه ويستقر ومنه عذابكم (وسوف تعلمون) تهديد لهم
6-وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُواْ بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ [الانعام 110]
(ونقلب أفئدتهم) نحول قلوبهم عن الحق فلا يفهمونه (وأبصارهم) عنه فلا يبصرونه ولا يؤمنون (كما لم يؤمنوا به) أي بما أنزل من الآيات (أول مرة ونذرهم) نتركهم (في طغيانهم) ضلالهم (يعمهون) يترددون متحيرين
7-وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللّهِ إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ [الانعام 116]
(وإن تطع أكثر من في الأرض) أي الكفار (يضلوك عن سبيل الله) دينه (إن) ما (يتبعون إلا الظن) في مجادلتهم لك في أمر الميتة إذ قالوا ما قتل الله أحق أن تأكلوه مما قتلتم (وإن) ما (هم إلا يخرصون) يكذبون في ذلك
8-وَلِكُلِّ أُمَّةٍ رَّسُولٌ فَإِذَا جَاء رَسُولُهُمْ قُضِيَ بَيْنَهُم بِالْقِسْطِ وَهُمْ لاَ يُظْلَمُونَ [يونس 47]
(ولكل أمة) من الأمم (رسول فإذا جاء رسولهم) إليهم فكذبوه (قضي بينهم بالقسط) بالعدل فيعذبون وينجى الرسول ومن صدقه (وهم لا يظلمون) بتعذيبهم بغير جرم فكذلك نفعل بهؤلاء
9-وَيَقُولُ الَّذِينَ كَفَرُواْ لَسْتَ مُرْسَلاً قُلْ كَفَى بِاللّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِندَهُ عِلْمُ الْكِتَابِ [الرعد 43]
(ويقول الذين كفروا) لك (لست مرسلاً قل) لهم (كفى بالله شهيداً بيني وبينكم) على صدقي (ومن عنده علم الكتاب) من مؤمني اليهود والنصارى
10-فَإِن تَوَلَّوْاْ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ الْمُبِينُ [النحل 82]
(فإن تولوا) أعرضوا عن الإسلام (فإنما عليك) يا محمد (البلاغ المبين) الإبلاغ البين وهذا قبل الأمر بالقتال
11-رَّبُّكُمْ أَعْلَمُ بِكُمْ إِن يَشَأْ يَرْحَمْكُمْ أَوْ إِن يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلاً [الإسراء 54]
(ربكم أعلم بكم إن يشأ يرحمكم) بالتوبة والإيمان (أو إن يشأ) تعذيبكم (يعذبكم) بالموت على الكفر (وما أرسلناك عليهم وكيلا) فتجبرهم على الإيمان وهذا قبل الأمر بالقتال
12-قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُّبِينٌ [الحج 49]
(قل يا أيها الناس) أي أهل مكة (إنما أنا لكم نذير مبين) بين الإنذار وأنا بشير للمؤمنين
13-قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ وَإِن تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ [النور 54]
(قل أطيعوا الله وأطيعوا الرسول فإن تولوا) عن طاعته بحذف إحدى التاءين خطاب لهم (فإنما عليه ما حمل) من التبليغ (وعليكم ما حملتم) من طاعته (وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين) أي التبليغ البين
14-إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاء إِذَا وَلَّوْا مُدْبِرِينَ [النمل 80]
(إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا) بتحقيق الهمزتين وتسهيل الثانية بينها وبين الياء (ولوا مدبرين)
15-وَمَا أَنتَ بِهَادِي الْعُمْيِ عَن ضَلَالَتِهِمْ إِن تُسْمِعُ إِلَّا مَن يُؤْمِنُ بِآيَاتِنَا فَهُم مُّسْلِمُونَ [النمل 81]
(وما أنت بهادي العمي عن ضلالتهم إن) ما (تسمع) سماع إفهام وقبول (إلا من يؤمن بآياتنا) القرآن (فهم مسلمون) مخلصةن بتوحيد الله
16-وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَن ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنذِرِينَ [النمل 92]
(وأن أتلو القرآن) عليكم تلاوة الدعوى إلى الإيمان (فمن اهتدى) له (فإنما يهتدي لنفسه) لأجلها فإن ثواب اهتدائه له (ومن ضل) عن الإيمان وأخطأ طريق الهدى (فقل) له (إنما أنا من المنذرين) المخوفين فليس علي إلآ التبليغ وهذا قبل الأمر بالقتال
17-وَإِن تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِّن قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ [العنكبوت 18]
(وإن تكذبوا) أي تكذبوني يا أهل مكة (فقد كذب أمم من قبلكم) من قبلي (وما على الرسول إلا البلاغ المبين) إلا البلاغ البين في هاتين القصتين تسلية للنبي صلى الله عليه وسلم وقال تعالى في قومه
18-وَلَقَدْ أَرْسَلْنَا رُسُلاً مِّن قَبْلِكَ مِنْهُم مَّن قَصَصْنَا عَلَيْكَ وَمِنْهُم مَّن لَّمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ فَإِذَا جَاء أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ [غافر 78]
(ولقد أرسلنا رسلا من قبلك منهم من قصصنا عليك ومنهم من لم نقصص عليك) روي أنه تعالى بعث ثمانية آلاف نبي أربعة آلاف نبي من بني إسرائيل وأربعة آلاف من سائر الناس (وما كان لرسول) منهم (أن يأتي بآية إلا بإذن الله) لأنهم عبيد مربوبون (فإذا جاء أمر الله) بنزول العذاب على الكفار (قضي) بين الرسل ومكذبيهم (بالحق وخسر هنالك المبطلون) أي ظهر القضاء والخسران للناس وهم خاسرون في كل وقت قبل ذلك
19-وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَولِيَاء اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنتَ عَلَيْهِم بِوَكِيلٍ [الشورى 6]
(والذين اتخذوا من دونه) الأصنام (أولياء الله حفيظ) محص (عليهم) ليجازيهم (وما أنت عليهم بوكيل) تحصل المطلوب منهم ماعليك إلا البلاغ
20-فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ وَإِنَّا إِذَا أَذَقْنَا الْإِنسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِن تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الْإِنسَانَ كَفُورٌ [الشورى 48]
(فإن أعرضوا) عن الاجابة (فما أرسلناك عليهم حفيظا) تحفظ أعمالهم بأن توافق المطلوب منهم (إن) ما (عليك إلا البلاغ) وهذا قبل الأمر بالجهاد (وإنا إذا أذقنا الإنسان منا رحمة) نعمة كالغنى والصحة (فرح بها وإن تصبهم) الضمير للإنسان باعتبار الجنس (سيئة) بلاء (بما قدمت أيديهم) أي قدموه وعبر بالأيدي لأن أكثر الأفعال تزاول بها (فإن الإنسان كفور) للنعمة
21-فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُم مُّنتَقِمُونَ [الزخرف 41]
(فإما) فيه إدغام نون إن الشرطية في ما الزائدة (نذهبن بك) بأن نميتك قبل تعذيبهم (فإنا منهم منتقمون) في الآخرة
22-أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِم مُّقْتَدِرُونَ [الزخرف 42]
(أو نرينك) في حياتك (الذي وعدناهم) به من العذاب (فإنا عليهم) على عذابهم (مقتدرون) قادرون
23-نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ [ق 45]
(نحن أعلم بما يقولون) أي كفار قريش (وما أنت عليهم بجبار) تجبرهم على الإيمان وهذا قبلالأمر بالجهاد (فذكر بالقرآن من يخاف وعيد) وهم المؤمنون
24-وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ [التغابن 12]
(وأطيعوا الله وأطيعوا الرسول فإن توليتم فإنما على رسولنا البلاغ المبين) البين
25-إِلَّا بَلَاغاً مِّنَ اللَّهِ وَرِسَالَاتِهِ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً [الجن 23]
(إلا بلاغا) استثناء من مفعول أملك أي لا أملك لكم إلا البلاغ إليكم (من الله) أي عنه (ورسالاته) عطف على بلاغا وما بين المستثنى منه والاستثناء اعتراض لتأكيد نفي الاستطاعة (ومن يعص الله ورسوله) في التوحيد فلم يؤمن (فإن له نار جهنم خالدين) حال من ضمير من في له رعاية لمعناها وهي حال مقدرة والمعنى يدخلونها مقدار خلودهم (فيها أبدا)
26-فَذَكِّرْ إِنَّمَا أَنتَ مُذَكِّرٌ [الغاشية 21]
(فذكر) هم نعم الله ودلائل توحيده (إنما أنت مذكر)


نفي الغلول عنهم

الايمان
الانبياء والرسل
نفي الغلول عنهم

1-إِنَّ الَّذِينَ كَفَرُواْ لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُم مِّنَ اللّهِ شَيْئاً وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [أل عمران 116]
(إن الذين كفروا لن تغني) تدفع (عنهم أموالهم ولا أولادهم من الله) أي من عذابه (شيئاً) وخصهما بالذكر لأن الإنسان يدفع عن نفسه تارة بفداء المال وتارة بالاستعانة بالأولاد (وأولئك أصحاب النار هم فيها خالدون)


هم بشر يوحى إليهم

الايمان
الانبياء والرسل
هم بشر يوحى إليهم

1-وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُم بِمُؤْمِنِينَ [البقرة 8]
ونزل في المنافقين : (ومن الناس من يقول آمنا بالله وباليوم الآخر) أي يوم القيامة لأنه آخر الأيام (وما هم بمؤمنين) روعي فيه معنى من ، وفي ضمير يقول لفظها
2-وَمَا أَرْسَلْنَا قَبْلَكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِمْ فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ [الأنبياء 7]
(وما أرسلنا قبلك إلا رجالا نوحي) وفي قراءة بالنون وكسر الحاء (إليهم) لا ملائكة (فاسألوا أهل الذكر) العلماء بالتوراة والإنجيل (إن كنتم لا تعلمون) ذلك فإنهم يعلمونه وأنتم إلى تصديقهم أقرب من تصديق المؤمنين بمحمد


الإبتلاء والفتن اختبار لإيمان المؤمن

الايمان
الايمان بالله
الإبتلاء والفتن اختبار لإيمان المؤمن

1-وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ [البقرة 155]
(ولنبلونكم بشيء من الخوف) للعدو (والجوع) القحط (ونقص من الأموال) بالهلاك (والأنفس) بالقتل والموت والأمراض (والثمرات) بالجوائح ، أي لنختبرنكم فننظر أتصبرون أم لا (وبشر الصابرين) على البلاء بالجنة
2-أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَأْتِكُم مَّثَلُ الَّذِينَ خَلَوْاْ مِن قَبْلِكُم مَّسَّتْهُمُ الْبَأْسَاء وَالضَّرَّاء وَزُلْزِلُواْ حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ مَتَى نَصْرُ اللّهِ أَلا إِنَّ نَصْرَ اللّهِ قَرِيبٌ [البقرة 214]
ونزل في جهد أصاب المسلمين (أم) بل أ (حسبتم أن تدخلوا الجنة ولما) لم (يأتكم مثل) شبه ما أتى (الذين خلوا من قبلكم) من المؤمنين من المِحَن فتصبروا كما صبروا (مستهم) جملة مستأنفة مبينة ما قبلها (البأساء) شدة الفقر (والضراء) المرض (وزُلزلوا) أزعجوا بأنواع البلاء (حتى يقولَ) بالنصب والرفع أي قال (الرسول والذين آمنوا معه) استبطاء للنصر لتناهي الشدة عليهم (متى) يأتي (نصر الله) الذي وُعِدناه فأُجيبوا من قبل الله (ألا إن نصر الله قريب) إتيانه
3-وَلَقَدْ صَدَقَكُمُ اللّهُ وَعْدَهُ إِذْ تَحُسُّونَهُم بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأَمْرِ وَعَصَيْتُم مِّن بَعْدِ مَا أَرَاكُم مَّا تُحِبُّونَ مِنكُم مَّن يُرِيدُ الدُّنْيَا وَمِنكُم مَّن يُرِيدُ الآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنكُمْ وَاللّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ [أل عمران 152]
(ولقد صدقكم الله وعده) إياكم بالنصر (إذ تحسونهم) تقتلونهم (بإذنه) بإرادته (حتى إذا فشلتم) جبنتم عن القتال (وتنازعتم) اختلفتم (في الأمر) أي أمر النبي صلى الله عليه وسلم بالمقام في سفح الجبل للرمي فقال بعضكم: نذهب فقد نصر أصحابنا ، وبعضكم: لا نخالف أمر النبي صلى الله عليه وسلم (وعصيتم) أمره فتركتم المركز لطلب الغنيمة (من بعد ما أراكم) الله (ما تحبون) من النصر وجواب إذا دل عليه ما قبله أي منعكم نصره (منكم من يريد الدنيا) فترك المركز للغنيمة (ومنكم من يريد الآخرة) فثبت به حتى قتل كعبد الله بن جبير وأصحابه (ثم صرفكم) عطف على جواب إذا المقدر ، رَدَّكم بالهزيمة (عنهم) أي الكفار (ليبتليكم) ليمتحنكم فيظهر المخلص من غيره (ولقد عفا عنكم) ما ارتكبتموه (والله ذو فضل على المؤمنين) بالعفو
4-ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 154]
(ثم أنزل عليكم من بعد الغم أمنةً) أمناً (نعاساً) بدل (يغشى) بالياء والتاء (طائفةً منكم) وهم المؤمنون فكانوا يميدون تحت الحجف وتسقط السيوف منهم (وطائفةٌ قد أهمتهم أنفسهم) أي حملتهم على الهم فلا رغبة لهم إلا نجاتها دون النبي وأصحابه فلم يناموا وهم المنافقون (يظنون بالله) ظناً (غير) الظن (الحق ظن) أي كظن (الجاهلية) حيث اعتقدوا أن النبي قتل أو لا ينصر (يقولون هل) ما (لنا من الأمر) أي النصر الذي وعدناه (من) زائدة (شيء قل) لهم (إن الأمر كله) بالنصب توكيداً والرفع مبتدأ وخبره (لله) أي القضاء له يفعل ما يشاء (يخفون في أنفسهم ما لا يبدون) يظهرون (لك يقولون) بيان لما قبله (لو كان لنا من الأمر شيء ما قتلنا ههنا) أي لو كان الاختيار إلينا لم نخرج فلم نقتل لكن أخرجنا كرها (قل) لهم (لوكنتم في بيوتكم) وفيكم من كتب الله عليه القتل (لبرز) خرج (الذين كتب) قضي (عليهم القتل) منكم (الى مضاجعهم) مصارعهم فيقتلوا ولم ينجهم قعودهم لأن قضاءه تعالى كائن لا محالة (و) فعل ما فعل بأحد (ليبتلي) يختبر (الله ما في صدوركم) قلوبكم من الإخلاص والنفاق (وليمحص) يميز (ما في قلوبكم والله عليم بذات الصدور) بما في القلوب لا يخفى عليه شيء وإنما يبتلي ليظهر للناس
5-مَّا كَانَ اللّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللّهَ يَجْتَبِي مِن رُّسُلِهِ مَن يَشَاءُ فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَإِن تُؤْمِنُواْ وَتَتَّقُواْ فَلَكُمْ أَجْرٌ عَظِيمٌ [أل عمران 179]
(ما كان الله ليذر) ليترك (المؤمنين على ما أنتم) أيها الناس (عليه) من اختلاط المخلص بغيره (حتى يميز) بالتخفيف والتشديد يفصل (الخبيث) المنافق (من الطيب) المؤمن بالتكاليف الشاقة المبينة لذلك ففعل ذلك يوم أحد (وما كان الله ليطلعكم على الغيب) فتعرفوا المنافق من غيره قبل التمييز (ولكن الله يجتبي) يختار (من رسله من يشاء) فيطلعه على غيبه كما أطلع النبي صلى الله عليه وسلم على حال المنافقين (فآمنوا بالله ورسله وإن تؤمنوا وتتقوا) النفاق (فلكم أجر عظيم)
6-لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُواْ أَذًى كَثِيراً وَإِن تَصْبِرُواْ وَتَتَّقُواْ فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ [أل عمران 186]
(لتبلون) حذف منه نون الرفع لتوالي النونات والواو ضمير الجمع لالتقاء الساكنين ، لتختبرن (في أموالكم) بالفرائض فيها والجوائح (وأنفسكم) بالعبادات والبلاء (ولتسمعن من الذين أوتوا الكتاب من قبلكم) اليهود والنصارى (ومن الذين أشركوا) من العرب (أذى كثيرا) من السب والطعن والتشبيب بنسائكم (وإن تصبروا) على ذلك (وتتقوا) الله (فإن ذلك من عزم الأمور) أي من معزوماتها التي يعزم عليها لوجوبها
7-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاء بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [المائدة 51]
(يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء) توالونهم وتوادونهم (بعضهم أولياء بعض) لاتحادهم في الكفر (ومن يتولهم منكم فإنه منهم) من جملتهم (إن الله لا يهدي القوم الظالمين) بموالاتهم الكفار
8-وَهُوَ الَّذِي جَعَلَكُمْ خَلاَئِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِّيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ [الانعام 165]
(وهو الذي جعلكم خلائف الأرض) جمع خليفة ، أي يخلف بعضكم بعضاً فيها (ورفع بعضكم فوق بعض درجات) بالمال والجاه وغير ذلك (ليبلوكم) ليختبركم (في ما آتاكم) أعطاكم ليظهر المطيع منكم والعاصي (إن ربك سريع العقاب) لمن عصاه (وإنه لغفور) للمؤمنين (رحيم) بهم
9-وَهُوَ الَّذِي خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَلَئِن قُلْتَ إِنَّكُم مَّبْعُوثُونَ مِن بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُواْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [هود 7]
(وهو الذي خلق السماوات والأرض في ستة أيام) أولها الأحد وآخرها الجمعة (وكان عرشه) قبل خلقها (على الماء) وهو على متن الريح (ليبلوكم) متعلق بخلق ، أي خلقهما وما فيهما من منافع لكم ومصالح ليختبركم (أيكم أحسن عملاً) أي أطوع لله (ولئن قلت) يا محمد لهم (إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن) ما (هذا) القرآن الناطق بالبعث والذي تقوله (إلا سحر مبين) بين ، وفي قراءة {ساحر} ، والمشار إليه النبي صلى الله عليه وسلم
10-كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ [الأنبياء 35]
(كل نفس ذائقة الموت) في الدنيا (ونبلوكم) نختبركم (بالشر والخير) كفقر وغنى وسقم وصحة (فتنة) مفعول له أي لننظر أتصبرون وتشكرون أم لا (وإلينا ترجعون) فنجازيكم
11-أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ [العنكبوت 2]
(أحسب الناس أن يتركوا أن يقولوا) أي بقولهم (آمنا وهم لا يفتنون) يختبرون بما يتبين به حقيقة إيمانهم نزل في جماعة آمنوا فآذاهم المشركون
12-وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ [محمد 31]
(ولنبلونكم) نختبركم بالجهاد وغيره (حتى نعلم) علم ظهور (المجاهدين منكم والصابرين) في الجهاد وغيره (ونبلوا) نظهر (أخباركم) من طاعتكم وعصيانكم في الجهاد وغيره بالياء والنون في الافعال الثلاثة
13-الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ [الملك 2]
(الذي خلق الموت) في الدنيا (والحياة) في الآخرة أوهما في الدنيا فالنطفة تعرض لها الحياة وهي ما به الاحساس والموت ضدها أو عدمها قولان والخلق على الثاني بمعنى التقدير (ليبلوكم) ليختبركم في الحياة (أيكم أحسن عملا) أطوع لله (وهو العزيز) في انتقامه ممن عصاه (الغفور) لمن تاب إليه


الإستغفار

الايمان
الايمان بالله
الإستغفار

1-الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ [أل عمران 17]
(الصابرين) على الطاعة وعن المعصية نعت (والصادقين) في الإيمان (والقانتين) المطيعين لله (والمنفقين) المتصدقين (والمستغفرين) الله بأن يقولوا اللهم اغفر لنا (بالأسحار) أواخر الليل خصت بالذكر لأنها وقت الغفلة ولذة النوم
2-وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللّهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ وَمَن يَغْفِرُ الذُّنُوبَ إِلاَّ اللّهُ وَلَمْ يُصِرُّواْ عَلَى مَا فَعَلُواْ وَهُمْ يَعْلَمُونَ [أل عمران 135]
(والذين إذا فعلوا فاحشة) ذنباً قبيحاً كالزنا (أو ظلموا أنفسهم) بما دونه كالقبلة (ذكروا الله) أي وعيده (فاستغفروا لذنوبهم ومن) أي لا (يغفر الذنوب إلا الله ولم يصروا) يداوموا (على ما فعلوا) بل أقلعوا عنه (وهم يعلمون) أن الذي أتوه معصية
3-وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللّهَ تَوَّاباً رَّحِيماً [النساء 64]
(وما أرسلنا من رسول إلا ليطاع) فيما يأمر به ويحكم (بإذن الله) بأمره لا ليعصى ويخالف (ولو أنهم إذ ظلموا أنفسهم) بتحاكمهم إلى الطاغوت (جاؤوك) تائبين (فاستغفروا الله واستغفر لهم الرسول) فيه التفات عن الخطاب تفخيما لشأنه (لوجدوا الله توابا) عليهم (رحيما) بهم
4-وَاسْتَغْفِرِ اللّهَ إِنَّ اللّهَ كَانَ غَفُوراً رَّحِيماً [النساء 106]
(واستغفر الله) مما هممت به (إن الله كان غفورا رحيما)
5-وَمَن يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللّهَ يَجِدِ اللّهَ غَفُوراً رَّحِيماً [النساء 110]
(ومن يعمل سوء) ذنبا يسوء به غيره كرمي طعمة اليهودي (أو يظلم نفسه) يعمل ذنبا قاصرا عليه (ثم يستغفر الله) منه أي يتب (يجد الله غفورا) له (رحيما) به
6-أَفَلاَ يَتُوبُونَ إِلَى اللّهِ وَيَسْتَغْفِرُونَهُ وَاللّهُ غَفُورٌ رَّحِيمٌ [المائدة 74]
(أفلا يتوبون إلى الله ويستغفرونه) مما قالوا استفهام توبيخ (والله غفور) لمن تاب (رحيم) به
7-اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِن تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَن يَغْفِرَ اللّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُواْ بِاللّهِ وَرَسُولِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 80]
"تغفر" ا محمد "م أو لا تستغفر لهم" خيير له في الاستغفار وتركه قال صلى الله عليه وسلم : "ي خيرت فاخترت يعني الاستغفار" واه البخاري " تستغفر لهم سبعين مرة فلن يغفر الله لهم" يل المراد بالسبعين المبالغة في كثرة الاستغفار وفي البخاري حديث " أعلم أني لو زدت على السبعين غفر لزدت عليها" قيل المراد العدد المخصوص لحديثه أيضاً "أزيد على السبعين" بين له حسم المغفرة بآية {سواء عليهم أستغفرت لهم أم لم تستغفر لهم} (ذلك بأنهم كفروا بالله ورسوله والله لا يهدي القوم الفاسقين)
8-وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلاَّ عَن مَّوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ [التوبة 114]
(وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه) بقوله : سأستغفر لك ربي ، رجاءَ أن يسلم (فلما تبين له أنه عدو لله) بموته على الكفر (تبرأ منه) وترك الاستغفار له (إن إبراهيم لأوَّاه) كثير التضرع والدعاء (حليم) صبور على الأذى
9-وَيَا قَوْمِ اسْتَغْفِرُواْ رَبَّكُمْ ثُمَّ تُوبُواْ إِلَيْهِ يُرْسِلِ السَّمَاء عَلَيْكُم مِّدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلاَ تَتَوَلَّوْاْ مُجْرِمِينَ [هود 52]
(ويا قوم استغفروا ربكم) من الشرك (ثم توبوا) ارجعوا (إليه) بالطاعة (يرسل السماء) المطر وكانوا قد منعوه (عليكم مدراراً) كثير الدرور (ويزدكم قوة إلى) مع (قوتكم) بالمال والولد (ولا تتولوا مجرمين) مشركين
10-وَاسْتَغْفِرُواْ رَبَّكُمْ ثُمَّ تُوبُواْ إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ [هود 90]
(واستغفروا ربكم ثم توبوا إليه إن ربي رحيم) بالمؤمنين (ودود) محب لهم
11-وَأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِّنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّـيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ [هود 114]
(وأقم الصلاة طرفي النهار) الغداة والعشي أي : الصبح والظهر والعصر (وزلفاً) جمع زلفة أي طائفة (من الليل) المغرب والعشاء (إن الحسنات) كالصلوات الخمس (يذهبن السيئات) الذنوب الصغائر ، نزلت فيمن قبَّل أجنبية فأخبره النبيُّ صلى الله عليه وسلم فقال أَلِيَ هذا ؟ فقال : "لجميع أمتي كلهم" رواه الشيخان (ذلك ذكرى للذاكرين) عظة للمتعظين
12-فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الحج 50]
(فالذين آمنوا وعملوا الصالحات لهم مغفرة) من الذنوب (ورزق كريم) هو الجنة
13-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ [غافر 55]
(فاصبر) يا محمد (إن وعد الله) بنصر أوليائه (حق) وأنت ومن تبعك منهم (واستغفر لذنبك) ليستن بك (وسبح) صل متلبسا (بحمد ربك بالعشي) وهو من بعد الزوال (والإبكار) الصلوات الخمس
14-تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِن فَوْقِهِنَّ وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَن فِي الْأَرْضِ أَلَا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ [الشورى 5]
(تكاد) بالتاء والياء (السماوات يتفطرن) بالنون وفي قراءة بالتاء والتشديد (من فوقهن) تنشق كل واحدة فوق التي تليها من عظمة الله تعالى (والملائكة يسبحون بحمد ربهم) ملابسين للحمد (ويستغفرون لمن في الأرض) من المؤمنين (ألا إن الله هو الغفور) لأوليائه (الرحيم) بهم
15-فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ [محمد 19]
(فاعلم أنه لا إله إلا الله) أي دم يا محمد على علمك بذلك النافع في القيامة (واستغفر لذنبك) لأجله قيل له ذلك مع عصمته لتستن به أمته وقد فعله قال صلى الله عليه وسلم إني لأستغفر الله في كل يوم مائة مرة (وللمؤمنين والمؤمنات) فيه إكرام لهم بأمر نبيهم بالاستغفار لهم (والله يعلم متقلبكم) متصرفكم لأشغالكم في النهار (ومثواكم) مأواكم إلى مضاجعكم بالليل أي هو عالم بجميع أحوالكم لا يخفى عليه شيء منها فاحذروه والخطاب للمؤمنين وغيرهم
16-وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ [الذاريات 18]
(وبالأسحار هم يستغفرون) يقولون اللهم اغفر لنا
17-قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاء أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِن شَيْءٍ رَّبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ [الممتحنة 4]
(قد كانت لكم أسوة) بكسر الهمزة وضمها في الموضعين قدوة (حسنة في إبراهيم) أي به قولا وفعلا (والذين معه) من المؤمنين (إذ قالوا لقومهم إنا برآء) جمع بريء كظريف (منكم ومما تعبدون من دون الله كفرنا بكم) أنكرناكم (وبدا بيننا وبينكم العداوة والبغضاء أبدا) بتحقيق الهمزتين وإبدال الثانية واوا (حتى تؤمنوا بالله وحده إلا قول إبراهيم لأبيه لأستغفرن لك) مستثنى من أسوة فليس لكم التأسي به في ذلك بأن تستغفروا للكفار وقوله (وما أملك لك من الله) أي من عذابه وثوابه (من شيء) كنى به عن أنه لا يملك له غير الاستغفار فهو مبني عليه مستثنى من حيث المراد منه وإن كان من حيث ظاهره مما يتأسى فيه قل فمن يملك لكم من الله شيئا واستغفاره له قبل أن يتبين له أنه عدو الله كما ذكره في براءة (ربنا عليك توكلنا وإليك أنبنا وإليك المصير) من منقول الخليل ومن معه أي قالوا
18-وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُؤُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُم مُّسْتَكْبِرُونَ [المنافقون 5]
(وإذا قيل لهم تعالوا) معتذرين (يستغفر لكم رسول الله لووا) بالتشديد والتخفيف عطفوا (رؤوسهم ورأيتهم يصدون) يعرضون عن ذلك (وهم مستكبرون)
19-سَوَاء عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَن يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ [المنافقون 6]
(سواء عليهم أستغفرت لهم) استغني بهمزة الاستفهام عن همزة الوصل (أم لم تستغفر لهم لن يغفر الله لهم إن الله لا يهدي القوم الفاسقين)
20-فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً [نوح 10]
(فقلت استغفروا ربكم) من الشرك (إنه كان غفارا)
21-إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِن ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِّنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَن لَّن تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَن سَيَكُونُ مِنكُم مَّرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِن فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَؤُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لِأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [المزمل 20]
(إن ربك يعلم أنك تقوم أدنى) أقل (من ثلثي الليل ونصفه وثلثه) بالجر عطف على ثلثي وبالنصب عطف على أدنى وقيامه كذلك نحو ما أمر به أول السورة (وطائفة من الذين معك) عطف على ضمير تقوم وجاز من غير تأكيد للفصل وقيام طائفة من أصحابه كذلك للتأسي به ومنهم من كان لا يدري كم صلى من الليل وكم بقي منه فكان يقوم الليل كله احتياطا فقاموا حتى انتفخت أقدامهم سنة أو أكثر فخفف عنهم قال تعالى (والله يقدر) يحصي (الليل والنهار علم أن) مخففة من الثقيلة واسمها محذوف أي انه (لن تحصوه) أي الليل لتقوموا فيما يجب القيام فيه إلا بقيام جميعه وذلك يشق عليكم (فتاب عليكم) رجع بكم إلى التخفيف (فاقرؤوا ما تيسر من القرآن علم أن) مخففة من الثقيلة أي أنه (سيكون منكم مرضى وآخرون يضربون في الأرض) يسافرون (يبتغون من فضل الله) يطلبون من رزقه بالتجارة وغيرها (وآخرون يقاتلون في سبيل الله) وكل من الفرق الثلاثة يشق عليهم ما ذكر في قيام الليل فخفف عنهم بقيام ما تيسر منه ثم نسخ ذلك بالصلوات الخمس (فاقرؤوا ما تيسر منه) كما تقدم (وأقيموا الصلاة) المفروضة (وآتوا الزكاة وأقرضوا الله) بأن تنفقوا ما سوى المفروض من المال في سبيل الخير (قرضا حسنا) عن طيب قلب (وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا) مما خلفتم وهو فضل وما بعده وإن لم يكن معرفة يشبهها لامتناعه من التعريف (وأعظم أجرا واستغفروا الله إن الله غفور رحيم) للمؤمنين
22-فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً [النصر 3]
(فسبح بحمد ربك) أي متلبساً بحمده (واستغفره إنه كان توابا) وكان صلى الله عليه وسلم بعد نزول هذه السورة يكثر من قول: سبحان الله وبحمده وأستغفر الله وأتوب إليه ، وعلم بها أنه قد اقترب أجله وكان فتح مكة في رمضان سنة ثمان وتوفي صلى الله عليه وسلم في ربيع الأول سنة عشر


الإيمان والعمل

الايمان
الايمان بالله
الإيمان والعمل

1-وَبَشِّرِ الَّذِين آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ كُلَّمَا رُزِقُواْ مِنْهَا مِن ثَمَرَةٍ رِّزْقاً قَالُواْ هَـذَا الَّذِي رُزِقْنَا مِن قَبْلُ وَأُتُواْ بِهِ مُتَشَابِهاً وَلَهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ [البقرة 25]
(وبشر) أخبر (الذين آمنوا) صدقوا بالله (وعملوا الصالحات) من الفروض والنوافل (أن) أي بأن (لهم جنات) حدائق ذات شجر ومساكن (تجري من تحتها) أي تحت أشجارها وقصورها (الأنهار) أي المياه فيها ، والنهر هو الموضع الذي يجري فيه الماء ينهره أي يحفره وإسناد الجري إليه مَجاز (كلما رزقوا منها) أطعموا من تلك الجنات (من ثمرة رزقاً قالوا هذا الذي) أي مثل ما (رزقنا من قبل) أي قبله في الجنة لتشابه ثمارها بقرينه (وأتوا به) أي جيئوا بالرزق (متشابهاً) يشبه بعضه بعضاً لوناً ويختلف طعماً (ولهم فيها أزواج) من الحور وغيرها (مطهَّرة) من الحيض وكل قذر (وهم فيها خالدون) ماكثون أبداً لا يفنون ولا يخرجون . ونزل ردَّاً لقول اليهود لمَّا ضرب الله المثل بالذباب في قوله: {وإن يسلبهم الذباب شيئا} والعنكبوت في قوله : {كمثل العنكبوت} ما أراد الله بذكر هذه الأشياء الخسيسة فأنزل الله :
2-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَادُواْ وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 62]
(إن الذين آمنوا) بالأنبياء من قبل (والذين هادوا) هم اليهود (والنصارى والصابئين) طائفة من اليهود أو النصارى (من آمن) منهم (بالله واليوم الآخر) في زمن نبينا (وعمل صالحا) بشريعته (فلهم أجرهم) أي ثواب أعمالهم (عند ربهم ولا خوف عليهم ولا هم يحزنون) روعي في ضمير آمن وعمل لفظ من وفيما بعد معناها
3-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أُولَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [البقرة 82]
(والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة هم فيها خالدون)
4-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 277]
(إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون)
5-وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللّهُ لاَ يُحِبُّ الظَّالِمِينَ [أل عمران 57]
(وأما الذين آمنوا وعملوا الصالحات فيوفِّيهم) بالياء والنون (أجورهم والله لا يحب الظالمين) أي يعاقبهم ، روي أن الله تعالى أرسل إليه سحابة فرفعته فتعلقت به أمه وبكت فقال لها إن القيامة تجمعنا وكان ذلك ليلة القدر ببيت المقدس وله ثلاث وثلاثون سنة ، وعاشت أمه بعده ست سنين وروى الشيخان حديث "أنه ينزل قرب الساعة ويحكم بشريعة نبينا ويقتل الدجال والخنزير ويكسر الصليب ويضع الجزية" وفي حديث مسلم أنه يمكث سبع سنين وفي حديث عن أبي داود الطيالسي أربعين سنة ويتوفى ويصلى عليه فيحتمل أن المراد مجموع لبثه في الأرض قبل الرفع وبعده
6-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً لَّهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَنُدْخِلُهُمْ ظِـلاًّ ظَلِيلاً [النساء 57]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا لهم فيها أزواج مطهرة) من الحيض وكل قذر (وندخلهم ظلاً ظليلاً) دائما لا تنسخه شمس وهو ظل الجنة
7-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً وَعْدَ اللّهِ حَقّاً وَمَنْ أَصْدَقُ مِنَ اللّهِ قِيلاً [النساء 122]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا وعد الله حقا) أي وعدهم الله ذلك وحقه حقا (ومن) أي لا أحد (أصدق من الله قيلا) أي قولا
8-فَأَمَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزيدُهُم مِّن فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنكَفُواْ وَاسْتَكْبَرُواْ فَيُعَذِّبُهُمْ عَذَاباً أَلُيماً وَلاَ يَجِدُونَ لَهُم مِّن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً [النساء 173]
(فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم) ثواب أعمالهم (ويزيدهم من فضله) ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر (وأما الذين استنكفوا واستكبروا) عن عبادته (فيعذبهم عذابا أليما) مؤلما هو عذاب النار (ولا يجدون لهم من دون الله) أي غيره (وليا) يدفعه عنهم (ولا نصيرا) يمنعهم منه
9-وَعَدَ اللّهُ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ عَظِيمٌ [المائدة 9]
(وعد الله الذين آمنوا وعملوا الصالحات) وعداً حسناً (لهم مغفرة وأجر عظيم) هو الجنة
10-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَادُواْ وَالصَّابِؤُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وعَمِلَ صَالِحاً فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [المائدة 69]
(إن الذين آمنوا والذين هادوا) هم اليهود مبتدأ (والصابئون) فرقة منهم (والنصارى) ويبدل من المبتدأ (من آمن) منهم (بالله واليوم الآخر وعمل صالحا فلا خوف عليهم ولا هم يحزنون) في الآخرة خبر المبتدأ ودال على خبر إن
11-لَيْسَ عَلَى الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُواْ إِذَا مَا اتَّقَواْ وَّآمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ ثُمَّ اتَّقَواْ وَّآمَنُواْ ثُمَّ اتَّقَواْ وَّأَحْسَنُواْ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [المائدة 93]
(ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا) أكلوا من الخمر والميسر قبل التحريم (إذا ما اتقوا) المحرمات (وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا) ثبتوا على التقوى والإيمان (ثم اتقوا وأحسنوا) العمل (والله يحب المحسنين) بمعنى أنه يثيبهم
12-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [الأعراف 42]
(والذين آمنوا وعملوا الصالحات) مبتدأ ، وقوله (لا نكلف نفساً إلا وسعها) طاقتها من العمل اعتراض بينه وبين خبره وهو (أولئك أصحاب الجنة هم فيها خالدون)
13-إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللّهِ حَقّاً إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [يونس 4]
(إليه) تعالى (مرجعكم جميعاً وعد الله حقاً) مصدران منصوبان بفعلهما المقدر (إنه) بالكسر استئنافا والفتح على تقدير اللام (يبدأ الخلق) أي بدأه بالإنشاء (ثم يعيده) بالبعث (ليجزي) يثيب (الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) أي بسبب كفرهم
14-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ [يونس 9]
(إن الذين آمنوا وعملوا الصالحات يهديهم) يرشدهم (ربهم بإيمانهم) به بأن يجعل لهم نوراً يهتدون به يوم القيامة (تجري من تحتهم الأنهار في جنات النعيم)
15-إِلاَّ الَّذِينَ صَبَرُواْ وَعَمِلُواْ الصَّالِحَاتِ أُوْلَـئِكَ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ [هود 11]
(إلا) لكن (الذين صبروا) على الضراء (وعملوا الصالحات) في النعماء (أولئك لهم مغفرة وأجر كبير) هو الجنة
16-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَخْبَتُواْ إِلَى رَبِّهِمْ أُوْلَـئِكَ أَصْحَابُ الجَنَّةِ هُمْ فِيهَا خَالِدُونَ [هود 23]
(إن الذين آمنوا وعملوا الصالحات وأخبتوا) سكنوا واطمأنوا وأنابوا (إلى ربهم أولئك أصحاب الجنة هم فيها خالدون)
17-الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ [الرعد 29]
(الذين آمنوا وعملوا الصالحات) مبتدأ خبره (طوبى) مصدر من الطيب ، أو شجرة في الجنة يسير الراكب في ظلها مائة عام ما يقطعها (لهم وحسن مآب) مرجع
18-وَأُدْخِلَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلاَمٌ [ابراهيم 23]
(وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين) حال مقدرة (فيها بإذن ربهم تحيتهم فيها) من الله ومن الملائكة وفيما بينهم (سلام)
19-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً [الكهف 30]
(إن الذين آمنوا وعملوا الصالحات إنا لا نضيع أجر من أحسن عملا) الجملة خبر إن الذين وفيها إقامة الظاهر مقام المضمر والمعنى أجرهم أي نثيبهم بما تضمنه
20-وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَلَهُ جَزَاء الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْراً [الكهف 88]
(وأما من آمن وعمل صالحا فله جزاء الحسنى) أي الجنة والإضافة للبيان وفي قراءة جزاء وتنوينه قال الفراء ونصبه على التفسير أي لجهة النسبة (وسنقول له من أمرنا يسرا) أي نأمره بما يسهل عليه
21-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً [الكهف 107]
(إن الذين آمنوا وعملوا الصالحات كانت لهم) في علم الله (جنات الفردوس) هو وسط الجنة وأعلاها والإضافة إليه للبيان (نزلا) منزلا
22-إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئاً [مريم 60]
(إلا) لكن (من تاب وآمن وعمل صالحا فأولئك يدخلون الجنة ولا يظلمون) ينقصون (شيئا) من ثوابهم
23-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً [مريم 96]
(إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) فيما بينهم يتوادون ويتحابون ويحبهم الله تعالى
24-الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى [طه 5]
هو (الرحمن على العرش) وهو في اللغة سرير الملك (استوى) استواء يليق به
25-وَإِنِّي لَغَفَّارٌ لِّمَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى [طه 82]
(وإني لغفار لمن تاب) من الشرك (وآمن) وحد الله (وعمل صالحا) يصدق بالفرض والنفل (ثم اهتدى) باستمراره على ما ذكر إلى موته
26-وَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْماً وَلَا هَضْماً [طه 112]
(ومن يعمل من الصالحات) الطاعات (وهو مؤمن فلا يخاف ظلما) بزيادة في سيآته (ولا هضما) بنقص من حسناته
27-فَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ [الأنبياء 94]
(فمن يعمل من الصالحات وهو مؤمن فلا كفران) أي لاجحود (لسعيه وإنا له كاتبون) بأن نأمر الحفظة بكتبه فنجازيه عليه
28-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ [الحج 14]
(إن الله يدخل الذين آمنوا وعملوا الصالحات) من الفروض والنوافل (جنات تجري من تحتها الأنهار إن الله يفعل ما يريد) من إكرام من يطيعه وإهانة من يعصيه
29-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [الحج 23]
وقال في المؤمنين (إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا) بالجر أي منهما بأن يرصع اللؤلؤ بالذهب وبالنصب عطفا على محل من أساور (ولباسهم فيها حرير) هو المحرم لبسه على الرجال في الدنيا
30-فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الحج 50]
(فالذين آمنوا وعملوا الصالحات لهم مغفرة) من الذنوب (ورزق كريم) هو الجنة
31-وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئاً وَمَن كَفَرَ بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ [النور 55]
(وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض) بدلا من الكفار (كما استخلف) بالبناء للفاعل والمفعول (الذين من قبلهم) من بني إسرائيل بدلا من الجبابرة (وليمكنن لهم دينهم الذي ارتضى لهم) وهو الإسلام بأن يظهره على جميع الأديان ويوسع لهم في البلاد فيملكوها (وليبدلنهم) بالتخفيف والتشديد (من بعد خوفهم) من الكفار (أمنا) وقد أنجز الله وعده لهم بما ذكر وأنثى عليهم بقوله (يعبدونني لا يشركون بي شيئا) هو مستأنف في حكم التعليل (ومن كفر بعد ذلك) الإنعام منهم به (فأولئك هم الفاسقون) وأول من كفر به قتلة عثمان رضي الله عنه فصاروا يقتتلون بعد أن كانوا إخوانا
32-إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الفرقان 70]
(إلا من تاب وآمن وعمل عملا صالحا) منهم (فأولئك يبدل الله سيئاتهم) المذكورة (حسنات) في الآخرة (وكان الله غفورا رحيما) لم يزل متصفا بذلك
33-وَمَن تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً [الفرقان 71]
(ومن تاب) من ذنوبه غير من ذكر (وعمل صالحا فإنه يتوب إلى الله متابا) يرجع إليه رجوعا فيجازيه خيرا
34-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً وَانتَصَرُوا مِن بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ [الشعراء 227]
(إلا الذين آمنوا وعملوا الصالحات) من الشعراء (وذكروا الله كثيرا) لم يشغلهم الشعر عن الذكر (وانتصروا) بهجوهم الكفار (من بعد ما ظلموا) بهجو الكفار لهم في جملة المؤمنين فليسوا مذمومين قال الله تعالى لا يحب الله الجهر بالسوء من القول إلا من ظلم وقال تعالى فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم (وسيعلم الذين ظلموا) من الشعراء وغيرهم (أي منقلب) مرجع (ينقلبون) يرجعون بعد الموت
35-فَأَمَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَعَسَى أَن يَكُونَ مِنَ الْمُفْلِحِينَ [القصص 67]
(فأما من تاب) من الشرك (وآمن) صدق بتوحيد الله (وعمل صالحا) أدى الفرائض (فعسى أن يكون من المفلحين) الناجحين بوعد الله
36-وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِّمَنْ آمَنَ وَعَمِلَ صَالِحاً وَلَا يُلَقَّاهَا إِلَّا الصَّابِرُونَ [القصص 80]
(وقال) لهم (الذين أوتوا العلم) بما وعد الله في الآخرة (ويلكم) كلمة زجر (ثواب الله) في الآخرة بالجنة (خير لمن آمن وعمل صالحا) مما اوتي قارون في الدنيا (ولا يلقاها) الجنة المثاب بها (إلا الصابرون) على الطاعة وعن المعصية
37-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ [العنكبوت 7]
(والذين آمنوا وعملوا الصالحات لنكفرن عنهم سيئاتهم) بعمل الصالحات (ولنجزينهم أحسن) بمعنى حسن ونصبه بنزع الخافض الباء (الذي كانوا يعملون) وهو الصالحات
38-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ [العنكبوت 9]
(والذين آمنوا وعملوا الصالحات لندخلنهم في الصالحين) الأنبياء والأولياء بأن نحشرهم معهم
39-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُم مِّنَ الْجَنَّةِ غُرَفاً تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ [العنكبوت 58]
(والذين آمنوا وعملوا الصالحات لنبوئنهم) ننزلهم وفي قراءة بالمثلثة بعد النون من الثواء الإقامة وتعديته إلى غرف بحذف من (من الجنة غرفا تجري من تحتها الأنهار خالدين) مقدرين الخلود (فيها نعم أجر العاملين) هذا الأجر
40-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ [الروم 15]
(فأما الذين آمنوا وعملوا الصالحات فهم في روضة) جنة (يحبرون) يسرون
41-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِن فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ [الروم 45]
(ليجزي) متعلق بيصدعون (الذين آمنوا وعملوا الصالحات من فضله) يثيبهم (إنه لا يحب الكافرين) يعاقبهم
42-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ [لقمان 8]
(إن الذين آمنوا وعملوا الصالحات لهم جنات النعيم)
43-أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلاً بِمَا كَانُوا يَعْمَلُونَ [السجدة 19]
(أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلا) هو ما يعد للضيف (بما كانوا يعملون)
44-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [سبأ 4]
(ليجزي) فيها (الذين آمنوا وعملوا الصالحات أولئك لهم مغفرة ورزق كريم) حسن في الجنة
45-وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُم بِالَّتِي تُقَرِّبُكُمْ عِندَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ لَهُمْ جَزَاء الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ [سبأ 37]
(وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى) قربى أي تقريبا (إلا) لكن (من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا) أي جزاء العمل الحسنة مثلا بعشر فأكثر (وهم في الغرفات) من الجنة (آمنون) من الموت وغيره وفي قراءة الغرفة بمعنى الجمع
46-الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ [فاطر 7]
(الذين كفروا لهم عذاب شديد والذين آمنوا وعملوا الصالحات لهم مغفرة وأجر كبير) هذا بيان لموافقي الشيطان وما لمخالفيه
47-أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ [ص 28]
(أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) نزل لما قال كفار مكة للمؤمنين إنا نعطى في الآخرة مثل ما تعطون وأم بمعنى همزة الانكار
48-تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُم مَّا يَشَاؤُونَ عِندَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الكَبِيرُ [الشورى 22]
(ترى الظالمين) يوم القيامة (مشفقين) خائفين (مما كسبوا) في الدنيا من السيئات أن يجازوا عليها (وهو) الجزاء عليها (واقع بهم) يوم القيامة لا محالة (والذين آمنوا وعملوا الصالحات في روضات الجنات) أنزهها بالنسبة إلى من دونهم (لهم ما يشاؤون عند ربهم ذلك هو الفضل الكبير)
49-ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُل لَّا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَن يَقْتَرِفْ حَسَنَةً نَّزِدْ لَهُ فِيهَا حُسْناً إِنَّ اللَّهَ غَفُورٌ شَكُورٌ [الشورى 23]
(ذلك الذي يبشر) من البشارة مخففا ومثقلا به (الله عباده الذين آمنوا وعملوا الصالحات قل لا أسألكم عليه) على تبليغ الرسالة (أجرا إلا المودة في القربى) استثناء منقطع أي لكن أسألكم أن تودوا قرابتي التي هي قرابتكم أيضا فإن له في كل بطن من قريش قرابة (ومن يقترف) يكتسب (حسنة) طاعة (نزد له فيها حسنا) بتضعيفها (إن الله غفور) للذنوب (شكور) للقليل فيضاعفه
50-وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُم مِّن فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ [الشورى 26]
(ويستجيب الذين آمنوا وعملوا الصالحات) يجيبهم إلى ما يسألون (ويزيدهم) الله (من فضله والكافرون لهم عذاب شديد)
51-حم [الجاثية 1]
(حم) الله أعلم بمراده به
52-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ [الجاثية 30]
(فأما الذين آمنوا وعملوا الصالحات فيدخلهم ربهم في رحمته) جنته (ذلك هو الفوز المبين) البين الظاهر
53-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِن رَّبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ [محمد 2]
(والذين آمنوا) أي الأنصار وغيرهم (وعملوا الصالحات وآمنوا بما نزل على محمد) القرآن (وهو الحق من ربهم كفر عنهم) غفر لهم (سيئاتهم وأصلح بالهم) حالهم فلا يعصونه
54-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَّهُمْ [محمد 12]
(إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار والذين كفروا يتمتعون) في الدنيا (ويأكلون كما تأكل الأنعام) ليس لهم هم إلا بطونهم وفروجهم ولا يلتفتون إلى الآخرة (والنار مثوى لهم) منزل ومقام ومصير
55-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات
56-يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التغابن 9]
اذكر (يوم يجمعكم ليوم الجمع) يوم القيامة (ذلك يوم التغابن) يغبن المؤمنون الكافرين بأخذ منازلهم وأهليهم في الجنة لو آمنوا (ومن يؤمن بالله ويعمل صالحا يكفر عنه سيئاته ويدخله) وفي قراءة بالنون في الفعلين (جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم)
57-رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِّيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً [الطلاق 11]
(رسولا) أي محمدا صلى الله عليه وسلم منصوب بفعل مقدر أي وارسل (يتلوا عليكم آيات الله مبينات) بفتح الياء وكسرها كما تقدم (ليخرج الذين آمنوا وعملوا الصالحات) بعد مجيء الذكر والرسول (من الظلمات) الكفر الذي كانوا عليه (إلى النور) الإيمان الذي قام بهم بعد الكفر (ومن يؤمن بالله ويعمل صالحا يدخله) وفي قراءة بالنون (جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا) هو رزق الجنة التي لا ينقطع نعيمها
58-إِلَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [الإنشقاق 25]
(إلا) لكن (الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون) غير مقطوع ولا منقوص ولا يمن به عليهم
59-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ [البروج 11]
(إن الذين آمنوا وعملوا الصالحات لهم جنات تجري من تحتها الأنهار ذلك الفوز الكبير)
60-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [التين 6]
(إلا) لكن (الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون) مقطوع وفي الحديث: "إذا بلغ المؤمن من الكبر ما يعجزه عن العمل كتب له ما كان يعمل"
61-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ [البينة 7]
(إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) الخليقة
62-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ [العصر 3]
(إلا الذين آمنوا وعملوا الصالحات) فليسوا في خسران (وتواصوا) أوصى بعضهم بعضا (بالحق) الإيمان (وتواصوا بالصبر) على الطاعة وعن المعصية


تشبيه الإيمان بالنور

الايمان
الايمان بالله
تشبيه الإيمان بالنور

1-اللّهُ وَلِيُّ الَّذِينَ آمَنُواْ يُخْرِجُهُم مِّنَ الظُّلُمَاتِ إِلَى النُّوُرِ وَالَّذِينَ كَفَرُواْ أَوْلِيَآؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُم مِّنَ النُّورِ إِلَى الظُّلُمَاتِ أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 257]
(الله ولي) ناصر (الذين آمنوا يخرجهم من الظلمات) الكفر (إلى النور) الإيمان (والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات) ذكر الإخراج إما في مقابلة قوله {يخرجهم من الظلمات} أو في كل من أمن بالنبي قبل بعثته من اليهود ثم كفر به (أولئك أصحاب النار هم فيها خالدون)
2-يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِّمَّا كُنتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَن كَثِيرٍ قَدْ جَاءكُم مِّنَ اللّهِ نُورٌ وَكِتَابٌ مُّبِينٌ [المائدة 15]
(يا أهل الكتاب) اليهود والنصارى (قد جاءكم رسولنا) محمد (يبين لكم كثيرا مما كنتم تخفون) تكتمون (من الكتاب) التوراة والإنجيل كآية الرجم وصفته (ويعفو عن كثير) من ذلك فلا يبينه إذا لم يكن فيه مصلحة إلا افتضاحكم (قد جاءكم من الله نور) هو النبي صلى الله عليه وسلم (وكتاب) قرآن (مبين) بين ظاهر
3-يَهْدِي بِهِ اللّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ وَيُخْرِجُهُم مِّنِ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [المائدة 16]
(يهدي به) أي بالكتاب (الله من اتبع رضوانه) بأن آمن (سبل السلام) طرق السلامة (ويخرجهم من الظلمات) الكفر (إلى النور) الإيمان (بإذنه) بإرادته (ويهديهم إلى صراط مستقيم) دين الإسلام
4-قُلْ مَن رَّبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللّهُ قُلْ أَفَاتَّخَذْتُم مِّن دُونِهِ أَوْلِيَاء لاَ يَمْلِكُونَ لِأَنفُسِهِمْ نَفْعاً وَلاَ ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُواْ لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ [الرعد 16]
(قل) يا محمد لقومك (من رب السماوات والأرض قل الله) إن لم يقولوه لا جواب غيره (قل) لهم (أفاتخذتم من دونه) أي غيره (أولياء) أصناماً تعبدونها (لا يملكون لأنفسهم نفعاً ولا ضراً) وتركتم مالِكَهما ؟ استفهام توبيخ (قل هل يستوي الأعمى والبصير) الكافر والمؤمن (أم هل تستوي الظلمات) الكفر (والنور) الإيمان لا (أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق) أي خلق الشركاء بخلق الله (عليهم) فاعتقدوا استحقاق عبادتهم بخلقه استفهام إنكار أي ليس الأمر كذلك ولا يستحق العبادة إلا الخالق (قل الله خالق كل شيء) لا شريك له فيه فلا شريك له في العبادة (وهو الواحد القهار) لعباده
5-أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُّجِّيٍّ يَغْشَاهُ مَوْجٌ مِّن فَوْقِهِ مَوْجٌ مِّن فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَن لَّمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِن نُّورٍ [النور 40]
(أو) الذين كفروا أعمالهم السيئة (كظلمات في بحر لجي) عميق (يغشاه موج من فوقه) أي الموج (موج من فوقه) أي الموج الثاني (سحاب) غيم هذه (ظلمات بعضها فوق بعض) ظلمة البحر وظلمة الموج الأول وظلمة الثاني وظلمة السحاب (إذا أخرج) الناظر (يده) في هذه الظلمات (لم يكد يراها) أي لم يقرب من رؤيتها (ومن لم يجعل الله له نورا فما له من نور) أي من لم يهده الله لم يهتد
6-هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً [الأحزاب 43]
(هو الذي يصلي عليكم) يرحمكم (وملائكته) يستغفرون لكم (ليخرجكم) ليديم إخراجه إياكم (من الظلمات) الكفر (إلى النور) الإيمان (وكان بالمؤمنين رحيما)
7-أَفَمَن شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِّن رَّبِّهِ فَوَيْلٌ لِّلْقَاسِيَةِ قُلُوبُهُم مِّن ذِكْرِ اللَّهِ أُوْلَئِكَ فِي ضَلَالٍ مُبِينٍ [الزمر 22]
(أفمن شرح الله صدره للإسلام) فاهتدى (فهو على نور من ربه) كمن طبع على قلبه دل على هذا (فويل) كلمة عذاب (للقاسية قلوبهم من ذكر الله) أي عن قبول القرآن (أولئك في ضلال مبين) بين
8-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِّنْ أَمْرِنَا مَا كُنتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِن جَعَلْنَاهُ نُوراً نَّهْدِي بِهِ مَنْ نَّشَاء مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ [الشورى 52]
(وكذلك) مثل إيحائنا إلى غيرك من الرسل (أوحينا إليك) يا محمد (روحا) هو القرآن به تحيا القلوب (من أمرنا) الذي نوحيه إليك (ما كنت تدري) تعرف قبل الوحي إليك (ما الكتاب) القرآن (ولا الإيمان) أي شرائعه ومعالمه والنفي معلق للفعل عن العمل وما بعده سد مسد المفعولين (ولكن جعلناه) الروح أو الكتاب (نورا نهدي به من نشاء من عبادنا وإنك لتهدي) تدعو بالوحي إليك (إلى صراط) طريق (مستقيم) دين الإسلام
9-هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَؤُوفٌ رَّحِيمٌ [الحديد 9]
(هو الذي ينزل على عبده آيات بينات) آيات القرآن (ليخرجكم من الظلمات) الكفر (إلى النور) الإيمان (وإن الله بكم) في إخراجكم من الكفر إلى الإيمان (لرؤوف رحيم)
10-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِن رَّحْمَتِهِ وَيَجْعَل لَّكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [الحديد 28]
(يا أيها الذين آمنوا) بعيسى (اتقوا الله وآمنوا برسوله) محمد صلى الله عليه وسلم وعيسى (يؤتكم كفلين) نصيبين (من رحمته) لايمانكم بالنبيين (ويجعل لكم نورا تمشون به) على الصراط (ويغفر لكم والله غفور رحيم)
11-يُرِيدُونَ لِيُطْفِؤُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ [الصف 8]
(يريدون ليطفئوا) منصوب بأن مقدرة واللام مزيدة (نور الله) شرعه وبراهينه (بأفواههم) بأقوالهم أنه سحر وشعر وكهانة (والله متم) مظهر (نوره) وفي قراءة بالإضافة (ولو كره الكافرون) ذلك
12-رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِّيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً [الطلاق 11]
(رسولا) أي محمدا صلى الله عليه وسلم منصوب بفعل مقدر أي وارسل (يتلوا عليكم آيات الله مبينات) بفتح الياء وكسرها كما تقدم (ليخرج الذين آمنوا وعملوا الصالحات) بعد مجيء الذكر والرسول (من الظلمات) الكفر الذي كانوا عليه (إلى النور) الإيمان الذي قام بهم بعد الكفر (ومن يؤمن بالله ويعمل صالحا يدخله) وفي قراءة بالنون (جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا) هو رزق الجنة التي لا ينقطع نعيمها


تفضيل الإيمان على سقاية الحاج وعمارة المسجد الحرام

الايمان
الايمان بالله
تفضيل الإيمان على سقاية الحاج وعمارة المسجد الحرام

1-أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللّهِ لاَ يَسْتَوُونَ عِندَ اللّهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [التوبة 19]
(أجعلتم سقاية الحاج وعمارة المسجد الحرام) أي أهل ذلك (كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله) في الفضل (والله لا يهدي القوم الظالمين) الكافرين ، نزلت رداً على من قال ذلك وهو العباس أو غيره


التوبة

الايمان
الايمان بالله
التوبة

1-إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَبَيَّنُواْ فَأُوْلَـئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ [البقرة 160]
(إلا الذين تابوا) رجعوا عن ذلك (وأصلحوا) عملهم (وبينوا) ما كتموا (فأولئك أتوب عليهم) أقبل توبتهم (وأنا التواب الرحيم) بالمؤمنين
2-كَيْفَ يَهْدِي اللّهُ قَوْماً كَفَرُواْ بَعْدَ إِيمَانِهِمْ وَشَهِدُواْ أَنَّ الرَّسُولَ حَقٌّ وَجَاءهُمُ الْبَيِّنَاتُ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [أل عمران 86]
(كيف) أي لا (يهدي الله قوماً كفروا بعد إيمانهم وشهدوا) أي شهادتهم (أن الرسول حق و) قد (جاءهم البينات) الحجج الظاهرات على صدق النبي (والله لا يهدي القوم الظالمين) أي الكافرين
3-أُوْلَـئِكَ جَزَآؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللّهِ وَالْمَلآئِكَةِ وَالنَّاسِ أَجْمَعِينَ [أل عمران 87]
(أولئك جزاؤهم أن عليهم لعنة الله والملائكة والناس أجمعين)
4-خَالِدِينَ فِيهَا لاَ يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلاَ هُمْ يُنظَرُونَ [أل عمران 88]
(خالدين فيها) أي اللعنة أو النار المدلول بها عليها (لا يخفف عنهم العذاب ولا هم ينظرون) يمهلون
5-إِلاَّ الَّذِينَ تَابُواْ مِن بَعْدِ ذَلِكَ وَأَصْلَحُواْ فَإِنَّ الله غَفُورٌ رَّحِيمٌ [أل عمران 89]
(إلا الذين تابوا من بعد ذلك وأصلحوا) عملهم (فإن الله غفور) لهم (رحيم) بهم
6-إِنَّ الَّذِينَ كَفَرُواْ بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُواْ كُفْراً لَّن تُقْبَلَ تَوْبَتُهُمْ وَأُوْلَـئِكَ هُمُ الضَّآلُّونَ [أل عمران 90]
ونزل في اليهود (إن الذين كفروا) بعيسى (بعد إيمانهم) بموسى (ثم ازدادوا كفراً) بمحمد (لن تقبل توبتهم) إذا غرغروا أو ماتوا كفارا (وأولئك هم الضالون)
7-وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللّهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ وَمَن يَغْفِرُ الذُّنُوبَ إِلاَّ اللّهُ وَلَمْ يُصِرُّواْ عَلَى مَا فَعَلُواْ وَهُمْ يَعْلَمُونَ [أل عمران 135]
(والذين إذا فعلوا فاحشة) ذنباً قبيحاً كالزنا (أو ظلموا أنفسهم) بما دونه كالقبلة (ذكروا الله) أي وعيده (فاستغفروا لذنوبهم ومن) أي لا (يغفر الذنوب إلا الله ولم يصروا) يداوموا (على ما فعلوا) بل أقلعوا عنه (وهم يعلمون) أن الذي أتوه معصية
8-أُوْلَـئِكَ جَزَآؤُهُم مَّغْفِرَةٌ مِّن رَّبِّهِمْ وَجَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ [أل عمران 136]
(أولئك جزاؤهم مغفرة من ربهم وجنات تجري من تحتها الأنهار خالدين فيها) حال مقدرة ، أي مقدرين الخلود فيها إذا دخلوها (ونعم أجر العاملين) بالطاعة هذا الأجر
9-إِنَّمَا التَّوْبَةُ عَلَى اللّهِ لِلَّذِينَ يَعْمَلُونَ السُّوَءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِن قَرِيبٍ فَأُوْلَـئِكَ يَتُوبُ اللّهُ عَلَيْهِمْ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 17]
(إنما التوبة على الله) أي التي كتب على نفسه قبولها بفضله (للذين يعملون السوء) المعصية (بجهالة) حال أي جاهلين إذ عصوا ربهم (ثم يتوبون من) زمن (قريب) قبل أن يغرغروا (فأولئك يتوب الله عليهم) يقبل توبتهم (وكان الله عليماً) بخلقه (حكيماً) في صنعه بهم
10-وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلاَ الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُوْلَـئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً [النساء 18]
(وليست التوبة للذين يعملون السيئات) الذنوب (حتى إذا حضر أحدهم الموت) وأخذ في النزع (قال) عند مشاهدة ما هو فيه (إني تبت الآن) فلا ينفعه ذلك ولا يقبل منه (ولا الذين يموتون وهم كفار) إذا تابوا في الآخرة عند معاينة العذاب لا تقبل منهم (أولئك أعتدنا) أعددنا (لهم عذابا أليما) مؤلما
11-يُرِيدُ اللّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِن قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللّهُ عَلِيمٌ حَكِيمٌ [النساء 26]
(يريد الله ليبين لكم) شرائع دينكم ومصالح أمركم (ويهديكم سنن) طرائق (الذين من قبلكم) من الأنبياء في التحليل والتحريم فتتبعوهم (ويتوب عليكم) يرجع بكم عن معصيته التي كنتم عليها إلى طاعته (والله عليم) بكم (حكيم) فيما دبره لكم
12-وَمَن يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللّهَ يَجِدِ اللّهَ غَفُوراً رَّحِيماً [النساء 110]
(ومن يعمل سوء) ذنبا يسوء به غيره كرمي طعمة اليهودي (أو يظلم نفسه) يعمل ذنبا قاصرا عليه (ثم يستغفر الله) منه أي يتب (يجد الله غفورا) له (رحيما) به
13-فَمَن تَابَ مِن بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللّهَ يَتُوبُ عَلَيْهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 39]
(فمن تاب من بعد ظلمه) رجع عن السرقة (وأصلح) عمله (فإن الله يتوب عليه إن الله غفور رحيم) في التعبير بهذا ما تقدم فلا يسقط بتوبته حق الآدمي من القطع ورد المال ، نعم بينت السنة أنه إن عفا عنه قبل الرفع إلى الأمام سقط القطع وعليه الشافعي
14-وَالَّذِينَ عَمِلُواْ السَّيِّئَاتِ ثُمَّ تَابُواْ مِن بَعْدِهَا وَآمَنُواْ إِنَّ رَبَّكَ مِن بَعْدِهَا لَغَفُورٌ رَّحِيمٌ [الأعراف 153]
(والذين عملوا السيئات ثم تابوا) رجعوا عنها (من بعدها وآمنوا) بالله (إن ربك من بعدها) أي التوبة (لغفور) لهم (رحيم) بهم
15-أَلَمْ يَعْلَمُواْ أَنَّ اللّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللّهَ هُوَ التَّوَّابُ الرَّحِيمُ [التوبة 104]
(ألم يعلموا أن الله هو يقبل التوبة عن عباده ويأخذ) يقبل (الصدقات وأن الله هو التواب) على عباده بقبول توبتهم (الرحيم) بهم ، والاستفهام للتقرير والقصد به هو تهييجهم إلى التوبة والصدقة
16-التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنكَرِ وَالْحَافِظُونَ لِحُدُودِ اللّهِ وَبَشِّرِ الْمُؤْمِنِينَ [التوبة 112]
(التائبون) رفع على المدح بتقدير مبتدأ من الشرك والنفاق (العابدون) المخلصون العبادة لله (الحامدون) له على كل حال (السائحون) الصائمون (الراكعون الساجدون) أي المصلون (الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود الله) لأحكامه بالعمل بها (وبشر المؤمنين) بالجنة
17-وَأَنِ اسْتَغْفِرُواْ رَبَّكُمْ ثُمَّ تُوبُواْ إِلَيْهِ يُمَتِّعْكُم مَّتَاعاً حَسَناً إِلَى أَجَلٍ مُّسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِن تَوَلَّوْاْ فَإِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ [هود 3]
(وأن استغفروا ربكم) من الشرك (ثم توبوا) ارجعوا (إليه) بالطاعة (يمتعكم) في الدنيا (متاعاً حسناً) بطيب عيش وسعة رزق (إلى أجل مسمى) هو الموت (ويؤت) في الآخرة (كل ذي فضلٍ) في العمل (فضله) جزاءه (وإن تَولَّوا) فيه حذف إحدى التاءين ، أي تعرضوا (فإني أخاف عليكم عذاب يوم كبير) هو يوم القيامة
18-إِلَى اللّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [هود 4]
(إلى الله مرجعكم وهو على كل شيء قدير) ومنه الثواب والعذاب
19-أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُواْ مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [هود 5]
ونزل كما رواه البخاري عن ابن عباس فيمن كان يستحيي أن يتخلى أو يجامع فيفضي إلى السماء وقيل في المنافقين (ألا إنهم يثنون صدورهم ليستخفوا منه) أي الله (ألا حين يستغشون ثيابهم) يتغطَّون بها (يعلم) تعالى (ما يسرون وما يعلنون) فلا يغني استخفاؤهم (إنه عليم بذات الصدور) أي بما في القلوب
20-رَّبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِن تَكُونُواْ صَالِحِينَ فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُوراً [الإسراء 25]
(ربكم أعلم بما في نفوسكم) من إضمار البر والعقوق (إن تكونوا صالحين) طائعين لله (فإنه كان للأوابين) الرجاعين إلى طاعته (غفورا) لما صدر منهم في حق الوالدين من بادرة وهم لا يضمرون عقوقا
21-إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئاً [مريم 60]
(إلا) لكن (من تاب وآمن وعمل صالحا فأولئك يدخلون الجنة ولا يظلمون) ينقصون (شيئا) من ثوابهم
22-إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الفرقان 70]
(إلا من تاب وآمن وعمل عملا صالحا) منهم (فأولئك يبدل الله سيئاتهم) المذكورة (حسنات) في الآخرة (وكان الله غفورا رحيما) لم يزل متصفا بذلك
23-وَمَن تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً [الفرقان 71]
(ومن تاب) من ذنوبه غير من ذكر (وعمل صالحا فإنه يتوب إلى الله متابا) يرجع إليه رجوعا فيجازيه خيرا
24-قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ [الزمر 53]
(قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا) بكسر النون وفتحها وقرىء بضمها تيأسوا (من رحمة الله إن الله يغفر الذنوب جميعا) لمن تاب من الشرك (إنه هو الغفور الرحيم)
25-وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِن قَبْلِ أَن يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنصَرُونَ [الزمر 54]
(وأنيبوا) ارجعوا (إلى ربكم وأسلموا) أخلصوا العمل (له من قبل أن يأتيكم العذاب ثم لا تنصرون) بمنعه إن لم يتوبوا
26-وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ [الشورى 25]
(وهو الذي يقبل التوبة عن عباده) منهم (ويعفو عن السيئات) المتاب عنها (ويعلم ما تفعلون) بالياء والتاء
27-يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَّصُوحاً عَسَى رَبُّكُمْ أَن يُكَفِّرَ عَنكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التحريم 8]
(يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا) بفتح النون وضمها صادقة بأن لا يعاد إلى الذنب ولا يراد العود إليه (عسى ربكم) ترجية تقع (أن يكفر عنكم سيئاتكم ويدخلكم جنات) بساتين (تجري من تحتها الأنهار يوم لا يخزي الله) بادخال النار (النبي والذين آمنوا معه نورهم يسعى بين أيديهم) أمامهم ويكون (وبأيمانهم يقولون) مستأنف (ربنا أتمم لنا نورنا) إلى الجنة والمنافقون يطفأ نورهم (واغفر لنا) ربنا (إنك على كل شيء قدير)
28-إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ [البروج 10]
(إن الذين فتنوا المؤمنين والمؤمنات) بالاحراق (ثم لم يتوبوا فلهم عذاب جهنم) بكفرهم (ولهم عذاب الحريق) أي عذاب إحراقهم المؤمنين في الآخرة وقيل في الدنيا بأن أخرجت النار فأحرقتهم كما تقدم


الجزاء

الايمان
الايمان بالله
الجزاء

1-مَن جَاء بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَن جَاء بِالسَّيِّئَةِ فَلاَ يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لاَ يُظْلَمُونَ [الانعام 160]
(من جاء بالحسنة) أي لا إله إلا الله (فله عشر أمثالها) أي جزاء عشر حسنات (ومن جاء بالسيئة فلا يجزى إلا مثلها) أي جزاؤه (وهم لا يظلمون) ينقصون من جزائهم شيئا
2-قُلْ أَغَيْرَ اللّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الانعام 164]
(قل أغير الله أبغي ربا) إلها أي لا أطلب غيره (وهو رب) مالك (كل شيء ولا تكسب كل نفس) ذنبا (إلا عليها ولا تزر) تحمل نفس (وازرة) آثمة (وزر) نفس (أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون)
3-إِنَّهُ مَن يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيى [طه 74]
قال تعالى (إنه من يأت ربه مجرما) كافرا كفرعون (فإن له جهنم لا يموت فيها) فيستريح (ولا يحيى) حياة تنفعه
4-وَمَنْ يَأْتِهِ مُؤْمِناً قَدْ عَمِلَ الصَّالِحَاتِ فَأُوْلَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى [طه 75]
(ومن يأته مؤمنا قد عمل الصالحات) الفرائض والنوافل (فأولئك لهم الدرجات العلى) جمع عليا مؤنث أعلى
5-جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء مَن تَزَكَّى [طه 76]
(جنات عدن) أي إقامة بيان له (تجري من تحتها الأنهار خالدين فيها وذلك جزاء من تزكى) تطهر من الذنوب
6-فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الحج 50]
(فالذين آمنوا وعملوا الصالحات لهم مغفرة) من الذنوب (ورزق كريم) هو الجنة
7-وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ [الحج 51]
(والذين سعوا في آياتنا) القرآن بإبطالها (معاجزين) من اتبع النبي أي ينسبونهم إلى العجز ويثبطونهم عن الإيمان أو مقدرين عجزنا عنهم وفي قراءة معاجزين مسابقين لنا أي يظنون أن يفوتونا بإنكارهم البعث والعقاب (أولئك أصحاب الجحيم) النار
8-وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ [غافر 60]
(وقال ربكم ادعوني أستجب لكم) أي اعبدوني أثبكم بقرينة ما بعده (إن الذين يستكبرون عن عبادتي سيدخلون) بفتح الياء وضم الخاء وبالعكس (جهنم داخرين) صاغرين
9-أُوْلَئِكَ أَصْحَابُ الْمَيْمَنَةِ [البلد 18]
(أولئك) الموصوفون بهذه الصفات (أصحاب الميمنة) اليمين
10-وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ [البلد 19]
(والذين كفروا بآياتنا هم أصحاب المشأمة) الشمال
11-وَالشَّمْسِ وَضُحَاهَا [الشمس 1]
(والشمس وضحاها) ضوئها
12-وَالْقَمَرِ إِذَا تَلَاهَا [الشمس 2]
(والقمر إذا تلاها) تبعها طالعا عند غروبها
13-وَالنَّهَارِ إِذَا جَلَّاهَا [الشمس 3]
(والنهار إذا جلاها) بارتفاعه
14-وَاللَّيْلِ إِذَا يَغْشَاهَا [الشمس 4]
(والليل إذا يغشاها) يغطيها بظلمته وإذا في الثلاثة لمجرد الظرفية والعامل فيها فعل القسم
15-وَالسَّمَاء وَمَا بَنَاهَا [الشمس 5]
(والسماء وما بناها)
16-وَالْأَرْضِ وَمَا طَحَاهَا [الشمس 6]
(والأرض وما طحاها) بسطها
17-وَنَفْسٍ وَمَا سَوَّاهَا [الشمس 7]
(ونفس) بمعنى نفوس (وما سواها) في الخلقة وما في الثلاثة مصدرية أو بمعنى من
18-فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا [الشمس 8]
(فألهمها فجورها وتقواها) بين لها طريق الخير والشر وأخر التقوى رعاية لرؤوس الآي وجواب القسم
19-قَدْ أَفْلَحَ مَن زَكَّاهَا [الشمس 9]
(قد أفلح) حذفت منه اللام لطول الكلام (من زكاها) طهرها من الذنوب
20-وَقَدْ خَابَ مَن دَسَّاهَا [الشمس 10]
(وقد خاب) خسر (من دساها) أخفاها بالمعصية وأصله دسسها أبدلت السين الثانية ألفاً تخفيفاً


حقيقة الإيمان

الايمان
الايمان بالله
حقيقة الإيمان

1-ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِينَ [البقرة 2]
(ذلك) أي هذا (الكتاب) الذي يقرؤه محمد (لا ريب) لا شك (فيه) أنه من عند الله ، وجملة النفي خبر مبتدؤه ذلك والإشارة به للتعظيم (هدى) خبر ثان أي هاد (للمتقين) الصائرين إلى التقوى بامتثال الأوامر واجتناب النواهي لاتقائهم بذلك النار
2-الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [البقرة 3]
(الذين يؤمنون) يصدقون (بالغيب) بما غاب عنهم من البعث والجنة والنار (ويقيمون الصلاة) أي يأتون بها بحقوقها (ومما رزقناهم) أعطيناهم (ينفقون) في طاعة الله
3-والَّذِينَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ [البقرة 4]
(والذين يؤمنون بما أنزل إليك) أي القرآن (وما أنزل من قبلك) أي التوراة والإنجيل وغيرهما (وبالآخرة هم يوقنون) يعلمون
4-أُوْلَـئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [البقرة 5]
(أولئك) الموصوفون بما ذكر (على هدى من ربهم وأولئك هم المفلحون) الفائزون بالجنة الناجون من النار
5-إِنَّ الَّذِينَ كَفَرُواْ سَوَاءٌ عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لاَ يُؤْمِنُونَ [البقرة 6]
(إن الذين كفروا) كأبي جهل وأبي لهب ونحوهما (سواء عليهم أأنذرتهم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المُسَهَّلَة والأخرى وتركه (أم لم تنذرهم لا يؤمنون) لعلم الله منهم ذلك فلا تطمع في إيمانهم ، والإنذار إعلام مع تخويف
6-خَتَمَ اللّهُ عَلَى قُلُوبِهمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عظِيمٌ [البقرة 7]
(ختم الله على قلوبهم) طبع عليها واستوثق فلا يدخلها خير (وعلى سمعهم) أي مواضعه فلا ينتفعون بما يسمعونه من الحق (وعلى أبصارهم غشاوة) غطاء فلا يبصرون الحق (ولهم عذاب عظيم) قوي دائم
7-وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُم بِمُؤْمِنِينَ [البقرة 8]
ونزل في المنافقين : (ومن الناس من يقول آمنا بالله وباليوم الآخر) أي يوم القيامة لأنه آخر الأيام (وما هم بمؤمنين) روعي فيه معنى من ، وفي ضمير يقول لفظها
8-يُخَادِعُونَ اللّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنفُسَهُم وَمَا يَشْعُرُونَ [البقرة 9]
(يخادعون الله والذين آمنوا) بإظهار خلاف ما أبطنوه من الكفر ليدفعوا عنهم أحكامه الدنيوية (وما يخادعون إلا أنفسهم) لأن وبال خداعهم راجع إليهم فيفتضحون في الدنيا بإطلاع الله نبيه على ما أبطنوه ويعاقبون في الآخرة (وما يشعرون) يعلمون أن خداعهم لأنفسهم والمخادعة هنا من واحد كعاقبت اللص وذكر الله فيها تحسين ، وفي قراءة وما يخدعون
9-فِي قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللّهُ مَرَضاً وَلَهُم عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ [البقرة 10]
(في قلوبهم مرض) شك ونفاق فهو يمرض قلوبهم أي يضعفها (فزادهم الله مرضا) بما أنزله من القرآن لكفرهم به (ولهم عذاب أليم) مؤلم (بما كانوا يكذبون) بالتشديد أي نبيَّ الله ، وبالتخفيف أي قولهم آمنا
10-وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ [البقرة 11]
(وإذا قيل لهم) أي لهؤلاء (لا تفسدوا في الأرض) بالكفر والتعويق عن الإيمان (قالوا إنما نحن مصلحون) وليس ما نحن فيه بفساد.
11-أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَـكِن لاَّ يَشْعُرُونَ [البقرة 12]
قال الله تعالى رداً عليهم : (ألا) للتنبيه (إنهم هم المفسدون ولكن لا يشعرون) بذلك
12-وَإِذَا قِيلَ لَهُمْ آمِنُواْ كَمَا آمَنَ النَّاسُ قَالُواْ أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاء أَلا إِنَّهُمْ هُمُ السُّفَهَاء وَلَـكِن لاَّ يَعْلَمُونَ [البقرة 13]
(وإذا قيل لهم آمنوا كما آمن الناس) أصحاب النبي صلى الله عليه وسلم (قالوا أنؤمن كما آمن السفهاء) الجهال أي لا نفعل كفعلهم قال تعالى ردا عليهم: (ألا إنهم هم السفهاء ولكن لا يعلمون) ذلك
13-وَإِذَا لَقُواْ الَّذِينَ آمَنُواْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ إِلَى شَيَاطِينِهِمْ قَالُواْ إِنَّا مَعَكْمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ [البقرة 14]
(وإذا لقوا) أصله لقيوا حذفت الضمة للاستثقال ثم الياء لالتقائها ساكنة مع الواو (الذين آمنوا قالوا آمنا وإذا خلوا) منهم ورجعوا (إلى شياطينهم) رؤسائهم (قالوا إنا معكم) في الدين (إنما نحن مستهزئون) بهم بإظهار الإيمان
14-اللّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ [البقرة 15]
(الله يستهزئ بهم) يجازيهم باستهزائهم (ويمدهم) يمهلهم (في طغيانهم) بتجاوزهم الحد في الكفر (يعمهون) يترددون تحيرا حال
15-أُوْلَـئِكَ الَّذِينَ اشْتَرُوُاْ الضَّلاَلَةَ بِالْهُدَى فَمَا رَبِحَت تِّجَارَتُهُمْ وَمَا كَانُواْ مُهْتَدِينَ [البقرة 16]
(أولئك الذين اشتروا الضلالة بالهدى) أي استبدلوها به (فما ربحت تجارتهم) أي ما ربحوا فيها بل خسروا لمصيرهم إلى النار المؤبدة عليهم (وما كانوا مهتدين) فيما فعلوا
16-مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً فَلَمَّا أَضَاءتْ مَا حَوْلَهُ ذَهَبَ اللّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لاَّ يُبْصِرُونَ [البقرة 17]
(مثلهم) صفتهم في نفاقهم (كمثل الذي استوقد) أوقد (ناراً) في ظلمة (فلما أضاءت) أنارت (ما حوله) فأبصر واستدفأ وأمن ممن يخافه (ذهب الله بنورهم) أطفأه ، وجُمع الضمير مراعاة لمعنى الذي (وتركهم في ظلمات لا يبصرون) ما حولهم متحيرين عن الطريق خائفين فكذلك هؤلاء أمنوا بإظهار كلمة الإيمان فإذا ماتوا جاءهم الخوف والعذاب
17-صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لاَ يَرْجِعُونَ [البقرة 18]
هم (صمٌّ) عن الحق فلا يسمعونه سماع قبول (بكمٌ) خرسٌ عن الخير فلا يقولونه (عُمْيٌ) عن طريق الهدى فلا يرونه (فهم لا يرجعون) عن الضلالة
18-أَوْ كَصَيِّبٍ مِّنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصْابِعَهُمْ فِي آذَانِهِم مِّنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ واللّهُ مُحِيطٌ بِالْكافِرِينَ [البقرة 19]
(أو) مثلهم (كصيِّب) أي كأصحاب مطر ، وأصله صيوب من صاب يصوب أي ينزل (من السماء) السحاب (فيه) أي السحاب (ظلمات) متكاثفة (ورعد) هو الملك الموكل به وقيل صوته (وبرق) لمعان صوته الذي يزجره به (يجعلون) أي أصحاب الصيب (أصابعهم) أي أناملها (في آذانهم من) أجل (الصواعق) شدة صوت الرعد لئلا يسمعوها (حذر) خوف (الموت) من سماعها ، كذلك هؤلاء إذا نزل القرآن وفيه ذكر الكفر المشبه بالظلمات والوعيد عليه المشبه بالرعد والحجج والبينة المشبهة بالبرق ، يسدون آذانهم لئلا يسمعوه فيميلوا إلى الإيمان وترك دينهم وهو عندهم موت (والله محيط بالكافرين) علما وقدرة فلا يفوتونه
19-يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاء لَهُم مَّشَوْاْ فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُواْ وَلَوْ شَاء اللّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّه عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 20]
(يكاد) يقرب (البرق يخطف أبصارهم) يأخذها بسرعة (كلما أضاء لهم مشوا فيه) أي في ضوئه (وإذا أظلم عليهم قاموا) وقفوا ، تمثيل لإزعاج ما في القرآن من الحجج قلوبهم وتصديقهم لما سمعوا فيه مما يحبون ووقوفهم عما يكرهون (ولو شاء الله لذهب بسمعهم) بمعنى أسماعهم (وأبصارهم) الظاهرة كما ذهب بالباطنة (إن الله على كل شيء) شاءه (قدير) ومثله إذهاب ما ذكر
20-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أُولَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [البقرة 82]
(والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة هم فيها خالدون)
21-أَمْ تُرِيدُونَ أَن تَسْأَلُواْ رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِن قَبْلُ وَمَن يَتَبَدَّلِ الْكُفْرَ بِالإِيمَانِ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [البقرة 108]
(أم) بل أ (تريدون أن تسألوا رسولكم كما سئل موسى) أي سأله قومه (من قبل) من قولهم : أرِنا الله جهرة وغير ذلك (ومن يتبدل الكفر بالإيمان) أي يأخذه بدله بترك النظر في الآيات البينات واقتراح غيرها (فقد ضل سواء السبيل) أخطأ الطريق الحق والسواء في الأصل الوسط
22-قُولُواْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِن رَّبِّهِمْ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ [البقرة 136]
(قولوا) خطاب للمؤمنين (آمنا بالله وما أنزل إلينا) من القرآن (وما أنزل إلى إبراهيم) من الصحف العشر (وإسماعيل وإسحاق ويعقوب والأسباط) أولاده (وما أوتي موسى) من التوراة (وعيسى) من الإنجيل (وما أوتي النبيون من ربهم) من الكتب والآيات (لا نفرق بين أحد منهم) فنؤمن ببعض ونكفر ببعض كاليهود والنصارى (ونحن له مسلمون)
23-يَا أَيُّهَا الَّذِينَ آمَنُواْ اسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ إِنَّ اللّهَ مَعَ الصَّابِرِينَ [البقرة 153]
(يا أيها الذين آمنوا استعينوا) على الآخرة (بالصبر) على الطاعة والبلاء (والصلاة) خصها بالذكر لتكررها وعظمها (إن الله مع الصابرين) بالعون
24-رَّبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإِيمَانِ أَنْ آمِنُواْ بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأبْرَارِ [أل عمران 193]
(ربنا إننا سمعنا مناديا ينادي) يدعو الناس (للإيمان) أي إليه وهو محمد أو القرآن (أن) أي بأن (آمنوا بربكم فآمنا) به (ربنا فاغفر لنا ذنوبنا وكفر) غطِّ (عنا سيئاتنا) فلا تظهرها بالعقاب عليها (وتوفنا) اقبض أرواحنا (مع) في جملة (الأبرار) الأنبياء الصالحين
25-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً لَّهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَنُدْخِلُهُمْ ظِـلاًّ ظَلِيلاً [النساء 57]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا لهم فيها أزواج مطهرة) من الحيض وكل قذر (وندخلهم ظلاً ظليلاً) دائما لا تنسخه شمس وهو ظل الجنة
26-يَا أَيُّهَا الَّذِينَ آمَنُواْ آمِنُواْ بِاللّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِيَ أَنزَلَ مِن قَبْلُ وَمَن يَكْفُرْ بِاللّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً [النساء 136]
(يا أيها الذين آمَنوا آمِنوا) داوموا على الإيمان (بالله ورسوله والكتاب الذي نزل على رسوله) محمد صلى الله عليه وسلم وهو القرآن (والكتاب الذي أنزل من قبل) على الرسل بمعنى الكتب ، وفي قراءة بالبناء للفاعل في الفعلين (ومن يكفر بالله وملائكته وكتبه ورسله واليوم الآخر فقد ضل ضلالا بعيدا) عن الحق
27-فَأَمَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزيدُهُم مِّن فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنكَفُواْ وَاسْتَكْبَرُواْ فَيُعَذِّبُهُمْ عَذَاباً أَلُيماً وَلاَ يَجِدُونَ لَهُم مِّن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً [النساء 173]
(فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم) ثواب أعمالهم (ويزيدهم من فضله) ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر (وأما الذين استنكفوا واستكبروا) عن عبادته (فيعذبهم عذابا أليما) مؤلما هو عذاب النار (ولا يجدون لهم من دون الله) أي غيره (وليا) يدفعه عنهم (ولا نصيرا) يمنعهم منه
28-فَأَمَّا الَّذِينَ آمَنُواْ بِاللّهِ وَاعْتَصَمُواْ بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِّنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطاً مُّسْتَقِيماً [النساء 175]
(فأما الذين آمنوا) بالقرآن (بالله واعتصموا به فسيدخلهم في رحمة منه وفضل ويهديهم إليه صراطا) طريقا (مستقيما) هو دين الإسلام
29-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُباً فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَـكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 6]
(يا أيها الذين آمنوا إذا قمتم) أي أردتم القيام (إلى الصلاة) وأنتم محدثون (فاغسلوا وجوهكم وأيديكم إلى المرافق) أي معها كما بينته السنة (وامسحوا برؤوسكم) الباء للإلصاق أي ألصقوا المسح بها من غير إسالة ماء وهو اسم جنس فيكفي أقل ما يصدق عليه وهو مسح بعض الشعر وعليه الشافعي (وأرجلكم) بالنصب عطفا على أيديكم وبالجر على الجوار (إلى الكعبين) أي معهما كما بينته السنة وهما العظمان الناتئان في كل رجل عند مفصل الساق والقدم والفصل بين الأيدي والأرجل المغسولة بالرأس الممسوح يفيد وجوب الترتيب في طهارة هذه الأعضاء وعليه الشافعي ويؤخذ من السنة وجوب النية فيه كغيره من العبادات (وإن كنتم جنبا فاطَّهَرُوا) فاغتسلوا (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين (أو جاء أحد منكم من الغائط) أي أحدث (أو لامستم النساء) سبق مثله في آية النساء (فلم تجدوا ماء) بعد طلبه (فتيمموا) اقصدوا (صعيدا طيبا) ترابا طاهرا (فامسحوا بوجوهكم وأيديكم) مع المرفقين (منه) بضربتين والباء للإلصاق ، وبينت السنة أن المراد استيعاب العضوين بالمسح (ما يريد الله ليجعل عليكم من حرج) ضيق بما فرض عليكم من الوضوء والغسل والتيمم (ولكن يريد ليطهركم) من الأحداث والذنوب (وليتم نعمته عليكم) بالإسلام ببيان شرائع الدين (لعلكم تشكرون) نعمه
30-هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيهُمُ الْمَلآئِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لاَ يَنفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِن قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً قُلِ انتَظِرُواْ إِنَّا مُنتَظِرُونَ [الانعام 158]
(هل ينظرون) ما ينتظر المكذبون (إلا أن تأتيهم) بالتاء والياء (الملائكة) لقبض أرواحهم (أو يأتي ربك) أي أمره بمعنى عذابه (أو يأتي بعض آيات ربك) أي علاماته الدالة على الساعة (يوم يأتي بعض آيات ربك) وهي طلوع الشمس من مغربها كما في حديث الصحيحين (لا ينفع نفسا إيمانها لم تكن آمنت من قبل) الجملة صفة النفس (أو) نفسا لم تكن (كسبت في إيمانها خيرا) طاعة أي لا تنفعها توبتها كما في الحديث (قل انتظروا) أحد هذه الأشياء (إنا منتظرون) ذلك
31-إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعاً لَّسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللّهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُواْ يَفْعَلُونَ [الانعام 159]
(إن الذين فرقوا دينهم) باختلافهم فيه فأخذوا بعضه وتركوا بعضه (وكانوا شيعا) فرقا في ذلك ، وفي قراءة {فارقوا} أي تركوا دينهم الذي أمروا به وهم اليهود والنصارى (لست منهم في شيء) أي فلا تتعرض لهم (إنما أمرهم إلى الله) يتولاه (ثم ينبئهم) في الآخرة (بما كانوا يفعلون) فيجازيهم به ، وهذا منسوخ بآية السيف
32-الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ [يونس 63]
هم (الذين آمنوا وكانوا يتقون) الله بامتثال أمره ونهيه
33-لَهُمُ الْبُشْرَى فِي الْحَياةِ الدُّنْيَا وَفِي الآخِرَةِ لاَ تَبْدِيلَ لِكَلِمَاتِ اللّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [يونس 64]
(لهم البشرى في الحياة الدنيا) فسرت في حديث صححه الحاكم بالرؤيا الصالحة يراها الرجل أو تُرى له (وفي الآخرة) الجنة والثواب (لا تبديل لكلمات الله) لا خلف لمواعيده (ذلك) المذكور (هو الفوز العظيم)
34-وَلاَ يَحْزُنكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلّهِ جَمِيعاً هُوَ السَّمِيعُ الْعَلِيمُ [يونس 65]
(ولا يحزنك قولهم) لك لست مرسلاً وغيره (إن) استئناف (العزة) القوة (لله جميعا هو السميع) للقول (العليم) بالفعل فيجازيهم وينصرك
35-وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكِينَ [يونس 105]
(و) قيل لي (أن أقم وجهك للدين حنيفاً) مائلاً إليه (ولا تكونن من المشركين)
36-وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذاً مِّنَ الظَّالِمِينَ [يونس 106]
(ولا تدع) تعبد (من دون الله ما لا ينفعك) إن عبدته (ولا يضرك) إن لم تعبده (فإن فعلت) ذلك فرضاً (فإنك إذا من الظالمين)
37-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَخْبَتُواْ إِلَى رَبِّهِمْ أُوْلَـئِكَ أَصْحَابُ الجَنَّةِ هُمْ فِيهَا خَالِدُونَ [هود 23]
(إن الذين آمنوا وعملوا الصالحات وأخبتوا) سكنوا واطمأنوا وأنابوا (إلى ربهم أولئك أصحاب الجنة هم فيها خالدون)
38-مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً أَفَلاَ تَذَكَّرُونَ [هود 24]
(مثل) صفة (الفريقين) الكفار والمؤمنين (كالأعمى والأصم) هذا مثل الكافر (والبصير والسميع) هذا مثل المؤمن (هل يستويان مثلاً) لا (أفلا تذَّكرون) فيه إدغام التاء في الأصل في الذال تتعظون
39-الَّذِينَ آمَنُواْ وَتَطْمَئِنُّ قُلُوبُهُم بِذِكْرِ اللّهِ أَلاَ بِذِكْرِ اللّهِ تَطْمَئِنُّ الْقُلُوبُ [الرعد 28]
(الذين آمنوا وتطمئن) تسكن (قلوبهم بذكر الله) أي وعده (ألا بذكر الله تطمئن القلوب) أي قلوب المؤمنين
40-الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ [الرعد 29]
(الذين آمنوا وعملوا الصالحات) مبتدأ خبره (طوبى) مصدر من الطيب ، أو شجرة في الجنة يسير الراكب في ظلها مائة عام ما يقطعها (لهم وحسن مآب) مرجع
41-مَّثَلُ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لاَّ يَقْدِرُونَ مِمَّا كَسَبُواْ عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلاَلُ الْبَعِيدُ [ابراهيم 18]
(مثل) صفة (الذين كفروا بربهم) مبتدأ ويبدل منه (أعمالهم) الصالحات كصلة وصدقة في عدم الانتفاع بها (كرماد اشتدت به الريح في يوم عاصف) شديد هبوب الريح فجعلته هباء منثورا لا يقدر عليه والجار والمجرور خبر المبتدأ (لا يقدرون) أي الكفار (مما كسبوا) عملوا في الدنيا (على شيء) أي لا يجدون له ثوابا لعدم شرطه (ذلك هو الضلال) الهلاك (البعيد)
42-وَأُدْخِلَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلاَمٌ [ابراهيم 23]
(وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين) حال مقدرة (فيها بإذن ربهم تحيتهم فيها) من الله ومن الملائكة وفيما بينهم (سلام)
43-مَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ [النحل 97]
(من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة) قيل هي حياة الجنة وقيل في الدنيا بالقناعة أو الرزق الحلال (ولنجزينهم أجرهم بأحسن ما كانوا يعملون)
44-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً [الكهف 30]
(إن الذين آمنوا وعملوا الصالحات إنا لا نضيع أجر من أحسن عملا) الجملة خبر إن الذين وفيها إقامة الظاهر مقام المضمر والمعنى أجرهم أي نثيبهم بما تضمنه
45-أُوْلَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَيَلْبَسُونَ ثِيَاباً خُضْراً مِّن سُندُسٍ وَإِسْتَبْرَقٍ مُّتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقاً [الكهف 31]
(أولئك لهم جنات عدن) إقامة (تجري من تحتهم الأنهار يحلون فيها من أساور) قيل من زائدة وقيل للتبعيض وهي جمع اسورة كأحمرة جمع سوار (من ذهب ويلبسون ثيابا خضرا من سندس) مارق من الديباج (وإستبرق) ما غلظ منه وفي آية الرحمن بطائنها من استبرق (متكئين فيها على الأرائك) جمع أريكة وهي السرير في الحجلة وهي بيت يزين بالثياب والستور للعروس (نعم الثواب) الجزاء الجنة (وحسنت مرتفقا)
46-وَاضْرِبْ لَهُم مَّثَلاً رَّجُلَيْنِ جَعَلْنَا لِأَحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعاً [الكهف 32]
(واضرب) اجعل (لهم) للكفار مع المؤمنين (مثلا رجلين) بدل وهو وما بعده تفسير للمثل (جعلنا لأحدهما) الكافر (جنتين) بستانين (من أعناب وحففناهما بنخل وجعلنا بينهما زرعا) يقتات به
47-كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئاً وَفَجَّرْنَا خِلَالَهُمَا نَهَراً [الكهف 33]
(كلتا الجنتين) كلتا مفرد يدل على التثنية مبتدأ (آتت) خبره (أكلها) ثمرها (ولم تظلم) تنقص (منه شيئا وفجرنا) أي شققنا (خلالهما نهرا) يجري بينهما
48-وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنكَ مَالاً وَأَعَزُّ نَفَراً [الكهف 34]
(وكان له) مع الجنتين (ثمر) بفتح الثاء والميم وبضمهما وبضم الأول وسكون الثاني وهو جمع ثمرة كشجرة وشجر وخشبة وخشب وبدنة وبدن (فقال لصاحبه) المؤمن (وهو يحاوره) يفاخره (أنا أكثر منك مالا وأعز نفرا) عشيرة
49-وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِّنَفْسِهِ قَالَ مَا أَظُنُّ أَن تَبِيدَ هَذِهِ أَبَداً [الكهف 35]
(ودخل جنته) بصاحبه يطوف به فيها ويريه أثمارها ولم يقل جنتيه إرادة للروضة وقيل اكتفاء بالواحد (وهو ظالم لنفسه) بالكفر (قال ما أظن أن تبيد) تنعدم (هذه أبدا)
50-وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّدِدتُّ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِّنْهَا مُنقَلَباً [الكهف 36]
(وما أظن الساعة قائمة ولئن رددت إلى ربي) في الآخرة على زعمك (لأجدن خيرا منها منقلبا) مرجعا
51-قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً [الكهف 37]
(قال له صاحبه وهو يحاوره) يجاوبه (أكفرت بالذي خلقك من تراب) لأن آدم خلق منه (ثم من نطفة) مني (ثم سواك) عدلك وصيرك (رجلا)
52-لَّكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَداً [الكهف 38]
(لكن) أصله لكن أنا نقلت حركة الهمزة إلى النون أو حذفت الهمزة ثم ادغمت النون في مثلها (هو) ضمير الشأن تفسره الجملة بعده والمعنى أنا أقول (الله ربي ولا أشرك بربي أحدا)
53-وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاء اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ إِن تُرَنِ أَنَا أَقَلَّ مِنكَ مَالاً وَوَلَداً [الكهف 39]
(ولولا) هلا (إذ دخلت جنتك قلت) عند إعجابك بها هذا (ما شاء الله لا قوة إلا بالله) وفي الحديث من أعطي خيرا من مال أو أهل فيقول عند ذلك ما شاء الله لا قوة إلا بالله لم ير فيه مكروها (إن ترن أنا) ضمير فصل بين المفعولين (أقل منك مالا وولدا)
54-فَعَسَى رَبِّي أَن يُؤْتِيَنِ خَيْراً مِّن جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا حُسْبَاناً مِّنَ السَّمَاءِ فَتُصْبِحَ صَعِيداً زَلَقاً [الكهف 40]
(فعسى ربي أن يؤتين خيرا من جنتك) جواب الشرط (ويرسل عليها حسبانا) جمع حسبانة أي صواعق (من السماء فتصبح صعيدا زلقا) أرضا ملساء لا يثبت عليها قدم
55-أَوْ يُصْبِحَ مَاؤُهَا غَوْراً فَلَن تَسْتَطِيعَ لَهُ طَلَباً [الكهف 41]
(أو يصبح ماؤها غورا) بمعنى غائرا عطف على يرسل دون تصبح لأن غور الماء لا يتسبب عن الصواعق (فلن تستطيع له طلبا) حيلة تدركه بها
56-وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَداً [الكهف 42]
(وأحيط بثمره) بأوجه الضبط السابقة مع جنته بالهلاك فهلكت (فأصبح يقلب كفيه) ندما وتحسرا (على ما أنفق فيها) في عمارة جنته (وهي خاوية) ساقطة (على عروشها) دعائمها للكرم بأن سقطت ثم سقط الكرم (ويقول يا) للتنبيه (ليتني لم أشرك بربي أحدا)
57-وَلَمْ تَكُن لَّهُ فِئَةٌ يَنصُرُونَهُ مِن دُونِ اللَّهِ وَمَا كَانَ مُنتَصِراً [الكهف 43]
(ولم تكن) بالتاء والياء (له فئة) جماعة (ينصرونه من دون الله) عند هلاكها (وما كان منتصرا) عند هلاكها بنفسه
58-هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَاباً وَخَيْرٌ عُقْباً [الكهف 44]
(هنالك) أي يوم القيامة (الولاية) بفتح الواو النصرة وبكسرها الملك (لله الحق) بالرفع صفة الولاية وبالجر صفة الجلالة (هو خير ثوابا) من ثواب غيره لو كان يثيب (وخير عقبا) بضم القاف وسكونها عاقبة المؤمنين ونصبهما على التمييز
59-قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً [الكهف 103]
(قل هل ننبئكم بالأخسرين أعمالا) تمييز طابق المميز وبينهم بقوله
60-الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً [الكهف 104]
(الذين ضل سعيهم في الحياة الدنيا) بطل عملهم (وهم يحسبون) يظنون (أنهم يحسنون صنعا) عملا يجازون عليه
61-أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً [الكهف 105]
(أولئك الذين كفروا بآيات ربهم) بدلائل توحيده من القرآن وغيره (ولقائه) أي وبالبعث والحساب والثواب والعقاب (فحبطت أعمالهم) بطلت (فلا نقيم لهم يوم القيامة وزنا) أي لا نجعل لهم قدرا
62-ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً [الكهف 106]
(ذلك) أي الأمر الذي ذكرت عن حبوط أعمالهم وغيره مبتدأ خبره (جزاؤهم جهنم بما كفروا واتخذوا آياتي ورسلي هزوا) أي مهزوءا بهما
63-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً [الكهف 107]
(إن الذين آمنوا وعملوا الصالحات كانت لهم) في علم الله (جنات الفردوس) هو وسط الجنة وأعلاها والإضافة إليه للبيان (نزلا) منزلا
64-خَالِدِينَ فِيهَا لَا يَبْغُونَ عَنْهَا حِوَلاً [الكهف 108]
(خالدين فيها لا يبغون) يطلبون (عنها حولا) تحولا إلى غيرها
65-إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئاً [مريم 60]
(إلا) لكن (من تاب وآمن وعمل صالحا فأولئك يدخلون الجنة ولا يظلمون) ينقصون (شيئا) من ثوابهم
66-وَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْماً وَلَا هَضْماً [طه 112]
(ومن يعمل من الصالحات) الطاعات (وهو مؤمن فلا يخاف ظلما) بزيادة في سيآته (ولا هضما) بنقص من حسناته
67-فَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ [الأنبياء 94]
(فمن يعمل من الصالحات وهو مؤمن فلا كفران) أي لاجحود (لسعيه وإنا له كاتبون) بأن نأمر الحفظة بكتبه فنجازيه عليه
68-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ [الروم 15]
(فأما الذين آمنوا وعملوا الصالحات فهم في روضة) جنة (يحبرون) يسرون
69-فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِن قَبْلِ أَن يَأْتِيَ يَوْمٌ لَّا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ [الروم 43]
(فأقم وجهك للدين القيم) دين الإسلام (من قبل أن يأتي يوم لا مرد له من الله) هو يوم القيامة (يومئذ يصدعون) فيه إدغام التاء في الأصل في الصاد يتفرقون بعد الحساب إلى الجنة والنار
70-مَن كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحاً فَلِأَنفُسِهِمْ يَمْهَدُونَ [الروم 44]
(من كفر فعليه كفره) وبال كفره وهو النار (ومن عمل صالحا فلأنفسهم يمهدون) يوطئون منزلهم في الجنة
71-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِن فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ [الروم 45]
(ليجزي) متعلق بيصدعون (الذين آمنوا وعملوا الصالحات من فضله) يثيبهم (إنه لا يحب الكافرين) يعاقبهم
72-إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّداً وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ [السجدة 15]
(إنما يؤمن بآياتنا) القرآن (الذين إذا ذكروا) وعظوا (بها خروا سجدا وسبحوا) متلبسين (بحمد ربهم) قالوا سبحان الله وبحمده (وهم لا يستكبرون) عن الإيمان والطاعة
73-تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [السجدة 16]
(تتجافى جنوبهم) ترتفع (عن المضاجع) مواضع الاضطجاع بفرشها لصلاتهم بالليل تهجدا (يدعون ربهم خوفا) من عقابه (وطمعا) في رحمته (ومما رزقناهم ينفقون) يتصدقون
74-أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلاً بِمَا كَانُوا يَعْمَلُونَ [السجدة 19]
(أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلا) هو ما يعد للضيف (بما كانوا يعملون)
75-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً [الأحزاب 70]
(يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا) صوابا
76-وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُم بِالَّتِي تُقَرِّبُكُمْ عِندَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ لَهُمْ جَزَاء الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ [سبأ 37]
(وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى) قربى أي تقريبا (إلا) لكن (من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا) أي جزاء العمل الحسنة مثلا بعشر فأكثر (وهم في الغرفات) من الجنة (آمنون) من الموت وغيره وفي قراءة الغرفة بمعنى الجمع
77-الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ [فاطر 7]
(الذين كفروا لهم عذاب شديد والذين آمنوا وعملوا الصالحات لهم مغفرة وأجر كبير) هذا بيان لموافقي الشيطان وما لمخالفيه
78-قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ [الزمر 10]
(قل يا عباد الذين آمنوا اتقوا ربكم) أي عذابه بأن تطيعوه (للذين أحسنوا في هذه الدنيا) بالطاعة (حسنة) هي الجنة (وأرض الله واسعة) فهاجروا إليها من بين الكفار ومشاهدة المنكرات (إنما يوفى الصابرون) على الطاعة وما يبتلون به (أجرهم بغير حساب) بغير مكيال ولا ميزان
79-وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَن يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ [الزمر 17]
(والذين اجتنبوا الطاغوت) الأوثان (أن يعبدوها وأنابوا) أقبلوا (إلى الله لهم البشرى) بالجنة (فبشر عباد)
80-الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُوْلَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُوْلَئِكَ هُمْ أُوْلُوا الْأَلْبَابِ [الزمر 18]
(الذين يستمعون القول فيتبعون أحسنه) وهو ما فيه صلاحهم (أولئك الذين هداهم الله وأولئك هم أولوا الألباب) أصحاب العقول
81-فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ [غافر 84]
(فلما رأوا بأسنا) شدة عذابنا (قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين)
82-فَلَمْ يَكُ يَنفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ [غافر 85]
(فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله) نصبه على المصدر بفعل مقدر من لفظه (التي قد خلت في عباده) في الأمم أن لا ينفعهم الإيمان وقت نزول العذاب (وخسر هنالك الكافرون) تبين خسرانهم لكل أحد وهم خاسرون في كل وقت قبل ذلك
83-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [فصلت 8]
(إن الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون) مقطوع
84-الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ [محمد 1]
(الذين كفروا) من أهل مكة (وصدوا) غيرهم (عن سبيل الله) الإيمان (أضل) أحبط (أعمالهم) كإطعام الطعام وصلة الأرحام فلا يرون لها في الآخرة ثوابا ويجزون بها في الدنيا من فضله تعالى
85-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِن رَّبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ [محمد 2]
(والذين آمنوا) أي الأنصار وغيرهم (وعملوا الصالحات وآمنوا بما نزل على محمد) القرآن (وهو الحق من ربهم كفر عنهم) غفر لهم (سيئاتهم وأصلح بالهم) حالهم فلا يعصونه
86-ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِن رَّبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ [محمد 3]
(ذلك) إضلال الأعمال وتكفير السيئات (بأن) بسبب أن (الذين كفروا اتبعوا الباطل) الشيطان (وأن الذين آمنوا اتبعوا الحق) القرآن (من ربهم كذلك) مثل ذلك البيان (يضرب الله للناس أمثالهم) يبين أحوالهم أي فالكافر يحبط عمله والمؤمن يغفر ذلله
87-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ أُوْلَئِكَ هُمُ الصَّادِقُونَ [الحجرات 15]
(إنما المؤمنون) الصادقون في إيمانهم كما صرح به بعد (الذين آمنوا بالله ورسوله ثم لم يرتابوا) لم يشكوا في الإيمان (وجاهدوا بأموالهم وأنفسهم في سبيل الله) فجهادهم يظهر بصدق إيمانهم (أولئك هم الصادقون) في إيمانهم لا من قالوا آمنا ولم يوجد منهم غير الإسلام
88-قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [الحجرات 16]
(قل) لهم (أتعلمون الله بدينكم) مضعف علم بمعنى شعر أي اتشعرونه بما أنتم عليه في قولكم آمنا (والله يعلم ما في السماوات وما في الأرض والله بكل شيء عليم)
89-يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُل لَّا تَمُنُّوا عَلَيَّ إِسْلَامَكُم بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِن كُنتُمْ صَادِقِينَ [الحجرات 17]
(يمنون عليك أن أسلموا) من غير قتال بخلاف غيرهم ممن أسلم بعد قتاله منهم (قل لا تمنوا علي إسلامكم) منصوب بنزع الخافض الباء ويقدر قبل أن في الموضعين (بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين) في قولكم آمنا
90-إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ [الحجرات 18]
(إن الله يعلم غيب السماوات والأرض) ما غاب فيهما (والله بصير بما تعملون) بالتاء والياء لا يخفى عليه شيء منه
91-يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ [الجمعة 1]
(يسبح لله) ينزهه فاللام زائدة (ما في السماوات وما في الأرض) في ذكره ما تغليب للأكثر (الملك القدوس) المنزه عما لا يليق به (العزيز الحكيم) في ملكه وصنعه
92-هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُوا مِن قَبْلُ لَفِي ضَلَالٍ مُّبِينٍ [الجمعة 2]
(هو الذي بعث في الأميين) العرب والامي من لا يكتب ولا يقرأ كتابا (رسولا منهم) هو محمد صلى الله عليه وسلم (يتلوا عليهم آياته) القرآن (ويزكيهم) يطهرهم من الشرك (ويعلمهم الكتاب) القرآن (والحكمة) ما فيه من الأحكام (وإن) مخففة من الثقيلة واسمها محذوف أي وإنهم (كانوا من قبل) مجيئه (لفي ضلال مبين) بين
93-وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ [الجمعة 3]
(وآخرين) عطف على الأميين أي الموجودين (منهم) والآيتين منهم بعدهم (لما) لم (يلحقوا بهم) في السابقة والفضل (وهو العزيز الحكيم) في ملكه وصنعه وهم التابعون والاقتصار عليهم كاف في بيان فضل الصحابة المبعوث فيهم النبي صلى الله عليه وسلم على من عداهم ممن بعث إليهم وآمنوا به من جميع الإنس والجن إلى يوم القيامة لأن كل قرن خير ممن يليه
94-ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ [الجمعة 4]
(ذلك فضل الله يؤتيه من يشاء) النبي ومن ذكر معه (والله ذو الفضل العظيم)
95-فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [التغابن 8]
(فآمنوا بالله ورسوله والنور) والقرآن (الذي أنزلنا والله بما تعملون خبير)
96-لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ [البينة 1]
(لم يكن الذين كفروا من) للبيان (أهل الكتاب والمشركين) أي عبدة الأصنام عطف على أهل (منفكين) خبر يكن أي زائلين عما هم عليه (حتى تأتيهم) أي أتتهم (البينة) أي الحجة الواضحة وهي محمد صلى الله عليه وسلم
97-رَسُولٌ مِّنَ اللَّهِ يَتْلُو صُحُفاً مُّطَهَّرَةً [البينة 2]
(رسول من الله) بدل من البينة وهو النبي محمد صلى الله عليه وسلم (يتلوا صحفا مطهرة) من الباطل
98-فِيهَا كُتُبٌ قَيِّمَةٌ [البينة 3]
(فيها كتب) أحكام مكتوبة (قيمة) مستقيمة أي يتلو مضمون ذلك وهو القرآن فمنهم من آمن به ومنهم من كفر
99-وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَةُ [البينة 4]
(وما تفرق الذين أوتوا الكتاب) في الإيمان به صلى الله عليه وسلم (إلا من بعد ما جاءتهم البينة) أي هو صلى الله عليه وسلم أو القرآن الجائي به معجزة له وقبل مجيئه صلى الله عليه وسلم كانوا مجتمعين على الإيمان به إذا جاء فحسده من كفر به منهم
100-وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ [البينة 5]
(وما أمروا) في كتابيهم التوراة والانجيل (إلا ليعبدوا الله) أي أن يعبدوه فحذفت أن وزيدت اللام (مخلصين له الدين) من الشرك (حنفاء) مستتقيمين على دين إبراهيم ودين محمد إذا جاء فكيف كفروا به (ويقيموا الصلاة ويؤتوا الزكاة وذلك دين) الملة (القيمة) المستقيمة
101-إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُوْلَئِكَ هُمْ شَرُّ الْبَرِيَّةِ [البينة 6]
(إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها) حال مقدرة أي مقدرا خلودهم فيها من الله تعالى (أولئك هم شر البرية)
102-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ [البينة 7]
(إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) الخليقة


الدعوة إلى الإيمان

الايمان
الايمان بالله
الدعوة إلى الإيمان

1-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
2-أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَآئِكُمْ هُنَّ لِبَاسٌ لَّكُمْ وَأَنتُمْ لِبَاسٌ لَّهُنَّ عَلِمَ اللّهُ أَنَّكُمْ كُنتُمْ تَخْتانُونَ أَنفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللّهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّليْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللّهِ فَلاَ تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ [البقرة 187]
(أحل لكم ليلة الصيام الرفث) بمعنى الإفضاء (إلى نسائكم) بالجماع ، نزل نسخا لما كان في صدر الإسلام على تحريمه وتحريم الأكل والشرب بعد العشاء (هن لباس لكم وأنتم لباس لهن) كناية عن تعانقهما أو احتياج كل منهما إلى صاحبه (علم الله أنكم كنتم تختانون) تخونون (أنفسكم) بالجماع ليلة الصيام ، وقع ذلك لعمر وغيره واعتذروا إلى النبي صلى الله عليه وسلم (فتاب عليكم) قبل توبتكم (وعفا عنكم فالآن) إذ أحل لكم (باشروهن) جامعوهن. (وابتغوا) اطلبوا (ما كتب الله لكم) أي أباحه من الجماع أو قدَّره من الولد (وكلوا واشربوا) الليل كله (حتى يتبين) يظهر (لكم الخيط الأبيض من الخيط الأسود من الفجر) أي الصادق بيان للخيط الأبيض وبيان الأسود محذوف أي من الليل شبه ما يبدو من البياض وما يمتد معه من الغبش بخيطين أبيض وأسود في الامتداد (ثم أتموا الصيام) من الفجر (إلى الليل) أي إلى دخوله بغروب الشمس (ولا تباشروهن) أي نساءكم (وأنتم عاكفون) مقيمون بنية الاعتكاف (في المساجد) متعلق بعاكفون ، نهي لمن كان يخرج وهو معتكف فيجامع امرأته ويعود (تلك) الأحكام المذكورة (حدود الله) حدها لعباده ليقفوا عندها (فلا تقربوها) أبلغ من لا تعتدوها المعبر به في آية أخرى (كذلك) كما بين لكم ما ذكر (يبين الله آياته للناس لعلهم يتقون) محارمه
3-لاَ إِكْرَاهَ فِي الدِّينِ قَد تَّبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا وَاللّهُ سَمِيعٌ عَلِيمٌ [البقرة 256]
(لا إكراه في الدين) على الدخول فيه (قد تبين الرشد من الغي) أي ظهر بالآيات البينات أن الإيمان رشد والكفر غي نزلت فيمن كان له من الأنصار أولاد أراد أن يكرههم على الإسلام (فمن يكفر بالطاغوت) الشيطان أو الأصنام وهو يطلق على المفرد والجمع (ويؤمن بالله فقد استمسك) تمسك (بالعروة الوثقى) بالعقد المحكم (لا انفصام) انقطاع (لها والله سميع) بما يقال (عليم) بما يفعل
4-آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ وَقَالُواْ سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ [البقرة 285]
(آمن) صدق (الرسول) محمد صلى الله عليه وسلم (بما أنزل إليه من ربه) من القرآن (والمؤمنون) عطف عليه (كلٌ) تنوينه عوض عن المضاف إليه (آمن بالله وملائكته وكتبه) بالجمع والإفراد (ورسله) يقولون (لا نفرق بين أحد من رسله) فنؤمن ببعض ونكفر ببعض كما فعل اليهود والنصارى (وقالوا سمعنا) أي ما أمرنا به سماع قبول (وأطعنا) نسألك (غفرانك ربنا وإليك المصير) المرجع بالبعث ، ولما نزلت الآية التي قبلها شكا المؤمنون من الوسوسة وشق عليهم المحاسبة بها فنزل:
5-قُلْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ عَلَيْنَا وَمَا أُنزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِن رَّبِّهِمْ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ [أل عمران 84]
(قل) لهم يا محمد (آمنا بالله وما أنزل علينا وما أنزل على إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط) أولاده (وما أوتي موسى وعيسى والنبيون من ربهم لا نفرق بين أحد منهم) بالتصديق والتكذيب (ونحن له مسلمون) مخلصون في العبادة. ونزل فيمن ارتد ولحق بالكفار:
6-كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَّهُم مِّنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ [أل عمران 110]
(كنتم) يا أمة محمد في علم الله تعالى (خير أمة أخرجت) أظهرت (للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان) الإيمان (خيراً لهم منهم المؤمنون) كعبد الله بن سلام رضي الله عنه وأصحابه (وأكثرهم الفاسقون) الكافرون
7-مَّا كَانَ اللّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللّهَ يَجْتَبِي مِن رُّسُلِهِ مَن يَشَاءُ فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَإِن تُؤْمِنُواْ وَتَتَّقُواْ فَلَكُمْ أَجْرٌ عَظِيمٌ [أل عمران 179]
(ما كان الله ليذر) ليترك (المؤمنين على ما أنتم) أيها الناس (عليه) من اختلاط المخلص بغيره (حتى يميز) بالتخفيف والتشديد يفصل (الخبيث) المنافق (من الطيب) المؤمن بالتكاليف الشاقة المبينة لذلك ففعل ذلك يوم أحد (وما كان الله ليطلعكم على الغيب) فتعرفوا المنافق من غيره قبل التمييز (ولكن الله يجتبي) يختار (من رسله من يشاء) فيطلعه على غيبه كما أطلع النبي صلى الله عليه وسلم على حال المنافقين (فآمنوا بالله ورسله وإن تؤمنوا وتتقوا) النفاق (فلكم أجر عظيم)
8-رَّبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإِيمَانِ أَنْ آمِنُواْ بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأبْرَارِ [أل عمران 193]
(ربنا إننا سمعنا مناديا ينادي) يدعو الناس (للإيمان) أي إليه وهو محمد أو القرآن (أن) أي بأن (آمنوا بربكم فآمنا) به (ربنا فاغفر لنا ذنوبنا وكفر) غطِّ (عنا سيئاتنا) فلا تظهرها بالعقاب عليها (وتوفنا) اقبض أرواحنا (مع) في جملة (الأبرار) الأنبياء الصالحين
9-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيّاً أَوْ فَقَيراً فَاللّهُ أَوْلَى بِهِمَا فَلاَ تَتَّبِعُواْ الْهَوَى أَن تَعْدِلُواْ وَإِن تَلْوُواْ أَوْ تُعْرِضُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 135]
(يا أيها الذين آمنوا كونوا قوامين) قائمين (بالقسط) بالعدل (شهداء) بالحق (لله ولو) كانت الشهادة (على أنفسكم) فاشهدوا عليها بأن تقروا بالحق ولا تكتموه (أو) على (الوالدين والأقربين إن يكن) المشهود عليه (غنيا أو فقيرا فالله أولى بهما) منكم وأعلم بمصالحهما (فلا تتبعوا الهوى) في شهادتكم بأن تحابوا الغني لرضاه أو الفقير رحمة له (أن) لا (تعدلوا) تميلوا عن الحق (وإن تلووا) تحرفوا الشهادة ، وفي قراءة {تلُوا} بحذف الواو الأولى تخفيفا (أو تعرضوا) عن أدائها (فإن الله كان بما تعملون خبيرا) فيجازيكم به
10-لَّـكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَالْمُقِيمِينَ الصَّلاَةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أُوْلَـئِكَ سَنُؤْتِيهِمْ أَجْراً عَظِيماً [النساء 162]
(لكن الراسخون) الثابتون (في العلم منهم) كعبد الله بن سلام (والمؤمنون) المهاجرون والأنصار (يؤمنون بما أنزل إليك وما أنزل من قبلك) من الكتب (والمقيمين الصلاة) نصب على المدح وقرئ بالرفع (والمؤتون الزكاة والمؤمنون بالله واليوم الآخر أولئك سنؤتيهم) بالنون والياء (أجرا عظيما) هو الجنة
11-الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ أَعْظَمُ دَرَجَةً عِندَ اللّهِ وَأُوْلَئِكَ هُمُ الْفَائِزُونَ [التوبة 20]
(الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة) رتبة (عند الله) من غيرهم (وأولئك هم الفائزون) الظافرون بالخير
12-الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُم بِالْآخِرَةِ هُمْ يُوقِنُونَ [النمل 3]
(الذين يقيمون الصلاة) يأتون بها على وجهها (ويؤتون) يعطون (الزكاة وهم بالآخرة هم يوقنون) يعلمونها بالاستدلال وأعيد هم لما فصل بينه وبين الخبر
13-وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنزِلَ إِلَيْنَا وَأُنزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ [العنكبوت 46]
(ولا تجادلوا أهل الكتاب إلا بالتي) أي المجادلة التي (هي أحسن) كالدعاء إلى الله بآياته والتنبيه على حججه (إلا الذين ظلموا منهم) بأن حاربوا وأبوا أن يقروا بالجزية فجادلوهم بالسيف حتى يسلموا أو يعطوا الجزية (وقولوا) لمن قبل الاقرار بالجزية إذا أخبروكم بشيء مما في كتبهم (آمنا بالذي أنزل إلينا وأنزل إليكم) ولا تصدقوهم ولا تكذبوهم في ذلك (وإلهنا وإلهكم واحد ونحن له مسلمون) مطيعون
14-وَمَا كَانَ لَهُ عَلَيْهِم مِّن سُلْطَانٍ إِلَّا لِنَعْلَمَ مَن يُؤْمِنُ بِالْآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ [سبأ 21]
(وما كان له عليهم من سلطان) تسليط (إلا لنعلم) علم ظهور (من يؤمن بالآخرة ممن هو منها في شك) فنجازي كلا منهما (وربك على كل شيء حفيظ) رقيب
15-آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنفِقُوا مِمَّا جَعَلَكُم مُّسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنكُمْ وَأَنفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ [الحديد 7]
(آمنوا) داوموا على الإيمان (بالله ورسوله وأنفقوا) في سبيل الله (مما جعلكم مستخلفين فيه) من مال من تقدمكم وسيخلفكم فيه من بعدكم نزل في غزوة العسرة وهي غزوة تبوك (فالذين آمنوا منكم وأنفقوا) إشارة إلى عثمان رضي الله عنه (لهم أجر كبير)
16-وَمَا لَكُمْ لَا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِن كُنتُم مُّؤْمِنِينَ [الحديد 8]
(وما لكم لا تؤمنون) خطاب للكفار أي لا مانع لكم من الإيمان (بالله والرسول يدعوكم لتؤمنوا بربكم وقد أخذ) بضم الهمزة وكسر الخاء وبفتحها ونصب ما بعده (ميثاقكم) عليه أي أخذه الله في عالم الذرحين أشهدهم على انفسهم ألست بربكم قالوا بلى (إن كنتم مؤمنين) أي مريدين الإيمان به فبادروا إليه
17-وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُوْلَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاء عِندَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ [الحديد 19]
(والذين آمنوا بالله ورسله أولئك هم الصديقون) المبالغون في التصديق (والشهداء عند ربهم) على المكذبين من الأمم (لهم أجرهم ونورهم والذين كفروا وكذبوا بآياتنا) الدالة على وحدانيتنا (أولئك أصحاب الجحيم) النار
18-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِن رَّحْمَتِهِ وَيَجْعَل لَّكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [الحديد 28]
(يا أيها الذين آمنوا) بعيسى (اتقوا الله وآمنوا برسوله) محمد صلى الله عليه وسلم وعيسى (يؤتكم كفلين) نصيبين (من رحمته) لايمانكم بالنبيين (ويجعل لكم نورا تمشون به) على الصراط (ويغفر لكم والله غفور رحيم)
19-يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِّنْ عَذَابٍ أَلِيمٍ [الصف 10]
(يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم) بالتخفيف والتشديد (من عذاب أليم) مؤلم فكأنهم قالوا نعم فقال
20-تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [الصف 11]
(تؤمنون) تدومون على الإيمان (بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون) أنه خير لكم فافعلوه
21-فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [التغابن 8]
(فآمنوا بالله ورسوله والنور) والقرآن (الذي أنزلنا والله بما تعملون خبير)
22-مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [التغابن 11]
(ما أصاب من مصيبة إلا بإذن الله) بقضائه (ومن يؤمن بالله) في قوله إن المصيبة بقضائه (يهد قلبه) للصبر عليها (والله بكل شيء عليم)
23-قُلْ إِنَّمَا الْعِلْمُ عِندَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُّبِينٌ [الملك 26]
(قل إنما العلم) بمجيئه (عند الله وإنما أنا نذير مبين) بين الانذار
24-وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَن يُؤْمِن بِرَبِّهِ فَلَا يَخَافُ بَخْساً وَلَا رَهَقاً [الجن 13]
(وأنا لما سمعنا الهدى) القرآن (آمنا به فمن يؤمن بربه فلا يخاف) بتقدير هو (بخسا) نقصا من حسناته (ولا رهقا) ظلما بالزيادة في سيئاته
25-فَلَا صَدَّقَ وَلَا صَلَّى [القيامة 31]
(فلا صدق) الإنسان (ولا صلى) أي لم يصدق ولم يصل


الريب والشك

الايمان
الايمان بالله
الريب والشك

1-الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ [البقرة 147]
(الحقُّ) كائن (من ربك فلا تكونن من الممتَرين) الشاكين فيه أي من هذا النوع فهو أبلغ من لا تمتر
2-فَإِن كُنتَ فِي شَكٍّ مِّمَّا أَنزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَؤُونَ الْكِتَابَ مِن قَبْلِكَ لَقَدْ جَاءكَ الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ [يونس 94]
(فإن كنت) يا محمد (في شك مما أنزلنا إليك) من القصص فرضاً (فاسأل الذين يقرؤون الكتاب) التوراة (من قبلك) فإنه ثابت عندهم يخبرونك بصدقه ، قال صلى الله عليه وسلم : لا أشك ولا أسأل (لقد جاءك الحق من ربك فلا تكونن من الممترين) الشاكين فيه
3-وَلاَ تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُواْ بِآيَاتِ اللّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ [يونس 95]
(ولا تكونن من الذين كذبوا بآيات الله فتكون من الخاسرين)
4-وَمِنَ النَّاسِ مَن يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ [الحج 11]
(ومن الناس من يعبد الله على حرف) أي شك في عبادته شبه بالحال على حرف جبل في عدم ثباته (فإن أصابه خير) صحة وسلامة في نفسه وماله (اطمأن به وإن أصابته فتنة) محنة وسقم في نفسه وماله (انقلب على وجهه) أي رجع إلى الكفر (خسر الدنيا) بفوات ما أمله منها (والآخرة) بالكفر (ذلك هو الخسران المبين) البين
5-وَلَوْ تَرَى إِذْ فَزِعُوا فَلَا فَوْتَ وَأُخِذُوا مِن مَّكَانٍ قَرِيبٍ [سبأ 51]
(ولو ترى) يا محمد (إذ فزعوا) عند البعث لرأيت أمرا عظيما (فلا فوت) لهم منا أي لا يفوتونا (وأخذوا من مكان قريب) أي القبور
6-وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِن مَكَانٍ بَعِيدٍ [سبأ 52]
(وقالوا آمنا به) بمحمد أو القرآن (وأنى لهم التناوش) بواو وبالهمزة بدلها أي تناول الإيمان (من مكان بعيد) عن محله إذ هم في الآخرة ومحله الدنيا
7-وَقَدْ كَفَرُوا بِهِ مِن قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِن مَّكَانٍ بَعِيدٍ [سبأ 53]
(وقد كفروا به من قبل) في الدنيا (ويقذفون) يرمون (بالغيب من مكان بعيد) أي بما غاب علمه عنهم غيبة بعيدة حيث قالوا في النبي ساحر شاعر كاهن وفي القرآن سحر شعر كهانة
8-وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِم مِّن قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُّرِيبٍ [سبأ 54]
(وحيل بينهم وبين ما يشتهون) من الإيمان أي قبوله (كما فعل بأشياعهم) أشباههم في الكفر (من قبل) أي قبلهم (إنهم كانوا في شك مريب) موقع في الريبة لهم فيما آمنوا به الآن ولم يعتدوا بدلائله في الدنيا


الشفاعة

الايمان
الايمان بالله
الشفاعة

1-اللّهُ لاَ إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ [البقرة 255]
(الله لا إله) أي لا معبود بحق في الوجود (إلا هو الحي) الدائم بالبقاء (القيوم) المبالغ في القيام بتدبير خلقه (لا تأخذه سِنةٌ) نعاس (ولا نوم له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (من ذا الذي) أي لا أحد (يشفع عنده إلا بإذنه) له فيها (يعلم ما بين أيديهم) أي الخلق (وما خلفهم) أي من أمر الدنيا والآخرة (ولا يحيطون بشيء من علمه) أي لا يعلمون شيئا من معلوماته (إلا بما شاء) أن يعلمهم به منها بإخبار الرسل (وسع كرسيه السماواتِ والأرضَ) قيل أحاط علمه بهما وقيل الكرسي نفسه مشتمل عليهما لعظمته ، لحديث: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" . (ولا يؤوده) يثقله (حفظهما) أي السماوات والأرض (وهو العلي) فوق خلقه بالقهر (العظيم) الكبير
2-مَّن يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُن لَّهُ نَصِيبٌ مِّنْهَا وَمَن يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُن لَّهُ كِفْلٌ مِّنْهَا وَكَانَ اللّهُ عَلَى كُلِّ شَيْءٍ مُّقِيتاً [النساء 85]
(من يشفع) بين الناس (شفاعة حسنة) موافقة للشرع (يكن له نصيب) من الأجر (منها) بسببها (ومن يشفع شفاعة سيئة) مخالفة له (يكن له كفل) نصيب من الوزر (منها) بسببها (وكان الله على كل شيء مقيتا) مقتدرا فيجازي كل أحد بما عمل
3-إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِن شَفِيعٍ إِلاَّ مِن بَعْدِ إِذْنِهِ ذَلِكُمُ اللّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلاَ تَذَكَّرُونَ [يونس 3]
(إن ربكم الله الذي خلق السماوات والأرض في ستة أيام) من الدنيا ، أي في قدرها لأنه لم يكن ثم شمس ولا قمر ولو شاء لخلقهن في لمحة ، والعدول عنه لتعليم خلقه التثبت (ثم استوى على العرش) استواء يليق به (يدبر الأمر) بين الخلائق (ما من) صلة (شفيع) يشفع لأحد (إلا من بعد إذنه) رد لقولهم إن الأصنام تشفع لكم (ذلكم) الخالق المدبر (الله ربكم فاعبدوه) وحدوه (أفلا تذَّكَّرون) بإدغام التاء في الأصل في الذال
4-يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْداً [مريم 85]
اذكر (يوم نحشر المتقين) بإيمانهم (إلى الرحمن وفدا) جمع وافد بمعنى راكب
5-وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً [مريم 86]
(ونسوق المجرمين) بكفرهم (إلى جهنم وردا) جمع وارد بمعنى ماش عطشان
6-لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِندَ الرَّحْمَنِ عَهْداً [مريم 87]
(لا يملكون) أي الناس (الشفاعة إلا من اتخذ عند الرحمن عهدا) أي شهادة أن لا إله إلا الله ولا حول ولا قوة إلا بالله
7-يَوْمَئِذٍ لَّا تَنفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً [طه 109]
(يومئذ لا تنفع الشفاعة) أحدا (إلا من أذن له الرحمن) أن يشفع له (ورضي له قولا) بأن يقول لا إله إلا الله
8-يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيَتِهِ مُشْفِقُونَ [الأنبياء 28]
(يعلم ما بين أيديهم وما خلفهم) أي ما عملوا وما هم عاملون (ولا يشفعون إلا لمن ارتضى) تعالى أن يشفع له (وهم من خشيته) تعالى (مشفقون) خائفون
9-وَلَا تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَن قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ [سبأ 23]
(ولا تنفع الشفاعة عنده) تعالى رد لقولهم إن آلهتهم تشفع عنده (إلا لمن أذن) بفتح الهمزة وضمها (له) فيها (حتى إذا فزع) بالبناء للفاعل والمفعول (عن قلوبهم) كشف عنها الفزع بالاذن فيها (قالوا) قال بعضهم لبعض استبشارا (ماذا قال ربكم) فيها (قالوا) القول (الحق) أي قد أذن فيها (وهو العلي) فوق خلقه بالقهر (الكبير) العظيم
10-وَأَنذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ [غافر 18]
(وأنذرهم يوم الآزفة) يوم القيامة من أزف الرحيل قرب (إذ القلوب) ترتفع خوفا (لدى) عند (الحناجر كاظمين) ممتلئين غما حال من القلوب عوملت بالجمع بالياء والنون معاملة أصحابها (ما للظالمين من حميم) محب (ولا شفيع يطاع) تقبل شفاعته لا مفهوم للوصف إذ لا شفيع لهم أصلا فما لنا من شافعين أوله مفهوم بناء على زعمهم أن لهم شفعاء أي لو شفعوا فرضا لم يقبلوا
11-وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِن دُونِهِ الشَّفَاعَةَ إِلَّا مَن شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ [الزخرف 86]
(ولا يملك الذين يدعون) يعبدون أي الكفار (من دونه) أي من دون الله (الشفاعة) لأحد (إلا من شهد بالحق) قال لا إله إلا الله (وهم يعلمون) بقلوبهم ما شهدوا به بألسنتهم وهم عيسى وعزيز والملائكة فإنهم يشفعون للمؤمنين
12-يَوْمَ لَا تَمْلِكُ نَفْسٌ لِّنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ [الإنفطار 19]
(يوم) بالرفع أي هو يوم (لا تملك نفس لنفس شيئا) من المنفعة (والأمر يومئذ لله) أي لا أمر لغيره فيه أي لم يمكن أحدا من التوسط فيه بخلاف الدنيا


الفتنة

الايمان
الايمان بالله
الفتنة

1-قُلْ سِيرُواْ فِي الأَرْضِ ثُمَّ انظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ [الانعام 11]
(قل) لهم (سيروا في الأرض ثم انظروا كيف كان عاقبة المكذبين) الرسل من هلاكهم بالعذاب ليعتبروا
2-قُل لِّمَن مَّا فِي السَّمَاوَاتِ وَالأَرْضِ قُل لِلّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لاَ رَيْبَ فِيهِ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ فَهُمْ لاَ يُؤْمِنُونَ [الانعام 12]
(قل لمن ما في السماوات والأرض قل لله) إن لم يقولوه لا جواب غيره (كتب على نفسه) قضى على نفسه (الرحمة) فضلا منه وفيه تلطيف في دعائهم إلى الإيمان (ليجمعنكم إلى يوم القيامة) ليجازيكم بأعمالكم (لا ريب) لا شك (فيه الذين خسروا أنفسهم) بتعريضها للعذاب مبتدأ خبره (فهم لا يؤمنون)
3-ذَلِكَ أَن لَّمْ يَكُن رَّبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ [الانعام 131]
(ذلك) أي إرسال الرسل (أن) اللام مقدرة وهي مخففة أي لأنه (لم يكن ربك مهلك القرى بظلم) منها (وأهلها غافلون) ألم يرسل إليهم رسول يبين لهم
4-وَاتَّقُواْ فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَآصَّةً وَاعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ [الأنفال 25]
(واتقوا فتنة) إن أصابتكم (لا تصيبن الذين ظلموا منكم خاصة) بل تعمهم وغيرهم واتقاؤها بإنكار موجبها من المنكر (واعلموا أن الله شديد العقاب) لمن خالفه
5-وَاعْلَمُواْ أَنَّمَا أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةٌ وَأَنَّ اللّهَ عِندَهُ أَجْرٌ عَظِيمٌ [الأنفال 28]
(واعلموا أنما أموالكم وأولادكم فتنة) لكم صادَّة عن أمور الآخرة (وأن الله عنده أجر عظيم) فلا تفوتوه بمراعاة الأموال والأولاد والخيانة لأجلهم ونزل في توبته
6-وَقُل رَّبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ [المؤمنون 97]
(وقل رب أعوذ) اعتصم (بك من همزات الشياطين) نزعاتهم بما يوسوسون به
7-وَأَعُوذُ بِكَ رَبِّ أَن يَحْضُرُونِ [المؤمنون 98]
(وأعوذ بك رب أن يحضرون) في أموري لأنهم إنما يحضرون بسوء
8-وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [فصلت 36]
(وإما) فيه إدغام نون إن الشرطية في ما الزائدة (ينزغنك من الشيطان نزغ) أي يصرفك عن الخصلة وغيرها من الخير صارف (فاستعذ بالله) جواب الشرط وجواب الأمر محذوف أي يدفعه عنك (إنه هو السميع) للقول (العليم) بالفعل


الفرق بين الإيمان و الإسلام

الايمان
الايمان بالله
الفرق بين الإيمان و الإسلام

1-قَالَتِ الْأَعْرَابُ آمَنَّا قُل لَّمْ تُؤْمِنُوا وَلَكِن قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ وَإِن تُطِيعُوا اللَّهَ وَرَسُولَهُ لَا يَلِتْكُم مِّنْ أَعْمَالِكُمْ شَيْئاً إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [الحجرات 14]
(قالت الأعراب) نفر من بني أسد (آمنا) صدقنا بقلوبنا (قل) لهم (لم تؤمنوا ولكن قولوا أسلمنا) انقدنا ظاهرا (ولما) لم (يدخل الإيمان في قلوبكم) إلى الآن لكنه يتوقع منكم (وإن تطيعوا الله ورسوله) بالإيمان وغيره (لا يلتكم) بالهمزة وتركه بابداله ألفا لا ينقصكم (من أعمالكم) من ثوابها (شيئا إن الله غفور) للمؤمنين (رحيم) بهم


مثال الإيمان

الايمان
الايمان بالله
مثال الإيمان

1-وَضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِندَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِن فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ [التحريم 11]
(وضرب الله مثلا للذين آمنوا امرأة فرعون) آمنت بموسى واسمها آسية فعذبها فرعون بأن أوتد يديها ورجليها وألقى على صدرها رحى عظيمة واستقبل بها الشمس فكانت إذا تفرق عنها من وكل بها ظللتها الملائكة (إذ قالت) في حال التعذيب (رب ابن لي عندك بيتا في الجنة) فكشف لها فرأته فسهل عليها التعذيب (ونجني من فرعون وعمله) وتعذيبه (ونجني من القوم الظالمين) أهل دينه فقبض الله روحها وقال ابن كيسان رفعت إلى الجنة حية فهي تأكل وتشرب
2-وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِن رُّوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ [التحريم 12]
(ومريم) عطف على امرأة فرعون (ابنة عمران التي أحصنت فرجها) حفظته (فنفخنا فيه من روحنا) أي جبريل حيث نفخ في جيب درعها بخلق الله تعالى فعله الواصل إلى فرجها فحملت بعيسى (وصدقت بكلمات ربها) شرائعه (وكتبه) المنزلة (وكانت من القانتين) من القوم المطيعين


المقابلة بين المؤمن والكافر

الايمان
الايمان بالله
المقابلة بين المؤمن والكافر

1-أَفَمَنِ اتَّبَعَ رِضْوَانَ اللّهِ كَمَن بَاء بِسَخْطٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [أل عمران 162]
(أفمن اتبع رضوان الله) فأطاع ولم يغل (كمن باء) رجع (بسخط من الله) لمعصيته وغلوله (ومأواه جهنم وبئس المصير) أي المرجع ؟ والجواب: لا
2-هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِّن نَّارٍ يُصَبُّ مِن فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ [الحج 19]
(هذان خصمان) أي المؤمنون خصم والكفار الخمسة خصم وهو يطلق على الواحد والجماعة (اختصموا في ربهم) أي في دينه (فالذين كفروا قطعت لهم ثياب من نار) يلبسونها يعني احيطت بهم النار (يصب من فوق رؤوسهم الحميم) الماء البالغ نهاية الحرارة
3-يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ [الحج 20]
(يصهر) يذاب (به ما في بطونهم) من شحوم وغيرها تشوى به (والجلود)
4-وَلَهُم مَّقَامِعُ مِنْ حَدِيدٍ [الحج 21]
(ولهم مقامع من حديد) لضرب رؤوسهم
5-كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ [الحج 22]
(كلما أرادوا أن يخرجوا منها) أي النار (من غم) يلحقهم بها (أعيدوا فيها) ردوا إليها بالمقامع وقيل لهم (وذوقوا عذاب الحريق) أي البالغ نهاية الإحراق
6-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [الحج 23]
وقال في المؤمنين (إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا) بالجر أي منهما بأن يرصع اللؤلؤ بالذهب وبالنصب عطفا على محل من أساور (ولباسهم فيها حرير) هو المحرم لبسه على الرجال في الدنيا
7-وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ [الحج 24]
(وهدوا) في الدنيا (إلى الطيب من القول) وهو لا إله إلا الله (وهدوا إلى صراط الحميد) أي طريق الله المحمودة ودينه
8-أَفَمَن وَعَدْنَاهُ وَعْداً حَسَناً فَهُوَ لَاقِيهِ كَمَن مَّتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ [القصص 61]
(أفمن وعدناه وعدا حسنا فهو لاقيه) مصيبه وهو الجنة (كمن متعناه متاع الحياة الدنيا) فيزول عن قريب (ثم هو يوم القيامة من المحضرين) النار الأول المؤمن والثاني الكافر أي لا تساوي بينهما
9-وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ [الروم 14]
(ويوم تقوم الساعة يومئذ) تأكيد (يتفرقون) المؤمنون والكافرون
10-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ [الروم 15]
(فأما الذين آمنوا وعملوا الصالحات فهم في روضة) جنة (يحبرون) يسرون
11-وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاء الْآخِرَةِ فَأُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ [الروم 16]
(وأما الذين كفروا وكذبوا بآياتنا) القرآن (ولقاء الآخرة) البعث وغيره (فأولئك في العذاب محضرون)
12-أَفَمَن كَانَ مُؤْمِناً كَمَن كَانَ فَاسِقاً لَّا يَسْتَوُونَ [السجدة 18]
(أفمن كان مؤمنا كمن كان فاسقا لا يستوون) أي المؤمنون والفاسقون
13-أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلاً بِمَا كَانُوا يَعْمَلُونَ [السجدة 19]
(أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلا) هو ما يعد للضيف (بما كانوا يعملون)
14-وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنتُم بِهِ تُكَذِّبُونَ [السجدة 20]
(وأما الذين فسقوا) بالكفر والتكذيب (فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون)
15-وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ [السجدة 21]
(ولنذيقنهم من العذاب الأدنى) عذاب الدنيا بالقتل والأسر والجدب سنين والأمراض (دون) قبل (العذاب الأكبر) عذاب الآخرة (لعلهم) أي من بقي منهم (يرجعون) إلى الأيمان
16-أَفَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ [فاطر 8]
ونزل في أبي جهل وغيره (أفمن زين له سوء عمله) بالتمويه (فرآه حسنا) من مبتدأ خبره كمن هداه الله لا دل عليه (فإن الله يضل من يشاء ويهدي من يشاء فلا تذهب نفسك عليهم) على المزين لهم (حسرات) باغتمامك أن لا يؤمنوا (إن الله عليم بما يصنعون) فيجازيهم عليه
17-أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ [ص 28]
(أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) نزل لما قال كفار مكة للمؤمنين إنا نعطى في الآخرة مثل ما تعطون وأم بمعنى همزة الانكار
18-أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ [الزمر 9]
(أم من) بتخفيف الميم (هو قانت) قائم بوظائف الطاعات (آناء الليل) ساعاته (ساجدا وقائما) للصلاة (يحذر الآخرة) يخاف عذابها (ويرجوا رحمة) جنة (ربه) كمن هو عاص بالكفر أو غيره وفي قراءة أم من فأم بمعنى بل والهمزة (قل هل يستوي الذين يعلمون والذين لا يعلمون) أي لا يستويان كما لا يستوي العالم والجاهل (إنما يتذكر) يتعظ (أولوا الألباب) أصحاب العقول
19-أَفَمَن شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِّن رَّبِّهِ فَوَيْلٌ لِّلْقَاسِيَةِ قُلُوبُهُم مِّن ذِكْرِ اللَّهِ أُوْلَئِكَ فِي ضَلَالٍ مُبِينٍ [الزمر 22]
(أفمن شرح الله صدره للإسلام) فاهتدى (فهو على نور من ربه) كمن طبع على قلبه دل على هذا (فويل) كلمة عذاب (للقاسية قلوبهم من ذكر الله) أي عن قبول القرآن (أولئك في ضلال مبين) بين
20-أَفَمَن يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنتُمْ تَكْسِبُونَ [الزمر 24]
(أفمن يتقي) يلقى (بوجهه سوء العذاب يوم القيامة) أشده بأن يلقى في النار مغلولة يداه إلى عنقه كمن أمن منه بدخول الجنة (وقيل للظالمين) كفار مكة (ذوقوا ما كنتم تكسبون) أي جزاءه
21-وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلَا الْمُسِيءُ قَلِيلاً مَّا تَتَذَكَّرُونَ [غافر 58]
(وما يستوي الأعمى والبصير) ولا (والذين آمنوا وعملوا الصالحات) وهو المحسن (ولا المسيء) فيه زيادة لا (قليلا ما تتذكرون) يتعظون بالياء والتاء أي تذكرهم قليل جدا
22-إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَن يُلْقَى فِي النَّارِ خَيْرٌ أَم مَّن يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [فصلت 40]
(إن الذين يلحدون) من ألحد ولحد (في آياتنا) القرآن بالتكذيب (لا يخفون علينا) فنجازيهم (أفمن يلقى في النار خير أم من يأتي آمنا يوم القيامة اعملوا ما شئتم إنه بما تعملون بصير) تهديدا لهم
23-أًمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أّن نَّجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاء مَّحْيَاهُم وَمَمَاتُهُمْ سَاء مَا يَحْكُمُونَ [الجاثية 21]
(أم) بمعنى همزة الانكار (حسب الذين اجترحوا) اكتسبوا (السيئات) الكفر والمعاصي (أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء) خبر (محياهم ومماتهم) مبتدأ ومعطوف والجملة بدل من الكاف والضميران للكفار المعنى احسبوا أن نجعلهم في الآخرة في خير كالمؤمنين في رغد من العيش مساو لعيشهم في الدنيا حيث قالوا للمؤمنين لئن بعثنا لنعطى من الخير مثل ما تعطون قال تعالى على وفق إنكاره بالهمزة (ساء ما يحكمون) أي ليس الأمر كذلك فهم في الآخرة في العذاب على خلاف عيشهم في الدنيا والمؤمنون في الآخرة في الثواب بعملهم الصالحات في الدنيا من الصلاة والزكاة والصيام وغير ذلك وما مصدرية أي بئس حكما حكمهم هذا
24-أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ كَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءهُمْ [محمد 14]
(أفمن كان على بينة) حجة وبرهان (من ربه) وهم المؤمنون (كمن زين له سوء عمله) فرآه حسنا وهم كفار مكة (واتبعوا أهواءهم) في عبادة الأوثان أي لا مماثلة بينهما
25-لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ [الحشر 20]
(لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون)
26-أَفَمَن يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّن يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الملك 22]
(أفمن يمشي مكبا) واقعا (على وجهه أهدى أم من يمشي سويا) معتدلا (على صراط) طريق (مستقيم) وخبر من الثانية محذوف دل عليه خبر الأولى أي أهدى والمثل في المؤمن والكافر أيهما على هدى
27-أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ [القلم 35]
(أفنجعل المسلمين كالمجرمين) أي تابعين لهم في العطاء


النفاق

الايمان
الايمان بالله
النفاق

1-وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُم بِمُؤْمِنِينَ [البقرة 8]
ونزل في المنافقين : (ومن الناس من يقول آمنا بالله وباليوم الآخر) أي يوم القيامة لأنه آخر الأيام (وما هم بمؤمنين) روعي فيه معنى من ، وفي ضمير يقول لفظها
2-يُخَادِعُونَ اللّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنفُسَهُم وَمَا يَشْعُرُونَ [البقرة 9]
(يخادعون الله والذين آمنوا) بإظهار خلاف ما أبطنوه من الكفر ليدفعوا عنهم أحكامه الدنيوية (وما يخادعون إلا أنفسهم) لأن وبال خداعهم راجع إليهم فيفتضحون في الدنيا بإطلاع الله نبيه على ما أبطنوه ويعاقبون في الآخرة (وما يشعرون) يعلمون أن خداعهم لأنفسهم والمخادعة هنا من واحد كعاقبت اللص وذكر الله فيها تحسين ، وفي قراءة وما يخدعون
3-فِي قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللّهُ مَرَضاً وَلَهُم عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ [البقرة 10]
(في قلوبهم مرض) شك ونفاق فهو يمرض قلوبهم أي يضعفها (فزادهم الله مرضا) بما أنزله من القرآن لكفرهم به (ولهم عذاب أليم) مؤلم (بما كانوا يكذبون) بالتشديد أي نبيَّ الله ، وبالتخفيف أي قولهم آمنا
4-وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ [البقرة 11]
(وإذا قيل لهم) أي لهؤلاء (لا تفسدوا في الأرض) بالكفر والتعويق عن الإيمان (قالوا إنما نحن مصلحون) وليس ما نحن فيه بفساد.
5-أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَـكِن لاَّ يَشْعُرُونَ [البقرة 12]
قال الله تعالى رداً عليهم : (ألا) للتنبيه (إنهم هم المفسدون ولكن لا يشعرون) بذلك
6-وَإِذَا قِيلَ لَهُمْ آمِنُواْ كَمَا آمَنَ النَّاسُ قَالُواْ أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاء أَلا إِنَّهُمْ هُمُ السُّفَهَاء وَلَـكِن لاَّ يَعْلَمُونَ [البقرة 13]
(وإذا قيل لهم آمنوا كما آمن الناس) أصحاب النبي صلى الله عليه وسلم (قالوا أنؤمن كما آمن السفهاء) الجهال أي لا نفعل كفعلهم قال تعالى ردا عليهم: (ألا إنهم هم السفهاء ولكن لا يعلمون) ذلك
7-وَإِذَا لَقُواْ الَّذِينَ آمَنُواْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ إِلَى شَيَاطِينِهِمْ قَالُواْ إِنَّا مَعَكْمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ [البقرة 14]
(وإذا لقوا) أصله لقيوا حذفت الضمة للاستثقال ثم الياء لالتقائها ساكنة مع الواو (الذين آمنوا قالوا آمنا وإذا خلوا) منهم ورجعوا (إلى شياطينهم) رؤسائهم (قالوا إنا معكم) في الدين (إنما نحن مستهزئون) بهم بإظهار الإيمان
8-اللّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ [البقرة 15]
(الله يستهزئ بهم) يجازيهم باستهزائهم (ويمدهم) يمهلهم (في طغيانهم) بتجاوزهم الحد في الكفر (يعمهون) يترددون تحيرا حال
9-أُوْلَـئِكَ الَّذِينَ اشْتَرُوُاْ الضَّلاَلَةَ بِالْهُدَى فَمَا رَبِحَت تِّجَارَتُهُمْ وَمَا كَانُواْ مُهْتَدِينَ [البقرة 16]
(أولئك الذين اشتروا الضلالة بالهدى) أي استبدلوها به (فما ربحت تجارتهم) أي ما ربحوا فيها بل خسروا لمصيرهم إلى النار المؤبدة عليهم (وما كانوا مهتدين) فيما فعلوا
10-مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً فَلَمَّا أَضَاءتْ مَا حَوْلَهُ ذَهَبَ اللّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لاَّ يُبْصِرُونَ [البقرة 17]
(مثلهم) صفتهم في نفاقهم (كمثل الذي استوقد) أوقد (ناراً) في ظلمة (فلما أضاءت) أنارت (ما حوله) فأبصر واستدفأ وأمن ممن يخافه (ذهب الله بنورهم) أطفأه ، وجُمع الضمير مراعاة لمعنى الذي (وتركهم في ظلمات لا يبصرون) ما حولهم متحيرين عن الطريق خائفين فكذلك هؤلاء أمنوا بإظهار كلمة الإيمان فإذا ماتوا جاءهم الخوف والعذاب
11-صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لاَ يَرْجِعُونَ [البقرة 18]
هم (صمٌّ) عن الحق فلا يسمعونه سماع قبول (بكمٌ) خرسٌ عن الخير فلا يقولونه (عُمْيٌ) عن طريق الهدى فلا يرونه (فهم لا يرجعون) عن الضلالة
12-أَوْ كَصَيِّبٍ مِّنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصْابِعَهُمْ فِي آذَانِهِم مِّنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ واللّهُ مُحِيطٌ بِالْكافِرِينَ [البقرة 19]
(أو) مثلهم (كصيِّب) أي كأصحاب مطر ، وأصله صيوب من صاب يصوب أي ينزل (من السماء) السحاب (فيه) أي السحاب (ظلمات) متكاثفة (ورعد) هو الملك الموكل به وقيل صوته (وبرق) لمعان صوته الذي يزجره به (يجعلون) أي أصحاب الصيب (أصابعهم) أي أناملها (في آذانهم من) أجل (الصواعق) شدة صوت الرعد لئلا يسمعوها (حذر) خوف (الموت) من سماعها ، كذلك هؤلاء إذا نزل القرآن وفيه ذكر الكفر المشبه بالظلمات والوعيد عليه المشبه بالرعد والحجج والبينة المشبهة بالبرق ، يسدون آذانهم لئلا يسمعوه فيميلوا إلى الإيمان وترك دينهم وهو عندهم موت (والله محيط بالكافرين) علما وقدرة فلا يفوتونه
13-يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاء لَهُم مَّشَوْاْ فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُواْ وَلَوْ شَاء اللّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّه عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 20]
(يكاد) يقرب (البرق يخطف أبصارهم) يأخذها بسرعة (كلما أضاء لهم مشوا فيه) أي في ضوئه (وإذا أظلم عليهم قاموا) وقفوا ، تمثيل لإزعاج ما في القرآن من الحجج قلوبهم وتصديقهم لما سمعوا فيه مما يحبون ووقوفهم عما يكرهون (ولو شاء الله لذهب بسمعهم) بمعنى أسماعهم (وأبصارهم) الظاهرة كما ذهب بالباطنة (إن الله على كل شيء) شاءه (قدير) ومثله إذهاب ما ذكر
14-وَإِذَا لَقُواْ الَّذِينَ آمَنُواْ قَالُواْ آمَنَّا وَإِذَا خَلاَ بَعْضُهُمْ إِلَىَ بَعْضٍ قَالُواْ أَتُحَدِّثُونَهُم بِمَا فَتَحَ اللّهُ عَلَيْكُمْ لِيُحَآجُّوكُم بِهِ عِندَ رَبِّكُمْ أَفَلاَ تَعْقِلُونَ [البقرة 76]
(وإذا لقوا) أي منافقو اليهود (الذين آمنوا قالوا آمنا) بأن محمد صلى الله عليه وسلم نبي وهو المبشر به في كتابنا (وإذا خلا) رجع (بعضهم إلى بعض قالوا) أي رؤساؤهم الذين لم ينافقوا لمن نافق (أتحدثونهم) أي المؤمنين (بما فتح الله عليكم) أي عرفكم في التوراة من نعت محمد صلى الله عليه وسلم (ليحاجُّوكم) ليخاصموكم واللام للصيرورة (به عند ربكم) في الآخرة ويقيموا عليكم الحجة في ترك اتباعه مع علمكم بصدقه (أفلا تعقلون) أنهم يحاجونكم إذا حدثتموهم فتنبهوا
15-وَمِنَ النَّاسِ مَن يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ [البقرة 204]
(ومن الناس من يعجبك قوله في الحياة الدنيا) ولا يعجبك في الآخرة لمخالفته لاعتقاده (ويشهد الله على ما في قلبه) أنه موافق لقوله (وهو ألد الخصام) شديد الخصومة لك ولأتباعك لعداوته لك وهو الأخنس بن شريق كان منافقاً حلوَ الكلام للنبي صلى الله عليه وسلم يحلف أنه مؤمن ومحب له فيدنى مجلسَه فأكذبه الله في ذلك ومرَّ بزرعٍ وحُمُرٍ لبعض المسلمين فأحرقه وعقرها ليلاً كما قال تعالى:
16-وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيِهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللّهُ لاَ يُحِبُّ الفَسَادَ [البقرة 205]
(وإذا تولى) انصرف عنك (سعى) مشى (في الأرض ليفسد فيها ويهلك الحرث والنسل) من جملة الفساد (والله لا يحب الفساد) أي لا يرضى به
17-وَإِذَا قِيلَ لَهُ اتَّقِ اللّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ [البقرة 206]
(وإذا قيل له اتق الله) في فعلك (أخذته العزة) حملته الأنفة والحمية على العمل (بالإثم) الذي أمر باتقائه (فحسبه) كافيه (جهنم ولبئس المهاد) الفراش هي
18-يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنتُمْ تَعْلَمُونَ [أل عمران 71]
(يا أهل الكتاب لم تلبسون) تخلطون (الحق بالباطل) بالتحريف والتزوير (وتكتمون الحق) أي نعت النبي (وأنتم تعلمون) أنه حق
19-وَقَالَت طَّآئِفَةٌ مِّنْ أَهْلِ الْكِتَابِ آمِنُواْ بِالَّذِيَ أُنزِلَ عَلَى الَّذِينَ آمَنُواْ وَجْهَ النَّهَارِ وَاكْفُرُواْ آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ [أل عمران 72]
(وقالت طائفة من أهل الكتاب) اليهود لبعضهم (آمنوا بالذي أنزل على الذين آمنوا) أي القرآن (وجه النهار) أوله (واكفروا) به (آخره لعلهم) أي المؤمنين (يرجعون) عن دينهم إذ يقولون ما رجع هؤلاء عنه بعد دخولهم فيه وهم أولو علم إلا لعلمهم بطلانه
20-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ بِطَانَةً مِّن دُونِكُمْ لاَ يَأْلُونَكُمْ خَبَالاً وَدُّواْ مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاء مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِن كُنتُمْ تَعْقِلُونَ [أل عمران 118]
(يا أيها الذين آمنوا لا تتخذوا بِطانة) أصفياء تطلعونهم على سركم (من دونكم) أي غيركم من اليهود والنصارى والمنافقين (لا يألونكم خبالا) نصب بنزع الخافض أي لا يقصرون لكم في الفساد (وَدُّوا) تمنوا (ما عنتُّم) أي عنتكم وهو شدة الضرر (قد بدت) ظهرت (البغضاء) العداوة لكم (من أفواههم) بالوقيعة فيكم وإطلاع المشركين على سركم (وما تخفي صدورهم) من العداوة (أكبر قد بينا لكم الآيات) على عداوتهم (إن كنتم تعقلون) ذلك فلا توالوهم
21-هَاأَنتُمْ أُوْلاء تُحِبُّونَهُمْ وَلاَ يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ عَضُّواْ عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُواْ بِغَيْظِكُمْ إِنَّ اللّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 119]
(ها) للتنبيه (أنتم) يا (أولاء) المؤمنين (تحبونهم) لقرابتهم منكم وصداقتهم (ولا يحبونكم) لمخالفتهم لكم في الدين (وتؤمنون بالكتاب كله) أي بالكتب كلها ولا يؤمنون بكتابكم (وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل) أطراف الأصابع (من الغيظ) شدة الغضب لما يرون من ائتلافكم ، ويعبر عن شدة الغضب بعض الأنامل مجازا وإن لم يكن ثم عض (قل موتوا بغيظكم) أي ابقوا عليه إلى الموت فلن تروا ما يسركم (إن الله عليم بذات الصدور) بما في القلوب ومنه ما يضمره هؤلاء
22-إِن تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُواْ بِهَا وَإِن تَصْبِرُواْ وَتَتَّقُواْ لاَ يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللّهَ بِمَا يَعْمَلُونَ مُحِيطٌ [أل عمران 120]
(إن تمسسكم) تصبكم (حسنة) نعمة كنصر وغنيمة (تسؤهم) تحزنهم (وإن تصبكم سيئة) كهزيمة وجدب (يفرحوا بها) وجملة الشرط متصلة بالشرط قبل وما بينهما اعتراض والمعنى أنهم متناهون في عداوتكم فلم توالوهم فاجتنبوهم (وإن تصبروا) على أذاهم (وتتقوا) الله في موالاتهم وغيرها (لا يَضِرْكم) بكسر الضاد وسكون الراء وضمها وتشديدها (كيدهم شيئا إن الله بما يعملون) بالياء والتاء (محيط) عالم فيجازيهم به
23-أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً [النساء 60]
ونزل لما اختصم يهودي ومنافق فدعا المنافق إلى كعب بن الأشرف ليحكم بينهما ودعا اليهودي إلى النبي صلى الله عليه وسلم فأتياه فقضى لليهودي فلم يرض المنافق ، وأتيا عمر فذكر اليهودي ذلك فقال للمنافق أكذلك قال نعم فقتله (ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت) الكثير الطغيان وهو كعب بن الأشرف (وقد أمروا أن يكفروا به) ولا يوالوه (ويريد الشيطان أن يضلهم ضلالا بعيدا) عن الحق
24-وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنكَ صُدُوداً [النساء 61]
(وإذا قيل لهم تعالوا إلى ما أنزل الله) في القرآن من الحكم (وإلى الرسول) ليحكم بينكم (رأيت المنافقين يصدون) يعرضون (عنك) إلى غيرك (صدودا)
25-فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَآؤُوكَ يَحْلِفُونَ بِاللّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً [النساء 62]
(فكيف) يصنعون (إذا أصابتهم مصيبة) عقوبة (بما قدمت أيديهم) من الكفر والمعاصي أي أيقدرون على الإعراض والفرار منها لا (ثم جاؤوك) معطوف على يصدون (يحلفون بالله إن) ما (أردنا) بالمحاكمة إلى غيرك (إلا إحسانا) صلحا (وتوفيقا) تأليفا بين الخصمين بالتقريب في الحكم دون الحمل على مُرِّ الحق
26-وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُواْ مِنْ عِندِكَ بَيَّتَ طَآئِفَةٌ مِّنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللّهِ وَكَفَى بِاللّهِ وَكِيلاً [النساء 81]
(ويقولون) أي المنافقون إذا جاؤوك أمرنا (طاعة) لك (فإذا برزوا) خرجوا (من عندك بَيَّتْ طائفة منهم) بإدغام التاء في الطاء وتركه أي أضمرت (غير الذي تقول) لك في حضورك من الطاعة أي عصيانك (والله يكتب) يأمر بكتب (ما يبيتون) في صحائفهم ليجازوا عليه (فأعرض عنهم) بالصفح (وتوكل على الله) ثق به فإنه كافيك (وكفى بالله وكيلا) مفوضا إليه
27-فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللّهُ أَرْكَسَهُم بِمَا كَسَبُواْ أَتُرِيدُونَ أَن تَهْدُواْ مَنْ أَضَلَّ اللّهُ وَمَن يُضْلِلِ اللّهُ فَلَن تَجِدَ لَهُ سَبِيلاً [النساء 88]
ولما رجع ناس من أحد اختلف الناس فيهم فقال فريق نقتلهم وقال فريق لا فنزل (فما لكم) شأنكم صرتم (في المنافقين فئتين) فرقتين (والله أركسهم) ردهم (بما كسبوا) من الكفر والمعاصي (أتريدون أن تهدوا من أضلـ) ـه (الله) أي تعدوهم من جملة المهتدين ، والاستفهام في الموضعين للإنكار (ومن يضللـ) ـه (الله فلن تجد له سبيلا) طريقا إلى الهدى
28-إِلاَّ الَّذِينَ يَصِلُونَ إِلَىَ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ أَوْ جَآؤُوكُمْ حَصِرَتْ صُدُورُهُمْ أَن يُقَاتِلُوكُمْ أَوْ يُقَاتِلُواْ قَوْمَهُمْ وَلَوْ شَاء اللّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْاْ إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللّهُ لَكُمْ عَلَيْهِمْ سَبِيلاً [النساء 90]
(إلا الذين يصلون) يلجؤون (إلى قوم بينكم وبينهم ميثاق) عهد بالأمان لهم ولمن وصل إليهم كما عاهد النبي صلى الله عليه وسلم هلال بن عويمر الأسلمي (أو) الذين (جاؤوكم) وقد (حصرت) ضاقت (صدورهم) عن (أن يقاتلوكم) مع قومهم (أو يقاتلوا قومهم) معكم أي ممسكين عن قتالكم فلا تتعرضوا إليهم بأخذ ولا قتل ، وهذا وما بعده منسوخ بآية السيف (ولو شاء الله) تسليطهم عليكم (لسلطهم عليكم) بأن يقوي قلوبهم (فلقاتلوكم) ولكنه لم يشأه فألقى في قلوبهم الرعب (فإن اعتزلوكم فلم يقاتلوكم وألقوا إليكم السلم) الصلح أي انقادوا (فما جعل الله لكم عليهم سبيلا) طريقا بالأخذ والقتل
29-بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَاباً أَلِيماً [النساء 138]
(بشر) أخبر يا محمد (المنافقين بأن لهم عذابا أليما) مؤلما هو عذاب النار
30-الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاء مِن دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِندَهُمُ الْعِزَّةَ فَإِنَّ العِزَّةَ لِلّهِ جَمِيعاً [النساء 139]
(الذين) بدل أو نعت المنافقين (يتخذون الكافرين أولياء من دون المؤمنين) لما يتوهمون فيهم من القوة (أيبتغون) يطلبون (عندهم العزة) استفهام إنكار ، أي لا يجدون عندهم (فإن العزة لله جميعا) في الدنيا والآخرة ولا ينالها إلا أولياؤه
31-وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللّهِ يُكَفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلاَ تَقْعُدُواْ مَعَهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِّثْلُهُمْ إِنَّ اللّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً [النساء 140]
(وقد نَزَّل) بالبناء للفاعل والمفعول (عليكم في الكتاب) القرآن في سورة الأنعام (أن) مخففة واسمها محذوف أي أنه (إذا سمعتم آيات الله) القرآن (يكفر بها ويستهزأ بها فلا تقعدوا معهم) أي الكافرين والمستهزئين (حتى يخوضوا في حديث غيره إنكم إذا) إن قعدتم معهم (مثلهم) في الإثم (إن الله جامع المنافقين والكافرين في جهنم جميعا) كما اجتمعوا في الدنيا على الكفر والاستهزاء
32-الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِن كَانَ لَكُمْ فَتْحٌ مِّنَ اللّهِ قَالُواْ أَلَمْ نَكُن مَّعَكُمْ وَإِن كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُواْ أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُم مِّنَ الْمُؤْمِنِينَ فَاللّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَن يَجْعَلَ اللّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً [النساء 141]
(الذين) بدل من الذين قبله (يتربصون) ينتظرون (بكم) الدوائر (فإن كان لكم فتح) ظفر وغنيمة (من الله قالوا) لكم (ألم نكن معكم) في الدين والجهاد فأعطونا من الغنيمة (وإن كان للكافرين نصيب) من الظفر عليكم (قالوا) لهم (ألم نستحوذ) نستول (عليكم) ونقدر على أخذكم وقتلكم فأبقينا عليكم (و) ألم (نمنعكم من المؤمنين) أن يظفروا بكم بتخذيلهم ومراسلتكم بأخبارهم فلنا عليكم المنة ، قال تعالى (فالله يحكم بينكم) وبينهم (يوم القيامة) بأن يدخلكم الجنة ويدخلهم النار (ولن يجعل الله للكافرين على المؤمنين سبيلا) طريقا بالاستئصال
33-إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللّهَ إِلاَّ قَلِيلاً [النساء 142]
(إن المنافقين يخادعون الله) بإظهار خلاف ما أبطنوه من الكفر فيدفعوا عنهم أحكامه الدنيوية (وهو خادعهم) مجازيهم على خداعهم فيفتضحون في الدنيا بإطلاع الله نبيه على ما أبطنوه ويعاقبون في الآخرة (وإذا قاموا إلى الصلاة) مع المؤمنين (قاموا كسالى) متثاقلين (يراؤون الناس) بصلاتهم (ولا يذكرون الله) يصلون (إلا قليلا) رياء
34-مُّذَبْذَبِينَ بَيْنَ ذَلِكَ لاَ إِلَى هَـؤُلاء وَلاَ إِلَى هَـؤُلاء وَمَن يُضْلِلِ اللّهُ فَلَن تَجِدَ لَهُ سَبِيلاً [النساء 143]
(مذبذبين) مترددين (بين ذلك) الكفر والإيمان (لا) منسوبين (إلى هؤلاء) أي الكفار (ولا إلى هؤلاء) أي المؤمنين (ومن يضللـ) ـه (الله فلن تجد له سبيلا) طريقا إلى الهدى
35-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْكَافِرِينَ أَوْلِيَاء مِن دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَن تَجْعَلُواْ لِلّهِ عَلَيْكُمْ سُلْطَاناً مُّبِيناً [النساء 144]
(يا أيها الذين آمنوا لا تتخذوا الكافرين أولياء من دون المؤمنين أتريدون أن تجعلوا لله عليكم) بموالاتهم (سلطانا مبينا) برهاناً بيناً على نفاقكم
36-إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَن تَجِدَ لَهُمْ نَصِيراً [النساء 145]
(إن المنافقين في الدرك) المكان (الأسفل من النار) وهو قعرها (ولن تجد لهم نصيرا) مانعا من العذاب
37-إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَاعْتَصَمُواْ بِاللّهِ وَأَخْلَصُواْ دِينَهُمْ لِلّهِ فَأُوْلَـئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً [النساء 146]
(إلا الذين تابوا) من النفاق (وأصلحوا) عملهم (واعتصموا) وثقوا (بالله وأخلصوا دينهم لله) من الرياء (فأولئك مع المؤمنين) فيما يؤتونه (وسوف يؤت الله المؤمنين أجرا عظيما) في الآخرة وهو الجنة
38-إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ لِلَّذِينَ هَادُواْ وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُواْ مِن كِتَابِ اللّهِ وَكَانُواْ عَلَيْهِ شُهَدَاء فَلاَ تَخْشَوُاْ النَّاسَ وَاخْشَوْنِ وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ [المائدة 44]
(إنا أنزلنا التوراة فيها هدى) من الضلالة (ونور) بيان للأحكام (يحكم بها النبيون) من بني إسرائيل (الذين أسلموا) انقادوا الله (للذين هادوا والربانيون) العلماء منهم (والأحبار) الفقهاء (بما) أي بسبب الذي (استحفظوا) استودعوه أي استحفظهم الله إياه (من كتاب الله) أي يبدلوه (وكانوا عليه شهداء) أنه حق (فلا تخشوا الناس) أيها اليهود في إظهار ما عندكم من نعت محمد صلى الله عليه وسلم والرجم وغيرها (واخشونِ) في كتمانه (ولا تشتروا) تستبدلوا (بآياتي ثمنا قليلا) من الدنيا تأخذونه على كتمانها (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) به
39-إِنَّمَا وَلِيُّكُمُ اللّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ [المائدة 55]
ونزل لما قال ابن سلام يا رسول الله إن قومنا هجرونا: (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) خاشعون أو يصلون صلاة التطوع
40-وَمَن يَتَوَلَّ اللّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُواْ فَإِنَّ حِزْبَ اللّهِ هُمُ الْغَالِبُونَ [المائدة 56]
(ومن يتول الله ورسوله والذين آمنوا) فيعينهم وينصرهم (فإن حزب الله هم الغالبون) لنصره إياهم أوقعه موقع فإنهم بياناً لأنهم من حزبه ، أي أتباعه
41-وَقَالَتِ الْيَهُودُ يَدُ اللّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَاناً وَكُفْراً وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُواْ نَاراً لِّلْحَرْبِ أَطْفَأَهَا اللّهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً وَاللّهُ لاَ يُحِبُّ الْمُفْسِدِينَ [المائدة 64]
(وقالت اليهود) لما ضيق عليهم بتكذيبهم النبي صلى الله عليه وسلم بعد أن كانوا أكثر الناس مالا (يد الله مغلولة) مقبوضة عن إدرار الرزق علينا كنوا به عن البخل تعالى الله عن ذلك قال تعالى (غُلَّت) أمسكت (أيديهم) عن فعل الخيرات دعاء عليهم (ولعنوا بما قالوا بل يداه مبسوطتان) مبالغة في الوصف بالجود وثني اليد لإفادة الكثرة إذ غاية ما يبذله السخي من ماله أي يعطي بيديه (ينفق كيف يشاء) من توسيع وتضييق لا اعتراض عليه (وليزيدن كثيرا منهم ما أنزل إليك من ربك) من القرآن (طغيانا وكفرا) لكفرهم به (وألقينا بينهم العداوة والبغضاء إلى يوم القيامة) فكل يوم فرقة منهم تخالف الأخرى (كلما أوقدوا نارا للحرب) أي لحرب النبي صلى الله عليه وسلم (أطفأها الله) أي كلما أرادوه ردهم (ويسعون في الأرض فسادا) أي مفسدين بالمعاصي (والله لا يحب المفسدين) بمعنى أنه يعاقبهم
42-وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُواْ وَاتَّقَوْاْ لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ [المائدة 65]
(ولو أن أهل الكتاب آمنوا) بمحمد صلى الله عليه وسلم (واتقوا) الكفر (لكفرنا عنهم سيئاتهم ولأدخلناهم جنات النعيم)
43-إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ غَرَّ هَـؤُلاء دِينُهُمْ وَمَن يَتَوَكَّلْ عَلَى اللّهِ فَإِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [الأنفال 49]
(إذ يقول المنافقون والذين في قلوبهم مرض) ضعف اعتقاد (غرَّ هؤلاء) أي المسلمين (دينهم) إذ خرجوا مع قلتهم يقاتلون الجمع الكثير توهماً أنهم ينصرون بسببه قال تعالى في جوابهم (ومن يتوكل على الله) يثق به يغلب (فإن الله عزيز) غالب على أمره (حكيم) في صنعه
44-عَفَا اللّهُ عَنكَ لِمَ أَذِنتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُواْ وَتَعْلَمَ الْكَاذِبِينَ [التوبة 43]
وكان صلى الله عليه وسلم أذن لجماعة في التخلف باجتهاد منه ، فنزل عتاباً له وقدم العفو تطميناً لقلبه (عفا الله عنك لم أذنت لهم) في التخلف وهلا تركتهم (حتى يتبين لك الذين صدقوا) في العذر (وتعلم الكاذبين) فيه
45-لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَاللّهُ عَلِيمٌ بِالْمُتَّقِينَ [التوبة 44]
(لا يستأذنك الذين يؤمنون بالله واليوم الآخر) في التخلف عن (أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين)
46-إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لاَ يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ [التوبة 45]
(إنما يستأذنك) في التخلف (الذين لا يؤمنون بالله واليوم الآخر وارتابت) شكت (قلوبهم) في الدين (فهم في ريبهم يترددون) يتحيرون
47-وَلَوْ أَرَادُواْ الْخُرُوجَ لأَعَدُّواْ لَهُ عُدَّةً وَلَـكِن كَرِهَ اللّهُ انبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُواْ مَعَ الْقَاعِدِينَ [التوبة 46]
(ولو أرادوا الخروج) معك (لأعدوا له عدة) أهبة من الآلة والزاد (ولكن كره الله انبعاثهم) أي لم يرد خروجهم (فثبطهم) كسلهم (وقيل) لهم (اقعدوا مع القاعدين) المرضى والنساء والصبيان ، أي قدَّر الله تعالى ذلك
48-لَوْ خَرَجُواْ فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً ولأَوْضَعُواْ خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللّهُ عَلِيمٌ بِالظَّالِمِينَ [التوبة 47]
(لو خرجوا فيكم ما زادوكم إلا خبالاً) فساداً بتخذيل المؤمنين (ولأوضعوا خلالكم) أي أسرعوا بينكم بالمشي بالنميمة (يبغونكم) يطلبون لكم (الفتنة) بإلقاء العداوة (وفيكم سمَّاعون لهم) ما يقولون سماع قبول (والله عليم بالظالمين)
49-لَقَدِ ابْتَغَوُاْ الْفِتْنَةَ مِن قَبْلُ وَقَلَّبُواْ لَكَ الأُمُورَ حَتَّى جَاء الْحَقُّ وَظَهَرَ أَمْرُ اللّهِ وَهُمْ كَارِهُونَ [التوبة 48]
(لقد ابتغوا) لك (الفتنة من قبل) أول ما قدمت المدينة (وقلَّبوا لك الأمور) أي أجالوا الفكر في كيدك وإبطال دينك (حتى جاء الحق) النصر (وظهر) عن (أمر الله) دينه (وهم كارهون) له فدخلوا فيه ظاهراً
50-وَمِنْهُم مَّن يَقُولُ ائْذَن لِّي وَلاَ تَفْتِنِّي أَلاَ فِي الْفِتْنَةِ سَقَطُواْ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ [التوبة 49]
(ومنهم من يقول ائذن لي) في التخلف (ولا تفتني) وهو الجد بن قيس قال له النبي صلى الله عليه وسلم : "هل لك في جلاد بني الأصفر ؟ " فقال إني مغرم بالنساء وأخشى إن رأيت نساء بني الأصفر أن لا أصبر عنهن فافتتن ، قال تعالى (ألا في الفتنة سقطوا) بالتخلف ، وقرئ سقط (وإن جهنم لمحيطة بالكافرين) لا محيص لهم عنها
51-إِن تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكَ مُصِيبَةٌ يَقُولُواْ قَدْ أَخَذْنَا أَمْرَنَا مِن قَبْلُ وَيَتَوَلَّواْ وَّهُمْ فَرِحُونَ [التوبة 50]
(إن تصبك حسنةٌ) كنصر وغنيمة (تسؤهم وإن تصبك مصيبةٌ) شدة (يقولوا قد أخذنا أمرنا) بالحزم حين تخلفنا (من قبل) قبل هذه المعصية (ويتولوا وهم فرحون) بما أصابك
52-قُل لَّن يُصِيبَنَا إِلاَّ مَا كَتَبَ اللّهُ لَنَا هُوَ مَوْلاَنَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [التوبة 51]
(قل) لهم (لن يصيبنا إلا ما كتب الله لنا) إصابة (هو مولانا) ناصرنا ومتولي أمورنا (وعلى الله فليتوكل المؤمنون)
53-قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَن يُصِيبَكُمُ اللّهُ بِعَذَابٍ مِّنْ عِندِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُواْ إِنَّا مَعَكُم مُّتَرَبِّصُونَ [التوبة 52]
(قل هل تربَّصون) فيه حذف إحدى التاءين من الأصل أي تنتظرون أي يقع (بنا إلا إحدى) العاقبتين (الحسنيين) تثنية حسنى ، تأنيث أحسن النصر أو الشهادة (ونحن نتربص) ننتظر (بكم أن يصيبكم الله بعذاب من عنده) بقارعة من السماء (أو بأيدينا) بأن يؤذن لنا في قتالكم (فتربصوا) بنا ذلك (إنا معكم متربصون) عاقبتكم
54-قُلْ أَنفِقُواْ طَوْعاً أَوْ كَرْهاً لَّن يُتَقَبَّلَ مِنكُمْ إِنَّكُمْ كُنتُمْ قَوْماً فَاسِقِينَ [التوبة 53]
(قل أنفقوا) في طاعة الله (طوعاً أو كرهاً لن يتقبل منكم) ما أنفقتموه (إنكم كنتم قوماً فاسقين) والأمر هنا بمعنى الخبر
55-وَمَا مَنَعَهُمْ أَن تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُواْ بِاللّهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصَّلاَةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ [التوبة 54]
(وما منعهم أن تقبل) بالياء والتاء (منهم نفقاتهم إلا أنهم) فاعلٌ ، وأن تقبل مفعول (كفروا بالله وبرسوله ولا يأتون الصلاة إلا وهم كسالى) متثاقلون (ولا ينفقون إلا وهم كارهون) النفقة لأنهم يعدونها مغرماً
56-فَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ لِيُعَذِّبَهُم بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 55]
(فلا تعجبك أموالهم ولا أولادهم) أي لا تستحسن نعمنا عليهم فهي استدراج (إنما يريد الله ليعذبهم) أي أن يعذبهم (بها في الحياة الدنيا) بما يلقون في جمعها من المشقة وفيها من المصائب (وتزهق) تخرج (أنفسهم وهم كافرون) فيعذبهم في الآخرة أشد العذاب
57-وَيَحْلِفُونَ بِاللّهِ إِنَّهُمْ لَمِنكُمْ وَمَا هُم مِّنكُمْ وَلَـكِنَّهُمْ قَوْمٌ يَفْرَقُونَ [التوبة 56]
(ويحلفون بالله إنهم لمنكم) أي مؤمنون (وما هم منكم ولكنهم قوم يفرقون) يخافون أن تفعلوا بهم كالمشركين فيحلفون تقية
58-لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلاً لَّوَلَّوْاْ إِلَيْهِ وَهُمْ يَجْمَحُونَ [التوبة 57]
(لو يجدون ملجأ) يلجأون إليه (أو مغارات) سراديب (أو مدخلاً) موضعاً يدخلونه (لولوا إليه وهم يجمحون) يسرعون في دخوله والانصراف عنكم إسراعاً لا يرده شيء كالفرس الجموع
59-وَمِنْهُم مَّن يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُواْ مِنْهَا رَضُواْ وَإِن لَّمْ يُعْطَوْاْ مِنهَا إِذَا هُمْ يَسْخَطُونَ [التوبة 58]
(ومنهم من يلمزك) يعيبك (في) قسم (الصدقات فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون)
60-وَلَوْ أَنَّهُمْ رَضُوْاْ مَا آتَاهُمُ اللّهُ وَرَسُولُهُ وَقَالُواْ حَسْبُنَا اللّهُ سَيُؤْتِينَا اللّهُ مِن فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللّهِ رَاغِبُونَ [التوبة 59]
(ولو أنهم رضوا ما آتاهم الله ورسوله) من الغنائم ونحوها (وقالوا حسبنا) كافينا (الله سيؤتينا الله من فضله ورسوله) من غنيمة أخرى ما يكفينا (إنا إلى الله راغبون) أن يغنينا ، وجواب لو لكان خيرا لهم
61-يَحْذَرُ الْمُنَافِقُونَ أَن تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِم قُلِ اسْتَهْزِئُواْ إِنَّ اللّهَ مُخْرِجٌ مَّا تَحْذَرُونَ [التوبة 64]
(يحذر) يخاف (المنافقون أن تنزل عليهم) أي المؤمنين (سورة تنبئهم بما في قلوبهم) من النفاق وهم مع ذلك يستهزئون (قل استهزئوا) أمر تهديد (إن الله مخرج) مظهر (ما تحذرون) إخراجه من نفاقكم
62-وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ [التوبة 65]
(ولئن) لام القسم (سألتهم) عن استهزائهم بك والقرآن وهم سائرون معك إلى تبوك (ليقولن) معتذرين (إنما كنا نخوض ونلعب) في الحديث لنقطع به الطريق ولم نقصد ذلك (قل) لهم (أبالله وآياته ورسوله كنتم تستهزئون)
63-لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ [التوبة 66]
(لا تعتذروا) عنه (قد كفرتم بعد إيمانكم) أي ظهر كفركم بعد إظهار الإيمان (إن نعف) بالياء مبنياً للمفعول والنون مبنياً للفاعل (عن طائفة منكم) بإخلاصها وتوبتها كجحش بن حمير (نعذب) بالتاء والنون (طائفة بأنهم كانوا مجرمين) مصرين على النفاق والاستهزاء
64-الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُواْ اللّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ [التوبة 67]
(المنافقون والمنافقات بعضهم من بعض) أي متشابهون في الدين كأبعاض الشيء الواحد (يأمرون بالمنكر) الكفر والمعاصي (وينهون عن المعروف) الإيمان والطاعة (ويقبضون أيديهم) عن الإنفاق في الطاعة (نسوا الله) تركوا طاعته (فنسيهم) تركهم من لطفه (إن المنافقين هم الفاسقون)
65-وَعَدَ الله الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللّهُ وَلَهُمْ عَذَابٌ مُّقِيمٌ [التوبة 68]
(وعد الله المنافقين والمنافقات والكفار نار جهنم خالدين فيها هي حسبهم) جزاءً وعقاباً (ولعنهم الله) أبعدهم عن رحمته (ولهم عذاب مقيم) دائم
66-كَالَّذِينَ مِن قَبْلِكُمْ كَانُواْ أَشَدَّ مِنكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلاَداً فَاسْتَمْتَعُواْ بِخَلاقِهِمْ فَاسْتَمْتَعْتُم بِخَلاَقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِن قَبْلِكُمْ بِخَلاَقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُواْ أُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الُّدنْيَا وَالآخِرَةِ وَأُوْلَئِكَ هُمُ الْخَاسِرُونَ [التوبة 69]
أنتم أيها المنافقون (كالذين من قبلكم كانوا أشد منكم قوةً وأكثر أموالاً وأولاداً فاستمتعوا) تمتعوا (بخلاقهم) نصيبهم من الدنيا (فاستمتعتم) أيها المنافقون (بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم) في الباطل والطعن في النبي صلى الله عليه وسلم (كالذي خاضوا) أي كخوضهم (أولئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون)
67-أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِن قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللّهُ لِيَظْلِمَهُمْ وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [التوبة 70]
(ألم يأتهم نبأ) خبر (الذين من قبلهم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (وقوم إبراهيم وأصحاب مدين) قوم شعيب (والمؤتفكات) قرى قوم لوط أي أهلها (أتتهم رسلهم بالبينات) بالمعجزات فكذبوهم فأهلكوا (فما كان الله ليظلمهم) بأن يعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
68-وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللّهَ وَرَسُولَهُ أُوْلَـئِكَ سَيَرْحَمُهُمُ اللّهُ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [التوبة 71]
(والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز) لا يعجزه شيء عن إنجاز وعده ووعيده (حكيم) لا يضع شيئا إلا في محله
69-وَعَدَ اللّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِّنَ اللّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 72]
(وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن) إقامة (ورضوان من الله أكبر) أعظم من ذلك كله (ذلك هو الفوز العظيم)
70-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [التوبة 73]
(يا أيها النبي جاهد الكفار) بالسيف (والمنافقين) باللسان والحجة (واغلظ عليهم) بالانتهار والمقت (ومأواهم جهنم وبئس المصير) المرجع هي
71-يَحْلِفُونَ بِاللّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ وَهَمُّواْ بِمَا لَمْ يَنَالُواْ وَمَا نَقَمُواْ إِلاَّ أَنْ أَغْنَاهُمُ اللّهُ وَرَسُولُهُ مِن فَضْلِهِ فَإِن يَتُوبُواْ يَكُ خَيْراً لَّهُمْ وَإِن يَتَوَلَّوْا يُعَذِّبْهُمُ اللّهُ عَذَاباً أَلِيماً فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ فِي الأَرْضِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [التوبة 74]
(يحلفون) أي المنافقين (بالله ما قالوا) ما بلغك عنهم من السب (ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم) أظهروا الكفر بعد إظهار الإسلام (وهموا بما لم ينالوا) من الفتك بالنبي ليلة العقبة عند عوده من تبوك وهم بضعة عشر رجلاً فضرب عمار بن ياسر وجوه الرواحل لما غشوه فردوا (وما نقموا) أنكروا (إلا أن أغناهم الله ورسوله من فضله) بالغنائم بعد شدة حاجتهم والمعنى لم ينلهم منه إلا هذا وليس مما ينقم (فإن يتوبوا) عن النفاق ويؤمنوا بك (يك خيرا لهم وإن يتولوا) عن الإيمان (يعذبهم الله عذاباً أليماً في الدنيا) بالقتل (والآخرة) بالنار (وما لهم في الأرض من ولي) يحفظهم منه (ولا نصير) يمنعهم
72-وَمِنْهُم مَّنْ عَاهَدَ اللّهَ لَئِنْ آتَانَا مِن فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ [التوبة 75]
(ومنهم من عاهد الله لئن آتانا من فضله لنصَّدَّقن) فيه إدغام التاء في الأصل في الصاد (ولنكوننَّ من الصالحين) وهو ثعلبة بن حاطب ، سأل النبي صلى الله عليه وسلم أن يدعو له أن يرزقه الله مالا ويؤدي منه إلى كل ذي حق حقه فدعا له فوسع عليه فانقطع عن الجمعة والجماعة ومنع الزكاة كما قال تعالى :
73-فَلَمَّا آتَاهُم مِّن فَضْلِهِ بَخِلُواْ بِهِ وَتَوَلَّواْ وَّهُم مُّعْرِضُونَ [التوبة 76]
(فلما آتاهم من فضله بخلوا به وتولوا) عن طاعة الله (وهم معرضون)
74-سَيَحْلِفُونَ بِاللّهِ لَكُمْ إِذَا انقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُواْ عَنْهُمْ فَأَعْرِضُواْ عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاء بِمَا كَانُواْ يَكْسِبُونَ [التوبة 95]
(سيحلفون بالله لكم إذا انقلبتم) رجعتم (إليهم) من تبوك أنهم معذورون في التخلف (لتعرضوا عنهم) بترك المعاتبة (فأعرضوا عنهم إنهم رجس) قذر لخبث باطنهم (ومأواهم جهنم جزاء بما كانوا يكسبون)
75-الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُواْ حُدُودَ مَا أَنزَلَ اللّهُ عَلَى رَسُولِهِ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 97]
(الأعراب) أهل البدو (أشد كفراً ونفاقاً) من أهل المدن لجفائهم وغلظ طباعهم وبعدهم عن سماع القرآن (وأجدر) أولى (ألا يعلموا حدود ما أنزل الله على رسوله) من الأحكام والشرائع (والله عليم) بخلقه (حكيم) في صنعه بهم
76-وَمِمَّنْ حَوْلَكُم مِّنَ الأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُواْ عَلَى النِّفَاقِ لاَ تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُم مَّرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ [التوبة 101]
(وممن حولكم) يا أهل المدينة (من الأعراب منافقون) كأسلم وأشجع وغفار (ومن أهل المدينة) منافقون أيضا (مردوا على النفاق) لجُّوا فيه واستمروا (لا تعلمهم) خطاب للنبي صلى الله عليه وسلم (نحن نعلمهم سنعذبهم مرتين) بالفضيحة أو القتل في الدنيا وعذاب القبر (ثم يردون) في الآخرة (إلى عذاب عظيم) هو النار
77-لاَ تَقُمْ فِيهِ أَبَداً لَّمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَن تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَن يَتَطَهَّرُواْ وَاللّهُ يُحِبُّ الْمُطَّهِّرِينَ [التوبة 108]
(لا تقم) تصل (فيه أبداً) فأرسل جماعة هدموه وحرقوه وجعلوا مكانه كناسة تلقى فيها الجيف (لمسجد أسس) بنيت قواعده (على التقوى من أول يوم) وضع يوم حللت بدار الهجرة ، وهو مسجد قباء كما في البخاري (أحق) منه (أن) أي بأن (تقوم) تصلي (فيه فيه رجال) هم الأنصار (يحبون أن يتطهروا والله يحب المطهرين) أي يثيبهم ، فيه إدغام التاء في الأصل في الطاء ، روى ابن خزيمة في صحيحه عن عويمر بن ساعدة أنه صلى الله عليه وسلم أتاهم في مسجد قباء فقال : إن الله تعالى قد أحسن عليكم الثناء في الطهور في قصة مسجدكم فما هذا الطهور الذي تطهرون به ، قالوا : والله يا رسول الله ما نعلم شيئا إلا أنه كان لنا جيران من اليهود وكانوا يغسلون أدبارهم من الغائط فغسلنا كما غسلوا وفي حديث رواه البزار فقالوا : نتبع الحجارة بالماء فقال : هو ذاك فعليكموه
78-وَأَمَّا الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُواْ وَهُمْ كَافِرُونَ [التوبة 125]
(وأما الذين في قلوبهم مرض) ضعف اعتقاد (فزادتهم رجسا إلى رجسهم) كفراً إلى كفرهم لكفرهم بها (وماتوا وهم كافرون)
79-أَوَلاَ يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَّرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لاَ يَتُوبُونَ وَلاَ هُمْ يَذَّكَّرُونَ [التوبة 126]
(أولا يرون أنهم) بالياء أي المنافقون والتاء أيها المؤمنون (يفتنون في) يبتلون (كل عام مرة أو مرتين ثم) بالقحط والأمراض (لا يتوبون) من نفاقهم (ولا هم يذكرون) يتعظون
80-وَإِذَا مَا أُنزِلَتْ سُورَةٌ نَّظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُم مِّنْ أَحَدٍ ثُمَّ انصَرَفُواْ صَرَفَ اللّهُ قُلُوبَهُم بِأَنَّهُمْ قَوْمٌ لاَّ يَفْقَهُون [التوبة 127]
(وإذا ما أنزلت سورة) فيها ذكرهم وقرأها النبي صلى الله عليه وسلم (نظر بعضهم إلى بعض) يريدون الهرب يقولون (هل يراكم من أحد) إذا قمتم فإن لم يرهم أحد قاموا وإلا ثبتوا (ثم انصرفوا) على كفرهم (صرف الله قلوبهم) عن الهدى (بأنهم قوم لا يفقهون) الحق لعدم تدبرهم
81-لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ [التوبة 128]
(لقد جاءكم رسول من أنفسكم) أي منكم : محمد صلى الله عليه وسلم (عزيز) شديد (عليه ما عنتم) أي عنتكم أي مشقتكم ولقاؤكم المكروه (حريص عليكم) أن تهتدوا (بالمؤمنين رؤوف) شديد الرحمة (رحيم) يريد لهم الخير
82-أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُواْ مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [هود 5]
ونزل كما رواه البخاري عن ابن عباس فيمن كان يستحيي أن يتخلى أو يجامع فيفضي إلى السماء وقيل في المنافقين (ألا إنهم يثنون صدورهم ليستخفوا منه) أي الله (ألا حين يستغشون ثيابهم) يتغطَّون بها (يعلم) تعالى (ما يسرون وما يعلنون) فلا يغني استخفاؤهم (إنه عليم بذات الصدور) أي بما في القلوب
83-وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُم مِّن بَعْدِ ذَلِكَ وَمَا أُوْلَئِكَ بِالْمُؤْمِنِينَ [النور 47]
(ويقولون) المنافقون (آمنا) صدقنا (بالله) بتوحيده (وبالرسول) محمد (وأطعنا) هما فيما حكما به (ثم يتولى) يعرض (فريق منهم من بعد ذلك) عنه (وما أولئك) المعرضون (بالمؤمنين) المعهودين الموافق قلوبهم لألسنتهم
84-وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِّنْهُم مُّعْرِضُونَ [النور 48]
(وإذا دعوا إلى الله ورسوله) المبلغ عنهم (ليحكم بينهم إذا فريق منهم معرضون) عن المجيء إليه
85-وَإِن يَكُن لَّهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ [النور 49]
(وإن يكن لهم الحق يأتوا إليه مذعنين) مسرعين طائعين
86-أَفِي قُلُوبِهِم مَّرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَن يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُوْلَئِكَ هُمُ الظَّالِمُونَ [النور 50]
(أفي قلوبهم مرض) كفر (أم ارتابوا) أي شكوا في نبوته (أم يخافون أن يحيف الله عليهم ورسوله) في الحكم أي فيظلموا فيه لا (بل أولئك هم الظالمون) بالإعراض عنه
87-وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُل لَّا تُقْسِمُوا طَاعَةٌ مَّعْرُوفَةٌ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ [النور 53]
(وأقسموا بالله جهد أيمانهم) غايتها (لئن أمرتهم) بالجهاد (ليخرجن قل) لهم (لا تقسموا طاعة معروفة) للنبي خير من قسمكم الذي لا تصدقون فيه (إن الله خبير بما تعملون) من طاعتكم بالقول ومخالفتكم بالفعل
88-لَا تَجْعَلُوا دُعَاء الرَّسُولِ بَيْنَكُمْ كَدُعَاء بَعْضِكُم بَعْضاً قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنكُمْ لِوَاذاً فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ [النور 63]
(لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا) بأن تقولوا يا محمد بل قولوا يا نبي الله يا رسول الله في لين وتواضع وخفض صوت (قد يعلم الله الذين يتسللون منكم لواذا) أي يخرجون من المسجد في الخطبة من غير استئذان خفية مستترين بشيء وقد للتحقيق (فليحذر الذين يخالفون عن أمره) أي الله أو الرسول (أن تصيبهم فتنة) بلاء (أو يصيبهم عذاب أليم) في الآخرة
89-وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِن جَاء نَصْرٌ مِّن رَّبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ [العنكبوت 10]
(ومن الناس من يقول آمنا بالله فإذا أوذي في الله جعل فتنة الناس) أي أذاهم له (كعذاب الله) في الخوف منه فيطيعهم فينافق (ولئن) لام قسم (جاء نصر) للمؤمنين (من ربك) فغنموا (ليقولن) حذفت منه نون الرفع لتوالي النونات والواو ضمير الجمع لالتقاء الساكنين (إنا كنا معكم) في الإيمان فأشركونا في الغنيمة قال تعالى (أو ليس الله بأعلم) أي بعالم (بما في صدور العالمين) قلوبهم من الإيمان والنفاق بلى
90-وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ [العنكبوت 11]
(وليعلمن الله الذين آمنوا) بقلوبهم (وليعلمن المنافقين) فيجازي الفريقين واللام في الفعلين لام قسم
91-وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ مَّا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُوراً [الأحزاب 12]
واذكر (وإذ يقول المنافقون والذين في قلوبهم مرض) ضعف اعتقاد (ما وعدنا الله ورسوله) بالنصر (إلا غرورا) باطلا
92-وَإِذْ قَالَت طَّائِفَةٌ مِّنْهُمْ يَا أَهْلَ يَثْرِبَ لَا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِّنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِن يُرِيدُونَ إِلَّا فِرَاراً [الأحزاب 13]
(وإذ قالت طائفة منهم) أي المنافقين (يا أهل يثرب) هي أرض المدينة ولم تصرف للعملية ووزن الفعل (لا مقام لكم) بضم الميم وفتحها لا إقامة ولا مكانة (فارجعوا) إلى منازلكم من المدينة وكانوا خرجوا مع النبي صلى الله عليه وسلم إلى سلع جبل خارج المدينة للقتال (ويستأذن فريق منهم النبي) في الرجوع (يقولون إن بيوتنا عورة) غير حصينة يخشى عليها قال تعالى (وما هي بعورة إن) ما (يريدون إلا فرارا) من القتال
93-وَلَوْ دُخِلَتْ عَلَيْهِم مِّنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلَّا يَسِيراً [الأحزاب 14]
(ولو دخلت) المدينة (عليهم من أقطارها) نواحيها (ثم سئلوا) سألهم الداخلون (الفتنة) الشرك (لآتوها) بالمد والقصر أعطوها وفعلوها (وما تلبثوا بها إلا يسيرا)
94-وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِن قَبْلُ لَا يُوَلُّونَ الْأَدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْؤُولاً [الأحزاب 15]
(ولقد كانوا عاهدوا الله من قبل لا يولون الأدبار وكان عهد الله مسؤولا) عن الوفاء به
95-قُل لَّن يَنفَعَكُمُ الْفِرَارُ إِن فَرَرْتُم مِّنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذاً لَّا تُمَتَّعُونَ إِلَّا قَلِيلاً [الأحزاب 16]
(قل لن ينفعكم الفرار إن فررتم من الموت أو القتل وإذا) إن فررتم (لا تمتعون) في الدنيا بعد فراركم (إلا قليلا) بقية آجالكم
96-قُلْ مَن ذَا الَّذِي يَعْصِمُكُم مِّنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلَا يَجِدُونَ لَهُم مِّن دُونِ اللَّهِ وَلِيّاً وَلَا نَصِيراً [الأحزاب 17]
(قل من ذا الذي يعصمكم) يجيركم (من الله إن أراد بكم سوء) هلاكا وهزيمة (أو) يصيبكم بسوء إن (أراد) الله (بكم رحمة) خيرا (ولا يجدون لهم من دون الله) غيره (وليا) ينفعهم (ولا نصيرا) يدفع الضر عنهم
97-قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلَا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلاً [الأحزاب 18]
(قد يعلم الله المعوقين) المثبطين (منكم والقائلين لإخوانهم هلم) تعالوا (إلينا ولا يأتون البأس) القتال (إلا قليلا) رياء وسمعة
98-أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاء الْخَوْفُ رَأَيْتَهُمْ يَنظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُم بِأَلْسِنَةٍ حِدَادٍ أَشِحَّةً عَلَى الْخَيْرِ أُوْلَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً [الأحزاب 19]
(أشحة عليكم) بالمعاونة جمع شحيح وهو الحال من ضمير يأتون (فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذي) كنظر أو كدوران الذي (يغشى عليه من الموت) أي سكراته (فإذا ذهب الخوف) وحيزت الغنائم (سلقوكم) آذوكم أو ضربوكم (بألسنة حداد أشحة على الخير) أي الغنيمة يطلبونها (أولئك لم يؤمنوا) حقيقة (فأحبط الله أعمالهم وكان ذلك) الاحباط (على الله يسيرا) بإرادته
99-يَحْسَبُونَ الْأَحْزَابَ لَمْ يَذْهَبُوا وَإِن يَأْتِ الْأَحْزَابُ يَوَدُّوا لَوْ أَنَّهُم بَادُونَ فِي الْأَعْرَابِ يَسْأَلُونَ عَنْ أَنبَائِكُمْ وَلَوْ كَانُوا فِيكُم مَّا قَاتَلُوا إِلَّا قَلِيلاً [الأحزاب 20]
(يحسبون الأحزاب) من الكفار (لم يذهبوا) إلى مكة لخوفهم منهم (وإن يأت الأحزاب) كرة أخرى (يودوا) يتمنوا (لو أنهم بادون في الأعراب) كائنون في البادية (يسألون عن أنبائكم) أخباركم مع الكفار (ولو كانوا فيكم) هذه الكرة (ما قاتلوا إلا قليلا) رياء وخوفا من التعبير
100-لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِن شَاء أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُوراً رَّحِيماً [الأحزاب 24]
(ليجزي الله الصادقين بصدقهم ويعذب المنافقين إن شاء) بأن يميتهم على نفاقهم (أو يتوب عليهم إن الله كان غفورا) لمن تاب (رحيما) به
101-وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً [الأحزاب 48]
(ولا تطع الكافرين والمنافقين) فيما يخالف شريعتك (ودع) اترك (أذاهم) لا تجازهم عليه إلى أن تؤمر فيهم بأمر (وتوكل على الله) فهو كافيك (وكفى بالله وكيلا) مفوضا إليه
102-لَئِن لَّمْ يَنتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلاً [الأحزاب 60]
(لئن) لام قسم (لم ينته المنافقون) عن نفاقهم (والذين في قلوبهم مرض) بالزنا (والمرجفون في المدينة) المؤمنين بقولهم قد أتاكم العدو وسراياكم قتلوا أو هزموا (لنغرينك بهم) لنسلطنك عليهم (ثم لا يجاورونك) يساكنونك (فيها إلا قليلا)
103-لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الأحزاب 73]
(ليعذب الله) اللام متعلقة بعرضنا المترتب عليه حمل آدم (المنافقين والمنافقات والمشركين والمشركات) المضيعين الأمانة (ويتوب الله على المؤمنين والمؤمنات) المؤدين الأمانة (وكان الله غفورا) للمؤمنين (رحيما) بهم
104-وَمِنْهُم مَّن يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِندِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفاً أُوْلَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءهُمْ [محمد 16]
(ومنهم) أي الكفار (من يستمع إليك) في خطبة الجمعة وهم المنافقون (حتى إذا خرجوا من عندك قالوا للذين أوتوا العلم) لعلماء الصحابة منهم ابن مسعود وابن عباس استهزاء وسخرية (ماذا قال آنفا) بالمد والقصر أي الساعة أي لا نرجع إليه (أولئك الذين طبع الله على قلوبهم) بالكفر (واتبعوا أهواءهم) في النفاق
105-فَهَلْ يَنظُرُونَ إِلَّا السَّاعَةَ أَن تَأْتِيَهُم بَغْتَةً فَقَدْ جَاء أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءتْهُمْ ذِكْرَاهُمْ [محمد 18]
(فهل ينظرون) ما ينتظرون أي كفار مكة (إلا الساعة أن تأتيهم) بدل اشتمال من الساعة أي ليس الأمر إلا أن تاتيهم (بغتة) فجأة (فقد جاء أشراطها) علاماتها منها بعثة النبي صلى الله عليه وسلم وانشقاق القمر والدخان (فأنى لهم إذا جاءتهم) الساعة (ذكراهم) تذكرهم أي لا ينفعهم
106-وَيَقُولُ الَّذِينَ آمَنُوا لَوْلَا نُزِّلَتْ سُورَةٌ فَإِذَا أُنزِلَتْ سُورَةٌ مُّحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ يَنظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ [محمد 20]
(ويقول الذين آمنوا) طلبا للجهاد (لولا) هلا (نزلت سورة) فيها ذكر الجهاد (فإذا أنزلت سورة محكمة) أي لم ينسخ منها شيء (وذكر فيها القتال) أي طلبه (رأيت الذين في قلوبهم مرض) شك وهم المنافقون (ينظرون إليك نظر المغشي) المغمى (عليه من الموت) خوفا منه وكراهة له أي فهم يخافون من القتال ويكرهونه (فأولى لهم) مبتدأ خبره
107-طَاعَةٌ وَقَوْلٌ مَّعْرُوفٌ فَإِذَا عَزَمَ الْأَمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْراً لَّهُمْ [محمد 21]
(طاعة وقول معروف) أي حسن لك (فإذا عزم الأمر) أي فرض القتال (فلو صدقوا الله) في الإيمان والطاعة (لكان خيرا لهم) وجملة لو جواب إذا
108-فَهَلْ عَسَيْتُمْ إِن تَوَلَّيْتُمْ أَن تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ [محمد 22]
(فهل عسيتم) بكسر السبن وفتحها وفيه التفات عن الغيبة إلى الخطاب أي لعلكم (إن توليتم) أعرضتم عن الإيمان (أن تفسدوا في الأرض وتقطعوا أرحامكم) أن تعودوا إلى أمر الجاهلية من البغي والقتال
109-أُوْلَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ [محمد 23]
(أولئك) أي المفسدون (الذين لعنهم الله فأصمهم) عن استماع الحق (وأعمى أبصارهم) عن طريق الهدى
110-أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا [محمد 24]
(أفلا يتدبرون القرآن) فيعرفون الحق (أم) بل (على قلوب) لهم (أقفالها) فلا يفهمونه
111-إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ [محمد 25]
(إن الذين ارتدوا) بالنفاق (على أدبارهم من بعد ما تبين لهم الهدى الشيطان سول) أي زين (لهم وأملى لهم) بضم أوله وبفتحه واللام والمملي الشيطان بإرادته تعالى فهو المضل لهم
112-ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ [محمد 26]
(ذلك) أي إضلالهم (بأنهم قالوا للذين كرهوا ما نزل الله) أي للمشركين (سنطيعكم في بعض الأمر) أي المعاونة على عداوة النبي صلى الله عليه وسلم وتثبيط الناس عن الجهاد معه قالوا ذلك سرا فأظهره الله تعالى (والله يعلم إسرارهم) بفتح الهمزة جمع سر وبكسرها مصدر
113-فَكَيْفَ إِذَا تَوَفَّتْهُمْ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ [محمد 27]
(فكيف) حالهم (إذا توفتهم الملائكة يضربون) حال من الملائكة (وجوههم وأدبارهم) ظهورهم بمقامع من حديد
114-ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ [محمد 28]
(ذلك) التوفي على الحالة المذكورة (بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه) أي العمل بما يرضيه (فأحبط أعمالهم)
115-أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ أَن لَّن يُخْرِجَ اللَّهُ أَضْغَانَهُمْ [محمد 29]
(أم حسب الذين في قلوبهم مرض أن لن يخرج الله أضغانهم) يظهر أحقادهم على النبي صلى الله عليه وسلم والمؤمنين
116-وَلَوْ نَشَاء لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُم بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ [محمد 30]
(ولو نشاء لأريناكهم) عرفناكم وكررت اللام في (فلعرفتهم بسيماهم) علامتهم (ولتعرفنهم) الواو لقسم محذوف وما بعدها جوابه (في لحن القول) أي معناه إذا تكلموا عندك بأن يعرضوا بما فيه تهجين أمر المسلمين (والله يعلم أعمالكم)
117-وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءتْ مَصِيراً [الفتح 6]
(ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء) بفتح السين وضمها في المواضع الثلاثة ظنوا أنه لا ينصر محمدا صلى الله عليه وسلم والمؤمنين (عليهم دائرة السوء) بالذل والعذاب (وغضب الله عليهم ولعنهم) أبعدهم (وأعد لهم جهنم وساءت مصيرا) مرجعا
118-يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ قِيلَ ارْجِعُوا وَرَاءكُمْ فَالْتَمِسُوا نُوراً فَضُرِبَ بَيْنَهُم بِسُورٍ لَّهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِن قِبَلِهِ الْعَذَابُ [الحديد 13]
(يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا) أبصرونا وفي قراءة بفتح الهمزة وكسر الظاء أمهلونا (نقتبس) نأخذ القبس والإضاءة (من نوركم قيل) لهم استهزاء بهم (ارجعوا وراءكم فالتمسوا نورا) فرجعوا (فضرب بينهم) وبين المؤمنين (بسور) قيل هو سور الأعراف (له باب باطنه فيه الرحمة) من جهة المؤمنين (وظاهره) من جهة المنافقين (من قبله العذاب)
119-يُنَادُونَهُمْ أَلَمْ نَكُن مَّعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنتُمْ أَنفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاء أَمْرُ اللَّهِ وَغَرَّكُم بِاللَّهِ الْغَرُورُ [الحديد 14]
(ينادونهم ألم نكن معكم) على الطاعة (قالوا بلى ولكنكم فتنتم أنفسكم) بالنفاق (وتربصتم) بالمؤمنين الدوائر (وارتبتم) شككتم في دين الإسلام (وغرتكم الأماني) الأطماع (حتى جاء أمر الله) الموت (وغركم بالله الغرور) الشيطان
120-فَالْيَوْمَ لَا يُؤْخَذُ مِنكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ [الحديد 15]
(فاليوم لا يؤخذ) بالتاء والياء (منكم فدية ولا من الذين كفروا مأواكم النار هي مولاكم) أولى بكم (وبئس المصير) هي
121-أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِم مَّا هُم مِّنكُمْ وَلَا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ [المجادلة 14]
(ألم تر) تنظر (إلى الذين تولوا) هم المنافقون (قوما) هم اليهود (غضب الله عليهم ما هم) أي المنافقون (منكم) من المؤمنين (ولا منهم) من اليهود بل هم مذبذبون (ويحلفون على الكذب) أي قولهم إنهم مؤمنون (وهم يعلمون) أنهم كاذبون فيه
122-أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً إِنَّهُمْ سَاء مَا كَانُوا يَعْمَلُونَ [المجادلة 15]
(أعد الله لهم عذابا شديدا إنهم ساء ما كانوا يعملون) من المعاصي
123-اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَن سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُّهِينٌ [المجادلة 16]
(اتخذوا أيمانهم جنة) سترا على أنفسهم وأموالهم (فصدوا) بها المؤمنين (عن سبيل الله) أي الجهاد فيهم بقتلهم وأخذ أموالهم (فلهم عذاب مهين) ذو إهانة
124-لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُم مِّنَ اللَّهِ شَيْئاً أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [المجادلة 17]
(لن تغني عنهم أموالهم ولا أولادهم من الله) من عذابه (شيئا) من الاغناء (أولئك أصحاب النار هم فيها خالدون)
125-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ [المجادلة 18]
اذكر (يوم يبعثهم الله جميعا فيحلفون له) أنهم مؤمنون (كما يحلفون لكم ويحسبون أنهم على شيء) من نفع حلفهم في الآخرة كالدنيا (ألا إنهم هم الكاذبون)
126-اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنسَاهُمْ ذِكْرَ اللَّهِ أُوْلَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ [المجادلة 19]
(استحوذ) استولى (عليهم الشيطان) بطاعتهم له (فأنساهم ذكر الله أولئك حزب الشيطان) أتباعه (ألا إن حزب الشيطان هم الخاسرون)
127-أَلَمْ تَر إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لِإِخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلَا نُطِيعُ فِيكُمْ أَحَداً أَبَداً وَإِن قُوتِلْتُمْ لَنَنصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ [الحشر 11]
(ألم تر) تنظر (إلى الذين نافقوا يقولون لإخوانهم الذين كفروا من أهل الكتاب) وهم بنو النضير واخوانهم في الكفر (لئن) لام قسم في الأربعة (أخرجتم) من المدينة (لنخرجن معكم ولا نطيع فيكم) في خذلانكم (أحدا أبدا وإن قوتلتم) حذفت منه اللام الموطئة (لننصرنكم والله يشهد إنهم لكاذبون)
128-لَئِنْ أُخْرِجُوا لَا يَخْرُجُونَ مَعَهُمْ وَلَئِن قُوتِلُوا لَا يَنصُرُونَهُمْ وَلَئِن نَّصَرُوهُمْ لَيُوَلُّنَّ الْأَدْبَارَ ثُمَّ لَا يُنصَرُونَ [الحشر 12]
(لئن أخرجوا لا يخرجون معهم ولئن قوتلوا لا ينصرونهم ولئن نصروهم) أي جاؤوا لنصرهم (ليولن الأدبار) واستغني بجواب القسم المقدر عن جواب الشرط في المواضع الخمسة (ثم لا ينصرون) أي اليهود
129-لَأَنتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِم مِّنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَّا يَفْقَهُونَ [الحشر 13]
(لأنتم أشد رهبة) خوفا (في صدورهم) أي المنافقين (من الله) لتأخير عذابه (ذلك بأنهم قوم لا يفقهون)
130-لَا يُقَاتِلُونَكُمْ جَمِيعاً إِلَّا فِي قُرًى مُّحَصَّنَةٍ أَوْ مِن وَرَاء جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَّا يَعْقِلُونَ [الحشر 14]
(لا يقاتلونكم) أي اليهود (جميعا) مجتمعين (إلا في قرى محصنة أو من وراء جدر) سور وفي قراءة جدر (بأسهم) حربهم (بينهم شديد تحسبهم جميعا) مجتمعين (وقلوبهم شتى) متفرقة خلاف الحسبان (ذلك بأنهم قوم لا يعقلون)
131-كَمَثَلِ الَّذِينَ مِن قَبْلِهِمْ قَرِيباً ذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [الحشر 15]
مثلهم في ترك الإيمان (كمثل الذين من قبلهم قريبا) بزمن قريب وهم أهل بدر من المشركين (ذاقوا وبال أمرهم) عقوبته في الدنيا من القتل وغيره (ولهم عذاب أليم) مؤلم في الآخرة
132-كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِّنكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ [الحشر 16]
مثلهم أيضا في سماعهم من المنافقين وتخلفهم عنهم (كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك إني أخاف الله رب العالمين) كذبا منه ورياء
133-فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاء الظَّالِمِينَ [الحشر 17]
(فكان عاقبتهما) أي الغاوي والمغوى وقرىء بالرفع اسم كان (أنهما في النار خالدين فيها وذلك جزاء الظالمين) أي الكافرين
134-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنظُرْ نَفْسٌ مَّا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ [الحشر 18]
(يا أيها الذين آمنوا اتقوا الله ولتنظر نفس ما قدمت لغد) ليوم القيامة (واتقوا الله إن الله خبير بما تعملون)
135-وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنسَاهُمْ أَنفُسَهُمْ أُوْلَئِكَ هُمُ الْفَاسِقُونَ [الحشر 19]
(ولا تكونوا كالذين نسوا الله) تركوا طاعته (فأنساهم أنفسهم) أن يقدموا لها خيرا (أولئك هم الفاسقون)
136-لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ [الحشر 20]
(لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون)
137-لَوْ أَنزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعاً مُّتَصَدِّعاً مِّنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ [الحشر 21]
(لو أنزلنا هذا القرآن على جبل) وجعل فيه تمييز كالإنسان (لرأيته خاشعا متصدعا) متشققا (من خشية الله وتلك الأمثال) المذكورة (نضربها للناس لعلهم يتفكرون) فيؤمنوا
138-هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ [الحشر 22]
(هو الله الذي لا إله إلا هو عالم الغيب والشهادة) السر والعلانية (هو الرحمن الرحيم)
139-هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ [الحشر 23]
(هو الله الذي لا إله إلا هو الملك القدوس) الطاهر عما لا يليق به (السلام) ذو السلامة من النقائص (المؤمن) المصدق رسله بخلق المعجزة لهم (المهيمن) من هيمن يهيمن إذا كان رقيبا على الشيء أي الشهيد على عباده بأعمالهم (العزيز) القوي (الجبار) جبر خلقه على ما أرادد (المتكبر) عما لا يليق به (سبحان الله) نزه نفسه (عما يشركون) به
140-هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاء الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ [الحشر 24]
(هو الله الخالق الباريء) المنشيء من العدم (المصور له الأسماء الحسنى) التسعة والتسعون الوارد بها الحديث الحسنى مؤنث الأحسن (يسبح له ما في السماوات والأرض وهو العزيز الحكيم) تقدم أولها
141-إِذَا جَاءكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ [المنافقون 1]
(إذا جاءك المنافقون قالوا) بألسنتهم على خلاف ما في قلوبهم (نشهد إنك لرسول الله والله يعلم إنك لرسوله والله يشهد) يعلم (إن المنافقين لكاذبون) فيما أضمروه مخالفا لما قالوه
142-اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَن سَبِيلِ اللَّهِ إِنَّهُمْ سَاء مَا كَانُوا يَعْمَلُونَ [المنافقون 2]
(اتخذوا أيمانهم جنة) سترة على أموالهم ودمائهم (فصدوا) بها (عن سبيل الله) أي الجهاد فيه (إنهم ساء ما كانوا يعملون)
143-ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ [المنافقون 3]
(ذلك) أي سوء عملهم (بأنهم آمنوا) باللسان (ثم كفروا) بالقلب أي استمروا على كفرهم به (فطبع) ختم (على قلوبهم) بالكفر (فهم لا يفقهون) الإيمان
144-وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِن يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُّسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ [المنافقون 4]
(وإذا رأيتهم تعجبك أجسامهم) لجمالها (وإن يقولوا تسمع لقولهم) لفصاحتها (كأنهم) من عظم أجسامهم في ترك التفهم (خشب) بسكون الشين وضمها (مسندة) ممالة إلى الجدار (يحسبون كل صيحة) تصاح كنداء في العسكر وإنشاء ضالة (عليهم) لما في قلوبهم من الرعب أن ينزل فيهم ما يبيح دماءهم (هم العدو فاحذرهم) فإنهم يفشون سرك للكفار (قاتلهم الله) أهلكهم (أنى يؤفكون) كيف يصرفون عن الإيمان بعد قيام البرهان
145-وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُؤُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُم مُّسْتَكْبِرُونَ [المنافقون 5]
(وإذا قيل لهم تعالوا) معتذرين (يستغفر لكم رسول الله لووا) بالتشديد والتخفيف عطفوا (رؤوسهم ورأيتهم يصدون) يعرضون عن ذلك (وهم مستكبرون)
146-سَوَاء عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَن يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ [المنافقون 6]
(سواء عليهم أستغفرت لهم) استغني بهمزة الاستفهام عن همزة الوصل (أم لم تستغفر لهم لن يغفر الله لهم إن الله لا يهدي القوم الفاسقين)
147-هُمُ الَّذِينَ يَقُولُونَ لَا تُنفِقُوا عَلَى مَنْ عِندَ رَسُولِ اللَّهِ حَتَّى يَنفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ وَلَكِنَّ الْمُنَافِقِينَ لَا يَفْقَهُونَ [المنافقون 7]
(هم الذين يقولون) لأصحابهم من الأنصار (لا تنفقوا على من عند رسول الله) من المهاجرين (حتى ينفضوا) يتفرقوا عنه (ولله خزائن السماوات والأرض) بالرزق فهو الرزاق للمهاجرين وغيرهم (ولكن المنافقين لا يفقهون)
148-يَقُولُونَ لَئِن رَّجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ [المنافقون 8]
(يقولون لئن رجعنا) أي من غزوة بني المصطلق (إلى المدينة ليخرجن الأعز) عنوا به أنفسهم (منها الأذل) عنوا به المؤمنين (ولله العزة) الغلبة (ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون) ذلك
149-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [التحريم 9]
(يا أيها النبي جاهد الكفار) بالسيف (والمنافقين) باللسان والحجة (واغلظ عليهم) بالانتهار والمقت (ومأواهم جهنم وبئس المصير) هي
150-وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِّلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلَا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ [المدثر 31]
(وما جعلنا أصحاب النار إلا ملائكة) أي فلا يطاقون كما يتوهمون (وما جعلنا عدتهم) ذلك (إلا فتنة) ضلالا (للذين كفروا) بأن يقولوا لم كانوا تسعة عشر (ليستيقن) ليستبين (الذين أوتوا الكتاب) أي اليهود صدق النبي صلى الله عليه وسلم في كونهم تسعة عشر الموافق لما في كتابهم (ويزداد الذين آمنوا) من أهل الكتاب (إيمانا) تصديقا لموافقته ما أتى به النبي صلى الله عليه وسلم لما في كتابهم (ولا يرتاب الذين أوتوا الكتاب والمؤمنون) من غيرهم في عدد الملائكة (وليقول الذين في قلوبهم مرض) شك بالمدينة (والكافرون) بمكة (ماذا أراد الله بهذا) العدد (مثلا) سموه لغرابته بذلك وأعرب حالا (كذلك) أي مثل إضلال منكر هذا العدد وهدى مصدقه (يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك) أي الملائكة في قوتهم وأعوانهم (إلا هو وما هي) أي سقر (إلا ذكرى للبشر)


الهداية إلى الإيمان

الايمان
الايمان بالله
الهداية إلى الإيمان

1-أُوْلَـئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [البقرة 5]
(أولئك) الموصوفون بما ذكر (على هدى من ربهم وأولئك هم المفلحون) الفائزون بالجنة الناجون من النار
2-إِنَّ الَّذِينَ كَفَرُواْ سَوَاءٌ عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لاَ يُؤْمِنُونَ [البقرة 6]
(إن الذين كفروا) كأبي جهل وأبي لهب ونحوهما (سواء عليهم أأنذرتهم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المُسَهَّلَة والأخرى وتركه (أم لم تنذرهم لا يؤمنون) لعلم الله منهم ذلك فلا تطمع في إيمانهم ، والإنذار إعلام مع تخويف
3-خَتَمَ اللّهُ عَلَى قُلُوبِهمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عظِيمٌ [البقرة 7]
(ختم الله على قلوبهم) طبع عليها واستوثق فلا يدخلها خير (وعلى سمعهم) أي مواضعه فلا ينتفعون بما يسمعونه من الحق (وعلى أبصارهم غشاوة) غطاء فلا يبصرون الحق (ولهم عذاب عظيم) قوي دائم
4-فِي قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللّهُ مَرَضاً وَلَهُم عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ [البقرة 10]
(في قلوبهم مرض) شك ونفاق فهو يمرض قلوبهم أي يضعفها (فزادهم الله مرضا) بما أنزله من القرآن لكفرهم به (ولهم عذاب أليم) مؤلم (بما كانوا يكذبون) بالتشديد أي نبيَّ الله ، وبالتخفيف أي قولهم آمنا
5-وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم بَعْدَ الَّذِي جَاءكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [البقرة 120]
(ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم) دينهم (قل إن هدى الله) أي الإسلام (هو الهدى) وما عداه ضلال (ولئن) لام قسم (اتبعت أهواءهم) التي يدعونك إليها فرضاً (بعد الذي جاءك من العلم) الوحي من الله (ما لك من الله من ولي) يحفظك (ولا نصير) يمنعك منه
6-وَمِنْهُم مَّن يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِن يَرَوْاْ كُلَّ آيَةٍ لاَّ يُؤْمِنُواْ بِهَا حَتَّى إِذَا جَآؤُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُواْ إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ [الانعام 25]
(ومنهم من يستمع إليك) إذا قرأت (وجعلنا على قلوبهم أكنة) أغطية لـ (أن) لا (يفقهوه) يفهموا القرآن (وفي آذانهم وقراً) صمماً فلا يسمعونه سماع قبول (وإن يروا كل آية لا يؤمنوا بها حتى إذا جاؤوك يجادلونك يقول الذين كفروا إن) ما (هذا) القرآن (إلا أساطير) أكاذيب (الأولين) كالأضاحيك والأعاجيب جمع أسطورة بالضم
7-وَإِن كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَن تَبْتَغِيَ نَفَقاً فِي الأَرْضِ أَوْ سُلَّماً فِي السَّمَاء فَتَأْتِيَهُم بِآيَةٍ وَلَوْ شَاء اللّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلاَ تَكُونَنَّ مِنَ الْجَاهِلِينَ [الانعام 35]
(وإن كان كبر) عظم (عليك إعراضهم) عن الإسلام لحرصك عليهم (فإن استطعت أن تبتغي نفقا) سربا (في الأرض أو سلما) مصعدا (في السماء فتأتيهم بآية) مما اقترحوا فافعل ، المعنى أنك لا تستطيع ذلك فاصبر حتى يحكم الله (ولو شاء الله) هدايتهم (لجمعهم على الهدى) ولكن لم يشأ ذلك فلم يؤمنوا (فلا تكونن من الجاهلين) بذلك
8-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَن يَشَإِ اللّهُ يُضْلِلْهُ وَمَن يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الانعام 39]
(والذين كذبوا بآياتنا) القرآن (صم) عن سماعها سماع قبول (وبكم) عن النطق بالحق (في الظلمات) الكفر (من يشأ الله) إضلاله (يضلله ومن يشأ) هدايته (يجعله على صراط) طريق (مستقيم) دين الإسلام
9-قُلْ أَنَدْعُو مِن دُونِ اللّهِ مَا لاَ يَنفَعُنَا وَلاَ يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَىَ وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ [الانعام 71]
(قل أندعو) أنعبد (من دون الله ما لا ينفعنا) بعبادته (ولا يضرنا) بتركها وهو الأصنام (ونرد على أعقابنا) نرجع مشركين (بعد إذ هدانا الله) إلى الإسلام (كالذي استهوته) أضلته (الشياطين في الأرض حيران) متحيرا لا يدري أين يذهب حال من الهاء (له أصحاب) رفقة (يدعونه إلى الهدى) أي ليهدوه الطريق يقولون له (ائتنا) فلا يجيبهم فيهلك والاستفهام للإنكار وجملة التشبيه حال من ضمير نرد (قل إن هدى الله) الذي هو الإسلام (هو الهدى) وما عداه ضلال (وأمرنا لنسلم) أي بأن نسلم (لرب العالمين)
10-ذَلِكَ هُدَى اللّهِ يَهْدِي بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ [الانعام 88]
(ذلك) الدين الذي هدوا إليه (هدى الله يهدي به من يشاء من عباده ولو أشركوا) فرضاً (لحبط عنهم ما كانوا يعملون)
11-وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلآئِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً مَّا كَانُواْ لِيُؤْمِنُواْ إِلاَّ أَن يَشَاءَ اللّهُ وَلَـكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ [الانعام 111]
(ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى) كما اقترحوا (وحشرنا) جمعنا (عليهم كل شيء قُبُلا) بضمتين جمع قبيل أي فوجاً فوجاً وبكسر القاف وفتح الباء أي معاينة فشهدوا بصدقك (ما كانوا ليؤمنوا) لما سبق علم الله (إلا) لكم (أن يشاء الله) إيمانهم فيؤمنوا (ولكن أكثرهم يجهلون) ذلك
12-فَمَن يُرِدِ اللّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء كَذَلِكَ يَجْعَلُ اللّهُ الرِّجْسَ عَلَى الَّذِينَ لاَ يُؤْمِنُونَ [الانعام 125]
(فمن يرد الله أن يهديه يشرح صدره للإسلام) بأن يقذف في قلبه نورا فينفسح له ويقبله كما ورد في حديث (ومن يرد) الله (أن يضله يجعل صدره ضيْقا) بالتخفيف والتشديد عن قبوله (حرِجا) شديد الضيق بكسر الراء صفة وفتحها مصدر وصف فيه مبالغة (كأنما يصَّعد) وفي قراءة {يصَّاعد} وفيهما إدغام التاء في الأصل في الصاد وفي أخرى بسكونها (في السماء) إذا كلف الإيمان لشدته عليه (كذلك) الجعل (يجعل الله الرجس) العذاب أو الشيطان أي يسلطه (على الذين لا يؤمنون)
13-قُلْ فَلِلّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ [الانعام 149]
(قل) إن لم يكن لكم حجة (فلله الحجة البالغة) التامة (فلو شاء) هدايتكم (لهداكم أجمعين)
14-فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلاَلَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاء مِن دُونِ اللّهِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ [الأعراف 30]
(فريقا) منكم (هدى وفريقا حق عليهم الضلالة إنهم اتخذوا الشياطين أولياء من دون الله) أي غيره (ويحسبون أنهم مهتدون)
15-وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ وَقَالُواْ الْحَمْدُ لِلّهِ الَّذِي هَدَانَا لِهَـذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللّهُ لَقَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُواْ أَن تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ [الأعراف 43]
(ونزعنا ما في صدورهم من غل) حقد كان بينهم في الدنيا (تجري من تحتهم) تحت قصورهم (الأنهار وقالوا) عند الاستقرار في منازلهم (الحمد لله الذي هدانا لهذا) العمل الذي هذا جزاؤه (وما كنا لنهتدي لولا أن هدانا الله) حذف جواب لولا لدلالة ما قبله عليه (لقد جاءت رسل ربنا بالحق ونودوا أن) مخففة أي أنه أو مفسرة في المواضع الخمسة (تلكم الجنة أورثتموها بما كنتم تعملون)
16-مَن يَهْدِ اللّهُ فَهُوَ الْمُهْتَدِي وَمَن يُضْلِلْ فَأُوْلَـئِكَ هُمُ الْخَاسِرُونَ [الأعراف 178]
(من يهد الله فهو المهتدي ومن يضلل فأولئك هم الخاسرون)
17-مَن يُضْلِلِ اللّهُ فَلاَ هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ [الأعراف 186]
(من يضلل الله فلا هادي له ويذرهم) بالياء والنون مع الرفع استئنافا والجزم عطفا على محل بعد الفاء (في طغيانهم يعمهون) يترددون تحيراً
18-قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 24]
(قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم) أقرباؤكم وفي قراءة {عشيراتكم} (وأموال اقترفتموها) اكتسبتموها (وتجارة تخشون كسادها) عدم نفاذها (ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله) فقعدتم لأجله عن الهجرة والجهاد (فتربصوا) انتظروا (حتى يأتي الله بأمره) تهديد لهم (والله لا يهدي القوم الفاسقين)
19-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَـذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللّهُ مِن فَضْلِهِ إِن شَاء إِنَّ اللّهَ عَلِيمٌ حَكِيمٌ [التوبة 28]
(يا أيها الذين آمنوا إنما المشركون نجس) قذر لخبث باطنهم (فلا يقربوا المسجد الحرام) أي لا يدخلوا الحرم (بعد عامهم هذا) عام تسع من الهجرة (وإن خفتم عَيْلة) فقراً بانقطاع تجارتهم عنكم (فسوف يغنيكم الله من فضله إن شاء) وقد أغناهم بالفتوح والجزية (إن الله عليم حكيم)
20-إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُواْ يُحِلِّونَهُ عَاماً وَيُحَرِّمُونَهُ عَاماً لِّيُوَاطِؤُواْ عِدَّةَ مَا حَرَّمَ اللّهُ فَيُحِلُّواْ مَا حَرَّمَ اللّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [التوبة 37]
(إنما النسيء) أي التأخير لحرمة شهر إلى آخره كما كانت الجاهلية تفعله من تأخير حرمة المحرم إذا حل وهم في القتال إلى صفر (زيادة في الكفر) لكفرهم بحكم الله فيه (يُضل) بضم الياء وفتحها (به الذين كفروا يحلونه) أي النسيء (عاما ويحرمونه عاما ليواطئوا) يوافقوا بتحليل شهر وتحريم آخر بدله (عدة) عدد (ما حرم الله) من الأشهر فلا يزيدوا على تحريم أربعة ولا ينقصوا ولا ينظروا إلى أعيانها (فيحلوا ما حرم الله زين لهم سوء أعمالهم) فظنوه حسناً (والله لا يهدي القوم الكافرين)
21-وَمَا كَانَ اللّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُم مَّا يَتَّقُونَ إِنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [التوبة 115]
(وما كان الله ليضل قوماً بعد إذ هداهم) للإسلام (حتى يبين لهم ما يتقون) من العمل فلا يتقوه فيستحقوا الإضلال (إن الله بكل شيء عليم) ومنه مستحق الإضلال والهداية
22-وَاللّهُ يَدْعُو إِلَى دَارِ السَّلاَمِ وَيَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [يونس 25]
(والله يدعو إلى دار السلام) أي السلامة ، وهي الجنة بالدعاء إلى الإيمان (ويهدي من يشاء) هدايته (إلى صراط مستقيم) دين الإسلام
23-قُلْ هَلْ مِن شُرَكَآئِكُم مَّن يَهْدِي إِلَى الْحَقِّ قُلِ اللّهُ يَهْدِي لِلْحَقِّ أَفَمَن يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَن يُتَّبَعَ أَمَّن لاَّ يَهِدِّيَ إِلاَّ أَن يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ [يونس 35]
(قل هل من شركائكم من يهدي إلى الحق) بنصب الحجج وخلق الاهتداء (قل الله يهدي للحق ، أفمن يهدي إلى الحق) وهو الله (أحق أن يتبع أم من لا يهدِّي) يهتدي (إلا أن يُهدى) أحق أن يتبع ، استفهام تقرير وتوبيخ ، أي الأول أحق (فما لكم كيف تحكمون) هذا الحكم الفاسد من اتباع ما لا يحق اتباعه
24-يَا أَيُّهَا النَّاسُ قَدْ جَاءتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَاء لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ [يونس 57]
(يا أيها الناس) أي أهل مكة (قد جاءتكم موعظة من ربكم) كتاب فيه ما لكم وما عليكم وهو القرآن (وشفاء) دواء (لما في الصدور) من العقائد الفاسدة والشكوك (وهدى) من الضلال (ورحمة للمؤمنين) به
25-وَمَا كَانَ لِنَفْسٍ أَن تُؤْمِنَ إِلاَّ بِإِذْنِ اللّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لاَ يَعْقِلُونَ [يونس 100]
(وما كان لنفس أن تؤمن إلا بإذن الله) بإرادته (ويجعل الرجس) العذاب (على الذين لا يعقلون) يتدبرون آيات الله
26-مَّنِ اهْتَدَى فَإِنَّمَا يَهْتَدي لِنَفْسِهِ وَمَن ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً [الإسراء 15]
(من اهتدى فإنما يهتدي لنفسه) لأن ثواب اهتدائه له (ومن ضل فإنما يضل عليها) لأن إثمه عليها (ولا تزر) نفس (وازرة) آثمة أي لا تحمل (وزر) نفس (أخرى وما كنا معذبين) أحدا (حتى نبعث رسولا) يبين له ما يجب عليه
27-وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُم مَّشْكُوراً [الإسراء 19]
(ومن أراد الآخرة وسعى لها سعيها) عمل عملها اللائق بها (وهو مؤمن) حال (فأولئك كان سعيهم مشكورا) عند الله أي مقبولا مثابا عليه
28-قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلاً [الإسراء 84]
(قل كل) منا ومنكم (يعمل على شاكلته) طريقته (فربكم أعلم بمن هو أهدى سبيلا) طريقا فيثيبه
29-وَمَن يَهْدِ اللّهُ فَهُوَ الْمُهْتَدِ وَمَن يُضْلِلْ فَلَن تَجِدَ لَهُمْ أَوْلِيَاء مِن دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَّأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً [الإسراء 97]
(ومن يهد الله فهو المهتد ومن يضلل فلن تجد لهم أولياء) يهدونهم (من دونه ونحشرهم يوم القيامة) ماشين (على وجوههم عميا وبكما وصما مأواهم جهنم كلما خبت) سكن لهبها (زدناهم سعيرا) تلهبا واشتعالا
30-نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُم بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى [الكهف 13]
(نحن نقص) نقرأ (عليك نبأهم بالحق) بالصدق (إنهم فتية آمنوا بربهم وزدناهم هدى)
31-وَتَرَى الشَّمْسَ إِذَا طَلَعَت تَّزَاوَرُ عَن كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَت تَّقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِّنْهُ ذَلِكَ مِنْ آيَاتِ اللَّهِ مَن يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَن يُضْلِلْ فَلَن تَجِدَ لَهُ وَلِيّاً مُّرْشِداً [الكهف 17]
(وترى الشمس إذا طلعت تزاور) بالتشديد والتخفيف تميل (عن كهفهم ذات اليمين) ناحيته (وإذا غربت تقرضهم ذات الشمال) تتركهم وتتجاوز عنهم فلا تصيبهم البتة (وهم في فجوة منه) متسع من الكهف ينالهم برد الريح ونسيمها (ذلك) المذكور (من آيات الله) دلائل قدرته (من يهد الله فهو المهتد ومن يضلل فلن تجد له وليا مرشدا)
32-وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِن تَدْعُهُمْ إِلَى الْهُدَى فَلَن يَهْتَدُوا إِذاً أَبَداً [الكهف 57]
(ومن أظلم ممن ذكر بآيات ربه فأعرض عنها ونسي ما قدمت يداه) ما عمل من الكفر والمعاصي (إنا جعلنا على قلوبهم أكنة) أغطية (أن يفقهوه) أي من أن يفهموا القرآن أي فلا يفهمونه (وفي آذانهم وقرا) ثقلا فلا يسمعونه (وإن تدعهم إلى الهدى فلن يهتدوا إذا) أي بالجعل المذكور (أبدا)
33-وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِئْياً [مريم 74]
(وكم) أي كثيرا (أهلكنا قبلهم من قرن) أي امة من الأمم الماضية (هم أحسن أثاثا) مالا ومتاعا (ورئيا) منظرا من الرؤية فكما أهلكناهم لكفرهم نهلك هؤلاء
34-قُلْ مَن كَانَ فِي الضَّلَالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَّكَاناً وَأَضْعَفُ جُنداً [مريم 75]
(قل من كان في الضلالة) شرط جوابه (فليمدد) بمعنى الخبر أي يمد (له الرحمن مدا) في الدنيا يستدرجه (حتى إذا رأوا ما يوعدون إما العذاب) كالقتل والأسر (وإما الساعة) المشتملة على جهنم فيدخلونها (فسيعلمون من هو شر مكانا وأضعف جندا) أعوانا أهم أم المؤمنون وجندهم الشياطين وجند المؤمنين عليهم الملائكة
35-وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِندَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَّرَدّاً [مريم 76]
(ويزيد الله الذين اهتدوا) بالإيمان (هدى) بما ينزل عليهم من الآيات (والباقيات الصالحات) هي الطاعة تبقى لصاحبها (خير عند ربك ثوابا وخير مردا) أي ما يرد إليه ويرجع بخلاف أعمال الكفار والخيرية هنا في مقابلة قولهم أي الفريقين خير مقاما
36-قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُم مِّنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى [طه 123]
(قال اهبطا) أي آدم وحواء بما اشتملتما عليه من ذريتكما (منها) من الجنة (جميعا بعضكم) بعض الذرية (لبعض عدو) من ظلم بعضهم بعضا (فإما) فيه إدغام نون إن الشرطية في ما المزيدة (يأتينكم مني هدى فمن اتبع هداي) أي القرآن (فلا يضل) في الدنيا (ولا يشقى) في الآخرة
37-وَكَذَلِكَ أَنزَلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَن يُرِيدُ [الحج 16]
(وكذلك) أي مثل إنزالنا الآية السابقة (أنزلناه) أي القرآن الباقي (آيات بينات) ظاهرات حال (وأن الله يهدي من يريد) هداه معطوف على هاء أنزلناه
38-أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُّجِّيٍّ يَغْشَاهُ مَوْجٌ مِّن فَوْقِهِ مَوْجٌ مِّن فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَن لَّمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِن نُّورٍ [النور 40]
(أو) الذين كفروا أعمالهم السيئة (كظلمات في بحر لجي) عميق (يغشاه موج من فوقه) أي الموج (موج من فوقه) أي الموج الثاني (سحاب) غيم هذه (ظلمات بعضها فوق بعض) ظلمة البحر وظلمة الموج الأول وظلمة الثاني وظلمة السحاب (إذا أخرج) الناظر (يده) في هذه الظلمات (لم يكد يراها) أي لم يقرب من رؤيتها (ومن لم يجعل الله له نورا فما له من نور) أي من لم يهده الله لم يهتد
39-لَقَدْ أَنزَلْنَا آيَاتٍ مُّبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [النور 46]
(لقد أنزلنا آيات مبينات) بينات هي القرآن (والله يهدي من يشاء إلى صراط) طريق (مستقيم) دين الإسلام
40-فَلَمَّا جَاء سُلَيْمَانَ قَالَ أَتُمِدُّونَنِ بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِّمَّا آتَاكُم بَلْ أَنتُم بِهَدِيَّتِكُمْ تَفْرَحُونَ [النمل 36]
(فلما جاء) الرسول بالهدية ومعه أتباعه (سليمان قال أتمدونن بمال فما آتاني الله) من النبوة والملك (خير مما آتاكم) من الدنيا (بل أنتم بهديتكم تفرحون) لفخركم بزخارف الدنيا
41-وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَن ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنذِرِينَ [النمل 92]
(وأن أتلو القرآن) عليكم تلاوة الدعوى إلى الإيمان (فمن اهتدى) له (فإنما يهتدي لنفسه) لأجلها فإن ثواب اهتدائه له (ومن ضل) عن الإيمان وأخطأ طريق الهدى (فقل) له (إنما أنا من المنذرين) المخوفين فليس علي إلآ التبليغ وهذا قبل الأمر بالقتال
42-إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [القصص 56]
ونزل في حرصه صلى الله عليه وسلم على إيمان عمه أبي طالب (إنك لا تهدي من أحببت) هدايته (ولكن الله يهدي من يشاء وهو أعلم) أي عالم (بالمهتدين)
43-وَمَن جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ [العنكبوت 6]
(ومن جاهد) جهاد حرب أو نفس (فإنما يجاهد لنفسه) فإن منفعة جهاده له لا لله (إن الله لغني عن العالمين) الإنس والجن والملائكة وعن عبادتهم
44-اللَّهُ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [العنكبوت 62]
(الله يبسط الرزق) يوسعه (لمن يشاء من عباده) امتحانا (ويقدر) يضيق (له) بعد البسط لمن يشاء ابتلاءه (إن الله بكل شيء عليم) ومنه محل البسط والضيق
45-وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ [العنكبوت 69]
(والذين جاهدوا فينا) في حقنا (لنهدينهم سبلنا) طريق السير إلينا (وإن الله لمع المحسنين) المؤمنين بالنصر والعون
46-بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءهُم بِغَيْرِ عِلْمٍ فَمَن يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُم مِّن نَّاصِرِينَ [الروم 29]
(بل اتبع الذين ظلموا) بالاشراك (أهواءهم بغير علم فمن يهدي من أضل الله) أي لا هادي له (وما لهم من ناصرين) مانعين من عذاب الله
47-قُلْ إِن ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ [سبأ 50]
(قل إن ضللت) عن الحق (فإنما أضل على نفسي) أي إثم ضلالي عليها (وإن اهتديت فبما يوحي إلي ربي) من القرآن والحكمة (إنه سميع) للدعاء (قريب)
48-أَفَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ [فاطر 8]
ونزل في أبي جهل وغيره (أفمن زين له سوء عمله) بالتمويه (فرآه حسنا) من مبتدأ خبره كمن هداه الله لا دل عليه (فإن الله يضل من يشاء ويهدي من يشاء فلا تذهب نفسك عليهم) على المزين لهم (حسرات) باغتمامك أن لا يؤمنوا (إن الله عليم بما يصنعون) فيجازيهم عليه
49-الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُوْلَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُوْلَئِكَ هُمْ أُوْلُوا الْأَلْبَابِ [الزمر 18]
(الذين يستمعون القول فيتبعون أحسنه) وهو ما فيه صلاحهم (أولئك الذين هداهم الله وأولئك هم أولوا الألباب) أصحاب العقول
50-اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُّتَشَابِهاً مَّثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَن يُضْلِلْ اللَّهُ فَمَا لَهُ مِنْ هَادٍ [الزمر 23]
(الله نزل أحسن الحديث كتابا) بدل من أحسن أي قرآنا (متشابها) يشبه بعضه بعضا في النظم وغيره (مثاني) ثني فيه الوعد والوعيد وغيرهما (تقشعر منه) ترتعد عند ذكر وعيده (جلود الذين يخشون) يخافون (ربهم ثم تلين) تطمئن (جلودهم وقلوبهم إلى ذكر الله) عند ذكر وعده (ذلك) أي الكتاب (هدى الله يهدي به من يشاء ومن يضلل الله فما له من هاد)
51-أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِن دُونِهِ وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ [الزمر 36]
(أليس الله بكاف عبده) أي النبي بلى (ويخوفونك) الخطاب له (بالذين من دونه) الأصنام أي تقتله أو تخبله (ومن يضلل الله فما له من هاد)
52-وَمَن يَهْدِ اللَّهُ فَمَا لَهُ مِن مُّضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انتِقَامٍ [الزمر 37]
(ومن يهد الله فما له من مضل أليس الله بعزيز) غالب على أمره (ذي انتقام) من أعدائه بلى
53-يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُم مِّنَ اللَّهِ مِنْ عَاصِمٍ وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ [غافر 33]
(يوم تولون مدبرين) عن موقف الحساب إلى النار (ما لكم من الله) أي عذابه (من عاصم) مانع (ومن يضلل الله فما له من هاد)
54-شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَن يَشَاءُ وَيَهْدِي إِلَيْهِ مَن يُنِيبُ [الشورى 13]
(شرع لكم من الدين ما وصى به نوحا) هو أول أنبياء الشريعة (والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه) هذا هو المشروع الموصى به والموحى إلى محمد صلى الله عليه وسلم وهو التوحيد (كبر) عظم (على المشركين ما تدعوهم إليه) من التوحيد (الله يجتبي إليه) إلى التوحيد (من يشاء ويهدي إليه من ينيب) يقبل إلى طاعته
55-وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِن وَلِيٍّ مِّن بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِّن سَبِيلٍ [الشورى 44]
(ومن يضلل الله فما له من ولي من بعده) أحد يلي هدايته بعد إضلال الله إياه (وترى الظالمين لما رأوا العذاب يقولون هل إلى مرد) إلى الدنيا (من سبيل) طريق
56-وَمَا كَانَ لَهُم مِّنْ أَوْلِيَاء يَنصُرُونَهُم مِّن دُونِ اللَّهِ وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِن سَبِيلٍ [الشورى 46]
(وما كان لهم من أولياء ينصرونهم من دون الله) أي غيره يدفع عذابه عنهم (ومن يضلل الله فما له من سبيل) طريق إلى الحق في الدنيا وإلى الجنة في الآخرة
57-أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَن يَهْدِيهِ مِن بَعْدِ اللَّهِ أَفَلَا تَذَكَّرُونَ [الجاثية 23]
(أفرأيت) أخبرني (من اتخذ إلهه هواه) ما يهواه من حجر بعد حجر يراه أحسن (وأضله الله على علم) منه تعالى أي عالما بأنه من أهل الضلالة قبل خلقه (وختم على سمعه وقلبه) فلم يسمع الهدى ولم يعقله (وجعل على بصره غشاوة) ظلمة فلم يبصر الهدى ويقدر هنا المفعول الثاني لرأيت أيهتدي (فمن يهديه من بعد الله) أي بعد إضلاله إياه أي لا يهتدي (أفلا تذكرون) تتعظون فيه إدغام إحدى التاءين في الذال
58-وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْواهُمْ [محمد 17]
(والذين اهتدوا) وهم المؤمنون (زادهم) الله (هدى وآتاهم تقواهم) ألهمهم ما يتقون به النار
59-مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [التغابن 11]
(ما أصاب من مصيبة إلا بإذن الله) بقضائه (ومن يؤمن بالله) في قوله إن المصيبة بقضائه (يهد قلبه) للصبر عليها (والله بكل شيء عليم)
60-إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [القلم 7]
(إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين) له وأعلم بمعنى عالم
61-إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً [الإنسان 3]
(إنا هديناه السبيل) بينا له طريق الهدى ببعث الرسل (إما شاكرا) أي مؤمنا (وإما كفورا) حالان من المفعول أي بينا له في حال شكره أو كفره المقدرة وإما لتفصيل الأحوال
62-ثُمَّ السَّبِيلَ يَسَّرَهُ [عبس 20]
(ثم السبيل) أي طريق خروجه من بطن أمه (يسره)
63-وَهَدَيْنَاهُ النَّجْدَيْنِ [البلد 10]
(وهديناه النجدين) بينا له طريق الخير والشر
64-فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا [الشمس 8]
(فألهمها فجورها وتقواها) بين لها طريق الخير والشر وأخر التقوى رعاية لرؤوس الآي وجواب القسم
65-إِنَّ عَلَيْنَا لَلْهُدَى [الليل 12]
(إن علينا للهدى) لتبيين طريق الهدى من طريق الضلال ليمتثل أمرنا بسلوك الأول ونهينا عن ارتكاب الثاني
66-إِنَّ عَلَيْنَا لَلْهُدَى [الليل 12]
(إن علينا للهدى) لتبيين طريق الهدى من طريق الضلال ليمتثل أمرنا بسلوك الأول ونهينا عن ارتكاب الثاني


اليقين

الايمان
الايمان بالله
اليقين

1-والَّذِينَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ [البقرة 4]
(والذين يؤمنون بما أنزل إليك) أي القرآن (وما أنزل من قبلك) أي التوراة والإنجيل وغيرهما (وبالآخرة هم يوقنون) يعلمون
2-وَقَالَ الَّذِينَ لاَ يَعْلَمُونَ لَوْلاَ يُكَلِّمُنَا اللّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِن قَبْلِهِم مِّثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الآيَاتِ لِقَوْمٍ يُوقِنُونَ [البقرة 118]
(وقال الذين لا يعلمون) أي كفار مكة للنبي صلى الله عليه وسلم (لولا) هلا (يكلمنا الله) أنك رسوله (أو تأتينا آية) مما اقترحناه على صدقك (كذلك) كما قال هؤلاء (قال الذين من قبلهم) من كفار الأمم الماضية لأنبيائهم (مثل قولهم) من التعنت وطلب الآيات (تشابهت قلوبهم) في الكفر والعناد ، فيه تسلية للنبي صلى الله عليه وسلم (قد بينا الآيات لقوم يوقنون) يعلمون أنها آيات فيؤمنون فاقتراحُ آيةٍ معها تعنُّت
3-وَإِنْ أَرَدتُّمُ اسْتِبْدَالَ زَوْجٍ مَّكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنطَاراً فَلاَ تَأْخُذُواْ مِنْهُ شَيْئاً أَتَأْخُذُونَهُ بُهْتَاناً وَإِثْماً مُّبِيناً [النساء 20]
(وإن أردتم استبدال زوج مكان زوج) أي أخذ بدلها بأن طلقتموها (و) قد (آتيتم إحداهن) أي الزوجات (قنطارا) مالا كثيرا صداقا (فلا تأخذوا منه شيئا أتأخذونه بهتانا) ظلما (وإثما مبينا) بينا ، ونصبهما على الحال
4-وَلاَ تَتَمَنَّوْاْ مَا فَضَّلَ اللّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِّلرِّجَالِ نَصِيبٌ مِّمَّا اكْتَسَبُواْ وَلِلنِّسَاء نَصِيبٌ مِّمَّا اكْتَسَبْنَ وَاسْأَلُواْ اللّهَ مِن فَضْلِهِ إِنَّ اللّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً [النساء 32]
(ولا تتمنوا ما فضل الله به بعضكم على بعض) من جهة الدنيا أو الدين لئلا يؤدي إلى التحاسد والتباغض (للرجال نصيب) ثواب (مما اكتسبوا) بسبب ما عملوا من الجهاد وغيره (وللنساء نصيب مما اكتسبن) من طاعة أزواجهن وحفظ فروجهن ، نزلت لما قالت أم سلمة: ليتنا كنا رجالا فجاهدنا وكان لنا مثل أجر الرجال (واسألوا) بهمزة ودونها (الله من فضله) ما احتجتم إليه يعطكم (إن الله كان بكل شيء عليما) ومنه محل الفضل وسؤالكم
5-أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ [المائدة 50]
(أفحكم الجاهلية يبغون) بالياء والتاء يطلبون من المداهنة والميل إذا تولوا ؟ استفهام إنكاري (ومن) أي لا أحد (أحسن من الله حكما لقوم) عند قوم (يوقنون) به خصوا بالذكر لأنهم الذين يتدبرون
6-وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ [الانعام 75]
(وكذلك) كما أريناه إضلال أبيه وقومه (نري إبراهيم ملكوت) ملك (السماوات والأرض) ليستدل به على وحدانيتنا (وليكون من الموقنين) بها وجملة وكذلك وما بعدها اعتراض وعطف على قال
7-وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِّنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ [النمل 82]
(وإذا وقع القول عليهم) حق العذاب أن ينزل بهم في جملة الكفار (أخرجنا لهم دابة من الأرض تكلمهم) تكلم الموجودين حين خروجها بالعربية تقول لهم من جملة كلامها عنا (أن الناس) كفار مكة وعلى قراءة فتح همزة إن نقدر الباء بعد تكلمهم (كانوا بآياتنا لا يوقنون) لا يؤمنون بالقرآن المشتمل على البعث والحساب والعقاب وبخروجها ينقطع الأمر بالمعروف والنهي عن المنكر ولا يؤمن كافر كما أوحى الله إلى نوح أنه لن يؤمن من قومك إلا من قد آمن
8-وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ [السجدة 24]
(وجعلنا منهم أئمة) بتحقيق الهمزتين وإبدال الثانية ياء قادة (يهدون) الناس (بأمرنا لما صبروا) على دينهم وعلى البلاء من عدوهم وفي قراءة بكسر اللام وتخفيف الميم (وكانوا بآياتنا) الدالة على قدرتنا ووحدانيتنا (يوقنون)
9-رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِن كُنتُم مُّوقِنِينَ [الدخان 7]
(رب السماوات والأرض وما بينهما) برفع رب خبر ثالث وبحره بدل من ربك (إن كنتم) يا أهل مكة (موقنين) بأنه تعالى رب السموات والأرض فأيقنوا بأن محمد رسوله
10-وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِن دَابَّةٍ آيَاتٌ لِّقَوْمٍ يُوقِنُونَ [الجاثية 4]
(وفي خلقكم) أي في خلق كل منكم من نطفة ثم علقة ثم مضغة إلى أن صار إنسانا وخلق (وما يبث) يفرق في الأرض (من دابة) هي ما يدب على الأرض من الناس وغيرهم (آيات لقوم يوقنون) بالبعث
11-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ أُوْلَئِكَ هُمُ الصَّادِقُونَ [الحجرات 15]
(إنما المؤمنون) الصادقون في إيمانهم كما صرح به بعد (الذين آمنوا بالله ورسوله ثم لم يرتابوا) لم يشكوا في الإيمان (وجاهدوا بأموالهم وأنفسهم في سبيل الله) فجهادهم يظهر بصدق إيمانهم (أولئك هم الصادقون) في إيمانهم لا من قالوا آمنا ولم يوجد منهم غير الإسلام
12-وَفِي الْأَرْضِ آيَاتٌ لِّلْمُوقِنِينَ [الذاريات 20]
(وفي الأرض) من الجبال والأرض والبحار والاشجار والنبات وغيرها (آيات) دلالات على قدرة االله سبحانه وتعالى ووحدانيته (للموقنين)
13-أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَّا يُوقِنُونَ [الطور 36]
(أم خلقوا السماوات والأرض) ولا يقدر على خلقهما إلا الله الخالق فلم لا يعبدونه (بل لا يوقنون) به وإلا لآمنوا بنبيه
14-إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ [الواقعة 95]
(إن هذا لهو حق اليقين) من إضافة الموصوف إلى صفته
15-كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ [التكاثر 5]
(كلا) حقا (لو تعلمون علم اليقين) علما يقينا عاقبة التفاخر ما اشتغلتم به
16-لَتَرَوُنَّ الْجَحِيمَ [التكاثر 6]
(لترون الجحيم) النار جواب قسم محذوف وحذف منه لام الفعل وعينه والقيت حركتها على الراء
17-ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ [التكاثر 7]
(ثم لترونها) تأكيد (عين اليقين) مصدر لأن رأى وعاين بمعنى واحد


الأعراف

الايمان
الغيب
الأعراف

1-وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلاًّ بِسِيمَاهُمْ وَنَادَوْاْ أَصْحَابَ الْجَنَّةِ أَن سَلاَمٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ [الأعراف 46]
(وبينهما) أي أصحاب الجنة والنار (حجاب) حاجز ، قيل هو سور الأعراف (وعلى الأعراف) وهو سور الجنة (رجال) استوت حسناتهم وسيئاتهم كما في الحديث (يعرفون كلا) من أهل الجنة والنار (بسيماهم) بعلامتهم وهي بياض الوجوه للمؤمنين وسوادها للكافرين لرؤيتهم لهم إذ موضعهم عال (ونادوا أصحاب الجنة أن سلام عليكم) قال تعالى (لم يدخلوها) أي أصحاب الأعراف الجنة (وهم يطمعون) في دخولها ، قال الحسن لم يطمعهم إلا لكرامة يريدها بهم وروى الحاكم عن حذيفة قال : "بينما هم كذلك إذ طلع عليهم ربك فقال قوموا ادخلوا الجنة فقد غفرت لكم"
2-وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاء أَصْحَابِ النَّارِ قَالُواْ رَبَّنَا لاَ تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ [الأعراف 47]
(وإذا صرفت أبصارهم) أي أصحاب الأعراف (تلقاء) جهة (أصحاب النار قالوا ربنا لا تجعلنا) في النار (مع القوم الظالمين)
3-وَنَادَى أَصْحَابُ الأَعْرَافِ رِجَالاً يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُواْ مَا أَغْنَى عَنكُمْ جَمْعُكُمْ وَمَا كُنتُمْ تَسْتَكْبِرُونَ [الأعراف 48]
(ونادى أصحاب الأعراف رجالا) من أصحاب النار (يعرفونهم بسيماهم قالوا ما أغنى عنكم) من النار (جمعكم) المال أو كثرتكم (وما كنتم تستكبرون) أي واستكباركم عن الإيمان ، ويقولون لهم مشيرين إلى ضعفاء المسلمين
4-أَهَـؤُلاء الَّذِينَ أَقْسَمْتُمْ لاَ يَنَالُهُمُ اللّهُ بِرَحْمَةٍ ادْخُلُواْ الْجَنَّةَ لاَ خَوْفٌ عَلَيْكُمْ وَلاَ أَنتُمْ تَحْزَنُونَ [الأعراف 49]
(أهؤلاء الذين أقسمتم لا ينالهم الله برحمة) قد قيل لهم (ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون) وقرئ {أُدْخِلوا} بالبناء للمفعول و {دخلوا} فجملة النفي حال أي مقولا لهم ذلك
5-وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُواْ عَلَيْنَا مِنَ الْمَاء أَوْ مِمَّا رَزَقَكُمُ اللّهُ قَالُواْ إِنَّ اللّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ [الأعراف 50]
(ونادى أصحاب النار أصحاب الجنة أن أفيضوا علينا من الماء أو مما رزقكم الله) من الطعام (قالوا إن الله حرمهما) منعهما (على الكافرين)


الإيمان بالغيب

الايمان
الغيب
الإيمان بالغيب

1-الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [البقرة 3]
(الذين يؤمنون) يصدقون (بالغيب) بما غاب عنهم من البعث والجنة والنار (ويقيمون الصلاة) أي يأتون بها بحقوقها (ومما رزقناهم) أعطيناهم (ينفقون) في طاعة الله
2-قَالَ يَا آدَمُ أَنبِئْهُم بِأَسْمَآئِهِمْ فَلَمَّا أَنبَأَهُمْ بِأَسْمَآئِهِمْ قَالَ أَلَمْ أَقُل لَّكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنتُمْ تَكْتُمُونَ [البقرة 33]
(قال) تعالى (يا آدم أنبئهم) أي الملائكة (بأسمائهم) المسميات فسمّى كل شيء باسمه وذكر حكمته التي خلق لها (فلما أنبأهم بأسمائهم قال) تعالى لهم موبخاً (ألم أقل لكم إني أعلم غيب السماوات والأرض) ما غاب فيهما (وأعلم ما تبدون) ما تظهرون من قولكم أتجعل فيها الخ (وما كنتم تكتمون) تُسِرُّون من قولكم لن يخلق أكرم عليه منا ولا أعلم
3-مَّا كَانَ اللّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللّهَ يَجْتَبِي مِن رُّسُلِهِ مَن يَشَاءُ فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَإِن تُؤْمِنُواْ وَتَتَّقُواْ فَلَكُمْ أَجْرٌ عَظِيمٌ [أل عمران 179]
(ما كان الله ليذر) ليترك (المؤمنين على ما أنتم) أيها الناس (عليه) من اختلاط المخلص بغيره (حتى يميز) بالتخفيف والتشديد يفصل (الخبيث) المنافق (من الطيب) المؤمن بالتكاليف الشاقة المبينة لذلك ففعل ذلك يوم أحد (وما كان الله ليطلعكم على الغيب) فتعرفوا المنافق من غيره قبل التمييز (ولكن الله يجتبي) يختار (من رسله من يشاء) فيطلعه على غيبه كما أطلع النبي صلى الله عليه وسلم على حال المنافقين (فآمنوا بالله ورسله وإن تؤمنوا وتتقوا) النفاق (فلكم أجر عظيم)
4-أَوَلَمْ يَتَفَكَّرُواْ مَا بِصَاحِبِهِم مِّن جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ مُّبِينٌ [الأعراف 184]
(أولم يتفكروا) فيعلموا (ما بصاحبهم) محمد صلى الله عليه وسلم (من جنة) جنون (إن) ما (هو إلا نذير مبين) بيِّن الإنذار
5-إِلاَّ مَن رَّحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لأَمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ [هود 119]
(إلا من رحم ربك) أراد لهم الخير فلا يختلفون فيه (ولذلك خلقهم) أي أهل الاختلاف له وأهل الرحمة لها (وتمت كلمة ربك) وهي (لأملأن جهنم من الجنة والناس أجمعين)
6-وَالْجَآنَّ خَلَقْنَاهُ مِن قَبْلُ مِن نَّارِ السَّمُومِ [الحجر 27]
(والجان) أبا الجن وهو إبليس (خلقناه من قبل) خلق آدم (من نار السموم) هي نار لا دخان لها تنفذ من المسام
7-قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَـذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً [الإسراء 88]
(قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن) في الفصاحة والبلاغة (لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا) معينا نزل ردا لقولهم لو نشاء لقلنا مثل هذا
8-وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاء مِن دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً [الكهف 50]
(وإذ) منصوب باذكر (قلنا للملائكة اسجدوا لآدم) سجود انحناء وضع جبهة تحية له (فسجدوا إلا إبليس كان من الجن) قيل هم نوع من الملائكة فالاستثناء متصل وقيل منقطع وإبليس هو أبو الجن فله ذرية ذكرت معه بعد والملائكة لا ذرية لهم (ففسق عن أمر ربه) أي خرج عن طاعته بترك السجود (أفتتخذونه وذريته) الخطاب لآدم وذريته والهاء في الموضعين لإبليس (أولياء من دوني) تطيعونهم (وهم لكم عدو) أي أعداء (بئس للظالمين بدلا) إبليس وذريته في إطاعتهم بدل إطاعة الله
9-وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْإِنسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ [النمل 17]
(وحشر) جمع (لسليمان جنوده من الجن والإنس والطير) في مسير له (فهم يوزعون) يجمعون ثم يسافرون
10-قَالَ عِفْريتٌ مِّنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَن تَقُومَ مِن مَّقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ [النمل 39]
(قال عفريت من الجن) هو القوي الشديد (أنا آتيك به قبل أن تقوم من مقامك) الذي تجلس فيه للقضاء وهو من الغداة إلى نصف النهار (وإني عليه لقوي) على حمله (أمين) على ما فيه من الجواهر وغيرها قال سليمان أريد أسرع من ذلك
11-وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ [السجدة 13]
(ولو شئنا لآتينا كل نفس هداها) فتهتدي بالإيمان والطاعة باختيار منها (ولكن حق القول مني) وهو (لأملأن جهنم من الجنة) الجن (والناس أجمعين) وتقول لهم الخزنة اذا دخلوها
12-وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَن يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَن يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ [سبأ 12]
سخرنا (ولسليمان الريح) وقراءة الرفع بتقدير تسخير (غدوها) مسيرها من الغدوة بمعنى الصباح إلى الزوال (شهر ورواحها) سيرها من الزوال إلى الغروب (شهر) أي مسيرته (وأسلنا) أذبنا (له عين القطر) أي النحاس فأجريت ثلاثة أيام بلياليهن كجري الماء وعمل الناس إلى اليوم مما أعطي سليمان (ومن الجن من يعمل بين يديه بإذن) بأمر (ربه ومن يزغ) يعدل (منهم عن أمرنا) له بطاعته (نذقه من عذاب السعير) النار في الآخرة وقيل في الدنيا بأن يضربه ملك بسوط منها ضربة تحرقه
13-يَعْمَلُونَ لَهُ مَا يَشَاءُ مِن مَّحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَّاسِيَاتٍ اعْمَلُوا آلَ دَاوُودَ شُكْراً وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ [سبأ 13]
(يعملون له ما يشاء من محاريب) أبنية مرتفعة يصعد إليها بدرج (وتماثيل) جمع تمثال وهو كل شيء مثلته بشيء أي صور من نحاس وزجاج ورخام ولم يكن اتخاذ الصور حراما في شريعته (وجفان) جمع جفنة (كالجواب) جمع جابية وهو حوض كبير يجتمع على الجفنة ألف رجل يأكلون منها (وقدور راسيات) ثابتات لها قوائم لا تتحرك عن أماكنها تتخذ من الجبال باليمن يصعد إليها بالسلالم وقلنا (اعملوا) يا (آل داود) بطاعة الله (شكرا) له على ما آتاكم (وقليل من عبادي الشكور) العامل بطاعتي شكرا لنعمتي
14-فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَن لَّوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ [سبأ 14]
(فلما قضينا عليه) على سليمان (الموت) أي مات ومكث قائما على عصاه حولا ميتا والجن تعمل تلك الأعمال الشاقة على عادتها لا تشعر بموته حتى أكلت الإرضة عصاه فخر ميتا (ما دلهم على موته إلا دابة الأرض) مصدر ارضيت الخشبة بالبناء للمفعول أكلتها الإرضة (تأكل منسأته) بالهمزة وتركه بألف عصاه لأنها ينسأ يطرد ويزجر بها (فلما خر) ميتا (تبينت الجن) انكشف لهم (أن) مخففة أنهم (لو كانوا يعلمون الغيب) ومنه ما غاب عنهم من موت سليمان (ما لبثوا في العذاب المهين) العمل الشاق لهم لظنهم حياته خلاف ظنهم علم الغيب وعلم كونه سنة بحساب ما أكلته الارضة من العصا بعد موته يوما وليلة مثلا
15-قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ [سبأ 41]
(قالوا سبحانك) تنزيها لك عن الشريك (أنت ولينا من دونهم) أي لا موالاة بيننا وبينهم من جهتنا (بل) للانتقال (كانوا يعبدون الجن) الشياطين أي يطيعونهم في عبادتهم إيانا (أكثرهم بهم مؤمنون) مصدقون فيما يقولون لهم
16-وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ [الصافات 158]
(وجعلوا) أي المشركون (بينه) تعالى (وبين الجنة) أي الملائكة لاجنتابهم عن الأبصار (نسبا) بقولهم إنها بنات الله (ولقد علمت الجنة إنهم) أي قائلي ذلك (لمحضرون) للنار يعذبون فيها
17-وَقَيَّضْنَا لَهُمْ قُرَنَاء فَزَيَّنُوا لَهُم مَّا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِهِم مِّنَ الْجِنِّ وَالْإِنسِ إِنَّهُمْ كَانُوا خَاسِرِينَ [فصلت 25]
(وقيضنا) سببنا (لهم قرناء) من الشياطين (فزينوا لهم ما بين أيديهم) من أمر الدنيا واتباع الشهوات (وما خلفهم) من أمر الآخرة بقولهم لا بعث ولا حساب (وحق عليهم القول) بالعذاب وهو لأملأن جهنم الآية (في) جملة (أمم قد خلت) هلكت (من قبلهم من الجن والإنس إنهم كانوا خاسرين)
18-وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْإِنسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الْأَسْفَلِينَ [فصلت 29]
(وقال الذين كفروا) في النار (ربنا أرنا الذين أضلانا من الجن والإنس) أي إبليس وقابيل سنا الكفر والقتل (نجعلهما تحت أقدامنا) في النار (ليكونا من الأسفلين) أشد عذابا منا
19-أُوْلَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِهِم مِّنَ الْجِنِّ وَالْإِنسِ إِنَّهُمْ كَانُوا خَاسِرِينَ [الأحقاف 18]
(أولئك الذين حق) وجب (عليهم القول) بالعذاب (في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين)
20-وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِّنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِم مُّنذِرِينَ [الأحقاف 29]
واذكر (وإذ صرفنا) أملنا (إليك نفرا من الجن) جن نصيبين باليمن أو جن نينوى وكانوا سبعة أو تسعة وكان صلى الله عليه وسلم ببطن نحل يصلي بأصحابه الفجر رواه الشيخان (يستمعون القرآن فلما حضروه قالوا) أي قال بعضهم لبعض (أنصتوا) اصغوا لاستماعه (فلما قضي) فرغ من قراءته (ولوا) رجعوا (إلى قومهم منذرين) مخوفين قومهم العذاب إن لم يؤمنوا وكانوا يهودا وقد أسلموا
21-قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنزِلَ مِن بَعْدِ مُوسَى مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُّسْتَقِيمٍ [الأحقاف 30]
(قالوا يا قومنا إنا سمعنا كتابا) هو القرآن (أنزل من بعد موسى مصدقا لما بين يديه) أي تقدمه التوراة (يهدي إلى الحق) الإسلام (وإلى طريق مستقيم) أي طريقه
22-يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُجِرْكُم مِّنْ عَذَابٍ أَلِيمٍ [الأحقاف 31]
(يا قومنا أجيبوا داعي الله) محمدا صلى الله عليه وسلم إلى الإيمان (وآمنوا به يغفر) الله (لكم من ذنوبكم) أي بعضها لأن منها المظالم لا تغفر إلا برضاء أصحابها (ويجركم من عذاب أليم) مؤلم
23-وَمَن لَّا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِن دُونِهِ أَولِيَاء أُوْلَئِكَ فِي ضَلَالٍ مُّبِينٍ [الأحقاف 32]
(ومن لا يجب داعي الله فليس بمعجز في الأرض) أي لا يعجز الله بالهرب منه فيفوته (وليس له) لمن لا يجيب (من دونه) أي الله (أولياء) أنصار يدفعون عنه العذاب (أولئك) الذين لم يجيبوا (في ضلال مبين) بين ظاهر
24-وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ [الذاريات 56]
(وما خلقت الجن والإنس إلا ليعبدون) ولا ينافي ذلك عدم عبادة الكافرين لأن الغاية لا يلزم وجودها كما في قولك بريت هذا القلم لاكتب به فإنك قد لا تكتب به
25-وَخَلَقَ الْجَانَّ مِن مَّارِجٍ مِّن نَّارٍ [الرحمن 15]
(وخلق الجان) أبا الجن وهو إبليس (من مارج من نار) هو لهبها الخالص من الدخان
26-يَا مَعْشَرَ الْجِنِّ وَالْإِنسِ إِنِ اسْتَطَعْتُمْ أَن تَنفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانفُذُوا لَا تَنفُذُونَ إِلَّا بِسُلْطَانٍ [الرحمن 33]
(يا معشر الجن والإنس إن استطعتم أن تنفذوا) تخرجوا (من أقطار) نواحي (السماوات والأرض فانفذوا) أمر تعجيز (لا تنفذون إلا بسلطان) بقوة ولا قوة لكم على ذلك
27-فَيَوْمَئِذٍ لَّا يُسْأَلُ عَن ذَنبِهِ إِنسٌ وَلَا جَانٌّ [الرحمن 39]
(فيومئذ لا يسأل عن ذنبه إنس ولا جان) عن ذنبه ويسألون في وقت آخر فوربك لنسألنهم أجمعين والجان هنا وفيما سيأتي بمعنى الجن والإنس فيهما بمعنى الإنسي
28-فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلَا جَانٌّ [الرحمن 56]
(فيهن) في الجنتين وما اشتملتا عليه من العلالي والقصور (قاصرات الطرف) العين على أزواجهن المتكئين من الإنس والجن (لم يطمثهن) يفتضهن وهن من الحور أو من نساء الدنيا المنشآت (إنس قبلهم ولا جان)
29-لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلَا جَانٌّ [الرحمن 74]
(لم يطمثهن إنس قبلهم) قبل ازواجهن (ولا جان)
30-قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِّنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً [الجن 1]
(قل) يا محمد للناس (أوحي إلي) أي اخبرت بالوحي من الله تعالى (أنه) الضمير للشأن (استمع) لقراءتي (نفر من الجن) جن نصيبين وذلك في صلاة الصبح ببطن نخل موضع بين مكة والطائف وهم الذين ذكروا في قوله تعالى وإذ صرفنا إليك نفرا من الجن الآية (فقالوا) لقومهم لما رجعوا إليهم (إنا سمعنا قرآنا عجبا) يتعجب منه من فصاحته وغزارة معانيه وغير ذلك
31-يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَن نُّشْرِكَ بِرَبِّنَا أَحَداً [الجن 2]
(يهدي إلى الرشد) الإيمان والصواب (فآمنا به ولن نشرك) بعد اليوم (بربنا أحدا)
32-وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَداً [الجن 3]
(وأنه) الضمير للشأن فيه وفي الموضعين بعده (تعالى جد ربنا) تنزه جلاله وعظمته عما نسب إليه (ما اتخذ صاحبة) زوجة (ولا ولدا)
33-وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطاً [الجن 4]
(وأنه كان يقول سفيهنا) جاهلنا (على الله شططا) غلوا في الكذب بوصفه بالصاحبة والولد
34-وَأَنَّا ظَنَنَّا أَن لَّن تَقُولَ الْإِنسُ وَالْجِنُّ عَلَى اللَّهِ كَذِباً [الجن 5]
(وأنا ظننا أن) مخففة أي انه (لن تقول الإنس والجن على الله كذبا) بوصفه بذلك حتى تبينا كذبهم بذلك
35-وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً [الجن 6]
(وأنه كان رجال من الإنس يعوذون) يستعيذون (برجال من الجن) حين ينزلون في سفرهم بمخوف فيقول كل رجل أعوذ بسيد هذا المكان من شر سفهائه (فزادوهم) بعوذهم بهم (رهقا) طغيانا فقالوا سدنا الجن والإنس
36-وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنتُمْ أَن لَّن يَبْعَثَ اللَّهُ أَحَداً [الجن 7]
(وأنهم) أي الجن (ظنوا كما ظننتم) يا إنس (أن) مخففة من الثقيلة أي أنه (لن يبعث الله أحدا) بعد موته
37-وَأَنَّا لَمَسْنَا السَّمَاء فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً [الجن 8]
قال الجن (وأنا لمسنا السماء) رمنا استراق السمع (فوجدناها ملئت حرسا) من الملائكة (شديدا وشهبا) نجوما محرقة وذلك لما بعث النبي صلى الله عليه وسلم
38-وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَن يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَّصَداً [الجن 9]
(وأنا كنا) أي قبل مبعثه (نقعد منها مقاعد للسمع) أي نستمع (فمن يستمع الآن يجد له شهابا رصدا) أرصد له ليرمى به
39-وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَن فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً [الجن 10]
(وأنا لا ندري أشر أريد) بعد استراق السمع (بمن في الأرض أم أراد بهم ربهم رشدا) خيرا
40-وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَداً [الجن 11]
(وأنا منا الصالحون) بعد استماع القرآن (ومنا دون ذلك) أي قوم غير صالحين (كنا طرائق قددا) فرقا مختلفين مسلمين وكافرين
41-وَأَنَّا ظَنَنَّا أَن لَّن نُّعجِزَ اللَّهَ فِي الْأَرْضِ وَلَن نُّعْجِزَهُ هَرَباً [الجن 12]
(وأنا ظننا أن) مخففة من الثقيلة أنه (لن نعجز الله في الأرض ولن نعجزه هربا) لا نفوته كائنين في الأرض أو هاربين منها في السماء
42-وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَن يُؤْمِن بِرَبِّهِ فَلَا يَخَافُ بَخْساً وَلَا رَهَقاً [الجن 13]
(وأنا لما سمعنا الهدى) القرآن (آمنا به فمن يؤمن بربه فلا يخاف) بتقدير هو (بخسا) نقصا من حسناته (ولا رهقا) ظلما بالزيادة في سيئاته
43-وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُوْلَئِكَ تَحَرَّوْا رَشَداً [الجن 14]
(وأنا منا المسلمون ومنا القاسطون) الجائرون بكفرهم (فمن أسلم فأولئك تحروا رشدا) قصدوا هداية
44-وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَباً [الجن 15]
(وأما القاسطون فكانوا لجهنم حطبا) وقودا وأنا وأنهم وأنه في اثني عشر موضعا هي وأنه تعالى وأنا منا المسلمون وما بينهما بكسر الهمزة استئنافا وبفتحها بما يوجه به
45-وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُم مَّاء غَدَقاً [الجن 16]
قال تعالى في كفار مكة (وأن) مخففة من الثقيلة واسمها محذوف أي وأنهم وهو معطوف على أنه استمع (لو استقاموا على الطريقة) أي طريقة الإسلام (لأسقيناهم ماء غدقا) كثيرا من السماء وذلك بعدما رفع المطر عنهم سبع سنين
46-لِنَفْتِنَهُمْ فِيهِ وَمَن يُعْرِضْ عَن ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَاباً صَعَداً [الجن 17]
(لنفتنهم) لنختبرهم (فيه) فنعلم كيف شكرهم على ظهور (ومن يعرض عن ذكر ربه) القرآن (يسلكه) بالياء والنون ندخله (عذابا صعدا) شاقا
47-وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً [الجن 18]
(وأن المساجد) مواضع الصلاة (لله فلا تدعوا) فيها (مع الله أحدا) بأن تشركوا كما كانت اليهود والنصارى إذا دخلوا كنائسهم وبيعهم أشركوا
48-وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً [الجن 19]
(وأنه) بالفتح والكسر استئنافا والضمير للشأن (لما قام عبد الله) محمد النبي صلى الله عليه وسلم (يدعوه) يعبده ببطن نخل (كادوا) أي الجن المستمعون لقراءئه (يكونون عليه لبدا) بكسر اللام وضمها جمع لبدة كاللبد في ركوب بعضهم بعضا ازدحاما حرصا على سماع القرآن
49-مِنَ الْجِنَّةِ وَ النَّاسِ [الناس 6]
(من الجنة والناس) بيان للشيطان الموسوس أنه جني وأنسي كقوله تعالى {شياطين الجن والإنس} أو من الجنة بيان له والناس عطف على الوسواس وعلى كل ما يشمل شر لبيد وبناته المذكورين ، واعترض الأول بأن الناس لا يوسوس في صدورهم الناس إنما يوسوسس في صدورهم الجن وأجيب بأن الناس يوسوسون أيضا بمعنى يليق بهم في الظاهر ثم تصل وسوستهم إلى القلب وتثبت فيه بالطريق المؤدي إلى ذلك والله تعالى أعلم.
50-مِنَ الْجِنَّةِ وَ النَّاسِ [الناس 6]
(من الجنة والناس) بيان للشيطان الموسوس أنه جني وأنسي كقوله تعالى {شياطين الجن والإنس} أو من الجنة بيان له والناس عطف على الوسواس وعلى كل ما يشمل شر لبيد وبناته المذكورين ، واعترض الأول بأن الناس لا يوسوس في صدورهم الناس إنما يوسوسس في صدورهم الجن وأجيب بأن الناس يوسوسون أيضا بمعنى يليق بهم في الظاهر ثم تصل وسوستهم إلى القلب وتثبت فيه بالطريق المؤدي إلى ذلك والله تعالى أعلم.


السحر

الايمان
الغيب
السحر

1-وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَـكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ وَلَبِئْسَ مَا شَرَوْاْ بِهِ أَنفُسَهُمْ لَوْ كَانُواْ يَعْلَمُونَ [البقرة 102]
(واتبعوا) عطف على نبذ (ما تتلوا) أي تلت (الشياطين على) عهد (مُلْك سليمان) من السحر وكانت دفنتْه تحت كرسيه لما نزع ملكه أو كانت تسترق السمع وتضم إليه أكاذيب وتلقيه إلى الكهنة فيدوِّنونه وفشا ذلك وشاع أن الجن تعلم الغيب فجمع سليمان الكتب ودفنها فلما مات دلت الشياطين عليها الناس فاستخرجوها فوجدوا فيها السحر فقالوا إنما ملككم بهذا فتعلموه فرفضوا كتب أنبيائهم. قال تعالى تبرئة لسليمان وردَّاً على اليهود في قولهم انظروا إلى محمد يذكر سليمان في الأنبياء وما كان إلا ساحراً : (وما كفر سليمان) أي لم يعمل السحر لأنه كفر (ولكنَّ) بالتشديد والتخفيف (الشياطين كفروا يعلمون الناس السحر) الجملة حال من ضمير كفروا (و) يعلمونهم (ما أنزل على المَلَكين) أي ألهماه من السحر وقرئ بكسر اللام الكائنين (ببابل) بلد في سواد العراق (هاروت وماروت) بدل أو عطف بيان للملكين ، قال ابن عباس : هما ساحران كانا يعلمان السحر وقيل ملكان أنزلا لتعليمه ابتلاء من الله للناس (وما يعلمان من) زائدة (أحد حتى يقولا) له نصحاً (إنما نحن فتنة) بلية من الله إلى الناس ليمتحنهم بتعليمه فمن تعلمه كفر ومن تركه فهو مؤمن (فلا تكفر) بتعلمه فإن أبى إلا التعلم علماه (فيتعلمون منهما ما يفرقون به بين المرء وزوجه) بأن يبغض كلا إلى الآخر (وما هم) أي السحرة (بضارِّين به) بالسحر (من) زائدة (أحد إلا بإذن الله) بإرادته (ويتعلمون ما يضرهم) في الآخرة (ولا ينفعهم) وهو السحر (ولقد) لام قسم (علموا) أي اليهود (لمن) لام ابتداء معلقة لما قبلها ومن موصولة (اشتراه) اختاره أو استبدله بكتاب الله (ما له في الآخرة من خلاق) نصيب في الجنة (ولبئس ما) شيئا (شروا) باعوا (به أنفسهم) أي الشارين : أي حظها من الآخرة إن تعلموه حيث أوجب لهم النار (لو كانوا يعلمون) حقيقة ما يصيرون إليه من العذاب ما تعلموه
2-وَلَوْ أَنَّهُمْ آمَنُواْ واتَّقَوْا لَمَثُوبَةٌ مِّنْ عِندِ اللَّه خَيْرٌ لَّوْ كَانُواْ يَعْلَمُونَ [البقرة 103]
(ولو أنهم) أي اليهود (آمنوا) بالنبي والقرآن (واتَّقَوا) عقاب الله بترك معاصيه كالسحر ، وجواب لو محذوف: أي لأثيبوا دل عليه (لمثوبة) ثواب ، وهو مبتدأ واللام فيه للقسم (من عند الله خير) خبره مما شروا به أنفسهم (لو كانوا يعلمون) أنه خير لما آثروه عليه
3-قَالَ أَلْقُوْاْ فَلَمَّا أَلْقَوْاْ سَحَرُواْ أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءوا بِسِحْرٍ عَظِيمٍ [الأعراف 116]
(قال ألقوا) أمر للإذن بتقديم إلقائهم توصلاً به إلى إظهار الحق (فلما ألقوا) حبالهم وعصيهم (سحروا أعين الناس) صرفوها عن حقيقة إدراكها (واسترهبوهم) خوفوهم حيث خيلوها حيات تسعى (وجاؤوا بسحر عظيم)
4-قَالَ مُوسَى أَتقُولُونَ لِلْحَقِّ لَمَّا جَاءكُمْ أَسِحْرٌ هَـذَا وَلاَ يُفْلِحُ السَّاحِرُونَ [يونس 77]
(قال موسى أتقولون للحق لما جاءكم) إنه لسحر (أسحر هذا) وقد أفلح من أتى به وأبطل سحر السحرة (ولا يفلح الساحرون) والاستفهام في الموضعين للإنكار
5-فَلَمَّا أَلْقَواْ قَالَ مُوسَى مَا جِئْتُم بِهِ السِّحْرُ إِنَّ اللّهَ سَيُبْطِلُهُ إِنَّ اللّهَ لاَ يُصْلِحُ عَمَلَ الْمُفْسِدِينَ [يونس 81]
(فلما ألقوا) حبالهم وعصيهم (قال موسى ما) استفهامية مبتدأ خبره (جئتم به السحر) بدل ، وفي قراءة بهمزة واحدة إخبار ، فما اسم موصول مبتدأ (إن الله سيبطله) أي سيمحقه (إن الله لا يصلح عمل المفسدين)
6-وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى [طه 69]
(وألق ما في يمينك) وهي عصاه (تلقف) تبتلع (ما صنعوا إنما صنعوا كيد ساحر) أي جنسه (ولا يفلح الساحر حيث أتى) بسحره فألقى موسى عصاه فتلقفت كل ما صنعوه
7-قَالَ آمَنتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُم مِّنْ خِلَافٍ وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَاباً وَأَبْقَى [طه 71]
(قال) فرعون (آمنتم) بتحقيق الهمزتين وإبدال الثانية ألفا (له قبل أن آذن) أنا (لكم إنه لكبيركم) معلمكم (الذي علمكم السحر فلأقطعن أيديكم وأرجلكم من خلاف) حال بمعنى مختلفة أي الأيدي اليمنى والأرجل اليسرى (ولأصلبنكم في جذوع النخل) أي عليها (ولتعلمن أينا) يعني نفسه ورب موسى (أشد عذابا وأبقى) أدوم على مخالفته
8-إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى [طه 73]
(إنا آمنا بربنا ليغفر لنا خطايانا) من الإشراك وغيره (وما أكرهتنا عليه من السحر) تعلما وعملا لمعارضة موسى (والله خير) منك ثوابا إذا اطيع (وأبقى) منك عذابا إذا عصي
9-وَمِن شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ [الفلق 4]
(ومن شر النفاثات) السواحر تنفث (في العقد) التي تعقدها في الخيط تنفخ فيها بشيء تقوله من غير ريق وقال الزمخشري معه كبنات لبيد المذكور


أصحابها

الايمان
الغيب
الجنة
أصحابها

1-أُوْلَـئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [البقرة 5]
(أولئك) الموصوفون بما ذكر (على هدى من ربهم وأولئك هم المفلحون) الفائزون بالجنة الناجون من النار
2-وَبَشِّرِ الَّذِين آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ كُلَّمَا رُزِقُواْ مِنْهَا مِن ثَمَرَةٍ رِّزْقاً قَالُواْ هَـذَا الَّذِي رُزِقْنَا مِن قَبْلُ وَأُتُواْ بِهِ مُتَشَابِهاً وَلَهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ [البقرة 25]
(وبشر) أخبر (الذين آمنوا) صدقوا بالله (وعملوا الصالحات) من الفروض والنوافل (أن) أي بأن (لهم جنات) حدائق ذات شجر ومساكن (تجري من تحتها) أي تحت أشجارها وقصورها (الأنهار) أي المياه فيها ، والنهر هو الموضع الذي يجري فيه الماء ينهره أي يحفره وإسناد الجري إليه مَجاز (كلما رزقوا منها) أطعموا من تلك الجنات (من ثمرة رزقاً قالوا هذا الذي) أي مثل ما (رزقنا من قبل) أي قبله في الجنة لتشابه ثمارها بقرينه (وأتوا به) أي جيئوا بالرزق (متشابهاً) يشبه بعضه بعضاً لوناً ويختلف طعماً (ولهم فيها أزواج) من الحور وغيرها (مطهَّرة) من الحيض وكل قذر (وهم فيها خالدون) ماكثون أبداً لا يفنون ولا يخرجون . ونزل ردَّاً لقول اليهود لمَّا ضرب الله المثل بالذباب في قوله: {وإن يسلبهم الذباب شيئا} والعنكبوت في قوله : {كمثل العنكبوت} ما أراد الله بذكر هذه الأشياء الخسيسة فأنزل الله :
3-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أُولَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [البقرة 82]
(والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة هم فيها خالدون)
4-قُلْ أَؤُنَبِّئُكُم بِخَيْرٍ مِّن ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِندَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُّطَهَّرَةٌ وَرِضْوَانٌ مِّنَ اللّهِ وَاللّهُ بَصِيرٌ بِالْعِبَادِ [أل عمران 15]
(قل) يا محمد لقومك (أؤنبئكم) أخبركم (بخير من ذلكم) المذكور من الشهوات استفهام تقرير (للذين اتقوا) الشرك (عند ربهم) خبر مبتدؤه (جنات تجري من تحتها الأنهار خالدين) أي مقدرين الخلود (فيها) إذا دخلوها (وأزواج مطهرة) من الحيض وغيره مما يستقذر (ورِضوان) بكسر أوله وضمه لغتان أي رضاً كثيراً (من الله والله بصير) عالم (بالعباد) فيجازي كلا منهم بعمله
5-أُوْلَـئِكَ جَزَآؤُهُم مَّغْفِرَةٌ مِّن رَّبِّهِمْ وَجَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ [أل عمران 136]
(أولئك جزاؤهم مغفرة من ربهم وجنات تجري من تحتها الأنهار خالدين فيها) حال مقدرة ، أي مقدرين الخلود فيها إذا دخلوها (ونعم أجر العاملين) بالطاعة هذا الأجر
6-فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لاَ أُضِيعُ عَمَلَ عَامِلٍ مِّنكُم مِّن ذَكَرٍ أَوْ أُنثَى بَعْضُكُم مِّن بَعْضٍ فَالَّذِينَ هَاجَرُواْ وَأُخْرِجُواْ مِن دِيَارِهِمْ وَأُوذُواْ فِي سَبِيلِي وَقَاتَلُواْ وَقُتِلُواْ لأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ ثَوَاباً مِّن عِندِ اللّهِ وَاللّهُ عِندَهُ حُسْنُ الثَّوَابِ [أل عمران 195]
(فاستجاب لهم ربهم) دعاءهم (أني) أي بأني (لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم) كائن (من بعض) أي الذكور من الاناث وبالعكس ، والجملة مؤكدة لما قبلها أي هم سواء في المجازاة بالأعمال وترك تضييعها ، نزلت لما قالت أم سلمة: يا رسول الله إني لا أسمع ذكر النساء بالهجرة بشيء (فالذين هاجروا) من مكة إلى المدينة (وأخرجوا من ديارهم وأوذوا في سبيلي) ديني (وقاتلوا) الكفار (وقتلوا) بالتخفيف والتشديد ، وفي قراءة بتقديمه (لأكفرن عنهم سيئاتهم) أسترها بالمغفرة (ولأدخلنهم جنات تجري من تحتها الأنهار ثواباً) مصدر من معنى لأكفرن مؤكد له (من عند الله) فيه التفات عن التكلم (والله عنده حسن الثواب) الجزاء
7-لَكِنِ الَّذِينَ اتَّقَوْاْ رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا نُزُلاً مِّنْ عِندِ اللّهِ وَمَا عِندَ اللّهِ خَيْرٌ لِّلأَبْرَارِ [أل عمران 198]
(لكن الذين اتقوا ربهم لهم جنات تجري من تحتها الأنهار خالدين) أي مقدرين بالخلود (فيها نزلاً) وهو ما يعدُّ للضيف ، ونصبه على الحال من جنات والعامل فيها معنى الظرف (من عند الله وما عند الله) من الثواب (خير للأبرار) من متاع الدنيا
8-تِلْكَ حُدُودُ اللّهِ وَمَن يُطِعِ اللّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ [النساء 13]
(تلك) الأحكام المذكورة من أمر اليتامى وما بعده (حدود الله) شرائعه التي حدها لعباده ليعملوا بها ولا يتعدوها (ومن يطع الله ورسوله) فيما حكم به (يدخله) بالياء والنون التفاتاً (جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم)
9-إِنَّمَا التَّوْبَةُ عَلَى اللّهِ لِلَّذِينَ يَعْمَلُونَ السُّوَءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِن قَرِيبٍ فَأُوْلَـئِكَ يَتُوبُ اللّهُ عَلَيْهِمْ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 17]
(إنما التوبة على الله) أي التي كتب على نفسه قبولها بفضله (للذين يعملون السوء) المعصية (بجهالة) حال أي جاهلين إذ عصوا ربهم (ثم يتوبون من) زمن (قريب) قبل أن يغرغروا (فأولئك يتوب الله عليهم) يقبل توبتهم (وكان الله عليماً) بخلقه (حكيماً) في صنعه بهم
10-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً لَّهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَنُدْخِلُهُمْ ظِـلاًّ ظَلِيلاً [النساء 57]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا لهم فيها أزواج مطهرة) من الحيض وكل قذر (وندخلهم ظلاً ظليلاً) دائما لا تنسخه شمس وهو ظل الجنة
11-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً وَعْدَ اللّهِ حَقّاً وَمَنْ أَصْدَقُ مِنَ اللّهِ قِيلاً [النساء 122]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا وعد الله حقا) أي وعدهم الله ذلك وحقه حقا (ومن) أي لا أحد (أصدق من الله قيلا) أي قولا
12-وَلَقَدْ أَخَذَ اللّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنهُمُ اثْنَيْ عَشَرَ نَقِيباً وَقَالَ اللّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاَةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنتُم بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللّهَ قَرْضاً حَسَناً لَّأُكَفِّرَنَّ عَنكُمْ سَيِّئَاتِكُمْ وَلأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ فَمَن كَفَرَ بَعْدَ ذَلِكَ مِنكُمْ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [المائدة 12]
(ولقد أخذ الله ميثاق بني إسرائيل) بما يذكر بعد (وبعثنا) فيه التفات عن الغيبة أقمنا (منهم اثني عشر نقيباً) من كل سبط نقيب يكون كفيلا على قومه بالوفاء بالعهد توثقة عليهم (وقال) لهم (الله إني معكم) بالعون والنصرة (لئن) لام قسم (أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزَّرْتموهم) نصرتموهم (وأقرضتم الله قرضاً حسناً) بالإنفاق في سبيله (لأكفرن عنكم سيئاتكم ولأدخلنكم جنات تجري من تحتها الأنهار فمن كفر بعد ذلك) الميثاق (منكم فقد ضلَّ سواء السبيل) أخطأ طريق الحق والسواء في الأصل الوسط
13-وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُواْ وَاتَّقَوْاْ لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ [المائدة 65]
(ولو أن أهل الكتاب آمنوا) بمحمد صلى الله عليه وسلم (واتقوا) الكفر (لكفرنا عنهم سيئاتهم ولأدخلناهم جنات النعيم)
14-فَأَثَابَهُمُ اللّهُ بِمَا قَالُواْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء الْمُحْسِنِينَ [المائدة 85]
قال تعالى: (فأثابهم الله بما قالوا جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين) بالإيمان
15-قَالَ اللّهُ هَذَا يَوْمُ يَنفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ [المائدة 119]
(قال الله هذا) أي يوم القيامة (يوم ينفع الصادقين) في الدنيا كعيسى (صدقهم) لأنه يوم الجزاء (لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك الفوز العظيم) ولا ينفع الكاذبين في الدنيا صدقهم فيه كالكفار لما يؤمنون عند رؤية العذاب
16-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [الأعراف 42]
(والذين آمنوا وعملوا الصالحات) مبتدأ ، وقوله (لا نكلف نفساً إلا وسعها) طاقتها من العمل اعتراض بينه وبين خبره وهو (أولئك أصحاب الجنة هم فيها خالدون)
17-وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ وَقَالُواْ الْحَمْدُ لِلّهِ الَّذِي هَدَانَا لِهَـذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللّهُ لَقَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُواْ أَن تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ [الأعراف 43]
(ونزعنا ما في صدورهم من غل) حقد كان بينهم في الدنيا (تجري من تحتهم) تحت قصورهم (الأنهار وقالوا) عند الاستقرار في منازلهم (الحمد لله الذي هدانا لهذا) العمل الذي هذا جزاؤه (وما كنا لنهتدي لولا أن هدانا الله) حذف جواب لولا لدلالة ما قبله عليه (لقد جاءت رسل ربنا بالحق ونودوا أن) مخففة أي أنه أو مفسرة في المواضع الخمسة (تلكم الجنة أورثتموها بما كنتم تعملون)
18-وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَن قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقّاً فَهَلْ وَجَدتُّم مَّا وَعَدَ رَبُّكُمْ حَقّاً قَالُواْ نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَن لَّعْنَةُ اللّهِ عَلَى الظَّالِمِينَ [الأعراف 44]
(ونادى أصحاب الجنة أصحاب النار) تقريرا أو تبكيتا (أن قد وجدنا ما وعدنا ربنا) من الثواب (حقا فهل وجدتم ما وعد) كم (ربكم) من العذاب (حقاً ؟ قالوا نعم فأذن مؤذن) نادى مناد (بينهم) بين الفريقين أسمعهم (أن لعنة الله على الظالمين)
19-الَّذِينَ يَصُدُّونَ عَن سَبِيلِ اللّهِ وَيَبْغُونَهَا عِوَجاً وَهُم بِالآخِرَةِ كَافِرُونَ [الأعراف 45]
(الذين يصدون) الناس (عن سبيل الله) دينه (ويبغونها) أي يطلبون السبيل (عوجاً) معوجاً (وهم بالآخرة كافرون)
20-وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلاًّ بِسِيمَاهُمْ وَنَادَوْاْ أَصْحَابَ الْجَنَّةِ أَن سَلاَمٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ [الأعراف 46]
(وبينهما) أي أصحاب الجنة والنار (حجاب) حاجز ، قيل هو سور الأعراف (وعلى الأعراف) وهو سور الجنة (رجال) استوت حسناتهم وسيئاتهم كما في الحديث (يعرفون كلا) من أهل الجنة والنار (بسيماهم) بعلامتهم وهي بياض الوجوه للمؤمنين وسوادها للكافرين لرؤيتهم لهم إذ موضعهم عال (ونادوا أصحاب الجنة أن سلام عليكم) قال تعالى (لم يدخلوها) أي أصحاب الأعراف الجنة (وهم يطمعون) في دخولها ، قال الحسن لم يطمعهم إلا لكرامة يريدها بهم وروى الحاكم عن حذيفة قال : "بينما هم كذلك إذ طلع عليهم ربك فقال قوموا ادخلوا الجنة فقد غفرت لكم"
21-وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاء أَصْحَابِ النَّارِ قَالُواْ رَبَّنَا لاَ تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ [الأعراف 47]
(وإذا صرفت أبصارهم) أي أصحاب الأعراف (تلقاء) جهة (أصحاب النار قالوا ربنا لا تجعلنا) في النار (مع القوم الظالمين)
22-وَنَادَى أَصْحَابُ الأَعْرَافِ رِجَالاً يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُواْ مَا أَغْنَى عَنكُمْ جَمْعُكُمْ وَمَا كُنتُمْ تَسْتَكْبِرُونَ [الأعراف 48]
(ونادى أصحاب الأعراف رجالا) من أصحاب النار (يعرفونهم بسيماهم قالوا ما أغنى عنكم) من النار (جمعكم) المال أو كثرتكم (وما كنتم تستكبرون) أي واستكباركم عن الإيمان ، ويقولون لهم مشيرين إلى ضعفاء المسلمين
23-أَهَـؤُلاء الَّذِينَ أَقْسَمْتُمْ لاَ يَنَالُهُمُ اللّهُ بِرَحْمَةٍ ادْخُلُواْ الْجَنَّةَ لاَ خَوْفٌ عَلَيْكُمْ وَلاَ أَنتُمْ تَحْزَنُونَ [الأعراف 49]
(أهؤلاء الذين أقسمتم لا ينالهم الله برحمة) قد قيل لهم (ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون) وقرئ {أُدْخِلوا} بالبناء للمفعول و {دخلوا} فجملة النفي حال أي مقولا لهم ذلك
24-وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُواْ عَلَيْنَا مِنَ الْمَاء أَوْ مِمَّا رَزَقَكُمُ اللّهُ قَالُواْ إِنَّ اللّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ [الأعراف 50]
(ونادى أصحاب النار أصحاب الجنة أن أفيضوا علينا من الماء أو مما رزقكم الله) من الطعام (قالوا إن الله حرمهما) منعهما (على الكافرين)
25-الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَهْواً وَلَعِباً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنسَاهُمْ كَمَا نَسُواْ لِقَاء يَوْمِهِمْ هَـذَا وَمَا كَانُواْ بِآيَاتِنَا يَجْحَدُونَ [الأعراف 51]
(الذين اتخذوا دينهم لهوا ولعبا وغرتهم الحياة الدنيا فاليوم ننساهم) نتركهم في النار (كما نسوا لقاء يومهم هذا) بتركهم العمل له (وما كانوا بآياتنا يجحدون) أي وكما جحدوا
26-وَلَقَدْ جِئْنَاهُم بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ [الأعراف 52]
(ولقد جئناهم) أي أهل مكة (بكتاب) قرآن (فصلناه) بيناه بالأخبار والوعد والوعيد (على علم) حال أي عالمين بما فصل فيه (هدى) حال من الهاء (ورحمة لقوم يؤمنون) به
27-هَلْ يَنظُرُونَ إِلاَّ تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِن قَبْلُ قَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَل لَّنَا مِن شُفَعَاء فَيَشْفَعُواْ لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُواْ أَنفُسَهُمْ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [الأعراف 53]
(هل ينظرون) ما ينتظرون (إلا تأويله) عاقبة ما فيه (يوم يأتي تأويله) هو يوم القيامة (يقول الذين نسوه من قبل) تركوا الإيمان به (قد جاءت رسل ربنا بالحق فهل لنا من شفعاء فيشفعوا لنا أو) هل (نرد) إلى الدنيا (فنعمل غير الذي كنا نعمل) نوحد الله ونترك الشرك فيقال لهم لا ، قال تعالى (قد خسروا أنفسهم) إذ صاروا إلى الهلاك (وضل) ذهب (عنهم ما كانوا يفترون) من دعوى الشريك
28-أُوْلَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الأنفال 4]
(أولئك) الموصوفون بما ذكر (هم المؤمنون حقاً) صدقاً بلا شك (لهم درجات) منازل في الجنة (عند ربهم ومغفرة ورزق كريم) في الجنة
29-يُبَشِّرُهُمْ رَبُّهُم بِرَحْمَةٍ مِّنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَّهُمْ فِيهَا نَعِيمٌ مُّقِيمٌ [التوبة 21]
(يبشرهم ربهم برحمة منه ورضوان وجنات لهم فيها نعيم مقيم) دائم
30-وَعَدَ اللّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِّنَ اللّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 72]
(وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن) إقامة (ورضوان من الله أكبر) أعظم من ذلك كله (ذلك هو الفوز العظيم)
31-أَعَدَّ اللّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 89]
(أعد الله لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم)
32-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 100]
(والسابقون الأولون من المهاجرين والأنصار) وهم من شهد بدراً أو جميع الصحابة (والذين اتبعوهم) إلى يوم القيامة (بإحسان) في العمل (رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (وأعد لهم جنات تجري تحتها الأنهار) وفي قراءةٍ بزيادة {من} (خالدين فيها أبداً ذلك الفوز العظيم)
33-لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ وَلاَ يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلاَ ذِلَّةٌ أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [يونس 26]
(للذين أحسنوا) بالإيمان (الحسنى) الجنة (وزيادة) هي النظر إليه تعالى كما في حديث مسلم (ولا يرهق) يغشى (وجوههم قتر) سواد (ولا ذلة) كآبة (أولئك أصحاب الجنة هم فيها خالدون)
34-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَخْبَتُواْ إِلَى رَبِّهِمْ أُوْلَـئِكَ أَصْحَابُ الجَنَّةِ هُمْ فِيهَا خَالِدُونَ [هود 23]
(إن الذين آمنوا وعملوا الصالحات وأخبتوا) سكنوا واطمأنوا وأنابوا (إلى ربهم أولئك أصحاب الجنة هم فيها خالدون)
35-وَأَمَّا الَّذِينَ سُعِدُواْ فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاء رَبُّكَ عَطَاء غَيْرَ مَجْذُوذٍ [هود 108]
(وأما الذين سعدوا) بفتح السين وضمها (ففي الجنة خالدين فيها ما دامت السماوات والأرض إلا) غير (ما شاء ربك) كما تقدم ، ودل عليه فيهم قوله (عطاء غير مجذوذ) مقطوع ، وما تقدم من التأويل هو الذي ظهر وهو خال من التكلف والله أعلم بمراده
36-الَّذِينَ يُوفُونَ بِعَهْدِ اللّهِ وَلاَ يِنقُضُونَ الْمِيثَاقَ [الرعد 20]
(الذين يوفون بعهد الله) المأخوذ عليهم وهم في عالم الذر أو كل عهد (ولا ينقضون الميثاق) بترك الإيمان أو الفرائض
37-وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الحِسَابِ [الرعد 21]
(والذين يصلون ما أمر الله به أن يوصل) من الإيمان والرحم وغير ذلك (ويخشون ربهم) أي وعيده (ويخافون سوء الحساب) تقدم مثله
38-وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ [الرعد 22]
(والذين صبروا) على الطاعة والبلاء وعن المعصية (ابتغاء) طلب (وجه ربهم) لا غيره من أعراض الدنيا (وأقاموا الصلاة وأنفقوا) في الطاعة (مما رزقناهم سراً وعلانية ويدرؤون) يدفعون (بالحسنة السيئة) كالجهل بالحلم والأذى بالصبر (أولئك لهم عقبى الدار) أي العاقبة المحمودة في الدار الآخرة هي
39-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ [الرعد 23]
(جنات عدن) إقامة (يدخلونها) هم (ومن صلح) آمن (من آبائهم وأزواجهم وذرياتهم) وإن لم يعملوا بعملهم يكونون في درجاتهم تكرمة لهم (والملائكة يدخلون عليهم من كل باب) من أبواب الجنة أو القصور أول دخولهم للتهنئة
40-سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ [الرعد 24]
يقولون (سلام عليكم) هذا الثواب (بما صبرتم) بصبركم في الدنيا (فنعم عقبى الدار) عقباكم
41-وَأُدْخِلَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلاَمٌ [ابراهيم 23]
(وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين) حال مقدرة (فيها بإذن ربهم تحيتهم فيها) من الله ومن الملائكة وفيما بينهم (سلام)
42-وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ [الحجر 25]
(وإن ربك هو يحشرهم إنه حكيم) في صنعه (عليم) بخلقه
43-وَلَقَدْ خَلَقْنَا الإِنسَانَ مِن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 26]
(ولقد خلقنا الإنسان) آدم (من صلصال) طين يابس يسمع له صلصلة أي صوت إذا نقر (من حمأ) طين أسود (مسنون) متغير
44-وَالْجَآنَّ خَلَقْنَاهُ مِن قَبْلُ مِن نَّارِ السَّمُومِ [الحجر 27]
(والجان) أبا الجن وهو إبليس (خلقناه من قبل) خلق آدم (من نار السموم) هي نار لا دخان لها تنفذ من المسام
45-وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي خَالِقٌ بَشَراً مِّن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 28]
واذكر (وإذ قال ربك للملائكة إني خالق بشرا من صلصال من حمأ مسنون)
46-فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُواْ لَهُ سَاجِدِينَ [الحجر 29]
(فإذا سويته) اتممته (ونفخت) أجريت (فيه من روحي) فصار حيا وإضافة الروح إليه تشريف لآدم (فقعوا له ساجدين) سجود تحية بالإنحناء
47-فَسَجَدَ الْمَلآئِكَةُ كُلُّهُمْ أَجْمَعُونَ [الحجر 30]
(فسجد الملائكة كلهم أجمعون) فيه تأكيدان
48-إِلاَّ إِبْلِيسَ أَبَى أَن يَكُونَ مَعَ السَّاجِدِينَ [الحجر 31]
(إلا إبليس) هو أبو الجن كان بين الملائكة (أبى) امتنع من (أن يكون مع الساجدين)
49-قَالَ يَا إِبْلِيسُ مَا لَكَ أَلاَّ تَكُونَ مَعَ السَّاجِدِينَ [الحجر 32]
(قال) تعالى (يا إبليس ما لك) ما منعك (ألا) زائدة (تكون مع الساجدين)
50-قَالَ لَمْ أَكُن لِّأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 33]
(قال لم أكن لأسجد) لا ينبغي لي أن أسجد (لبشر خلقته من صلصال من حمأ مسنون)
51-قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ [الحجر 34]
(قال فاخرج منها) أي الجنة وقيل من السموات (فإنك رجيم) مطرود
52-وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ [الحجر 35]
(وإن عليك اللعنة إلى يوم الدين) الجزاء
53-قَالَ رَبِّ فَأَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ [الحجر 36]
(قال رب فأنظرني إلى يوم يبعثون) أي الناس
54-قَالَ فَإِنَّكَ مِنَ الْمُنظَرِينَ [الحجر 37]
(قال فإنك من المنظرين)
55-إِلَى يَومِ الْوَقْتِ الْمَعْلُومِ [الحجر 38]
(إلى يوم الوقت المعلوم) وقت النفخة الأولى
56-قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ [الحجر 39]
(قال رب بما أغويتني) أي بإغوائك لي والباء للقسم وجوابه (لأزينن لهم في الأرض) المعاصي (ولأغوينهم أجمعين)
57-إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ [الحجر 40]
(إلا عبادك منهم المخلصين) أي المؤمنين
58-قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ [الحجر 41]
(قال) تعالى (هذا صراط علي مستقيم)
59-إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ [الحجر 42]
وهو (إن عبادي) أي المؤمنين (ليس لك عليهم سلطان) قوة (إلا) لكن (من اتبعك من الغاوين) الكافرين
60-وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ [الحجر 43]
(وإن جهنم لموعدهم أجمعين) أي من اتبعك معك
61-لَهَا سَبْعَةُ أَبْوَابٍ لِّكُلِّ بَابٍ مِّنْهُمْ جُزْءٌ مَّقْسُومٌ [الحجر 44]
(لها سبعة أبواب) أطباق (لكل باب) منها (منهم جزء) نصيب (مقسوم)
62-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ [الحجر 45]
(إن المتقين في جنات) بساتين (وعيون) تجري فيها
63-ادْخُلُوهَا بِسَلاَمٍ آمِنِينَ [الحجر 46]
ويقال لهم (ادخلوها بسلام) أي سالمين من كل مخوف أو مع سلام أي سلموا وادخلوا (آمنين) من كل فزع
64-وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُّتَقَابِلِينَ [الحجر 47]
(ونزعنا ما في صدورهم من غل) حقد (إخوانا) حال منهم (على سرر متقابلين) حال أيضا أي لا ينظر بعضهم إلى قفا بعض لدوران الأسرة بهم
65-لاَ يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُم مِّنْهَا بِمُخْرَجِينَ [الحجر 48]
(لا يمسهم فيها نصب) تعب (وما هم منها بمخرجين) أبدا
66-نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ [الحجر 49]
(نبئ) خبر يا محمد (عبادي أني أنا الغفور) للمؤمنين (الرحيم) بهم
67-وَ أَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمَ [الحجر 50]
(وأن عذابي) للعصاة (هو العذاب الأليم) المؤلم
68-وَقِيلَ لِلَّذِينَ اتَّقَوْاْ مَاذَا أَنزَلَ رَبُّكُمْ قَالُواْ خَيْراً لِّلَّذِينَ أَحْسَنُواْ فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ [النحل 30]
(وقيل للذين اتقوا) الشرك (ماذا أنزل ربكم قالوا خيرا للذين أحسنوا) بالإيمان (في هذه الدنيا حسنة) حياة طيبة (ولدار الآخرة) أي الجنة (خير) من الدنيا وما فيها قال تعالى فيها (ولنعم دار المتقين) هي
69-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِن تَحْتِهَا الأَنْهَارُ لَهُمْ فِيهَا مَا يَشَآؤُونَ كَذَلِكَ يَجْزِي اللّهُ الْمُتَّقِينَ [النحل 31]
(جنات عدن) إقامة مبتدأ خبره (يدخلونها تجري من تحتها الأنهار لهم فيها ما يشاؤون كذلك) الجزاء (يجزي الله المتقين)
70-الَّذِينَ تَتَوَفَّاهُمُ الْمَلآئِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُواْ الْجَنَّةَ بِمَا كُنتُمْ تَعْمَلُونَ [النحل 32]
(الذين) نعت (تتوفاهم الملائكة طيبين) طاهرين من الكفر (يقولون) لهم عند الموت (سلام عليكم) ويقال لهم في الآخرة (ادخلوا الجنة بما كنتم تعملون)
71-أُوْلَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَيَلْبَسُونَ ثِيَاباً خُضْراً مِّن سُندُسٍ وَإِسْتَبْرَقٍ مُّتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقاً [الكهف 31]
(أولئك لهم جنات عدن) إقامة (تجري من تحتهم الأنهار يحلون فيها من أساور) قيل من زائدة وقيل للتبعيض وهي جمع اسورة كأحمرة جمع سوار (من ذهب ويلبسون ثيابا خضرا من سندس) مارق من الديباج (وإستبرق) ما غلظ منه وفي آية الرحمن بطائنها من استبرق (متكئين فيها على الأرائك) جمع أريكة وهي السرير في الحجلة وهي بيت يزين بالثياب والستور للعروس (نعم الثواب) الجزاء الجنة (وحسنت مرتفقا)
72-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً [الكهف 107]
(إن الذين آمنوا وعملوا الصالحات كانت لهم) في علم الله (جنات الفردوس) هو وسط الجنة وأعلاها والإضافة إليه للبيان (نزلا) منزلا
73-إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئاً [مريم 60]
(إلا) لكن (من تاب وآمن وعمل صالحا فأولئك يدخلون الجنة ولا يظلمون) ينقصون (شيئا) من ثوابهم
74-جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيّاً [مريم 61]
(جنات عدن) إقامة بدل من الجنة (التي وعد الرحمن عباده بالغيب) حال أي غائبين عنها (إنه كان وعده) أي موعوده (مأتيا) بمعنى آتيا وأصله مأتوي أو موعوده هنا الجنة يأتيه أهله
75-لَا يَسْمَعُونَ فِيهَا لَغْواً إِلَّا سَلَاماً وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيّاً [مريم 62]
(لا يسمعون فيها لغوا) من الكلام (إلا) لكن يسمعون (سلاما) من الملائكة عليهم أو من بعضهم على بعض (ولهم رزقهم فيها بكرة وعشيا) أي على قدرهما في الدنيا وليس في الجنة نهار ولا ليل بل ضوء ونور أبدا
76-تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَن كَانَ تَقِيّاً [مريم 63]
(تلك الجنة التي نورث) نعطي وننزل (من عبادنا من كان تقيا) بطاعته ونزل لما تأخر الوحي أياما وقال النبي صلى الله عليه وسلم لجبريل ما يمنعك أن تزورنا
77-وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيّاً [مريم 64]
(وما نتنزل إلا بأمر ربك له ما بين أيدينا) أي أمامنا من أمور الآخرة (وما خلفنا) من امور الدنيا (وما بين ذلك) أي ما يكون في هذا الوقت إلى قيام الساعة أي له علم ذلك جميعه (وما كان ربك نسيا) بمعنى ناسيا أي تاركا لك بتأخير الوحي عنك
78-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً [مريم 65]
هو (رب) مالك (السماوات والأرض وما بينهما فاعبده واصطبر لعبادته) أي اصبر عليها (هل تعلم له سميا) أي مسمى بذلك لا
79-إِنَّ الَّذِينَ سَبَقَتْ لَهُم مِّنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ [الأنبياء 101]
(إن الذين سبقت لهم منا) المنزلة (الحسنى) ومنهم من ذكر (أولئك عنها مبعدون)
80-لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنفُسُهُمْ خَالِدُونَ [الأنبياء 102]
(لا يسمعون حسيسها) صوتها (وهم في ما اشتهت) من النعيم (أنفسهم)
81-لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنتُمْ تُوعَدُونَ [الأنبياء 103]
(لا يحزنهم الفزع الأكبر) وهو أن يؤمر بالعبد إلى النار (وتتلقاهم) تستقبلهم (الملائكة) عند خروجهم من القبور يقولون لهم (هذا يومكم الذي كنتم توعدون) في الدنيا
82-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ [الحج 14]
(إن الله يدخل الذين آمنوا وعملوا الصالحات) من الفروض والنوافل (جنات تجري من تحتها الأنهار إن الله يفعل ما يريد) من إكرام من يطيعه وإهانة من يعصيه
83-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [الحج 23]
وقال في المؤمنين (إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا) بالجر أي منهما بأن يرصع اللؤلؤ بالذهب وبالنصب عطفا على محل من أساور (ولباسهم فيها حرير) هو المحرم لبسه على الرجال في الدنيا
84-وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ [الحج 24]
(وهدوا) في الدنيا (إلى الطيب من القول) وهو لا إله إلا الله (وهدوا إلى صراط الحميد) أي طريق الله المحمودة ودينه
85-الْمُلْكُ يَوْمَئِذٍ لِّلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ [الحج 56]
(الملك يومئذ) أي يوم القيامة (لله) وحده وما تضمنه من الاستقرار ناصب للظرف (يحكم بينهم) بين المؤمنين والكافرين بما بين بعد (فالذين آمنوا وعملوا الصالحات في جنات النعيم) فضلا من الله
86-وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ [المؤمنون 8]
(والذين هم لأماناتهم) جمعا ومفردا (وعهدهم) فيما بينهم أو فيما بينهم وبين الله من صلاة وغيرها (راعون) حافظون
87-وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ [المؤمنون 9]
(والذين هم على صلواتهم) جميعا ومفردا (يحافظون) يقيمونها في أوقاتها
88-أُوْلَئِكَ هُمُ الْوَارِثُونَ [المؤمنون 10]
(أولئك هم الوارثون) لا غيرهم
89-الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ [المؤمنون 11]
(الذين يرثون الفردوس) هو جنة أعلى الجنان (هم فيها خالدون) في ذلك إشارة إلى المعاد ويناسبه ذكر المبدأ بعده
90-قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاء وَمَصِيراً [الفرقان 15]
(قل أذلك) المذكور من الوعيد وصفة النار (خير أم جنة الخلد التي وعد) ها (المتقون كانت لهم) في علمه تعالى (جزاء) ثوابا (ومصيرا) مرجعا
91-لَهُمْ فِيهَا مَا يَشَاؤُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْداً مَسْؤُولاً [الفرقان 16]
(لهم فيها ما يشاؤون خالدين) حال لازمة (كان) وعدهم ما ذكر (على ربك وعدا مسؤولا) يسأله من وعد به ربنا وآتنا ما وعدتنا على رسلك أو تسأله لهم الملائكة ربنا وأدخلهم جنات عدن التي وعدتهم
92-أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُّسْتَقَرّاً وَأَحْسَنُ مَقِيلاً [الفرقان 24]
(أصحاب الجنة يومئذ) يوم القيامة (خير مستقرا) من الكافرين في الدنيا (وأحسن مقيلا) منهم أي موضع قائلة فيها وهي الاستراحة نصف النهار في الحر وأخذ من ذلك انقضاء الحساب في نصف نهار كما ورد في الحديث
93-وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ [الشعراء 90]
(وأزلفت الجنة) قربت (للمتقين) فيرونها
94-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُم مِّنَ الْجَنَّةِ غُرَفاً تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ [العنكبوت 58]
(والذين آمنوا وعملوا الصالحات لنبوئنهم) ننزلهم وفي قراءة بالمثلثة بعد النون من الثواء الإقامة وتعديته إلى غرف بحذف من (من الجنة غرفا تجري من تحتها الأنهار خالدين) مقدرين الخلود (فيها نعم أجر العاملين) هذا الأجر
95-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ [الروم 15]
(فأما الذين آمنوا وعملوا الصالحات فهم في روضة) جنة (يحبرون) يسرون
96-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ [لقمان 8]
(إن الذين آمنوا وعملوا الصالحات لهم جنات النعيم)
97-أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلاً بِمَا كَانُوا يَعْمَلُونَ [السجدة 19]
(أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلا) هو ما يعد للضيف (بما كانوا يعملون)
98-إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ [يس 55]
(إن أصحاب الجنة اليوم في شغل) بسكون الغين وضمها عما فيه أهل النار مما يتلذذون به لا شغل يتعبون فيه لأن الجنة لا نصب فيها (فاكهون) ناعمون خبر ثان لإن والأول في شغل
99-هُمْ وَأَزْوَاجُهُمْ فِي ظِلَالٍ عَلَى الْأَرَائِكِ مُتَّكِؤُونَ [يس 56]
(هم) مبندأ (وأزواجهم في ظلال) جمع ظلة أو ظل خبر أي لا تصيبهم الشمس (على الأرائك) جمع أريكة وهو السرير في الحجلة أو الفرش فيها (متكئون) خبر ثان متعلق على
100-لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُم مَّا يَدَّعُونَ [يس 57]
(لهم فيها فاكهة ولهم) فيها (ما يدعون) يتمنون
101-سَلَامٌ قَوْلاً مِن رَّبٍّ رَّحِيمٍ [يس 58]
(سلام) مبتدأ (قولا) أي بالقول خبره (من رب رحيم) بهم أي يقول لهم سلام عليكم
102-إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ [الصافات 40]
(إلا عباد الله المخلصين) المؤمنين استثناء منقطع ذكر جزاؤهم في قوله
103-أُوْلَئِكَ لَهُمْ رِزْقٌ مَّعْلُومٌ [الصافات 41]
(أولئك لهم) في الجنة (رزق معلوم) بكرة وعشيا
104-فَوَاكِهُ وَهُم مُّكْرَمُونَ [الصافات 42]
(فواكه) بدل أو بيان للرزق وهو ما يؤكل تلذذا لا لحفظ صحة لأن أهل الجنة مستغنون عن حفطها بخلق أجسامهم للأبد (وهم مكرمون) بثواب الله سبحانه وتعالى
105-فِي جَنَّاتِ النَّعِيمِ [الصافات 43]
(في جنات النعيم)
106-عَلَى سُرُرٍ مُّتَقَابِلِينَ [الصافات 44]
(على سرر متقابلين) لا يرى بعضهم قفا بعض
107-يُطَافُ عَلَيْهِم بِكَأْسٍ مِن مَّعِينٍ [الصافات 45]
(يطاف عليهم) على كل منهم (بكأس) هو الإناء بشرابه (من معين) من خمر يجري على وجه الأرض كأنهار الماء
108-بَيْضَاء لَذَّةٍ لِّلشَّارِبِينَ [الصافات 46]
(بيضاء) أشد بياضا من اللبن (لذة) لذيذة (للشاربين) بخلاف خمر الدنيا فإنها كريهة عند الشرب
109-لَا فِيهَا غَوْلٌ وَلَا هُمْ عَنْهَا يُنزَفُونَ [الصافات 47]
(لا فيها غول) ما يغتال عقولهم (ولا هم عنها ينزفون) بفتح الزاي وكسرها من نزف الشارب وأنزف أي يسكرون بخلاف خمر الدنيا
110-وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ [الصافات 48]
(وعندهم قاصرات الطرف) حابسات الأعين على أزواجهن لا ينظرن إلى غيرهم لحسنهم عندهن (عين) ضخام الأعين حسانها
111-كَأَنَّهُنَّ بَيْضٌ مَّكْنُونٌ [الصافات 49]
(كأنهن) في اللون الأبيض (بيض) للنعام (مكنون) مستور بريشه لا يصل إليه غبار ولونه وهو البياض في صفرة أحسن ألأوان النساء
112-فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ [الصافات 50]
(فأقبل بعضهم) بعض أهل الجنة (على بعض يتساءلون) عما مر في الدنيا
113-قَالَ قَائِلٌ مِّنْهُمْ إِنِّي كَانَ لِي قَرِينٌ [الصافات 51]
(قال قائل منهم إني كان لي قرين) صاحب ينكر البعث
114-يَقُولُ أَئِنَّكَ لَمِنْ الْمُصَدِّقِينَ [الصافات 52]
(يقول) لي تبكيتا (أئنك لمن المصدقين) بالبعث
115-أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَدِينُونَ [الصافات 53]
(أئذا متنا وكنا ترابا وعظاما أئنا) في الهمزتين في الثلاثة مواضع ما تقدم (لمدينون) مجزيون ومحاسبون أنكر ذلك أيضا
116-قَالَ هَلْ أَنتُم مُّطَّلِعُونَ [الصافات 54]
(قال) ذلك القائل لإخوانه (هل أنتم مطلعون) معب إلى النار لننظر حاله فيقولون لا
117-فَاطَّلَعَ فَرَآهُ فِي سَوَاء الْجَحِيمِ [الصافات 55]
(فاطلع) ذلك القائل من بعض كوى الجنة (فرآه) أي رأى قرينه (في سواء الجحيم) في وسط النار
118-قَالَ تَاللَّهِ إِنْ كِدتَّ لَتُرْدِينِ [الصافات 56]
(قال) له شماتة (تالله إن) إن مخففة من الثقيلة (كدت) قاربت (لتردين) لتهلكني بإغوائك
119-وَلَوْلَا نِعْمَةُ رَبِّي لَكُنتُ مِنَ الْمُحْضَرِينَ [الصافات 57]
(ولولا نعمة ربي) علي بالإيمان (لكنت من المحضرين) معك في النار وتقول أهل الجنة
120-أَفَمَا نَحْنُ بِمَيِّتِينَ [الصافات 58]
(أفما نحن بميتين)
121-إِلَّا مَوْتَتَنَا الْأُولَى وَمَا نَحْنُ بِمُعَذَّبِينَ [الصافات 59]
(إلا موتتنا الأولى) التي في الدنيا (وما نحن بمعذبين) هو استفهام تلذذ وتحدث بنعمة الله تعالى من تأييد الحياة وعدم التعذيب
122-إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ [الصافات 60]
(إن هذا) الذي ذكرت لأهل الجنة (لهو الفوز العظيم)
123-لِمِثْلِ هَذَا فَلْيَعْمَلْ الْعَامِلُونَ [الصافات 61]
(لمثل هذا فليعمل العاملون) قيل يقال لهم ذلك وقيل هم يقولونه
124-هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ [ص 49]
(هذا ذكر) لهم بالثناء الجميل هنا (وإن للمتقين) الشاملين لهم (لحسن مآب) مرجع في الآخرة
125-جَنَّاتِ عَدْنٍ مُّفَتَّحَةً لَّهُمُ الْأَبْوَابُ [ص 50]
(جنات عدن) بدل أو عطف بيان لحسن مآب (مفتحة لهم الأبواب) منها
126-مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ [ص 51]
(متكئين فيها) على الأرائك (يدعون فيها بفاكهة كثيرة وشراب)
127-وَعِندَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ [ص 52]
(وعندهم قاصرات الطرف) حابسات العين على أزواجهن (أتراب) أسنانهن واحدة وهي بنات ثلاث وثلاثين سنة
128-هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ [ص 53]
(هذا) المذكور (ما توعدون) بالغيبة والخطاب التفاتا (ليوم الحساب) أي لأجله
129-إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِن نَّفَادٍ [ص 54]
(إن هذا لرزقنا ما له من نفاد) انقطاع والجملة حال من رزقنا أو خبر ثان لان أي دائما أو دائم
130-هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ [ص 55]
(هذا) المذكور للمؤمنين (وإن للطاغين) مستأنف (لشر مآب)
131-لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِّن فَوْقِهَا غُرَفٌ مَّبْنِيَّةٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ [الزمر 20]
(لكن الذين اتقوا ربهم) بأن أطاعوه (لهم غرف من فوقها غرف مبنية تجري من تحتها الأنهار) أي من تحت الغرف الفوقانية والتحتانية (وعد الله) منصوب بفعله المقدر (لا يخلف الله الميعاد) وعده
132-وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاؤُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ [الزمر 73]
(وسيق الذين اتقوا ربهم) بلطف (إلى الجنة زمرا حتى إذا جاؤوها وفتحت أبوابها) الواو فيه للحال بتقدير قد (وقال لهم خزنتها سلام عليكم طبتم) حال (فادخلوها خالدين) مقدرين الخلود فيها وجواب إذا مقدر أي دخلوها وسوقهم وفتح الأبواب قبل مجيئهم تكرمة لهم وسوق الكفار وفتح أبواب جهنم عند مجيئهم ليبقى حرها إليهم إهانة لهم
133-وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الزمر 75]
(وترى الملائكة حافين) حال (من حول العرش) من كل جانب منه (يسبحون) حال من ضمير حافين (بحمد ربهم) ملابسين للحمد يقولون سبحان الله وبحمده (وقضي بينهم) بين جميع الخلائق (بالحق) العدل فيدخل المؤمنون الجنة والكافرون النار (وقيل الحمد لله رب العالمين) ختم استقرار الفريقين بالحمد من الملائكة
134-مَنْ عَمِلَ سَيِّئَةً فَلَا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ [غافر 40]
(من عمل سيئة فلا يجزى إلا مثلها ومن عمل صالحا من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة) بضم الياء وفتح الخاء وبالعكس (يرزقون فيها بغير حساب) رزقا واسعا بغير تبعة
135-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنتُمْ تُوعَدُونَ [فصلت 30]
(إن الذين قالوا ربنا الله ثم استقاموا) على التوحيد وغيره مما وجب عليهم (تتنزل عليهم الملائكة) عند الموت (ألا) بأن لا (تخافوا) من الموت وما بعده (ولا تحزنوا) على ما خلفتم من أهل وولد فنحن نخلفكم فيه (وأبشروا بالجنة التي كنتم توعدون)
136-نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ [فصلت 31]
(نحن أولياؤكم في الحياة الدنيا) نحفظكم فيها (وفي الآخرة) أي نكون معكم فيها حتى تدخلوا الجنة (ولكم فيها ما تشتهي أنفسكم ولكم فيها ما تدعون) تطلبون
137-نُزُلاً مِّنْ غَفُورٍ رَّحِيمٍ [فصلت 32]
(نزلا) رزقا مهيئا منصوب بجعل مقدرا (من غفور رحيم) هو الله
138-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِّتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ [الشورى 7]
(وكذلك) مثل ذلك الايحاء (أوحينا إليك قرآنا عربيا لتنذر) به تخوف (أم القرى ومن حولها) أهل مكة وسائر الناس (وتنذر) الناس (يوم الجمع) يوم القيامة تجمع فيه الخلائق (لا ريب) لا شك (فيه فريق) منهم (في الجنة وفريق في السعير) النار
139-تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُم مَّا يَشَاؤُونَ عِندَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الكَبِيرُ [الشورى 22]
(ترى الظالمين) يوم القيامة (مشفقين) خائفين (مما كسبوا) في الدنيا من السيئات أن يجازوا عليها (وهو) الجزاء عليها (واقع بهم) يوم القيامة لا محالة (والذين آمنوا وعملوا الصالحات في روضات الجنات) أنزهها بالنسبة إلى من دونهم (لهم ما يشاؤون عند ربهم ذلك هو الفضل الكبير)
140-وَلَمَن صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ [الشورى 43]
(ولمن صبر) فبم ينتصر (وغفر) تجاوز (إن ذلك) الصبر والتجاوز (لمن عزم الأمور) معزوماتها بمعنى المطلوبات شرعا
141-الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ [الزخرف 69]
(الذين آمنوا) نعت لعبادي (بآياتنا) القرآن (وكانوا مسلمين)
142-ادْخُلُوا الْجَنَّةَ أَنتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ [الزخرف 70]
(ادخلوا الجنة أنتم) مبتدأ (وأزواجكم) زوجاتكم (تحبرون) تسرون وتكرمون خبر المبتدأ
143-يُطَافُ عَلَيْهِم بِصِحَافٍ مِّن ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الْأَنفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنتُمْ فِيهَا خَالِدُونَ [الزخرف 71]
(يطاف عليهم بصحاف) بقصاع (من ذهب وأكواب) جمع كوب وهو إناء لا عروة له ليشرب الشارب من حيث شاء (وفيها ما تشتهيه الأنفس) تلذذا (وتلذ الأعين) نظرا (وأنتم فيها خالدون)
144-وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ [الزخرف 72]
(وتلك الجنة التي أورثتموها بما كنتم تعملون)
145-لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ [الزخرف 73]
(لكم فيها فاكهة كثيرة منها) أي بعضها (تأكلون) وكل ما يؤكل يخلف بدله
146-إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ [الدخان 51]
(إن المتقين في مقام) مجلس (أمين) يؤمن فيه من الخوف
147-فَضْلاً مِّن رَّبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [الدخان 57]
(فضلا) مصدر بمعنى تفضلا منصوب تفضل مقدرا (من ربك ذلك هو الفوز العظيم)
148-أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاء بِمَا كَانُوا يَعْمَلُونَ [الأحقاف 14]
(أولئك أصحاب الجنة خالدين فيها) حال (جزاء) منصوب على المصدر بفعله المقدر أي يجزون (بما كانوا يعملون)
149-أُوْلَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَن سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ [الأحقاف 16]
(أولئك) أي قائلو هذا القول أبوبكر وغيره (الذين نتقبل عنهم أحسن) بمعنى حسن (ما عملوا ونتجاوز عن سيئاتهم في أصحاب الجنة) حال أي كائنين في جملتهم (وعد الصدق الذي كانوا يوعدون) في قوله تعالى وعد الله المؤمنين والمؤمنات جنات
150-وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ [محمد 6]
(ويدخلهم الجنة عرفها) بينها (لهم) فيهتدون إلى مساكنهم منها وأزواجهم وخدمهم من غير استدلال
151-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَّهُمْ [محمد 12]
(إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار والذين كفروا يتمتعون) في الدنيا (ويأكلون كما تأكل الأنعام) ليس لهم هم إلا بطونهم وفروجهم ولا يلتفتون إلى الآخرة (والنار مثوى لهم) منزل ومقام ومصير
152-لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِندَ اللَّهِ فَوْزاً عَظِيماً [الفتح 5]
(ليدخل) متعلق بمحذوف أي أمر الجهاد (المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما)
153-وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ [ق 31]
(وأزلفت الجنة) قربت (للمتقين) مكانا (غير بعيد) منهم فيرونها ويقال لهم
154-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ [الذاريات 15]
(إن المتقين في جنات) بساتين (وعيون) تجري فيها
155-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ [الطور 17]
(إن المتقين في جنات ونعيم)
156-فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ [الطور 18]
(فاكهين) متلذذين (بما) مصدرية (آتاهم) أعطاهم (ربهم ووقاهم ربهم عذاب الجحيم) عطفا على آتاهم أي باتيانهم ووقايتهم ويقال لهم
157-كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنتُمْ تَعْمَلُونَ [الطور 19]
(كلوا واشربوا هنيئا) حال مهنئين (بما) الباء سببية (كنتم تعملون)
158-مُتَّكِئِينَ عَلَى سُرُرٍ مَّصْفُوفَةٍ وَزَوَّجْنَاهُم بِحُورٍ عِينٍ [الطور 20]
(متكئين) حال من الضمير المستكن في قوله تعالى في جنات (على سرر مصفوفة) بعضها اإلى جنب بعض (وزوجناهم) عطف على جنات أي قرناهم (بحور عين) عظام الأعين حسانهن
159-وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُم مِّنْ عَمَلِهِم مِّن شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ [الطور 21]
(والذين آمنوا) مبتدأ (واتبعتهم) وفي قراءة واتبعتهم معطوف على آمنوا (ذريتهم) وفي قراءة ذريتهم الصغار والكبار (بإيمان) من الكبار ومن أولادهم الصغار والخبر (ألحقنا بهم ذريتهم) المذكورين في الجنة فيكونون في درجتهم وإن لم يعملوا بعملهم تكرمة للآباء باجتماع الأولاد إليهم (وما ألتناهم) بفتح اللام وكسرها نقصناهم (من عملهم من) زائدة (شيء) يزاد في عمل الأولاد (كل امرئ بما كسب) من عمل خير أو شر (رهين) مرهون يواخد بالشر ويجازى بالخير
160-وَأَمْدَدْنَاهُم بِفَاكِهَةٍ وَلَحْمٍ مِّمَّا يَشْتَهُونَ [الطور 22]
(وأمددناهم) زدناهم في وقت بعد وقت (بفاكهة ولحم مما يشتهون) وإن لم يصرحوا بطلبه
161-يَتَنَازَعُونَ فِيهَا كَأْساً لَّا لَغْوٌ فِيهَا وَلَا تَأْثِيمٌ [الطور 23]
(يتنازعون) يتعاطون بينهم (فيها) الجنة (كأسا) خمرا (لا لغو فيها) بسبب شربها يقع بينهم (ولا تأثيم) به يلحقهم بخلاف خمر الدنيا
162-وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَّهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَّكْنُونٌ [الطور 24]
(ويطوف عليهم) للخدمة (غلمان) أرقاء (لهم كأنهم) حسنا ولطافة (لؤلؤ مكنون) مصون في الصدف لأنه فيها أحسن منها في غيرها
163-وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ [الطور 25]
(وأقبل بعضهم على بعض يتساءلون) يسأل بعضهم بعضا عما كانوا عليه وما وصلوا إليه تلذذا واعترافا بالنعمة
164-قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ [الطور 26]
(قالوا) إيماء إلى علة الوصول (إنا كنا قبل في أهلنا) في الدنيا (مشفقين) خائفين من عذاب الله
165-فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ [الطور 27]
(فمن الله علينا) بالمغفرة (ووقانا عذاب السموم) النار لدخولها في المسام وقالوا إيماء أيضا
166-إِنَّا كُنَّا مِن قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ [الطور 28]
(إنا كنا من قبل) في الدنيا (ندعوه) نعبده موحدين (إنه) بالكسر استئنافا وإن كان تعليلا لفظا (هو البر) المحسن الصادق في وعده (الرحيم) العظيم الرحمة
167-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ [القمر 54]
(إن المتقين في جنات) بساتين (ونهر) أريد به الجنس وقرىء بضم النون والهاء جمعا كأسد وأسد والمعنى أنهم يشربون من أنهارها الماء واللبن والعسل والخمر
168-وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ [الرحمن 46]
(ولمن خاف) أي لكل منهم أو لمجموعهم (مقام ربه) قيامه بين يديه للحساب فترك معصيته (جنتان)
169-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 47]
(فبأي آلاء ربكما تكذبان)
170-ذَوَاتَا أَفْنَانٍ [الرحمن 48]
(ذواتا) تثنية ذوات على الأصل ولامها ياء (أفنان) أغصان جمع فنن كطلل
171-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 49]
(فبأي آلاء ربكما تكذبان)
172-فِيهِمَا عَيْنَانِ تَجْرِيَانِ [الرحمن 50]
(فيهما عينان تجريان)
173-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 51]
(فبأي آلاء ربكما تكذبان)
174-فِيهِمَا مِن كُلِّ فَاكِهَةٍ زَوْجَانِ [الرحمن 52]
(فيهما من كل فاكهة) في الدنيا أو كل ما يتفكه به (زوجان) نوعان رطب ويابس والمر منهما في الدنيا كالحنظل حلو
175-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 53]
(فبأي آلاء ربكما تكذبان)
176-مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ [الرحمن 54]
(متكئين) حال عامله محذوف أي يتنعمون (على فرش بطائنها من إستبرق) ما غلظ من الديباج وخشن والظهائر من السندس (وجنى الجنتين) ثمرهما (دان) قريب يناله القائم والقاعد والمضطجع
177-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 55]
(فبأي آلاء ربكما تكذبان)
178-فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلَا جَانٌّ [الرحمن 56]
(فيهن) في الجنتين وما اشتملتا عليه من العلالي والقصور (قاصرات الطرف) العين على أزواجهن المتكئين من الإنس والجن (لم يطمثهن) يفتضهن وهن من الحور أو من نساء الدنيا المنشآت (إنس قبلهم ولا جان)
179-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 57]
(فبأي آلاء ربكما تكذبان)
180-كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ [الرحمن 58]
(كأنهن الياقوت) صفاء (والمرجان) اللؤلؤ بياضا
181-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 59]
(فبأي آلاء ربكما تكذبان)
182-هَلْ جَزَاء الْإِحْسَانِ إِلَّا الْإِحْسَانُ [الرحمن 60]
(هل) ما (جزاء الإحسان) بالطاعة (إلا الإحسان) بالنعيم
183-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 61]
(فبأي آلاء ربكما تكذبان)
184-وَمِن دُونِهِمَا جَنَّتَانِ [الرحمن 62]
(ومن دونهما) الجنتين المذكورتين (جنتان) أيضا لمن خاف مقام ربه
185-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 63]
(فبأي آلاء ربكما تكذبان)
186-مُدْهَامَّتَانِ [الرحمن 64]
(مدهامتان) سوداوان من شدة خضرتهما
187-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 65]
(فبأي آلاء ربكما تكذبان)
188-فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ [الرحمن 66]
(فيهما عينان نضاختان) فوارتان بالماء
189-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 67]
(فبأي آلاء ربكما تكذبان)
190-فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ [الرحمن 68]
(فيهما فاكهة ونخل ورمان) هما منها وقيل من غيرها
191-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 69]
(فبأي آلاء ربكما تكذبان)
192-فِيهِنَّ خَيْرَاتٌ حِسَانٌ [الرحمن 70]
(فيهن) الجنتين وما فيهما (خيرات) أخلاقا (حسان) وجوها
193-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 71]
(فبأي آلاء ربكما تكذبان)
194-حُورٌ مَّقْصُورَاتٌ فِي الْخِيَامِ [الرحمن 72]
(حور) شديدات سواد العيون وبياضها (مقصورات) مستورات (في الخيام) من در مجوف مضافة إلى القصور شبيهة بالخدور
195-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 73]
(فبأي آلاء ربكما تكذبان)
196-لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلَا جَانٌّ [الرحمن 74]
(لم يطمثهن إنس قبلهم) قبل ازواجهن (ولا جان)
197-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 75]
(فبأي آلاء ربكما تكذبان)
198-مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ [الرحمن 76]
(متكئين) أي أزواجهن نوإعرابه كما نقدم (على رفرف خضر) جمع رفرفة أي بسط أو وسائد (وعبقري حسان) جمع عبقرية أي طنافس
199-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 77]
(فبأي آلاء ربكما تكذبان)
200-تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ [الرحمن 78]
(تبارك اسم ربك ذي الجلال والإكرام) تقدم ولفظ اسم زائد
201-وَالسَّابِقُونَ السَّابِقُونَ [الواقعة 10]
(والسابقون) إلى الخير وهم الأنبياء ، مبتدأ (السابقون) تأكيد لتعظيم شأنهم
202-أُوْلَئِكَ الْمُقَرَّبُونَ [الواقعة 11]
(أولئك المقربون)
203-فِي جَنَّاتِ النَّعِيمِ [الواقعة 12]
(في جنات النعيم)
204-ثُلَّةٌ مِّنَ الْأَوَّلِينَ [الواقعة 13]
(ثلة من الأولين) مبتدأ ، جماعة من الأمم الماضية
205-وَقَلِيلٌ مِّنَ الْآخِرِينَ [الواقعة 14]
(وقليل من الآخرين) من أمة محمد صلى الله عليه وسلم وهم السابقون من الأمم الماضية وهذه الامة والخبر
206-عَلَى سُرُرٍ مَّوْضُونَةٍ [الواقعة 15]
(على سرر موضونة) منسوجة بقضبان الذهب والجواهر
207-مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ [الواقعة 16]
(متكئين عليها متقابلين) حالان من الضمير في الخبر
208-يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُّخَلَّدُونَ [الواقعة 17]
(يطوف عليهم) للخدمة (ولدان مخلدون) على شكل الأولاد لا يهرمون
209-بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِّن مَّعِينٍ [الواقعة 18]
(بأكواب) أقداح لا عُرا لها (وأباريق) لها عرا وخراطيم (وكأس) إناء شرب الخمر (من معين) أي خمر جارية من منبع لا ينقطع أبداً
210-لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنزِفُونَ [الواقعة 19]
(لا يُصدَّعون عنها ولا يُنزَفون) بفتح الزاي وكسرها ، من نزف الشارب وأنزف أي لايحصل لهم منها صداع ولا ذهاب عقل بخلاف خمر الدنيا
211-وَفَاكِهَةٍ مِّمَّا يَتَخَيَّرُونَ [الواقعة 20]
(وفاكهة مما يتخيرون)
212-وَلَحْمِ طَيْرٍ مِّمَّا يَشْتَهُونَ [الواقعة 21]
(ولحم طير مما يشتهون و) لهم للاستمتاع
213-وَحُورٌ عِينٌ [الواقعة 22]
(حور) نساء شديدات سواد العيون وبياضها (عين) ضخام العيون ، كسرت عينه بدل ضمها لمجانسة الياء ومفرده عيناء كحمراء ، وفي قراءة بجر حورٍ عينٍ
214-كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ [الواقعة 23]
(كأمثال اللؤلؤ المكنون) المصون
215-جَزَاء بِمَا كَانُوا يَعْمَلُونَ [الواقعة 24]
(جزاء) مفعول له أو مصدر والعامل مقدر جعلنا لهم ما ذكر للجزاء أو جزيناهم (بما كانوا يعملون)
216-لَا يَسْمَعُونَ فِيهَا لَغْواً وَلَا تَأْثِيماً [الواقعة 25]
(لا يسمعون فيها) في الجنة (لغواً) فاحشاً من الكلام (ولا تأثيماً) ما يؤثم
217-إِلَّا قِيلاً سَلَاماً سَلَاماً [الواقعة 26]
(إلا) لكن (قيلاً) قولاً (سلاماً سلاماً) بدل من قيلاً فإنهم يسمعونه
218-وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ [الواقعة 27]
(وأصحاب اليمين ما أصحاب اليمين)
219-فِي سِدْرٍ مَّخْضُودٍ [الواقعة 28]
(في سدر) شجر النبق (مخضود) لا شوك فيه
220-وَطَلْحٍ مَّنضُودٍ [الواقعة 29]
(وطلح) شجر الموز (منضود) بالحمل من أسفله إلى أعلاه
221-وَظِلٍّ مَّمْدُودٍ [الواقعة 30]
(وظل ممدود) دائم
222-وَمَاء مَّسْكُوبٍ [الواقعة 31]
(وماء مسكوب) جار دائماً
223-وَفَاكِهَةٍ كَثِيرَةٍ [الواقعة 32]
(وفاكهة كثيرة)
224-لَّا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ [الواقعة 33]
(لا مقطوعة) في زمن (ولا ممنوعة) بثمن
225-وَفُرُشٍ مَّرْفُوعَةٍ [الواقعة 34]
(وفرش مرفوعة) على السرر
226-إِنَّا أَنشَأْنَاهُنَّ إِنشَاء [الواقعة 35]
(إنا أنشأناهن إنشاء) الحور عين من غير ولادة
227-فَجَعَلْنَاهُنَّ أَبْكَاراً [الواقعة 36]
(فجعلناهن أبكاراً) عذارى كلما أتاهن أزواجهن وجدوهن عذارى ولا وجع
228-عُرُباً أَتْرَاباً [الواقعة 37]
(عرُبا) بضم الراء وسكونها جمع عروب ، وهي المتحببة إلى زوجها عشقاً له (أتراباً) جمع ترب أي مستويات في السن
229-لِّأَصْحَابِ الْيَمِينِ [الواقعة 38]
(لأصحاب اليمين) صلة أنشأناهن أو جعلناهن وهم
230-ثُلَّةٌ مِّنَ الْأَوَّلِينَ [الواقعة 39]
(ثلة من الأولين)
231-وَثُلَّةٌ مِّنَ الْآخِرِينَ [الواقعة 40]
(وثلة من الآخرين)
232-يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُم بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِم بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [الحديد 12]
اذكر (يوم ترى المؤمنين والمؤمنات يسعى نورهم بين أيديهم) أمامهم يكون (وبأيمانهم) ويقال لهم (بشراكم اليوم جنات) أي ادخلوها (تجري من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم)
233-لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ [المجادلة 22]
(لا تجد قوما يؤمنون بالله واليوم الآخر يوادون) يصادقون (من حاد الله ورسوله ولو كانوا) أي المحادون (آباءهم) أي المؤمنين (أو أبناءهم أو إخوانهم أو عشيرتهم) بل يقصدونهم بالسوء ويقاتلونهم على الإيمان كما وقع لجماعة من الصحابة رضي الله عنهم (أولئك) الذين لا يوادونهم (كتب) أثبت (في قلوبهم الإيمان وأيدهم بروح) بنور (منه) تعالى (ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (أولئك حزب الله) يتبعون أمره ويجتنبون نهيه (ألا إن حزب الله هم المفلحون) الفائزون
234-لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ [الحشر 20]
(لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون)
235-يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ [الصف 12]
(يغفر) جواب شرط مقدر أي إن تفعلوه يغفر (لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن) إقامة (ذلك الفوز العظيم)
236-يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التغابن 9]
اذكر (يوم يجمعكم ليوم الجمع) يوم القيامة (ذلك يوم التغابن) يغبن المؤمنون الكافرين بأخذ منازلهم وأهليهم في الجنة لو آمنوا (ومن يؤمن بالله ويعمل صالحا يكفر عنه سيئاته ويدخله) وفي قراءة بالنون في الفعلين (جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم)
237-رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِّيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً [الطلاق 11]
(رسولا) أي محمدا صلى الله عليه وسلم منصوب بفعل مقدر أي وارسل (يتلوا عليكم آيات الله مبينات) بفتح الياء وكسرها كما تقدم (ليخرج الذين آمنوا وعملوا الصالحات) بعد مجيء الذكر والرسول (من الظلمات) الكفر الذي كانوا عليه (إلى النور) الإيمان الذي قام بهم بعد الكفر (ومن يؤمن بالله ويعمل صالحا يدخله) وفي قراءة بالنون (جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا) هو رزق الجنة التي لا ينقطع نعيمها
238-يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَّصُوحاً عَسَى رَبُّكُمْ أَن يُكَفِّرَ عَنكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التحريم 8]
(يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا) بفتح النون وضمها صادقة بأن لا يعاد إلى الذنب ولا يراد العود إليه (عسى ربكم) ترجية تقع (أن يكفر عنكم سيئاتكم ويدخلكم جنات) بساتين (تجري من تحتها الأنهار يوم لا يخزي الله) بادخال النار (النبي والذين آمنوا معه نورهم يسعى بين أيديهم) أمامهم ويكون (وبأيمانهم يقولون) مستأنف (ربنا أتمم لنا نورنا) إلى الجنة والمنافقون يطفأ نورهم (واغفر لنا) ربنا (إنك على كل شيء قدير)
239-فِي جَنَّاتٍ يَتَسَاءلُونَ [المدثر 40]
(في جنات يتساءلون) بينهم
240-إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِن كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً [الإنسان 5]
(إن الأبرار) جمع بر أو بار وهم المطيعون (يشربون من كأس) هو إناء شرب الخمر وهي فيه والمراد من خمر تسمية للحال باسم المحل ومن للتبعيض (كان مزاجها) ما تمزج به (كافورا)
241-عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً [الإنسان 6]
(عينا) بدل من كافورا فيها رائحته (يشرب بها) منها (عباد الله) أولياؤه (يفجرونها تفجيرا) يقودونها حيث شاؤا من منازلهم
242-يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً [الإنسان 7]
(يوفون بالنذر) في طاعة الله (ويخافون يوما كان شره مستطيرا) منتشرا
243-وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً [الإنسان 8]
(ويطعمون الطعام على حبه) أي الطعام وشهوتهم له (مسكينا) فقيرا (ويتيما) لا أب له (وأسيرا) يعني المحبوسس بحق
244-إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنكُمْ جَزَاء وَلَا شُكُوراً [الإنسان 9]
(إنما نطعمكم لوجه الله) لطلب ثوابه (لا نريد منكم جزاء ولا شكورا) شكرا فيه علة الاطعام وهل تكلموا بذلك أو علمه الله منهم فأثنى عليهم به قولان
245-إِنَّا نَخَافُ مِن رَّبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً [الإنسان 10]
(إنا نخاف من ربنا يوما عبوسا) تكلح الوجوه فيه أي كريه المنظر لشدته (قمطريرا) شديدا في ذلك
246-فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً [الإنسان 11]
(فوقاهم الله شر ذلك اليوم ولقاهم) أعطاهم (نضرة) حسنا وإضاءة في وجوههم (وسرورا)
247-وَجَزَاهُم بِمَا صَبَرُوا جَنَّةً وَحَرِيراً [الإنسان 12]
(وجزاهم بما صبروا) بصبرهم عن المعصية (جنة) ادخلوها (وحريرا) البسوه
248-مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ لَا يَرَوْنَ فِيهَا شَمْساً وَلَا زَمْهَرِيراً [الإنسان 13]
(متكئين) حال من مرفوع ادخلوها المقدر (فيها على الأرائك) السرر في الحجال (لا يرون) لا يجدون حال ثانية (فيها شمسا ولا زمهريرا) لا حرا ولا بردا وقيل الزمهرير القمر فهي مضيئة من غير شمس ولا قمر
249-وَدَانِيَةً عَلَيْهِمْ ظِلَالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلاً [الإنسان 14]
(ودانية) قريبة عطف على محل لا يرون أي غير رائين (عليهم) منهم (ظلالها) شجرها (وذللت قطوفها تذليلا) ادنيت ثمارها فينالها القائم والقاعد والمضطجع
250-وَيُطَافُ عَلَيْهِم بِآنِيَةٍ مِّن فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَا [الإنسان 15]
(ويطاف عليهم) فيها (بآنية من فضة وأكواب) أقداح بلا عرى (كانت قواريرا)
251-قَوَارِيرَ مِن فِضَّةٍ قَدَّرُوهَا تَقْدِيراً [الإنسان 16]
(قوارير من فضة) أي أنها من فضة يرى باطنها من ظاهرها كالزجاج (قدروها) أي الطائفون (تقديرا) على قدر ري الشاربين من غير زيادة ولا نقص وذلك ألذ الشراب
252-وَيُسْقَوْنَ فِيهَا كَأْساً كَانَ مِزَاجُهَا زَنجَبِيلاً [الإنسان 17]
(ويسقون فيها كأسا) خمرا (كان مزاجها) ما تمزج به (زنجبيلا)
253-عَيْناً فِيهَا تُسَمَّى سَلْسَبِيلاً [الإنسان 18]
(عينا) بدل من زنجبيلا (فيها تسمى سلسبيلا) يعني أن ماءها كالزنجبيل الذي تستلذ
254-وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُّخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَّنثُوراً [الإنسان 19]
(ويطوف عليهم ولدان مخلدون) بصفة الولدان لا يشيبون (إذا رأيتهم حسبتهم) لحسنهم وانتشارهم في الخدمة (لؤلؤا منثورا) من سلكه أو من صدفه وهو أحسن منه في غير ذلك
255-وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً [الإنسان 20]
(وإذا رأيت ثم) أي وجدت الرؤية منك في الجنة (رأيت) جواب إذا (نعيما) لا يوصف (وملكا كبيرا) واسعا لا غاية له
256-عَالِيَهُمْ ثِيَابُ سُندُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِن فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً [الإنسان 21]
(عاليهم) فوقهم فنصبه على الظرفية وهو خبر لمبتدأ بعده وفي قراءة بسكون الياء مبتدأ وما بعده خبر والضمير المتصل به للمعطوف عليهم (ثياب سندس) حرير (خضر) بالرفع (وإستبرق) بالجر ما غلظ من الديباج فهو البطائن والسندس الظهائر وفي قراءة عكس ما ذكر فيهما وفي أخرى برفعهما وفي أخرى بجرهما (وحلوا أساور من فضة) وفي موضع من ذهب للايذان بأنهم يحلون من النوعين معا ومفرقا (وسقاهم ربهم شرابا طهورا) مبالغا في طهارته ونظافته بخلاف خمر الدنيا
257-إِنَّ هَذَا كَانَ لَكُمْ جَزَاء وَكَانَ سَعْيُكُم مَّشْكُوراً [الإنسان 22]
(إن هذا) النعيم (كان لكم جزاء وكان سعيكم مشكورا)
258-إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنزِيلاً [الإنسان 23]
(إنا نحن) تأكيد لاسم إن أو فصل (نزلنا عليك القرآن تنزيلا) خبر إن أي فصلناه ولم ننزله جملة واحدة
259-فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً [الإنسان 24]
(فاصبر لحكم ربك) عليك بتبليغ رسالته (ولا تطع منهم) أي الكفار (آثما أو كفورا) أي عتبة بن ربيعة والوليد بن المغيرة قالا للنبي صلى الله عليه وسلم ارجع عن هذا الأمر ويجوز أن يراد كل آثم وكافر ولا تطع أحدهما أيا كان فيما دعاك إليه من إثم أو كفر
260-وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلاً [الإنسان 25]
(واذكر اسم ربك) في الصلاة (بكرة وأصيلا) يعني الفجر والظهر والعصر
261-وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً [الإنسان 26]
(ومن الليل فاسجد له) يعني المغرب والعشاء (وسبحه ليلا طويلا) صل التطوع فيه كما تقدم من ثلثيه أو نصفه أو ثلثه
262-إِنَّ هَؤُلَاء يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءهُمْ يَوْماً ثَقِيلاً [الإنسان 27]
(إن هؤلاء يحبون العاجلة) الدنيا (ويذرون وراءهم يوما ثقيلا) شديدا أي يوم القيامة لا يعملوون له
263-نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلاً [الإنسان 28]
(نحن خلقناهم وشددنا) قوينا (أسرهم) أعضاءهم ومفاصلهم (وإذا شئنا بدلنا) جعلنا (أمثالهم) في الخلقة بدلا منهم بأن نهلكهم (تبديلا) تأكيد ووقعت إذا موقع إن نحو إن يشأ يذهبكم لأنه تعالى لم يشأ ذلك وإذا لما يقع
264-إِنَّ هَذِهِ تَذْكِرَةٌ فَمَن شَاء اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً [الإنسان 29]
(إن هذه) السورة (تذكرة) عظة للخلق (فمن شاء اتخذ إلى ربه سبيلا) طريقا بالطاعة
265-وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً [الإنسان 30]
(وما تشاؤون) بالتاء والياء اتخاذ السبيل بالطاعة (إلا أن يشاء الله) ذلك (إن الله كان عليما) بخلقه (حكيما) في فعله
266-يُدْخِلُ مَن يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً [الإنسان 31]
(يدخل من يشاء في رحمته) جنته وهم المؤمنون (والظالمين) ناصبه فعل مقدر أي أعد يفسره (أعد لهم عذابا أليما) مؤلما وهم الكافرون
267-فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى [النازعات 41]
(فإن الجنة هي المأوى) وحاصل الجواب فالعاصي في النار والمطيع في الجنة
268-إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ [المطففين 22]
(إن الأبرار لفي نعيم) جنة
269-عَلَى الْأَرَائِكِ يَنظُرُونَ [المطففين 23]
(على الأرائك) السرر في الحجال (ينظرون) ما أعطوا من النعيم
270-تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ [المطففين 24]
(تعرف في وجوههم نضرة النعيم) بهجة التنعم وحسنه
271-يُسْقَوْنَ مِن رَّحِيقٍ مَّخْتُومٍ [المطففين 25]
(يسقون من رحيق) خمر خالصة من الدنس (مختوم) على إنائها لا يفك ختمه غيرهم
272-خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ [المطففين 26]
(ختامه مسك) آخر شربه تفوح منه رائحة المسك (وفي ذلك فليتنافس المتنافسون) فليرغبوا بالمبادرة إلى طاعة الله
273-وَمِزَاجُهُ مِن تَسْنِيمٍ [المطففين 27]
(ومزاجه) أي ما يمزج به (من تسنيم) فسر بقوله
274-عَيْناً يَشْرَبُ بِهَا الْمُقَرَّبُونَ [المطففين 28]
(عينا) فنصبه بأمدح مقدرا (يشرب بها المقربون) منها أو ضمن يشرب معنى يلتذ
275-إِنَّ الَّذِينَ أَجْرَمُوا كَانُواْ مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ [المطففين 29]
(إن الذين أجرموا) كأبي جهل ونحوه (كانوا من الذين آمنوا) كعمار وبلال ونحوهما (يضحكون) استهزاء بهم
276-وَإِذَا مَرُّواْ بِهِمْ يَتَغَامَزُونَ [المطففين 30]
(وإذا مروا) أي المؤمنون (بهم يتغامزون) يشير المجرمون إلى المؤمنين بالجفن والحاجب استهزاء
277-وَإِذَا انقَلَبُواْ إِلَى أَهْلِهِمُ انقَلَبُواْ فَكِهِينَ [المطففين 31]
(وإذا انقلبوا) رجعوا (إلى أهلهم انقلبوا فكهين) وفي قراءة فكهين معجبين بذكرهم المؤمنين
278-وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلَاء لَضَالُّونَ [المطففين 32]
(وإذا رأوهم) المؤمنين (قالوا إن هؤلاء لضالون) لايمانهم بمحمد صلى الله عليه وسلم
279-وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ [المطففين 33]
قوله تعالى (وما أرسلوا) الكفار (عليهم) على المؤمنين (حافظين) لهم أو لأعمالهم حتى يردوهم إلى مصالحهم
280-فَالْيَوْمَ الَّذِينَ آمَنُواْ مِنَ الْكُفَّارِ يَضْحَكُونَ [المطففين 34]
(فاليوم) أي يوم القيامة (الذين آمنوا من الكفار يضحكون)
281-عَلَى الْأَرَائِكِ يَنظُرُونَ [المطففين 35]
(على الأرائك) في الجنة (ينظرون) من منازلهم إلى الكفار وهم يعذبون فيضحكون منهم كما ضحك الكفار منهم في الدنيا
282-هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ [المطففين 36]
(هل ثوب) جوزي (الكفار ما كانوا يفعلون) نعم
283-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ [البروج 11]
(إن الذين آمنوا وعملوا الصالحات لهم جنات تجري من تحتها الأنهار ذلك الفوز الكبير)
284-هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ [الغاشية 1]
(هل) قد (أتاك حديث الغاشية) القياوة لأنها تغشى الخلائق بأهوالها
285-وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ [الغاشية 2]
(وجوه يومئذ) عبر بها عن الذوات في الموضعين (خاشعة) ذليلة
286-عَامِلَةٌ نَّاصِبَةٌ [الغاشية 3]
(عاملة ناصبة) ذات نصب وتعب بالسلاسل والأغلال
287-تَصْلَى نَاراً حَامِيَةً [الغاشية 4]
(تصلى) بفتح التاء وضمها (نارا حامية)
288-تُسْقَى مِنْ عَيْنٍ آنِيَةٍ [الغاشية 5]
(تسقى من عين آنية) شديدة الحرارة
289-لَّيْسَ لَهُمْ طَعَامٌ إِلَّا مِن ضَرِيعٍ [الغاشية 6]
(ليس لهم طعام إلا من ضريع) هو نوع من الشوك لا ترعاه دابة لخبثه
290-لَا يُسْمِنُ وَلَا يُغْنِي مِن جُوعٍ [الغاشية 7]
(لا يسمن ولا يغني من جوع)
291-وُجُوهٌ يَوْمَئِذٍ نَّاعِمَةٌ [الغاشية 8]
(وجوه يومئذ ناعمة) حسنة
292-لِسَعْيِهَا رَاضِيَةٌ [الغاشية 9]
(لسعيها) في الدنيا بالطاعة (راضية) في الآخرة لما رأت ثوابه
293-فِي جَنَّةٍ عَالِيَةٍ [الغاشية 10]
(في جنة عالية) حسا ومعنى
294-لَّا تَسْمَعُ فِيهَا لَاغِيَةً [الغاشية 11]
(لا تسمع) بالياء والتاء (فيها لاغية) أي نفس ذات لغو هذيان من الكلام
295-فِيهَا عَيْنٌ جَارِيَةٌ [الغاشية 12]
(فيها عين جارية) بالماء بمعنى عيون
296-فِيهَا سُرُرٌ مَّرْفُوعَةٌ [الغاشية 13]
(فيها سرر مرفوعة) ذاتا وقدرا ومحلا
297-وَأَكْوَابٌ مَّوْضُوعَةٌ [الغاشية 14]
(وأكواب) أقداح لا عرا لها (موضوعة) على حافات العيون معدة لشربهم
298-وَنَمَارِقُ مَصْفُوفَةٌ [الغاشية 15]
(ونمارق) وسائد (مصفوفة) بعضها بجانب بعض يستند إليها
299-وَزَرَابِيُّ مَبْثُوثَةٌ [الغاشية 16]
(وزرابي) بسط طنافس لها خمل (مبثوثة) مبسوطة
300-جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ [البينة 8]
(جزاؤهم عند ربهم جنات عدن) إقامة (تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك لمن خشي ربه) خاف عقابه فانتهى عن معصيته تعالى


صفاتها

الايمان
الغيب
الجنة
صفاتها

1-أُوْلَـئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [البقرة 5]
(أولئك) الموصوفون بما ذكر (على هدى من ربهم وأولئك هم المفلحون) الفائزون بالجنة الناجون من النار
2-وَبَشِّرِ الَّذِين آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ كُلَّمَا رُزِقُواْ مِنْهَا مِن ثَمَرَةٍ رِّزْقاً قَالُواْ هَـذَا الَّذِي رُزِقْنَا مِن قَبْلُ وَأُتُواْ بِهِ مُتَشَابِهاً وَلَهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ [البقرة 25]
(وبشر) أخبر (الذين آمنوا) صدقوا بالله (وعملوا الصالحات) من الفروض والنوافل (أن) أي بأن (لهم جنات) حدائق ذات شجر ومساكن (تجري من تحتها) أي تحت أشجارها وقصورها (الأنهار) أي المياه فيها ، والنهر هو الموضع الذي يجري فيه الماء ينهره أي يحفره وإسناد الجري إليه مَجاز (كلما رزقوا منها) أطعموا من تلك الجنات (من ثمرة رزقاً قالوا هذا الذي) أي مثل ما (رزقنا من قبل) أي قبله في الجنة لتشابه ثمارها بقرينه (وأتوا به) أي جيئوا بالرزق (متشابهاً) يشبه بعضه بعضاً لوناً ويختلف طعماً (ولهم فيها أزواج) من الحور وغيرها (مطهَّرة) من الحيض وكل قذر (وهم فيها خالدون) ماكثون أبداً لا يفنون ولا يخرجون . ونزل ردَّاً لقول اليهود لمَّا ضرب الله المثل بالذباب في قوله: {وإن يسلبهم الذباب شيئا} والعنكبوت في قوله : {كمثل العنكبوت} ما أراد الله بذكر هذه الأشياء الخسيسة فأنزل الله :
3-قُلْ أَؤُنَبِّئُكُم بِخَيْرٍ مِّن ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِندَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُّطَهَّرَةٌ وَرِضْوَانٌ مِّنَ اللّهِ وَاللّهُ بَصِيرٌ بِالْعِبَادِ [أل عمران 15]
(قل) يا محمد لقومك (أؤنبئكم) أخبركم (بخير من ذلكم) المذكور من الشهوات استفهام تقرير (للذين اتقوا) الشرك (عند ربهم) خبر مبتدؤه (جنات تجري من تحتها الأنهار خالدين) أي مقدرين الخلود (فيها) إذا دخلوها (وأزواج مطهرة) من الحيض وغيره مما يستقذر (ورِضوان) بكسر أوله وضمه لغتان أي رضاً كثيراً (من الله والله بصير) عالم (بالعباد) فيجازي كلا منهم بعمله
4-أُوْلَـئِكَ جَزَآؤُهُم مَّغْفِرَةٌ مِّن رَّبِّهِمْ وَجَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ [أل عمران 136]
(أولئك جزاؤهم مغفرة من ربهم وجنات تجري من تحتها الأنهار خالدين فيها) حال مقدرة ، أي مقدرين الخلود فيها إذا دخلوها (ونعم أجر العاملين) بالطاعة هذا الأجر
5-فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لاَ أُضِيعُ عَمَلَ عَامِلٍ مِّنكُم مِّن ذَكَرٍ أَوْ أُنثَى بَعْضُكُم مِّن بَعْضٍ فَالَّذِينَ هَاجَرُواْ وَأُخْرِجُواْ مِن دِيَارِهِمْ وَأُوذُواْ فِي سَبِيلِي وَقَاتَلُواْ وَقُتِلُواْ لأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ ثَوَاباً مِّن عِندِ اللّهِ وَاللّهُ عِندَهُ حُسْنُ الثَّوَابِ [أل عمران 195]
(فاستجاب لهم ربهم) دعاءهم (أني) أي بأني (لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم) كائن (من بعض) أي الذكور من الاناث وبالعكس ، والجملة مؤكدة لما قبلها أي هم سواء في المجازاة بالأعمال وترك تضييعها ، نزلت لما قالت أم سلمة: يا رسول الله إني لا أسمع ذكر النساء بالهجرة بشيء (فالذين هاجروا) من مكة إلى المدينة (وأخرجوا من ديارهم وأوذوا في سبيلي) ديني (وقاتلوا) الكفار (وقتلوا) بالتخفيف والتشديد ، وفي قراءة بتقديمه (لأكفرن عنهم سيئاتهم) أسترها بالمغفرة (ولأدخلنهم جنات تجري من تحتها الأنهار ثواباً) مصدر من معنى لأكفرن مؤكد له (من عند الله) فيه التفات عن التكلم (والله عنده حسن الثواب) الجزاء
6-لَكِنِ الَّذِينَ اتَّقَوْاْ رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا نُزُلاً مِّنْ عِندِ اللّهِ وَمَا عِندَ اللّهِ خَيْرٌ لِّلأَبْرَارِ [أل عمران 198]
(لكن الذين اتقوا ربهم لهم جنات تجري من تحتها الأنهار خالدين) أي مقدرين بالخلود (فيها نزلاً) وهو ما يعدُّ للضيف ، ونصبه على الحال من جنات والعامل فيها معنى الظرف (من عند الله وما عند الله) من الثواب (خير للأبرار) من متاع الدنيا
7-تِلْكَ حُدُودُ اللّهِ وَمَن يُطِعِ اللّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ [النساء 13]
(تلك) الأحكام المذكورة من أمر اليتامى وما بعده (حدود الله) شرائعه التي حدها لعباده ليعملوا بها ولا يتعدوها (ومن يطع الله ورسوله) فيما حكم به (يدخله) بالياء والنون التفاتاً (جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم)
8-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً لَّهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَنُدْخِلُهُمْ ظِـلاًّ ظَلِيلاً [النساء 57]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا لهم فيها أزواج مطهرة) من الحيض وكل قذر (وندخلهم ظلاً ظليلاً) دائما لا تنسخه شمس وهو ظل الجنة
9-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً وَعْدَ اللّهِ حَقّاً وَمَنْ أَصْدَقُ مِنَ اللّهِ قِيلاً [النساء 122]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا وعد الله حقا) أي وعدهم الله ذلك وحقه حقا (ومن) أي لا أحد (أصدق من الله قيلا) أي قولا
10-وَلَقَدْ أَخَذَ اللّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنهُمُ اثْنَيْ عَشَرَ نَقِيباً وَقَالَ اللّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاَةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنتُم بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللّهَ قَرْضاً حَسَناً لَّأُكَفِّرَنَّ عَنكُمْ سَيِّئَاتِكُمْ وَلأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ فَمَن كَفَرَ بَعْدَ ذَلِكَ مِنكُمْ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [المائدة 12]
(ولقد أخذ الله ميثاق بني إسرائيل) بما يذكر بعد (وبعثنا) فيه التفات عن الغيبة أقمنا (منهم اثني عشر نقيباً) من كل سبط نقيب يكون كفيلا على قومه بالوفاء بالعهد توثقة عليهم (وقال) لهم (الله إني معكم) بالعون والنصرة (لئن) لام قسم (أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزَّرْتموهم) نصرتموهم (وأقرضتم الله قرضاً حسناً) بالإنفاق في سبيله (لأكفرن عنكم سيئاتكم ولأدخلنكم جنات تجري من تحتها الأنهار فمن كفر بعد ذلك) الميثاق (منكم فقد ضلَّ سواء السبيل) أخطأ طريق الحق والسواء في الأصل الوسط
11-فَأَثَابَهُمُ اللّهُ بِمَا قَالُواْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء الْمُحْسِنِينَ [المائدة 85]
قال تعالى: (فأثابهم الله بما قالوا جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين) بالإيمان
12-قَالَ اللّهُ هَذَا يَوْمُ يَنفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ [المائدة 119]
(قال الله هذا) أي يوم القيامة (يوم ينفع الصادقين) في الدنيا كعيسى (صدقهم) لأنه يوم الجزاء (لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك الفوز العظيم) ولا ينفع الكاذبين في الدنيا صدقهم فيه كالكفار لما يؤمنون عند رؤية العذاب
13-وَعَدَ اللّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِّنَ اللّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 72]
(وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن) إقامة (ورضوان من الله أكبر) أعظم من ذلك كله (ذلك هو الفوز العظيم)
14-أَعَدَّ اللّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 89]
(أعد الله لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم)
15-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 100]
(والسابقون الأولون من المهاجرين والأنصار) وهم من شهد بدراً أو جميع الصحابة (والذين اتبعوهم) إلى يوم القيامة (بإحسان) في العمل (رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (وأعد لهم جنات تجري تحتها الأنهار) وفي قراءةٍ بزيادة {من} (خالدين فيها أبداً ذلك الفوز العظيم)
16-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ [يونس 9]
(إن الذين آمنوا وعملوا الصالحات يهديهم) يرشدهم (ربهم بإيمانهم) به بأن يجعل لهم نوراً يهتدون به يوم القيامة (تجري من تحتهم الأنهار في جنات النعيم)
17-دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلاَمٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ [يونس 10]
(دعواهم فيها) طلبهم يشتهونه في الجنة أن يقولوا (سبحانك اللهم) أي يا الله فإذا ما طلبوه وجدوه بين أيديهم (وتحيتهم) فيما بينهم (فيها سلام وآخر دعواهم أن) مفسرة (الحمد لله رب العالمين)
18-مَّثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ أُكُلُهَا دَآئِمٌ وِظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَواْ وَّعُقْبَى الْكَافِرِينَ النَّارُ [الرعد 35]
(مثل) صفة (الجنة التي وعد المتقون) مبتدأ خبره محذوف أي فيما نقص عليكم (تجري من تحتها الأنهار أكلها) ما يؤكل فيها (دائم) لا يفنى (وظلها) دائم لا تنسخه شمس لعدمها فيها (تلك) أي الجنة (عقبى) عاقبة (الذين اتقوا) الشرك (وعقبى الكافرين النار)
19-وَأُدْخِلَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلاَمٌ [ابراهيم 23]
(وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين) حال مقدرة (فيها بإذن ربهم تحيتهم فيها) من الله ومن الملائكة وفيما بينهم (سلام)
20-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ [الحجر 45]
(إن المتقين في جنات) بساتين (وعيون) تجري فيها
21-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِن تَحْتِهَا الأَنْهَارُ لَهُمْ فِيهَا مَا يَشَآؤُونَ كَذَلِكَ يَجْزِي اللّهُ الْمُتَّقِينَ [النحل 31]
(جنات عدن) إقامة مبتدأ خبره (يدخلونها تجري من تحتها الأنهار لهم فيها ما يشاؤون كذلك) الجزاء (يجزي الله المتقين)
22-أُوْلَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَيَلْبَسُونَ ثِيَاباً خُضْراً مِّن سُندُسٍ وَإِسْتَبْرَقٍ مُّتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقاً [الكهف 31]
(أولئك لهم جنات عدن) إقامة (تجري من تحتهم الأنهار يحلون فيها من أساور) قيل من زائدة وقيل للتبعيض وهي جمع اسورة كأحمرة جمع سوار (من ذهب ويلبسون ثيابا خضرا من سندس) مارق من الديباج (وإستبرق) ما غلظ منه وفي آية الرحمن بطائنها من استبرق (متكئين فيها على الأرائك) جمع أريكة وهي السرير في الحجلة وهي بيت يزين بالثياب والستور للعروس (نعم الثواب) الجزاء الجنة (وحسنت مرتفقا)
23-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ [الحج 14]
(إن الله يدخل الذين آمنوا وعملوا الصالحات) من الفروض والنوافل (جنات تجري من تحتها الأنهار إن الله يفعل ما يريد) من إكرام من يطيعه وإهانة من يعصيه
24-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [الحج 23]
وقال في المؤمنين (إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا) بالجر أي منهما بأن يرصع اللؤلؤ بالذهب وبالنصب عطفا على محل من أساور (ولباسهم فيها حرير) هو المحرم لبسه على الرجال في الدنيا
25-تَبَارَكَ الَّذِي إِن شَاء جَعَلَ لَكَ خَيْراً مِّن ذَلِكَ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَيَجْعَل لَّكَ قُصُوراً [الفرقان 10]
(تبارك) تكاثر خير (الذي إن شاء جعل لك خيرا من ذلك) الذي قالوه من الكنز والبستان (جنات تجري من تحتها الأنهار) في الدنيا لأنه شاء أن يعطيه إياها في الآخرة (ويجعل) بالجزم (لك قصورا) أيضا وفي قراءة بالرفع استئنافا
26-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ [الروم 15]
(فأما الذين آمنوا وعملوا الصالحات فهم في روضة) جنة (يحبرون) يسرون
27-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ [لقمان 8]
(إن الذين آمنوا وعملوا الصالحات لهم جنات النعيم)
28-خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقّاً وَهُوَ الْعَزِيزُ الْحَكِيمُ [لقمان 9]
(خالدين فيها) حال مقدرة أي مقدرا خلودهم فيها إذا دخلوها (وعد الله حقا) أي وعدهم الله بذلك وحقه حقا (وهو العزيز) الذي لا يغلبه شيء فيمنعه من إنجاز وعده ووعيده (الحكيم) الذي لا يضع شيئا إلا في محله
29-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [فاطر 33]
(جنات عدن) إقامة (يدخلونها) الثلاثة بالبناء للفاعل وللمفعول خبر جنات المبتدأ (يحلون) خبر ثان (فيها من) بعض (أساور من ذهب ولؤلؤا) مرصع بالذهب (ولباسهم فيها حرير)
30-وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ [فاطر 34]
(وقالوا الحمد لله الذي أذهب عنا الحزن) جميعه (إن ربنا لغفور) للذنوب (شكور) للطاعة
31-الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِن فَضْلِهِ لَا يَمَسُّنَا فِيهَا نَصَبٌ وَلَا يَمَسُّنَا فِيهَا لُغُوبٌ [فاطر 35]
(الذي أحلنا دار المقامة) الإقامة (من فضله لا يمسنا فيها نصب) تعب (ولا يمسنا فيها لغوب) إعياء من التعب لعدم التكليف فيها وذكر الثاني التابع للأول للتصريح بنفيه
32-إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ [الصافات 40]
(إلا عباد الله المخلصين) المؤمنين استثناء منقطع ذكر جزاؤهم في قوله
33-أُوْلَئِكَ لَهُمْ رِزْقٌ مَّعْلُومٌ [الصافات 41]
(أولئك لهم) في الجنة (رزق معلوم) بكرة وعشيا
34-فَوَاكِهُ وَهُم مُّكْرَمُونَ [الصافات 42]
(فواكه) بدل أو بيان للرزق وهو ما يؤكل تلذذا لا لحفظ صحة لأن أهل الجنة مستغنون عن حفطها بخلق أجسامهم للأبد (وهم مكرمون) بثواب الله سبحانه وتعالى
35-فِي جَنَّاتِ النَّعِيمِ [الصافات 43]
(في جنات النعيم)
36-عَلَى سُرُرٍ مُّتَقَابِلِينَ [الصافات 44]
(على سرر متقابلين) لا يرى بعضهم قفا بعض
37-يُطَافُ عَلَيْهِم بِكَأْسٍ مِن مَّعِينٍ [الصافات 45]
(يطاف عليهم) على كل منهم (بكأس) هو الإناء بشرابه (من معين) من خمر يجري على وجه الأرض كأنهار الماء
38-بَيْضَاء لَذَّةٍ لِّلشَّارِبِينَ [الصافات 46]
(بيضاء) أشد بياضا من اللبن (لذة) لذيذة (للشاربين) بخلاف خمر الدنيا فإنها كريهة عند الشرب
39-لَا فِيهَا غَوْلٌ وَلَا هُمْ عَنْهَا يُنزَفُونَ [الصافات 47]
(لا فيها غول) ما يغتال عقولهم (ولا هم عنها ينزفون) بفتح الزاي وكسرها من نزف الشارب وأنزف أي يسكرون بخلاف خمر الدنيا
40-وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ [الصافات 48]
(وعندهم قاصرات الطرف) حابسات الأعين على أزواجهن لا ينظرن إلى غيرهم لحسنهم عندهن (عين) ضخام الأعين حسانها
41-كَأَنَّهُنَّ بَيْضٌ مَّكْنُونٌ [الصافات 49]
(كأنهن) في اللون الأبيض (بيض) للنعام (مكنون) مستور بريشه لا يصل إليه غبار ولونه وهو البياض في صفرة أحسن ألأوان النساء
42-فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ [الصافات 50]
(فأقبل بعضهم) بعض أهل الجنة (على بعض يتساءلون) عما مر في الدنيا
43-قَالَ قَائِلٌ مِّنْهُمْ إِنِّي كَانَ لِي قَرِينٌ [الصافات 51]
(قال قائل منهم إني كان لي قرين) صاحب ينكر البعث
44-يَقُولُ أَئِنَّكَ لَمِنْ الْمُصَدِّقِينَ [الصافات 52]
(يقول) لي تبكيتا (أئنك لمن المصدقين) بالبعث
45-أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَدِينُونَ [الصافات 53]
(أئذا متنا وكنا ترابا وعظاما أئنا) في الهمزتين في الثلاثة مواضع ما تقدم (لمدينون) مجزيون ومحاسبون أنكر ذلك أيضا
46-قَالَ هَلْ أَنتُم مُّطَّلِعُونَ [الصافات 54]
(قال) ذلك القائل لإخوانه (هل أنتم مطلعون) معب إلى النار لننظر حاله فيقولون لا
47-فَاطَّلَعَ فَرَآهُ فِي سَوَاء الْجَحِيمِ [الصافات 55]
(فاطلع) ذلك القائل من بعض كوى الجنة (فرآه) أي رأى قرينه (في سواء الجحيم) في وسط النار
48-قَالَ تَاللَّهِ إِنْ كِدتَّ لَتُرْدِينِ [الصافات 56]
(قال) له شماتة (تالله إن) إن مخففة من الثقيلة (كدت) قاربت (لتردين) لتهلكني بإغوائك
49-وَلَوْلَا نِعْمَةُ رَبِّي لَكُنتُ مِنَ الْمُحْضَرِينَ [الصافات 57]
(ولولا نعمة ربي) علي بالإيمان (لكنت من المحضرين) معك في النار وتقول أهل الجنة
50-أَفَمَا نَحْنُ بِمَيِّتِينَ [الصافات 58]
(أفما نحن بميتين)
51-إِلَّا مَوْتَتَنَا الْأُولَى وَمَا نَحْنُ بِمُعَذَّبِينَ [الصافات 59]
(إلا موتتنا الأولى) التي في الدنيا (وما نحن بمعذبين) هو استفهام تلذذ وتحدث بنعمة الله تعالى من تأييد الحياة وعدم التعذيب
52-إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ [الصافات 60]
(إن هذا) الذي ذكرت لأهل الجنة (لهو الفوز العظيم)
53-لِمِثْلِ هَذَا فَلْيَعْمَلْ الْعَامِلُونَ [الصافات 61]
(لمثل هذا فليعمل العاملون) قيل يقال لهم ذلك وقيل هم يقولونه
54-هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ [ص 49]
(هذا ذكر) لهم بالثناء الجميل هنا (وإن للمتقين) الشاملين لهم (لحسن مآب) مرجع في الآخرة
55-جَنَّاتِ عَدْنٍ مُّفَتَّحَةً لَّهُمُ الْأَبْوَابُ [ص 50]
(جنات عدن) بدل أو عطف بيان لحسن مآب (مفتحة لهم الأبواب) منها
56-مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ [ص 51]
(متكئين فيها) على الأرائك (يدعون فيها بفاكهة كثيرة وشراب)
57-وَعِندَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ [ص 52]
(وعندهم قاصرات الطرف) حابسات العين على أزواجهن (أتراب) أسنانهن واحدة وهي بنات ثلاث وثلاثين سنة
58-هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ [ص 53]
(هذا) المذكور (ما توعدون) بالغيبة والخطاب التفاتا (ليوم الحساب) أي لأجله
59-إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِن نَّفَادٍ [ص 54]
(إن هذا لرزقنا ما له من نفاد) انقطاع والجملة حال من رزقنا أو خبر ثان لان أي دائما أو دائم
60-هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ [ص 55]
(هذا) المذكور للمؤمنين (وإن للطاغين) مستأنف (لشر مآب)
61-لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِّن فَوْقِهَا غُرَفٌ مَّبْنِيَّةٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ [الزمر 20]
(لكن الذين اتقوا ربهم) بأن أطاعوه (لهم غرف من فوقها غرف مبنية تجري من تحتها الأنهار) أي من تحت الغرف الفوقانية والتحتانية (وعد الله) منصوب بفعله المقدر (لا يخلف الله الميعاد) وعده
62-وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاؤُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ [الزمر 73]
(وسيق الذين اتقوا ربهم) بلطف (إلى الجنة زمرا حتى إذا جاؤوها وفتحت أبوابها) الواو فيه للحال بتقدير قد (وقال لهم خزنتها سلام عليكم طبتم) حال (فادخلوها خالدين) مقدرين الخلود فيها وجواب إذا مقدر أي دخلوها وسوقهم وفتح الأبواب قبل مجيئهم تكرمة لهم وسوق الكفار وفتح أبواب جهنم عند مجيئهم ليبقى حرها إليهم إهانة لهم
63-وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاء فَنِعْمَ أَجْرُ الْعَامِلِينَ [الزمر 74]
(وقالوا) عطف على دخولها المقدر (الحمد لله الذي صدقنا وعده) بالجنة (وأورثنا الأرض) أي أرض الجنة (نتبوأ) ننزل (من الجنة حيث نشاء) لأنها كلها لا يختار فيها مكان على مكان (فنعم أجر العاملين) الجنة
64-وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الزمر 75]
(وترى الملائكة حافين) حال (من حول العرش) من كل جانب منه (يسبحون) حال من ضمير حافين (بحمد ربهم) ملابسين للحمد يقولون سبحان الله وبحمده (وقضي بينهم) بين جميع الخلائق (بالحق) العدل فيدخل المؤمنون الجنة والكافرون النار (وقيل الحمد لله رب العالمين) ختم استقرار الفريقين بالحمد من الملائكة
65-ادْخُلُوا الْجَنَّةَ أَنتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ [الزخرف 70]
(ادخلوا الجنة أنتم) مبتدأ (وأزواجكم) زوجاتكم (تحبرون) تسرون وتكرمون خبر المبتدأ
66-يُطَافُ عَلَيْهِم بِصِحَافٍ مِّن ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الْأَنفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنتُمْ فِيهَا خَالِدُونَ [الزخرف 71]
(يطاف عليهم بصحاف) بقصاع (من ذهب وأكواب) جمع كوب وهو إناء لا عروة له ليشرب الشارب من حيث شاء (وفيها ما تشتهيه الأنفس) تلذذا (وتلذ الأعين) نظرا (وأنتم فيها خالدون)
67-وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ [الزخرف 72]
(وتلك الجنة التي أورثتموها بما كنتم تعملون)
68-لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ [الزخرف 73]
(لكم فيها فاكهة كثيرة منها) أي بعضها (تأكلون) وكل ما يؤكل يخلف بدله
69-إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ [الدخان 51]
(إن المتقين في مقام) مجلس (أمين) يؤمن فيه من الخوف
70-فِي جَنَّاتٍ وَعُيُونٍ [الدخان 52]
(في جنات) بساتين (وعيون)
71-يَلْبَسُونَ مِن سُندُسٍ وَإِسْتَبْرَقٍ مُّتَقَابِلِينَ [الدخان 53]
(يلبسون من سندس وإستبرق) أي مارق من الديباج وما غلظ منه (متقابلين) حال أي لا ينظر بعضهم إلى قفا بعض لدوران الأسرة بهم
72-كَذَلِكَ وَزَوَّجْنَاهُم بِحُورٍ عِينٍ [الدخان 54]
(كذلك) يقدر قبله الأمر (وزوجناهم) من التزوج أو قرناهم (بحور عين) بنساء بيض واسعات الأعين حسانها
73-يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ [الدخان 55]
(يدعون) يطلبون من الخدم (فيها) أي الجنة أن يأتوا (بكل فاكهة) منها (آمنين) من انقطاعها ومضرتها ومن كل مخوف حال
74-لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ [الدخان 56]
(لا يذوقون فيها الموت إلا الموتة الأولى) أي التي في الدنيا بعد حياتهم فيها قال بعضهم الا بمعنى بعد (ووقاهم عذاب الجحيم)
75-فَضْلاً مِّن رَّبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [الدخان 57]
(فضلا) مصدر بمعنى تفضلا منصوب تفضل مقدرا (من ربك ذلك هو الفوز العظيم)
76-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَّهُمْ [محمد 12]
(إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار والذين كفروا يتمتعون) في الدنيا (ويأكلون كما تأكل الأنعام) ليس لهم هم إلا بطونهم وفروجهم ولا يلتفتون إلى الآخرة (والنار مثوى لهم) منزل ومقام ومصير
77-أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ كَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءهُمْ [محمد 14]
(أفمن كان على بينة) حجة وبرهان (من ربه) وهم المؤمنون (كمن زين له سوء عمله) فرآه حسنا وهم كفار مكة (واتبعوا أهواءهم) في عبادة الأوثان أي لا مماثلة بينهما
78-مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِّن مَّاء غَيْرِ آسِنٍ وَأَنْهَارٌ مِن لَّبَنٍ لَّمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِّنْ خَمْرٍ لَّذَّةٍ لِّلشَّارِبِينَ وَأَنْهَارٌ مِّنْ عَسَلٍ مُّصَفًّى وَلَهُمْ فِيهَا مِن كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِّن رَّبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاء حَمِيماً فَقَطَّعَ أَمْعَاءهُمْ [محمد 15]
(مثل) صفة (الجنة التي وعد المتقون) المشتركة بين داخليها مبتدأ خبره (فيها أنهار من ماء غير آسن) بالمد والقصر كضارب وحذر أي غير متغير بخلاف ماء الدنيا فيتغير بعارض (وأنهار من لبن لم يتغير طعمه) بخلاف لبن الدنيا لخروجه من الضروع (وأنهار من خمر لذة) لذيذة (للشاربين) بخلاف خمر الدنيا فإنها كريهة عند الشرب (وأنهار من عسل مصفى) بخلاف عسل الدنيا فإنه بخروجه من بطن النحل يخالط الشمع وغيره (ولهم فيها) أصناف (من كل الثمرات ومغفرة من ربهم) فهو راض عنهم مع إحسانه إليهم بما ذكر بخلاف سيد العبيد في الدنيا فإنه قد يكون مع إحسانه إليهم ساخطا عليهم (كمن هو خالد في النار) خبر مبتدأ مقدر أي أمن هو في هذا النعيم (وسقوا ماء حميما) أي شديد الحرارة (فقطع أمعاءهم) أي مصارينهم وهو جمع معى بالقصر وألفه عن ياء لقوامهم معيان
79-وَمِنْهُم مَّن يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِندِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفاً أُوْلَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءهُمْ [محمد 16]
(ومنهم) أي الكفار (من يستمع إليك) في خطبة الجمعة وهم المنافقون (حتى إذا خرجوا من عندك قالوا للذين أوتوا العلم) لعلماء الصحابة منهم ابن مسعود وابن عباس استهزاء وسخرية (ماذا قال آنفا) بالمد والقصر أي الساعة أي لا نرجع إليه (أولئك الذين طبع الله على قلوبهم) بالكفر (واتبعوا أهواءهم) في النفاق
80-لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِندَ اللَّهِ فَوْزاً عَظِيماً [الفتح 5]
(ليدخل) متعلق بمحذوف أي أمر الجهاد (المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما)
81-لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَمَن يَتَوَلَّ يُعَذِّبْهُ عَذَاباً أَلِيماً [الفتح 17]
(ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج) في ترك الجهاد (ومن يطع الله ورسوله يدخله) بالياء والنون (جنات تجري من تحتها الأنهار ومن يتول يعذبه) بالياء والنون (عذابا أليما)
82-وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ [ق 31]
(وأزلفت الجنة) قربت (للمتقين) مكانا (غير بعيد) منهم فيرونها ويقال لهم
83-هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ [ق 32]
(هذا) المرئي (ما توعدون) بالتاء والياء في الدنيا ويبدل من للمتقين قوله (لكل أواب) رجاع إلى طاعة الله (حفيظ) حافظ لحدوده
84-مَنْ خَشِيَ الرَّحْمَن بِالْغَيْبِ وَجَاء بِقَلْبٍ مُّنِيبٍ [ق 33]
(من خشي الرحمن بالغيب) خافه ولم يره (وجاء بقلب منيب) مقبل على طاعته ويقال للمتقين أيضا
85-ادْخُلُوهَا بِسَلَامٍ ذَلِكَ يَوْمُ الْخُلُودِ [ق 34]
(ادخلوها بسلام) سالمين من كل خوف أو مع سلام أي سلموا وادخلوا (ذلك) اليوم الذي حصل فيه الدخول (يوم الخلود) الدخول في الجنة
86-لَهُم مَّا يَشَاؤُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ [ق 35]
(لهم ما يشاؤون فيها ولدينا مزيد) زيادة على ما عملوا وطلبوا
87-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ [الذاريات 15]
(إن المتقين في جنات) بساتين (وعيون) تجري فيها
88-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ [الطور 17]
(إن المتقين في جنات ونعيم)
89-فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ [الطور 18]
(فاكهين) متلذذين (بما) مصدرية (آتاهم) أعطاهم (ربهم ووقاهم ربهم عذاب الجحيم) عطفا على آتاهم أي باتيانهم ووقايتهم ويقال لهم
90-كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنتُمْ تَعْمَلُونَ [الطور 19]
(كلوا واشربوا هنيئا) حال مهنئين (بما) الباء سببية (كنتم تعملون)
91-مُتَّكِئِينَ عَلَى سُرُرٍ مَّصْفُوفَةٍ وَزَوَّجْنَاهُم بِحُورٍ عِينٍ [الطور 20]
(متكئين) حال من الضمير المستكن في قوله تعالى في جنات (على سرر مصفوفة) بعضها اإلى جنب بعض (وزوجناهم) عطف على جنات أي قرناهم (بحور عين) عظام الأعين حسانهن
92-وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُم مِّنْ عَمَلِهِم مِّن شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ [الطور 21]
(والذين آمنوا) مبتدأ (واتبعتهم) وفي قراءة واتبعتهم معطوف على آمنوا (ذريتهم) وفي قراءة ذريتهم الصغار والكبار (بإيمان) من الكبار ومن أولادهم الصغار والخبر (ألحقنا بهم ذريتهم) المذكورين في الجنة فيكونون في درجتهم وإن لم يعملوا بعملهم تكرمة للآباء باجتماع الأولاد إليهم (وما ألتناهم) بفتح اللام وكسرها نقصناهم (من عملهم من) زائدة (شيء) يزاد في عمل الأولاد (كل امرئ بما كسب) من عمل خير أو شر (رهين) مرهون يواخد بالشر ويجازى بالخير
93-وَأَمْدَدْنَاهُم بِفَاكِهَةٍ وَلَحْمٍ مِّمَّا يَشْتَهُونَ [الطور 22]
(وأمددناهم) زدناهم في وقت بعد وقت (بفاكهة ولحم مما يشتهون) وإن لم يصرحوا بطلبه
94-يَتَنَازَعُونَ فِيهَا كَأْساً لَّا لَغْوٌ فِيهَا وَلَا تَأْثِيمٌ [الطور 23]
(يتنازعون) يتعاطون بينهم (فيها) الجنة (كأسا) خمرا (لا لغو فيها) بسبب شربها يقع بينهم (ولا تأثيم) به يلحقهم بخلاف خمر الدنيا
95-وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَّهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَّكْنُونٌ [الطور 24]
(ويطوف عليهم) للخدمة (غلمان) أرقاء (لهم كأنهم) حسنا ولطافة (لؤلؤ مكنون) مصون في الصدف لأنه فيها أحسن منها في غيرها
96-وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ [الطور 25]
(وأقبل بعضهم على بعض يتساءلون) يسأل بعضهم بعضا عما كانوا عليه وما وصلوا إليه تلذذا واعترافا بالنعمة
97-قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ [الطور 26]
(قالوا) إيماء إلى علة الوصول (إنا كنا قبل في أهلنا) في الدنيا (مشفقين) خائفين من عذاب الله
98-فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ [الطور 27]
(فمن الله علينا) بالمغفرة (ووقانا عذاب السموم) النار لدخولها في المسام وقالوا إيماء أيضا
99-إِنَّا كُنَّا مِن قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ [الطور 28]
(إنا كنا من قبل) في الدنيا (ندعوه) نعبده موحدين (إنه) بالكسر استئنافا وإن كان تعليلا لفظا (هو البر) المحسن الصادق في وعده (الرحيم) العظيم الرحمة
100-أُوْلَئِكَ الْمُقَرَّبُونَ [الواقعة 11]
(أولئك المقربون)
101-يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُم بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِم بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [الحديد 12]
اذكر (يوم ترى المؤمنين والمؤمنات يسعى نورهم بين أيديهم) أمامهم يكون (وبأيمانهم) ويقال لهم (بشراكم اليوم جنات) أي ادخلوها (تجري من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم)
102-لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ [المجادلة 22]
(لا تجد قوما يؤمنون بالله واليوم الآخر يوادون) يصادقون (من حاد الله ورسوله ولو كانوا) أي المحادون (آباءهم) أي المؤمنين (أو أبناءهم أو إخوانهم أو عشيرتهم) بل يقصدونهم بالسوء ويقاتلونهم على الإيمان كما وقع لجماعة من الصحابة رضي الله عنهم (أولئك) الذين لا يوادونهم (كتب) أثبت (في قلوبهم الإيمان وأيدهم بروح) بنور (منه) تعالى (ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (أولئك حزب الله) يتبعون أمره ويجتنبون نهيه (ألا إن حزب الله هم المفلحون) الفائزون
103-يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ [الصف 12]
(يغفر) جواب شرط مقدر أي إن تفعلوه يغفر (لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن) إقامة (ذلك الفوز العظيم)
104-يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التغابن 9]
اذكر (يوم يجمعكم ليوم الجمع) يوم القيامة (ذلك يوم التغابن) يغبن المؤمنون الكافرين بأخذ منازلهم وأهليهم في الجنة لو آمنوا (ومن يؤمن بالله ويعمل صالحا يكفر عنه سيئاته ويدخله) وفي قراءة بالنون في الفعلين (جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم)
105-يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَّصُوحاً عَسَى رَبُّكُمْ أَن يُكَفِّرَ عَنكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التحريم 8]
(يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا) بفتح النون وضمها صادقة بأن لا يعاد إلى الذنب ولا يراد العود إليه (عسى ربكم) ترجية تقع (أن يكفر عنكم سيئاتكم ويدخلكم جنات) بساتين (تجري من تحتها الأنهار يوم لا يخزي الله) بادخال النار (النبي والذين آمنوا معه نورهم يسعى بين أيديهم) أمامهم ويكون (وبأيمانهم يقولون) مستأنف (ربنا أتمم لنا نورنا) إلى الجنة والمنافقون يطفأ نورهم (واغفر لنا) ربنا (إنك على كل شيء قدير)
106-إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِن كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً [الإنسان 5]
(إن الأبرار) جمع بر أو بار وهم المطيعون (يشربون من كأس) هو إناء شرب الخمر وهي فيه والمراد من خمر تسمية للحال باسم المحل ومن للتبعيض (كان مزاجها) ما تمزج به (كافورا)
107-عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً [الإنسان 6]
(عينا) بدل من كافورا فيها رائحته (يشرب بها) منها (عباد الله) أولياؤه (يفجرونها تفجيرا) يقودونها حيث شاؤا من منازلهم
108-يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً [الإنسان 7]
(يوفون بالنذر) في طاعة الله (ويخافون يوما كان شره مستطيرا) منتشرا
109-وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً [الإنسان 8]
(ويطعمون الطعام على حبه) أي الطعام وشهوتهم له (مسكينا) فقيرا (ويتيما) لا أب له (وأسيرا) يعني المحبوسس بحق
110-إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنكُمْ جَزَاء وَلَا شُكُوراً [الإنسان 9]
(إنما نطعمكم لوجه الله) لطلب ثوابه (لا نريد منكم جزاء ولا شكورا) شكرا فيه علة الاطعام وهل تكلموا بذلك أو علمه الله منهم فأثنى عليهم به قولان
111-إِنَّا نَخَافُ مِن رَّبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً [الإنسان 10]
(إنا نخاف من ربنا يوما عبوسا) تكلح الوجوه فيه أي كريه المنظر لشدته (قمطريرا) شديدا في ذلك
112-فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً [الإنسان 11]
(فوقاهم الله شر ذلك اليوم ولقاهم) أعطاهم (نضرة) حسنا وإضاءة في وجوههم (وسرورا)
113-وَجَزَاهُم بِمَا صَبَرُوا جَنَّةً وَحَرِيراً [الإنسان 12]
(وجزاهم بما صبروا) بصبرهم عن المعصية (جنة) ادخلوها (وحريرا) البسوه
114-مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ لَا يَرَوْنَ فِيهَا شَمْساً وَلَا زَمْهَرِيراً [الإنسان 13]
(متكئين) حال من مرفوع ادخلوها المقدر (فيها على الأرائك) السرر في الحجال (لا يرون) لا يجدون حال ثانية (فيها شمسا ولا زمهريرا) لا حرا ولا بردا وقيل الزمهرير القمر فهي مضيئة من غير شمس ولا قمر
115-وَدَانِيَةً عَلَيْهِمْ ظِلَالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلاً [الإنسان 14]
(ودانية) قريبة عطف على محل لا يرون أي غير رائين (عليهم) منهم (ظلالها) شجرها (وذللت قطوفها تذليلا) ادنيت ثمارها فينالها القائم والقاعد والمضطجع
116-وَيُطَافُ عَلَيْهِم بِآنِيَةٍ مِّن فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَا [الإنسان 15]
(ويطاف عليهم) فيها (بآنية من فضة وأكواب) أقداح بلا عرى (كانت قواريرا)
117-قَوَارِيرَ مِن فِضَّةٍ قَدَّرُوهَا تَقْدِيراً [الإنسان 16]
(قوارير من فضة) أي أنها من فضة يرى باطنها من ظاهرها كالزجاج (قدروها) أي الطائفون (تقديرا) على قدر ري الشاربين من غير زيادة ولا نقص وذلك ألذ الشراب
118-وَيُسْقَوْنَ فِيهَا كَأْساً كَانَ مِزَاجُهَا زَنجَبِيلاً [الإنسان 17]
(ويسقون فيها كأسا) خمرا (كان مزاجها) ما تمزج به (زنجبيلا)
119-عَيْناً فِيهَا تُسَمَّى سَلْسَبِيلاً [الإنسان 18]
(عينا) بدل من زنجبيلا (فيها تسمى سلسبيلا) يعني أن ماءها كالزنجبيل الذي تستلذ
120-وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُّخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَّنثُوراً [الإنسان 19]
(ويطوف عليهم ولدان مخلدون) بصفة الولدان لا يشيبون (إذا رأيتهم حسبتهم) لحسنهم وانتشارهم في الخدمة (لؤلؤا منثورا) من سلكه أو من صدفه وهو أحسن منه في غير ذلك
121-وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً [الإنسان 20]
(وإذا رأيت ثم) أي وجدت الرؤية منك في الجنة (رأيت) جواب إذا (نعيما) لا يوصف (وملكا كبيرا) واسعا لا غاية له
122-عَالِيَهُمْ ثِيَابُ سُندُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِن فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً [الإنسان 21]
(عاليهم) فوقهم فنصبه على الظرفية وهو خبر لمبتدأ بعده وفي قراءة بسكون الياء مبتدأ وما بعده خبر والضمير المتصل به للمعطوف عليهم (ثياب سندس) حرير (خضر) بالرفع (وإستبرق) بالجر ما غلظ من الديباج فهو البطائن والسندس الظهائر وفي قراءة عكس ما ذكر فيهما وفي أخرى برفعهما وفي أخرى بجرهما (وحلوا أساور من فضة) وفي موضع من ذهب للايذان بأنهم يحلون من النوعين معا ومفرقا (وسقاهم ربهم شرابا طهورا) مبالغا في طهارته ونظافته بخلاف خمر الدنيا
123-إِنَّ هَذَا كَانَ لَكُمْ جَزَاء وَكَانَ سَعْيُكُم مَّشْكُوراً [الإنسان 22]
(إن هذا) النعيم (كان لكم جزاء وكان سعيكم مشكورا)
124-إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنزِيلاً [الإنسان 23]
(إنا نحن) تأكيد لاسم إن أو فصل (نزلنا عليك القرآن تنزيلا) خبر إن أي فصلناه ولم ننزله جملة واحدة
125-فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً [الإنسان 24]
(فاصبر لحكم ربك) عليك بتبليغ رسالته (ولا تطع منهم) أي الكفار (آثما أو كفورا) أي عتبة بن ربيعة والوليد بن المغيرة قالا للنبي صلى الله عليه وسلم ارجع عن هذا الأمر ويجوز أن يراد كل آثم وكافر ولا تطع أحدهما أيا كان فيما دعاك إليه من إثم أو كفر
126-وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلاً [الإنسان 25]
(واذكر اسم ربك) في الصلاة (بكرة وأصيلا) يعني الفجر والظهر والعصر
127-وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً [الإنسان 26]
(ومن الليل فاسجد له) يعني المغرب والعشاء (وسبحه ليلا طويلا) صل التطوع فيه كما تقدم من ثلثيه أو نصفه أو ثلثه
128-إِنَّ هَؤُلَاء يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءهُمْ يَوْماً ثَقِيلاً [الإنسان 27]
(إن هؤلاء يحبون العاجلة) الدنيا (ويذرون وراءهم يوما ثقيلا) شديدا أي يوم القيامة لا يعملوون له
129-نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلاً [الإنسان 28]
(نحن خلقناهم وشددنا) قوينا (أسرهم) أعضاءهم ومفاصلهم (وإذا شئنا بدلنا) جعلنا (أمثالهم) في الخلقة بدلا منهم بأن نهلكهم (تبديلا) تأكيد ووقعت إذا موقع إن نحو إن يشأ يذهبكم لأنه تعالى لم يشأ ذلك وإذا لما يقع
130-إِنَّ هَذِهِ تَذْكِرَةٌ فَمَن شَاء اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً [الإنسان 29]
(إن هذه) السورة (تذكرة) عظة للخلق (فمن شاء اتخذ إلى ربه سبيلا) طريقا بالطاعة
131-وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً [الإنسان 30]
(وما تشاؤون) بالتاء والياء اتخاذ السبيل بالطاعة (إلا أن يشاء الله) ذلك (إن الله كان عليما) بخلقه (حكيما) في فعله
132-يُدْخِلُ مَن يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً [الإنسان 31]
(يدخل من يشاء في رحمته) جنته وهم المؤمنون (والظالمين) ناصبه فعل مقدر أي أعد يفسره (أعد لهم عذابا أليما) مؤلما وهم الكافرون
133-إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ [المطففين 22]
(إن الأبرار لفي نعيم) جنة
134-عَلَى الْأَرَائِكِ يَنظُرُونَ [المطففين 23]
(على الأرائك) السرر في الحجال (ينظرون) ما أعطوا من النعيم
135-تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ [المطففين 24]
(تعرف في وجوههم نضرة النعيم) بهجة التنعم وحسنه
136-يُسْقَوْنَ مِن رَّحِيقٍ مَّخْتُومٍ [المطففين 25]
(يسقون من رحيق) خمر خالصة من الدنس (مختوم) على إنائها لا يفك ختمه غيرهم
137-خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ [المطففين 26]
(ختامه مسك) آخر شربه تفوح منه رائحة المسك (وفي ذلك فليتنافس المتنافسون) فليرغبوا بالمبادرة إلى طاعة الله
138-وَمِزَاجُهُ مِن تَسْنِيمٍ [المطففين 27]
(ومزاجه) أي ما يمزج به (من تسنيم) فسر بقوله
139-عَيْناً يَشْرَبُ بِهَا الْمُقَرَّبُونَ [المطففين 28]
(عينا) فنصبه بأمدح مقدرا (يشرب بها المقربون) منها أو ضمن يشرب معنى يلتذ
140-إِنَّ الَّذِينَ أَجْرَمُوا كَانُواْ مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ [المطففين 29]
(إن الذين أجرموا) كأبي جهل ونحوه (كانوا من الذين آمنوا) كعمار وبلال ونحوهما (يضحكون) استهزاء بهم
141-وَإِذَا مَرُّواْ بِهِمْ يَتَغَامَزُونَ [المطففين 30]
(وإذا مروا) أي المؤمنون (بهم يتغامزون) يشير المجرمون إلى المؤمنين بالجفن والحاجب استهزاء
142-وَإِذَا انقَلَبُواْ إِلَى أَهْلِهِمُ انقَلَبُواْ فَكِهِينَ [المطففين 31]
(وإذا انقلبوا) رجعوا (إلى أهلهم انقلبوا فكهين) وفي قراءة فكهين معجبين بذكرهم المؤمنين
143-وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلَاء لَضَالُّونَ [المطففين 32]
(وإذا رأوهم) المؤمنين (قالوا إن هؤلاء لضالون) لايمانهم بمحمد صلى الله عليه وسلم
144-وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ [المطففين 33]
قوله تعالى (وما أرسلوا) الكفار (عليهم) على المؤمنين (حافظين) لهم أو لأعمالهم حتى يردوهم إلى مصالحهم
145-فَالْيَوْمَ الَّذِينَ آمَنُواْ مِنَ الْكُفَّارِ يَضْحَكُونَ [المطففين 34]
(فاليوم) أي يوم القيامة (الذين آمنوا من الكفار يضحكون)
146-عَلَى الْأَرَائِكِ يَنظُرُونَ [المطففين 35]
(على الأرائك) في الجنة (ينظرون) من منازلهم إلى الكفار وهم يعذبون فيضحكون منهم كما ضحك الكفار منهم في الدنيا
147-هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ [المطففين 36]
(هل ثوب) جوزي (الكفار ما كانوا يفعلون) نعم
148-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ [البروج 11]
(إن الذين آمنوا وعملوا الصالحات لهم جنات تجري من تحتها الأنهار ذلك الفوز الكبير)
149-هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ [الغاشية 1]
(هل) قد (أتاك حديث الغاشية) القياوة لأنها تغشى الخلائق بأهوالها
150-وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ [الغاشية 2]
(وجوه يومئذ) عبر بها عن الذوات في الموضعين (خاشعة) ذليلة
151-عَامِلَةٌ نَّاصِبَةٌ [الغاشية 3]
(عاملة ناصبة) ذات نصب وتعب بالسلاسل والأغلال
152-تَصْلَى نَاراً حَامِيَةً [الغاشية 4]
(تصلى) بفتح التاء وضمها (نارا حامية)
153-تُسْقَى مِنْ عَيْنٍ آنِيَةٍ [الغاشية 5]
(تسقى من عين آنية) شديدة الحرارة
154-لَّيْسَ لَهُمْ طَعَامٌ إِلَّا مِن ضَرِيعٍ [الغاشية 6]
(ليس لهم طعام إلا من ضريع) هو نوع من الشوك لا ترعاه دابة لخبثه
155-لَا يُسْمِنُ وَلَا يُغْنِي مِن جُوعٍ [الغاشية 7]
(لا يسمن ولا يغني من جوع)
156-وُجُوهٌ يَوْمَئِذٍ نَّاعِمَةٌ [الغاشية 8]
(وجوه يومئذ ناعمة) حسنة
157-لِسَعْيِهَا رَاضِيَةٌ [الغاشية 9]
(لسعيها) في الدنيا بالطاعة (راضية) في الآخرة لما رأت ثوابه
158-فِي جَنَّةٍ عَالِيَةٍ [الغاشية 10]
(في جنة عالية) حسا ومعنى
159-لَّا تَسْمَعُ فِيهَا لَاغِيَةً [الغاشية 11]
(لا تسمع) بالياء والتاء (فيها لاغية) أي نفس ذات لغو هذيان من الكلام
160-فِيهَا عَيْنٌ جَارِيَةٌ [الغاشية 12]
(فيها عين جارية) بالماء بمعنى عيون
161-فِيهَا سُرُرٌ مَّرْفُوعَةٌ [الغاشية 13]
(فيها سرر مرفوعة) ذاتا وقدرا ومحلا
162-وَأَكْوَابٌ مَّوْضُوعَةٌ [الغاشية 14]
(وأكواب) أقداح لا عرا لها (موضوعة) على حافات العيون معدة لشربهم
163-وَنَمَارِقُ مَصْفُوفَةٌ [الغاشية 15]
(ونمارق) وسائد (مصفوفة) بعضها بجانب بعض يستند إليها
164-وَزَرَابِيُّ مَبْثُوثَةٌ [الغاشية 16]
(وزرابي) بسط طنافس لها خمل (مبثوثة) مبسوطة
165-جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ [البينة 8]
(جزاؤهم عند ربهم جنات عدن) إقامة (تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك لمن خشي ربه) خاف عقابه فانتهى عن معصيته تعالى


الآخرة

الايمان
الغيب
الجنة
أسمائها
الآخرة

1-وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَـكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ وَلَبِئْسَ مَا شَرَوْاْ بِهِ أَنفُسَهُمْ لَوْ كَانُواْ يَعْلَمُونَ [البقرة 102]
(واتبعوا) عطف على نبذ (ما تتلوا) أي تلت (الشياطين على) عهد (مُلْك سليمان) من السحر وكانت دفنتْه تحت كرسيه لما نزع ملكه أو كانت تسترق السمع وتضم إليه أكاذيب وتلقيه إلى الكهنة فيدوِّنونه وفشا ذلك وشاع أن الجن تعلم الغيب فجمع سليمان الكتب ودفنها فلما مات دلت الشياطين عليها الناس فاستخرجوها فوجدوا فيها السحر فقالوا إنما ملككم بهذا فتعلموه فرفضوا كتب أنبيائهم. قال تعالى تبرئة لسليمان وردَّاً على اليهود في قولهم انظروا إلى محمد يذكر سليمان في الأنبياء وما كان إلا ساحراً : (وما كفر سليمان) أي لم يعمل السحر لأنه كفر (ولكنَّ) بالتشديد والتخفيف (الشياطين كفروا يعلمون الناس السحر) الجملة حال من ضمير كفروا (و) يعلمونهم (ما أنزل على المَلَكين) أي ألهماه من السحر وقرئ بكسر اللام الكائنين (ببابل) بلد في سواد العراق (هاروت وماروت) بدل أو عطف بيان للملكين ، قال ابن عباس : هما ساحران كانا يعلمان السحر وقيل ملكان أنزلا لتعليمه ابتلاء من الله للناس (وما يعلمان من) زائدة (أحد حتى يقولا) له نصحاً (إنما نحن فتنة) بلية من الله إلى الناس ليمتحنهم بتعليمه فمن تعلمه كفر ومن تركه فهو مؤمن (فلا تكفر) بتعلمه فإن أبى إلا التعلم علماه (فيتعلمون منهما ما يفرقون به بين المرء وزوجه) بأن يبغض كلا إلى الآخر (وما هم) أي السحرة (بضارِّين به) بالسحر (من) زائدة (أحد إلا بإذن الله) بإرادته (ويتعلمون ما يضرهم) في الآخرة (ولا ينفعهم) وهو السحر (ولقد) لام قسم (علموا) أي اليهود (لمن) لام ابتداء معلقة لما قبلها ومن موصولة (اشتراه) اختاره أو استبدله بكتاب الله (ما له في الآخرة من خلاق) نصيب في الجنة (ولبئس ما) شيئا (شروا) باعوا (به أنفسهم) أي الشارين : أي حظها من الآخرة إن تعلموه حيث أوجب لهم النار (لو كانوا يعلمون) حقيقة ما يصيرون إليه من العذاب ما تعلموه
2-وَزُخْرُفاً وَإِن كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِندَ رَبِّكَ لِلْمُتَّقِينَ [الزخرف 35]
(وزخرفا) ذهبا لمعنى لولا خوف الكفر على المؤمنين من إعطاء الكافر ما ذكر لأعطيناه ذلك لقلة خطر الدنيا عندنا وعدم حظه في الآخرة في النعيم (وإن) مخففة من الثقيلة (كل ذلك لما) بالتخفيف فما زائدة بالتشديد بمعنى إلا فإن نافية (متاع الحياة الدنيا) ينمنع به فيها ثم يزول (والآخرة) الجنة (عند ربك للمتقين)


الفردوس

الايمان
الغيب
الجنة
أسمائها
الفردوس

1-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً [الكهف 107]
(إن الذين آمنوا وعملوا الصالحات كانت لهم) في علم الله (جنات الفردوس) هو وسط الجنة وأعلاها والإضافة إليه للبيان (نزلا) منزلا


المأوى

الايمان
الغيب
الجنة
أسمائها
المأوى

1-أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلاً بِمَا كَانُوا يَعْمَلُونَ [السجدة 19]
(أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلا) هو ما يعد للضيف (بما كانوا يعملون)


النعيم

الايمان
الغيب
الجنة
أسمائها
النعيم

1-وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُواْ وَاتَّقَوْاْ لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ [المائدة 65]
(ولو أن أهل الكتاب آمنوا) بمحمد صلى الله عليه وسلم (واتقوا) الكفر (لكفرنا عنهم سيئاتهم ولأدخلناهم جنات النعيم)
2-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ [يونس 9]
(إن الذين آمنوا وعملوا الصالحات يهديهم) يرشدهم (ربهم بإيمانهم) به بأن يجعل لهم نوراً يهتدون به يوم القيامة (تجري من تحتهم الأنهار في جنات النعيم)
3-الْمُلْكُ يَوْمَئِذٍ لِّلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ [الحج 56]
(الملك يومئذ) أي يوم القيامة (لله) وحده وما تضمنه من الاستقرار ناصب للظرف (يحكم بينهم) بين المؤمنين والكافرين بما بين بعد (فالذين آمنوا وعملوا الصالحات في جنات النعيم) فضلا من الله
4-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ [لقمان 8]
(إن الذين آمنوا وعملوا الصالحات لهم جنات النعيم)
5-فِي جَنَّاتِ النَّعِيمِ [الصافات 43]
(في جنات النعيم)
6-فِي جَنَّاتِ النَّعِيمِ [الواقعة 12]
(في جنات النعيم)
7-إِنَّ لِلْمُتَّقِينَ عِندَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ [القلم 34]
(إن للمتقين عند ربهم جنات النعيم)


الخلد

الايمان
الغيب
الجنة
أسمائها
الخلد

1-قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاء وَمَصِيراً [الفرقان 15]
(قل أذلك) المذكور من الوعيد وصفة النار (خير أم جنة الخلد التي وعد) ها (المتقون كانت لهم) في علمه تعالى (جزاء) ثوابا (ومصيرا) مرجعا


عالية

الايمان
الغيب
الجنة
أسمائها
عالية

1-فِي جَنَّةٍ عَالِيَةٍ [الحاقة 22]
(في جنة عالية)
2-فِي جَنَّةٍ عَالِيَةٍ [الغاشية 10]
(في جنة عالية) حسا ومعنى


المأوى

الايمان
الغيب
الجنة
أسمائها
المأوى

1-عِندَهَا جَنَّةُ الْمَأْوَى [النجم 15]
(عندها جنة المأوى) تأوي إليها الملائكة وأرواح الشهداء والمتقين


نعيم

الايمان
الغيب
الجنة
أسمائها
نعيم

1-فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ [الواقعة 89]
(فروح) فله استراحة (وريحان) رزق حسن (وجنة نعيم) وهل الجواب لأما أو لان أو لهما أقوال
2-أَيَطْمَعُ كُلُّ امْرِئٍ مِّنْهُمْ أَن يُدْخَلَ جَنَّةَ نَعِيمٍ [المعارج 38]
(أيطمع كل امرئ منهم أن يدخل جنة نعيم)


الحسنى

الايمان
الغيب
الجنة
أسمائها
الحسنى

1-لاَّ يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُوْلِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فَضَّلَ اللّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُـلاًّ وَعَدَ اللّهُ الْحُسْنَى وَفَضَّلَ اللّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْراً عَظِيماً [النساء 95]
(لا يستوي القاعدون من المؤمنين) عن الجهاد (غير أولي الضرر) بالرفع صفة والنصب استثناء من زمانة أو عمى ونحوه (والمجاهدون في سبيل الله بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين) لضرر (درجة) فضيلة لاستوائهما في النية وزيادة المجاهدين بالمباشرة (وكلا) من الفريقين (وعد الله الحسنى) الجنة (وفضل الله المجاهدين على القاعدين) لغير ضرر (أجرا عظيما)
2-لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ وَلاَ يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلاَ ذِلَّةٌ أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [يونس 26]
(للذين أحسنوا) بالإيمان (الحسنى) الجنة (وزيادة) هي النظر إليه تعالى كما في حديث مسلم (ولا يرهق) يغشى (وجوههم قتر) سواد (ولا ذلة) كآبة (أولئك أصحاب الجنة هم فيها خالدون)
3-لِلَّذِينَ اسْتَجَابُواْ لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُواْ لَهُ لَوْ أَنَّ لَهُم مَّا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لاَفْتَدَوْاْ بِهِ أُوْلَـئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ [الرعد 18]
(للذين استجابوا لربهم) أجابوه بالطاعة (الحسنى) الجنة (والذين لم يستجيبوا له) وهم الكفار (لو أن لهم ما في الأرض جميعا ومثله معه لافتدوا به) من العذاب (أولئك لهم سوء الحساب) وهو المؤاخذة بكل ما عملوه لا يغفر منه شيء (ومأواهم جهنم وبئس المهاد) الفراش هي
4-وَيَجْعَلُونَ لِلّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لاَ جَرَمَ أَنَّ لَهُمُ الْنَّارَ وَأَنَّهُم مُّفْرَطُونَ [النحل 62]
(ويجعلون لله ما يكرهون) لأنفسهم من البنات والشريك في الرياسة وإهانة الرسل (وتصف) تقول (ألسنتهم) مع ذلك (الكذب) وهو (أن لهم الحسنى) عند الله أي الجنة لقوله ولئن رجعت إلى ربي إن لي عنده للحسنى قال تعالى (لا جرم) حقا (أن لهم النار وأنهم مفرطون) متروكون فيها أو مقدمون إليها وفي قراءة بكسر الراء أي متجاوزين الحد
5-وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَلَهُ جَزَاء الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْراً [الكهف 88]
(وأما من آمن وعمل صالحا فله جزاء الحسنى) أي الجنة والإضافة للبيان وفي قراءة جزاء وتنوينه قال الفراء ونصبه على التفسير أي لجهة النسبة (وسنقول له من أمرنا يسرا) أي نأمره بما يسهل عليه
6-إِنَّ الَّذِينَ سَبَقَتْ لَهُم مِّنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ [الأنبياء 101]
(إن الذين سبقت لهم منا) المنزلة (الحسنى) ومنهم من ذكر (أولئك عنها مبعدون)
7-وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّجِعْتُ إِلَى رَبِّي إِنَّ لِي عِندَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ [فصلت 50]
(ولئن) لام قسم (أذقناه) آتيناه (رحمة) غنى وصحة (منا من بعد ضراء) شدة وبلاء (مسته ليقولن هذا لي) أي بعملي (وما أظن الساعة قائمة ولئن) لام قسم (رجعت إلى ربي إن لي عنده للحسنى) الجنة (فلننبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ) شديد واللام في الفعلين لام قسم
8-وَمَا لَكُمْ أَلَّا تُنفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ لَا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [الحديد 10]
(وما لكم) بعد إيمانكم (ألا) فيه إدغام نون أن في لام لا (تنفقوا في سبيل الله ولله ميراث السماوات والأرض) بما فيهما فتصل إليه أموالكم من غير أجر الإنفاق بخلاف ما لو أنفقتم فتؤجرون (لا يستوي منكم من أنفق من قبل الفتح) لمكة (وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا) من الفريقين وفي قراءة بالرفع مبتدأ (وعد الله الحسنى) الجنة (والله بما تعملون خبير) فيجازيكم به
9-وَصَدَّقَ بِالْحُسْنَى [الليل 6]
(وصدق بالحسنى) أي بلا إله إلا الله في الموضعين
10-وَصَدَّقَ بِالْحُسْنَى [الليل 6]
(وصدق بالحسنى) أي بلا إله إلا الله في الموضعين
11-وَكَذَّبَ بِالْحُسْنَى [الليل 9]
(وكذب بالحسنى)
12-وَكَذَّبَ بِالْحُسْنَى [الليل 9]
(وكذب بالحسنى)


الدار الآخرة

الايمان
الغيب
الجنة
أسمائها
الدار الآخرة

1-تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ وَلَا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ [القصص 83]
(تلك الدار الآخرة) الجنة (نجعلها للذين لا يريدون علوا في الأرض) بالبغي (ولا فسادا) بعمل المعاصي (والعاقبة) المحمودة (للمتقين) عقاب الله بعمل الطاعات


دار السلام

الايمان
الغيب
الجنة
أسمائها
دار السلام

1-لَهُمْ دَارُ السَّلاَمِ عِندَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُواْ يَعْمَلُونَ [الانعام 127]
(لهم دار السلام) أي السلامة وهي الجنة (عند ربهم وهو وليهم بما كانوا يعملون)
2-وَاللّهُ يَدْعُو إِلَى دَارِ السَّلاَمِ وَيَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [يونس 25]
(والله يدعو إلى دار السلام) أي السلامة ، وهي الجنة بالدعاء إلى الإيمان (ويهدي من يشاء) هدايته (إلى صراط مستقيم) دين الإسلام


دار القرار

الايمان
الغيب
الجنة
أسمائها
دار القرار

1-يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الْآخِرَةَ هِيَ دَارُ الْقَرَارِ [غافر 39]
(يا قوم إنما هذه الحياة الدنيا متاع) تمتع يزول (وإن الآخرة هي دار القرار)


دار المتيقن

الايمان
الغيب
الجنة
أسمائها
دار المتيقن

1-وَقِيلَ لِلَّذِينَ اتَّقَوْاْ مَاذَا أَنزَلَ رَبُّكُمْ قَالُواْ خَيْراً لِّلَّذِينَ أَحْسَنُواْ فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ [النحل 30]
(وقيل للذين اتقوا) الشرك (ماذا أنزل ربكم قالوا خيرا للذين أحسنوا) بالإيمان (في هذه الدنيا حسنة) حياة طيبة (ولدار الآخرة) أي الجنة (خير) من الدنيا وما فيها قال تعالى فيها (ولنعم دار المتقين) هي


دار المقامة

الايمان
الغيب
الجنة
أسمائها
دار المقامة

1-الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِن فَضْلِهِ لَا يَمَسُّنَا فِيهَا نَصَبٌ وَلَا يَمَسُّنَا فِيهَا لُغُوبٌ [فاطر 35]
(الذي أحلنا دار المقامة) الإقامة (من فضله لا يمسنا فيها نصب) تعب (ولا يمسنا فيها لغوب) إعياء من التعب لعدم التكليف فيها وذكر الثاني التابع للأول للتصريح بنفيه


روضات الجنات

الايمان
الغيب
الجنة
أسمائها
روضات الجنات

1-تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُم مَّا يَشَاؤُونَ عِندَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الكَبِيرُ [الشورى 22]
(ترى الظالمين) يوم القيامة (مشفقين) خائفين (مما كسبوا) في الدنيا من السيئات أن يجازوا عليها (وهو) الجزاء عليها (واقع بهم) يوم القيامة لا محالة (والذين آمنوا وعملوا الصالحات في روضات الجنات) أنزهها بالنسبة إلى من دونهم (لهم ما يشاؤون عند ربهم ذلك هو الفضل الكبير)


روضة

الايمان
الغيب
الجنة
أسمائها
روضة

1-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ [الروم 15]
(فأما الذين آمنوا وعملوا الصالحات فهم في روضة) جنة (يحبرون) يسرون


طوبى

الايمان
الغيب
الجنة
أسمائها
طوبى

1-الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ [الرعد 29]
(الذين آمنوا وعملوا الصالحات) مبتدأ خبره (طوبى) مصدر من الطيب ، أو شجرة في الجنة يسير الراكب في ظلها مائة عام ما يقطعها (لهم وحسن مآب) مرجع


عليون

الايمان
الغيب
الجنة
أسمائها
عليون

1-وَمَا أَدْرَاكَ مَا عِلِّيُّونَ [المطففين 19]
(وما أدراك) أعلمك (ما عليون) ما كتاب عليين


الفردوس

الايمان
الغيب
الجنة
أسمائها
الفردوس

1-الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ [المؤمنون 11]
(الذين يرثون الفردوس) هو جنة أعلى الجنان (هم فيها خالدون) في ذلك إشارة إلى المعاد ويناسبه ذكر المبدأ بعده


فضل

الايمان
الغيب
الجنة
أسمائها
فضل

1-وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُم مِّنَ اللَّهِ فَضْلاً كَبِيراً [الأحزاب 47]
(وبشر المؤمنين بأن لهم من الله فضلا كبيرا) هو الحنة


يمين

الايمان
الغيب
الجنة
أسمائها
يمين

1-وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ [الواقعة 27]
(وأصحاب اليمين ما أصحاب اليمين)
2-لِّأَصْحَابِ الْيَمِينِ [الواقعة 38]
(لأصحاب اليمين) صلة أنشأناهن أو جعلناهن وهم
3-وَأَمَّا إِن كَانَ مِنَ أَصْحَابِ الْيَمِينِ [الواقعة 90]
(وأما إن كان من أصحاب اليمين)
4-فَسَلَامٌ لَّكَ مِنْ أَصْحَابِ الْيَمِينِ [الواقعة 91]
(فسلام لك) له السلامة من العذاب (من أصحاب اليمين) من جهة أنه منهم


الخلود في العذاب

الايمان
الغيب
الخلود
الخلود في العذاب

1-وَالَّذِينَ كَفَرواْ وَكَذَّبُواْ بِآيَاتِنَا أُولَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 39]
(والذين كفروا وكذبوا بآياتنا) كتبنا (أولئك أصحاب النار هم فيها خالدون) ماكثون أبدا لا يفنون ولا يخرجون
2-بَلَى مَن كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيـئَتُهُ فَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 81]
(بلى) تمسكم وتخلدون فيها (من كسب سيئةً) شركاً (وأحاطت به خطيئته) بالإفراد وبالجمع أي استولت عليه وأحدقت به من كل جانب بأن مات مشركا (فأولئك أصحاب النار هم فيها خالدون) روعي فيه معنى من
3-خَالِدِينَ فِيهَا لاَ يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلاَ هُمْ يُنظَرُونَ [البقرة 162]
(خالدين فيها) أي اللعنة والنار المدلول بها عليها (لا يخفف عنهم العذاب) طرفة عين (ولا هم ينظرون) يمهلون لتوبة أو لمعذرة
4-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 217]
وأرسل النبي صلى الله عليه وسلم أول سراياه وعليها عبد الله بن جحش فقاتلوا المشركين وقتلوا ابن الحضرمي آخر يوم من جمادى الآخرة والتبس عليهم برجب فعيرهم الكفار باستحلاله فنزل: (يسألونك عن الشهر الحرام) المُحرَّم (قتال فيه) بدل اشتمال (قل) لهم (قتال فيه كبير) عظيم وزرا مبتدأ وخبر (وصد) مبتدأ منع للناس (عن سبيل الله) دينه (وكفر به) بالله (و) صد عن (المسجد الحرام) أي مكة (وإخراج أهله منه) وهم النبي صلى الله عليه وسلم والمؤمنون وخبر المبتدأ (أكبر) أعظم وزرا (عند الله) من القتال فيه (والفتنة) الشرك منكم (أكبر من القتل) لكم فيه (ولا يزالون) أي الكفار (يقاتلونكم) أيها المؤمنون (حتى) كي (يردوكم عن دينكم) إلى الكفر (إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت) بطلت (أعمالهم) الصالحة (في الدنيا والآخرة) فلا اعتداد بها ولا ثواب عليها والتقيد بالموت عليه يفيد أنه لو رجع إلى الإسلام لم يبطل عمله فيثاب عليه ولا يعيده كالحج مثلا وعليه الشافعي (وأولئك أصحاب النار هم فيها خالدون)
5-الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُواْ إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَن جَاءهُ مَوْعِظَةٌ مِّن رَّبِّهِ فَانتَهَىَ فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللّهِ وَمَنْ عَادَ فَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 275]
(الذين يأكلون الربا) أي يأخذونه وهو الزيادة في المعاملة بالنقود والمطعومات في القدر أو الأجل (لا يقومون) من قبورهم (إلا) قياما (كما يقوم الذي يتخبطه) يصرعه (الشيطان من المَسِّ) الجنون ، متعلق بيقومون (ذلك) الذي نزل بهم (بأنهم) بسبب أنهم (قالوا إنما البيع مثل الربا) في الجواز وهذا من عكس التشبيه مبالغة فقال تعالى ردا عليهم (وأحل الله البيع وحرم الربا فمن جاءه) بلغه (موعظة) وعظ (من ربه فانتهى) عن أكله (فله ما سلف) قبل النهي أي لا يسترد منه (وأمره) في العفو عنه (إلى الله ومن عاد) إلى أكله مشبها له بالبيع في الحل (فأولئك أصحاب النار هم فيها خالدون)
6-خَالِدِينَ فِيهَا لاَ يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلاَ هُمْ يُنظَرُونَ [أل عمران 88]
(خالدين فيها) أي اللعنة أو النار المدلول بها عليها (لا يخفف عنهم العذاب ولا هم ينظرون) يمهلون
7-إِنَّ الَّذِينَ كَفَرُواْ لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُم مِّنَ اللّهِ شَيْئاً وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [أل عمران 116]
(إن الذين كفروا لن تغني) تدفع (عنهم أموالهم ولا أولادهم من الله) أي من عذابه (شيئاً) وخصهما بالذكر لأن الإنسان يدفع عن نفسه تارة بفداء المال وتارة بالاستعانة بالأولاد (وأولئك أصحاب النار هم فيها خالدون)
8-وَمَن يَعْصِ اللّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُّهِينٌ [النساء 14]
(ومن يعص الله ورسوله ويتعد حدوده يدخله) بالوجهين (ناراً خالداً فيها وله) فيها (عذاب مهين) ذو إهانة روعي في الضمائر في الآيتين لفظ {من} وفي {خالدين} معناها
9-وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً [النساء 93]
(ومن يقتل مؤمنا متعمدا) بأن يقصد قتله بما يقتل غالبا بإيمانه (فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه) أبعده من رحمته (وأعد له عذابا عظيما) في النار وهذا مؤول بمن يستحله أو بأن هذا جزاؤه إن جوزي ، ولا بدع في خلف الوعيد لقوله {ويغفر ما دون ذلك لم يشاء} وعلى ابن عباس أنها على ظاهرها وأنها ناسخة لغيرها من آيات المغفرة وبينت آية البقرة أن قاتل العمد يقتل به وأن عليه الدية إن عفي عنه وسبق قدَرُها ، وبينت السنة أن بين العمد والخطأ قتلا يسمى شبه العمد وهو أن يقتله بما لا يقتل غالبا فلا قصاص فيه بل دية كالعمد في الصفة والخطأ في التأجيل والحمل وهو والعمد أولى بالكفارة من الخطأ
10-إِلاَّ طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً وَكَانَ ذَلِكَ عَلَى اللّهِ يَسِيراً [النساء 169]
(إلا طريق جهنم) أي الطريق المؤدي إليها (خالدين) مقدرين الخلود (فيها) إذا دخلوها (أبدا وكان ذلك على الله يسيرا) هنيا
11-تَرَى كَثِيراً مِّنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُواْ لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَن سَخِطَ اللّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ [المائدة 80]
(ترى) يا محمد (كثيرا منهم يتولون الذين كفروا) من أهل مكة بغضا لك (لبئس ما قدمت لهم أنفسهم) من العمل لمعادهم الموجب لهم (أن سخط الله عليهم وفي العذاب هم خالدون)
12-وَيَوْمَ يِحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُم مِّنَ الإِنسِ وَقَالَ أَوْلِيَآؤُهُم مِّنَ الإِنسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِيَ أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاء اللّهُ إِنَّ رَبَّكَ حَكِيمٌ عَليمٌ [الانعام 128]
(و) اذكر (يوم يحشرهم) بالنون والياء أي الله الخلق (جميعا) ويقال لهم (يا معشر الجن قد استكثرتم من الإنس) باغوائكم (وقال أولياؤهم) الذين أطاعوهم (من الإنس ربنا استمتع بعضنا ببعض) انتفع الإنس بتزيين الجن لهم الشهوات والجن بطاعة الإنس لهم (وبلغنا أجلنا الذي أجلت لنا) وهو يوم القيامة وهذا تحسر منهم (قال) تعالى لهم على لسان الملائكة (النار مثواكم) مأواكم (خالدين فيها إلا ما شاء الله) من الأوقات التي يخرجون فيها لشرب الحميم فإنه خارجها كما قال تعالى {ثم إن مرجعهم لإلى الجحيم} وعن ابن عباس أنه فيمن علم الله أنهم يؤمنون فما بمعنى من (إن ربك حكيم) في صنعه (عليم) بخلقه
13-قَالَ اخْرُجْ مِنْهَا مَذْؤُوماً مَّدْحُوراً لَّمَن تَبِعَكَ مِنْهُمْ لأَمْلأنَّ جَهَنَّمَ مِنكُمْ أَجْمَعِينَ [الأعراف 18]
(قال اخرج منها مذؤوما) بالهمزة معيبا أو ممقوتا (مدحورا) مبعدا عن الرحمة (لمن تبعك منهم) من الناس واللام للابتداء أو موطئة للقسم وهو (لأملأن جهنم منكم أجمعين) أي منك بذريتك ومن الناس وفيه تغليب الحاضر على الغائب وفي الجملة معنى جزاء من الشرطية أي من تبعك أعذبه
14-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا أُوْلَـَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [الأعراف 36]
(والذين كذبوا بآياتنا واستكبروا) تكبروا (عنها) فلم يؤمنوا بها (أولئك أصحاب النار هم فيها خالدون)
15-مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ [التوبة 17]
(ما كان للمشركين أن يعمروا مساجد الله) بالإفراد والجمع بدخوله والقعود فيه (شاهدين على أنفسهم بالكفر أولئك حبطت) بطلت (أعمالهم وفي النار هم خالدون)
16-أَلَمْ يَعْلَمُواْ أَنَّهُ مَن يُحَادِدِ اللّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِداً فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ [التوبة 63]
(ألم يعلموا أنه) أي الشأن (من يحادد) يشاقق (الله ورسوله فأن له نار جهنم) جزاء (خالدا فيها ذلك الخزي العظيم)
17-وَعَدَ الله الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللّهُ وَلَهُمْ عَذَابٌ مُّقِيمٌ [التوبة 68]
(وعد الله المنافقين والمنافقات والكفار نار جهنم خالدين فيها هي حسبهم) جزاءً وعقاباً (ولعنهم الله) أبعدهم عن رحمته (ولهم عذاب مقيم) دائم
18-وَالَّذِينَ كَسَبُواْ السَّيِّئَاتِ جَزَاء سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَّا لَهُم مِّنَ اللّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِّنَ اللَّيْلِ مُظْلِماً أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [يونس 27]
(والذين) عطف على الذين أحسنوا ، أي وللذين (كسبوا السيئات) عملوا الشرك (جزاء سيئةٍ بمثلها وترهقهم ذلة ما لهم من الله من) زائدة (عاصم) مانع (كأنما أغشيت) ألبست (وجوههم قطَعاً) بفتح الطاء ، جمع قطعة وإسكانها أي جزءاً (من الليل مظلماً أولئك أصحاب النار هم فيها خالدون)
19-ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُواْ ذُوقُواْ عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلاَّ بِمَا كُنتُمْ تَكْسِبُونَ [يونس 52]
(ثم قيل للذين ظلموا ذوقوا عذاب الخلد) أي الذي تخلدون فيه (هل) ما (تجزون إلا) جزاء (بما كنتم تكسبون)
20-خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاء رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِّمَا يُرِيدُ [هود 107]
(خالدين فيها ما دامت السماوات والأرض) أي مدة دوامهما في الدنيا (إلا) غير (ما شاء ربك) من الزيادة على مدتهما مما لا منتهى له والمعنى خالدين فيها أبداً (إن ربك فعال لما يريد)
21-وَإِن تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَاباً أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُوْلَـئِكَ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ وَأُوْلَئِكَ الأَغْلاَلُ فِي أَعْنَاقِهِمْ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدونَ [الرعد 5]
(وإن تعجب) يا محمد من تكذيب الكفار لك (فعجبٌ) حقيق بالعجب (قولهم) منكرين للبعث (أئذا كنا تراباً أئنا لفي خلق جديد) لان القادر على إنشاء الخلق وما تقدم على غير مثال قادر على إعادتهم وفي الهمزتين في الموضعين التحقيق وتحقيق الأولى وتسهيل الثانية وإدخال ألف بينهما على الوجهين وتركها ، وفي قراءة بالاستفهام في الأول والخبر في الثاني وأخرى وعكسه (أولئك الذين كفروا بربهم وأولئك الأغلال في أعناقهم وأولئك أصحاب النار هم فيها خالدون)
22-فَادْخُلُواْ أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ [النحل 29]
ويقال لهم (فادخلوا أبواب جهنم خالدين فيها فلبئس مثوى) مأوى (المتكبرين)
23-خَالِدِينَ فِيهِ وَسَاء لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً [طه 101]
(خالدين فيه) أي في عذاب الوزر (وساء لهم يوم القيامة حملا) تمييز مفسر للضمير في ساء والمخصوص بالذم محذوف تقديره وزرهم واللام للبيان ويبدل من يوم القيامة
24-وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ [المؤمنون 103]
(ومن خفت موازينه) بالسيئات (فأولئك الذين خسروا أنفسهم) فهم (في جهنم خالدون)
25-يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً [الفرقان 69]
(يضاعف) وفي قراءة يضعف بالتشديد (له العذاب يوم القيامة ويخلد فيه) بجزم الفعلين بدلا ويرفعهما استئنافا (مهانا) حال
26-فَذُوقُوا بِمَا نَسِيتُمْ لِقَاء يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنتُمْ تَعْمَلُونَ [السجدة 14]
(فذوقوا) العذاب (بما نسيتم لقاء يومكم هذا) بترككم الإيمان به (إنا نسيناكم) تركناكم في العذاب (وذوقوا عذاب الخلد) الدائم (بما كنتم تعملون) من الكفر والتكذيب
27-خَالِدِينَ فِيهَا أَبَداً لَّا يَجِدُونَ وَلِيّاً وَلَا نَصِيراً [الأحزاب 65]
(خالدين) مقدرا خلودهم (فيها أبدا لا يجدون وليا) يحفظهم عنها (ولا نصيرا) يدفعها عنهم
28-قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ [الزمر 72]
(قيل ادخلوا أبواب جهنم خالدين فيها) مقدرين الخلود (فبئس مثوى) مأوى (المتكبرين) جهنم
29-ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ [غافر 76]
(ادخلوا أبواب جهنم خالدين فيها فبئس مثوى) مأوى (المتكبرين)
30-ادْخُلُوهَا بِسَلَامٍ ذَلِكَ يَوْمُ الْخُلُودِ [ق 34]
(ادخلوها بسلام) سالمين من كل خوف أو مع سلام أي سلموا وادخلوا (ذلك) اليوم الذي حصل فيه الدخول (يوم الخلود) الدخول في الجنة
31-يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُّخَلَّدُونَ [الواقعة 17]
(يطوف عليهم) للخدمة (ولدان مخلدون) على شكل الأولاد لا يهرمون
32-لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُم مِّنَ اللَّهِ شَيْئاً أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [المجادلة 17]
(لن تغني عنهم أموالهم ولا أولادهم من الله) من عذابه (شيئا) من الاغناء (أولئك أصحاب النار هم فيها خالدون)
33-فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاء الظَّالِمِينَ [الحشر 17]
(فكان عاقبتهما) أي الغاوي والمغوى وقرىء بالرفع اسم كان (أنهما في النار خالدين فيها وذلك جزاء الظالمين) أي الكافرين
34-وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ [التغابن 10]
(والذين كفروا وكذبوا بآياتنا) القرآن (أولئك أصحاب النار خالدين فيها وبئس المصير) هي
35-إِلَّا بَلَاغاً مِّنَ اللَّهِ وَرِسَالَاتِهِ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً [الجن 23]
(إلا بلاغا) استثناء من مفعول أملك أي لا أملك لكم إلا البلاغ إليكم (من الله) أي عنه (ورسالاته) عطف على بلاغا وما بين المستثنى منه والاستثناء اعتراض لتأكيد نفي الاستطاعة (ومن يعص الله ورسوله) في التوحيد فلم يؤمن (فإن له نار جهنم خالدين) حال من ضمير من في له رعاية لمعناها وهي حال مقدرة والمعنى يدخلونها مقدار خلودهم (فيها أبدا)
36-وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُّخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَّنثُوراً [الإنسان 19]
(ويطوف عليهم ولدان مخلدون) بصفة الولدان لا يشيبون (إذا رأيتهم حسبتهم) لحسنهم وانتشارهم في الخدمة (لؤلؤا منثورا) من سلكه أو من صدفه وهو أحسن منه في غير ذلك
37-إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُوْلَئِكَ هُمْ شَرُّ الْبَرِيَّةِ [البينة 6]
(إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها) حال مقدرة أي مقدرا خلودهم فيها من الله تعالى (أولئك هم شر البرية)


الخلود في النعيم

الايمان
الغيب
الخلود
الخلود في النعيم

1-وَبَشِّرِ الَّذِين آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ كُلَّمَا رُزِقُواْ مِنْهَا مِن ثَمَرَةٍ رِّزْقاً قَالُواْ هَـذَا الَّذِي رُزِقْنَا مِن قَبْلُ وَأُتُواْ بِهِ مُتَشَابِهاً وَلَهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ [البقرة 25]
(وبشر) أخبر (الذين آمنوا) صدقوا بالله (وعملوا الصالحات) من الفروض والنوافل (أن) أي بأن (لهم جنات) حدائق ذات شجر ومساكن (تجري من تحتها) أي تحت أشجارها وقصورها (الأنهار) أي المياه فيها ، والنهر هو الموضع الذي يجري فيه الماء ينهره أي يحفره وإسناد الجري إليه مَجاز (كلما رزقوا منها) أطعموا من تلك الجنات (من ثمرة رزقاً قالوا هذا الذي) أي مثل ما (رزقنا من قبل) أي قبله في الجنة لتشابه ثمارها بقرينه (وأتوا به) أي جيئوا بالرزق (متشابهاً) يشبه بعضه بعضاً لوناً ويختلف طعماً (ولهم فيها أزواج) من الحور وغيرها (مطهَّرة) من الحيض وكل قذر (وهم فيها خالدون) ماكثون أبداً لا يفنون ولا يخرجون . ونزل ردَّاً لقول اليهود لمَّا ضرب الله المثل بالذباب في قوله: {وإن يسلبهم الذباب شيئا} والعنكبوت في قوله : {كمثل العنكبوت} ما أراد الله بذكر هذه الأشياء الخسيسة فأنزل الله :
2-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أُولَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [البقرة 82]
(والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة هم فيها خالدون)
3-قُلْ أَؤُنَبِّئُكُم بِخَيْرٍ مِّن ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِندَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُّطَهَّرَةٌ وَرِضْوَانٌ مِّنَ اللّهِ وَاللّهُ بَصِيرٌ بِالْعِبَادِ [أل عمران 15]
(قل) يا محمد لقومك (أؤنبئكم) أخبركم (بخير من ذلكم) المذكور من الشهوات استفهام تقرير (للذين اتقوا) الشرك (عند ربهم) خبر مبتدؤه (جنات تجري من تحتها الأنهار خالدين) أي مقدرين الخلود (فيها) إذا دخلوها (وأزواج مطهرة) من الحيض وغيره مما يستقذر (ورِضوان) بكسر أوله وضمه لغتان أي رضاً كثيراً (من الله والله بصير) عالم (بالعباد) فيجازي كلا منهم بعمله
4-وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللّهِ هُمْ فِيهَا خَالِدُونَ [أل عمران 107]
(وأما الذين ابيضت وجوههم) وهم المؤمنون (ففي رحمة الله) أي جنته (هم فيها خالدون)
5-أُوْلَـئِكَ جَزَآؤُهُم مَّغْفِرَةٌ مِّن رَّبِّهِمْ وَجَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ [أل عمران 136]
(أولئك جزاؤهم مغفرة من ربهم وجنات تجري من تحتها الأنهار خالدين فيها) حال مقدرة ، أي مقدرين الخلود فيها إذا دخلوها (ونعم أجر العاملين) بالطاعة هذا الأجر
6-لَكِنِ الَّذِينَ اتَّقَوْاْ رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا نُزُلاً مِّنْ عِندِ اللّهِ وَمَا عِندَ اللّهِ خَيْرٌ لِّلأَبْرَارِ [أل عمران 198]
(لكن الذين اتقوا ربهم لهم جنات تجري من تحتها الأنهار خالدين) أي مقدرين بالخلود (فيها نزلاً) وهو ما يعدُّ للضيف ، ونصبه على الحال من جنات والعامل فيها معنى الظرف (من عند الله وما عند الله) من الثواب (خير للأبرار) من متاع الدنيا
7-تِلْكَ حُدُودُ اللّهِ وَمَن يُطِعِ اللّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ [النساء 13]
(تلك) الأحكام المذكورة من أمر اليتامى وما بعده (حدود الله) شرائعه التي حدها لعباده ليعملوا بها ولا يتعدوها (ومن يطع الله ورسوله) فيما حكم به (يدخله) بالياء والنون التفاتاً (جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم)
8-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً لَّهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَنُدْخِلُهُمْ ظِـلاًّ ظَلِيلاً [النساء 57]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا لهم فيها أزواج مطهرة) من الحيض وكل قذر (وندخلهم ظلاً ظليلاً) دائما لا تنسخه شمس وهو ظل الجنة
9-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً وَعْدَ اللّهِ حَقّاً وَمَنْ أَصْدَقُ مِنَ اللّهِ قِيلاً [النساء 122]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا وعد الله حقا) أي وعدهم الله ذلك وحقه حقا (ومن) أي لا أحد (أصدق من الله قيلا) أي قولا
10-فَأَثَابَهُمُ اللّهُ بِمَا قَالُواْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء الْمُحْسِنِينَ [المائدة 85]
قال تعالى: (فأثابهم الله بما قالوا جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين) بالإيمان
11-قَالَ اللّهُ هَذَا يَوْمُ يَنفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ [المائدة 119]
(قال الله هذا) أي يوم القيامة (يوم ينفع الصادقين) في الدنيا كعيسى (صدقهم) لأنه يوم الجزاء (لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك الفوز العظيم) ولا ينفع الكاذبين في الدنيا صدقهم فيه كالكفار لما يؤمنون عند رؤية العذاب
12-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [الأعراف 42]
(والذين آمنوا وعملوا الصالحات) مبتدأ ، وقوله (لا نكلف نفساً إلا وسعها) طاقتها من العمل اعتراض بينه وبين خبره وهو (أولئك أصحاب الجنة هم فيها خالدون)
13-خَالِدِينَ فِيهَا أَبَداً إِنَّ اللّهَ عِندَهُ أَجْرٌ عَظِيمٌ [التوبة 22]
(خالدين) حال مقدرة (فيها أبداً إن الله عنده أجر عظيم)
14-وَعَدَ اللّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِّنَ اللّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 72]
(وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن) إقامة (ورضوان من الله أكبر) أعظم من ذلك كله (ذلك هو الفوز العظيم)
15-أَعَدَّ اللّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 89]
(أعد الله لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم)
16-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 100]
(والسابقون الأولون من المهاجرين والأنصار) وهم من شهد بدراً أو جميع الصحابة (والذين اتبعوهم) إلى يوم القيامة (بإحسان) في العمل (رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (وأعد لهم جنات تجري تحتها الأنهار) وفي قراءةٍ بزيادة {من} (خالدين فيها أبداً ذلك الفوز العظيم)
17-لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ وَلاَ يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلاَ ذِلَّةٌ أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [يونس 26]
(للذين أحسنوا) بالإيمان (الحسنى) الجنة (وزيادة) هي النظر إليه تعالى كما في حديث مسلم (ولا يرهق) يغشى (وجوههم قتر) سواد (ولا ذلة) كآبة (أولئك أصحاب الجنة هم فيها خالدون)
18-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَخْبَتُواْ إِلَى رَبِّهِمْ أُوْلَـئِكَ أَصْحَابُ الجَنَّةِ هُمْ فِيهَا خَالِدُونَ [هود 23]
(إن الذين آمنوا وعملوا الصالحات وأخبتوا) سكنوا واطمأنوا وأنابوا (إلى ربهم أولئك أصحاب الجنة هم فيها خالدون)
19-وَأَمَّا الَّذِينَ سُعِدُواْ فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاء رَبُّكَ عَطَاء غَيْرَ مَجْذُوذٍ [هود 108]
(وأما الذين سعدوا) بفتح السين وضمها (ففي الجنة خالدين فيها ما دامت السماوات والأرض إلا) غير (ما شاء ربك) كما تقدم ، ودل عليه فيهم قوله (عطاء غير مجذوذ) مقطوع ، وما تقدم من التأويل هو الذي ظهر وهو خال من التكلف والله أعلم بمراده
20-وَأُدْخِلَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلاَمٌ [ابراهيم 23]
(وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين) حال مقدرة (فيها بإذن ربهم تحيتهم فيها) من الله ومن الملائكة وفيما بينهم (سلام)
21-خَالِدِينَ فِيهَا لَا يَبْغُونَ عَنْهَا حِوَلاً [الكهف 108]
(خالدين فيها لا يبغون) يطلبون (عنها حولا) تحولا إلى غيرها
22-جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء مَن تَزَكَّى [طه 76]
(جنات عدن) أي إقامة بيان له (تجري من تحتها الأنهار خالدين فيها وذلك جزاء من تزكى) تطهر من الذنوب
23-الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ [المؤمنون 11]
(الذين يرثون الفردوس) هو جنة أعلى الجنان (هم فيها خالدون) في ذلك إشارة إلى المعاد ويناسبه ذكر المبدأ بعده
24-خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرّاً وَمُقَاماً [الفرقان 76]
(خالدين فيها حسنت مستقرا ومقاما) موضع إقامة لهم واولئك وما بعده خبر عباد الرحمن المبتدأ
25-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُم مِّنَ الْجَنَّةِ غُرَفاً تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ [العنكبوت 58]
(والذين آمنوا وعملوا الصالحات لنبوئنهم) ننزلهم وفي قراءة بالمثلثة بعد النون من الثواء الإقامة وتعديته إلى غرف بحذف من (من الجنة غرفا تجري من تحتها الأنهار خالدين) مقدرين الخلود (فيها نعم أجر العاملين) هذا الأجر
26-خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقّاً وَهُوَ الْعَزِيزُ الْحَكِيمُ [لقمان 9]
(خالدين فيها) حال مقدرة أي مقدرا خلودهم فيها إذا دخلوها (وعد الله حقا) أي وعدهم الله بذلك وحقه حقا (وهو العزيز) الذي لا يغلبه شيء فيمنعه من إنجاز وعده ووعيده (الحكيم) الذي لا يضع شيئا إلا في محله
27-وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاؤُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ [الزمر 73]
(وسيق الذين اتقوا ربهم) بلطف (إلى الجنة زمرا حتى إذا جاؤوها وفتحت أبوابها) الواو فيه للحال بتقدير قد (وقال لهم خزنتها سلام عليكم طبتم) حال (فادخلوها خالدين) مقدرين الخلود فيها وجواب إذا مقدر أي دخلوها وسوقهم وفتح الأبواب قبل مجيئهم تكرمة لهم وسوق الكفار وفتح أبواب جهنم عند مجيئهم ليبقى حرها إليهم إهانة لهم
28-أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاء بِمَا كَانُوا يَعْمَلُونَ [الأحقاف 14]
(أولئك أصحاب الجنة خالدين فيها) حال (جزاء) منصوب على المصدر بفعله المقدر أي يجزون (بما كانوا يعملون)
29-لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِندَ اللَّهِ فَوْزاً عَظِيماً [الفتح 5]
(ليدخل) متعلق بمحذوف أي أمر الجهاد (المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما)
30-يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُم بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِم بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [الحديد 12]
اذكر (يوم ترى المؤمنين والمؤمنات يسعى نورهم بين أيديهم) أمامهم يكون (وبأيمانهم) ويقال لهم (بشراكم اليوم جنات) أي ادخلوها (تجري من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم)
31-لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ [المجادلة 22]
(لا تجد قوما يؤمنون بالله واليوم الآخر يوادون) يصادقون (من حاد الله ورسوله ولو كانوا) أي المحادون (آباءهم) أي المؤمنين (أو أبناءهم أو إخوانهم أو عشيرتهم) بل يقصدونهم بالسوء ويقاتلونهم على الإيمان كما وقع لجماعة من الصحابة رضي الله عنهم (أولئك) الذين لا يوادونهم (كتب) أثبت (في قلوبهم الإيمان وأيدهم بروح) بنور (منه) تعالى (ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (أولئك حزب الله) يتبعون أمره ويجتنبون نهيه (ألا إن حزب الله هم المفلحون) الفائزون
32-يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التغابن 9]
اذكر (يوم يجمعكم ليوم الجمع) يوم القيامة (ذلك يوم التغابن) يغبن المؤمنون الكافرين بأخذ منازلهم وأهليهم في الجنة لو آمنوا (ومن يؤمن بالله ويعمل صالحا يكفر عنه سيئاته ويدخله) وفي قراءة بالنون في الفعلين (جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم)
33-رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِّيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً [الطلاق 11]
(رسولا) أي محمدا صلى الله عليه وسلم منصوب بفعل مقدر أي وارسل (يتلوا عليكم آيات الله مبينات) بفتح الياء وكسرها كما تقدم (ليخرج الذين آمنوا وعملوا الصالحات) بعد مجيء الذكر والرسول (من الظلمات) الكفر الذي كانوا عليه (إلى النور) الإيمان الذي قام بهم بعد الكفر (ومن يؤمن بالله ويعمل صالحا يدخله) وفي قراءة بالنون (جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا) هو رزق الجنة التي لا ينقطع نعيمها
34-جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ [البينة 8]
(جزاؤهم عند ربهم جنات عدن) إقامة (تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك لمن خشي ربه) خاف عقابه فانتهى عن معصيته تعالى


أتباعه

الايمان
الغيب
الشيطان
أتباعه

1-يَا أَيُّهَا النَّاسُ كُلُواْ مِمَّا فِي الأَرْضِ حَلاَلاً طَيِّباً وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [البقرة 168]
ونزل فيمن حرم السوائب ونحوها: (يا أيها الناس كلوا مما في الأرض حلالاً) حال (طيباً) صفة مؤكدة أي مستلذاً (ولا تتبعوا خطوات) طرق (الشيطان) أي تزيينه (إنه لكم عدو مبين) بين العداوة
2-إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاء وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [البقرة 169]
(إنما يأمركم بالسوء) الإثم (والفحشاء) القبيح شرعا (وأن تقولوا على الله ما لا تعلمون) من تحريم ما لم يحرم وغيره
3-الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُم بِالْفَحْشَاء وَاللّهُ يَعِدُكُم مَّغْفِرَةً مِّنْهُ وَفَضْلاً وَاللّهُ وَاسِعٌ عَلِيمٌ [البقرة 268]
(الشيطان يعدكم الفقر) يخوفكم به إن تصدقتم فتمسكوا (ويأمركم بالفحشاء) البخل ومنع الزكاة (والله يعدكم) على الإنفاق (مغفرة منه) لذنوبكم (وفضلا) رزقا خلفا منه (والله واسع) فضله (عليم) بالمنفق
4-وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللّهِ وَمَن يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِّن دُونِ اللّهِ فَقَدْ خَسِرَ خُسْرَاناً مُّبِيناً [النساء 119]
(ولأضلنهم) عن الحق بالوسوسة (ولأمنينهم) ألقي في قلوبهم طول الحياة أن لا بعث ولا حساب (ولآمرنهم فليبتِّكن) يقطعن (آذان الأنعام) وقد فعل ذلك بالبحائر (ولآمرنهم فليغيرن خلق الله) دينه بالكفر وإحلال ما حرم الله وتحريم ما أحل (ومن يتخذ الشيطان وليا) يتولاه ويطيعه (من دون الله) أي غيره (فقد خسر خسرانا مبينا) بيناً لمصيره إلى النار المؤبدة عليه
5-يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُوراً [النساء 120]
(يعدهم) طول العمر (ويمنيهم) نيل الآمال في الدنيا وأن لا بعث ولا جزاء (وما يعدهم الشيطان) بذلك (إلا غرورا) باطلا
6-أُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلاَ يَجِدُونَ عَنْهَا مَحِيصاً [النساء 121]
(أولئك مأواهم جهنم ولا يجدون عنها محيصا) معدلا
7-إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاء فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ اللّهِ وَعَنِ الصَّلاَةِ فَهَلْ أَنتُم مُّنتَهُونَ [المائدة 91]
(إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر) إذا أتيتموها لما يحصل فيهما من الشر والفتن (ويصدكم) بالاشتغال بهما (عن ذكر الله وعن الصلاة) خصها بالذكر تعظيما لها (فهل أنتم منتهون) عن إتيانهما ، أي انتهوا
8-وَأَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَاحْذَرُواْ فَإِن تَوَلَّيْتُمْ فَاعْلَمُواْ أَنَّمَا عَلَى رَسُولِنَا الْبَلاَغُ الْمُبِينُ [المائدة 92]
(وأطيعوا الله وأطيعوا الرسول واحذروا) المعاصي (فإن توليتم) عن الطاعة (فاعلموا أنما على رسولنا البلاغ المبين) الإبلاغ البين وجزاؤكم علينا
9-يَا بَنِي آدَمَ لاَ يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُم مِّنَ الْجَنَّةِ يَنزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْءَاتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لاَ تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاء لِلَّذِينَ لاَ يُؤْمِنُونَ [الأعراف 27]
(يا بني آدم لا يفتنَنَّكم) يضلنكم (الشيطان) أي لا تتبعوه (كما أخرج أبويكم) بفتنته (من الجنة ينزع) حال (عنهما لباسهما ليريهما سوآتهما إنه) أي الشيطان (يراكم هو وقبيله) جنوده (من حيث لا ترونهم) للطافة أجسادهم أو عدم ألوانهم (إنا جعلنا الشياطين أولياء) أعوانا وقرناء (للذين لا يؤمنون)
10-وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدتُّكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُم مِّن سُلْطَانٍ إِلاَّ أَن دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلاَ تَلُومُونِي وَلُومُواْ أَنفُسَكُم مَّا أَنَاْ بِمُصْرِخِكُمْ وَمَا أَنتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِن قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ [ابراهيم 22]
(وقال الشيطان) إبليس (لما قضي الأمر) وأدخل أهل الجنة الجنة وأهل النار النار واجتمعوا عليه (إن الله وعدكم وعد الحق) بالبعث والجزاء فصدقكم (ووعدتكم) أنه غير كائن (فأخلفتكم وما كان لي عليكم من) زائدة (سلطان) قوة وقدرة أقهركم على متابعتي (إلا) لكن (أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم) على إجابتي (ما أنا بمصرخكم) بمغيثكم (وما أنتم بمصرخي) بفتح الياء وكسرها (إني كفرت بما أشركتمون) بإشراككم إياي مع الله (من قبل) في الدنيا قال تعالى (إن الظالمين) الكافرين (لهم عذاب أليم) مؤلم
11-وَمَن يَعْشُ عَن ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ [الزخرف 36]
(ومن يعش) يعرض (عن ذكر الرحمن) أي القرآن (نقيض) نسبب (له شيطانا فهو له قرين) لا يفارقه


سلوكه الشيطاني

الايمان
الغيب
الشيطان
سلوكه الشيطاني

1-وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَـكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ وَلَبِئْسَ مَا شَرَوْاْ بِهِ أَنفُسَهُمْ لَوْ كَانُواْ يَعْلَمُونَ [البقرة 102]
(واتبعوا) عطف على نبذ (ما تتلوا) أي تلت (الشياطين على) عهد (مُلْك سليمان) من السحر وكانت دفنتْه تحت كرسيه لما نزع ملكه أو كانت تسترق السمع وتضم إليه أكاذيب وتلقيه إلى الكهنة فيدوِّنونه وفشا ذلك وشاع أن الجن تعلم الغيب فجمع سليمان الكتب ودفنها فلما مات دلت الشياطين عليها الناس فاستخرجوها فوجدوا فيها السحر فقالوا إنما ملككم بهذا فتعلموه فرفضوا كتب أنبيائهم. قال تعالى تبرئة لسليمان وردَّاً على اليهود في قولهم انظروا إلى محمد يذكر سليمان في الأنبياء وما كان إلا ساحراً : (وما كفر سليمان) أي لم يعمل السحر لأنه كفر (ولكنَّ) بالتشديد والتخفيف (الشياطين كفروا يعلمون الناس السحر) الجملة حال من ضمير كفروا (و) يعلمونهم (ما أنزل على المَلَكين) أي ألهماه من السحر وقرئ بكسر اللام الكائنين (ببابل) بلد في سواد العراق (هاروت وماروت) بدل أو عطف بيان للملكين ، قال ابن عباس : هما ساحران كانا يعلمان السحر وقيل ملكان أنزلا لتعليمه ابتلاء من الله للناس (وما يعلمان من) زائدة (أحد حتى يقولا) له نصحاً (إنما نحن فتنة) بلية من الله إلى الناس ليمتحنهم بتعليمه فمن تعلمه كفر ومن تركه فهو مؤمن (فلا تكفر) بتعلمه فإن أبى إلا التعلم علماه (فيتعلمون منهما ما يفرقون به بين المرء وزوجه) بأن يبغض كلا إلى الآخر (وما هم) أي السحرة (بضارِّين به) بالسحر (من) زائدة (أحد إلا بإذن الله) بإرادته (ويتعلمون ما يضرهم) في الآخرة (ولا ينفعهم) وهو السحر (ولقد) لام قسم (علموا) أي اليهود (لمن) لام ابتداء معلقة لما قبلها ومن موصولة (اشتراه) اختاره أو استبدله بكتاب الله (ما له في الآخرة من خلاق) نصيب في الجنة (ولبئس ما) شيئا (شروا) باعوا (به أنفسهم) أي الشارين : أي حظها من الآخرة إن تعلموه حيث أوجب لهم النار (لو كانوا يعلمون) حقيقة ما يصيرون إليه من العذاب ما تعلموه
2-لَّعَنَهُ اللّهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَّفْرُوضاً [النساء 118]
(لعنه الله) أبعده عن رحمته (وقال) أي الشيطان (لأتخذن) لأجعلن لي (من عبادك نصيبا مفروضا) مقطوعا أدعوهم إلى طاعتي
3-وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللّهِ وَمَن يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِّن دُونِ اللّهِ فَقَدْ خَسِرَ خُسْرَاناً مُّبِيناً [النساء 119]
(ولأضلنهم) عن الحق بالوسوسة (ولأمنينهم) ألقي في قلوبهم طول الحياة أن لا بعث ولا حساب (ولآمرنهم فليبتِّكن) يقطعن (آذان الأنعام) وقد فعل ذلك بالبحائر (ولآمرنهم فليغيرن خلق الله) دينه بالكفر وإحلال ما حرم الله وتحريم ما أحل (ومن يتخذ الشيطان وليا) يتولاه ويطيعه (من دون الله) أي غيره (فقد خسر خسرانا مبينا) بيناً لمصيره إلى النار المؤبدة عليه
4-يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُوراً [النساء 120]
(يعدهم) طول العمر (ويمنيهم) نيل الآمال في الدنيا وأن لا بعث ولا جزاء (وما يعدهم الشيطان) بذلك (إلا غرورا) باطلا
5-قَالَ مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَاْ خَيْرٌ مِّنْهُ خَلَقْتَنِي مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ [الأعراف 12]
(قال) تعالى (ما منعك أ) ن (لا) زائدة (تسجد إذ) حين (أمرتك قال أنا خير منه خلقتني من نار وخلقته من طين)
6-قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَن تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ [الأعراف 13]
(قال فاهبط منها) أي من الجنة ، وقيل من السماوات (فما يكون) ينبغي (لك أن تتكبر فيها فاخرج) منها (إنك من الصاغرين) الذليلين
7-قَالَ أَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ [الأعراف 14]
(قال أَنظِرني) أَخِّرني (إلى يوم يبعثون) أي الناس
8-قَالَ إِنَّكَ مِنَ المُنظَرِينَ [الأعراف 15]
(قال إنك من المنظرين) وفي آية أخرى {إلى يوم الوقت المعلوم} أي يوم النفخة الأولى
9-قَالَ فَبِمَا أَغْوَيْتَنِي لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ [الأعراف 16]
(قال فبما أغويتني) أي بإغوائك لي ، والباء للقسم وجوابه (لأقعدن لهم) أي لبني آدم (صراطك المستقيم) أي على الطريق الموصل إليك
10-ثُمَّ لآتِيَنَّهُم مِّن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَن شَمَآئِلِهِمْ وَلاَ تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ [الأعراف 17]
(ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم) أي من كل جهة فأمنعهم عن سلوكه ، قال ابن عباس: ولا يستطيع أن يأتي من فوقهم لئلا يحول بين العبد وبين رحمة الله تعالى. (ولا تجد أكثرهم شاكرين) مؤمنين
11-قَالَ اخْرُجْ مِنْهَا مَذْؤُوماً مَّدْحُوراً لَّمَن تَبِعَكَ مِنْهُمْ لأَمْلأنَّ جَهَنَّمَ مِنكُمْ أَجْمَعِينَ [الأعراف 18]
(قال اخرج منها مذؤوما) بالهمزة معيبا أو ممقوتا (مدحورا) مبعدا عن الرحمة (لمن تبعك منهم) من الناس واللام للابتداء أو موطئة للقسم وهو (لأملأن جهنم منكم أجمعين) أي منك بذريتك ومن الناس وفيه تغليب الحاضر على الغائب وفي الجملة معنى جزاء من الشرطية أي من تبعك أعذبه
12-لَقَالُواْ إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَّسْحُورُونَ [الحجر 15]
(لقالوا إنما سكرت) سدت (أبصارنا بل نحن قوم مسحورون) يخيل إلينا ذلك
13-وَلَقَدْ جَعَلْنَا فِي السَّمَاء بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ [الحجر 16]
(ولقد جعلنا في السماء بروجا) إثني عشر الحمل والثور والجوزاء والسرطان والأسد والسنبلة والميزان والعقرب والقوس والجدي والدلو والحوت وهي منازل الكواكب السبعة السيارة المريخ وله الحمل والعقرب والزهرة ولها الثور والميزان وعطارد وله الجوزاء والسنبلة والقمر وله السرطان والشمس ولها الأسد والمشتري وله القوس والحوت وزحل وله الجدي والدلو (وزيناها) بالكواكب (للناظرين)
14-وَحَفِظْنَاهَا مِن كُلِّ شَيْطَانٍ رَّجِيمٍ [الحجر 17]
(وحفظناها) بالشهب (من كل شيطان رجيم) مرجوم
15-إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُّبِينٌ [الحجر 18]
(إلا) لكن (من استرق السمع) خطفه (فأتبعه شهاب مبين) كوكب يضيء ويحرقه أو يثقبه أو يخلبه
16-فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ [النحل 98]
(فإذا قرأت القرآن) أي أردت قراءته (فاستعذ بالله من الشيطان الرجيم) أي قل أعوذ بالله من الشيطان الرجيم
17-إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [النحل 99]
(إنه ليس له سلطان) تسلط (على الذين آمنوا وعلى ربهم يتوكلون)
18-إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُم بِهِ مُشْرِكُونَ [النحل 100]
(إنما سلطانه على الذين يتولونه) بطاعته (والذين هم به) أي الله (مشركون)
19-إِنَّ الْمُبَذِّرِينَ كَانُواْ إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُوراً [الإسراء 27]
(إن المبذرين كانوا إخوان الشياطين) أي على طريقتهم (وكان الشيطان لربه كفورا) شديد الكفر لنعمه فكذلك أخوه المبذر
20-وَقُل لِّعِبَادِي يَقُولُواْ الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوّاً مُّبِيناً [الإسراء 53]
(وقل لعبادي) المؤمنين (يقولوا) للكفار الكلمة (التي هي أحسن إن الشيطان ينزغ) يفسد (بينهم إن الشيطان كان للإنسان عدوا مبينا) بين العداوة والكلمة التي هي أحسن هي
21-وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاء مِن دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً [الكهف 50]
(وإذ) منصوب باذكر (قلنا للملائكة اسجدوا لآدم) سجود انحناء وضع جبهة تحية له (فسجدوا إلا إبليس كان من الجن) قيل هم نوع من الملائكة فالاستثناء متصل وقيل منقطع وإبليس هو أبو الجن فله ذرية ذكرت معه بعد والملائكة لا ذرية لهم (ففسق عن أمر ربه) أي خرج عن طاعته بترك السجود (أفتتخذونه وذريته) الخطاب لآدم وذريته والهاء في الموضعين لإبليس (أولياء من دوني) تطيعونهم (وهم لكم عدو) أي أعداء (بئس للظالمين بدلا) إبليس وذريته في إطاعتهم بدل إطاعة الله
22-مَا أَشْهَدتُّهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنفُسِهِمْ وَمَا كُنتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً [الكهف 51]
(ما أشهدتهم) أي إبليس وذريته (خلق السماوات والأرض ولا خلق أنفسهم) أي لم أحضر بعضهم خلق بعض (وما كنت متخذ المضلين) الشياطين (عضدا) أعوانا في الخلق فكيف تطيعونهم
23-فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً [مريم 68]
(فوربك لنحشرنهم) أي المنكرين للبعث (والشياطين) أي نجمع كلا منهم وشيطانه في سلسلة (ثم لنحضرنهم حول جهنم) من خارجها (جثيا) على الركب جمع جاث وأصله جثوو أو جثوي من جثا يجثو أو يجثي لغتان
24-ثُمَّ لَنَنزِعَنَّ مِن كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيّاً [مريم 69]
(ثم لننزعن من كل شيعة) فرقة منهم (أيهم أشد على الرحمن عتيا) جراءة
25-ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيّاً [مريم 70]
(ثم لنحن أعلم بالذين هم أولى بها) أحق بجهنم الأشد وغيره منهم (صليا) دخولا واحتراقا فتبدأ بهم وأصله صلوي من صلي بكسر اللام وفتحها
26-وَإِن مِّنكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَّقْضِيّاً [مريم 71]
(وإن) أي ما (منكم) أحد (إلا واردها) أي داخل جهنم (كان على ربك حتما مقضيا) حتمه وقضى به لا يتركه
27-ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوا وَّنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً [مريم 72]
(ثم ننجي) مشددا ومخففا (الذين اتقوا) الشرك والكفر منها (ونذر الظالمين) بالشرك والكفر (فيها جثيا) على الركب
28-لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءنِي وَكَانَ الشَّيْطَانُ لِلْإِنسَانِ خَذُولاً [الفرقان 29]
(لقد أضلني عن الذكر) القرآن (بعد إذ جاءني) بأن ردني عن الإيمان به قال تعالى (وكان الشيطان للإنسان) الكافر (خذولا) بأن يتركه ويتبرأ منه عند البلاء
29-قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ [الشعراء 62]
(قال) موسى (كلا) أي لن يدركونا (إن معي ربي) بنصره (سيهدين) طريق النجاة
30-إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ [فاطر 6]
(إن الشيطان لكم عدو فاتخذوه عدوا) بطاعة الله ولا تطيعوه (إنما يدعو حزبه) أتباعه في الكفر (ليكونوا من أصحاب السعير) النار الشديدة
31-أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لَّا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [يس 60]
(ألم أعهد إليكم) آمركم (يا بني آدم) على لسان رسلي (أن لا تعبدوا الشيطان) لا تطيعوه (إنه لكم عدو مبين) بين العداوة
32-وَحِفْظاً مِّن كُلِّ شَيْطَانٍ مَّارِدٍ [الصافات 7]
(وحفظا) منصوب بفعل مقدر أي حفظناها بالشهب (من كل) متعلق بالمقدر (شيطان مارد) عات خارج عن الطاعة
33-لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِن كُلِّ جَانِبٍ [الصافات 8]
(لا يسمعون) أي الشياطين مستأنف وسماعهم هو في المعنى المحفوظ عنه (إلى الملأ الأعلى) الملائكة في السماء وعدي السماع بإلى لتضمنه معنى الإصغاء وفي قراءة بتشديد الميم والسين أصله يتسمعون ادغمت التاء في السين (ويقذفون) الشياطين بالشهب (من كل جانب) من آفاق السماء
34-دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ [الصافات 9]
(دحورا) مصدر دحره أي طرده وأبعده وهو مفعول له (ولهم) في الآخرة (عذاب واصب) دائم
35-إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ [الصافات 10]
(إلا من خطف الخطفة) مصدر أي المرة والاستثناء من ضمير يسمعون أي لا يسمع إلا الشيطان الذي سمع الكلمة من الملائكة فأخذها بسرعة (فأتبعه شهاب) كوكب مضيء (ثاقب) يثقبه أو يحرقه أو يخبله
36-وَقَيَّضْنَا لَهُمْ قُرَنَاء فَزَيَّنُوا لَهُم مَّا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِهِم مِّنَ الْجِنِّ وَالْإِنسِ إِنَّهُمْ كَانُوا خَاسِرِينَ [فصلت 25]
(وقيضنا) سببنا (لهم قرناء) من الشياطين (فزينوا لهم ما بين أيديهم) من أمر الدنيا واتباع الشهوات (وما خلفهم) من أمر الآخرة بقولهم لا بعث ولا حساب (وحق عليهم القول) بالعذاب وهو لأملأن جهنم الآية (في) جملة (أمم قد خلت) هلكت (من قبلهم من الجن والإنس إنهم كانوا خاسرين)
37-وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ [الزخرف 37]
(وإنهم) أي الشياطين (ليصدونهم) أي العاشين (عن السبيل) أي طريق الهدى (ويحسبون أنهم مهتدون) في الجمع رعاية معنى من
38-حَتَّى إِذَا جَاءنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ [الزخرف 38]
(حتى إذا جاءنا) العاشي بقرينه يوم القيامة (قال) له (يا) للتنبيه (ليت بيني وبينك بعد المشرقين) أي مثل بعد ما بين المشرق والمغرب (فبئس القرين) أنت لي
39-وَلَن يَنفَعَكُمُ الْيَوْمَ إِذ ظَّلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ [الزخرف 39]
(ولن ينفعكم) أي العاشين تمنيتكم وندمكم (اليوم إذ ظلمتم) أي تبين لكم ظلمكم بالإشراك في الدنيا وإذ بدل من اليوم (أنكم) مع قرنائكم بتقدير لام العلة (في العذاب مشتركون) لعدم النفع
40-إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [المجادلة 10]
(إنما النجوى) بالإثم ونحوه (من الشيطان) لغروره (ليحزن الذين آمنوا وليس) هو (بضارهم شيئا إلا بإذن الله) أي إرادته (وعلى الله فليتوكل المؤمنون)
41-كَمَثَلِ الَّذِينَ مِن قَبْلِهِمْ قَرِيباً ذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [الحشر 15]
مثلهم في ترك الإيمان (كمثل الذين من قبلهم قريبا) بزمن قريب وهم أهل بدر من المشركين (ذاقوا وبال أمرهم) عقوبته في الدنيا من القتل وغيره (ولهم عذاب أليم) مؤلم في الآخرة
42-كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِّنكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ [الحشر 16]
مثلهم أيضا في سماعهم من المنافقين وتخلفهم عنهم (كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك إني أخاف الله رب العالمين) كذبا منه ورياء
43-وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِّلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ [الملك 5]
(ولقد زينا السماء الدنيا) القربى إلى الأرض (بمصابيح) بنجوم (وجعلناها رجوما) مراجم (للشياطين) إذا استرقوا السمع بأن بنفصل شهاب عن الكواكب كالقبس يؤخذ من النار فيقتل الجني أو يخبله لا أن الكواكب يزول عن مكانه (وأعتدنا لهم عذاب السعير) النار الموقدة


عداوته لآدم وبنيه

الايمان
الغيب
الشيطان
عداوته لآدم وبنيه

1-يَا أَيُّهَا النَّاسُ كُلُواْ مِمَّا فِي الأَرْضِ حَلاَلاً طَيِّباً وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [البقرة 168]
ونزل فيمن حرم السوائب ونحوها: (يا أيها الناس كلوا مما في الأرض حلالاً) حال (طيباً) صفة مؤكدة أي مستلذاً (ولا تتبعوا خطوات) طرق (الشيطان) أي تزيينه (إنه لكم عدو مبين) بين العداوة
2-إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاء وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [البقرة 169]
(إنما يأمركم بالسوء) الإثم (والفحشاء) القبيح شرعا (وأن تقولوا على الله ما لا تعلمون) من تحريم ما لم يحرم وغيره
3-الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُم بِالْفَحْشَاء وَاللّهُ يَعِدُكُم مَّغْفِرَةً مِّنْهُ وَفَضْلاً وَاللّهُ وَاسِعٌ عَلِيمٌ [البقرة 268]
(الشيطان يعدكم الفقر) يخوفكم به إن تصدقتم فتمسكوا (ويأمركم بالفحشاء) البخل ومنع الزكاة (والله يعدكم) على الإنفاق (مغفرة منه) لذنوبكم (وفضلا) رزقا خلفا منه (والله واسع) فضله (عليم) بالمنفق
4-وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللّهِ وَمَن يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِّن دُونِ اللّهِ فَقَدْ خَسِرَ خُسْرَاناً مُّبِيناً [النساء 119]
(ولأضلنهم) عن الحق بالوسوسة (ولأمنينهم) ألقي في قلوبهم طول الحياة أن لا بعث ولا حساب (ولآمرنهم فليبتِّكن) يقطعن (آذان الأنعام) وقد فعل ذلك بالبحائر (ولآمرنهم فليغيرن خلق الله) دينه بالكفر وإحلال ما حرم الله وتحريم ما أحل (ومن يتخذ الشيطان وليا) يتولاه ويطيعه (من دون الله) أي غيره (فقد خسر خسرانا مبينا) بيناً لمصيره إلى النار المؤبدة عليه
5-يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُوراً [النساء 120]
(يعدهم) طول العمر (ويمنيهم) نيل الآمال في الدنيا وأن لا بعث ولا جزاء (وما يعدهم الشيطان) بذلك (إلا غرورا) باطلا
6-أُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلاَ يَجِدُونَ عَنْهَا مَحِيصاً [النساء 121]
(أولئك مأواهم جهنم ولا يجدون عنها محيصا) معدلا
7-إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاء فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ اللّهِ وَعَنِ الصَّلاَةِ فَهَلْ أَنتُم مُّنتَهُونَ [المائدة 91]
(إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر) إذا أتيتموها لما يحصل فيهما من الشر والفتن (ويصدكم) بالاشتغال بهما (عن ذكر الله وعن الصلاة) خصها بالذكر تعظيما لها (فهل أنتم منتهون) عن إتيانهما ، أي انتهوا
8-وَأَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَاحْذَرُواْ فَإِن تَوَلَّيْتُمْ فَاعْلَمُواْ أَنَّمَا عَلَى رَسُولِنَا الْبَلاَغُ الْمُبِينُ [المائدة 92]
(وأطيعوا الله وأطيعوا الرسول واحذروا) المعاصي (فإن توليتم) عن الطاعة (فاعلموا أنما على رسولنا البلاغ المبين) الإبلاغ البين وجزاؤكم علينا
9-يَا بَنِي آدَمَ لاَ يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُم مِّنَ الْجَنَّةِ يَنزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْءَاتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لاَ تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاء لِلَّذِينَ لاَ يُؤْمِنُونَ [الأعراف 27]
(يا بني آدم لا يفتنَنَّكم) يضلنكم (الشيطان) أي لا تتبعوه (كما أخرج أبويكم) بفتنته (من الجنة ينزع) حال (عنهما لباسهما ليريهما سوآتهما إنه) أي الشيطان (يراكم هو وقبيله) جنوده (من حيث لا ترونهم) للطافة أجسادهم أو عدم ألوانهم (إنا جعلنا الشياطين أولياء) أعوانا وقرناء (للذين لا يؤمنون)
10-وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدتُّكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُم مِّن سُلْطَانٍ إِلاَّ أَن دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلاَ تَلُومُونِي وَلُومُواْ أَنفُسَكُم مَّا أَنَاْ بِمُصْرِخِكُمْ وَمَا أَنتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِن قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ [ابراهيم 22]
(وقال الشيطان) إبليس (لما قضي الأمر) وأدخل أهل الجنة الجنة وأهل النار النار واجتمعوا عليه (إن الله وعدكم وعد الحق) بالبعث والجزاء فصدقكم (ووعدتكم) أنه غير كائن (فأخلفتكم وما كان لي عليكم من) زائدة (سلطان) قوة وقدرة أقهركم على متابعتي (إلا) لكن (أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم) على إجابتي (ما أنا بمصرخكم) بمغيثكم (وما أنتم بمصرخي) بفتح الياء وكسرها (إني كفرت بما أشركتمون) بإشراككم إياي مع الله (من قبل) في الدنيا قال تعالى (إن الظالمين) الكافرين (لهم عذاب أليم) مؤلم
11-وَمَن يَعْشُ عَن ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ [الزخرف 36]
(ومن يعش) يعرض (عن ذكر الرحمن) أي القرآن (نقيض) نسبب (له شيطانا فهو له قرين) لا يفارقه


وسوسته

الايمان
الغيب
الشيطان
وسوسته

1-وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ [البقرة 34]
(و) اذكر (إذ قلنا للملائكة اسجدوا لآدم) سجود تحيةٍ بالانحناء (فسجدوا إلا إبليس) هو أبو الجن كان بين الملائكة (أبى) امتنع عن السجود (واستكبر) تكبّر عنه وقال : أنا خير منه (وكان من الكافرين) في علم الله
2-فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُواْ بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ [البقرة 36]
(فأزلَّهما الشيطان) إبليس أي أذهبهما ، وفي قراءة {فأزالهما} نحَّاهما (عنها) أي الجنة بأن قال لهما : هل أدلكما على شجرة الخلد وقاسمهما بالله أنه لهما لمن الناصحين فأكلا منها (فأخرجهما مما كانا فيه) من النعيم (وقلنا اهبطوا) إلى الأرض أي أنتما بما اشتملتما عليه من ذريتكما (بعضكم) بعض الذرية (لبعض عدو) من ظلم بعضكم بعضا (ولكم في الأرض مستقر) موضع قرار (ومتاع) مما تتمتعون به من نباتها (إلى حين) وقت انقضاء آجالكم
3-وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي لَعَلَّهُمْ يَرْشُدُونَ [البقرة 186]
وسأل جماعة النبي صلى الله عليه وسلم: أقريب ربنا فنناجيه أم بعيد فنناديه ، فنزل: (وإذا سألك عبادي عني فإني قريب) منهم بعلمي فأخبرهم بذلك (أجيب دعوة الداع إذا دعان) بإنالته ما سأل (فليستجيبوا لي) دعائي بالطاعة (وليؤمنوا) يداوموا على الإيمان (بي لعلهم يرشدون) يهتدون
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ ادْخُلُواْ فِي السِّلْمِ كَآفَّةً وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [البقرة 208]
ونزل في عبد الله بن سلام وأصحابه لما عظَّموا السبت وكرهوا الإبل بعد الإسلام (يا أيها الذين آمنوا ادخلوا في السَّلم) بفتح السين وكسرها الإسلام (كافة) حال من السلم أي في جميع شرائعه (ولا تتبعوا خطوات) طرق (الشيطان) أي تزيينه بالتفريق (إنه لكم عدو مبين) بين العداوة
5-الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُم بِالْفَحْشَاء وَاللّهُ يَعِدُكُم مَّغْفِرَةً مِّنْهُ وَفَضْلاً وَاللّهُ وَاسِعٌ عَلِيمٌ [البقرة 268]
(الشيطان يعدكم الفقر) يخوفكم به إن تصدقتم فتمسكوا (ويأمركم بالفحشاء) البخل ومنع الزكاة (والله يعدكم) على الإنفاق (مغفرة منه) لذنوبكم (وفضلا) رزقا خلفا منه (والله واسع) فضله (عليم) بالمنفق
6-وَالَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ رِئَـاء النَّاسِ وَلاَ يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَمَن يَكُنِ الشَّيْطَانُ لَهُ قَرِيناً فَسَاء قِرِيناً [النساء 38]
(والذين) عطف على الذين قبله (ينفقون أموالهم رئاء الناس) مرائين لهم (ولا يؤمنون بالله ولا باليوم الآخر) كالمنافقين وأهل مكة (ومن يكن الشيطان له قرينا) صاحبا يعمل بأمره كهؤلاء (فساء) بئس (قرينا) هو
7-أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً [النساء 60]
ونزل لما اختصم يهودي ومنافق فدعا المنافق إلى كعب بن الأشرف ليحكم بينهما ودعا اليهودي إلى النبي صلى الله عليه وسلم فأتياه فقضى لليهودي فلم يرض المنافق ، وأتيا عمر فذكر اليهودي ذلك فقال للمنافق أكذلك قال نعم فقتله (ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت) الكثير الطغيان وهو كعب بن الأشرف (وقد أمروا أن يكفروا به) ولا يوالوه (ويريد الشيطان أن يضلهم ضلالا بعيدا) عن الحق
8-الَّذِينَ آمَنُواْ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ وَالَّذِينَ كَفَرُواْ يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُواْ أَوْلِيَاء الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً [النساء 76]
(الذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الطاغوت) الشيطان (فقاتلوا أولياء الشيطان) أنصار دينه تغلبوهم لقوتكم بالله (إن كيد الشيطان) بالمؤمنين (كان ضعيفا) واهيا لا يقاوم كيد الله بالكافرين
9-إِن يَدْعُونَ مِن دُونِهِ إِلاَّ إِنَاثاً وَإِن يَدْعُونَ إِلاَّ شَيْطَاناً مَّرِيداً [النساء 117]
(إن) ما (يدعون) يعبد المشركون (من دونه) أي الله ، أي غيره (إلا إناثا) أصناما مؤنثه كاللات والعزى ومناة (وإن) ما (يدعون) يعبدون بعبادتها (إلا شيطانا مريدا) خارجا عن الطاعة لطاعتهم له فيها وهو إبليس
10-لَّعَنَهُ اللّهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَّفْرُوضاً [النساء 118]
(لعنه الله) أبعده عن رحمته (وقال) أي الشيطان (لأتخذن) لأجعلن لي (من عبادك نصيبا مفروضا) مقطوعا أدعوهم إلى طاعتي
11-وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللّهِ وَمَن يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِّن دُونِ اللّهِ فَقَدْ خَسِرَ خُسْرَاناً مُّبِيناً [النساء 119]
(ولأضلنهم) عن الحق بالوسوسة (ولأمنينهم) ألقي في قلوبهم طول الحياة أن لا بعث ولا حساب (ولآمرنهم فليبتِّكن) يقطعن (آذان الأنعام) وقد فعل ذلك بالبحائر (ولآمرنهم فليغيرن خلق الله) دينه بالكفر وإحلال ما حرم الله وتحريم ما أحل (ومن يتخذ الشيطان وليا) يتولاه ويطيعه (من دون الله) أي غيره (فقد خسر خسرانا مبينا) بيناً لمصيره إلى النار المؤبدة عليه
12-يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُوراً [النساء 120]
(يعدهم) طول العمر (ويمنيهم) نيل الآمال في الدنيا وأن لا بعث ولا جزاء (وما يعدهم الشيطان) بذلك (إلا غرورا) باطلا
13-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ [المائدة 90]
(يا أيها الذين آمنوا إنما الخمر) المسكر الذي يخامر العقل (والميسر) القمار (والأنصاب) الأصنام (والأزلام) قداح الاستقسام (رجس) خبيث مستقذر (من عمل الشيطان) الذي يزينه (فاجتنبوه) أي الرجس المعبر به عن هذه الأشياء أن تفعلوه (لعلكم تفلحون)
14-إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاء فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ اللّهِ وَعَنِ الصَّلاَةِ فَهَلْ أَنتُم مُّنتَهُونَ [المائدة 91]
(إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر) إذا أتيتموها لما يحصل فيهما من الشر والفتن (ويصدكم) بالاشتغال بهما (عن ذكر الله وعن الصلاة) خصها بالذكر تعظيما لها (فهل أنتم منتهون) عن إتيانهما ، أي انتهوا
15-فَلَوْلا إِذْ جَاءهُمْ بَأْسُنَا تَضَرَّعُواْ وَلَـكِن قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُواْ يَعْمَلُونَ [الانعام 43]
(فلولا) فهلا (إذ جاءهم بأسنا) عذابنا (تضرعوا) أي لم يفعلوا ذلك مع قيام المقتضي له (ولكن قست قلوبهم) فلم تلن للإيمان (وزين لهم الشيطان ما كانوا يعملون) من المعاصي فأصروا عليها
16-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوّاً شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاء رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ [الانعام 112]
(وكذلك جعلنا لكل نبي عدواً) كما جعلنا هؤلاء أعداءك ويبدل منه (شياطين) مردة (الإنس والجن يوحي) يوسوس (بعضهم إلى بعض زخرف القول) مموهه من الباطل (غرورا) أي ليغروهم (ولو شاء ربك ما فعلوه) أي الإيحاء المذكور (فذرهم) دع الكفار (وما يفترون) من الكفر غيره مما زين لهم وهذا ما قبل الأمر بالقتال
17-وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ [الانعام 121]
(ولا تأكلوا مما لم يذكر اسم الله عليه) بأن مات أو ذبح على اسم غيره وإلا فما ذبحه المسلم ولم يسم فيه عمداً أو نسيانا فهو حلال قاله ابن عباس وعليه الشافعي (وإنه) أي الأكل منه (لفسق) خروج عما يحل (وإن الشياطين ليوحون) يوسوسون (إلى أوليائهم) الكفار (ليجادلوكم) في تحليل الميتة (وإن أطعتموهم) فيه (إنكم لمشركون)
18-وَمِنَ الأَنْعَامِ حَمُولَةً وَفَرْشاً كُلُواْ مِمَّا رَزَقَكُمُ اللّهُ وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [الانعام 142]
(و) أنشأ (من الأنعام حمولة) صالحة للحمل عليها كالإبل الكبار (وفَرْشا) لا تصلح له كالإبل الصغار والغنم سميت فرشا لأنها كالفرش للأرض لدنوها منها (كلوا مما رزقكم الله ولا تتبعوا خطوات الشيطان) طرائقه من التحريم والتحليل (إنه لكم عدو مبين) بين العداوة
19-وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ لَمْ يَكُن مِّنَ السَّاجِدِينَ [الأعراف 11]
(ولقد خلقناكم) أي أباكم آدم (ثم صورناكم) أي صورناه وأنتم في ظهره (ثم قلنا للملائكة اسجدوا لآدم) سجودَ تحيةٍ بالانحناء (فسجدوا إلا إبليس) أبا الجن كان بين الملائكة (لم يكن من الساجدين)
20-قَالَ مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَاْ خَيْرٌ مِّنْهُ خَلَقْتَنِي مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ [الأعراف 12]
(قال) تعالى (ما منعك أ) ن (لا) زائدة (تسجد إذ) حين (أمرتك قال أنا خير منه خلقتني من نار وخلقته من طين)
21-قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَن تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ [الأعراف 13]
(قال فاهبط منها) أي من الجنة ، وقيل من السماوات (فما يكون) ينبغي (لك أن تتكبر فيها فاخرج) منها (إنك من الصاغرين) الذليلين
22-قَالَ أَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ [الأعراف 14]
(قال أَنظِرني) أَخِّرني (إلى يوم يبعثون) أي الناس
23-قَالَ إِنَّكَ مِنَ المُنظَرِينَ [الأعراف 15]
(قال إنك من المنظرين) وفي آية أخرى {إلى يوم الوقت المعلوم} أي يوم النفخة الأولى
24-قَالَ فَبِمَا أَغْوَيْتَنِي لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ [الأعراف 16]
(قال فبما أغويتني) أي بإغوائك لي ، والباء للقسم وجوابه (لأقعدن لهم) أي لبني آدم (صراطك المستقيم) أي على الطريق الموصل إليك
25-ثُمَّ لآتِيَنَّهُم مِّن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَن شَمَآئِلِهِمْ وَلاَ تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ [الأعراف 17]
(ثم لآتينهم من بين أيديهم ومن خلفهم وعن أيمانهم وعن شمائلهم) أي من كل جهة فأمنعهم عن سلوكه ، قال ابن عباس: ولا يستطيع أن يأتي من فوقهم لئلا يحول بين العبد وبين رحمة الله تعالى. (ولا تجد أكثرهم شاكرين) مؤمنين
26-قَالَ اخْرُجْ مِنْهَا مَذْؤُوماً مَّدْحُوراً لَّمَن تَبِعَكَ مِنْهُمْ لأَمْلأنَّ جَهَنَّمَ مِنكُمْ أَجْمَعِينَ [الأعراف 18]
(قال اخرج منها مذؤوما) بالهمزة معيبا أو ممقوتا (مدحورا) مبعدا عن الرحمة (لمن تبعك منهم) من الناس واللام للابتداء أو موطئة للقسم وهو (لأملأن جهنم منكم أجمعين) أي منك بذريتك ومن الناس وفيه تغليب الحاضر على الغائب وفي الجملة معنى جزاء من الشرطية أي من تبعك أعذبه
27-وَيَا آدَمُ اسْكُنْ أَنتَ وَزَوْجُكَ الْجَنَّةَ فَكُلاَ مِنْ حَيْثُ شِئْتُمَا وَلاَ تَقْرَبَا هَـذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ [الأعراف 19]
(و) قال (يا آدم اسكن أنت) تأكيد للضمير في اسكن ليعطف عليه (وزوجك) حواء بالمد (الجنة فكلا من حيث شئتما ولا تقربا هذه الشجرة) بالأكل منها وهي الحنطة (فتكونا من الظالمين)
28-فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِن سَوْءَاتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَـذِهِ الشَّجَرَةِ إِلاَّ أَن تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ [الأعراف 20]
(فوسوس لهما الشيطان) إبليس (ليبدي) يظهر (لهما ما ووري) فوعل من المواراة (عنهما من سوآتهما وقال ما نهاكما ربكما عن هذه الشجرة إلا) كراهةَ (أن تكونا مَلَكَين) وقرئ بكسر اللام (أو تكونا من الخالدين) أي وذلك لازم عن الأكل منها كما في آية أخرى {هل أدلك على شجرة الخلد وملك لا يبلى}
29-وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ [الأعراف 21]
(وقاسمهما) أي أقسم لهما بالله (إني لكما لمن الناصحين) في ذلك
30-فَدَلاَّهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْءَاتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِن وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَن تِلْكُمَا الشَّجَرَةِ وَأَقُل لَّكُمَا إِنَّ الشَّيْطَآنَ لَكُمَا عَدُوٌّ مُّبِينٌ [الأعراف 22]
(فدلاهما) حطَّهما عن منزلتهما (بغرور) منه (فلما ذاقا الشجرة) أي أكلا منها (بدت لهما سوآتهما) أي ظهر لكل منهما قبله وقبل الآخر ودبره وسمي كل منها سوأة لأن انكشافه يسوء صاحبه (وطفقا يخصفان) أخذا يلزقان (عليهما من ورق الجنة) ليستترا به (وناداهما ربهما ألم أنهكما عن تلكما الشجرة وأقل لكما إن الشيطان لكما عدو مبين) بين العداوة ، والاستفهام للتقرير
31-قَالاَ رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِن لَّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ [الأعراف 23]
(قالا ربنا ظلمنا أنفسنا) بمعصيتنا (وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين)
32-يَا بَنِي آدَمَ لاَ يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُم مِّنَ الْجَنَّةِ يَنزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْءَاتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لاَ تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاء لِلَّذِينَ لاَ يُؤْمِنُونَ [الأعراف 27]
(يا بني آدم لا يفتنَنَّكم) يضلنكم (الشيطان) أي لا تتبعوه (كما أخرج أبويكم) بفتنته (من الجنة ينزع) حال (عنهما لباسهما ليريهما سوآتهما إنه) أي الشيطان (يراكم هو وقبيله) جنوده (من حيث لا ترونهم) للطافة أجسادهم أو عدم ألوانهم (إنا جعلنا الشياطين أولياء) أعوانا وقرناء (للذين لا يؤمنون)
33-وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ [الأعراف 200]
(وإما) فيه إدغام نون إن الشرطية في ما المزيدة (ينزغنك من الشيطان نزغ) أي إن يصرفك عما أمرت به صارف (فاستعذ بالله) جواب الشرط وجواب الأمر محذوف أي يدفعه عنك (إنه سميع) للقول (عليم) بالفعل
34-إِنَّ الَّذِينَ اتَّقَواْ إِذَا مَسَّهُمْ طَائِفٌ مِّنَ الشَّيْطَانِ تَذَكَّرُواْ فَإِذَا هُم مُّبْصِرُونَ [الأعراف 201]
(إن الذين اتقوا إذا مسهم) أصابهم (طيف) وفي قراءة {طائف} أي شيء ألم بهم (من الشيطان تذكروا) عقاب الله وثوابه (فإذا هم مبصرون) الحق من غيره فيرجعون
35-وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لاَ يُقْصِرُونَ [الأعراف 202]
(وإخوانهم) أي أخوان الشياطين من الكفار (يمدونهم) أي الشياطين (في الغي ثم) هم (لا يقصرون) يكفون عنه بالتبصر كما تبصر المتقون
36-وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لاَ غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَّكُمْ فَلَمَّا تَرَاءتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِّنكُمْ إِنِّي أَرَى مَا لاَ تَرَوْنَ إِنِّيَ أَخَافُ اللّهَ وَاللّهُ شَدِيدُ الْعِقَابِ [الأنفال 48]
(و) اذكر (إذ زين لهم الشيطان) إبليس (أعمالهم) بأن شجعهم على لقاء المسلمين لما خافوا الخروج من أعدائهم بني بكر (وقال) لهم (لا غالب لكم اليوم من الناس وإني جار لكم) من كنانة وكان أتاهم في صورة سراقة بن مالك سيد تلك الناحية (فلما تراءت) التقت (الفئتان) المسلمة والكافرة ورأى الملائكة وكان يده في يد الحارث بن هشام (نكص) رجع (على عقبيه) هارباً (وقال) لما قالوا له أتخذلنا على هذه الحال (إني بريء منكم) من جواركم (إني أرى ما لا ترون) من الملائكة (إني أخاف الله) أن يهلكني (والله شديد العقاب)
37-قَالَ يَا بُنَيَّ لاَ تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُواْ لَكَ كَيْداً إِنَّ الشَّيْطَانَ لِلإِنسَانِ عَدُوٌّ مُّبِينٌ [يوسف 5]
(قال يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيداً) يحتالون في هلاكك حسداً لعلمهم بتأويلها من أنهم الكواكب والشمس أمك والقمر أبوك (إن الشيطان للإنسان عدو مبين) ظاهر العداوة
38-فَسَجَدَ الْمَلآئِكَةُ كُلُّهُمْ أَجْمَعُونَ [الحجر 30]
(فسجد الملائكة كلهم أجمعون) فيه تأكيدان
39-إِلاَّ إِبْلِيسَ أَبَى أَن يَكُونَ مَعَ السَّاجِدِينَ [الحجر 31]
(إلا إبليس) هو أبو الجن كان بين الملائكة (أبى) امتنع من (أن يكون مع الساجدين)
40-قَالَ يَا إِبْلِيسُ مَا لَكَ أَلاَّ تَكُونَ مَعَ السَّاجِدِينَ [الحجر 32]
(قال) تعالى (يا إبليس ما لك) ما منعك (ألا) زائدة (تكون مع الساجدين)
41-قَالَ لَمْ أَكُن لِّأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 33]
(قال لم أكن لأسجد) لا ينبغي لي أن أسجد (لبشر خلقته من صلصال من حمأ مسنون)
42-قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ [الحجر 34]
(قال فاخرج منها) أي الجنة وقيل من السموات (فإنك رجيم) مطرود
43-وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ [الحجر 35]
(وإن عليك اللعنة إلى يوم الدين) الجزاء
44-قَالَ رَبِّ فَأَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ [الحجر 36]
(قال رب فأنظرني إلى يوم يبعثون) أي الناس
45-قَالَ فَإِنَّكَ مِنَ الْمُنظَرِينَ [الحجر 37]
(قال فإنك من المنظرين)
46-إِلَى يَومِ الْوَقْتِ الْمَعْلُومِ [الحجر 38]
(إلى يوم الوقت المعلوم) وقت النفخة الأولى
47-قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ [الحجر 39]
(قال رب بما أغويتني) أي بإغوائك لي والباء للقسم وجوابه (لأزينن لهم في الأرض) المعاصي (ولأغوينهم أجمعين)
48-إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ [الحجر 40]
(إلا عبادك منهم المخلصين) أي المؤمنين
49-قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ [الحجر 41]
(قال) تعالى (هذا صراط علي مستقيم)
50-إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ [الحجر 42]
وهو (إن عبادي) أي المؤمنين (ليس لك عليهم سلطان) قوة (إلا) لكن (من اتبعك من الغاوين) الكافرين
51-تَاللّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِّن قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ [النحل 63]
(تالله لقد أرسلنا إلى أمم من قبلك) رسلا (فزين لهم الشيطان أعمالهم) السيئة فرأوها حسنة فكذبوا الرسل (فهو وليهم) متولي امورهم (اليوم) أي في الدنيا (ولهم عذاب أليم) مؤلم في الآخرة وقيل المراد باليوم يوم القيامة على حكاية الحال الآتية أي لا ولي لهم غيره وهو عاجز عن نصر نفسه فكيف ينصرهم
52-فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ [النحل 98]
(فإذا قرأت القرآن) أي أردت قراءته (فاستعذ بالله من الشيطان الرجيم) أي قل أعوذ بالله من الشيطان الرجيم
53-إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [النحل 99]
(إنه ليس له سلطان) تسلط (على الذين آمنوا وعلى ربهم يتوكلون)
54-إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُم بِهِ مُشْرِكُونَ [النحل 100]
(إنما سلطانه على الذين يتولونه) بطاعته (والذين هم به) أي الله (مشركون)
55-وَقُل لِّعِبَادِي يَقُولُواْ الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوّاً مُّبِيناً [الإسراء 53]
(وقل لعبادي) المؤمنين (يقولوا) للكفار الكلمة (التي هي أحسن إن الشيطان ينزغ) يفسد (بينهم إن الشيطان كان للإنسان عدوا مبينا) بين العداوة والكلمة التي هي أحسن هي
56-وَإِذْ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إَلاَّ إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً [الإسراء 61]
واذكر (وإذ قلنا للملائكة اسجدوا لآدم) سجود تحية بالانحناء (فسجدوا إلا إبليس قال أأسجد لمن خلقت طينا) نصب بنزع الخافض أي من طين
57-قَالَ أَرَأَيْتَكَ هَـذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأَحْتَنِكَنَّ ذُرِّيَّتَهُ إَلاَّ قَلِيلاً [الإسراء 62]
(قال أرأيتك) أي أخبرني (هذا الذي كرمت) فضلت (علي) بالأمر بالسجود له وأنا خير منه خلقتني من نار (لئن) لام قسم (أخرتن إلى يوم القيامة لأحتنكن) لأستأصلن (ذريته) بالإغواء (إلا قليلا) منهم ممن عصمته
58-قَالَ اذْهَبْ فَمَن تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَآؤُكُمْ جَزَاء مَّوْفُوراً [الإسراء 63]
(قال) تعالى له (اذهب) منظرا إلى وقت النفخة الأولى (فمن تبعك منهم فإن جهنم جزاؤكم) أنت وهم (جزاء موفورا) وافرا كاملا
59-وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِم بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأَمْوَالِ وَالأَوْلادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُوراً [الإسراء 64]
(واستفزز) استخف (من استطعت منهم بصوتك) بدعائك بالغناء والمزامير وكل داع إلى المعصية (وأجلب) صح (عليهم بخيلك ورجلك) وهم الركاب والمشاة في المعاصي (وشاركهم في الأموال) المحرمة كالربا والغصب (والأولاد) من الزنى (وعدهم) بأن لا بعث ولا جزاء (وما يعدهم الشيطان) بذلك (إلا غرورا) باطلا
60-إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلاً [الإسراء 65]
(إن عبادي) المؤمنين (ليس لك عليهم سلطان) تسلط وقوة (وكفى بربك وكيلا) حافظا لهم منك
61-وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاء مِن دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً [الكهف 50]
(وإذ) منصوب باذكر (قلنا للملائكة اسجدوا لآدم) سجود انحناء وضع جبهة تحية له (فسجدوا إلا إبليس كان من الجن) قيل هم نوع من الملائكة فالاستثناء متصل وقيل منقطع وإبليس هو أبو الجن فله ذرية ذكرت معه بعد والملائكة لا ذرية لهم (ففسق عن أمر ربه) أي خرج عن طاعته بترك السجود (أفتتخذونه وذريته) الخطاب لآدم وذريته والهاء في الموضعين لإبليس (أولياء من دوني) تطيعونهم (وهم لكم عدو) أي أعداء (بئس للظالمين بدلا) إبليس وذريته في إطاعتهم بدل إطاعة الله
62-مَا أَشْهَدتُّهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنفُسِهِمْ وَمَا كُنتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً [الكهف 51]
(ما أشهدتهم) أي إبليس وذريته (خلق السماوات والأرض ولا خلق أنفسهم) أي لم أحضر بعضهم خلق بعض (وما كنت متخذ المضلين) الشياطين (عضدا) أعوانا في الخلق فكيف تطيعونهم
63-وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى [طه 116]
(وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس) وهو أبو الجن كان يصحب الملائكة ويعبد الله معهم (أبى) عن السجود لآدم فقال أنا خير منه
64-فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لَّا يَبْلَى [طه 120]
(فوسوس إليه الشيطان قال يا آدم هل أدلك على شجرة الخلد) أي التي يخلد من يأكل منها (وملك لا يبلى) لا يفنى وهو لازم الخلد
65-وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ [الحج 52]
(وما أرسلنا من قبلك من رسول) هو نبي أمر بالتبليغ (ولا نبي) أي لم يؤمر بالتبليغ (إلا إذا تمنى) قرأ (ألقى الشيطان في أمنيته) قراءته ما ليس من القرآن مما يرضاه المرسل إليهم وقد قرأ النبي صلى الله عليه وسلم في سورة النجم بمجلس من قريش بعد أفرأيتم اللات والعزى ومناة الثالثة الأخرى بالقاء الشيطان على لسانه من غير علمه صلى الله عليه وسلم تلك الغرانيق العلا وإن شفاعتهن لترتجى ففرحوا بذلك ثم أخبره جبريل بما ألقاه الشيطان على لسانه من ذلك فحزن فسلي بهذه الآية (فينسخ الله) يبطل (ما يلقي الشيطان ثم يحكم الله آياته) يثبتها (والله عليم) بإلقاء الشيطان ما ذكر (حكيم) في تمكينه منه يفعل ما يشاء
66-لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِّلَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ [الحج 53]
(ليجعل ما يلقي الشيطان فتنة) محنة (للذين في قلوبهم مرض) شك ونفاق (والقاسية قلوبهم) أي المشركين عن قبول الحق (وإن الظالمين) الكافرين (لفي شقاق بعيد) خلاف طويل مع النبي صلى الله عليه وسلم والمؤمنين حيث جرى على لسانه ذكر آلهتهم بما يرضيهم ثم أبطل ذلك
67-وَقُل رَّبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ [المؤمنون 97]
(وقل رب أعوذ) اعتصم (بك من همزات الشياطين) نزعاتهم بما يوسوسون به
68-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَن يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاء وَالْمُنكَرِ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنكُم مِّنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَن يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ [النور 21]
(يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان) طرق تزيينه (ومن يتبع خطوات الشيطان فإنه) أي المتبع (يأمر بالفحشاء) أي القبيح (والمنكر) شرعا باتباعها (ولولا فضل الله عليكم ورحمته ما زكى منكم) أيها العصبة بما قلتم من الإفك (من أحد أبدا) أي ما صلح وطهر من هذا الذنب بالتوبة منه (ولكن الله يزكي) يطهر (من يشاء) من الذنب بقبول توبته منه (والله سميع) بما قلتم (عليم) بما قصدتم
69-لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءنِي وَكَانَ الشَّيْطَانُ لِلْإِنسَانِ خَذُولاً [الفرقان 29]
(لقد أضلني عن الذكر) القرآن (بعد إذ جاءني) بأن ردني عن الإيمان به قال تعالى (وكان الشيطان للإنسان) الكافر (خذولا) بأن يتركه ويتبرأ منه عند البلاء
70-هَلْ أُنَبِّئُكُمْ عَلَى مَن تَنَزَّلُ الشَّيَاطِينُ [الشعراء 221]
(هل أنبئكم) يا كفار مكة (على من تنزل الشياطين) بحذف إحدى التاءين من الأصل
71-تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ [الشعراء 222]
(تنزل على كل أفاك) كذاب (أثيم) فاجر مثل مسيلمة وغيره من الكهنة
72-يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ [الشعراء 223]
(يلقون) الشياطين (السمع) ما سمعوه من الملائكة إلى الكهنة (وأكثرهم كاذبون) يضمون إلى المسموع كذبا كثيرا وكان قبل أن حجبت الشياطين عن السماء
73-وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِّنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلَانِ هَذَا مِن شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِن شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُّضِلٌّ مُّبِينٌ [القصص 15]
(ودخل) موسى (المدينة) مدينة فرعون وهي منف بعد أن غاب عنها مدة (على حين غفلة من أهلها) وقت القيلولة (فوجد فيها رجلين يقتتلان هذا من شيعته) إسرائيلي (وهذا من عدوه) قبطي يسخر الاسرائيلي ليحمل حطبا إلى مطبخ فرعون (فاستغاثه الذي من شيعته على الذي من عدوه) فقال له موسى خل سبيله فقيل إنه قال لموسى لقد هممت أن أحمله عليك (فوكزه موسى) ضربه بجمع كفه وكان شديد القوة والبطش (فقضى عليه) ولم يمن يقصد قتله ودفنه في الرمل (قال هذا) قتله (من عمل الشيطان) المهيج غضبي (إنه عدو) لابن آدم (مضل) له (مبين) بين الاضلال
74-وَعَاداً وَثَمُودَ وَقَد تَّبَيَّنَ لَكُم مِّن مَّسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ [العنكبوت 38]
أهلكنا (وعادا وثمود) بالصرف وتركه بمعنى الحي والقبيلة (وقد تبين لكم) إهلاكهم (من مساكنهم) بالحجر واليمن (وزين لهم الشيطان أعمالهم) من الكفر والمعاصي (فصدهم عن السبيل) سبيل الحق (وكانوا مستبصرين) ذوي بصائر
75-وَلَقَدْ آتَيْنَا دَاوُودَ مِنَّا فَضْلاً يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ [سبأ 10]
(ولقد آتينا داود منا فضلا) نبوة وكتابا وقلنا (يا جبال أوبي) رجعي (معه) بالتسبيح (والطير) بالنصب عطفا على محل الجبال أي ودعوناها تسبح معه (وألنا له الحديد) فكان في يده كالعجين
76-وَمَا كَانَ لَهُ عَلَيْهِم مِّن سُلْطَانٍ إِلَّا لِنَعْلَمَ مَن يُؤْمِنُ بِالْآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ [سبأ 21]
(وما كان له عليهم من سلطان) تسليط (إلا لنعلم) علم ظهور (من يؤمن بالآخرة ممن هو منها في شك) فنجازي كلا منهما (وربك على كل شيء حفيظ) رقيب
77-إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ [فاطر 6]
(إن الشيطان لكم عدو فاتخذوه عدوا) بطاعة الله ولا تطيعوه (إنما يدعو حزبه) أتباعه في الكفر (ليكونوا من أصحاب السعير) النار الشديدة
78-أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَن لَّا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [يس 60]
(ألم أعهد إليكم) آمركم (يا بني آدم) على لسان رسلي (أن لا تعبدوا الشيطان) لا تطيعوه (إنه لكم عدو مبين) بين العداوة
79-وَأَنْ اعْبُدُونِي هَذَا صِرَاطٌ مُّسْتَقِيمٌ [يس 61]
(وأن اعبدوني) وحدوني وأطيعوني (هذا صراط) طريق (مستقيم)
80-وَلَقَدْ أَضَلَّ مِنكُمْ جِبِلّاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ [يس 62]
(ولقد أضل منكم جبلا) خلقا جمع جبيل كقديم وفي قراءة بضم الباء (كثيرا أفلم تكونوا تعقلون) عداوته وإضلاله أو ما حل بهم من العذاب فتؤمنوا ويقال لهم في الآخرة
81-فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ [ص 73]
(فسجد الملائكة كلهم أجمعون) فيه تأكيدان
82-إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنْ الْكَافِرِينَ [ص 74]
(إلا إبليس) هو ابن الجن كان بين الملائكة (استكبر وكان من الكافرين) في علم الله تعالى
83-قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنتَ مِنَ الْعَالِينَ [ص 75]
(قال يا إبليس ما منعك أن تسجد لما خلقت بيدي) أي توليت خلقه وهذا تشريف لآدم فإن كل مخلوق تولى الله خلقه (أستكبرت) الآن عن السجود استفهام توبيخ (أم كنت من العالين) المتكبرين فتكبرت عن السجود لكونك منهم
84-قَالَ أَنَا خَيْرٌ مِّنْهُ خَلَقْتَنِي مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ [ص 76]
(قال أنا خير منه خلقتني من نار وخلقته من طين)
85-قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ [ص 77]
(قال فاخرج منها) من الجنة وقيل من السموات (فإنك رجيم) مطرود
86-وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ [ص 78]
(وإن عليك لعنتي إلى يوم الدين) الجزاء
87-قَالَ رَبِّ فَأَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ [ص 79]
(قال رب فأنظرني إلى يوم يبعثون) أي الناس
88-قَالَ فَإِنَّكَ مِنَ الْمُنظَرِينَ [ص 80]
(قال فإنك من المنظرين)
89-إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ [ص 81]
(إلى يوم الوقت المعلوم) وقت النفخة الأولى
90-قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ [ص 82]
(قال فبعزتك لأغوينهم أجمعين)
91-وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [فصلت 36]
(وإما) فيه إدغام نون إن الشرطية في ما الزائدة (ينزغنك من الشيطان نزغ) أي يصرفك عن الخصلة وغيرها من الخير صارف (فاستعذ بالله) جواب الشرط وجواب الأمر محذوف أي يدفعه عنك (إنه هو السميع) للقول (العليم) بالفعل
92-وَلَا يَصُدَّنَّكُمُ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [الزخرف 62]
(ولا يصدنكم) يصرفكم عن دين الله (الشيطان إنه لكم عدو مبين) بين العداوة
93-إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ [محمد 25]
(إن الذين ارتدوا) بالنفاق (على أدبارهم من بعد ما تبين لهم الهدى الشيطان سول) أي زين (لهم وأملى لهم) بضم أوله وبفتحه واللام والمملي الشيطان بإرادته تعالى فهو المضل لهم
94-إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [المجادلة 10]
(إنما النجوى) بالإثم ونحوه (من الشيطان) لغروره (ليحزن الذين آمنوا وليس) هو (بضارهم شيئا إلا بإذن الله) أي إرادته (وعلى الله فليتوكل المؤمنون)
95-اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنسَاهُمْ ذِكْرَ اللَّهِ أُوْلَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ [المجادلة 19]
(استحوذ) استولى (عليهم الشيطان) بطاعتهم له (فأنساهم ذكر الله أولئك حزب الشيطان) أتباعه (ألا إن حزب الشيطان هم الخاسرون)
96-كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِّنكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ [الحشر 16]
مثلهم أيضا في سماعهم من المنافقين وتخلفهم عنهم (كمثل الشيطان إذ قال للإنسان اكفر فلما كفر قال إني بريء منك إني أخاف الله رب العالمين) كذبا منه ورياء
97-فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاء الظَّالِمِينَ [الحشر 17]
(فكان عاقبتهما) أي الغاوي والمغوى وقرىء بالرفع اسم كان (أنهما في النار خالدين فيها وذلك جزاء الظالمين) أي الكافرين
98-قُلْ أَعُوذُ بِرَبِّ النَّاسِ [الناس 1]
(قل أعوذ برب الناس) خالقهم ومالكهم خصوا بالذكر تشريفا لهم ومناسبة للاستعاذة من شر الموسوس في صدورهم
99-مَلِكِ النَّاسِ [الناس 2]
(ملك الناس)
100-إِلَهِ النَّاسِ [الناس 3]
(إله الناس) بدلان أو صفتان أو عطفا بيان وأظهر المضاف إليه فيهما زيادة للبيان
101-مِن شَرِّ الْوَسْوَاسِ الْخَنَّاسِ [الناس 4]
(من شر الوسواس) الشيطان سمي بالحدث لكثرة ملابسته له (الخناس) لأنه يخنس ويتأخر عن القلب كلما ذكر الله
102-الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ [الناس 5]
(الذي يوسوس في صدور الناس) قلوبهم إذا غفلوا عن ذكر الله
103-مِنَ الْجِنَّةِ وَ النَّاسِ [الناس 6]
(من الجنة والناس) بيان للشيطان الموسوس أنه جني وأنسي كقوله تعالى {شياطين الجن والإنس} أو من الجنة بيان له والناس عطف على الوسواس وعلى كل ما يشمل شر لبيد وبناته المذكورين ، واعترض الأول بأن الناس لا يوسوس في صدورهم الناس إنما يوسوسس في صدورهم الجن وأجيب بأن الناس يوسوسون أيضا بمعنى يليق بهم في الظاهر ثم تصل وسوستهم إلى القلب وتثبت فيه بالطريق المؤدي إلى ذلك والله تعالى أعلم.
104-مِنَ الْجِنَّةِ وَ النَّاسِ [الناس 6]
(من الجنة والناس) بيان للشيطان الموسوس أنه جني وأنسي كقوله تعالى {شياطين الجن والإنس} أو من الجنة بيان له والناس عطف على الوسواس وعلى كل ما يشمل شر لبيد وبناته المذكورين ، واعترض الأول بأن الناس لا يوسوس في صدورهم الناس إنما يوسوسس في صدورهم الجن وأجيب بأن الناس يوسوسون أيضا بمعنى يليق بهم في الظاهر ثم تصل وسوستهم إلى القلب وتثبت فيه بالطريق المؤدي إلى ذلك والله تعالى أعلم.


الروح

الايمان
الغيب
الغيب النفسي
الروح

1-وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً [الإسراء 85]
(ويسألونك) أي اليهود (عن الروح) الذي يحيا به البدن (قل) لهم (الروح من أمر ربي) أي علمه لا تعلمونه (وما أوتيتم من العلم إلا قليلا) بالنسبة إلى علمه تعالى
2-ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِن رُّوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ [السجدة 9]
(ثم سواه) خلق آدم (ونفخ فيه من روحه) جعله حيا حساسا بعد أن كان جمادا (وجعل لكم) لذريته (السمع والأبصار والأفئدة) القلوب (قليلا ما تشكرون) ما زائدة مؤكدة للقلة
3-تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ [المعارج 4]
(تعرج) بالتاء والياء (الملائكة والروح) جبريل (إليه) إلى مهبط أمره من السماء (في يوم) متعلق بمحذوف يقع العذاب بهم في يوم القيامة (كان مقداره خمسين ألف سنة) بالنسبة إلى الكافر لما يلقى فيه من الشدائد وأما المؤمن فيكون عليه أخف من صلاة مكتوبة يصليها في الدنيا كما جاء في الحديث
4-يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفّاً لَّا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرحْمَنُ وَقَالَ صَوَاباً [النبأ 38]
(يوم) ظرف للايملكون (يقوم الروح) جبريل أو جند الله (والملائكة صفا) حال أي مصطفين (لا يتكلمون) أي الخلق (إلا من أذن له الرحمن) في الكلام (وقال) قولا (صوابا) من المؤمنين والملائكة كأن يشفعوا لمن ارتضى
5-تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِم مِّن كُلِّ أَمْرٍ [القدر 4]
(تنزل الملائكة) بحذف إحدى التاءين من الأصل (والروح) أي جبريل (فيها) في الليلة (بإذن ربهم) بأمره (من كل أمر) قضاء الله فيها لتلك السنة إلى قابل ومن سببية بمعنى الباء


الضمير

الايمان
الغيب
الغيب النفسي
الضمير

1-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللّهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ [الانعام 152]
(ولا تقربوا مال اليتيم إلا بالتي) أي بالخصلة التي (هي أحسن) وهي ما فيه صلاحه (حتى يبلغ أشده) بأن يحتلم (وأوفوا الكيل والميزان بالقسط) بالعدل وترك البخس (لا نكلف نفسا إلا وسعها) طاقتها في ذلك فإن أخطأ في الكيل والوزن والله يعلم صحته نيته فلا مؤاخذة عليه ورد كما في حديث (وإذا قلتم) في حكم أو غيره (فاعدلوا) بالصدق (ولو كان) القول له أو عليه (ذا قربى) قرابة (وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكَّرون) بالتشديد ، تتعظون والسكون
2-وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ [الأعراف 200]
(وإما) فيه إدغام نون إن الشرطية في ما المزيدة (ينزغنك من الشيطان نزغ) أي إن يصرفك عما أمرت به صارف (فاستعذ بالله) جواب الشرط وجواب الأمر محذوف أي يدفعه عنك (إنه سميع) للقول (عليم) بالفعل
3-إِنَّ الَّذِينَ اتَّقَواْ إِذَا مَسَّهُمْ طَائِفٌ مِّنَ الشَّيْطَانِ تَذَكَّرُواْ فَإِذَا هُم مُّبْصِرُونَ [الأعراف 201]
(إن الذين اتقوا إذا مسهم) أصابهم (طيف) وفي قراءة {طائف} أي شيء ألم بهم (من الشيطان تذكروا) عقاب الله وثوابه (فإذا هم مبصرون) الحق من غيره فيرجعون
4-وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لاَ يُقْصِرُونَ [الأعراف 202]
(وإخوانهم) أي أخوان الشياطين من الكفار (يمدونهم) أي الشياطين (في الغي ثم) هم (لا يقصرون) يكفون عنه بالتبصر كما تبصر المتقون
5-وَلَقَدْ خَلَقْنَا الْإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ [ق 16]
(ولقد خلقنا الإنسان ونعلم) حال بتقدير نحن (ما) مصدرية (توسوس) تحدث (به) الباء زائدة أو للتعدية والضمير للإنسان (نفسه ونحن أقرب إليه) بالعلم (من حبل الوريد) الإضافة للبيان والوريدان عرقان بصفحتي العنق


الفؤاد

الايمان
الغيب
الغيب النفسي
الفؤاد

1-وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُواْ بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ [الانعام 110]
(ونقلب أفئدتهم) نحول قلوبهم عن الحق فلا يفهمونه (وأبصارهم) عنه فلا يبصرونه ولا يؤمنون (كما لم يؤمنوا به) أي بما أنزل من الآيات (أول مرة ونذرهم) نتركهم (في طغيانهم) ضلالهم (يعمهون) يترددون متحيرين
2-وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُواْ مَا هُم مُّقْتَرِفُونَ [الانعام 113]
(ولتصغى) عطف على غرورا أي تميل (إليه) أي الزخرف (أفئدة) قلوب (الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا) يكتسبوا (ما هم مقترفون) من الذنوب فيعاقبوا عليه
3-وَكُـلاًّ نَّقُصُّ عَلَيْكَ مِنْ أَنبَاء الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءكَ فِي هَـذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ [هود 120]
(وكلاً) نُصِب بنقصُّ وتنوينه عوض عن المضاف إليه أي كل ما يحتاج إليه (نقص عليك من أنباء الرسل ما) بدل من كلا (نثبت) نطمن (به فؤادك) قلبك (وجاءك في هذه) الأنباء أو الآيات (الحق وموعظة وذكرى للمؤمنين) خصوا بالذكر لانتفاعهم بها في الإيمان بخلاف الكفار
4-رَّبَّنَا إِنِّي أَسْكَنتُ مِن ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِندَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُواْ الصَّلاَةَ فَاجْعَلْ أَفْئِدَةً مِّنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُم مِّنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ [ابراهيم 37]
(ربنا إني أسكنت من ذريتي) أي بعضها وهو إسماعيل مع أمه هاجر (بواد غير ذي زرع) هو مكة (عند بيتك المحرم) الذي كان قبل الطوفان (ربنا ليقيموا الصلاة فاجعل أفئدة) قلوبا (من الناس تهوي) تميل وتحن (إليهم) قال ابن عباس لو قال أفئدة الناس لحنت إليه فارس والروم والناس كلهم (وارزقهم من الثمرات لعلهم يشكرون) وقد فعل بنقل الطائف إليه
5-مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لاَ يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاء [ابراهيم 43]
(مهطعين) مسرعين حال (مقنعي) رافعي (رؤوسهم) إلى السماء (لا يرتد إليهم طرفهم) بصرهم (وأفئدتهم) قلوبهم (هواء) خالية من العقل لفزعهم
6-وَاللّهُ أَخْرَجَكُم مِّن بُطُونِ أُمَّهَاتِكُمْ لاَ تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ الْسَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ [النحل 78]
(والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا) الجملة حال (وجعل لكم السمع) بمعنى الأسماع (والأبصار والأفئدة) القلوب (لعلكم تشكرون) على ذلك فتؤمنوا
7-وَهُوَ الَّذِي أَنشَأَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ [المؤمنون 78]
(وهو الذي أنشأ) خلق (لكم السمع) بمعنى الأسماع (والأبصار والأفئدة) القلوب (قليلا ما) تأكيد للقلة (تشكرون)
8-وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً [الفرقان 32]
(وقال الذين كفروا لولا) هلا (نزل عليه القرآن جملة واحدة) كالتوراة والإنجيل والزبور قال تعالى نزلناه (كذلك) متفرقا (لنثبت به فؤادك) نقوي قلبك (ورتلناه ترتيلا) أتينا به شيئا فشيئا بتمهل وتؤدة لتيسير فهمه وحفظه
9-وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغاً إِن كَادَتْ لَتُبْدِي بِهِ لَوْلَا أَن رَّبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ [القصص 10]
(وأصبح فؤاد أم موسى) لما علمت بالتقاطه (فارغا) مما سواه (إن) مخففة من الثقيلة واسمها محذوف أي إنها (كادت لتبدي به) بأنه ابنها (لولا أن ربطنا على قلبها) بالصبر أي سكناه (لتكون من المؤمنين) المصدقين بوعد الله وجواب لولا دل عليه ما قبله
10-ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِن رُّوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ [السجدة 9]
(ثم سواه) خلق آدم (ونفخ فيه من روحه) جعله حيا حساسا بعد أن كان جمادا (وجعل لكم) لذريته (السمع والأبصار والأفئدة) القلوب (قليلا ما تشكرون) ما زائدة مؤكدة للقلة
11-وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِن مَّكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُم مِّن شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون [الأحقاف 26]
(ولقد مكناهم فيما) في الذي (إن) نافية أو زائدة (مكناكم) يا أهل مكة (فيه) من القوة والمال (وجعلنا لهم سمعا) بمعنى أسمعا (وأبصارا وأفئدة) قلوبا (فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء) أي شيئا من الاغناء ومن زائدة (إذ) معمولة لأغنى وأشربت من معنى التعليل (كانوا يجحدون بآيات الله) حججه البينة (وحاق) نزل (بهم ما كانوا به يستهزئون) أي العذاب
12-مَا كَذَبَ الْفُؤَادُ مَا رَأَى [النجم 11]
(ما كذب) بالتخفيف والتشديد أنكر (الفؤاد) فؤاد النبي (ما رأى) ببصره من صور جبريل
13-قُلْ هُوَ الَّذِي أَنشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ [الملك 23]
(قل هو الذي أنشأكم) خلقكم (وجعل لكم السمع والأبصار والأفئدة) القلوب (قليلا ما تشكرون) ما مزيدة والجملة مستأنفة مخبرة بقلة شكرهم جدا على هذه النعم
14-الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ [الهمزة 7]
(التي تطلع) تشرف (على الأفئدة) القلوب فتحرقها وألمها أشد من ألم غيرها للطفها


الفطرة أو الغريزة

الايمان
الغيب
الغيب النفسي
الفطرة أو الغريزة

1-يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَّا عَمِلَتْ مِنْ خَيْرٍ مُّحْضَراً وَمَا عَمِلَتْ مِن سُوَءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللّهُ نَفْسَهُ وَاللّهُ رَؤُوفُ بِالْعِبَادِ [أل عمران 30]
اذكر (يوم تجد كل نفس ما عملتـ) ـه (من خير محضراً وما عملتـ) ـه (من سوء) مبتدأ خبره (تود لو أن بينها وبينه أمدا بعيدا) غاية في نهاية البعد فلا يصل إليها (ويحذركم الله نفسه) كرر للتأكيد (والله رؤوف بالعباد)
2-وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ [النحل 68]
(وأوحى ربك إلى النحل) وحي إلهام (أن) مفسرة أو مصدرية (اتخذي من الجبال بيوتا) تأوين إليها (ومن الشجر) بيوتا (ومما يعرشون) أي الناس يبنون لك من الأماكن وإلا لم تأو إليها


النفس

الايمان
الغيب
الغيب النفسي
النفس

1-وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلاَّ بِإِذْنِ الله كِتَاباً مُّؤَجَّلاً وَمَن يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَن يُرِدْ ثَوَابَ الآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ [أل عمران 145]
(وما كان لنفس أن تموت إلا بإذن الله) بقضائه (كتاباً) مصدر أي: كتب الله ذلك (مؤجلاً) مؤقتاً لا يتقدم ولا يتأخر فلم انهزمتم! والهزيمة لا تدفع الموت والثبات لا يقطع الحياة (ومن يرد) بعمله (ثواب الدنيا) أي جزاءه منها (نؤته منها) ما قسم له ولاحظ له في الآخرة (ومن يرد ثواب الآخرة نؤته منها) أي من ثوابها (وسنجزي الشاكرين)
2-وَمَا كَانَ لِنَبِيٍّ أَن يَغُلَّ وَمَن يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [أل عمران 161]
ونزلت لما فقدت قطيفة حمراء يوم أحد فقال بعض الناس: لعل النبي أخذها (وما كان) ما ينبغي (لنبي أن يَغُل) يخون في الغنيمة فلا تظنوا به ذلك ، وفي قراءة بالبناء للمفعول أن ينسب إلى الغلول (ومن يغلل يأت بما غل يوم القيامة) حاملاً له على عنقه (ثم توفى كل نفس) الغال وغيره جزاء (ما كسبت) عملت (وهم لا يظلمون) شيئا
3-وَذَرِ الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَن تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِن دُونِ اللّهِ وَلِيٌّ وَلاَ شَفِيعٌ وَإِن تَعْدِلْ كُلَّ عَدْلٍ لاَّ يُؤْخَذْ مِنْهَا أُوْلَـئِكَ الَّذِينَ أُبْسِلُواْ بِمَا كَسَبُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [الانعام 70]
(وذر) اترك (الذين اتخذوا دينهم) الذي كلفوه (لعبا ولهوا) باستهزائهم به (وغرتهم الحياة الدنيا) فلا تتعرض لهم وهذا قبل الأمر بالقتال (وذكر) عظ (به) بالقرآن الناس (أن) لا (تبسل نفس) تسلم إلى الهلاك (بما كسبت) عملت (ليس لها من دون الله) أي غيره (ولي) ناصر (ولا شفيع) يمنع عنها العذاب (وإن تعدل كل عدل) تفد كل فداء (لا يؤخذ منها) ما تفدى به (أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) بكفرهم
4-هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَت دَّعَوَا اللّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ [الأعراف 189]
(هو) أي الله (الذي خلقكم من نفس واحدة) أي آدم (وجعل) خلق (منها زوجها) حواء (ليسكن إليها) ويألفها (فلما تغشاها) جامعها (حملت حملاً خفيفاً) هو النطفة (فمرت به) ذهبت وجاءت لخفته (فلما أثقلت) بكبر الولد في بطنها وأشفقا أن يكون بهيمة (دعوا الله ربهما لئن آتيتنا) ولداً (صالحاً) سوياً (لنكونن من الشاكرين) لك عليه
5-هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَّا أَسْلَفَتْ وَرُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [يونس 30]
(هنالك) أي ذلك اليوم (تبلُو) من البلوى ، وفي قراءة بتاءين {تتلو} من التلاوة (كل نفس ما أسلفت) قدمت من العمل (وردوا إلى الله مولاهم الحق) الثابت الدائم (وضل) غاب (عنهم ما كانوا يفترون) عليه من الشركاء
6-وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأَرْضِ لاَفْتَدَتْ بِهِ وَأَسَرُّواْ النَّدَامَةَ لَمَّا رَأَوُاْ الْعَذَابَ وَقُضِيَ بَيْنَهُم بِالْقِسْطِ وَهُمْ لاَ يُظْلَمُونَ [يونس 54]
(ولو أن لكل نفس ظلمت) كفرت (ما في الأرض) جميعاً من الأموال (لافتدت به) من العذاب يوم القيامة (وأسروا الندامة) على ترك الإيمان (لما رأوا العذاب) أخفاها رؤساؤهم عن الضعفاء الذين أضلوهم مخافة التعيير (وقضي بينهم) بين الخلائق (بالقسط) بالعدل (وهم لا يظلمون) شيئاً
7-يَوْمَ يَأْتِ لاَ تَكَلَّمُ نَفْسٌ إِلاَّ بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ [هود 105]
(يوم يأت) ذلك اليوم (لا تَكَلَّمُ) فيه حذف إحدى التاءين (نفس إلا بإذنه) تعالى (فمنهم) أي الخلق (شقي) ومنهم (وسعيد) كتب كل في الأزل
8-وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّوءِ إِلاَّ مَا رَحِمَ رَبِّيَ إِنَّ رَبِّي غَفُورٌ رَّحِيمٌ [يوسف 53]
(وما أبرئ نفسي) من الزلل (إن النفس) الجنس (لأمارة) كثيرة الأمر (بالسوء إلا ما) بمعنى من (رحم ربي) فعصمه (إن ربي غفور رحيم)
9-وَلَمَّا دَخَلُواْ مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُم مَّا كَانَ يُغْنِي عَنْهُم مِّنَ اللّهِ مِن شَيْءٍ إِلاَّ حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإِنَّهُ لَذُو عِلْمٍ لِّمَا عَلَّمْنَاهُ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ [يوسف 68]
(ولما دخلوا من حيث أمرهم أبوهم) أي متفرقين (ما كان يغني عنهم من الله) أي قضائه (من) صلة (شيء إلا) لكن (حاجة في نفس يعقوب قضاها) وهي إرادة دفع العين شفقة (وإنه لذو علم لما علَّمناه) لتعليمنا إياه (ولكن أكثر الناس) وهم الكفار (لا يعلمون) إلهام الله لأصفيائه
10-أَفَمَنْ هُوَ قَآئِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُواْ لِلّهِ شُرَكَاء قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لاَ يَعْلَمُ فِي الأَرْضِ أَم بِظَاهِرٍ مِّنَ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُواْ مَكْرُهُمْ وَصُدُّواْ عَنِ السَّبِيلِ وَمَن يُضْلِلِ اللّهُ فَمَا لَهُ مِنْ هَادٍ [الرعد 33]
(أفمن هو قائم) رقيب (على كل نفس بما كسبت) عملت من خير وشر وهو الله كمن ليس كذلك من الأصنام ؟ لا ، دل على هذا (وجعلوا لله شركاء قل سَمُّوهم) له من هم (أم) بل (تنبئونه) تخبرون الله (بما) أي بشريك (لا يعلم في الأرض) استفهام إنكار ، أي لا شريك له إذ لو كان لعلمه تعالى عن ذلك (أم) بل تسمونهم شركاء (بظاهر من القول) بظن باطل لا حقيقة له في الباطن (بل زين للذين كفروا مكرهم) كفرهم (وصدوا عن السبيل) طريق الهدى (ومن يضلل الله فما له من هاد)
11-لِيَجْزِي اللّهُ كُلَّ نَفْسٍ مَّا كَسَبَتْ إِنَّ اللّهَ سَرِيعُ الْحِسَابِ [ابراهيم 51]
(ليجزي) متعلق ببرزوا (الله كل نفس ما كسبت) من خير وشر (إن الله سريع الحساب) يحاسب جميع الخلق في قدر نصف نهار من أيام الدنيا لحديث بذلك
12-يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَن نَّفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَّا عَمِلَتْ وَهُمْ لاَ يُظْلَمُونَ [النحل 111]
اذكر (يوم تأتي كل نفس تجادل) تحاج (عن نفسها) لا يهمها غيرها وهو يوم القيامة (وتوفى كل نفس) جزاء (ما عملت وهم لا يظلمون) شيئا
13-إِنَّ السَّاعَةَ ءاَتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى [طه 15]
(إن الساعة آتية أكاد أخفيها) عن الناس ويظهر لهم قربها بعلاماتها (لتجزى) فيها (كل نفس بما تسعى) به من خير أو شر
14-كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ [الأنبياء 35]
(كل نفس ذائقة الموت) في الدنيا (ونبلوكم) نختبركم (بالشر والخير) كفقر وغنى وسقم وصحة (فتنة) مفعول له أي لننظر أتصبرون وتشكرون أم لا (وإلينا ترجعون) فنجازيكم
15-كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ [العنكبوت 57]
(كل نفس ذائقة الموت ثم إلينا ترجعون) بالتاء والياء بعد البعث
16-إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ [لقمان 34]
(إن الله عنده علم الساعة) متى تقوم (وينزل) بالتخفيف والتشديد (الغيث) بوقت يعلمه (ويعلم ما في الأرحام) أذكر أم أنثى ولا يعلم واحدا من الثلاثة غير الله تعالى (وما تدري نفس ماذا تكسب غدا) من خير أو شر ويعلمه الله تعالى (وما تدري نفس بأي أرض تموت) ويعلمه الله تعالى (إن الله عليم) بكل شيء (خبير) بباطنه كظاهره روى البخاري عن ابن عمر حديث مفاتيح الغيب خمسة إن الله عنده علم الساعة إلى آخر السورة
17-خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنزَلَ لَكُم مِّنْ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِن بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ [الزمر 6]
(خلقكم من نفس واحدة) أي آدم (ثم جعل منها زوجها) حواء (وأنزل لكم من الأنعام) الإبل والبقر والغنم والضأن والمعز (ثمانية أزواج) من كل زوجين ذكرا وأنثى كما بين في سورة الأنعام (يخلقكم في بطون أمهاتكم خلقا من بعد خلق) أي نطفا ثم علقا ثم مضغا (في ظلمات ثلاث) هي ظلمة البطن وظلمة الرحم وظلمة المشيمة (ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون) عن عبادته إلى عبادة غيره
18-وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ [القيامة 2]
(ولا أقسم بالنفس اللوامة) التي تلوم نفسها وإن اجتهدت في الاحسان وجواب القسم محذوف أي لتبعثن دل عليه
19-وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى [النازعات 40]
(وأما من خاف مقام ربه) قيامه بين يديه (ونهى النفس) الأمارة (عن الهوى) المردي باتباع الشهوات
20-عَلِمَتْ نَفْسٌ مَّا قَدَّمَتْ وَأَخَّرَتْ [الإنفطار 5]
(علمت نفس) أي كل نفس وقت هذه المذكورات وهو يوم القيامة (ما قدمت) من الأعمال (و) ما (أخرت) منها فلم تعمله
21-يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ [الفجر 27]
(يا أيتها النفس المطمئنة) الآمنة وهي المؤمنة
22-وَنَفْسٍ وَمَا سَوَّاهَا [الشمس 7]
(ونفس) بمعنى نفوس (وما سواها) في الخلقة وما في الثلاثة مصدرية أو بمعنى من
23-فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا [الشمس 8]
(فألهمها فجورها وتقواها) بين لها طريق الخير والشر وأخر التقوى رعاية لرؤوس الآي وجواب القسم
24-قَدْ أَفْلَحَ مَن زَكَّاهَا [الشمس 9]
(قد أفلح) حذفت منه اللام لطول الكلام (من زكاها) طهرها من الذنوب
25-وَقَدْ خَابَ مَن دَسَّاهَا [الشمس 10]
(وقد خاب) خسر (من دساها) أخفاها بالمعصية وأصله دسسها أبدلت السين الثانية ألفاً تخفيفاً


الهوى

الايمان
الغيب
الغيب النفسي
الهوى

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيّاً أَوْ فَقَيراً فَاللّهُ أَوْلَى بِهِمَا فَلاَ تَتَّبِعُواْ الْهَوَى أَن تَعْدِلُواْ وَإِن تَلْوُواْ أَوْ تُعْرِضُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 135]
(يا أيها الذين آمنوا كونوا قوامين) قائمين (بالقسط) بالعدل (شهداء) بالحق (لله ولو) كانت الشهادة (على أنفسكم) فاشهدوا عليها بأن تقروا بالحق ولا تكتموه (أو) على (الوالدين والأقربين إن يكن) المشهود عليه (غنيا أو فقيرا فالله أولى بهما) منكم وأعلم بمصالحهما (فلا تتبعوا الهوى) في شهادتكم بأن تحابوا الغني لرضاه أو الفقير رحمة له (أن) لا (تعدلوا) تميلوا عن الحق (وإن تلووا) تحرفوا الشهادة ، وفي قراءة {تلُوا} بحذف الواو الأولى تخفيفا (أو تعرضوا) عن أدائها (فإن الله كان بما تعملون خبيرا) فيجازيكم به
2-فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ [القصص 50]
(فإن لم يستجيبوا لك) دعاءك بالاتيان بكتاب (فاعلم أنما يتبعون أهواءهم) في كفرهم (ومن أضل ممن اتبع هواه بغير هدى من الله) أي لاأضل منه (إن الله لا يهدي القوم الظالمين) الكافرين
3-بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءهُم بِغَيْرِ عِلْمٍ فَمَن يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُم مِّن نَّاصِرِينَ [الروم 29]
(بل اتبع الذين ظلموا) بالاشراك (أهواءهم بغير علم فمن يهدي من أضل الله) أي لا هادي له (وما لهم من ناصرين) مانعين من عذاب الله
4-يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُم بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَن سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَن سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ [ص 26]
(يا داود إنا جعلناك خليفة في الأرض) تدبر أمر الناس (فاحكم بين الناس بالحق ولا تتبع الهوى) هوى النفس (فيضلك عن سبيل الله) عن الدلائل الدالة على توحيده (إن الذين يضلون عن سبيل الله) عن الإيمان بالله (لهم عذاب شديد بما نسوا) بنسينهم (يوم الحساب) المرتب عليه تركهم الإيمان ولو أيقنوا بيوم الحساب لآمنوا في الدنيا


القضاء و القدر

الايمان
الغيب
الغيب النفسي
القضاء و القدر

1-إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدًى لِّلْعَالَمِينَ [أل عمران 96]
ونزل لما قالوا قبلتنا قبل قبلتكم (إن أول بيت وضع) مُتعَبدَّاً (للناس) في الأرض (للذي ببكة) بالباء لغة في مكة سميت بذلك لأنها تَبُكُّ أعناق الجبابرة أي تدقها ، بناه الملائكة قبل خلق آدم ووضع بعده الأقصى وبينهما أربعون سنة كما في حديث الصحيحين وفي حديث " أنه أول ما ظهر على وجه الماء عند خلق السماوات والأرض زبدة بيضاء فدحيت الأرض من تحته" (مباركاً) حال من الذي أي ذا بركة (وهدى للعالمين) لأنه قبلتهم
2-وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلاَّ بِإِذْنِ الله كِتَاباً مُّؤَجَّلاً وَمَن يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَن يُرِدْ ثَوَابَ الآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ [أل عمران 145]
(وما كان لنفس أن تموت إلا بإذن الله) بقضائه (كتاباً) مصدر أي: كتب الله ذلك (مؤجلاً) مؤقتاً لا يتقدم ولا يتأخر فلم انهزمتم! والهزيمة لا تدفع الموت والثبات لا يقطع الحياة (ومن يرد) بعمله (ثواب الدنيا) أي جزاءه منها (نؤته منها) ما قسم له ولاحظ له في الآخرة (ومن يرد ثواب الآخرة نؤته منها) أي من ثوابها (وسنجزي الشاكرين)
3-ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 154]
(ثم أنزل عليكم من بعد الغم أمنةً) أمناً (نعاساً) بدل (يغشى) بالياء والتاء (طائفةً منكم) وهم المؤمنون فكانوا يميدون تحت الحجف وتسقط السيوف منهم (وطائفةٌ قد أهمتهم أنفسهم) أي حملتهم على الهم فلا رغبة لهم إلا نجاتها دون النبي وأصحابه فلم يناموا وهم المنافقون (يظنون بالله) ظناً (غير) الظن (الحق ظن) أي كظن (الجاهلية) حيث اعتقدوا أن النبي قتل أو لا ينصر (يقولون هل) ما (لنا من الأمر) أي النصر الذي وعدناه (من) زائدة (شيء قل) لهم (إن الأمر كله) بالنصب توكيداً والرفع مبتدأ وخبره (لله) أي القضاء له يفعل ما يشاء (يخفون في أنفسهم ما لا يبدون) يظهرون (لك يقولون) بيان لما قبله (لو كان لنا من الأمر شيء ما قتلنا ههنا) أي لو كان الاختيار إلينا لم نخرج فلم نقتل لكن أخرجنا كرها (قل) لهم (لوكنتم في بيوتكم) وفيكم من كتب الله عليه القتل (لبرز) خرج (الذين كتب) قضي (عليهم القتل) منكم (الى مضاجعهم) مصارعهم فيقتلوا ولم ينجهم قعودهم لأن قضاءه تعالى كائن لا محالة (و) فعل ما فعل بأحد (ليبتلي) يختبر (الله ما في صدوركم) قلوبكم من الإخلاص والنفاق (وليمحص) يميز (ما في قلوبكم والله عليم بذات الصدور) بما في القلوب لا يخفى عليه شيء وإنما يبتلي ليظهر للناس
4-وَإِن كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَن تَبْتَغِيَ نَفَقاً فِي الأَرْضِ أَوْ سُلَّماً فِي السَّمَاء فَتَأْتِيَهُم بِآيَةٍ وَلَوْ شَاء اللّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلاَ تَكُونَنَّ مِنَ الْجَاهِلِينَ [الانعام 35]
(وإن كان كبر) عظم (عليك إعراضهم) عن الإسلام لحرصك عليهم (فإن استطعت أن تبتغي نفقا) سربا (في الأرض أو سلما) مصعدا (في السماء فتأتيهم بآية) مما اقترحوا فافعل ، المعنى أنك لا تستطيع ذلك فاصبر حتى يحكم الله (ولو شاء الله) هدايتهم (لجمعهم على الهدى) ولكن لم يشأ ذلك فلم يؤمنوا (فلا تكونن من الجاهلين) بذلك
5-قُلْ إِنِّي عَلَى بَيِّنَةٍ مِّن رَّبِّي وَكَذَّبْتُم بِهِ مَا عِندِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلاَّ لِلّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ [الانعام 57]
(قل إني على بينة) بيان (من ربي و) قد (كذبتم به) بربي حيث أشركتم (ما عندي ما تستعجلون به) من العذاب (إن) ما (الحكم) في ذلك وغيره (إلا لله يقضي) القضاء (الحق وهو خير الفاصلين) الحاكمين ، وفي قراءة {يَقُصُّ} أي يقول
6-وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاء أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ [الأعراف 34]
(ولكل أمة أجل) مدة (فإذا جاء أجلهم لا يستأخرون) عنه (ساعة ولا يستقدمون) عليه
7-قُل لَّن يُصِيبَنَا إِلاَّ مَا كَتَبَ اللّهُ لَنَا هُوَ مَوْلاَنَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [التوبة 51]
(قل) لهم (لن يصيبنا إلا ما كتب الله لنا) إصابة (هو مولانا) ناصرنا ومتولي أمورنا (وعلى الله فليتوكل المؤمنون)
8-إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِن شَفِيعٍ إِلاَّ مِن بَعْدِ إِذْنِهِ ذَلِكُمُ اللّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلاَ تَذَكَّرُونَ [يونس 3]
(إن ربكم الله الذي خلق السماوات والأرض في ستة أيام) من الدنيا ، أي في قدرها لأنه لم يكن ثم شمس ولا قمر ولو شاء لخلقهن في لمحة ، والعدول عنه لتعليم خلقه التثبت (ثم استوى على العرش) استواء يليق به (يدبر الأمر) بين الخلائق (ما من) صلة (شفيع) يشفع لأحد (إلا من بعد إذنه) رد لقولهم إن الأصنام تشفع لكم (ذلكم) الخالق المدبر (الله ربكم فاعبدوه) وحدوه (أفلا تذَّكَّرون) بإدغام التاء في الأصل في الذال
9-قُل لاَّ أَمْلِكُ لِنَفْسِي ضَرّاً وَلاَ نَفْعاً إِلاَّ مَا شَاء اللّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاء أَجَلُهُمْ فَلاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ [يونس 49]
(قل لا أملك لنفسي ضراً) أدفعه (ولا نفعاً) أجلبه (إلا ما شاء الله) أي يقدرني عليه ، فكيف أملك لكم حلول العذاب (لكل أمة أجل) مدة معلومة لهلاكهم (إذا جاء أجلهم فلا يستأخرون) يتأخرون عنه (ساعة ولا يستقدمون) يتقدمون عليه
10-وَلَوْ شَاء رَبُّكَ لآمَنَ مَن فِي الأَرْضِ كُلُّهُمْ جَمِيعاً أَفَأَنتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُواْ مُؤْمِنِينَ [يونس 99]
(ولو شاء ربك لآمن من في الأرض كلهم جميعا أفأنت تكره الناس) بما لم يشأه الله منهم (حتى يكونوا مؤمنين) لا
11-وَمَا كَانَ لِنَفْسٍ أَن تُؤْمِنَ إِلاَّ بِإِذْنِ اللّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لاَ يَعْقِلُونَ [يونس 100]
(وما كان لنفس أن تؤمن إلا بإذن الله) بإرادته (ويجعل الرجس) العذاب (على الذين لا يعقلون) يتدبرون آيات الله
12-وَمَا مِن دَآبَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُّبِينٍ [هود 6]
(وما من) زائدة (دابة في الأرض) هي ما دب عليها (إلا على الله رزقها) تكفل به فضلاً منه تعالى (ويعلم مستقرها) مسكنها في الدنيا أو الصلب (ومستودعها) بعد الموت أو في الرحم (كل) مما ذكر (في كتاب مبين) بين هو اللوح المحفوظ
13-يَمْحُو اللّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِندَهُ أُمُّ الْكِتَابِ [الرعد 39]
(يمحو الله) منه (ما يشاء ويثبت) بالتخفيف والتشديد ، فيه ما يشاء من الأحكام وغيرها (وعنده أم الكتاب) أصله الذي لا يتغير منه شيء وهو ما كتبه في الأزل
14-وَمَا أَهْلَكْنَا مِن قَرْيَةٍ إِلاَّ وَلَهَا كِتَابٌ مَّعْلُومٌ [الحجر 4]
(وما أهلكنا من) زائدة (قرية) اريد أهلها (إلا ولها كتاب) أجل (معلوم) محدود لإهلاكها
15-مَّا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ [الحجر 5]
(ما تسبق من) زائدة (أمة أجلها وما يستأخرون) يتأخرون عنه
16-وَإِن مِّن شَيْءٍ إِلاَّ عِندَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَّعْلُومٍ [الحجر 21]
(وإن) ما (من) زائدة (شيء إلا عندنا خزائنه) مفاتيح خزائنه (وما ننزله إلا بقدر معلوم) على حسب المصالح
17-وَإِن مَّن قَرْيَةٍ إِلاَّ نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَاباً شَدِيداً كَانَ ذَلِك فِي الْكِتَابِ مَسْطُوراً [الإسراء 58]
(وإن) ما (من قرية) أريد أهلها (إلا نحن مهلكوها قبل يوم القيامة) بالموت (أو معذبوها عذابا شديدا) بالقتل وغيره (كان ذلك في الكتاب) اللوح المحفوظ (مسطورا) مكتوبا
18-مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ [المؤمنون 43]
(ما تسبق من أمة أجلها) بأن تموت قبله (وما يستأخرون) عنه ذكر الضمير بعد تأنيثه رعاية للمعنى
19-الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً [الفرقان 2]
(الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك وخلق كل شيء) من شأنه أن يخلق (فقدره تقديرا) سواه تسوية
20-وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ [النمل 74]
(وإن ربك ليعلم ما تكن صدورهم) تخفيه (وما يعلنون) بألسنتهم
21-وَمَا مِنْ غَائِبَةٍ فِي السَّمَاء وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُّبِينٍ [النمل 75]
(وما من غائبة في السماء والأرض) الهاء للمبالغة أي شيء في غاية الخفاء على الناس (إلا في كتاب مبين) بين هو اللوح المحفوظ ومكنون علمه تعالى ومنه تعذيب الكفار
22-وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِن ذَلِكَ وَلَا أَكْبَرُ إِلَّا فِي كِتَابٍ مُّبِينٍ [سبأ 3]
(وقال الذين كفروا لا تأتينا الساعة) القيامة (قل) لهم (بلى وربي لتأتينكم عالم الغيب) بالجر صفة والرفع خبر مبتدأ وعلام بالجر (لا يعزب) يغيب (عنه مثقال) وزن (ذرة) أصغر نملة (في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين) بين هو اللوح المحفوظ
23-وَاللَّهُ خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلَا يُنقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [فاطر 11]
(والله خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني بخلق ذريته منها (ثم جعلكم أزواجا) ذكورا وإناثا (وما تحمل من أنثى ولا تضع إلا بعلمه) حال أي معلومة له (وما يعمر من معمر) أي ما يزاد في عمر طويل العمر (ولا ينقص من عمره) أي ذلك المعمر أو معمر آخر (إلا في كتاب) هو اللوح المحفوظ (إن ذلك على الله يسير) هين
24-فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ [الدخان 4]
(فيها) أي في لبلة القدر أو ليلة النصف من شعبان (يفرق) يفصل (كل أمر حكيم) محكم من الأرزاق والآجال وغيرها التي تكون في السنة إلى مثل تلك الليلة
25-وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ [القمر 50]
(وما أمرنا) لشيء نريد وجوده (إلا) مرة (واحدة كلمح بالبصر) في السرعة وهي قول كن فيوجد إنما أمره إذا أراد شيئا أن يقول له كن فيكون
26-وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِن مُّدَّكِرٍ [القمر 51]
(ولقد أهلكنا أشياعكم) أشباهكم في الكفر من الأمم الماضية (فهل من مدكر) استفهام بمعنى الأمر أي اذكروا واتعظوا
27-وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ [القمر 52]
(وكل شيء فعلوه) العبادة المكتوبة (في الزبر) كتب الحفظة
28-وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ [القمر 53]
(وكل صغير وكبير) من الذنب أو العمل (مستطر) مكتوب في اللوح المحفوظ
29-مَا أَصَابَ مِن مُّصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنفُسِكُمْ إِلَّا فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [الحديد 22]
(ما أصاب من مصيبة في الأرض) بالجدب (ولا في أنفسكم) كالمرض وفقد الولد (إلا في كتاب) يعني اللوح المحفوظ (من قبل أن نبرأها) نخلقها ويقال في النعمة كذلك (إن ذلك على الله يسير)
30-وَلَوْلَا أَن كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلَاء لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ [الحشر 3]
(ولولا أن كتب الله) قضى (عليهم الجلاء) الخروج من الوطن (لعذبهم في الدنيا) بالقتل والسبي كما فعله بقريظة من اليهود (ولهم في الآخرة عذاب النار)
31-مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [التغابن 11]
(ما أصاب من مصيبة إلا بإذن الله) بقضائه (ومن يؤمن بالله) في قوله إن المصيبة بقضائه (يهد قلبه) للصبر عليها (والله بكل شيء عليم)
32-وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً [الطلاق 3]
(ويرزقه من حيث لا يحتسب) يخطر بباله (ومن يتوكل على الله) في أموره (فهو حسبه) كافيه (إن الله بالغ أمره) مراده وفي قراءة بالإضافة (قد جعل الله لكل شيء) كرخاء وشدة (قدرا) ميقاتا
33-اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْماً [الطلاق 12]
(الله الذي خلق سبع سماوات ومن الأرض مثلهن) يعني سبع أرضين (يتنزل الأمر) الوحي (بينهن) بين السموات والأرض ينزل به جبريل من السماء السابعة إلى الأرض السابعة (لتعلموا) متعلق بمحذوف أي أعلمكم بذلك الخلق والتنزيل (أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما)
34-يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُّسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاء لَا يُؤَخَّرُ لَوْ كُنتُمْ تَعْلَمُونَ [نوح 4]
(يغفر لكم من ذنوبكم) من زائدة فإن الإسلام يغفر به ما قبله أو تبعيضيه لإخراج حقوق العباد (ويؤخركم) بلا عذاب (إلى أجل مسمى) أجل الموت (إن أجل الله) بعذابكم إن لم تؤمنوا (إذا جاء لا يؤخر لو كنتم تعلمون) ذلك لآمنتم
35-قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَّا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَداً [الجن 25]
(قل إن) أي ما (أدري أقريب ما توعدون) من العذاب (أم يجعل له ربي أمدا) غاية وأجلا لا يعلمه إلا هو
36-عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً [الجن 26]
(عالم الغيب) ما غاب عن العباد (فلا يظهر) يطلع (على غيبه أحدا) من الناس
37-إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ فَإِنَّهُ يَسْلُكُ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً [الجن 27]
(إلا من ارتضى من رسول فإنه) مع اطلاعه على ما شاء منه معجزة له (يسلك) يجعل ويسير (من بين يديه) أي الرسول (ومن خلفه رصدا) ملائكة يحفظونه حتى يبلغه في جملة الوحي
38-لِيَعْلَمَ أَن قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَداً [الجن 28]
(ليعلم) الله علم ظهور (أن) مخففة من الثقيلة أي انه (قد أبلغوا) الرسل (رسالات ربهم) روعي بجمع الضمير معنى من (وأحاط بما لديهم) عطف على مقدر أي فعلم ذلك (وأحصى كل شيء عددا) تمييز وهو محول من المفعول والأصل أحصى عدد كل شيء


أصحابها

الايمان
الغيب
النار
أصحابها

1-خَتَمَ اللّهُ عَلَى قُلُوبِهمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عظِيمٌ [البقرة 7]
(ختم الله على قلوبهم) طبع عليها واستوثق فلا يدخلها خير (وعلى سمعهم) أي مواضعه فلا ينتفعون بما يسمعونه من الحق (وعلى أبصارهم غشاوة) غطاء فلا يبصرون الحق (ولهم عذاب عظيم) قوي دائم
2-فَإِن لَّمْ تَفْعَلُواْ وَلَن تَفْعَلُواْ فَاتَّقُواْ النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ [البقرة 24]
ولما عجزوا عن ذلك قال تعالى (فإن لم تفعلوا) ما ذُكر لعجزكم (ولن تفعلوا) ذلك أبداً لظهور إعجازه اعتراض (فاتقوا) بالإيمان بالله وأنه ليس من كلام البشر (النار التي وقودها الناس) الكفار (والحجارة) كأصنامهم منها ، يعني مفرطة الحرارة تتقد بما ذكر ، لا كنار الدنيا تتقد بالحطب ونحوه (أعدت) هُيِّئت (للكافرين) يعذبون بها ، جملة مستأنفة أو حال لازمة
3-وَالَّذِينَ كَفَرواْ وَكَذَّبُواْ بِآيَاتِنَا أُولَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 39]
(والذين كفروا وكذبوا بآياتنا) كتبنا (أولئك أصحاب النار هم فيها خالدون) ماكثون أبدا لا يفنون ولا يخرجون
4-بَلَى مَن كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيـئَتُهُ فَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 81]
(بلى) تمسكم وتخلدون فيها (من كسب سيئةً) شركاً (وأحاطت به خطيئته) بالإفراد وبالجمع أي استولت عليه وأحدقت به من كل جانب بأن مات مشركا (فأولئك أصحاب النار هم فيها خالدون) روعي فيه معنى من
5-وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَـَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُم بِاللّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَن كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ [البقرة 126]
(وإذ قال إبراهيم رب اجعل هذا) المكان (بلداً آمناً) ذا أمن ، وقد أجاب الله دعاءه فجعله حرما لا يسفك فيه دم إنسان ولا يظلم فيه أحد ولا يصاد صيده ولا يختلى خلاه (وارزق أهله من الثمرات) وقد فعل بنقل الطائف من الشام إليه وكان أقفر لا زرع فيه ولا ماء (من آمن منهم بالله واليوم الآخر) بدل من أهله وخصهم بالدعاء لهم موافقة لقوله لا ينال عهدي الظالمين (قال) تعالى (و) أرزق (من كفر فأمتِّعه) بالتشديد والتخفيف في الدنيا بالرزق (قليلاً) مدة حياته (ثم أضطره) ألجِئه في الآخرة (إلى عذاب النار) فلا يجد عنها محيصا (وبئس المصير) المرجع هي
6-وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنتَ السَّمِيعُ الْعَلِيمُ [البقرة 127]
(و) اذكر (إذ يرفع إبراهيم القواعد) الأسس أو الجدر (من البيت) يبنيه ، متعلق بيرفع (وإسماعيل) عطف على إبراهيم ، يقولان (ربنا تقبل منا) بناءنا (إنك أنت السميع) للقول (العليم) بالفعل
7-إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلَ اللّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَـئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلاَ يُكَلِّمُهُمُ اللّهُ يَوْمَ الْقِيَامَةِ وَلاَ يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [البقرة 174]
(إن الذين يكتمون ما أنزل الله من الكتاب) المشتمل على نعت محمد صلى الله عليه وسلم وهم اليهود (ويشترون به ثمنا قليلا) من الدنيا يأخذونه بدله من سفلتهم فلا يظهرونه خوف فوته عليهم (أولئك ما يأكلون في بطونهم إلا النار) لأنها مآلهم (ولا يكلمهم الله يوم القيامة) غضبا عليهم (ولا يزكيهم) يطهرهم من دنس الذنوب (ولهم عذاب أليم) مؤلم هو النار
8-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 217]
وأرسل النبي صلى الله عليه وسلم أول سراياه وعليها عبد الله بن جحش فقاتلوا المشركين وقتلوا ابن الحضرمي آخر يوم من جمادى الآخرة والتبس عليهم برجب فعيرهم الكفار باستحلاله فنزل: (يسألونك عن الشهر الحرام) المُحرَّم (قتال فيه) بدل اشتمال (قل) لهم (قتال فيه كبير) عظيم وزرا مبتدأ وخبر (وصد) مبتدأ منع للناس (عن سبيل الله) دينه (وكفر به) بالله (و) صد عن (المسجد الحرام) أي مكة (وإخراج أهله منه) وهم النبي صلى الله عليه وسلم والمؤمنون وخبر المبتدأ (أكبر) أعظم وزرا (عند الله) من القتال فيه (والفتنة) الشرك منكم (أكبر من القتل) لكم فيه (ولا يزالون) أي الكفار (يقاتلونكم) أيها المؤمنون (حتى) كي (يردوكم عن دينكم) إلى الكفر (إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت) بطلت (أعمالهم) الصالحة (في الدنيا والآخرة) فلا اعتداد بها ولا ثواب عليها والتقيد بالموت عليه يفيد أنه لو رجع إلى الإسلام لم يبطل عمله فيثاب عليه ولا يعيده كالحج مثلا وعليه الشافعي (وأولئك أصحاب النار هم فيها خالدون)
9-اللّهُ وَلِيُّ الَّذِينَ آمَنُواْ يُخْرِجُهُم مِّنَ الظُّلُمَاتِ إِلَى النُّوُرِ وَالَّذِينَ كَفَرُواْ أَوْلِيَآؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُم مِّنَ النُّورِ إِلَى الظُّلُمَاتِ أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 257]
(الله ولي) ناصر (الذين آمنوا يخرجهم من الظلمات) الكفر (إلى النور) الإيمان (والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات) ذكر الإخراج إما في مقابلة قوله {يخرجهم من الظلمات} أو في كل من أمن بالنبي قبل بعثته من اليهود ثم كفر به (أولئك أصحاب النار هم فيها خالدون)
10-الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُواْ إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَن جَاءهُ مَوْعِظَةٌ مِّن رَّبِّهِ فَانتَهَىَ فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللّهِ وَمَنْ عَادَ فَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 275]
(الذين يأكلون الربا) أي يأخذونه وهو الزيادة في المعاملة بالنقود والمطعومات في القدر أو الأجل (لا يقومون) من قبورهم (إلا) قياما (كما يقوم الذي يتخبطه) يصرعه (الشيطان من المَسِّ) الجنون ، متعلق بيقومون (ذلك) الذي نزل بهم (بأنهم) بسبب أنهم (قالوا إنما البيع مثل الربا) في الجواز وهذا من عكس التشبيه مبالغة فقال تعالى ردا عليهم (وأحل الله البيع وحرم الربا فمن جاءه) بلغه (موعظة) وعظ (من ربه فانتهى) عن أكله (فله ما سلف) قبل النهي أي لا يسترد منه (وأمره) في العفو عنه (إلى الله ومن عاد) إلى أكله مشبها له بالبيع في الحل (فأولئك أصحاب النار هم فيها خالدون)
11-إِنَّ الَّذِينَ كَفَرُواْ لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُم مِّنَ اللّهِ شَيْئاً وَأُولَـئِكَ هُمْ وَقُودُ النَّارِ [أل عمران 10]
(إن الذين كفروا لن تغني) تدفع (عنهم أموالهم ولا أولادهم من الله) أي عذابه (شيئا وأولئك هم وَقود النار) بفتح الواو ما توقد به
12-قُل لِّلَّذِينَ كَفَرُواْ سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ [أل عمران 12]
(قل) يا محمد (للذين كفروا) من اليهود (ستغلبون) بالتاء والياء في الدنيا بالقتل والأسر وضرب الجزية وقد وقع ذلك (وتحشرون) بالوجهين في الآخرة (إلى جهنم) فتدخلونها (وبئس المهاد) الفراش هي
13-أَلَمْ تَرَ إِلَى الَّذِينَ أُوْتُواْ نَصِيباً مِّنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُمْ وَهُم مُّعْرِضُونَ [أل عمران 23]
(ألم تر) تنظر (إلى الذين أوتوا نصيبا) حظا (من الكتاب) التوراة (يدعون) حال (إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون) عن قبول حكمه نزل في اليهود زنى منهم اثنان فتحاكموا إلى النبي صلى الله عليه وسلم فحكم عليهما بالرجم فأبوا فجيء بالتوراة فوجد فيها فرجما فغضبوا
14-ذَلِكَ بِأَنَّهُمْ قَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِم مَّا كَانُواْ يَفْتَرُونَ [أل عمران 24]
(ذلك) التولي والإعراض (بأنهم قالوا) أي بسبب قولهم (لن تمسنا النار إلا أياما معدودات) أربعين يوما مدة عبادة آبائهم العجل ثم تزول عنهم (وغرهم في دينهم) متعلق بقوله (ما كانوا يفترون) من قولهم ذلك
15-إِنَّ الَّذِينَ كَفَرُواْ لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُم مِّنَ اللّهِ شَيْئاً وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [أل عمران 116]
(إن الذين كفروا لن تغني) تدفع (عنهم أموالهم ولا أولادهم من الله) أي من عذابه (شيئاً) وخصهما بالذكر لأن الإنسان يدفع عن نفسه تارة بفداء المال وتارة بالاستعانة بالأولاد (وأولئك أصحاب النار هم فيها خالدون)
16-سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرُّعْبَ بِمَا أَشْرَكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَأْوَاهُمُ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ [أل عمران 151]
(سنلقي في قلوب الذين كفروا الرعْب) بسكون العين وضمها الخوف ، وقد عزموا بعد ارتحالهم من أحد على العود واستئصال المسلمين فرعبوا ولم يرجعوا (بما أشركوا) بسبب إشراكهم (بالله ما لم ينزل به سلطانا) حجة على عبادته وهو الأصنام (ومأواهم النار وبئس مثوى) مأوى (الظالمين) الكافرين هي
17-لَّقَدْ سَمِعَ اللّهُ قَوْلَ الَّذِينَ قَالُواْ إِنَّ اللّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء سَنَكْتُبُ مَا قَالُواْ وَقَتْلَهُمُ الأَنبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُواْ عَذَابَ الْحَرِيقِ [أل عمران 181]
(لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء) وهم اليهود قالوه لما نزل {من ذا الذي يقرض الله قرضا حسنا} وقالوا: لو كان غنيا ما استقرضنا (سنكتب) نأمر بكتب (ما قالوا) في صحائف أعمالهم ليجازوا عليه ، وفي قراءةٍ {سيُكْتَب} بالياء مبنياً للمفعول (و) نكتب (قتلَهم) بالنصب والرفع (الأنبياء بغير حق ونقول) بالنون والياء أي الله لهم في الآخرة على لسان الملائكة (ذوقوا عذاب الحريق) النار
18-لاَ تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَواْ وَّيُحِبُّونَ أَن يُحْمَدُواْ بِمَا لَمْ يَفْعَلُواْ فَلاَ تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِّنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ [أل عمران 188]
(لا تحسبن) بالتاء والياء (الذين يفرحون بما أتوا) فعلوا في إضلال الناس (ويحبون أن يحمدوا بما لم يفعلوا) من التمسك بالحق وهم على ضلال (فلا تحسبنهم) بالوجهين تأكيد (بمفازة) بمكان ينجون فيه (من العذاب) من الآخرة بل هم في مكان يعذبون فيه وهو جهنم (ولهم عذاب أليم) مؤلم فيها ، ومفعولا يحسب الأولى دل عليهما مفعولا الثانية على قراءة التحتانية وعلى الفوقانية حذف الثاني فقط
19-لاَ يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُواْ فِي الْبِلاَدِ [أل عمران 196]
ونزل لما قال المسلمون: أعداء الله فيما نرى من الخير ونحن في الجهد: (لا يغرنك تقلب الذين كفروا) تصرفهم (في البلاد) بالتجارة والكسب
20-مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ [أل عمران 197]
هو (متاع قليل) يتمتعون به يسيراً في الدنيا ويفنى (ثم مأواهم جهنم وبئس المهاد) الفراش هي
21-وَمَن يَعْصِ اللّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُّهِينٌ [النساء 14]
(ومن يعص الله ورسوله ويتعد حدوده يدخله) بالوجهين (ناراً خالداً فيها وله) فيها (عذاب مهين) ذو إهانة روعي في الضمائر في الآيتين لفظ {من} وفي {خالدين} معناها
22-وَمَن يَفْعَلْ ذَلِكَ عُدْوَاناً وَظُلْماً فَسَوْفَ نُصْلِيهِ نَاراً وَكَانَ ذَلِكَ عَلَى اللّهِ يَسِيراً [النساء 30]
(ومن يفعل ذلك) أي ما نهي عنه (عدوانا) تجاوزا للحلال حال (وظلما) تأكيد (فسوف نصليه) ندخله (نارا) يحترق فيها (وكان ذلك على الله يسيرا) هينا
23-الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللّهُ مِن فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُّهِيناً [النساء 37]
(الذين) مبتدأ (يبخلون) بما يجب عليهم (ويأمرون الناس بالبخل) به (ويكتمون ما آتاهم الله من فضله) من العلم والمال وهم اليهود ، وخبر المبتدأ لهم وعيد شديد (وأعتدنا للكافرين) بذلك وبغيره (عذابا مهينا) ذا إهانة
24-فَمِنْهُم مَّنْ آمَنَ بِهِ وَمِنْهُم مَّن صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيراً [النساء 55]
(فمنهم من آمن به) بمحمد صلى الله عليه وسلم (ومنهم من صد) أعرض (عنه) فلم يؤمن (وكفى بجهنم سعيرا) عذاباً لمن لا يؤمن
25-وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيراً [النساء 115]
(ومن يشاقق) يخالف (الرسول) فيما جاء به من الحق (من بعد ما تبين له الهدى) ظهر له الحق بالمعجزات (ويتبع) طريقا (غير سبيل المؤمنين) أي طريقهم الذي هم عليه من الدين بأن يكفر (نوله ما تولى) نجعله واليا لما تولاه من الضلال بأن نخلي بينه وبينه في الدنيا (ونصله) ندخله في الآخرة (جهنم) فيحترق فيها (وساءت مصيرا) مرجعا هي
26-أُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلاَ يَجِدُونَ عَنْهَا مَحِيصاً [النساء 121]
(أولئك مأواهم جهنم ولا يجدون عنها محيصا) معدلا
27-إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَن تَجِدَ لَهُمْ نَصِيراً [النساء 145]
(إن المنافقين في الدرك) المكان (الأسفل من النار) وهو قعرها (ولن تجد لهم نصيرا) مانعا من العذاب
28-أُوْلَـئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُّهِيناً [النساء 151]
(أولئك هم الكافرون حقا) مصدر مؤكد لمضمون الجملة قبله (وأعتدنا للكافرين عذابا مهينا) ذا إهانة وهو عذاب النار
29-وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُواْ عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَاباً أَلِيماً [النساء 161]
(وأخذهم الربا وقد نهوا عنه) في التوراة (وأكلهم أموال الناس بالباطل) بالرشا في الحكم (وأعتدنا للكافرين منهم عذابا أليما) مؤلما
30-إِنِّي أُرِيدُ أَن تَبُوءَ بِإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاء الظَّالِمِينَ [المائدة 29]
(إني أريد أن تبوء) ترجع (بإثمي) بإثم قتلي (وإثمك) الذي ارتكبته من قبل (فتكون من أصحاب النار) ولا أريد أن أبوء بإثمك إذا قتلتك فأكون منهم ، قال تعالى (وذلك جزاء الظالمين)
31-إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَن يُقَتَّلُواْ أَوْ يُصَلَّبُواْ أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُم مِّنْ خِلافٍ أَوْ يُنفَوْاْ مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 33]
ونزل في العُرَنِيِّين لما قدموا المدينة وهم مرضى فأذن لهم النبي صلى الله عليه وسلم أن يخرجوا إلى الإبل ويشربوا من أبوالها وألبانها فلما صحُوا قتلوا راعي النبي صلى الله عليه وسلم واستاقوا الإبل (إنما جزاء الذين يحاربون الله ورسوله) بمحاربة المسلمين (ويسعون في الأرض فسادا) بقطع الطرق (أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف) أي أيديهم اليمنى وأرجلهم اليسرى (أو ينفوا من الأرض) أو لترتيب الأحوال فالقتل لمن قتل فقط والصلب لمن قتل وأخذ المال والقطع لمن أخذ المال ولم يقتل والنفي لمن أخاف فقط قاله ابن عباس وعليه الشافعي وأصح قوليه أن الصلب ثلاثا بعد القتل وقيل قبله قليلا ويلحق بالنفي ما أشبهه في التنكيل من الحبس وغيره (ذلك) الجزاء المذكور (لهم خزي) ذل (في الدنيا ولهم في الآخرة عذاب عظيم) هو عذاب النار
32-يُرِيدُونَ أَن يَخْرُجُواْ مِنَ النَّارِ وَمَا هُم بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُّقِيمٌ [المائدة 37]
(يريدون) يتمنون (أن يخرجوا من النار وما هم بخارجين منها ولهم عذاب مقيم) دائم
33-لَقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ [المائدة 72]
(لقد كفر الذين قالوا إن الله هو المسيح ابن مريم) سبق مثله (وقال) لهم (المسيح يا بني إسرائيل اعبدوا الله ربي وربكم) فإني عبد ولست بإله (إنه من يشرك بالله) في العبادة غيره (فقد حرم الله عليه الجنة) منعه أن يدخلها (ومأواه النار وما للظالمين من أنصار) يمنعوهم من عذاب الله
34-وَالَّذِينَ كَفَرُواْ وَكَذَّبُواْ بِآيَاتِنَا أُوْلَـئِكَ أَصْحَابُ الْجَحِيمِ [المائدة 86]
(والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم)
35-وَلَوْ تَرَىَ إِذْ وُقِفُواْ عَلَى النَّارِ فَقَالُواْ يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ [الانعام 27]
(ولو ترى) يا محمد (إذ وُقِفوا) عرضوا (على النار فقالوا يا) للتنبيه (ليتنا نُرَد) إلى الدنيا (ولا نكذب بآيات ربنا ونكون من المؤمنين) برفع الفعلين استئنافا ونصبهما في جواب التمني ورفع الأول ونصب الثاني وجواب لو رأيت أمرا عظيما
36-وَيَوْمَ يِحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُم مِّنَ الإِنسِ وَقَالَ أَوْلِيَآؤُهُم مِّنَ الإِنسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِيَ أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاء اللّهُ إِنَّ رَبَّكَ حَكِيمٌ عَليمٌ [الانعام 128]
(و) اذكر (يوم يحشرهم) بالنون والياء أي الله الخلق (جميعا) ويقال لهم (يا معشر الجن قد استكثرتم من الإنس) باغوائكم (وقال أولياؤهم) الذين أطاعوهم (من الإنس ربنا استمتع بعضنا ببعض) انتفع الإنس بتزيين الجن لهم الشهوات والجن بطاعة الإنس لهم (وبلغنا أجلنا الذي أجلت لنا) وهو يوم القيامة وهذا تحسر منهم (قال) تعالى لهم على لسان الملائكة (النار مثواكم) مأواكم (خالدين فيها إلا ما شاء الله) من الأوقات التي يخرجون فيها لشرب الحميم فإنه خارجها كما قال تعالى {ثم إن مرجعهم لإلى الجحيم} وعن ابن عباس أنه فيمن علم الله أنهم يؤمنون فما بمعنى من (إن ربك حكيم) في صنعه (عليم) بخلقه
37-قَالَ اخْرُجْ مِنْهَا مَذْؤُوماً مَّدْحُوراً لَّمَن تَبِعَكَ مِنْهُمْ لأَمْلأنَّ جَهَنَّمَ مِنكُمْ أَجْمَعِينَ [الأعراف 18]
(قال اخرج منها مذؤوما) بالهمزة معيبا أو ممقوتا (مدحورا) مبعدا عن الرحمة (لمن تبعك منهم) من الناس واللام للابتداء أو موطئة للقسم وهو (لأملأن جهنم منكم أجمعين) أي منك بذريتك ومن الناس وفيه تغليب الحاضر على الغائب وفي الجملة معنى جزاء من الشرطية أي من تبعك أعذبه
38-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا أُوْلَـَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [الأعراف 36]
(والذين كذبوا بآياتنا واستكبروا) تكبروا (عنها) فلم يؤمنوا بها (أولئك أصحاب النار هم فيها خالدون)
39-قَالَ ادْخُلُواْ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِكُم مِّن الْجِنِّ وَالإِنسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَّعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُواْ فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لأُولاَهُمْ رَبَّنَا هَـؤُلاء أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِّنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَـكِن لاَّ تَعْلَمُونَ [الأعراف 38]
(قال) لهم تعالى يوم القيامة (ادخلوا في) جملة (أمم قد خلت من قبلكم من الجن والإنس في) متعلق بادخلوا (النار كلما دخلت) النار (أمة لعنت أختها) التي قبلها لضلالها بها (حتى إذا ادَّاركوا) تلاحقوا (فيها جميعا قالت أخراهم) وهم الأتباع (لأولاهم) أي لأجلائهم وهم المتبوعون (ربنا هؤلاء أضلونا فآتهم عذاباً ضعفاً) مضعفاً (من النار قال) تعالى (لكل) منكم ومنهم (ضعف) عذاب مضعف (ولكن لا يعلمون) بالياء والتاء ما لكل فريق
40-وَقَالَتْ أُولاَهُمْ لأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِن فَضْلٍ فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْسِبُونَ [الأعراف 39]
(وقالت أولاهم لأخراهم فما كان لكم علينا من فضل) لأنكم تكفرون بسببنا فنحن وأنتم سواء ، قال تعالى لهم (فذوقوا العذاب بما كنتم تكسبون)
41-إِنَّ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ [الأعراف 40]
(إن الذين كذبوا بآياتنا واستكبروا) تكبروا (عنها) فلم يؤمنوا بها (لا تفتح لهم أبواب السماء) إذا عرج بأرواحهم إليها بعد الموت فيهبط بها إلى سجِّين بخلاف المؤمن فتفتح له ويصعد بروحه إلى السماء السابعة كما ورد في حديث (ولا يدخلون الجنة حتى يلج) يدخل (الجمل في سمّ الخياط) ثقب الإبرة وهو غير ممكن فكذا دخولهم (وكذلك) الجزاء (نجزي المجرمين) بالكفر
42-لَهُم مِّن جَهَنَّمَ مِهَادٌ وَمِن فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ [الأعراف 41]
(لهم من جهنم مهاد) فراش (ومن فوقهم غواش) أغطية من النار جمع غاشية وتنوينه عوض من الياء المحذوفة (وكذلك نجزي الظالمين)
43-وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَن قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقّاً فَهَلْ وَجَدتُّم مَّا وَعَدَ رَبُّكُمْ حَقّاً قَالُواْ نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَن لَّعْنَةُ اللّهِ عَلَى الظَّالِمِينَ [الأعراف 44]
(ونادى أصحاب الجنة أصحاب النار) تقريرا أو تبكيتا (أن قد وجدنا ما وعدنا ربنا) من الثواب (حقا فهل وجدتم ما وعد) كم (ربكم) من العذاب (حقاً ؟ قالوا نعم فأذن مؤذن) نادى مناد (بينهم) بين الفريقين أسمعهم (أن لعنة الله على الظالمين)
44-وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُواْ عَلَيْنَا مِنَ الْمَاء أَوْ مِمَّا رَزَقَكُمُ اللّهُ قَالُواْ إِنَّ اللّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ [الأعراف 50]
(ونادى أصحاب النار أصحاب الجنة أن أفيضوا علينا من الماء أو مما رزقكم الله) من الطعام (قالوا إن الله حرمهما) منعهما (على الكافرين)
45-وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِّنَ الْجِنِّ وَالإِنسِ لَهُمْ قُلُوبٌ لاَّ يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لاَّ يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لاَّ يَسْمَعُونَ بِهَا أُوْلَـئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُوْلَـئِكَ هُمُ الْغَافِلُونَ [الأعراف 179]
(ولقد ذرأنا) خلقنا (لجهنم كثيراً من الجن والإنس لهم قلوب لا يفقهون بها) الحق (ولهم أعين لا يبصرون بها) دلائل قدرة الله بصر اعتبار (ولهم آذان لا يسمعون بها) الآيات والمواعظ سماع تدبر واتعاظ (أولئك كالأنعام) في عدم الفقه والبصر والاستماع (بل هم أضل) من الأنعام لأنها تطلب منافعها وتهرب من مضارها وهؤلاء يقدمون على النار معاندة (أولئك هم الغافلون)
46-وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِّقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاء بِغَضَبٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [الأنفال 16]
(ومن يولهم يومئذ) أي يوم لقائهم (دبره إلا متحرفا) منعطفا (لقتال) بأن يريهم الفرة مكيدة وهو يريد الكرة (أو متحيزاً) منضماً (إلى فئةٍ) جماعةٍ من المسلمين يستنجد بها (فقد باء) رجع (بغضب من الله ومأواه جهنم وبئس المصير) المرجع هي وهذا مخصوص بما إذا لم يزد الكفار على الضعف
47-إِنَّ الَّذِينَ كَفَرُواْ يُنفِقُونَ أَمْوَالَهُمْ لِيَصُدُّواْ عَن سَبِيلِ اللّهِ فَسَيُنفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُواْ إِلَى جَهَنَّمَ يُحْشَرُونَ [الأنفال 36]
(إن الذين كفروا ينفقون أموالهم) في حرب النبي صلى الله عليه وسلم (ليصدوا عن سبيل الله فسينفقونها ثم تكون) في عاقبة الأمر (عليهم حسرة) ندامة لفواتها وفوات ما قصدوه (ثم يغلبون) في الدنيا (والذين كفروا) منهم (إلى جهنم) في الآخرة (يحشرون) يساقون
48-لِيَمِيزَ اللّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَىَ بَعْضٍ فَيَرْكُمَهُ جَمِيعاً فَيَجْعَلَهُ فِي جَهَنَّمَ أُوْلَـئِكَ هُمُ الْخَاسِرُونَ [الأنفال 37]
(ليميز) متعلق بتكون بالتخفيف والتشديد أي يفصل (الله الخبيث) الكافر (من الطيب) المؤمن (ويجعل الخبيث بعضه على بعض فيركمه جميعاً) يجمعه متراكماً بعضه على بعض (فيجعله في جهنم أولئك هم الخاسرون)
49-مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ [التوبة 17]
(ما كان للمشركين أن يعمروا مساجد الله) بالإفراد والجمع بدخوله والقعود فيه (شاهدين على أنفسهم بالكفر أولئك حبطت) بطلت (أعمالهم وفي النار هم خالدون)
50-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّ كَثِيراً مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللّهِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [التوبة 34]
(يا أيها الذين آمنوا إن كثيراً من الأحبار والرهبان ليأكلون) يأخذون (أموال الناس بالباطل) كالرشا في الحكم (ويصدون) الناس (عن سبيل الله) دينه (والذين) مبتدأ (يكنزون الذهب والفضة ولا ينفقونها) أي الكنوز (في سبيل الله) أي لا يؤدون منها حقه للزكاة والخير (فبشرهم) أخبرهم (بعذاب أليم) مؤلم
51-يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَـذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ [التوبة 35]
(يوم يحمى عليها في نار جهنم فتكوى) تحرق (بها جباههم وجنوبهم وظهورهم) وتوسع جلودهم حتى توضع عليها كلها ويقال لهم (هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون) أي جزاءه
52-وَمِنْهُم مَّن يَقُولُ ائْذَن لِّي وَلاَ تَفْتِنِّي أَلاَ فِي الْفِتْنَةِ سَقَطُواْ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ [التوبة 49]
(ومنهم من يقول ائذن لي) في التخلف (ولا تفتني) وهو الجد بن قيس قال له النبي صلى الله عليه وسلم : "هل لك في جلاد بني الأصفر ؟ " فقال إني مغرم بالنساء وأخشى إن رأيت نساء بني الأصفر أن لا أصبر عنهن فافتتن ، قال تعالى (ألا في الفتنة سقطوا) بالتخلف ، وقرئ سقط (وإن جهنم لمحيطة بالكافرين) لا محيص لهم عنها
53-أَلَمْ يَعْلَمُواْ أَنَّهُ مَن يُحَادِدِ اللّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِداً فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ [التوبة 63]
(ألم يعلموا أنه) أي الشأن (من يحادد) يشاقق (الله ورسوله فأن له نار جهنم) جزاء (خالدا فيها ذلك الخزي العظيم)
54-وَعَدَ الله الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللّهُ وَلَهُمْ عَذَابٌ مُّقِيمٌ [التوبة 68]
(وعد الله المنافقين والمنافقات والكفار نار جهنم خالدين فيها هي حسبهم) جزاءً وعقاباً (ولعنهم الله) أبعدهم عن رحمته (ولهم عذاب مقيم) دائم
55-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [التوبة 73]
(يا أيها النبي جاهد الكفار) بالسيف (والمنافقين) باللسان والحجة (واغلظ عليهم) بالانتهار والمقت (ومأواهم جهنم وبئس المصير) المرجع هي
56-أُوْلَـئِكَ مَأْوَاهُمُ النُّارُ بِمَا كَانُواْ يَكْسِبُونَ [يونس 8]
(أولئك مأواهم النار بما كانوا يكسبون) من الشرك والمعاصي
57-وَالَّذِينَ كَسَبُواْ السَّيِّئَاتِ جَزَاء سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَّا لَهُم مِّنَ اللّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِّنَ اللَّيْلِ مُظْلِماً أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [يونس 27]
(والذين) عطف على الذين أحسنوا ، أي وللذين (كسبوا السيئات) عملوا الشرك (جزاء سيئةٍ بمثلها وترهقهم ذلة ما لهم من الله من) زائدة (عاصم) مانع (كأنما أغشيت) ألبست (وجوههم قطَعاً) بفتح الطاء ، جمع قطعة وإسكانها أي جزءاً (من الليل مظلماً أولئك أصحاب النار هم فيها خالدون)
58-فَأَمَّا الَّذِينَ شَقُواْ فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ [هود 106]
(فأما الذين شقوا) في علمه تعالى (ففي النار لهم فيها زفير) صوت شديد (وشهيق) صوت ضعيف
59-وَإِن تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَاباً أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُوْلَـئِكَ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ وَأُوْلَئِكَ الأَغْلاَلُ فِي أَعْنَاقِهِمْ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدونَ [الرعد 5]
(وإن تعجب) يا محمد من تكذيب الكفار لك (فعجبٌ) حقيق بالعجب (قولهم) منكرين للبعث (أئذا كنا تراباً أئنا لفي خلق جديد) لان القادر على إنشاء الخلق وما تقدم على غير مثال قادر على إعادتهم وفي الهمزتين في الموضعين التحقيق وتحقيق الأولى وتسهيل الثانية وإدخال ألف بينهما على الوجهين وتركها ، وفي قراءة بالاستفهام في الأول والخبر في الثاني وأخرى وعكسه (أولئك الذين كفروا بربهم وأولئك الأغلال في أعناقهم وأولئك أصحاب النار هم فيها خالدون)
60-مَّثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ أُكُلُهَا دَآئِمٌ وِظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَواْ وَّعُقْبَى الْكَافِرِينَ النَّارُ [الرعد 35]
(مثل) صفة (الجنة التي وعد المتقون) مبتدأ خبره محذوف أي فيما نقص عليكم (تجري من تحتها الأنهار أكلها) ما يؤكل فيها (دائم) لا يفنى (وظلها) دائم لا تنسخه شمس لعدمها فيها (تلك) أي الجنة (عقبى) عاقبة (الذين اتقوا) الشرك (وعقبى الكافرين النار)
61-وَمَثلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِن فَوْقِ الأَرْضِ مَا لَهَا مِن قَرَارٍ [ابراهيم 26]
(ومثل كلمة خبيثة) هي كلمة الكفر (كشجرة خبيثة) هي الحنظل (اجتثت) استؤصلت (من فوق الأرض ما لها من قرار) مستقر وثبات كذلك كلمة الكفر لا ثبات لها ولا فرع ولا بركة
62-يُثَبِّتُ اللّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللّهُ الظَّالِمِينَ وَيَفْعَلُ اللّهُ مَا يَشَاءُ [ابراهيم 27]
(يثبت الله الذين آمنوا بالقول الثابت) هي كلمة التوحيد (في الحياة الدنيا وفي الآخرة) أي القبر لما يسألهم الملكان عن ربهم ودينهم ونبيهم فيجيبون بالصواب كما في حديث الشيخين (ويضل الله الظالمين) الكفار فلا يهتدون للجواب بالصواب بل يقولون لا ندري كما في الحديث (ويفعل الله ما يشاء)
63-أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُواْ نِعْمَةَ اللّهِ كُفْراً وَأَحَلُّواْ قَوْمَهُمْ دَارَ الْبَوَارِ [ابراهيم 28]
(ألم تر) تنظر (إلى الذين بدلوا نعمة الله) أي شكرها (كفرا) هم كفار قريش (وأحلوا) أنزلوا (قومهم) بإضلالهم إياهم (دار البوار) الهلاك
64-جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ [ابراهيم 29]
(جهنم) عطف بيان (يصلونها) يدخلونها (وبئس القرار) المقر هي
65-وَجَعَلُواْ لِلّهِ أَندَاداً لِّيُضِلُّواْ عَن سَبِيلِهِ قُلْ تَمَتَّعُواْ فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ [ابراهيم 30]
(وجعلوا لله أندادا) شركاء (ليضلوا) بفتح الياء وضمها (عن سبيله) دين الإسلام (قل) لهم (تمتعوا) بدنياكم قليلا (فإن مصيركم) مرجعكم (إلى النار)
66-سَرَابِيلُهُم مِّن قَطِرَانٍ وَتَغْشَى وُجُوهَهُمْ النَّارُ [ابراهيم 50]
(سرابيلهم) قمصهم (من قطران) لأنه أبلغ لاشتعال النار (وتغشى) تعلو (وجوههم النار)
67-وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ [الحجر 43]
(وإن جهنم لموعدهم أجمعين) أي من اتبعك معك
68-وَيَجْعَلُونَ لِلّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لاَ جَرَمَ أَنَّ لَهُمُ الْنَّارَ وَأَنَّهُم مُّفْرَطُونَ [النحل 62]
(ويجعلون لله ما يكرهون) لأنفسهم من البنات والشريك في الرياسة وإهانة الرسل (وتصف) تقول (ألسنتهم) مع ذلك (الكذب) وهو (أن لهم الحسنى) عند الله أي الجنة لقوله ولئن رجعت إلى ربي إن لي عنده للحسنى قال تعالى (لا جرم) حقا (أن لهم النار وأنهم مفرطون) متروكون فيها أو مقدمون إليها وفي قراءة بكسر الراء أي متجاوزين الحد
69-وَمَن يَهْدِ اللّهُ فَهُوَ الْمُهْتَدِ وَمَن يُضْلِلْ فَلَن تَجِدَ لَهُمْ أَوْلِيَاء مِن دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَّأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً [الإسراء 97]
(ومن يهد الله فهو المهتد ومن يضلل فلن تجد لهم أولياء) يهدونهم (من دونه ونحشرهم يوم القيامة) ماشين (على وجوههم عميا وبكما وصما مأواهم جهنم كلما خبت) سكن لهبها (زدناهم سعيرا) تلهبا واشتعالا
70-وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِن بِآيَاتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى [طه 127]
(وكذلك) ومثل جزائنا من أعرض عن القرآن (نجزي من أسرف) أشرك (ولم يؤمن بآيات ربه ولعذاب الآخرة أشد) من عذاب الدنيا وعذاب القبر (وأبقى) أدوم
71-إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنتُمْ لَهَا وَارِدُونَ [الأنبياء 98]
(إنكم) يا أهل مكة (وما تعبدون من دون الله) أي غيره من الأوثان (حصب جهنم) وقودها (أنتم لها واردون) داخلون فيها
72-لَوْ كَانَ هَؤُلَاء آلِهَةً مَّا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ [الأنبياء 99]
(لو كان هؤلاء) الأوثان (آلهة) كما زعمتم (ما وردوها) دخلوها (وكل) من العابدين والمعبودين (فيها خالدون)
73-لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لَا يَسْمَعُونَ [الأنبياء 100]
(لهم) للعابدين (فيها زفير وهم فيها لا يسمعون) شيئا لشدة غليانها ونزل لما قال ابن الزبعري عبد العزيز والمسيح والملائكة فهم في النار على مقتضى ما تقدم
74-هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِّن نَّارٍ يُصَبُّ مِن فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ [الحج 19]
(هذان خصمان) أي المؤمنون خصم والكفار الخمسة خصم وهو يطلق على الواحد والجماعة (اختصموا في ربهم) أي في دينه (فالذين كفروا قطعت لهم ثياب من نار) يلبسونها يعني احيطت بهم النار (يصب من فوق رؤوسهم الحميم) الماء البالغ نهاية الحرارة
75-يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ [الحج 20]
(يصهر) يذاب (به ما في بطونهم) من شحوم وغيرها تشوى به (والجلود)
76-وَلَهُم مَّقَامِعُ مِنْ حَدِيدٍ [الحج 21]
(ولهم مقامع من حديد) لضرب رؤوسهم
77-كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ [الحج 22]
(كلما أرادوا أن يخرجوا منها) أي النار (من غم) يلحقهم بها (أعيدوا فيها) ردوا إليها بالمقامع وقيل لهم (وذوقوا عذاب الحريق) أي البالغ نهاية الإحراق
78-وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُوْلَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ [الحج 57]
(والذين كفروا وكذبوا بآياتنا فأولئك لهم عذاب مهين) شديد بسبب كفرهم
79-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا قُلْ أَفَأُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ [الحج 72]
(وإذا تتلى عليهم آياتنا) من القرآن (بينات) ظاهرات حال (تعرف في وجوه الذين كفروا المنكر) أي الإنكار لها أي أثره من الكراهة والعبوس (يكادون يسطون بالذين يتلون عليهم آياتنا) أي يقعون فيهم بالبطش (قل أفأنبئكم بشر من ذلكم) بأكره إليكم من القرآن المتلو عليكم هو (النار وعدها الله الذين كفروا) بأن مصيرهم إليها (وبئس المصير) هي
80-وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ [المؤمنون 103]
(ومن خفت موازينه) بالسيئات (فأولئك الذين خسروا أنفسهم) فهم (في جهنم خالدون)
81-تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ [المؤمنون 104]
(تلفح وجوههم النار) تحرقها (وهم فيها كالحون) شمرت شفاههم العليا والسفلى عن أسنانهم ويقال لهم
82-أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنتُم بِهَا تُكَذِّبُونَ [المؤمنون 105]
(ألم تكن آياتي) من القرآن (تتلى عليكم) تخوفون بها (فكنتم بها تكذبون)
83-قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ [المؤمنون 106]
(قالوا ربنا غلبت علينا شقوتنا) وفي قراءة شقاوتنا بفتح أوله وألف وهما مصدران بمعنى (وكنا قوما ضالين) عن الهدية
84-رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ [المؤمنون 107]
(ربنا أخرجنا منها فإن عدنا) إلى المخالفة (فإنا ظالمون)
85-قَالَ اخْسَؤُوا فِيهَا وَلَا تُكَلِّمُونِ [المؤمنون 108]
(قال) لهم بلسان مالك بعد قدر الدنيا مرتين (اخسئوا فيها) ابعدوا في النار اذلاء (ولا تكلمون) في رفع العذاب عنكم فينقطع رجاؤهم
86-لَا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ [النور 57]
(لا تحسبن) بالفوقانية والتحتانية والفاعل الرسول (الذين كفروا معجزين) لنا (في الأرض) بأن يفوتونا (ومأواهم) مرجعهم (النار ولبئس المصير) المرجع هي
87-بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَن كَذَّبَ بِالسَّاعَةِ سَعِيراً [الفرقان 11]
(بل كذبوا بالساعة) القيامة (وأعتدنا لمن كذب بالساعة سعيرا) نارا مسعرة أي مشتدة
88-إِذَا رَأَتْهُم مِّن مَّكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً [الفرقان 12]
(إذا رأتهم من مكان بعيد سمعوا لها تغيظا) غليانا كالغضبان اذا غلى صدره من الغضب (وزفيرا) صوتا شديدا أو سماع التغيظ رؤيته وعلمه
89-وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً [الفرقان 13]
(وإذا ألقوا منها مكانا ضيقا) بالتشديد والتخفيف بأن يضيق عليهم ومنها حال من مكانا لأنه في الأصل صفة له (مقرنين) مصفدين قد قرنت أي جمعت أيديهم إلى أعناقهم في الأغلال والتشديد للتكثير (دعوا هنالك ثبورا) هلاكا فيقال لهم
90-لَا تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعُوا ثُبُوراً كَثِيراً [الفرقان 14]
(لا تدعوا اليوم ثبورا واحدا وادعوا ثبورا كثيرا) كعذابكم
91-قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاء وَمَصِيراً [الفرقان 15]
(قل أذلك) المذكور من الوعيد وصفة النار (خير أم جنة الخلد التي وعد) ها (المتقون كانت لهم) في علمه تعالى (جزاء) ثوابا (ومصيرا) مرجعا
92-الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُوْلَئِكَ شَرٌّ مَّكَاناً وَأَضَلُّ سَبِيلاً [الفرقان 34]
(الذين يحشرون على وجوههم) يساقون (إلى جهنم أولئك شر مكانا) هو جهنم (وأضل سبيلا) أخطأ طريقا من غيرهم وهو كفرهم
93-وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَاماً [الفرقان 65]
(والذين يقولون ربنا اصرف عنا عذاب جهنم إن عذابها كان غراما) لازما
94-إِنَّهَا سَاءتْ مُسْتَقَرّاً وَمُقَاماً [الفرقان 66]
(إنها ساءت) بئست (مستقرا ومقاما) هي أي موضع استقرار وإقامة
95-وَمَن جَاء بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ [النمل 90]
(ومن جاء بالسيئة) الشرك (فكبت وجوههم في النار) بأن وليتها وذكرت الوجوه لأنها موضع الشرف من الحواس فغيرها من باب أولى لهم تبكيتا (هل) ما (تجزون إلا) جزاء (ما كنتم تعملون) من الشرك والمعاصي قل لهم
96-وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لَا يُنصَرُونَ [القصص 41]
(وجعلناهم) في الدنيا (أئمة) بتحقيق الهمزتين وإبدال الثانية ياء رؤساء في الشرك (يدعون إلى النار) بدعائهم إلى الشرك (ويوم القيامة لا ينصرون) بدفع العذاب عنهم
97-وَقَالَ إِنَّمَا اتَّخَذْتُم مِّن دُونِ اللَّهِ أَوْثَاناً مَّوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُم بِبَعْضٍ وَيَلْعَنُ بَعْضُكُم بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُم مِّن نَّاصِرِينَ [العنكبوت 25]
(وقال) إبراهيم (إنما اتخذتم من دون الله أوثانا) تعبدونها وما مصدرية (مودة بينكم) خبر إن وعلى قراءة النصب مفعول له وما كافة المعنى تواددتم على عبادتها (في الحياة الدنيا ثم يوم القيامة يكفر بعضكم ببعض) يتبرأ القادة من الأتباع (ويلعن بعضكم بعضا) يلعن الأتباع القادة (ومأواكم) مصيركم جميعا (النار وما لكم من ناصرين) منها
98-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْكَافِرِينَ [العنكبوت 68]
(ومن) لا أحد (أظلم ممن افترى على الله كذبا) بأن أشرك به (أو كذب بالحق) النبي أو الكتاب (لما جاءه أليس في جهنم مثوى) مأوى (للكافرين) أي فيها وهم منهم
99-نُمَتِّعُهُمْ قَلِيلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ [لقمان 24]
(نمتعهم) في الدنيا (قليلا) أيام حياتهم (ثم نضطرهم) في الآخرة (إلى عذاب غليظ) وهو عذاب النار لا يجدون عنه محيصا
100-وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنتُم بِهِ تُكَذِّبُونَ [السجدة 20]
(وأما الذين فسقوا) بالكفر والتكذيب (فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون)
101-لِيَسْأَلَ الصَّادِقِينَ عَن صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَاباً أَلِيماً [الأحزاب 8]
(ليسأل) الله (الصادقين عن صدقهم) في تبليغ الرسالة تبكيتا للكافرين بهم (وأعد) تعالى (للكافرين) بهم (عذابا أليما) مؤلما هو عطف على أخذنا
102-إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً [الأحزاب 64]
(إن الله لعن الكافرين) أبعدهم (وأعد لهم سعيرا) نارا شديدة يدخلونها
103-خَالِدِينَ فِيهَا أَبَداً لَّا يَجِدُونَ وَلِيّاً وَلَا نَصِيراً [الأحزاب 65]
(خالدين) مقدرا خلودهم (فيها أبدا لا يجدون وليا) يحفظهم عنها (ولا نصيرا) يدفعها عنهم
104-يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَا [الأحزاب 66]
(يوم تقلب وجوههم في النار يقولون يا) للتنبيه (ليتنا أطعنا الله وأطعنا الرسولا)
105-وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءنَا فَأَضَلُّونَا السَّبِيلَا [الأحزاب 67]
(وقالوا) أي الأتباع منهم (ربنا إنا أطعنا سادتنا) وفي قراءة ساداتنا جمع الجمع (وكبراءنا فأضلونا السبيلا) طريق الهدى
106-رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً [الأحزاب 68]
(ربنا آتهم ضعفين من العذاب) ملتي عذابنا (والعنهم) عذبهم (لعنا كبيرا) عدده وفي قراءة بالموحدة أي عظيما
107-قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءكُم بَلْ كُنتُم مُّجْرِمِينَ [سبأ 32]
(قال الذين استكبروا للذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم) لا (بل كنتم مجرمين) في انفسكم
108-وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ [فاطر 36]
(والذين كفروا لهم نار جهنم لا يقضى عليهم) بالموت (فيموتوا) يستريحوا (ولا يخفف عنهم من عذابها) طرفة عين (كذلك) كما جزيناهم (نجزي كل كفور) كافر بالياء والنون مفتوحة مع كسر الزاي ونصب كل
109-وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُم مَّا يَتَذَكَّرُ فِيهِ مَن تَذَكَّرَ وَجَاءكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِن نَّصِيرٍ [فاطر 37]
(وهم يصطرخون فيها) يستغيثون بشدة وعويل يقولون (ربنا أخرجنا) منها (نعمل صالحا غير الذي كنا نعمل) فيقال لهم (أولم نعمركم ما يتذكر) وقتا (فيه من تذكر وجاءكم النذير فذوقوا) الرسول فما أجبتم (فما للظالمين من) الكافرين (نصير إن) يدفع العذاب عنهم
110-عَلَى سُرُرٍ مُّتَقَابِلِينَ [الصافات 44]
(على سرر متقابلين) لا يرى بعضهم قفا بعض
111-إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ [الصافات 60]
(إن هذا) الذي ذكرت لأهل الجنة (لهو الفوز العظيم)
112-لِمِثْلِ هَذَا فَلْيَعْمَلْ الْعَامِلُونَ [الصافات 61]
(لمثل هذا فليعمل العاملون) قيل يقال لهم ذلك وقيل هم يقولونه
113-أَذَلِكَ خَيْرٌ نُّزُلاً أَمْ شَجَرَةُ الزَّقُّومِ [الصافات 62]
(أذلك) المذكور لهم (خير نزلا) وهو ما يعد للنازل من ضيف وغيره (أم شجرة الزقوم) المعدة لأهل النار وهي من أخبث الشجر المر بتهامة ينبتها الله في الجحيم كما سيأتي
114-إِنَّا جَعَلْنَاهَا فِتْنَةً لِّلظَّالِمِينَ [الصافات 63]
(إنا جعلناها) بذلك (فتنة للظالمين) الكافرين من أهل مكة إذ قالوا النار تحرق الشجر فكيف تنبته
115-إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ [الصافات 64]
(إنها شجرة تخرج في أصل الجحيم) أي قعر جهنم وأغصانها ترتفع إلى دركاتها
116-طَلْعُهَا كَأَنَّهُ رُؤُوسُ الشَّيَاطِينِ [الصافات 65]
(طلعها) المشبه بطلع النخل (كأنه رؤوس الشياطين) الحيات القبيحة المنظر
117-فَإِنَّهُمْ لَآكِلُونَ مِنْهَا فَمَالِؤُونَ مِنْهَا الْبُطُونَ [الصافات 66]
(فإنهم) الكفار (لآكلون منها) مع قبحها لشدة جوعهم (فمالئون منها البطون)
118-ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْباً مِّنْ حَمِيمٍ [الصافات 67]
(ثم إن لهم عليها لشوبا من حميم) ماء حار يشربونه فيختلط بالمأكول منها فيصير شوبا له
119-ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ [الصافات 68]
(ثم إن مرجعهم لإلى الجحيم) يفيد أنهم يخرجون منهالشراب الحميم وأنه خارجها
120-إِنَّهُمْ أَلْفَوْا آبَاءهُمْ ضَالِّينَ [الصافات 69]
(إنهم ألفوا) وجدوا (آباءهم ضالين)
121-فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ [الصافات 70]
(فهم على آثارهم يهرعون) يزعجون إلى اتباعهم فيسرعون إليه
122-وَمَا خَلَقْنَا السَّمَاء وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِنَ النَّارِ [ص 27]
(وما خلقنا السماء والأرض وما بينهما باطلا) عبثا (ذلك) أي خلق ذلك لا لشيء (ظن الذين كفروا) من أهل مكة (فويل) واد (للذين كفروا من النار)
123-هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ [ص 55]
(هذا) المذكور للمؤمنين (وإن للطاغين) مستأنف (لشر مآب)
124-جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ [ص 56]
(جهنم يصلونها) يدخلونها (فبئس المهاد) الفراش
125-هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ [ص 57]
(هذا) العذاب المفهوم مما بعده (فليذوقوه حميم) ماء حار محرق (وغساق) بالتخفيف ما يسيل من صديد أهل النار
126-وَآخَرُ مِن شَكْلِهِ أَزْوَاجٌ [ص 58]
(وآخر) بالجمع والافراد (من شكله) مثل المذكور من الحميم والغساق (أزواج) أصناف عذابهم من أنواع مختلفة
127-هَذَا فَوْجٌ مُّقْتَحِمٌ مَّعَكُمْ لَا مَرْحَباً بِهِمْ إِنَّهُمْ صَالُوا النَّارِ [ص 59]
ويقال لهم عند دخولهم النار (هذا فوج) جمع (مقتحم) داخل (معكم) النار بشدة فيقول المتبعون (لا مرحبا بهم) لا سعة عليهم (إنهم صالوا النار)
128-قَالُوا بَلْ أَنتُمْ لَا مَرْحَباً بِكُمْ أَنتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ [ص 60]
(قالوا) الأتباع (بل أنتم لا مرحبا بكم أنتم قدمتموه لنا) أي الكفر (فبئس القرار) لنا ولكم النار
129-قَالُوا رَبَّنَا مَن قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَاباً ضِعْفاً فِي النَّارِ [ص 61]
(قالوا) أيضا (ربنا من قدم لنا هذا فزده عذابا ضعفا) مثل عذابه على كفره (في النار)
130-وَقَالُوا مَا لَنَا لَا نَرَى رِجَالاً كُنَّا نَعُدُّهُم مِّنَ الْأَشْرَارِ [ص 62]
(وقالوا) كفار مكة وهم في النار (ما لنا لا نرى رجالا كنا نعدهم) في الدنيا (من الأشرار)
131-أَتَّخَذْنَاهُمْ سِخْرِيّاً أَمْ زَاغَتْ عَنْهُمُ الْأَبْصَارُ [ص 63]
(أتخذناهم سخريا) بضم السين وكسرها كنا نسخر بهم والياء للنسب أمفقودون هم (أم زاغت) مالت (عنهم الأبصار) فلم ترهم وهم فقراء المسلمين كعمار وبلال وصهيب وسلمان
132-إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ [ص 64]
(إن ذلك لحق) واجب وقوعه وهو (تخاصم أهل النار) كما تقدم
133-وَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِّنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِن قَبْلُ وَجَعَلَ لِلَّهِ أَندَاداً لِّيُضِلَّ عَن سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ [الزمر 8]
(وإذا مس الإنسان) الكافر (ضر دعا ربه) تضرع (منيبا) راجعا (إليه ثم إذا خوله نعمة) أعطاه إنعاما (منه نسي) ترك (ما كان يدعو) يتضرع (إليه من قبل) وهو الله فما في موضع من (وجعل لله أندادا) شركاء (ليضل) بفتح الياء وضمها (عن سبيله) دين الإسلام (قل تمتع بكفرك قليلا) بقية أجلك (إنك من أصحاب النار)
134-لَهُم مِّن فَوْقِهِمْ ظُلَلٌ مِّنَ النَّارِ وَمِن تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ [الزمر 16]
(لهم من فوقهم ظلل) طباق (من النار ومن تحتهم ظلل) من النار (ذلك يخوف الله به عباده) أي المؤمنين ليتقوه يدل عليه (يا عباد فاتقون)
135-أَفَمَن يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنتُمْ تَكْسِبُونَ [الزمر 24]
(أفمن يتقي) يلقى (بوجهه سوء العذاب يوم القيامة) أشده بأن يلقى في النار مغلولة يداه إلى عنقه كمن أمن منه بدخول الجنة (وقيل للظالمين) كفار مكة (ذوقوا ما كنتم تكسبون) أي جزاءه
136-كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ فَأَتَاهُمْ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ [الزمر 25]
(كذب الذين من قبلهم) رسلهم في إتيان العذاب (فأتاهم العذاب من حيث لا يشعرون) من جهة لا تخطر ببالهم
137-فَمَنْ أَظْلَمُ مِمَّن كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْكَافِرِينَ [الزمر 32]
(فمن) أي لا أحد (أظلم ممن كذب على الله) بنسبة الشريك والولد إلأيه (وكذب بالصدق) بالقرآن (إذ جاءه أليس في جهنم مثوى) مأوى (للكافرين) بلى
138-مَن يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُّقِيمٌ [الزمر 40]
(من) موصولة مفعول العلم (يأتيه عذاب يخزيه ويحل) ينزل (عليه عذاب مقيم) دائم هو عذاب النار وقد أخزاهم الله ببدر
139-وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ مِن سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُم مِّنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ [الزمر 47]
(ولو أن للذين ظلموا ما في الأرض جميعا ومثله معه لافتدوا به من سوء العذاب يوم القيامة وبدا) ظهر (لهم من الله ما لم يكونوا يحتسبون)
140-وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون [الزمر 48]
(وبدا لهم سيئات ما كسبوا وحاق) نزل (بهم ما كانوا به يستهزئون) أي العذاب
141-وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُواْ عَلَى اللَّهِ وُجُوهُهُم مُّسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْمُتَكَبِّرِينَ [الزمر 60]
(ويوم القيامة ترى الذين كذبوا على الله) بنسبة الشريك والولد إليه (وجوههم مسودة أليس في جهنم مثوى) مأوى (للمتكبرين) عن الإيمان بلى
142-وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاؤُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنذِرُونَكُمْ لِقَاء يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ [الزمر 71]
(وسيق الذين كفروا) بعنف (إلى جهنم زمرا) جماعات متفرقة (حتى إذا جاؤوها فتحت أبوابها) جواب إذا (وقال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربكم) القرآن وغيره (وينذرونكم لقاء يومكم هذا قالوا بلى ولكن حقت كلمة العذاب) أي لأملأن جهنم الآية (على الكافرين)
143-وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ [غافر 6]
(وكذلك حقت كلمة ربك) لأملأن جهنم الآية (على الذين كفروا أنهم أصحاب النار) بدل من كلمة
144-لَا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلَا فِي الْآخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ [غافر 43]
(لا جرم) حقا (أنما تدعونني إليه) لأعبده (ليس له دعوة) استجابة دعوة (في الدنيا ولا في الآخرة وأن مردنا) مرجعنا (إلى الله وأن المسرفين) الكافرين (هم أصحاب النار)
145-النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر 46]
تم (النار يعرضون عليها) يحرقون بها (غدوا وعشيا) صباحا ومساء (ويوم تقوم الساعة) يقال (أدخلوا) يا (آل فرعون) وفي قراءة بفتح الهمزة وكسر الخاء أمر للملائكة (أشد العذاب) عذاب جهنم
146-وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاء لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنتُم مُّغْنُونَ عَنَّا نَصِيباً مِّنَ النَّارِ [غافر 47]
واذكر (وإذ يتحاجون) يتخاصم الكفار (في النار فيقول الضعفاء للذين استكبروا إنا كنا لكم تبعا) جمع تابع (فهل أنتم مغنون) دافعون (عنا نصيبا) جزءا (من النار)
147-قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ [غافر 48]
(قال الذين استكبروا إنا كل فيها إن الله قد حكم بين العباد) فأدخل المؤمنين الجنة والكافرين النار
148-وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِّنَ الْعَذَابِ [غافر 49]
(وقال الذين في النار لخزنة جهنم ادعوا ربكم يخفف عنا يوما) أي قدر يوم (من العذاب)
149-قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُم بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاء الْكَافِرِينَ إِلَّا فِي ضَلَالٍ [غافر 50]
(قالوا) أي الخزية تهكما (أولم تك تأتيكم رسلكم بالبينات قالوا) بالمعجزات الظاهرات (بلى قالوا) أي فكفروا بهم (فادعوا وما) أنتم فإننا لا نشفع للكافرين قال تعالى (دعاء الكافرين إلا في ضلال إنا) انعدام
150-الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ [غافر 70]
(الذين كذبوا بالكتاب) القرآن (وبما أرسلنا به رسلنا) من التوحيد والبعث وهم كفار مكة (فسوف يعلمون) عقوبة تكذيبهم
151-فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ [غافر 72]
(في الحميم) أي جهنم (ثم في النار يسجرون) يوقدون
152-وَيَوْمَ يُحْشَرُ أَعْدَاء اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ [فصلت 19]
واذكر (ويوم يحشر) بالياء والنون المفتوحة وضم الشين وفتح الهمزة (أعداء الله إلى النار فهم يوزعون) يساقون
153-فَإِن يَصْبِرُوا فَالنَّارُ مَثْوًى لَّهُمْ وَإِن يَسْتَعْتِبُوا فَمَا هُم مِّنَ الْمُعْتَبِينَ [فصلت 24]
(فإن يصبروا) على العذاب (فالنار مثوى) مأوى (لهم وإن يستعتبوا) يطلبوا العتبى أي الرضا (فما هم من المعتبين) المرضيين
154-وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِن وَلِيٍّ مِّن بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِّن سَبِيلٍ [الشورى 44]
(ومن يضلل الله فما له من ولي من بعده) أحد يلي هدايته بعد إضلال الله إياه (وترى الظالمين لما رأوا العذاب يقولون هل إلى مرد) إلى الدنيا (من سبيل) طريق
155-وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنظُرُونَ مِن طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُّقِيمٍ [الشورى 45]
(وتراهم يعرضون عليها) النار (خاشعين) خائفين متواضعين (من الذل ينظرون) اليها (من طرف خفي) ضعيف النظر مسار رقة ومن ابتدائية أو بمعنى الباء (وقال الذين آمنوا إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة) بتخليدهم في النار وعدم وصولهم إلى الحور المعدة لهم في الجنة لو آمنوا والموصول خبر إن (ألا إن الظالمين) الكافرين (في عذاب مقيم) دائم هو من مقول الله تعالى
156-إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ [الزخرف 74]
(إن المجرمين في عذاب جهنم خالدون)
157-لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ [الزخرف 75]
(لا يفتر) يخفف (عنهم وهم فيه مبلسون) ساكتون سكوت يأس
158-وَمَا ظَلَمْنَاهُمْ وَلَكِن كَانُوا هُمُ الظَّالِمِينَ [الزخرف 76]
(وما ظلمناهم ولكن كانوا هم الظالمين)
159-وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُم مَّاكِثُونَ [الزخرف 77]
(ونادوا يا مالك) هو خازن النار (ليقض علينا ربك) ليمتنا (قال) بعد ألف سنة (إنكم ماكثون) مقيمون في العذاب دائما
160-لَقَدْ جِئْنَاكُم بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ [الزخرف 78]
قال تعالى (لقد جئناكم) أي أهل مكة (بالحق) على لسان االرسول (ولكن أكثركم للحق كارهون)
161-إِنَّ شَجَرَةَ الزَّقُّومِ [الدخان 43]
(إن شجرة الزقوم) هي من أخبث الشجر المر بتهامة ينبتها الله تعالى في الجحيم
162-طَعَامُ الْأَثِيمِ [الدخان 44]
(طعام الأثيم) أبي جهل وأصحابه ذوي الإثم الكبير
163-كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ [الدخان 45]
(كالمهل) أي كدردي الزيت الاسود خبر ثان (يغلي في البطون) بالفوقانية خبر ثالث وبالتحتانية حال من المهل
164-كَغَلْيِ الْحَمِيمِ [الدخان 46]
(كغلي الحميم) الماء الشديد الحرارة
165-خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاء الْجَحِيمِ [الدخان 47]
(خذوه) يقال للزبانية خذوا الأثيم (فاعتلوه) بكسر التاء وضمها جروه بغلظة وشدة (إلى سواء الجحيم) وسط النار
166-ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ [الدخان 48]
(ثم صبوا فوق رأسه من عذاب الحميم) أي من الحميم الذي لا يفارقه العذاب فهو أبلغ مما في آية يصب من فوق رؤوسهم
167-ذُقْ إِنَّكَ أَنتَ الْعَزِيزُ الْكَرِيمُ [الدخان 49]
ويقال له (ذق) أي العذاب (إنك أنت العزيز الكريم) بزعمك وقولك ما بين جبليها أعز وأكرم مني
168-إِنَّ هَذَا مَا كُنتُم بِهِ تَمْتَرُونَ [الدخان 50]
ويقال لهم (إن هذا) الذي ترون من العذاب (ما كنتم به تمترون) فيه تشكون
169-وَقِيلَ الْيَوْمَ نَنسَاكُمْ كَمَا نَسِيتُمْ لِقَاء يَوْمِكُمْ هَذَا وَمَأْوَاكُمْ النَّارُ وَمَا لَكُم مِّن نَّاصِرِينَ [الجاثية 34]
(وقيل اليوم ننساكم) نترككم في النار (كما نسيتم لقاء يومكم هذا) أي تركتم العمل للقائه (ومأواكم النار وما لكم من ناصرين) مانعين منه
170-وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُم بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنتُمْ تَفْسُقُونَ [الأحقاف 20]
(ويوم يعرض الذين كفروا على النار) بأن تكشف لهم يقال لهم (أذهبتم) بهمزة وهمزتين وبهمزة ومدة وبها وتسهيل الثانية (طيباتكم) بإشغالكم بلذاتكم (في حياتكم الدنيا واستمتعتم) تمتعتم (بها فاليوم تجزون عذاب الهون) أي الهوان (بما كنتم تستكبرون) تتكبرون (في الأرض بغير الحق وبما كنتم تفسقون) به وتعذبون بها
171-وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ [الأحقاف 34]
(ويوم يعرض الذين كفروا على النار) بأن يعذبوا بها يقال لهم (أليس هذا) التعذيب (بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون)
172-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَّهُمْ [محمد 12]
(إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار والذين كفروا يتمتعون) في الدنيا (ويأكلون كما تأكل الأنعام) ليس لهم هم إلا بطونهم وفروجهم ولا يلتفتون إلى الآخرة (والنار مثوى لهم) منزل ومقام ومصير
173-مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِّن مَّاء غَيْرِ آسِنٍ وَأَنْهَارٌ مِن لَّبَنٍ لَّمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِّنْ خَمْرٍ لَّذَّةٍ لِّلشَّارِبِينَ وَأَنْهَارٌ مِّنْ عَسَلٍ مُّصَفًّى وَلَهُمْ فِيهَا مِن كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِّن رَّبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاء حَمِيماً فَقَطَّعَ أَمْعَاءهُمْ [محمد 15]
(مثل) صفة (الجنة التي وعد المتقون) المشتركة بين داخليها مبتدأ خبره (فيها أنهار من ماء غير آسن) بالمد والقصر كضارب وحذر أي غير متغير بخلاف ماء الدنيا فيتغير بعارض (وأنهار من لبن لم يتغير طعمه) بخلاف لبن الدنيا لخروجه من الضروع (وأنهار من خمر لذة) لذيذة (للشاربين) بخلاف خمر الدنيا فإنها كريهة عند الشرب (وأنهار من عسل مصفى) بخلاف عسل الدنيا فإنه بخروجه من بطن النحل يخالط الشمع وغيره (ولهم فيها) أصناف (من كل الثمرات ومغفرة من ربهم) فهو راض عنهم مع إحسانه إليهم بما ذكر بخلاف سيد العبيد في الدنيا فإنه قد يكون مع إحسانه إليهم ساخطا عليهم (كمن هو خالد في النار) خبر مبتدأ مقدر أي أمن هو في هذا النعيم (وسقوا ماء حميما) أي شديد الحرارة (فقطع أمعاءهم) أي مصارينهم وهو جمع معى بالقصر وألفه عن ياء لقوامهم معيان
174-يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ [الذاريات 13]
(يوم هم على النار يفتنون) أي يعذبون فيها ويقال لهم حين التعذيب
175-ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنتُم بِهِ تَسْتَعْجِلُونَ [الذاريات 14]
(ذوقوا فتنتكم) تعذيبكم (هذا) التعذيب (الذي كنتم به تستعجلون) في الدنيا استهزاء
176-فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ [الطور 11]
(فويل) شدة عذاب (يومئذ للمكذبين) للرسل
177-الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ [الطور 12]
(الذين هم في خوض) باطل (يلعبون) أي يتشاغلون بكفرهم
178-وَنَبِّئْهُمْ أَنَّ الْمَاء قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُّحْتَضَرٌ [القمر 28]
(ونبئهم أن الماء قسمة) مقسوم (بينهم) وبين الناقة يوم لهم ويوم لها (كل شرب) نصيب من الماء (محتضر) يحضره القوم يومهم والناقة يومها فتمادوا على ذلك ثم ملوه فهموا بقتل الناقة
179-فَإِذَا انشَقَّتِ السَّمَاء فَكَانَتْ وَرْدَةً كَالدِّهَانِ [الرحمن 37]
(فإذا انشقت السماء) انفرجت أبوابا لنزول الملائكة (فكانت وردة) أي مثلها محمرة (كالدهان) كالأديم الأحمر على خلاف العهد بها وجواب إذا فما أعظم الهول
180-وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ [الواقعة 41]
(وأصحاب الشمال ما أصحاب الشمال)
181-فِي سَمُومٍ وَحَمِيمٍ [الواقعة 42]
(في سموم) ريح حارة من النار تنفذ في المسام (وحميم) ماء شديدة الحرارة
182-وَظِلٍّ مِّن يَحْمُومٍ [الواقعة 43]
(وظل من يحموم) دخان شديد السواد
183-لَّا بَارِدٍ وَلَا كَرِيمٍ [الواقعة 44]
(لا بارد) كغيره من الظلال (ولا كريم) حسن المنظر
184-إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ [الواقعة 45]
(إنهم كانوا قبل ذلك) في الدنيا (مترفين) منعمين لا يتعبون في الطاعة
185-وَكَانُوا يُصِرُّونَ عَلَى الْحِنثِ الْعَظِيمِ [الواقعة 46]
(وكانوا يصرون على الحنث) الذنب (العظيم) الشرك
186-وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ [الواقعة 47]
(وكانوا يقولون أئذا متنا وكنا تراباً وعظاماً أئنا لمبعوثون) في الهمزتين في الموضعين للتحقيق وتسهيل الثانية وإدخال ألف بينهما على الوجهين
187-أَوَ آبَاؤُنَا الْأَوَّلُونَ [الواقعة 48]
(أو آباؤنا الأولون) بفتح الواو للعطف والهمزة للاستفهام ، وهو في ذلك وفيما قبله للاستبعاد وفي قراءة بسكون الواو عطفا بأو والمعطوف عليه محل إن واسمها
188-قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ [الواقعة 49]
(قل إن الأولين والآخرين)
189-لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَّعْلُومٍ [الواقعة 50]
(لمجموعون إلى ميقات) لوقت (يوم معلوم) أي يوم القيامة
190-ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ [الواقعة 51]
(ثم إنكم أيها الضالون المكذبون)
191-لَآكِلُونَ مِن شَجَرٍ مِّن زَقُّومٍ [الواقعة 52]
(لآكلون من شجر من زقوم) بيان للشجر
192-فَمَالِؤُونَ مِنْهَا الْبُطُونَ [الواقعة 53]
(فمالئون منها) من الشجر (البطون)
193-فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ [الواقعة 54]
(فشاربون عليه) أي الزقوم المأكول (من الحميم)
194-فَشَارِبُونَ شُرْبَ الْهِيمِ [الواقعة 55]
(فشاربون شَرب) بفتح الشين وضمها مصدر (الهيم) الإبل العطاش ، جمع هَيمان الذكر وهيمى للأنثى ، كعطشان وعطشى
195-هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ [الواقعة 56]
(هذا نزلهم) ما أعد لهم (يوم الدين) يوم القيامة
196-فَالْيَوْمَ لَا يُؤْخَذُ مِنكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ [الحديد 15]
(فاليوم لا يؤخذ) بالتاء والياء (منكم فدية ولا من الذين كفروا مأواكم النار هي مولاكم) أولى بكم (وبئس المصير) هي
197-لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُم مِّنَ اللَّهِ شَيْئاً أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [المجادلة 17]
(لن تغني عنهم أموالهم ولا أولادهم من الله) من عذابه (شيئا) من الاغناء (أولئك أصحاب النار هم فيها خالدون)
198-وَلَوْلَا أَن كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلَاء لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ [الحشر 3]
(ولولا أن كتب الله) قضى (عليهم الجلاء) الخروج من الوطن (لعذبهم في الدنيا) بالقتل والسبي كما فعله بقريظة من اليهود (ولهم في الآخرة عذاب النار)
199-فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاء الظَّالِمِينَ [الحشر 17]
(فكان عاقبتهما) أي الغاوي والمغوى وقرىء بالرفع اسم كان (أنهما في النار خالدين فيها وذلك جزاء الظالمين) أي الكافرين
200-لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ [الحشر 20]
(لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون)
201-وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ [التغابن 10]
(والذين كفروا وكذبوا بآياتنا) القرآن (أولئك أصحاب النار خالدين فيها وبئس المصير) هي
202-يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ [التحريم 6]
(يا أيها الذين آمنوا قوا أنفسكم وأهليكم) بالحمل على طاعة الله (نارا وقودها الناس) الكفار (والحجارة) كأصنامهمم منها يعني أنها مفرطة الحرارة تتقد بما ذكر لاكنار الدنيا تتقد بالحطب ونحوه (عليها ملائكة) خزنتها عدتهم تسعة عشر كما سيأتي في المدثر (غلاظ) من غلظ القلب (شداد) في البطش (لا يعصون الله ما أمرهم) بدل من الجلالة أي لا يعصون أمر الله (ويفعلون ما يؤمرون) تأكيد والآية تخويف للمؤمنين عن الارتداد وللمنافقين المؤمنين بألسنتهم دون قلوبهم
203-يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ [التحريم 7]
(يا أيها الذين كفروا لا تعتذروا اليوم) يقال لهم ذلك عند دخولهم النار أي لأنه لا ينفعكم (إنما تجزون ما كنتم تعملون) أي جزاءه
204-ضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَاِمْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ [التحريم 10]
(ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما) في الدين إذ كفرتا وكانت امرأة نوح واسمها واهلة تقول لقومه إنه مجنون وامرأة لوط واسمها واعلة تدل قومه على أضيافه إذا نزلوا به ليلا بايقاد النار ونهارا بالتدخين (فلم يغنيا) أي نوح ولوط (عنهما من الله) من عذابه (شيئا وقيل) لهما (ادخلا النار مع الداخلين) من كفار قوم نوح وقوم لوط
205-تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ [الملك 8]
(تكاد تميز) وقرىء تتميز على الأصل تتقطع (من الغيظ) غضبا على الكافر (كلما ألقي فيها فوج) جماعة منهم (سألهم خزنتها) سؤال توبيخ (ألم يأتكم نذير) رسول ينذركم عذاب الله تعالى
206-قَالُوا بَلَى قَدْ جَاءنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِن شَيْءٍ إِنْ أَنتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ [الملك 9]
(قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نزل الله من شيء إن) ما (أنتم إلا في ضلال كبير) يحتمل أن يكون من كلام الملائكة للكفار حين اخبروا بالتكذيب وأن يكون من كلام الكفار للنذر
207-وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ [الملك 10]
(وقالوا لو كنا نسمع) أي سماع تفهم (أو نعقل) عقل تفكر (ما كنا في أصحاب السعير)
208-فَاعْتَرَفُوا بِذَنبِهِمْ فَسُحْقاً لِّأَصْحَابِ السَّعِيرِ [الملك 11]
(فاعترفوا) حيث لا ينفع الاعتراف (بذنبهم) وهو تكذيب النذر (فسحقا) بسكون الحاء وضمها (لأصحاب السعير) فبعدا لهم عن رحمة الله
209-إِلَّا بَلَاغاً مِّنَ اللَّهِ وَرِسَالَاتِهِ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً [الجن 23]
(إلا بلاغا) استثناء من مفعول أملك أي لا أملك لكم إلا البلاغ إليكم (من الله) أي عنه (ورسالاته) عطف على بلاغا وما بين المستثنى منه والاستثناء اعتراض لتأكيد نفي الاستطاعة (ومن يعص الله ورسوله) في التوحيد فلم يؤمن (فإن له نار جهنم خالدين) حال من ضمير من في له رعاية لمعناها وهي حال مقدرة والمعنى يدخلونها مقدار خلودهم (فيها أبدا)
210-سَأُصْلِيهِ سَقَرَ [المدثر 26]
(سأصليه) ادخله (سقر) جهنم
211-وَمَا أَدْرَاكَ مَا سَقَرُ [المدثر 27]
(وما أدراك ما سقر) تعظيم لشأنها
212-لَا تُبْقِي وَلَا تَذَرُ [المدثر 28]
(لا تبقي ولا تذر) شيئا من لحم ولا عصب إلا أهلكته ثم يعود كما كان
213-لَوَّاحَةٌ لِّلْبَشَرِ [المدثر 29]
(لواحة للبشر) محرقة لظاهر الجلد
214-عَلَيْهَا تِسْعَةَ عَشَرَ [المدثر 30]
(عليها تسعة عشر) ملكا خزنتها قال بعض الكفار وكان قويا شديد البأس أنا أكفيكم سبعة عشر واكفوني أنتم اثنين
215-وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِّلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلَا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ [المدثر 31]
(وما جعلنا أصحاب النار إلا ملائكة) أي فلا يطاقون كما يتوهمون (وما جعلنا عدتهم) ذلك (إلا فتنة) ضلالا (للذين كفروا) بأن يقولوا لم كانوا تسعة عشر (ليستيقن) ليستبين (الذين أوتوا الكتاب) أي اليهود صدق النبي صلى الله عليه وسلم في كونهم تسعة عشر الموافق لما في كتابهم (ويزداد الذين آمنوا) من أهل الكتاب (إيمانا) تصديقا لموافقته ما أتى به النبي صلى الله عليه وسلم لما في كتابهم (ولا يرتاب الذين أوتوا الكتاب والمؤمنون) من غيرهم في عدد الملائكة (وليقول الذين في قلوبهم مرض) شك بالمدينة (والكافرون) بمكة (ماذا أراد الله بهذا) العدد (مثلا) سموه لغرابته بذلك وأعرب حالا (كذلك) أي مثل إضلال منكر هذا العدد وهدى مصدقه (يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك) أي الملائكة في قوتهم وأعوانهم (إلا هو وما هي) أي سقر (إلا ذكرى للبشر)
216-كَلَّا وَالْقَمَرِ [المدثر 32]
(كلا) استفتاح بمعنى ألا (والقمر)
217-وَاللَّيْلِ إِذْ أَدْبَرَ [المدثر 33]
(والليل إذ) بفتح الذال (أدبر) جاء بعدها همزة أي مضى
218-وَالصُّبْحِ إِذَا أَسْفَرَ [المدثر 34]
(والصبح إذا أسفر) ظهر
219-إِنَّهَا لَإِحْدَى الْكُبَرِ [المدثر 35]
(إنها) أي سقر (لإحدى الكبر) البلايا العظام
220-نَذِيراً لِّلْبَشَرِ [المدثر 36]
(نذيرا) حال من إحدى وذكر لأنها بمعنى العذاب (للبشر)
221-لِمَن شَاء مِنكُمْ أَن يَتَقَدَّمَ أَوْ يَتَأَخَّرَ [المدثر 37]
(لمن شاء منكم) بدل من البشر (أن يتقدم) إلى الخير أو الجنة بالإيمان (أو يتأخر) إلى الشر أو النار بالكفر
222-إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَا وَأَغْلَالاً وَسَعِيراً [الإنسان 4]
(إنا أعتدنا) هيأنا (للكافرين سلاسل) يسحبون بها في النار (وأغلالا) في اعناقهم تشد فيها السلاسل (وسعيرا) نارا مسعرة أي مهيجة يعذبون بها
223-إِنَّ جَهَنَّمَ كَانَتْ مِرْصَاداً [النبأ 21]
(إن جهنم كانت مرصادا) راصدة أو مرصدة
224-لِلْطَّاغِينَ مَآباً [النبأ 22]
(للطاغين) الكافرين فلا يتجاوزونها (مآبا) مرجعا لهم فيدخلونها
225-لَابِثِينَ فِيهَا أَحْقَاباً [النبأ 23]
(لابثين) حال مقدرة أي مقدرا لبثهم (فيها أحقابا) دهورا لا نهاية لها جمع حقب بضم أوله
226-لَّا يَذُوقُونَ فِيهَا بَرْداً وَلَا شَرَاباً [النبأ 24]
(لا يذوقون فيها بردا) نوما فإنهم لا يذوقونه (ولا شرابا) ما يشرب تلذذا
227-إِلَّا حَمِيماً وَغَسَّاقاً [النبأ 25]
(إلا) لكن (حميما) ماء حارا غاية الحرارة (وغساقا) بالتخفيف والتشديد ما يسيل من صديد أهل النار فإنهم يذوقونه جوزوا بذلك
228-جَزَاء وِفَاقاً [النبأ 26]
(جزاء وفاقا) موافقا لعملهم فلا ذنب أعظم من الكفر ولا عذاب أعظم من النار
229-إِنَّهُمْ كَانُوا لَا يَرْجُونَ حِسَاباً [النبأ 27]
(إنهم كانوا لا يرجون) يخافون (حسابا) لانكاارهم البعث
230-وَكَذَّبُوا بِآيَاتِنَا كِذَّاباً [النبأ 28]
(وكذبوا بآياتنا) القرآن (كذابا) تكذيبا
231-وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَاباً [النبأ 29]
(وكل شيء) من الأعمال (أحصيناه) ضبطناه (كتابا) كتبا في اللوح المحفوظ لنجازي عليه ومن ذلك تكذيبهم بالقرآن
232-فَذُوقُوا فَلَن نَّزِيدَكُمْ إِلَّا عَذَاباً [النبأ 30]
(فذوقوا) أي فيقال لهم في الآخرة عند وقوع العذاب عليهم ذوقوا جزاءكم (فلن نزيدكم إلا عذابا) فوق عذابكم
233-وَيْلٌ لِّلْمُطَفِّفِينَ [المطففين 1]
(ويل) كلمة عذاب أو واد في جهنم (للمطففين)
234-ثُمَّ إِنَّهُمْ لَصَالُوا الْجَحِيمِ [المطففين 16]
(ثم إنهم لصالوا الجحيم) لداخلو النار المحرقة
235-ثُمَّ يُقَالُ هَذَا الَّذِي كُنتُم بِهِ تُكَذِّبُونَ [المطففين 17]
(ثم يقال) لهم (هذا) أي العذاب (الذي كنتم به تكذبون)
236-فَسَوْفَ يَدْعُو ثُبُوراً [الإنشقاق 11]
(فسوف يدعو) عند رؤيته ما فيه (ثبورا) ينادي هلاكه بقوله يا ثبوراه
237-وَيَصْلَى سَعِيراً [الإنشقاق 12]
(ويصلى سعيرا) يدخل النار الشديدة وفي قراءة بضم الياء وفتح الصاد واللام المشددة
238-عَلَيْهِمْ نَارٌ مُّؤْصَدَةٌ [البلد 20]
(عليهم نار مؤصدة) بالهمزة والواو بدله مطبقة
239-إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُوْلَئِكَ هُمْ شَرُّ الْبَرِيَّةِ [البينة 6]
(إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها) حال مقدرة أي مقدرا خلودهم فيها من الله تعالى (أولئك هم شر البرية)
240-نَارٌ حَامِيَةٌ [القارعة 11]
هي (نار حامية) شديدة الحرارة وهاء هيه للسكت تثبت وصلا ووفقا وفي قراءة تحذف وصلا
241-وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ [الهمزة 1]
(ويل) كلمة عذاب أو واد في جهنم (لكل همزة لمزة) كثير الهمز واللمز أي الغيبة نزلت فيمن كان يغتاب النبي صلى الله عليه وسلم والمؤمنين كامية ابن خلف والوليد بن المغيرة وغيرهما
242-الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ [الهمزة 2]
(الذي جمع) بالتخفيف والتشديد (مالا وعدده) أحصاه وجعله عدة لحوادث الدهر
243-يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ [الهمزة 3]
(يحسب) لجهله (أن ماله أخلده) جعله خالدا لا يموت
244-كَلَّا لَيُنبَذَنَّ فِي الْحُطَمَةِ [الهمزة 4]
(كلا) ردع (لينبذن) جواب قسم محذوف أي ليطرحن (في الحطمة) التي تحطم كل ما القي فيها
245-وَمَا أَدْرَاكَ مَا الْحُطَمَةُ [الهمزة 5]
(وما أدراك) أعلمك (ما الحطمة)
246-نَارُ اللَّهِ الْمُوقَدَةُ [الهمزة 6]
(نار الله الموقدة) المسعرة
247-الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ [الهمزة 7]
(التي تطلع) تشرف (على الأفئدة) القلوب فتحرقها وألمها أشد من ألم غيرها للطفها
248-إِنَّهَا عَلَيْهِم مُّؤْصَدَةٌ [الهمزة 8]
(إنها عليهم) جمع الضمير رعاية لمعنى كل (مؤصدة) بالهمزة والواو ومطبقة
249-فِي عَمَدٍ مُّمَدَّدَةٍ [الهمزة 9]
(في عمد) بضم الحرفين وبفتحهما (ممددة) صفة لما قبله فتكون النار داخل العمد
250-تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ [المسد 1]
(تبت) خسرت (يدا أبي لهب) أي جملته وعبر عنها باليدين مجاز لأن أكثر الأفعال تزاول بهما وهذه الجملة دعاء (وتب) خسر هو وهذه خبر كقولهم أهلكه الله وقد هلك ، ولما خوفه النبي بالعذاب فقال إن كان ما يقول ابن أخي حقا فإني أفتدي منه بمالي وولدي نزل
251-مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ [المسد 2]
(ما أغنى عنه ماله وما كسب) أي وكسبه ، أي ولده ما أغنى بمعنى يغني
252-سَيَصْلَى نَاراً ذَاتَ لَهَبٍ [المسد 3]
(سيصلى نارا ذات لهب) أي تلهب وتوقد فهي مآل لكنيته لتلهب وجهه إشراقا وحمرة


صفاتها

الايمان
الغيب
النار
صفاتها

1-فَإِن لَّمْ تَفْعَلُواْ وَلَن تَفْعَلُواْ فَاتَّقُواْ النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ [البقرة 24]
ولما عجزوا عن ذلك قال تعالى (فإن لم تفعلوا) ما ذُكر لعجزكم (ولن تفعلوا) ذلك أبداً لظهور إعجازه اعتراض (فاتقوا) بالإيمان بالله وأنه ليس من كلام البشر (النار التي وقودها الناس) الكفار (والحجارة) كأصنامهم منها ، يعني مفرطة الحرارة تتقد بما ذكر ، لا كنار الدنيا تتقد بالحطب ونحوه (أعدت) هُيِّئت (للكافرين) يعذبون بها ، جملة مستأنفة أو حال لازمة
2-يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكْفَرْتُم بَعْدَ إِيمَانِكُمْ فَذُوقُواْ الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ [أل عمران 106]
(يوم تبيض وجوه وتسود وجوه) أي يوم القيامة (فأما الذين اسودت وجوههم) وهم الكافرون فيلقون في النار ويقال لهم توبيخا (أكفرتم بعد إيمانكم) يوم أخذ الميثاق (فذوقوا العذاب بما كنتم تكفرون)
3-وَاتَّقُواْ النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ [أل عمران 131]
(واتقوا النار التي أعدت للكافرين) أن تعذبوا بها
4-إِنَّ الَّذِينَ كَفَرُواْ بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَاراً كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُواْ الْعَذَابَ إِنَّ اللّهَ كَانَ عَزِيزاً حَكِيماً [النساء 56]
(إن الذين كفروا بآياتنا سوف نصليهم) تدخلهم (نارا) يحترقون فيها (كلما نضجت) فيها احترقت (جلودهم بدلناهم جلودا غيرها) بأن تعاد إلى حالها الأول غير محترقة (ليذوقوا العذاب) ليقاسوا شدته (إن الله كان عزيزا) لا يعجزه شيء (حكيما) في خلقه
5-قَالَ ادْخُلُواْ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِكُم مِّن الْجِنِّ وَالإِنسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَّعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُواْ فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لأُولاَهُمْ رَبَّنَا هَـؤُلاء أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِّنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَـكِن لاَّ تَعْلَمُونَ [الأعراف 38]
(قال) لهم تعالى يوم القيامة (ادخلوا في) جملة (أمم قد خلت من قبلكم من الجن والإنس في) متعلق بادخلوا (النار كلما دخلت) النار (أمة لعنت أختها) التي قبلها لضلالها بها (حتى إذا ادَّاركوا) تلاحقوا (فيها جميعا قالت أخراهم) وهم الأتباع (لأولاهم) أي لأجلائهم وهم المتبوعون (ربنا هؤلاء أضلونا فآتهم عذاباً ضعفاً) مضعفاً (من النار قال) تعالى (لكل) منكم ومنهم (ضعف) عذاب مضعف (ولكن لا يعلمون) بالياء والتاء ما لكل فريق
6-وَقَالَتْ أُولاَهُمْ لأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِن فَضْلٍ فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْسِبُونَ [الأعراف 39]
(وقالت أولاهم لأخراهم فما كان لكم علينا من فضل) لأنكم تكفرون بسببنا فنحن وأنتم سواء ، قال تعالى لهم (فذوقوا العذاب بما كنتم تكسبون)
7-إِنَّ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ [الأعراف 40]
(إن الذين كذبوا بآياتنا واستكبروا) تكبروا (عنها) فلم يؤمنوا بها (لا تفتح لهم أبواب السماء) إذا عرج بأرواحهم إليها بعد الموت فيهبط بها إلى سجِّين بخلاف المؤمن فتفتح له ويصعد بروحه إلى السماء السابعة كما ورد في حديث (ولا يدخلون الجنة حتى يلج) يدخل (الجمل في سمّ الخياط) ثقب الإبرة وهو غير ممكن فكذا دخولهم (وكذلك) الجزاء (نجزي المجرمين) بالكفر
8-لَهُم مِّن جَهَنَّمَ مِهَادٌ وَمِن فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ [الأعراف 41]
(لهم من جهنم مهاد) فراش (ومن فوقهم غواش) أغطية من النار جمع غاشية وتنوينه عوض من الياء المحذوفة (وكذلك نجزي الظالمين)
9-يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَـذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ [التوبة 35]
(يوم يحمى عليها في نار جهنم فتكوى) تحرق (بها جباههم وجنوبهم وظهورهم) وتوسع جلودهم حتى توضع عليها كلها ويقال لهم (هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون) أي جزاءه
10-وَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ أَن يُعَذِّبَهُم بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 85]
(ولا تعجبك أموالهم وأولادهم إنما يريد الله أن يعذبهم بها في الدنيا وتزهق) تخرج (أنفسهم وهم كافرون)
11-مِّن وَرَآئِهِ جَهَنَّمُ وَيُسْقَى مِن مَّاء صَدِيدٍ [ابراهيم 16]
(من ورائه) أي امامه (جهنم) يدخلها (ويسقى) فيها (من ماء صديد) هو ما يسيل من جوف أهل النار مختلطا بالقيح والدم
12-يَتَجَرَّعُهُ وَلاَ يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِن كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِن وَرَآئِهِ عَذَابٌ غَلِيظٌ [ابراهيم 17]
(يتجرعه) يبتلعه مرة بعد مرة لمرارته (ولا يكاد يسيغه) يزدرده لقبحه وكراهته (ويأتيه الموت) أي أسبابه المقتضية له من أنواع العذاب (من كل مكان وما هو بميت ومن ورائه) بعد ذلك العذاب (عذاب غليظ) قوي متصل
13-وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ [الحجر 43]
(وإن جهنم لموعدهم أجمعين) أي من اتبعك معك
14-لَهَا سَبْعَةُ أَبْوَابٍ لِّكُلِّ بَابٍ مِّنْهُمْ جُزْءٌ مَّقْسُومٌ [الحجر 44]
(لها سبعة أبواب) أطباق (لكل باب) منها (منهم جزء) نصيب (مقسوم)
15-وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤيَا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِّلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي القُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلاَّ طُغْيَاناً كَبِيراً [الإسراء 60]
واذكر (وإذ قلنا لك إن ربك أحاط بالناس) علما وقدرة فهم في قبضته فبلغهم ولا تخف أحدا فهو يعصمك منهم (وما جعلنا الرؤيا التي أريناك) عيانا ليلة الإسراء (إلا فتنة للناس) أهل مكة إذ كذبوا بها وارتد بعضهم لما أخبرهم بها (والشجرة الملعونة في القرآن) وهي الزقوم التي تنبت في أصل الجحيم جعلناها فتنة لهم إذ قالوا النار تحرق الشجرة فكيف تنبته (ونخوفهم) بها (فما يزيدهم) تخويفنا (إلا طغيانا كبيرا)
16-وَمَن يَهْدِ اللّهُ فَهُوَ الْمُهْتَدِ وَمَن يُضْلِلْ فَلَن تَجِدَ لَهُمْ أَوْلِيَاء مِن دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَّأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً [الإسراء 97]
(ومن يهد الله فهو المهتد ومن يضلل فلن تجد لهم أولياء) يهدونهم (من دونه ونحشرهم يوم القيامة) ماشين (على وجوههم عميا وبكما وصما مأواهم جهنم كلما خبت) سكن لهبها (زدناهم سعيرا) تلهبا واشتعالا
17-وَقُلِ الْحَقُّ مِن رَّبِّكُمْ فَمَن شَاء فَلْيُؤْمِن وَمَن شَاء فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِن يَسْتَغِيثُوا يُغَاثُوا بِمَاء كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءتْ مُرْتَفَقاً [الكهف 29]
(وقل) له ولأصحابه هذا القرآن (الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر) تهديد لهم (إنا أعتدنا للظالمين) أي الكافرين (نارا أحاط بهم سرادقها) ما أحاط بها (وإن يستغيثوا يغاثوا بماء كالمهل) كعكر الزيت (يشوي الوجوه) من حره إذا قرب منها (بئس الشراب) هو (وساءت) أي النار (مرتفقا) تمييز منقول عن الفاعل أي قبح مرتفقها وهو مقابل لقوله الآتي في الجنة وحسنت مرتفقا وإلا فأي ارتفاق في النار
18-إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَن كَذَّبَ وَتَوَلَّى [طه 48]
(إنا قد أوحي إلينا أن العذاب على من كذب) ما جئنا به (وتولى) أعرض عنه فأتياه وقالا جميع ما ذكره
19-هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِّن نَّارٍ يُصَبُّ مِن فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ [الحج 19]
(هذان خصمان) أي المؤمنون خصم والكفار الخمسة خصم وهو يطلق على الواحد والجماعة (اختصموا في ربهم) أي في دينه (فالذين كفروا قطعت لهم ثياب من نار) يلبسونها يعني احيطت بهم النار (يصب من فوق رؤوسهم الحميم) الماء البالغ نهاية الحرارة
20-يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ [الحج 20]
(يصهر) يذاب (به ما في بطونهم) من شحوم وغيرها تشوى به (والجلود)
21-وَلَهُم مَّقَامِعُ مِنْ حَدِيدٍ [الحج 21]
(ولهم مقامع من حديد) لضرب رؤوسهم
22-كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ [الحج 22]
(كلما أرادوا أن يخرجوا منها) أي النار (من غم) يلحقهم بها (أعيدوا فيها) ردوا إليها بالمقامع وقيل لهم (وذوقوا عذاب الحريق) أي البالغ نهاية الإحراق
23-بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَن كَذَّبَ بِالسَّاعَةِ سَعِيراً [الفرقان 11]
(بل كذبوا بالساعة) القيامة (وأعتدنا لمن كذب بالساعة سعيرا) نارا مسعرة أي مشتدة
24-إِذَا رَأَتْهُم مِّن مَّكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً [الفرقان 12]
(إذا رأتهم من مكان بعيد سمعوا لها تغيظا) غليانا كالغضبان اذا غلى صدره من الغضب (وزفيرا) صوتا شديدا أو سماع التغيظ رؤيته وعلمه
25-وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً [الفرقان 13]
(وإذا ألقوا منها مكانا ضيقا) بالتشديد والتخفيف بأن يضيق عليهم ومنها حال من مكانا لأنه في الأصل صفة له (مقرنين) مصفدين قد قرنت أي جمعت أيديهم إلى أعناقهم في الأغلال والتشديد للتكثير (دعوا هنالك ثبورا) هلاكا فيقال لهم
26-لَا تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعُوا ثُبُوراً كَثِيراً [الفرقان 14]
(لا تدعوا اليوم ثبورا واحدا وادعوا ثبورا كثيرا) كعذابكم
27-وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنتُم بِهِ تُكَذِّبُونَ [السجدة 20]
(وأما الذين فسقوا) بالكفر والتكذيب (فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون)
28-أَذَلِكَ خَيْرٌ نُّزُلاً أَمْ شَجَرَةُ الزَّقُّومِ [الصافات 62]
(أذلك) المذكور لهم (خير نزلا) وهو ما يعد للنازل من ضيف وغيره (أم شجرة الزقوم) المعدة لأهل النار وهي من أخبث الشجر المر بتهامة ينبتها الله في الجحيم كما سيأتي
29-فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ [الصافات 70]
(فهم على آثارهم يهرعون) يزعجون إلى اتباعهم فيسرعون إليه
30-هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ [ص 55]
(هذا) المذكور للمؤمنين (وإن للطاغين) مستأنف (لشر مآب)
31-جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ [ص 56]
(جهنم يصلونها) يدخلونها (فبئس المهاد) الفراش
32-هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ [ص 57]
(هذا) العذاب المفهوم مما بعده (فليذوقوه حميم) ماء حار محرق (وغساق) بالتخفيف ما يسيل من صديد أهل النار
33-وَآخَرُ مِن شَكْلِهِ أَزْوَاجٌ [ص 58]
(وآخر) بالجمع والافراد (من شكله) مثل المذكور من الحميم والغساق (أزواج) أصناف عذابهم من أنواع مختلفة
34-هَذَا فَوْجٌ مُّقْتَحِمٌ مَّعَكُمْ لَا مَرْحَباً بِهِمْ إِنَّهُمْ صَالُوا النَّارِ [ص 59]
ويقال لهم عند دخولهم النار (هذا فوج) جمع (مقتحم) داخل (معكم) النار بشدة فيقول المتبعون (لا مرحبا بهم) لا سعة عليهم (إنهم صالوا النار)
35-قَالُوا بَلْ أَنتُمْ لَا مَرْحَباً بِكُمْ أَنتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ [ص 60]
(قالوا) الأتباع (بل أنتم لا مرحبا بكم أنتم قدمتموه لنا) أي الكفر (فبئس القرار) لنا ولكم النار
36-قَالُوا رَبَّنَا مَن قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَاباً ضِعْفاً فِي النَّارِ [ص 61]
(قالوا) أيضا (ربنا من قدم لنا هذا فزده عذابا ضعفا) مثل عذابه على كفره (في النار)
37-وَقَالُوا مَا لَنَا لَا نَرَى رِجَالاً كُنَّا نَعُدُّهُم مِّنَ الْأَشْرَارِ [ص 62]
(وقالوا) كفار مكة وهم في النار (ما لنا لا نرى رجالا كنا نعدهم) في الدنيا (من الأشرار)
38-أَتَّخَذْنَاهُمْ سِخْرِيّاً أَمْ زَاغَتْ عَنْهُمُ الْأَبْصَارُ [ص 63]
(أتخذناهم سخريا) بضم السين وكسرها كنا نسخر بهم والياء للنسب أمفقودون هم (أم زاغت) مالت (عنهم الأبصار) فلم ترهم وهم فقراء المسلمين كعمار وبلال وصهيب وسلمان
39-إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ [ص 64]
(إن ذلك لحق) واجب وقوعه وهو (تخاصم أهل النار) كما تقدم
40-لَهُم مِّن فَوْقِهِمْ ظُلَلٌ مِّنَ النَّارِ وَمِن تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ [الزمر 16]
(لهم من فوقهم ظلل) طباق (من النار ومن تحتهم ظلل) من النار (ذلك يخوف الله به عباده) أي المؤمنين ليتقوه يدل عليه (يا عباد فاتقون)
41-وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُواْ عَلَى اللَّهِ وُجُوهُهُم مُّسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْمُتَكَبِّرِينَ [الزمر 60]
(ويوم القيامة ترى الذين كذبوا على الله) بنسبة الشريك والولد إليه (وجوههم مسودة أليس في جهنم مثوى) مأوى (للمتكبرين) عن الإيمان بلى
42-وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ [الزمر 70]
(ووفيت كل نفس ما عملت) جزاءه (وهو أعلم) عالم (بما يفعلون) فلا يحتاج إلى شاهد
43-وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاؤُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنذِرُونَكُمْ لِقَاء يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ [الزمر 71]
(وسيق الذين كفروا) بعنف (إلى جهنم زمرا) جماعات متفرقة (حتى إذا جاؤوها فتحت أبوابها) جواب إذا (وقال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم آيات ربكم) القرآن وغيره (وينذرونكم لقاء يومكم هذا قالوا بلى ولكن حقت كلمة العذاب) أي لأملأن جهنم الآية (على الكافرين)
44-وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِّنَ الْعَذَابِ [غافر 49]
(وقال الذين في النار لخزنة جهنم ادعوا ربكم يخفف عنا يوما) أي قدر يوم (من العذاب)
45-قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُم بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاء الْكَافِرِينَ إِلَّا فِي ضَلَالٍ [غافر 50]
(قالوا) أي الخزية تهكما (أولم تك تأتيكم رسلكم بالبينات قالوا) بالمعجزات الظاهرات (بلى قالوا) أي فكفروا بهم (فادعوا وما) أنتم فإننا لا نشفع للكافرين قال تعالى (دعاء الكافرين إلا في ضلال إنا) انعدام
46-الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ [غافر 70]
(الذين كذبوا بالكتاب) القرآن (وبما أرسلنا به رسلنا) من التوحيد والبعث وهم كفار مكة (فسوف يعلمون) عقوبة تكذيبهم
47-إِذِ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَالسَّلَاسِلُ يُسْحَبُونَ [غافر 71]
(إذ الأغلال في أعناقهم) إذ بمعنى إذا (والسلاسل) عطف على الأغلال فتكون في الأعناق أو مبتدأ خبره محذوف أي في أرجلهم أو خبره (يسحبون) يجرون بها
48-فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ [غافر 72]
(في الحميم) أي جهنم (ثم في النار يسجرون) يوقدون
49-ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنتُمْ تُشْرِكُونَ [غافر 73]
(ثم قيل لهم) تبكيتا (أين ما كنتم تشركون)
50-مِن دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَل لَّمْ نَكُن نَّدْعُو مِن قَبْلُ شَيْئاً كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ [غافر 74]
(من دون الله) معه وهي الأصنام (قالوا ضلوا) غابوا (عنا) فلا نراهم (بل لم نكن ندعوا من قبل شيئا) انكروا عبادتهم إياها ثم احضرت قال تعالى إنكم وما تعبدون من دون الله حصب جهنم أي وقودها (كذلك) أي مثل إضلال هؤلاء المكذبين (يضل الله الكافرين)
51-ذَلِكُم بِمَا كُنتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنتُمْ تَمْرَحُونَ [غافر 75]
ويقال لهم أيضا (ذلكم) العذاب (بما كنتم تفرحون في الأرض بغير الحق) من الاشراك وإنكار البعث (وبما كنتم تمرحون) تتوسعون في الفرح
52-ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ [غافر 76]
(ادخلوا أبواب جهنم خالدين فيها فبئس مثوى) مأوى (المتكبرين)
53-وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِن وَلِيٍّ مِّن بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِّن سَبِيلٍ [الشورى 44]
(ومن يضلل الله فما له من ولي من بعده) أحد يلي هدايته بعد إضلال الله إياه (وترى الظالمين لما رأوا العذاب يقولون هل إلى مرد) إلى الدنيا (من سبيل) طريق
54-وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنظُرُونَ مِن طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُّقِيمٍ [الشورى 45]
(وتراهم يعرضون عليها) النار (خاشعين) خائفين متواضعين (من الذل ينظرون) اليها (من طرف خفي) ضعيف النظر مسار رقة ومن ابتدائية أو بمعنى الباء (وقال الذين آمنوا إن الخاسرين الذين خسروا أنفسهم وأهليهم يوم القيامة) بتخليدهم في النار وعدم وصولهم إلى الحور المعدة لهم في الجنة لو آمنوا والموصول خبر إن (ألا إن الظالمين) الكافرين (في عذاب مقيم) دائم هو من مقول الله تعالى
55-خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاء الْجَحِيمِ [الدخان 47]
(خذوه) يقال للزبانية خذوا الأثيم (فاعتلوه) بكسر التاء وضمها جروه بغلظة وشدة (إلى سواء الجحيم) وسط النار
56-مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِّن مَّاء غَيْرِ آسِنٍ وَأَنْهَارٌ مِن لَّبَنٍ لَّمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِّنْ خَمْرٍ لَّذَّةٍ لِّلشَّارِبِينَ وَأَنْهَارٌ مِّنْ عَسَلٍ مُّصَفًّى وَلَهُمْ فِيهَا مِن كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِّن رَّبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاء حَمِيماً فَقَطَّعَ أَمْعَاءهُمْ [محمد 15]
(مثل) صفة (الجنة التي وعد المتقون) المشتركة بين داخليها مبتدأ خبره (فيها أنهار من ماء غير آسن) بالمد والقصر كضارب وحذر أي غير متغير بخلاف ماء الدنيا فيتغير بعارض (وأنهار من لبن لم يتغير طعمه) بخلاف لبن الدنيا لخروجه من الضروع (وأنهار من خمر لذة) لذيذة (للشاربين) بخلاف خمر الدنيا فإنها كريهة عند الشرب (وأنهار من عسل مصفى) بخلاف عسل الدنيا فإنه بخروجه من بطن النحل يخالط الشمع وغيره (ولهم فيها) أصناف (من كل الثمرات ومغفرة من ربهم) فهو راض عنهم مع إحسانه إليهم بما ذكر بخلاف سيد العبيد في الدنيا فإنه قد يكون مع إحسانه إليهم ساخطا عليهم (كمن هو خالد في النار) خبر مبتدأ مقدر أي أمن هو في هذا النعيم (وسقوا ماء حميما) أي شديد الحرارة (فقطع أمعاءهم) أي مصارينهم وهو جمع معى بالقصر وألفه عن ياء لقوامهم معيان
57-يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَأْتِ وَتَقُولُ هَلْ مِن مَّزِيدٍ [ق 30]
(يوم) ناصبه ظلام (نقول) بالنون والياء (لجهنم هل امتلأت) استفهام تحقيق لوعده بملئها (وتقول) بصورة الاستفهام كالسؤال (هل من مزيد) أي لا أسع غير ما امتلأت به أي قد امتلأت
58-فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ [الطور 11]
(فويل) شدة عذاب (يومئذ للمكذبين) للرسل
59-الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ [الطور 12]
(الذين هم في خوض) باطل (يلعبون) أي يتشاغلون بكفرهم
60-يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً [الطور 13]
(يوم يدعون إلى نار جهنم دعا) يدفعون بعنف بدل من يوم تمور ويقال لهم تبكيتا
61-هَذِهِ النَّارُ الَّتِي كُنتُم بِهَا تُكَذِّبُونَ [الطور 14]
(هذه النار التي كنتم بها تكذبون)
62-أَفَسِحْرٌ هَذَا أَمْ أَنتُمْ لَا تُبْصِرُونَ [الطور 15]
(أفسحر هذا) العذاب الذي ترون كما كنتم تقولون في الوحي هذا سحر (أم أنتم لا تبصرون)
63-اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاء عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ [الطور 16]
(اصلوها فاصبروا) عليها (أو لا تصبروا) صبركم وجزعكم (سواء عليكم) لأن صبركم لا ينفعكم (إنما تجزون ما كنتم تعملون) أي جزاؤه
64-وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ [الواقعة 41]
(وأصحاب الشمال ما أصحاب الشمال)
65-فِي سَمُومٍ وَحَمِيمٍ [الواقعة 42]
(في سموم) ريح حارة من النار تنفذ في المسام (وحميم) ماء شديدة الحرارة
66-وَظِلٍّ مِّن يَحْمُومٍ [الواقعة 43]
(وظل من يحموم) دخان شديد السواد
67-لَّا بَارِدٍ وَلَا كَرِيمٍ [الواقعة 44]
(لا بارد) كغيره من الظلال (ولا كريم) حسن المنظر
68-إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ [الواقعة 45]
(إنهم كانوا قبل ذلك) في الدنيا (مترفين) منعمين لا يتعبون في الطاعة
69-وَكَانُوا يُصِرُّونَ عَلَى الْحِنثِ الْعَظِيمِ [الواقعة 46]
(وكانوا يصرون على الحنث) الذنب (العظيم) الشرك
70-وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ [الواقعة 47]
(وكانوا يقولون أئذا متنا وكنا تراباً وعظاماً أئنا لمبعوثون) في الهمزتين في الموضعين للتحقيق وتسهيل الثانية وإدخال ألف بينهما على الوجهين
71-أَوَ آبَاؤُنَا الْأَوَّلُونَ [الواقعة 48]
(أو آباؤنا الأولون) بفتح الواو للعطف والهمزة للاستفهام ، وهو في ذلك وفيما قبله للاستبعاد وفي قراءة بسكون الواو عطفا بأو والمعطوف عليه محل إن واسمها
72-قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ [الواقعة 49]
(قل إن الأولين والآخرين)
73-لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَّعْلُومٍ [الواقعة 50]
(لمجموعون إلى ميقات) لوقت (يوم معلوم) أي يوم القيامة
74-ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ [الواقعة 51]
(ثم إنكم أيها الضالون المكذبون)
75-لَآكِلُونَ مِن شَجَرٍ مِّن زَقُّومٍ [الواقعة 52]
(لآكلون من شجر من زقوم) بيان للشجر
76-فَمَالِؤُونَ مِنْهَا الْبُطُونَ [الواقعة 53]
(فمالئون منها) من الشجر (البطون)
77-فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ [الواقعة 54]
(فشاربون عليه) أي الزقوم المأكول (من الحميم)
78-فَشَارِبُونَ شُرْبَ الْهِيمِ [الواقعة 55]
(فشاربون شَرب) بفتح الشين وضمها مصدر (الهيم) الإبل العطاش ، جمع هَيمان الذكر وهيمى للأنثى ، كعطشان وعطشى
79-هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ [الواقعة 56]
(هذا نزلهم) ما أعد لهم (يوم الدين) يوم القيامة
80-يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ [التحريم 6]
(يا أيها الذين آمنوا قوا أنفسكم وأهليكم) بالحمل على طاعة الله (نارا وقودها الناس) الكفار (والحجارة) كأصنامهمم منها يعني أنها مفرطة الحرارة تتقد بما ذكر لاكنار الدنيا تتقد بالحطب ونحوه (عليها ملائكة) خزنتها عدتهم تسعة عشر كما سيأتي في المدثر (غلاظ) من غلظ القلب (شداد) في البطش (لا يعصون الله ما أمرهم) بدل من الجلالة أي لا يعصون أمر الله (ويفعلون ما يؤمرون) تأكيد والآية تخويف للمؤمنين عن الارتداد وللمنافقين المؤمنين بألسنتهم دون قلوبهم
81-يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ [التحريم 7]
(يا أيها الذين كفروا لا تعتذروا اليوم) يقال لهم ذلك عند دخولهم النار أي لأنه لا ينفعكم (إنما تجزون ما كنتم تعملون) أي جزاءه
82-إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقاً وَهِيَ تَفُورُ [الملك 7]
(إذا ألقوا فيها سمعوا لها شهيقا) صوتا منكرا كصوت الحمار (وهي تفور) تغلي
83-خُذُوهُ فَغُلُّوهُ [الحاقة 30]
(خذوه) خطاب لخزنة جهنم (فغلوه) اجمعوا يديه إلى عنقه في الغل
84-ثُمَّ الْجَحِيمَ صَلُّوهُ [الحاقة 31]
(ثم الجحيم) النار المحرقة (صلوه) ادخلوه
85-ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ [الحاقة 32]
(ثم في سلسلة ذرعها سبعون ذراعا) بذراع الملك (فاسلكوه) ادخلوه فيها بعد إدخاله النار ولم تمنع الفاء من تعلق الفعل بالظرف المتقدم
86-إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ [الحاقة 33]
(إنه كان لا يؤمن بالله العظيم)
87-وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ [الحاقة 34]
(ولا يحض على طعام المسكين)
88-فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ [الحاقة 35]
(فليس له اليوم هاهنا حميم ولا) قريب ينتفع به
89-وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ [الحاقة 36]
(ولا طعام إلا من غسلين) صديد أهل النار أو شجر فيها
90-لَا يَأْكُلُهُ إِلَّا الْخَاطِؤُونَ [الحاقة 37]
(لا يأكله إلا الخاطئون) الكافرون
91-كَلَّا إِنَّهَا لَظَى [المعارج 15]
(كلا) ردا لما يوده (إنها) أي النار (لظى) اسم لجهنم لأنها تتلظى أي تتلهب على الكفار
92-نَزَّاعَةً لِّلشَّوَى [المعارج 16]
(نزاعة للشوى) جمع شواة وهي جلدة الرأس
93-تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى [المعارج 17]
(تدعوا من أدبر وتولى) عن الإيمان بأن تقول إلي إلي
94-وَجَمَعَ فَأَوْعَى [المعارج 18]
(وجمع) المال (فأوعى) أمسكه في وعائه ولم يؤد حق الله منه
95-إِنَّ لَدَيْنَا أَنكَالاً وَجَحِيماً [المزمل 12]
(إن لدينا أنكالا) قيودا أثقالا جمع نكل بكسر النون (وجحيما) نارا محرقة
96-وَطَعَاماً ذَا غُصَّةٍ وَعَذَاباً أَلِيماً [المزمل 13]
(وطعاما ذا غصة) يغص به في الحلق وهو الزقوم أو الضريع أو الغسلين أو شوك من نار لا يخرج ولا ينزل (وعذابا أليما) مؤلما زيادة على ما ذكر لمن كذب النبي صلى الله عليه وسلم
97-سَأُصْلِيهِ سَقَرَ [المدثر 26]
(سأصليه) ادخله (سقر) جهنم
98-وَمَا أَدْرَاكَ مَا سَقَرُ [المدثر 27]
(وما أدراك ما سقر) تعظيم لشأنها
99-لَا تُبْقِي وَلَا تَذَرُ [المدثر 28]
(لا تبقي ولا تذر) شيئا من لحم ولا عصب إلا أهلكته ثم يعود كما كان
100-لَوَّاحَةٌ لِّلْبَشَرِ [المدثر 29]
(لواحة للبشر) محرقة لظاهر الجلد
101-عَلَيْهَا تِسْعَةَ عَشَرَ [المدثر 30]
(عليها تسعة عشر) ملكا خزنتها قال بعض الكفار وكان قويا شديد البأس أنا أكفيكم سبعة عشر واكفوني أنتم اثنين
102-وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِّلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلَا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ [المدثر 31]
(وما جعلنا أصحاب النار إلا ملائكة) أي فلا يطاقون كما يتوهمون (وما جعلنا عدتهم) ذلك (إلا فتنة) ضلالا (للذين كفروا) بأن يقولوا لم كانوا تسعة عشر (ليستيقن) ليستبين (الذين أوتوا الكتاب) أي اليهود صدق النبي صلى الله عليه وسلم في كونهم تسعة عشر الموافق لما في كتابهم (ويزداد الذين آمنوا) من أهل الكتاب (إيمانا) تصديقا لموافقته ما أتى به النبي صلى الله عليه وسلم لما في كتابهم (ولا يرتاب الذين أوتوا الكتاب والمؤمنون) من غيرهم في عدد الملائكة (وليقول الذين في قلوبهم مرض) شك بالمدينة (والكافرون) بمكة (ماذا أراد الله بهذا) العدد (مثلا) سموه لغرابته بذلك وأعرب حالا (كذلك) أي مثل إضلال منكر هذا العدد وهدى مصدقه (يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك) أي الملائكة في قوتهم وأعوانهم (إلا هو وما هي) أي سقر (إلا ذكرى للبشر)
103-كَلَّا وَالْقَمَرِ [المدثر 32]
(كلا) استفتاح بمعنى ألا (والقمر)
104-وَاللَّيْلِ إِذْ أَدْبَرَ [المدثر 33]
(والليل إذ) بفتح الذال (أدبر) جاء بعدها همزة أي مضى
105-وَالصُّبْحِ إِذَا أَسْفَرَ [المدثر 34]
(والصبح إذا أسفر) ظهر
106-إِنَّهَا لَإِحْدَى الْكُبَرِ [المدثر 35]
(إنها) أي سقر (لإحدى الكبر) البلايا العظام
107-نَذِيراً لِّلْبَشَرِ [المدثر 36]
(نذيرا) حال من إحدى وذكر لأنها بمعنى العذاب (للبشر)
108-لِمَن شَاء مِنكُمْ أَن يَتَقَدَّمَ أَوْ يَتَأَخَّرَ [المدثر 37]
(لمن شاء منكم) بدل من البشر (أن يتقدم) إلى الخير أو الجنة بالإيمان (أو يتأخر) إلى الشر أو النار بالكفر
109-إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَا وَأَغْلَالاً وَسَعِيراً [الإنسان 4]
(إنا أعتدنا) هيأنا (للكافرين سلاسل) يسحبون بها في النار (وأغلالا) في اعناقهم تشد فيها السلاسل (وسعيرا) نارا مسعرة أي مهيجة يعذبون بها
110-انطَلِقُوا إِلَى مَا كُنتُم بِهِ تُكَذِّبُونَ [المرسلات 29]
(انطلقوا إلى ما كنتم به) من العذاب (تكذبون)
111-انطَلِقُوا إِلَى ظِلٍّ ذِي ثَلَاثِ شُعَبٍ [المرسلات 30]
(انطلقوا إلى ظل ذي ثلاث شعب) هو دخان جهنم إذا ارتفع افترق ثلاث فرق لعظمه
112-لَا ظَلِيلٍ وَلَا يُغْنِي مِنَ اللَّهَبِ [المرسلات 31]
(لا ظليل) كنين يظلهم من حر ذلك اليوم (ولا يغني) يرد عنهم شيئا (من اللهب) النار
113-إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ [المرسلات 32]
(إنها) أي النار (ترمي بشرر) هو ما تطاير منها (كالقصر) من البناء في عظمه وارتفاعه
114-كَأَنَّهُ جِمَالَتٌ صُفْرٌ [المرسلات 33]
(كأنه جمالة) جمع جمالة جمع جمل وفي قراءة جمالة (صفر) في هيئتها ولونها وفي الحديث شرار النار أسود كالقير والعرب تسمي سود الإبل صفرا لشوب سوادها بصفرة فقيل صفر في الآية بمعنى سود لما ذكر وقيل لا والشرر جمع شرارة والقير القار
115-إِنَّ جَهَنَّمَ كَانَتْ مِرْصَاداً [النبأ 21]
(إن جهنم كانت مرصادا) راصدة أو مرصدة
116-لِلْطَّاغِينَ مَآباً [النبأ 22]
(للطاغين) الكافرين فلا يتجاوزونها (مآبا) مرجعا لهم فيدخلونها
117-لَابِثِينَ فِيهَا أَحْقَاباً [النبأ 23]
(لابثين) حال مقدرة أي مقدرا لبثهم (فيها أحقابا) دهورا لا نهاية لها جمع حقب بضم أوله
118-لَّا يَذُوقُونَ فِيهَا بَرْداً وَلَا شَرَاباً [النبأ 24]
(لا يذوقون فيها بردا) نوما فإنهم لا يذوقونه (ولا شرابا) ما يشرب تلذذا
119-إِلَّا حَمِيماً وَغَسَّاقاً [النبأ 25]
(إلا) لكن (حميما) ماء حارا غاية الحرارة (وغساقا) بالتخفيف والتشديد ما يسيل من صديد أهل النار فإنهم يذوقونه جوزوا بذلك
120-جَزَاء وِفَاقاً [النبأ 26]
(جزاء وفاقا) موافقا لعملهم فلا ذنب أعظم من الكفر ولا عذاب أعظم من النار
121-إِنَّهُمْ كَانُوا لَا يَرْجُونَ حِسَاباً [النبأ 27]
(إنهم كانوا لا يرجون) يخافون (حسابا) لانكاارهم البعث
122-وَكَذَّبُوا بِآيَاتِنَا كِذَّاباً [النبأ 28]
(وكذبوا بآياتنا) القرآن (كذابا) تكذيبا
123-وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَاباً [النبأ 29]
(وكل شيء) من الأعمال (أحصيناه) ضبطناه (كتابا) كتبا في اللوح المحفوظ لنجازي عليه ومن ذلك تكذيبهم بالقرآن
124-فَذُوقُوا فَلَن نَّزِيدَكُمْ إِلَّا عَذَاباً [النبأ 30]
(فذوقوا) أي فيقال لهم في الآخرة عند وقوع العذاب عليهم ذوقوا جزاءكم (فلن نزيدكم إلا عذابا) فوق عذابكم
125-تَصْلَى نَاراً حَامِيَةً [الغاشية 4]
(تصلى) بفتح التاء وضمها (نارا حامية)
126-تُسْقَى مِنْ عَيْنٍ آنِيَةٍ [الغاشية 5]
(تسقى من عين آنية) شديدة الحرارة
127-لَّيْسَ لَهُمْ طَعَامٌ إِلَّا مِن ضَرِيعٍ [الغاشية 6]
(ليس لهم طعام إلا من ضريع) هو نوع من الشوك لا ترعاه دابة لخبثه
128-لَا يُسْمِنُ وَلَا يُغْنِي مِن جُوعٍ [الغاشية 7]
(لا يسمن ولا يغني من جوع)
129-وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنسَانُ وَأَنَّى لَهُ الذِّكْرَى [الفجر 23]
(وجيء يومئذ بجهنم) تقاد بسبعين ألف زمام كل زمام بأيدي سبعين ألف ملك لها زفير وتغيظ (يومئذ) بدل من إذا وجوبها (يتذكر الإنسان) أي الكافر ما فرط فيه (وأنى له الذكرى) استفهام بمعنى النفي أي لا ينفعه تذكره ذلك
130-فَأَنذَرْتُكُمْ نَاراً تَلَظَّى [الليل 14]
(فأنذرتكم) خوفتكم يا أهل مكة (ناراً تلظَّى) بحذف إحدى التاءين من الأصل وقرىء بثبوتها أي تتوقد
131-فَأَنذَرْتُكُمْ نَاراً تَلَظَّى [الليل 14]
(فأنذرتكم) خوفتكم يا أهل مكة (ناراً تلظَّى) بحذف إحدى التاءين من الأصل وقرىء بثبوتها أي تتوقد
132-وَسَيُجَنَّبُهَا الْأَتْقَى [الليل 17]
(وسيجنبها) يبعد عنها (الأتقى) بمعنى التقي
133-وَسَيُجَنَّبُهَا الْأَتْقَى [الليل 17]
(وسيجنبها) يبعد عنها (الأتقى) بمعنى التقي
134-نَارٌ حَامِيَةٌ [القارعة 11]
هي (نار حامية) شديدة الحرارة وهاء هيه للسكت تثبت وصلا ووفقا وفي قراءة تحذف وصلا
135-لَتَرَوُنَّ الْجَحِيمَ [التكاثر 6]
(لترون الجحيم) النار جواب قسم محذوف وحذف منه لام الفعل وعينه والقيت حركتها على الراء
136-ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ [التكاثر 7]
(ثم لترونها) تأكيد (عين اليقين) مصدر لأن رأى وعاين بمعنى واحد
137-وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ [الهمزة 1]
(ويل) كلمة عذاب أو واد في جهنم (لكل همزة لمزة) كثير الهمز واللمز أي الغيبة نزلت فيمن كان يغتاب النبي صلى الله عليه وسلم والمؤمنين كامية ابن خلف والوليد بن المغيرة وغيرهما
138-الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ [الهمزة 2]
(الذي جمع) بالتخفيف والتشديد (مالا وعدده) أحصاه وجعله عدة لحوادث الدهر
139-يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ [الهمزة 3]
(يحسب) لجهله (أن ماله أخلده) جعله خالدا لا يموت
140-كَلَّا لَيُنبَذَنَّ فِي الْحُطَمَةِ [الهمزة 4]
(كلا) ردع (لينبذن) جواب قسم محذوف أي ليطرحن (في الحطمة) التي تحطم كل ما القي فيها
141-وَمَا أَدْرَاكَ مَا الْحُطَمَةُ [الهمزة 5]
(وما أدراك) أعلمك (ما الحطمة)
142-نَارُ اللَّهِ الْمُوقَدَةُ [الهمزة 6]
(نار الله الموقدة) المسعرة
143-الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ [الهمزة 7]
(التي تطلع) تشرف (على الأفئدة) القلوب فتحرقها وألمها أشد من ألم غيرها للطفها
144-إِنَّهَا عَلَيْهِم مُّؤْصَدَةٌ [الهمزة 8]
(إنها عليهم) جمع الضمير رعاية لمعنى كل (مؤصدة) بالهمزة والواو ومطبقة
145-فِي عَمَدٍ مُّمَدَّدَةٍ [الهمزة 9]
(في عمد) بضم الحرفين وبفتحهما (ممددة) صفة لما قبله فتكون النار داخل العمد


الآخرة

الايمان
الغيب
النار
أسماؤها
الآخرة

1-أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ [الزمر 9]
(أم من) بتخفيف الميم (هو قانت) قائم بوظائف الطاعات (آناء الليل) ساعاته (ساجدا وقائما) للصلاة (يحذر الآخرة) يخاف عذابها (ويرجوا رحمة) جنة (ربه) كمن هو عاص بالكفر أو غيره وفي قراءة أم من فأم بمعنى بل والهمزة (قل هل يستوي الذين يعلمون والذين لا يعلمون) أي لا يستويان كما لا يستوي العالم والجاهل (إنما يتذكر) يتعظ (أولوا الألباب) أصحاب العقول


بئس القرار

الايمان
الغيب
النار
أسماؤها
بئس القرار

1-جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ [ابراهيم 29]
(جهنم) عطف بيان (يصلونها) يدخلونها (وبئس القرار) المقر هي
2-قَالُوا بَلْ أَنتُمْ لَا مَرْحَباً بِكُمْ أَنتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ [ص 60]
(قالوا) الأتباع (بل أنتم لا مرحبا بكم أنتم قدمتموه لنا) أي الكفر (فبئس القرار) لنا ولكم النار


بئس المصير

الايمان
الغيب
النار
أسماؤها
بئس المصير

1-وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَـَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُم بِاللّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَن كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ [البقرة 126]
(وإذ قال إبراهيم رب اجعل هذا) المكان (بلداً آمناً) ذا أمن ، وقد أجاب الله دعاءه فجعله حرما لا يسفك فيه دم إنسان ولا يظلم فيه أحد ولا يصاد صيده ولا يختلى خلاه (وارزق أهله من الثمرات) وقد فعل بنقل الطائف من الشام إليه وكان أقفر لا زرع فيه ولا ماء (من آمن منهم بالله واليوم الآخر) بدل من أهله وخصهم بالدعاء لهم موافقة لقوله لا ينال عهدي الظالمين (قال) تعالى (و) أرزق (من كفر فأمتِّعه) بالتشديد والتخفيف في الدنيا بالرزق (قليلاً) مدة حياته (ثم أضطره) ألجِئه في الآخرة (إلى عذاب النار) فلا يجد عنها محيصا (وبئس المصير) المرجع هي
2-أَفَمَنِ اتَّبَعَ رِضْوَانَ اللّهِ كَمَن بَاء بِسَخْطٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [أل عمران 162]
(أفمن اتبع رضوان الله) فأطاع ولم يغل (كمن باء) رجع (بسخط من الله) لمعصيته وغلوله (ومأواه جهنم وبئس المصير) أي المرجع ؟ والجواب: لا
3-وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِّقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاء بِغَضَبٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [الأنفال 16]
(ومن يولهم يومئذ) أي يوم لقائهم (دبره إلا متحرفا) منعطفا (لقتال) بأن يريهم الفرة مكيدة وهو يريد الكرة (أو متحيزاً) منضماً (إلى فئةٍ) جماعةٍ من المسلمين يستنجد بها (فقد باء) رجع (بغضب من الله ومأواه جهنم وبئس المصير) المرجع هي وهذا مخصوص بما إذا لم يزد الكفار على الضعف
4-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [التوبة 73]
(يا أيها النبي جاهد الكفار) بالسيف (والمنافقين) باللسان والحجة (واغلظ عليهم) بالانتهار والمقت (ومأواهم جهنم وبئس المصير) المرجع هي
5-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا قُلْ أَفَأُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ [الحج 72]
(وإذا تتلى عليهم آياتنا) من القرآن (بينات) ظاهرات حال (تعرف في وجوه الذين كفروا المنكر) أي الإنكار لها أي أثره من الكراهة والعبوس (يكادون يسطون بالذين يتلون عليهم آياتنا) أي يقعون فيهم بالبطش (قل أفأنبئكم بشر من ذلكم) بأكره إليكم من القرآن المتلو عليكم هو (النار وعدها الله الذين كفروا) بأن مصيرهم إليها (وبئس المصير) هي
6-لَا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ [النور 57]
(لا تحسبن) بالفوقانية والتحتانية والفاعل الرسول (الذين كفروا معجزين) لنا (في الأرض) بأن يفوتونا (ومأواهم) مرجعهم (النار ولبئس المصير) المرجع هي
7-فَالْيَوْمَ لَا يُؤْخَذُ مِنكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ [الحديد 15]
(فاليوم لا يؤخذ) بالتاء والياء (منكم فدية ولا من الذين كفروا مأواكم النار هي مولاكم) أولى بكم (وبئس المصير) هي
8-أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَإِذَا جَاؤُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنفُسِهِمْ لَوْلَا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ [المجادلة 8]
(ألم تر) تنظر (إلى الذين نهوا عن النجوى ثم يعودون لما نهوا عنه ويتناجون بالإثم والعدوان ومعصية الرسول) هم اليهود نهاهم النبي صلى الله عليه وسلم عما كانوا يفعلون من تناجيهم أي تحدثهم سرا ناظرين إلى المؤمنين ليوقعوا في قلوبهم الريبة (وإذا جاؤوك حيوك) أيها النبي (بما لم يحيك به الله) وهو قولهم السام عليك أي الموت (ويقولون في أنفسهم لولا) هلا (يعذبنا الله بما نقول) من التحية وأنه ليس بنبي إن كان نبيا (حسبهم جهنم يصلونها فبئس المصير) هي
9-وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ [التغابن 10]
(والذين كفروا وكذبوا بآياتنا) القرآن (أولئك أصحاب النار خالدين فيها وبئس المصير) هي
10-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [التحريم 9]
(يا أيها النبي جاهد الكفار) بالسيف (والمنافقين) باللسان والحجة (واغلظ عليهم) بالانتهار والمقت (ومأواهم جهنم وبئس المصير) هي
11-وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ [الملك 6]
(وللذين كفروا بربهم عذاب جهنم وبئس المصير) هي


بئس المهاد

الايمان
الغيب
النار
أسماؤها
بئس المهاد

1-وَإِذَا قِيلَ لَهُ اتَّقِ اللّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ [البقرة 206]
(وإذا قيل له اتق الله) في فعلك (أخذته العزة) حملته الأنفة والحمية على العمل (بالإثم) الذي أمر باتقائه (فحسبه) كافيه (جهنم ولبئس المهاد) الفراش هي
2-قُل لِّلَّذِينَ كَفَرُواْ سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ [أل عمران 12]
(قل) يا محمد (للذين كفروا) من اليهود (ستغلبون) بالتاء والياء في الدنيا بالقتل والأسر وضرب الجزية وقد وقع ذلك (وتحشرون) بالوجهين في الآخرة (إلى جهنم) فتدخلونها (وبئس المهاد) الفراش هي
3-مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ [أل عمران 197]
هو (متاع قليل) يتمتعون به يسيراً في الدنيا ويفنى (ثم مأواهم جهنم وبئس المهاد) الفراش هي
4-لِلَّذِينَ اسْتَجَابُواْ لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُواْ لَهُ لَوْ أَنَّ لَهُم مَّا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لاَفْتَدَوْاْ بِهِ أُوْلَـئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ [الرعد 18]
(للذين استجابوا لربهم) أجابوه بالطاعة (الحسنى) الجنة (والذين لم يستجيبوا له) وهم الكفار (لو أن لهم ما في الأرض جميعا ومثله معه لافتدوا به) من العذاب (أولئك لهم سوء الحساب) وهو المؤاخذة بكل ما عملوه لا يغفر منه شيء (ومأواهم جهنم وبئس المهاد) الفراش هي
5-جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ [ص 56]
(جهنم يصلونها) يدخلونها (فبئس المهاد) الفراش


بئس الورد المورود

الايمان
الغيب
النار
أسماؤها
بئس الورد المورود

1-يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ [هود 98]
(يقدم) يتقدم (قومه يوم القيامة) فيتبعونه كما اتبعوه في الدنيا (فأوردهم) أدخلهم (النار وبئس الورد المورود) هي


الجحيم

الايمان
الغيب
النار
أسماؤها
الجحيم

1-إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَلاَ تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ [البقرة 119]
(إنا أرسلناك) يا محمد (بالحق) بالهدى (بشيراً) من أجاب إليه بالجنة (ونذيراً) من لم يجب إليه بالنار (ولا تُسْأَلُ عن أصحاب الجحيم) النار ، أي الكفار ما لهم لم يؤمنوا إنما عليك البلاغ ، وفي قراءة بجزم تسألْ نهياً
2-وَالَّذِينَ كَفَرُواْ وَكَذَّبُواْ بِآيَاتِنَا أُوْلَـئِكَ أَصْحَابُ الْجَحِيمِ [المائدة 10]
(والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم)
3-وَالَّذِينَ كَفَرُواْ وَكَذَّبُواْ بِآيَاتِنَا أُوْلَـئِكَ أَصْحَابُ الْجَحِيمِ [المائدة 86]
(والذين كفروا وكذبوا بآياتنا أولئك أصحاب الجحيم)
4-مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ [التوبة 113]
ونزل في استغفاره صلى الله عليه وسلم لعمه أبي طالب واستغفار بعض الصحابة لأبويه المشركين (ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى) ذوي قرابة (من بعد ما تبين لهم أنهم أصحاب الجحيم) النار بأن ماتوا على الكفر
5-فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الحج 50]
(فالذين آمنوا وعملوا الصالحات لهم مغفرة) من الذنوب (ورزق كريم) هو الجنة
6-وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ [الشعراء 91]
(وبرزت الجحيم) اظهرت (للغاوين) الكافرين
7-مِن دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ [الصافات 23]
(من دون الله) غير الله الأوثان (فاهدوهم) دلوهم وسوقوهم (إلى صراط الجحيم) طريق النار
8-فَاطَّلَعَ فَرَآهُ فِي سَوَاء الْجَحِيمِ [الصافات 55]
(فاطلع) ذلك القائل من بعض كوى الجنة (فرآه) أي رأى قرينه (في سواء الجحيم) في وسط النار
9-إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ [الصافات 64]
(إنها شجرة تخرج في أصل الجحيم) أي قعر جهنم وأغصانها ترتفع إلى دركاتها
10-ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ [الصافات 68]
(ثم إن مرجعهم لإلى الجحيم) يفيد أنهم يخرجون منهالشراب الحميم وأنه خارجها
11-قَالُوا ابْنُوا لَهُ بُنْيَاناً فَأَلْقُوهُ فِي الْجَحِيمِ [الصافات 97]
(قالوا) بينهم (ابنوا له بنيانا) فاملؤوه حطبا وأضرموه بالنار فاذا التهب (فألقوه في الجحيم) النار الشديدة
12-إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ [الصافات 163]
(إلا من هو صال الجحيم) في علم الله تعالى
13-الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ [غافر 7]
(الذين يحملون العرش) مبتدأ (ومن حوله) عطف عليه (يسبحون) خبره (بحمد ربهم) ملابسين للحمد أي يقولون سبحان الله وبحمده (ويؤمنون به) تعالى ببصائرهم أي يصدقون بوحدانيته (ويستغفرون للذين آمنوا) يقولون (ربنا وسعت كل شيء رحمة وعلما) أي وسعت رحمتك كل شيء ووسع علمك كل شيء (فاغفر للذين تابوا) من الشرك (واتبعوا سبيلك) دين الإسلام (وقهم عذاب الجحيم) النار
14-خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاء الْجَحِيمِ [الدخان 47]
(خذوه) يقال للزبانية خذوا الأثيم (فاعتلوه) بكسر التاء وضمها جروه بغلظة وشدة (إلى سواء الجحيم) وسط النار
15-لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ [الدخان 56]
(لا يذوقون فيها الموت إلا الموتة الأولى) أي التي في الدنيا بعد حياتهم فيها قال بعضهم الا بمعنى بعد (ووقاهم عذاب الجحيم)
16-فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ [الطور 18]
(فاكهين) متلذذين (بما) مصدرية (آتاهم) أعطاهم (ربهم ووقاهم ربهم عذاب الجحيم) عطفا على آتاهم أي باتيانهم ووقايتهم ويقال لهم
17-وَتَصْلِيَةُ جَحِيمٍ [الواقعة 94]
(وتصلية جحيم)
18-وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُوْلَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاء عِندَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ [الحديد 19]
(والذين آمنوا بالله ورسله أولئك هم الصديقون) المبالغون في التصديق (والشهداء عند ربهم) على المكذبين من الأمم (لهم أجرهم ونورهم والذين كفروا وكذبوا بآياتنا) الدالة على وحدانيتنا (أولئك أصحاب الجحيم) النار
19-ثُمَّ الْجَحِيمَ صَلُّوهُ [الحاقة 31]
(ثم الجحيم) النار المحرقة (صلوه) ادخلوه
20-إِنَّ لَدَيْنَا أَنكَالاً وَجَحِيماً [المزمل 12]
(إن لدينا أنكالا) قيودا أثقالا جمع نكل بكسر النون (وجحيما) نارا محرقة
21-وَبُرِّزَتِ الْجَحِيمُ لِمَن يَرَى [النازعات 36]
(وبرزت) أظهرت (الجحيم) النار المحرقة (لمن يرى) لكل راء وجواب
22-فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى [النازعات 39]
(فإن الجحيم هي المأوى) مأواه
23-وَإِذَا الْجَحِيمُ سُعِّرَتْ [التكوير 12]
(وإذا الجحيم) النار (سعرت) بالتخفيف والتشديد اججت
24-وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ [الإنفطار 14]
(وإن الفجار) الكفار (لفي جحيم) نار محرقة
25-ثُمَّ إِنَّهُمْ لَصَالُوا الْجَحِيمِ [المطففين 16]
(ثم إنهم لصالوا الجحيم) لداخلو النار المحرقة
26-لَتَرَوُنَّ الْجَحِيمَ [التكاثر 6]
(لترون الجحيم) النار جواب قسم محذوف وحذف منه لام الفعل وعينه والقيت حركتها على الراء


جهنم

الايمان
الغيب
النار
أسماؤها
جهنم

1-مَا نَنسَخْ مِنْ آيَةٍ أَوْ نُنسِهَا نَأْتِ بِخَيْرٍ مِّنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللّهَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [البقرة 106]
ولما طمع الكفار في النسخ وقالوا إن محمدا يأمر أصحابه اليوم بأمر وينهى عنه غدا نزل: (ما) شرطية (نَنَسخ من آية) نزل حكمها: إما مع لفظها أو لا. وفي قراءة بضم النون من أنسخ: أي نأمرك أو جبريل بنسخها (أو نَنْسأها) نؤخرها فلا ننزل حكمها ونرفع تلاوتها أو نؤخرها في اللوح المحفوظ وفي قراءة بلا همز في النسيان {نُنْسِها} : أي ننسكها ، أي نمحها من قلبك وجواب الشرط (نأت بخير منها) أنفع للعباد في السهولة أو كثرة الأجر (أو مثلها) في التكليف والثواب (ألم تعلم أن الله على كل شيء قدير) ومنه النسخ والتبديل ، والاستفهام للتقرير


الحافرة

الايمان
الغيب
النار
أسماؤها
الحافرة

1-يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ [النازعات 10]
(يقولون) أي أرباب القلوب والأبصار استهزاء وإنكارا للبعث (أئنا) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين في الموضعين (لمردودون في الحافرة) أي أنرد بعد الموت إلى الحياة والحافرة اسم لأول الأمر ومنه رجع فلان حافرته والحافرة إذا رجع من حيث جاء


الحطمة

الايمان
الغيب
النار
أسماؤها
الحطمة

1-كَلَّا لَيُنبَذَنَّ فِي الْحُطَمَةِ [الهمزة 4]
(كلا) ردع (لينبذن) جواب قسم محذوف أي ليطرحن (في الحطمة) التي تحطم كل ما القي فيها
2-وَمَا أَدْرَاكَ مَا الْحُطَمَةُ [الهمزة 5]
(وما أدراك) أعلمك (ما الحطمة)


دار البوار

الايمان
الغيب
النار
أسماؤها
دار البوار

1-أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُواْ نِعْمَةَ اللّهِ كُفْراً وَأَحَلُّواْ قَوْمَهُمْ دَارَ الْبَوَارِ [ابراهيم 28]
(ألم تر) تنظر (إلى الذين بدلوا نعمة الله) أي شكرها (كفرا) هم كفار قريش (وأحلوا) أنزلوا (قومهم) بإضلالهم إياهم (دار البوار) الهلاك


دار الخلد

الايمان
الغيب
النار
أسماؤها
دار الخلد

1-ذَلِكَ جَزَاء أَعْدَاء اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاء بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ [فصلت 28]
(ذلك) العذاب الشديد وأسوأ الجزاء (جزاء أعداء الله) بتحقيق الهمزة الثانية وإبدالها واوا (النار) عطف بيان للجزاء المخبر به عن ذلك (لهم فيها دار الخلد) أي إقامة لا انتقال منها (جزاء) منصوب على المصدر بفعله (بما كانوا بآياتنا) القرآن (يجحدون)


دار الفاسقين

الايمان
الغيب
النار
أسماؤها
دار الفاسقين

1-وَكَتَبْنَا لَهُ فِي الأَلْوَاحِ مِن كُلِّ شَيْءٍ مَّوْعِظَةً وَتَفْصِيلاً لِّكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُواْ بِأَحْسَنِهَا سَأُرِيكُمْ دَارَ الْفَاسِقِينَ [الأعراف 145]
(وكتبنا له في الألواح) أي ألواح التوراة وكانت من سدر الجنة أو زبرجد أو زمرد سبعة أو عشرة (من كل شيء) يحتاج إليه في الدين (موعظة وتفصيلاً) تبييناً (لكل شيء) بدل من الجار والمجرور قبله (فخذها) قبله قلنا مقدراً (بقوة) بجد واجتهاد (وأمر قومك يأخذوا بأحسنها سأريكم دار الفاسقين) فرعون وأتباعه وهي مصر لتعتبروا بهم


الزقوم

الايمان
الغيب
النار
أسماؤها
الزقوم

1-أَذَلِكَ خَيْرٌ نُّزُلاً أَمْ شَجَرَةُ الزَّقُّومِ [الصافات 62]
(أذلك) المذكور لهم (خير نزلا) وهو ما يعد للنازل من ضيف وغيره (أم شجرة الزقوم) المعدة لأهل النار وهي من أخبث الشجر المر بتهامة ينبتها الله في الجحيم كما سيأتي
2-إِنَّ شَجَرَةَ الزَّقُّومِ [الدخان 43]
(إن شجرة الزقوم) هي من أخبث الشجر المر بتهامة ينبتها الله تعالى في الجحيم
3-لَآكِلُونَ مِن شَجَرٍ مِّن زَقُّومٍ [الواقعة 52]
(لآكلون من شجر من زقوم) بيان للشجر


الساهرة

الايمان
الغيب
النار
أسماؤها
الساهرة

1-فَإِذَا هُم بِالسَّاهِرَةِ [النازعات 14]
(فإذا هم) أي كل الخلائق (بالساهرة) بوجه الأرض أحياء بعد ما كانوا ببطنها أمواتا


السعير

الايمان
الغيب
النار
أسماؤها
السعير

1-إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً [النساء 10]
(إن الذين يأكلون أموال اليتامى ظلماً) بغير حق (إنما يأكلون في بطونهم) أي ملأها (ناراً) لأنه يؤول إليها (وسيَصْلَون) بالبناء للفاعل والمفعول يدخلون (سعيرا) نارا شديدة يحترقون فيها
2-فَمِنْهُم مَّنْ آمَنَ بِهِ وَمِنْهُم مَّن صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيراً [النساء 55]
(فمنهم من آمن به) بمحمد صلى الله عليه وسلم (ومنهم من صد) أعرض (عنه) فلم يؤمن (وكفى بجهنم سعيرا) عذاباً لمن لا يؤمن
3-كُتِبَ عَلَيْهِ أَنَّهُ مَن تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ [الحج 4]
(كتب عليه) قضي على الشيطان (أنه من تولاه) أي اتبعه (فأنه يضله ويهديه) يدعوه (إلى عذاب السعير) أي النار
4-بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَن كَذَّبَ بِالسَّاعَةِ سَعِيراً [الفرقان 11]
(بل كذبوا بالساعة) القيامة (وأعتدنا لمن كذب بالساعة سعيرا) نارا مسعرة أي مشتدة
5-وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ [لقمان 21]
(وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما وجدنا عليه آباءنا) قال تعالى (أولو كان الشيطان يدعوهم إلى عذاب السعير) أي موجباته لا
6-إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً [الأحزاب 64]
(إن الله لعن الكافرين) أبعدهم (وأعد لهم سعيرا) نارا شديدة يدخلونها
7-إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ [فاطر 6]
(إن الشيطان لكم عدو فاتخذوه عدوا) بطاعة الله ولا تطيعوه (إنما يدعو حزبه) أتباعه في الكفر (ليكونوا من أصحاب السعير) النار الشديدة
8-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِّتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ [الشورى 7]
(وكذلك) مثل ذلك الايحاء (أوحينا إليك قرآنا عربيا لتنذر) به تخوف (أم القرى ومن حولها) أهل مكة وسائر الناس (وتنذر) الناس (يوم الجمع) يوم القيامة تجمع فيه الخلائق (لا ريب) لا شك (فيه فريق) منهم (في الجنة وفريق في السعير) النار
9-وَمَن لَّمْ يُؤْمِن بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيراً [الفتح 13]
(ومن لم يؤمن بالله ورسوله فإنا أعتدنا للكافرين سعيرا) نارا شديدة
10-فَقَالُوا أَبَشَراً مِّنَّا وَاحِداً نَّتَّبِعُهُ إِنَّا إِذاً لَّفِي ضَلَالٍ وَسُعُرٍ [القمر 24]
(فقالوا أبشرا) منصوب على الاشتغال (منا واحدا) صفتان لبشر (نتبعه) مفسر للفعل الناصب له والاستفهام بمعنى النفي المعنى كيف نتبعه ونحن جماعة كثيرة وهو واحد منا وليس بملك أي لا نتبعه (إنا إذا) أن اتبعناه (لفي ضلال) ذهاب عن الصواب (وسعر) جنون
11-إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ [القمر 47]
(إن المجرمين في ضلال) هلاك بالقتل في الدنيا (وسعر) نار مسعرة بالتشديد أي مهيجة في الآخرة
12-وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِّلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ [الملك 5]
(ولقد زينا السماء الدنيا) القربى إلى الأرض (بمصابيح) بنجوم (وجعلناها رجوما) مراجم (للشياطين) إذا استرقوا السمع بأن بنفصل شهاب عن الكواكب كالقبس يؤخذ من النار فيقتل الجني أو يخبله لا أن الكواكب يزول عن مكانه (وأعتدنا لهم عذاب السعير) النار الموقدة
13-وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ [الملك 10]
(وقالوا لو كنا نسمع) أي سماع تفهم (أو نعقل) عقل تفكر (ما كنا في أصحاب السعير)
14-فَاعْتَرَفُوا بِذَنبِهِمْ فَسُحْقاً لِّأَصْحَابِ السَّعِيرِ [الملك 11]
(فاعترفوا) حيث لا ينفع الاعتراف (بذنبهم) وهو تكذيب النذر (فسحقا) بسكون الحاء وضمها (لأصحاب السعير) فبعدا لهم عن رحمة الله
15-إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَا وَأَغْلَالاً وَسَعِيراً [الإنسان 4]
(إنا أعتدنا) هيأنا (للكافرين سلاسل) يسحبون بها في النار (وأغلالا) في اعناقهم تشد فيها السلاسل (وسعيرا) نارا مسعرة أي مهيجة يعذبون بها
16-وَيَصْلَى سَعِيراً [الإنشقاق 12]
(ويصلى سعيرا) يدخل النار الشديدة وفي قراءة بضم الياء وفتح الصاد واللام المشددة


سقر

الايمان
الغيب
النار
أسماؤها
سقر

1-يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ [القمر 48]
(يوم يسحبون في النار على وجوههم) في الآخرة ويقال لهم (ذوقوا مس سقر) إصابة جهنم لكم
2-سَأُصْلِيهِ سَقَرَ [المدثر 26]
(سأصليه) ادخله (سقر) جهنم
3-وَمَا أَدْرَاكَ مَا سَقَرُ [المدثر 27]
(وما أدراك ما سقر) تعظيم لشأنها
4-مَا سَلَكَكُمْ فِي سَقَرَ [المدثر 42]
(ما سلككم) أدخلكم (في سقر)


السموم

الايمان
الغيب
النار
أسماؤها
السموم

1-فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ [الطور 27]
(فمن الله علينا) بالمغفرة (ووقانا عذاب السموم) النار لدخولها في المسام وقالوا إيماء أيضا


سوء الدار

الايمان
الغيب
النار
أسماؤها
سوء الدار

1-وَالَّذِينَ يَنقُضُونَ عَهْدَ اللّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُوْلَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ [الرعد 25]
(والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض) بالكفر والمعاصي (أولئك لهم اللعنة) البعد من رحمة الله (ولهم سوء الدار) العاقبة السيئة في الدار الآخرة وهي جهنم
2-يَوْمَ لَا يَنفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ [غافر 52]
(يوم لا ينفع) بالياء والتاء (الظالمين معذرتهم) عذرهم لو اعتذروا (ولهم اللعنة) البعد من الرحمة (ولهم سوء الدار) الآخرة أي شدة عذابها


السوآى

الايمان
الغيب
النار
أسماؤها
السوآى

1-ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاؤُوا السُّوأَى أَن كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُون [الروم 10]
(ثم كان عاقبة الذين أساؤوا السوأى) تأنيث الأسوأ الأقبح خبر كان على رفع عاقبة واسم كان على نصب عاقبة والمراد بها جهنم وإساءتهم (أن) أي بأن (كذبوا بآيات الله) القرآن (وكانوا بها يستهزئون)


لظى

الايمان
الغيب
النار
أسماؤها
لظى

1-كَلَّا إِنَّهَا لَظَى [المعارج 15]
(كلا) ردا لما يوده (إنها) أي النار (لظى) اسم لجهنم لأنها تتلظى أي تتلهب على الكفار


النار

الايمان
الغيب
النار
أسماؤها
النار

1-فَإِن لَّمْ تَفْعَلُواْ وَلَن تَفْعَلُواْ فَاتَّقُواْ النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ [البقرة 24]
ولما عجزوا عن ذلك قال تعالى (فإن لم تفعلوا) ما ذُكر لعجزكم (ولن تفعلوا) ذلك أبداً لظهور إعجازه اعتراض (فاتقوا) بالإيمان بالله وأنه ليس من كلام البشر (النار التي وقودها الناس) الكفار (والحجارة) كأصنامهم منها ، يعني مفرطة الحرارة تتقد بما ذكر ، لا كنار الدنيا تتقد بالحطب ونحوه (أعدت) هُيِّئت (للكافرين) يعذبون بها ، جملة مستأنفة أو حال لازمة


الهاوية

الايمان
الغيب
النار
أسماؤها
الهاوية

1-فَأُمُّهُ هَاوِيَةٌ [القارعة 9]
(فأمه) فمسكنه (هاوية)


الانجيل

الايمان
الكتب السماوية الاخرى
الانجيل

1-نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ وَأَنزَلَ التَّوْرَاةَ وَالإِنجِيلَ [أل عمران 3]
(نزَّل عليك) يا محمد (الكتاب) القرآن ملتبسا (بالحق) بالصدق في أخباره (مصدقا لما بين يديه) قبله من الكتب (وأنزل التوراة والإنجيل)
2-وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنجِيلَ [أل عمران 48]
(ونعلِّمه) بالنون والياء (الكتاب) الخط (والحكمة والتوراة والإنجيل)
3-يَا أَهْلَ الْكِتَابِ لِمَ تُحَآجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنزِلَتِ التَّورَاةُ وَالإنجِيلُ إِلاَّ مِن بَعْدِهِ أَفَلاَ تَعْقِلُونَ [أل عمران 65]
ونزل لما قال اليهود: إبراهيم يهودي ونحن على دينه ، وقالت النصارى كذلك: (يا أهل الكتاب لم تحاجُّون) تخاصمون (في إبراهيم) بزعمكم أنه على دينكم (وما أنزلت التوراة والإنجيل إلا من بعده) بزمن طويل وبعد نزولهما حدثت اليهودية والنصرانية (أفلا تعقلون) بطلان قولكم
4-وَقَفَّيْنَا عَلَى آثَارِهِم بِعَيسَى ابْنِ مَرْيَمَ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الإِنجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِّلْمُتَّقِينَ [المائدة 46]
(وقفينا) أتبعنا (على آثارهم) أي النبيين (بعيسى ابن مريم مصدقا لما بين يديه) قبله (من التوراة وآتيناه الإنجيل فيه هدى) من الضلالة (ونور) بيان للأحكام (ومصدقا) حال (لما بين يديه من التوراة) لما فيها من الأحكام (وهدى وموعظة للمتقين)
5-وَلْيَحْكُمْ أَهْلُ الإِنجِيلِ بِمَا أَنزَلَ اللّهُ فِيهِ وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ [المائدة 47]
وقلنا (وليحكمْ أهل الإنجيل بما أنزل الله فيه) من الأحكام وفي قراءة بنصب يحكم وكسر لامه عطفا على معمول آتيناه (ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون)
6-وَلَوْ أَنَّهُمْ أَقَامُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيهِم مِّن رَّبِّهِمْ لأكَلُواْ مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِم مِّنْهُمْ أُمَّةٌ مُّقْتَصِدَةٌ وَكَثِيرٌ مِّنْهُمْ سَاء مَا يَعْمَلُونَ [المائدة 66]
(ولو أنهم أقاموا التوراة والإنجيل) بالعمل بما فيهما ومنه الإيمان بالنبي صلى الله عليه وسلم (وما أنزل إليهم) من الكتب (من ربهم لأكلوا من فوقهم ومن تحت أرجلهم) بأن يوسع عليهم الرزق ويفيض من كل جهة (منهم أمة) جماعة (مقتصدة) تعمل به وهم من آمن بالنبي صلى الله عليه وسلم كعبد الله بن سلام وأصحابه (وكثير منهم ساء) بئس (ما) شيئا (يعملونـ) ـه
7-قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّىَ تُقِيمُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَاناً وَكُفْراً فَلاَ تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ [المائدة 68]
(قل يا أهل الكتاب لستم على شيء) من الدين معتد به (حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم) بأن تعملوا بما فيه ومنه الإيمان بي (وليزيدن كثيرا) (منهم ما أنزل إليك من ربك) من القرآن (طغيانا وكفرا) لكفرهم به (فلا تأس) تحزن (على القوم الكافرين) إن لم يؤمنوا بك أي لا تهتم بهم
8-إِذْ قَالَ اللّهُ يَا عِيسى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدتُّكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي وَتُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُواْ مِنْهُمْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [المائدة 110]
اذكر (إذ قال الله يا عيسى ابن مريم اذكر نعمتي عليك وعلى والدتك) اشكرها (إذ أيدتك) قويتك (بروح القدس) جبريل (تكلم الناس) حال من الكاف في أيدتك (في المهد) أي طفلا (وكهلا) يفيد نزوله قبل الساعة لأنه رفع قبل الكهولة كما سبق في آل عمران (وإذ علمتك الكتاب والحكمة والتوراة والإنجيل وإذ تخلق من الطين كهيئة) كصورة (الطير) والكاف اسم بمعنى مثل مفعول (بإذني فتنفخ فيها فتكون طيرا بإذني) بإرادتي (وتبرئ الأكمه والأبرص بإذني وإذ تخرج الموتى) من قبورهم أحياء (بإذني وإذ كففت بني إسرائيل عنك) حين هموا بقتلك (إذ جئتهم بالبينات) المعجزات (فقال الذين كفروا منهم إن) ما (هذا) الذي جئت به (إلا سحر مبين) وفي قراءة {ساحر} أي عيسى
9-الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُواْ بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُواْ النُّورَ الَّذِيَ أُنزِلَ مَعَهُ أُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [الأعراف 157]
(الذين يتبعون الرسول النبي الأمي) محمد صلى الله عليه وسلم (الذي يجدونه مكتوباً عندهم في التوراة والإنجيل) باسمه وصفته (يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات) مما حرم في شرعهم (ويحرم عليهم الخبائث) الميتة ونحوها (ويضع عنهم إصرهم) ثقلهم (والأغلال) الشدائد (التي كانت عليهم) كقتل النفس في التوبة وقطع أثر النجاسة (فالذين آمنوا به) منهم (وعزَّروه) ووقروه (ونصروه واتبعوا النور الذي أنزل معه) أي القرآن (أولئك هم المفلحون)
10-إِنَّ اللّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللّهِ فَاسْتَبْشِرُواْ بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 111]
(إن الله اشترى من المؤمنين أنفسهم وأموالهم) بأن يبذلوها في طاعته كالجهاد (بأن لهم الجنة يقاتلون في سبيل الله فيَقتلون ويُقتلون) جملة استئناف بيان للشراء ، وفي قراءة بتقديم المبني للمفعول أي فيُقتل بعضهم ويقاتل الباقي (وعداً عليه حقاً) مصدران منصوبان بفعلهما المحذوف (في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله) أي لا أحد أوفى منه (فاستبشروا) فيه التفاتٌ عن الغيبة (ببيعكم الذي بايعتم به وذلك) البيع (هو الفوز العظيم) المنيل غاية المطلوب
11-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات
12-ثُمَّ قَفَّيْنَا عَلَى آثَارِهِم بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الْإِنجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاء رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ [الحديد 27]
(ثم قفينا على آثارهم برسلنا وقفينا بعيسى ابن مريم وآتيناه الإنجيل وجعلنا في قلوب الذين اتبعوه رأفة ورحمة ورهبانية) هي رفض النساء واتخاذ الصوامع (ابتدعوها) من قبل انفسهم (ما كتبناها عليهم) ما أمرناهم بها (إلا) لكن فعلوها (ابتغاء رضوان) مرضاة (الله فما رعوها حق رعايتها) إذ تركها كثير منهم وكفروا بدين عيسى ودخلوا في دين ملكهم وبقي على دين عيسى كثير منهم فآمنوا بنبينا (فآتينا الذين آمنوا) به (منهم أجرهم وكثير منهم فاسقون)


التوراة

الايمان
الكتب السماوية الاخرى
التوراة

1-نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ وَأَنزَلَ التَّوْرَاةَ وَالإِنجِيلَ [أل عمران 3]
(نزَّل عليك) يا محمد (الكتاب) القرآن ملتبسا (بالحق) بالصدق في أخباره (مصدقا لما بين يديه) قبله من الكتب (وأنزل التوراة والإنجيل)
2-وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنجِيلَ [أل عمران 48]
(ونعلِّمه) بالنون والياء (الكتاب) الخط (والحكمة والتوراة والإنجيل)
3-وَمُصَدِّقاً لِّمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُم بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُم بِآيَةٍ مِّن رَّبِّكُمْ فَاتَّقُواْ اللّهَ وَأَطِيعُونِ [أل عمران 50]
(و) جئتكم (مصدقا لما بين يدي) قبلي (من التوراة ولأحل لكم بعض الذي حرم عليكم) فيها فأحل لهم من السمك والطير ما لا صيصة له وقيل أحل الجميع فبعض بمعنى كل (وجئتكم بآية من ربكم) كرّره تأكيداً وليبني عليه (فاتقوا الله وأطيعون) فيما آمركم به من توحيد الله وطاعته
4-يَا أَهْلَ الْكِتَابِ لِمَ تُحَآجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنزِلَتِ التَّورَاةُ وَالإنجِيلُ إِلاَّ مِن بَعْدِهِ أَفَلاَ تَعْقِلُونَ [أل عمران 65]
ونزل لما قال اليهود: إبراهيم يهودي ونحن على دينه ، وقالت النصارى كذلك: (يا أهل الكتاب لم تحاجُّون) تخاصمون (في إبراهيم) بزعمكم أنه على دينكم (وما أنزلت التوراة والإنجيل إلا من بعده) بزمن طويل وبعد نزولهما حدثت اليهودية والنصرانية (أفلا تعقلون) بطلان قولكم
5-كُلُّ الطَّعَامِ كَانَ حِـلاًّ لِّبَنِي إِسْرَائِيلَ إِلاَّ مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِن قَبْلِ أَن تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُواْ بِالتَّوْرَاةِ فَاتْلُوهَا إِن كُنتُمْ صَادِقِينَ [أل عمران 93]
ونزل لما قال اليهود إنك تزعم أنك على ملة إبراهيم وكان لا يأكل لحوم الإبل وألبانها: (كلُّ الطعام كان حِلاً) حلالاً (لبني إسرائيل إلا ما حرَّم إسرائيل) يعقوب (على نفسه) وهو الإبل لما حصل له عرق النسا بالفتح والقصر فنذر إن شفي لا يأكلها فحُرِّم عليه (من قبل أن تنزل التوراة) وذلك بعد إبراهيم ولم تكن على عهده حراما كما زعموا (قل) لهم (فأتوا بالتوراة فاتلوها) ليتبين صدق قولكم (إن كنتم صادقين) فيه فبهتوا ولم يأتوا بها قال تعالى:
6-وَكَيْفَ يُحَكِّمُونَكَ وَعِندَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللّهِ ثُمَّ يَتَوَلَّوْنَ مِن بَعْدِ ذَلِكَ وَمَا أُوْلَـئِكَ بِالْمُؤْمِنِينَ [المائدة 43]
(وكيف يحكمونك وعندهم التوراة فيها حكم الله) بالرجم استفهام تعجيب أي لم يقصدوا بذلك معرفة الحق بل ما هو أهون عليهم (ثم يتولون) يعرضون عن حكمك بالرجم الموافق لكتابهم (من بعد ذلك) التحكيم (وما أولئك بالمؤمنين)
7-إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ لِلَّذِينَ هَادُواْ وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُواْ مِن كِتَابِ اللّهِ وَكَانُواْ عَلَيْهِ شُهَدَاء فَلاَ تَخْشَوُاْ النَّاسَ وَاخْشَوْنِ وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ [المائدة 44]
(إنا أنزلنا التوراة فيها هدى) من الضلالة (ونور) بيان للأحكام (يحكم بها النبيون) من بني إسرائيل (الذين أسلموا) انقادوا الله (للذين هادوا والربانيون) العلماء منهم (والأحبار) الفقهاء (بما) أي بسبب الذي (استحفظوا) استودعوه أي استحفظهم الله إياه (من كتاب الله) أي يبدلوه (وكانوا عليه شهداء) أنه حق (فلا تخشوا الناس) أيها اليهود في إظهار ما عندكم من نعت محمد صلى الله عليه وسلم والرجم وغيرها (واخشونِ) في كتمانه (ولا تشتروا) تستبدلوا (بآياتي ثمنا قليلا) من الدنيا تأخذونه على كتمانها (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) به
8-وَقَفَّيْنَا عَلَى آثَارِهِم بِعَيسَى ابْنِ مَرْيَمَ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الإِنجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِّلْمُتَّقِينَ [المائدة 46]
(وقفينا) أتبعنا (على آثارهم) أي النبيين (بعيسى ابن مريم مصدقا لما بين يديه) قبله (من التوراة وآتيناه الإنجيل فيه هدى) من الضلالة (ونور) بيان للأحكام (ومصدقا) حال (لما بين يديه من التوراة) لما فيها من الأحكام (وهدى وموعظة للمتقين)
9-وَلَوْ أَنَّهُمْ أَقَامُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيهِم مِّن رَّبِّهِمْ لأكَلُواْ مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِم مِّنْهُمْ أُمَّةٌ مُّقْتَصِدَةٌ وَكَثِيرٌ مِّنْهُمْ سَاء مَا يَعْمَلُونَ [المائدة 66]
(ولو أنهم أقاموا التوراة والإنجيل) بالعمل بما فيهما ومنه الإيمان بالنبي صلى الله عليه وسلم (وما أنزل إليهم) من الكتب (من ربهم لأكلوا من فوقهم ومن تحت أرجلهم) بأن يوسع عليهم الرزق ويفيض من كل جهة (منهم أمة) جماعة (مقتصدة) تعمل به وهم من آمن بالنبي صلى الله عليه وسلم كعبد الله بن سلام وأصحابه (وكثير منهم ساء) بئس (ما) شيئا (يعملونـ) ـه
10-قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّىَ تُقِيمُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَاناً وَكُفْراً فَلاَ تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ [المائدة 68]
(قل يا أهل الكتاب لستم على شيء) من الدين معتد به (حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم) بأن تعملوا بما فيه ومنه الإيمان بي (وليزيدن كثيرا) (منهم ما أنزل إليك من ربك) من القرآن (طغيانا وكفرا) لكفرهم به (فلا تأس) تحزن (على القوم الكافرين) إن لم يؤمنوا بك أي لا تهتم بهم
11-إِذْ قَالَ اللّهُ يَا عِيسى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدتُّكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي وَتُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُواْ مِنْهُمْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [المائدة 110]
اذكر (إذ قال الله يا عيسى ابن مريم اذكر نعمتي عليك وعلى والدتك) اشكرها (إذ أيدتك) قويتك (بروح القدس) جبريل (تكلم الناس) حال من الكاف في أيدتك (في المهد) أي طفلا (وكهلا) يفيد نزوله قبل الساعة لأنه رفع قبل الكهولة كما سبق في آل عمران (وإذ علمتك الكتاب والحكمة والتوراة والإنجيل وإذ تخلق من الطين كهيئة) كصورة (الطير) والكاف اسم بمعنى مثل مفعول (بإذني فتنفخ فيها فتكون طيرا بإذني) بإرادتي (وتبرئ الأكمه والأبرص بإذني وإذ تخرج الموتى) من قبورهم أحياء (بإذني وإذ كففت بني إسرائيل عنك) حين هموا بقتلك (إذ جئتهم بالبينات) المعجزات (فقال الذين كفروا منهم إن) ما (هذا) الذي جئت به (إلا سحر مبين) وفي قراءة {ساحر} أي عيسى
12-الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُواْ بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُواْ النُّورَ الَّذِيَ أُنزِلَ مَعَهُ أُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [الأعراف 157]
(الذين يتبعون الرسول النبي الأمي) محمد صلى الله عليه وسلم (الذي يجدونه مكتوباً عندهم في التوراة والإنجيل) باسمه وصفته (يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات) مما حرم في شرعهم (ويحرم عليهم الخبائث) الميتة ونحوها (ويضع عنهم إصرهم) ثقلهم (والأغلال) الشدائد (التي كانت عليهم) كقتل النفس في التوبة وقطع أثر النجاسة (فالذين آمنوا به) منهم (وعزَّروه) ووقروه (ونصروه واتبعوا النور الذي أنزل معه) أي القرآن (أولئك هم المفلحون)
13-إِنَّ اللّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللّهِ فَاسْتَبْشِرُواْ بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 111]
(إن الله اشترى من المؤمنين أنفسهم وأموالهم) بأن يبذلوها في طاعته كالجهاد (بأن لهم الجنة يقاتلون في سبيل الله فيَقتلون ويُقتلون) جملة استئناف بيان للشراء ، وفي قراءة بتقديم المبني للمفعول أي فيُقتل بعضهم ويقاتل الباقي (وعداً عليه حقاً) مصدران منصوبان بفعلهما المحذوف (في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله) أي لا أحد أوفى منه (فاستبشروا) فيه التفاتٌ عن الغيبة (ببيعكم الذي بايعتم به وذلك) البيع (هو الفوز العظيم) المنيل غاية المطلوب
14-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات
15-وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُم مُّصَدِّقاً لِّمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِن بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءهُم بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُّبِينٌ [الصف 6]
واذكر (وإذ قال عيسى ابن مريم يا بني إسرائيل) لم يقل يا قوم لأنه لم يكن له فيهم قرابة (إني رسول الله إليكم مصدقا لما بين يدي) قبلي (من التوراة ومبشرا برسول يأتي من بعدي اسمه أحمد) قال تعالى (فلما جاءهم) جاء أحمد الكفار (بالبينات) الآيات والعلامات (قالوا هذا) أي المجيء به (سحر) وفي قراءة ساحر أي الجائي به (مبين) بين
16-مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ [الجمعة 5]
(مثل الذين حملوا التوراة) كلفوا العمل بها (ثم لم يحملوها) لم يعملوا بما فيها من نعته صلى الله عليه وسلم فلم يؤمنوا به (كمثل الحمار يحمل أسفارا) كتبا في عدم انتفاعه بها (بئس مثل القوم الذين كذبوا بآيات الله) المصدقة للنبي صلى الله عليه وسلم والمخصوص بالذم محذوف تقديره هذا المثل (والله لا يهدي القوم الظالمين) الكافرين


الزبور

الايمان
الكتب السماوية الاخرى
الزبور

1-فَإِن كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِّن قَبْلِكَ جَآؤُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ [أل عمران 184]
(فإن كذبوك فقد كذب رسل من قبلك جاؤوا بالبينات) المعجزات (والزبر) كصحف إبراهيم (والكتاب) وفي قراءة بإثبات الباء فيهما (المنير) الواضح هو التوراة والإنجيل فاصبر كما صبروا
2-إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُودَ زَبُوراً [النساء 163]
(إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده) وكما (وأوحينا إلى إبراهيم وإسماعيل وإسحاق) ابنيه (ويعقوب) ابن إسحاق (والأسباط) أولاده (وعيسى وأيوب ويونس وهارون وسليمان وآتينا) أباه (داود زَبورا) بالفتح اسم للكتاب المؤتى ، وبالضم مصدر بمعنى مزبورا أي مكتوبا
3-بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ [النحل 44]
(بالبينات) متعلق بمحذوف فأي أرسلناهم بالحجج الواضحة (والزبر) الكتب (وأنزلنا إليك الذكر) القرآن (لتبين للناس ما نزل إليهم) فيه من الحلال والحرام (ولعلهم يتفكرون) في ذلك فيعتبروا
4-وَرَبُّكَ أَعْلَمُ بِمَن فِي السَّمَاوَاتِ وَالأَرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُودَ زَبُوراً [الإسراء 55]
(وربك أعلم بمن في السماوات والأرض) فيخصهم بما شاء على قدر أحوالهم (ولقد فضلنا بعض النبيين على بعض) بتخصيص كل منهم بفضيلة كموسى بالكلام وإبراهيم بالخلة ومحمد بالإسراء (وآتينا داود زبورا)
5-وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِن بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ [الأنبياء 105]
(ولقد كتبنا في الزبور) بمعنى الكتاب أي كتب الله المنزلة (من بعد الذكر) بمعنى أم الكتاب الذي عند الله (أن الأرض) أرض الجنة (يرثها عبادي الصالحون) عام في كل صالح
6-فَتَقَطَّعُوا أَمْرَهُم بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ [المؤمنون 53]
(فتقطعوا) أي الأتباع (أمرهم) دينهم (بينهم زبرا) حال من فاعل تقطعوا أي أحزابا متخالفين كاليهود والنصارى وغيرهم (كل حزب بما لديهم) عندهم من الدين (فرحون) مسرورين
7-وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ [الشعراء 196]
(وإنه) ذكر القرآن المنزل على محمد (لفي زبر) كتب (الأولين) كالتوراة والانجيل
8-وَإِن يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ [فاطر 25]
(وإن يكذبوك) أي أهل مكة (فقد كذب الذين من قبلهم جاءتهم رسلهم بالبينات) المعجزات (وبالزبر) كصحف إبراهيم (وبالكتاب المنير) هو التوراة والانجيل فاصبر كما صبروا
9-أَكُفَّارُكُمْ خَيْرٌ مِّنْ أُوْلَئِكُمْ أَمْ لَكُم بَرَاءةٌ فِي الزُّبُرِ [القمر 43]
(أكفاركم) يا قريش (خير من أولئكم) المذكورين من قوم نوح إلى فرعون فلم يعذبوا (أم لكم) يا كفار قريش (براءة) من العذاب (في الزبر) الكتب والاستفهام في الموضعين بمعنى النفي أي ليس الأمر كذلك
10-وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ [القمر 52]
(وكل شيء فعلوه) العبادة المكتوبة (في الزبر) كتب الحفظة


صحف ابراهيم

الايمان
الكتب السماوية الاخرى
صحف ابراهيم

1-صُحُفِ إِبْرَاهِيمَ وَمُوسَى [الأعلى 19]
(صحف إبراهيم وموسى) وهي عشر صحف لإبراهيم والتوراة لموسى


صحف موسى

الايمان
الكتب السماوية الاخرى
صحف موسى

1-أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى [النجم 36]
(أم) بل (لم ينبأ بما في صحف موسى) أسفار التوراة أو صحف قبلها
2-صُحُفِ إِبْرَاهِيمَ وَمُوسَى [الأعلى 19]
(صحف إبراهيم وموسى) وهي عشر صحف لإبراهيم والتوراة لموسى


الكتب المقدسة

الايمان
الكتب السماوية الاخرى
الكتب المقدسة

1-وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ [البقرة 53]
(وإذ آتينا موسى الكتاب) التوراة (والفرقان) عطف تفسير أي الفارق بين الحق والباطل والحلال والحرام (لعلكم تهتدون) به من الضلال
2-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِن بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءكُمْ رَسُولٌ بِمَا لاَ تَهْوَى أَنفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ [البقرة 87]
(ولقد آتينا موسى الكتاب) التوراة (وقفينا من بعده بالرسل) أي أتبعناهم رسولاً في إثر رسول (وآتينا عيسى ابن مريم البينات) المعجزات كإحياء الموتى وإبراء الأكمه والأبرص (وأيدناه) قويناه (بروح القدُس) من إضافة الموصوف إلى الصفة أي الروح المقدسة جبريل لطهارته يسير معه حيث سار فلم تستقيموا (أفكلما جاءكم رسول بما لا تهوى) تحب (أنفسكم) من الحق (استكبرتم) تكبرتم عن اتباعه جواب كلما وهو محل الاستفهام ، والمراد به التوبيخ (ففريقا) منهم (كذبتم) كعيسى (وفريقا تقتلون) المضارع لحكاية الحال الماضية: أي قتلتم كزكريا ويحيى
3-وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَىَ شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لاَ يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُواْ فِيهِ يَخْتَلِفُونَ [البقرة 113]
(وقالت اليهود ليست النصارى على شيء) مُعْتدٍّ به وكفرت بعيسى (وقالت النصارى ليست اليهود على شيء) معتد به وكفرت بموسى (وهم) أي الفريقان (يتلون الكتاب) المنزل عليهم ، وفي كتاب اليهود تصديق عيسى ، وفي كتاب النصارى تصديق موسى والجملة حال (كذلك) كما قال هؤلاء (قال الذين لا يعلمون) أي المشركون من العرب وغيرهم (مثل قولهم) بيان لمعنى ذلك: أي قالوا لكل ذي دين ليسوا على شيء (فالله يحكم بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمر الدين فيُدخِل المحقَّ الجنةَ والمبطل النار
4-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمْ وَإِنَّ فَرِيقاً مِّنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ [البقرة 146]
(الذين آتيناهم الكتاب يعرفونه) أي محمدا (كما يعرفون أبناءهم) بنعته في كتبهم قال ابن سلام: لقد عرفته حين رأيته كما أعرف ابني ومعرفتي لمحمد أشد (وإن فريقا منهم ليكتمون الحق) نعته (وهم يعلمون) هذا الذي أنت عليه
5-إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلَ اللّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَـئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلاَ يُكَلِّمُهُمُ اللّهُ يَوْمَ الْقِيَامَةِ وَلاَ يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [البقرة 174]
(إن الذين يكتمون ما أنزل الله من الكتاب) المشتمل على نعت محمد صلى الله عليه وسلم وهم اليهود (ويشترون به ثمنا قليلا) من الدنيا يأخذونه بدله من سفلتهم فلا يظهرونه خوف فوته عليهم (أولئك ما يأكلون في بطونهم إلا النار) لأنها مآلهم (ولا يكلمهم الله يوم القيامة) غضبا عليهم (ولا يزكيهم) يطهرهم من دنس الذنوب (ولهم عذاب أليم) مؤلم هو النار
6-ذَلِكَ بِأَنَّ اللّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُواْ فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ [البقرة 176]
(ذلك) الذي ذكر من أكلهم النار وما بعده (بأن) بسبب أن (الله نزل الكتاب بالحق) متعلق بنزل فاختلفوا فيه حيث آمنوا ببعضه وكفروا ببعضه بكتمه (وإن الذين اختلفوا في الكتاب) بذلك وهم اليهود وقيل المشركون في القرآن حيث قال بعضهم شعر وبعضهم سحر وبعضهم كهانة (لفي شقاق) خلاف (بعيد) عن الحق
7-أَلَمْ تَرَ إِلَى الَّذِينَ أُوْتُواْ نَصِيباً مِّنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُمْ وَهُم مُّعْرِضُونَ [أل عمران 23]
(ألم تر) تنظر (إلى الذين أوتوا نصيبا) حظا (من الكتاب) التوراة (يدعون) حال (إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون) عن قبول حكمه نزل في اليهود زنى منهم اثنان فتحاكموا إلى النبي صلى الله عليه وسلم فحكم عليهما بالرجم فأبوا فجيء بالتوراة فوجد فيها فرجما فغضبوا
8-وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنجِيلَ [أل عمران 48]
(ونعلِّمه) بالنون والياء (الكتاب) الخط (والحكمة والتوراة والإنجيل)
9-وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُم بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِندِ اللّهِ وَمَا هُوَ مِنْ عِندِ اللّهِ وَيَقُولُونَ عَلَى اللّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ [أل عمران 78]
(وإن منهم) أي أهل الكتاب (لفريقاً) طائفة ككعب بن الأشرف (يلوُون ألسنتهم بالكتاب) أي يعطفونها بقراءته عن المنزل إلى ما حرفوه من نعت النبي صلى الله عليه وسلم ونحوه (لتحسبوه) أي المحرَّف (من الكتاب) الذي أنزله الله (وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون) أنهم كاذبون
10-مَا كَانَ لِبَشَرٍ أَن يُؤْتِيَهُ اللّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُواْ عِبَاداً لِّي مِن دُونِ اللّهِ وَلَـكِن كُونُواْ رَبَّانِيِّينَ بِمَا كُنتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ [أل عمران 79]
ونزل لما قال نصارى نجران إن عيسى أمرهم أن يتخذوه رباً ولما طلب بعض المسلمين السجود له صلى الله عليه وسلم (ما كان) ينبغي (لبشر أن يؤتيه الله الكتاب والحكم) أي الفهم للشريعة (والنبوة ثم يقول للناس كونوا عباداً لي من دون الله ولكن) يقول (كونوا ربانيين) علماء عاملين منسوبين إلى الرب بزيادة ألف ونون تفخيما (بما كنتم تَعْلَمون) بالتخفيف والتشديد (الكتاب وبما كنتم تدرسون) أي بسبب ذلك فإن فائدته أن تعملوا
11-وَإِذْ أَخَذَ اللّهُ مِيثَاقَ النَّبِيِّيْنَ لَمَا آتَيْتُكُم مِّن كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءكُمْ رَسُولٌ مُّصَدِّقٌ لِّمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُواْ أَقْرَرْنَا قَالَ فَاشْهَدُواْ وَأَنَاْ مَعَكُم مِّنَ الشَّاهِدِينَ [أل عمران 81]
(و) اذكر (إذ) حين (أخذ الله ميثاق النبيين) عهدهم (لَما) بفتح اللام للابتداء وتوكيد معنى القسم الذي في أخذ الميثاق وكسرها متعلقة بأخذ وما موصولة على الوجهين أي للذي (آتيتكم) إياه ، وفي قراءةٍ {آتيناكم} (من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم) من الكتاب والحكمة وهو محمد صلى الله عليه وسلم (لتؤمنن به ولتنصرنه) جواب القسم إن أدركتموه وأممهم تبع لهم في ذلك (قال) تعالى لهم (أأقررتم) بذلك (وأخذتم) قبلتم (على ذلكم إصري) عهدي (قالوا أقررنا قال فاشهدوا) على أنفسكم وأتباعكم بذلك (وأنا معكم من الشاهدين) عليكم وعليهم
12-فَإِن كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِّن قَبْلِكَ جَآؤُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ [أل عمران 184]
(فإن كذبوك فقد كذب رسل من قبلك جاؤوا بالبينات) المعجزات (والزبر) كصحف إبراهيم (والكتاب) وفي قراءة بإثبات الباء فيهما (المنير) الواضح هو التوراة والإنجيل فاصبر كما صبروا
13-أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللّهُ مِن فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُم مُّلْكاً عَظِيماً [النساء 54]
(أم) بل (يحسدون الناس) أي النبي صلى الله عليه وسلم (على ما آتاهم الله من فضله) من النبوة وكثرة النساء أي يتمنون زواله عنه ويقولون لو كان نبيا لاشتغل عن النساء (فقد آتينا آل إبراهيم) جده كموسى وداود وسليمان (الكتاب والحكمة) والنبوة (وآتيناهم ملكاً عظيماً) فكان لداود تسع وتسعون امرأة ولسليمان ألف ما بين حرة وسرية
14-يَا أَيُّهَا الَّذِينَ آمَنُواْ آمِنُواْ بِاللّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِيَ أَنزَلَ مِن قَبْلُ وَمَن يَكْفُرْ بِاللّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً [النساء 136]
(يا أيها الذين آمَنوا آمِنوا) داوموا على الإيمان (بالله ورسوله والكتاب الذي نزل على رسوله) محمد صلى الله عليه وسلم وهو القرآن (والكتاب الذي أنزل من قبل) على الرسل بمعنى الكتب ، وفي قراءة بالبناء للفاعل في الفعلين (ومن يكفر بالله وملائكته وكتبه ورسله واليوم الآخر فقد ضل ضلالا بعيدا) عن الحق
15-وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللّهِ يُكَفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلاَ تَقْعُدُواْ مَعَهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِّثْلُهُمْ إِنَّ اللّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً [النساء 140]
(وقد نَزَّل) بالبناء للفاعل والمفعول (عليكم في الكتاب) القرآن في سورة الأنعام (أن) مخففة واسمها محذوف أي أنه (إذا سمعتم آيات الله) القرآن (يكفر بها ويستهزأ بها فلا تقعدوا معهم) أي الكافرين والمستهزئين (حتى يخوضوا في حديث غيره إنكم إذا) إن قعدتم معهم (مثلهم) في الإثم (إن الله جامع المنافقين والكافرين في جهنم جميعا) كما اجتمعوا في الدنيا على الكفر والاستهزاء
16-يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِّمَّا كُنتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَن كَثِيرٍ قَدْ جَاءكُم مِّنَ اللّهِ نُورٌ وَكِتَابٌ مُّبِينٌ [المائدة 15]
(يا أهل الكتاب) اليهود والنصارى (قد جاءكم رسولنا) محمد (يبين لكم كثيرا مما كنتم تخفون) تكتمون (من الكتاب) التوراة والإنجيل كآية الرجم وصفته (ويعفو عن كثير) من ذلك فلا يبينه إذا لم يكن فيه مصلحة إلا افتضاحكم (قد جاءكم من الله نور) هو النبي صلى الله عليه وسلم (وكتاب) قرآن (مبين) بين ظاهر
17-وَكَيْفَ يُحَكِّمُونَكَ وَعِندَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللّهِ ثُمَّ يَتَوَلَّوْنَ مِن بَعْدِ ذَلِكَ وَمَا أُوْلَـئِكَ بِالْمُؤْمِنِينَ [المائدة 43]
(وكيف يحكمونك وعندهم التوراة فيها حكم الله) بالرجم استفهام تعجيب أي لم يقصدوا بذلك معرفة الحق بل ما هو أهون عليهم (ثم يتولون) يعرضون عن حكمك بالرجم الموافق لكتابهم (من بعد ذلك) التحكيم (وما أولئك بالمؤمنين)
18-إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ لِلَّذِينَ هَادُواْ وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُواْ مِن كِتَابِ اللّهِ وَكَانُواْ عَلَيْهِ شُهَدَاء فَلاَ تَخْشَوُاْ النَّاسَ وَاخْشَوْنِ وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ [المائدة 44]
(إنا أنزلنا التوراة فيها هدى) من الضلالة (ونور) بيان للأحكام (يحكم بها النبيون) من بني إسرائيل (الذين أسلموا) انقادوا الله (للذين هادوا والربانيون) العلماء منهم (والأحبار) الفقهاء (بما) أي بسبب الذي (استحفظوا) استودعوه أي استحفظهم الله إياه (من كتاب الله) أي يبدلوه (وكانوا عليه شهداء) أنه حق (فلا تخشوا الناس) أيها اليهود في إظهار ما عندكم من نعت محمد صلى الله عليه وسلم والرجم وغيرها (واخشونِ) في كتمانه (ولا تشتروا) تستبدلوا (بآياتي ثمنا قليلا) من الدنيا تأخذونه على كتمانها (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) به
19-وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَن تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَّهُ وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [المائدة 45]
(وكتبنا) فرضنا (عليهم فيها) أي التوراة (أن النفس) تقتل (بالنفس) إذا قتلتها (والعين) تفقأ (بالعين والأنف) يجدع (بالأنف والأذن) تقطع (بالأذن والسن) تقلع (بالسن) وفي قراءة بالرفع في الأربعة (والجروح) بالوجهين (قصاص) أي يقتص فيها إذا أمكن كاليد والرجل ونحو ذلك وما لا يمكن فيه الحكومة وهذا الحكم وإن كتب عليهم فهو مقرر في شرعنا (فمن تصدق به) أي بالقصاص بأن مكن من نفسه (فهو كفارة له) لما أتاه (ومن لم يحكم بما أنزل الله) في القصاص وغيره (فأولئك هم الظالمون)
20-وَقَفَّيْنَا عَلَى آثَارِهِم بِعَيسَى ابْنِ مَرْيَمَ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الإِنجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِّلْمُتَّقِينَ [المائدة 46]
(وقفينا) أتبعنا (على آثارهم) أي النبيين (بعيسى ابن مريم مصدقا لما بين يديه) قبله (من التوراة وآتيناه الإنجيل فيه هدى) من الضلالة (ونور) بيان للأحكام (ومصدقا) حال (لما بين يديه من التوراة) لما فيها من الأحكام (وهدى وموعظة للمتقين)
21-وَلْيَحْكُمْ أَهْلُ الإِنجِيلِ بِمَا أَنزَلَ اللّهُ فِيهِ وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ [المائدة 47]
وقلنا (وليحكمْ أهل الإنجيل بما أنزل الله فيه) من الأحكام وفي قراءة بنصب يحكم وكسر لامه عطفا على معمول آتيناه (ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون)
22-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
23-إِذْ قَالَ اللّهُ يَا عِيسى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدتُّكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي وَتُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُواْ مِنْهُمْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [المائدة 110]
اذكر (إذ قال الله يا عيسى ابن مريم اذكر نعمتي عليك وعلى والدتك) اشكرها (إذ أيدتك) قويتك (بروح القدس) جبريل (تكلم الناس) حال من الكاف في أيدتك (في المهد) أي طفلا (وكهلا) يفيد نزوله قبل الساعة لأنه رفع قبل الكهولة كما سبق في آل عمران (وإذ علمتك الكتاب والحكمة والتوراة والإنجيل وإذ تخلق من الطين كهيئة) كصورة (الطير) والكاف اسم بمعنى مثل مفعول (بإذني فتنفخ فيها فتكون طيرا بإذني) بإرادتي (وتبرئ الأكمه والأبرص بإذني وإذ تخرج الموتى) من قبورهم أحياء (بإذني وإذ كففت بني إسرائيل عنك) حين هموا بقتلك (إذ جئتهم بالبينات) المعجزات (فقال الذين كفروا منهم إن) ما (هذا) الذي جئت به (إلا سحر مبين) وفي قراءة {ساحر} أي عيسى
24-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمُ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ فَهُمْ لاَ يُؤْمِنُونَ [الانعام 20]
(الذين آتيناهم الكتاب يعرفونه) أي محمداً بنعته في كتابهم (كما يعرفون أبناءهم الذين خسروا أنفسهم) منهم (فهم لا يؤمنون) به
25-وَمَا قَدَرُواْ اللّهَ حَقَّ قَدْرِهِ إِذْ قَالُواْ مَا أَنزَلَ اللّهُ عَلَى بَشَرٍ مِّن شَيْءٍ قُلْ مَنْ أَنزَلَ الْكِتَابَ الَّذِي جَاء بِهِ مُوسَى نُوراً وَهُدًى لِّلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً وَعُلِّمْتُم مَّا لَمْ تَعْلَمُواْ أَنتُمْ وَلاَ آبَاؤُكُمْ قُلِ اللّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ [الانعام 91]
(وما قدروا) أي اليهود (الله حق قدره) أي ما عظموه حق عظمته أو ما عرفوه حق معرفته (إذ قالوا) للنبي صلى الله عليه وسلم وقد خاصموه في القرآن (ما أنزل الله على بشر من شيء قل) لهم (من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس يجعلونه) بالياء والتاء في المواضع الثلاثة (قراطيس) أي يكتبونه في دفاتر مقطعة (يبدونها) أي ما يحبون إبداءه منها (ويخفون كثيرا) مما فيها كنعت محمد صلى الله عليه وسلم (وعلمتم) أيها اليهود في القرآن (ما لم تعلموا أنتم ولا آباؤكم) من التوراة ببيان ما التبس عليكم واختلفتم فيه (قل الله) أنزله إن لم يقولوه لا جواب غيره (ثم ذرهم في خوضهم) باطلهم (يلعبون)
26-أَفَغَيْرَ اللّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنَزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِّن رَّبِّكَ بِالْحَقِّ فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ [الانعام 114]
ونزل لما طلبوا من النبي صلى الله عليه وسلم أن يجعل بينه وبينهم حكماً ، قل (أفغير الله أبتغي) أطلب (حكما) قاضيا بيني وبينكم (وهو الذي أنزل إليكم الكتاب) القرآن (مفصلا) مبينا فيه الحق من الباطل (والذين آتيناهم الكتاب) التوراة كعبد الله بن سلام وأصحابه (يعلمون أنه منزل) بالتخفيف والتشديد (من ربك بالحق فلا تكونن من الممترين) الشاكين فيه والمراد بذلك التقرير للكفار أنه حق
27-ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَاماً عَلَى الَّذِيَ أَحْسَنَ وَتَفْصِيلاً لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لَّعَلَّهُم بِلِقَاء رَبِّهِمْ يُؤْمِنُونَ [الانعام 154]
(ثم آتينا موسى الكتاب) التوراة وثم لترتيب الأخبار (تماما) للنعمة (على الذي أحسن) بالقيام به (وتفصيلا) بيانا (لكل شيء) يحتاج إليه في الدين (وهدى ورحمة لعلهم) أي بني إسرائيل (بلقاء ربهم) بالبعث (يؤمنون)
28-فَإِن كُنتَ فِي شَكٍّ مِّمَّا أَنزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَؤُونَ الْكِتَابَ مِن قَبْلِكَ لَقَدْ جَاءكَ الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ [يونس 94]
(فإن كنت) يا محمد (في شك مما أنزلنا إليك) من القصص فرضاً (فاسأل الذين يقرؤون الكتاب) التوراة (من قبلك) فإنه ثابت عندهم يخبرونك بصدقه ، قال صلى الله عليه وسلم : لا أشك ولا أسأل (لقد جاءك الحق من ربك فلا تكونن من الممترين) الشاكين فيه
29-أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ وَيَتْلُوهُ شَاهِدٌ مِّنْهُ وَمِن قَبْلِهِ كِتَابُ مُوسَى إَمَاماً وَرَحْمَةً أُوْلَـئِكَ يُؤْمِنُونَ بِهِ وَمَن يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلاَ تَكُ فِي مِرْيَةٍ مِّنْهُ إِنَّهُ الْحَقُّ مِن رَّبِّكَ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُونَ [هود 17]
(أفمن كان على بينة) بيان (من ربه) وهو النبي صلى الله عليه وسلم أو المؤمنون وهي القرآن (ويتلوه) يتبعه (شاهد) له بصدقه (منه) أي من الله وهو جبريل (ومن قبله) القرآن (كتاب موسى) التوراة شاهد له أيضا (إماماً ورحمة) حال كمن ليس كذلك لا (أولئك) أي من كان على بينة (يؤمنون به) أي القرآن فلهم الجنة (ومن يكفر به من الأحزاب) جميع الكفار (فالنار موعده فلا تك في مرية) شك (منه) من القرآن (إنه الحق من ربك ولكن أكثر الناس) أي أهل مكة (لا يؤمنون)
30-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلاَ كَلِمَةٌ سَبَقَتْ مِن رَّبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِّنْهُ مُرِيبٍ [هود 110]
(ولقد آتينا موسى الكتاب) التوراة (فاختلف فيه) بالتصديق والتكذيب كالقرآن (ولولا كلمة سبقت من ربك) بتأخير الحساب والجزاء للخلائق إلى يوم القيامة (لقضي بينهم) في الدنيا فيما اختلفوا (وإنهم) أي المكذبون به (لفي شك منه مريب) موقع في الريبة
31-وَمَا أَهْلَكْنَا مِن قَرْيَةٍ إِلاَّ وَلَهَا كِتَابٌ مَّعْلُومٌ [الحجر 4]
(وما أهلكنا من) زائدة (قرية) اريد أهلها (إلا ولها كتاب) أجل (معلوم) محدود لإهلاكها
32-وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِّبَنِي إِسْرَائِيلَ أَلاَّ تَتَّخِذُواْ مِن دُونِي وَكِيلاً [الإسراء 2]
قال تعالى (وآتينا موسى الكتاب) التوراة (وجعلناه هدى لبني إسرائيل ألا تتخذوا من دوني وكيلا) يفوضون إليه أمرهم وفي قراءة تتخذوا بالفوقانية التفاتا فأن زائدة والقول مضمر
33-وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً [الإسراء 4]
(وقضينا) أوحينا (إلى بني إسرائيل في الكتاب) التوراة (لتفسدن في الأرض) أرض الشام بالمعاصي (مرتين ولتعلن علوا كبيرا) تبغون بغيا عظيما
34-يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً [مريم 12]
(يا يحيى خذ الكتاب) أي التوراة (بقوة) بجد (وآتيناه الحكم) النبوة (صبيا) ابن ثلاث سنين
35-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيراً [الفرقان 35]
(ولقد آتينا موسى الكتاب) التوراة (وجعلنا معه أخاه هارون وزيرا) معينا
36-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِن بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَّعَلَّهُمْ يَتَذَكَّرُونَ [القصص 43]
(ولقد آتينا موسى الكتاب) التوراة (من بعد ما أهلكنا القرون الأولى) قوم نوح وعاد وثمود وغيرهم (بصائر للناس) حال من الكتاب جمع بصيرة وهي نور القلب أي أنوارا للقلوب (وهدى) من الضلالة لمن عمل به (ورحمة) لمن آمن به (لعلهم يتذكرون) يتعظون بما فيه من المواعظ
37-وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ [العنكبوت 27]
(ووهبنا له) بعد إسماعيل (إسحاق ويعقوب) بعد إسحق (وجعلنا في ذريته النبوة) فكل الأنبياء بعد إبراهيم من ذريته (والكتاب) بمعنى الكتب أي التوراة والانجيل والزبور والفرقان (وآتيناه أجره في الدنيا) وهو الثناء الحسن في كل أهل الأديان (وإنه في الآخرة لمن الصالحين) الذين لهم الدرجات العلى
38-أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَن يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُّنِيرٍ [لقمان 20]
(ألم تروا) تعلموا يا مخاطبين (أن الله سخر لكم ما في السماوات) من الشمس والقمر والنجوم لتنتفعوا بها (وما في الأرض) من الثمار والأنهار والدواب (وأسبغ) أوسع وأتم (عليكم نعمه ظاهرة) وهي حسن الصورة وتسوية الأعضاء وغير ذلك (وباطنة) هي المعرفة وغيرها (ومن الناس) أهل مكة (من يجادل في الله بغير علم ولا هدى) من رسول (ولا كتاب منير) أنزله الله بل بالتقليد
39-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلَا تَكُن فِي مِرْيَةٍ مِّن لِّقَائِهِ وَجَعَلْنَاهُ هُدًى لِّبَنِي إِسْرَائِيلَ [السجدة 23]
(ولقد آتينا موسى الكتاب) التوراة (فلا تكن في مرية) شك (من لقائه) وقد التقينا ليلة الاسراء (وجعلناه) موسى أو الكتاب (هدى) هاديا (لبني إسرائيل)
40-وَآتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ [الصافات 117]
(وآتيناهما الكتاب المستبين) البليغ البيان فيما أتى به من الحدود والأحكام وغيره وهو التوراة
41-وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ [غافر 53]
(ولقد آتينا موسى الهدى) التوراة والمعجزات (وأورثنا بني إسرائيل) من بعد موسى (الكتاب) التوراة
42-وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِن رَّبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِّنْهُ مُرِيبٍ [فصلت 45]
(ولقد آتينا موسى الكتاب) التوراة (فاختلف فيه) بالتصديق والتكذيب كالقرآن (ولولا كلمة سبقت من ربك) بتأخير الحساب والجزاء للخلائق إلى يوم القيامة (لقضي بينهم) في الدنيا فيما اختلفوا فيه (وإنهم) المكذبين به (لفي شك منه مريب) موقع في الريبة
43-وَلَقَدْ آتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ [الجاثية 16]
(ولقد آتينا بني إسرائيل الكتاب) التوراة (والحكم) به بين الناس (والنبوة) لموسى وهارون منهم (ورزقناهم من الطيبات) الحلالات كالمن والسلوى (وفضلناهم على العالمين) عالمي زمانهم العقلاء
44-وَمِن قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً وَهَذَا كِتَابٌ مُّصَدِّقٌ لِّسَاناً عَرَبِيّاً لِّيُنذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ [الأحقاف 12]
(ومن قبله) القرآن (كتاب موسى) التوراة (إماما ورحمة) للمؤمنين به حالان (وهذا) القرآن (كتاب مصدق) للكتب قبله (لسانا عربيا) حال من الضمير في مصدق (لينذر الذين ظلموا) مشركي مكة وهو (وبشرى للمحسنين) المؤمنين
45-أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَن تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ [الحديد 16]
(ألم يأن) يحن (للذين آمنوا) نزلت في شأن الصحابة لما أكثروا المزاح (أن تخشع قلوبهم لذكر الله وما نزل) بالتشديد والتخفيف (من الحق) القرآن (ولا يكونوا) معطوف على تخشع (كالذين أوتوا الكتاب من قبل) هم اليهود والنصارى (فطال عليهم الأمد) الزمن بينهم وبين أنبيائهم (فقست قلوبهم) لم تلن لذكر الله (وكثير منهم فاسقون)
46-وَلَقَدْ أَرْسَلْنَا نُوحاً وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُم مُّهْتَدٍ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ [الحديد 26]
(ولقد أرسلنا نوحا وإبراهيم وجعلنا في ذريتهما النبوة والكتاب) يعني الكتب الأربعة التوراة والانجيل والزبور والفرقان فإنها في ذرية إبراهيم (فمنهم مهتد وكثير منهم فاسقون)
47-هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُوا مِن قَبْلُ لَفِي ضَلَالٍ مُّبِينٍ [الجمعة 2]
(هو الذي بعث في الأميين) العرب والامي من لا يكتب ولا يقرأ كتابا (رسولا منهم) هو محمد صلى الله عليه وسلم (يتلوا عليهم آياته) القرآن (ويزكيهم) يطهرهم من الشرك (ويعلمهم الكتاب) القرآن (والحكمة) ما فيه من الأحكام (وإن) مخففة من الثقيلة واسمها محذوف أي وإنهم (كانوا من قبل) مجيئه (لفي ضلال مبين) بين


التسليم لأوامره جل وعلا

الايمان
الله جل جلاله
التسليم لأوامره جل وعلا

1-بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 112]
(بلى) يدخل الجنة غيرهم (من أسلم وجهه لله) أي انقاد لأمره وخص الوجه لأنه أشرف الأعضاء فغيره أولى (وهو محسن) موحد (فله أجره عند ربه) أي ثواب عمله الجنة (ولا خوف عليهم ولا هم يحزنون) في الآخرة
2-وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ [البقرة 155]
(ولنبلونكم بشيء من الخوف) للعدو (والجوع) القحط (ونقص من الأموال) بالهلاك (والأنفس) بالقتل والموت والأمراض (والثمرات) بالجوائح ، أي لنختبرنكم فننظر أتصبرون أم لا (وبشر الصابرين) على البلاء بالجنة
3-الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلّهِ وَإِنَّـا إِلَيْهِ رَاجِعونَ [البقرة 156]
وهم (الذين إذا أصابتهم مصيبة) بلاء (قالوا إنا لله) ملكا وعبيدا يفعل بنا ما يشاء (وإنا إليه راجعون) في الآخرة فيجازينا ، وفي الحديث "من استرجع عند المصيبة آجره الله فيها وأخلف الله عليه خيرا" وفيه أن مصباح النبي صلى الله عليه وسلم طفئ فاسترجع فقالت عائشة: إنما هذا مصباح فقال: "كل ما أساء المؤمن فهو مصيبة" رواه أبو داود في مراسيله
4-قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء وَتُعِزُّ مَن تَشَاء وَتُذِلُّ مَن تَشَاء بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 26]
ونزلت لما وعد صلى الله عليه وسلم أمته ملك فارس والروم فقال المنافقون هيهات: (قل اللهم) يا الله (مالك الملك تؤتي) تعطي (الملك من تشاء) من خلقك (وتنزع الملك ممن تشاء وتعز من تشاء) بإيتائه (وتذل من تشاء) بنزعه منه (بيدك) بقدرتك (الخير) أي والشر (إنك على كل شيء قدير)
5-فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً [النساء 65]
(فلا وربك لا يؤمنون حتى يحكِّموك فيما شجر) اختلط (بينهم ثم لا يجدوا في أنفسهم حرجا) ضيقا أو شكا (مما قضيت) به (ويسلموا) ينقادوا لحكمك (تسليما) من غير معارضة
6-وَمَنْ أَحْسَنُ دِيناً مِّمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ واتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللّهُ إِبْرَاهِيمَ خَلِيلاً [النساء 125]
(ومن) أي لا أحد (أحسن دينا ممن أسلم وجهه) أي انقاد واخلص عمله (لله وهو محسن) موحد (واتبع ملة إبراهيم) الموافقة لملة الإسلام (حنيفا) حال أي مائلا عن الأديان كلها إلى الدين القيم (واتخذ الله إبراهيم خليلا) صفيا خالص المحبة له
7-إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ [الانعام 79]
قال (إني وجهت وجهي) قصدت بعبادتي (للذي فطر) خلق (السماوات والأرض) أي الله (حنيفا) مائلا إلى الدين القيم (وما أنا من المشركين) به
8-قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلّهِ رَبِّ الْعَالَمِينَ [الانعام 162]
(قل إن صلاتي ونسكي) عبادتي من حج وغيره (ومحياي) حياتي (ومماتي) موتي (لله رب العالمين)
9-لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَاْ أَوَّلُ الْمُسْلِمِينَ [الانعام 163]
(لا شريك له) في ذلك (وبذلك) أي التوحيد (أمرت وأنا أول المسلمين) من هذه الأمة
10-لِلَّذِينَ اسْتَجَابُواْ لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُواْ لَهُ لَوْ أَنَّ لَهُم مَّا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لاَفْتَدَوْاْ بِهِ أُوْلَـئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ [الرعد 18]
(للذين استجابوا لربهم) أجابوه بالطاعة (الحسنى) الجنة (والذين لم يستجيبوا له) وهم الكفار (لو أن لهم ما في الأرض جميعا ومثله معه لافتدوا به) من العذاب (أولئك لهم سوء الحساب) وهو المؤاخذة بكل ما عملوه لا يغفر منه شيء (ومأواهم جهنم وبئس المهاد) الفراش هي
11-وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ [الرعد 22]
(والذين صبروا) على الطاعة والبلاء وعن المعصية (ابتغاء) طلب (وجه ربهم) لا غيره من أعراض الدنيا (وأقاموا الصلاة وأنفقوا) في الطاعة (مما رزقناهم سراً وعلانية ويدرؤون) يدفعون (بالحسنة السيئة) كالجهل بالحلم والأذى بالصبر (أولئك لهم عقبى الدار) أي العاقبة المحمودة في الدار الآخرة هي
12-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ [الرعد 23]
(جنات عدن) إقامة (يدخلونها) هم (ومن صلح) آمن (من آبائهم وأزواجهم وذرياتهم) وإن لم يعملوا بعملهم يكونون في درجاتهم تكرمة لهم (والملائكة يدخلون عليهم من كل باب) من أبواب الجنة أو القصور أول دخولهم للتهنئة
13-سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ [الرعد 24]
يقولون (سلام عليكم) هذا الثواب (بما صبرتم) بصبركم في الدنيا (فنعم عقبى الدار) عقباكم
14-قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنتُم مُّسْلِمُونَ [الأنبياء 108]
(قل إنما يوحى إلي أنما إلهكم إله واحد) أي ما يوحى إلي في أمر الإله إلا وحدانيته (فهل أنتم مسلمون) منقادون لما يوحى إلي من وحدانية الإله والاستفهام بمعنى الأمر
15-وَمَن يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الْأُمُورِ [لقمان 22]
(ومن يسلم وجهه إلى الله) يقبل على طاعته (وهو محسن) موحد (فقد استمسك بالعروة الوثقى) بالطرف الأوثق الذي لا يخاف انقطاعه (وإلى الله عاقبة الأمور) مرجعها
16-وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً [الأحزاب 22]
(ولما رأى المؤمنون الأحزاب) من الكفار (قالوا هذا ما وعدنا الله ورسوله) من الابتلاء والنصر (وصدق الله ورسوله) في الوعد (وما زادهم) ذلك (إلا إيمانا) تصديقا بوعد الله (وتسليما) لأمره
17-وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ [الزمر 12]
(وأمرت لأن) بأن (أكون أول المسلمين) من هذه الأمة
18-وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِن قَبْلِ أَن يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنصَرُونَ [الزمر 54]
(وأنيبوا) ارجعوا (إلى ربكم وأسلموا) أخلصوا العمل (له من قبل أن يأتيكم العذاب ثم لا تنصرون) بمنعه إن لم يتوبوا
19-وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ [فصلت 33]
(ومن أحسن قولا) أي لا أحد أحسن قولا (ممن دعا إلى الله) بالتوحيد (وعمل صالحا وقال إنني من المسلمين)


التفويض اليه جل وعلا

الايمان
الله جل جلاله
التفويض اليه جل وعلا

1-الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ [أل عمران 173]
(الذين) بدل من الذين قبله أو نعت (قال لهم الناس) أي نعيم بن مسعود الأشجعي (إن الناس) أبا سفيان وأصحابه (قد جمعوا لكم) الجموع ليستأصلوكم (فاخشوهم) ولا تأتوهم (فزادهم) ذلك القول (إيماناً) تصديقاً بالله ويقيناً (وقالوا حسبنا الله) كافينا أمرهم (ونعم الوكيل) المفوض إليه الأمر هو ، وخرجوا مع النبي صلى الله عليه وسلم فوافوا سوق بدر وألقى الله الرعب في قلب أبي سفيان وأصحابه فلم يأتوا وكان معهم تجارات فباعوا وربحوا قال الله تعالى:
2-قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعاً وَلاَ ضَرّاً إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يُؤْمِنُونَ [الأعراف 188]
(قل لا أملك لنفسي نفعاً) أجلبه (ولا ضراً) أدفعه (إلا ما شاء الله ولو كنت أعلم الغيب) ما غاب عني (لاستكثرت من الخير وما مسني السوء) من فقر وغيره لاحترازي عنه باجتناب المضار (إن) ما (أنا إلا نذير) بالنار للكافرين (وبشير) بالجنة (لقوم يؤمنون)
3-يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ [الأنفال 64]
(يا أيها النبي حسبك الله و) حسبك (من اتبعك من المؤمنين)
4-فَإِن تَوَلَّوْاْ فَقُلْ حَسْبِيَ اللّهُ لا إِلَـهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ [التوبة 129]
(فإن تولوا) عن الإيمان بك (فقل حسبي) كافيّ (الله لا إله إلا هو عليه توكلت) به وثقت لا بغيره (وهو رب العرش) الكرسي (العظيم) خصه بالذكر لأنه أعظم المخلوقات ، وروى الحاكم في المستدرك عن أبي بن كعب قال : آخر آية نزلت {لقد جاءكم رسول} إلى آخر السورة
5-قُل لاَّ أَمْلِكُ لِنَفْسِي ضَرّاً وَلاَ نَفْعاً إِلاَّ مَا شَاء اللّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاء أَجَلُهُمْ فَلاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ [يونس 49]
(قل لا أملك لنفسي ضراً) أدفعه (ولا نفعاً) أجلبه (إلا ما شاء الله) أي يقدرني عليه ، فكيف أملك لكم حلول العذاب (لكل أمة أجل) مدة معلومة لهلاكهم (إذا جاء أجلهم فلا يستأخرون) يتأخرون عنه (ساعة ولا يستقدمون) يتقدمون عليه
6-قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلاَّ كَمَا أَمِنتُكُمْ عَلَى أَخِيهِ مِن قَبْلُ فَاللّهُ خَيْرٌ حَافِظاً وَهُوَ أَرْحَمُ الرَّاحِمِينَ [يوسف 64]
(قال هل) ما (آمنكم عليه إلا كما أمنتكم على أخيه) يوسف (من قبل) وقد فعلتم به ما فعلتم (فالله خير حافظاً) وفي قراءة {حفظاً} تمييز كقولهم لله دره فارساً (وهو أرحم الراحمين) فأرجو أن يمن بحفظه
7-وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً [الكهف 23]
(ولا تقولن لشيء) أي لأجل شيء (إني فاعل ذلك غدا) أي فيما يستقبل من الزمان
8-إِلَّا أَن يَشَاءَ اللَّهُ وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَن يَهْدِيَنِ رَبِّي لِأَقْرَبَ مِنْ هَذَا رَشَداً [الكهف 24]
(إلا أن يشاء الله) أي إلا متلبسا بمشيئة الله تعالى بأن تقول إن شاء الله (واذكر ربك) أي مشيئته معلقا بها (إذا نسيت) التعليق بها ويكون ذكرها بعد االنسيان كذكرها مع القول قال الحسن وغيره ما دام في المجلس (وقل عسى أن يهدين ربي لأقرب من هذا) من خبر أهل الكهف في الدلالة على نبوتي (رشدا) هداية وقد فعل الله ذلك
9-أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِن دُونِهِ وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ [الزمر 36]
(أليس الله بكاف عبده) أي النبي بلى (ويخوفونك) الخطاب له (بالذين من دونه) الأصنام أي تقتله أو تخبله (ومن يضلل الله فما له من هاد)
10-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ [الزمر 38]
(ولئن) لام قسم (سألتهم من خلق السماوات والأرض ليقولن الله قل أفرأيتم ما تدعون) تعبدون (من دون الله) الأصنام (إن أرادني الله بضر هل هن كاشفات ضره) لا (أو أرادني برحمة هل هن ممسكات رحمته) لا وفي قراءة بالإضافة فيهما (قل حسبي الله عليه يتوكل المتوكلون) يثق الواثقون
11-فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ [غافر 44]
(فستذكرون) إذا عاينتم العذاب (ما أقول لكم وأفوض أمري إلى الله إن الله بصير بالعباد) قال ذلك لما توعدوه بمخالفة دينهم


التوكل عليه

الايمان
الله جل جلاله
التوكل عليه

1-نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ وَأَنزَلَ التَّوْرَاةَ وَالإِنجِيلَ [أل عمران 3]
(نزَّل عليك) يا محمد (الكتاب) القرآن ملتبسا (بالحق) بالصدق في أخباره (مصدقا لما بين يديه) قبله من الكتب (وأنزل التوراة والإنجيل)
2-وَكَيْفَ تَكْفُرُونَ وَأَنتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللّهِ وَفِيكُمْ رَسُولُهُ وَمَن يَعْتَصِم بِاللّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [أل عمران 101]
(وكيف تكفرون) استفهام تعجب وتوبيخ (وأنتم تتلى عليكم آيات الله وفيكم رسوله ومن يعتصم) يتمسك (بالله فقد هدي إلى صراط مستقيم)
3-وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ عَلَىَ شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ [أل عمران 103]
(واعتصموا) تمسكوا (بحبل الله) أي دينه (جميعا ولا تفرقوا) بعد الإسلام (واذكروا نعمة الله) إنعامه (عليكم) يا معشر الأوس والخزرج (إذ كنتم) قبل الإسلام (أعداءً فألف) جمع (بين قلوبكم) بالإسلام (فأصبحتم) فصرتم (بنعمته إخواناً) في الدين والولاية (وكنتم على شفا) طرف (حفرة من النار) ليس بينكم وبين الوقوع فيها إلا أن تموتوا كفاراً (فأنقذكم منها) بالإيمان (كذلك) كما بين لكم ما ذكر (يبين الله لكم آياته لعلكم تهتدون)
4-فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظّاً غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللّهِ إِنَّ اللّهَ يُحِبُّ الْمُتَوَكِّلِينَ [أل عمران 159]
(فبما رحمة من الله لنت) يا محمد (لهم) أي سهلت أخلاقك إذ خالفوك (ولو كنت فظاً) سيِّء الأخلاق (غليظ القلب) جافيا فأغلظت لهم (لانفضوا) تفرقوا (من حولك فاعف) تجاوز (عنهم) ما أتوه (واستغفر لهم) ذنبهم حتى أغفر لهم (وشاورهم) استخرج آراءهم (في الأمر) أي شأنك من الحرب وغيره تطييبا لقلوبهم وليستن بك وكان صلى الله عليه وسلم كثير المشاورة لهم (فإذا عزمت) على إمضاء ما تريد بعد المشاورة (فتوكل على الله) ثق بعد المشاورة (إن الله يحب المتوكلين) عليه
5-إِن يَنصُرْكُمُ اللّهُ فَلاَ غَالِبَ لَكُمْ وَإِن يَخْذُلْكُمْ فَمَن ذَا الَّذِي يَنصُرُكُم مِّن بَعْدِهِ وَعَلَى اللّهِ فَلْيَتَوَكِّلِ الْمُؤْمِنُونَ [أل عمران 160]
(إن ينصركم الله) يعنكم على عدوكم كيوم بدر (فلا غالب لكم وإن يخذلكم) يترك نصركم كيوم أحد (فمن ذا الذي ينصركم من بعده) أي بعد خذلانه أي لا ناصر لكم (وعلى الله) لا غيره (فليتوكل) ليثق (المؤمنون)
6-الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ [أل عمران 173]
(الذين) بدل من الذين قبله أو نعت (قال لهم الناس) أي نعيم بن مسعود الأشجعي (إن الناس) أبا سفيان وأصحابه (قد جمعوا لكم) الجموع ليستأصلوكم (فاخشوهم) ولا تأتوهم (فزادهم) ذلك القول (إيماناً) تصديقاً بالله ويقيناً (وقالوا حسبنا الله) كافينا أمرهم (ونعم الوكيل) المفوض إليه الأمر هو ، وخرجوا مع النبي صلى الله عليه وسلم فوافوا سوق بدر وألقى الله الرعب في قلب أبي سفيان وأصحابه فلم يأتوا وكان معهم تجارات فباعوا وربحوا قال الله تعالى:
7-وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُواْ مِنْ عِندِكَ بَيَّتَ طَآئِفَةٌ مِّنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللّهِ وَكَفَى بِاللّهِ وَكِيلاً [النساء 81]
(ويقولون) أي المنافقون إذا جاؤوك أمرنا (طاعة) لك (فإذا برزوا) خرجوا (من عندك بَيَّتْ طائفة منهم) بإدغام التاء في الطاء وتركه أي أضمرت (غير الذي تقول) لك في حضورك من الطاعة أي عصيانك (والله يكتب) يأمر بكتب (ما يبيتون) في صحائفهم ليجازوا عليه (فأعرض عنهم) بالصفح (وتوكل على الله) ثق به فإنه كافيك (وكفى بالله وكيلا) مفوضا إليه
8-إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَاعْتَصَمُواْ بِاللّهِ وَأَخْلَصُواْ دِينَهُمْ لِلّهِ فَأُوْلَـئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً [النساء 146]
(إلا الذين تابوا) من النفاق (وأصلحوا) عملهم (واعتصموا) وثقوا (بالله وأخلصوا دينهم لله) من الرياء (فأولئك مع المؤمنين) فيما يؤتونه (وسوف يؤت الله المؤمنين أجرا عظيما) في الآخرة وهو الجنة
9-يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللّهِ إِلاَّ الْحَقِّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِّنْهُ فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَلاَ تَقُولُواْ ثَلاَثَةٌ انتَهُواْ خَيْراً لَّكُمْ إِنَّمَا اللّهُ إِلَـهٌ وَاحِدٌ سُبْحَانَهُ أَن يَكُونَ لَهُ وَلَدٌ لَّهُ مَا فِي السَّمَاوَات وَمَا فِي الأَرْضِ وَكَفَى بِاللّهِ وَكِيلاً [النساء 171]
(يا أهل الكتاب) الإنجيل (لا تغلوا) تتجاوزوا الحد (في دينكم ولا تقولوا على الله إلا) القول (الحق) من تنزيهه عن الشريك والولد (إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها) أوصلها الله (إلى مريم وروحٍ) أي ذو روح (منه) أضيف إليه تعالى تشريفا له وليس كما زعمتم ابن الله أو إلها معه أو ثالث ثلاثة لأن ذا الروح مركب والإله منزه عن التركيب وعن نسبة المركب إليه (فآمنوا بالله ورسله ولا تقولوا) الآلهة (ثلاثة) الله وعيسى وأمه (انتهوا) عن ذلك وأتوا (خيرا لكم) منه وهو التوحيد (إنما الله إله واحد سبحانه) تنزيها له عن (أن يكون له ولد له ما في السماوات وما في الأرض) خلقا وملكا وعبيدا والملكية تنافي النبوة (وكفى بالله وكيلا) شهيدا على ذلك
10-فَأَمَّا الَّذِينَ آمَنُواْ بِاللّهِ وَاعْتَصَمُواْ بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِّنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطاً مُّسْتَقِيماً [النساء 175]
(فأما الذين آمنوا) بالقرآن (بالله واعتصموا به فسيدخلهم في رحمة منه وفضل ويهديهم إليه صراطا) طريقا (مستقيما) هو دين الإسلام
11-يَا أَيُّهَا الَّذِينَ آمَنُواْ اذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَن يَبْسُطُواْ إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنكُمْ وَاتَّقُواْ اللّهَ وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [المائدة 11]
(يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ همَّ قوم) هم قريش (أن يبسطوا) يمدوا (إليكم أيديهم) ليفتكوا بكم (فكف أيديهم عنكم) وعصمكم مما أرادوا بكم (واتقوا الله وعلى الله فليتوكل المؤمنون)
12-قَالَ رَجُلاَنِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللّهُ عَلَيْهِمَا ادْخُلُواْ عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ [المائدة 23]
(قال) لهم (رجلان من الذين يخافون) مخالفة أمر الله وهما يوشع وكالب من النقباء الذين بعثهم موسى في كشف أحوال الجبابرة (أنعم الله عليهما) بالعصمة فكتما ما اطلعا عليه من حالهم إلا عن موسى بخلاف بقية النقباء فأفشوه فجبنوا (ادخلوا عليهم الباب) باب القرية ولا تخشوهم فإنهم أجساد بلا قلوب (فإذا دخلتموه فإنكم غالبون) قالا ذلك تيقناً بنصر الله وإنجاز وعده (وعلى الله فتوكلوا إن كنتم مؤمنين)
13-ذَلِكُمُ اللّهُ رَبُّكُمْ لا إِلَـهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ [الانعام 102]
(ذلكم الله ربكم لا إله إلا هو خالق كل شيء فاعبدوه) وحدوه (وهو على كل شيء وكيل) حفيظ
14-قَدِ افْتَرَيْنَا عَلَى اللّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُم بَعْدَ إِذْ نَجَّانَا اللّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَن نَّعُودَ فِيهَا إِلاَّ أَن يَشَاءَ اللّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْماً عَلَى اللّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنتَ خَيْرُ الْفَاتِحِينَ [الأعراف 89]
(قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها وما يكون) ينبغي (لنا أن نعود فيها إلا أن يشاء الله ربنا) ذلك فيخذلنا (وسع ربنا كل شيء علما) أي وسع علمه كل شيء ومنه حالي وحالكم (على الله توكلنا ربنا افتح) احكم (بيننا وبين قومنا بالحق وأنت خير الفاتحين) الحاكمين
15-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [الأنفال 2]
(إنما المؤمنون) الكاملو الإيمان (الذين إذا ذكر الله) أي وعيده (وجلت) خافت (قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً) تصديقاً (وعلى ربهم يتوكلون) به يثقون لا بغيره
16-إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ غَرَّ هَـؤُلاء دِينُهُمْ وَمَن يَتَوَكَّلْ عَلَى اللّهِ فَإِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [الأنفال 49]
(إذ يقول المنافقون والذين في قلوبهم مرض) ضعف اعتقاد (غرَّ هؤلاء) أي المسلمين (دينهم) إذ خرجوا مع قلتهم يقاتلون الجمع الكثير توهماً أنهم ينصرون بسببه قال تعالى في جوابهم (ومن يتوكل على الله) يثق به يغلب (فإن الله عزيز) غالب على أمره (حكيم) في صنعه
17-وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [الأنفال 61]
(وإن جنحوا) مالوا (للسِّلم) بكسر السين وفتحها : الصلح (فاجنح لها) وعاهدهم ، وقال ابن عباس : هذا منسوخ بآية السيف وقال مجاهد مخصوص بأهل الكتاب إذ نزلت في بني قريظة (وتوكل على الله) ثق به (إنه هو السميع) للقول (العليم) بالفعل
18-قُل لَّن يُصِيبَنَا إِلاَّ مَا كَتَبَ اللّهُ لَنَا هُوَ مَوْلاَنَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [التوبة 51]
(قل) لهم (لن يصيبنا إلا ما كتب الله لنا) إصابة (هو مولانا) ناصرنا ومتولي أمورنا (وعلى الله فليتوكل المؤمنون)
19-فَإِن تَوَلَّوْاْ فَقُلْ حَسْبِيَ اللّهُ لا إِلَـهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ [التوبة 129]
(فإن تولوا) عن الإيمان بك (فقل حسبي) كافيّ (الله لا إله إلا هو عليه توكلت) به وثقت لا بغيره (وهو رب العرش) الكرسي (العظيم) خصه بالذكر لأنه أعظم المخلوقات ، وروى الحاكم في المستدرك عن أبي بن كعب قال : آخر آية نزلت {لقد جاءكم رسول} إلى آخر السورة
20-وَقَالَ مُوسَى يَا قَوْمِ إِن كُنتُمْ آمَنتُم بِاللّهِ فَعَلَيْهِ تَوَكَّلُواْ إِن كُنتُم مُّسْلِمِينَ [يونس 84]
(وقال موسى يا قوم إن كنتم آمنتم بالله فعليه توكلوا إن كنتم مسلمين)
21-قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءكُمُ الْحَقُّ مِن رَّبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَن ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَاْ عَلَيْكُم بِوَكِيلٍ [يونس 108]
(قل يا أيها الناس) أي أهل مكة (قد جاءكم الحق من ربكم فمن اهتدى فإنما يهتدي لنفسه) لأن ثواب اهتدائه له (ومن ضل فإنما يضل عليها) لأن وباله ضلاله عليها (وما أنا عليكم بوكيل) فأجبركم على الهدى
22-وَلِلّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ [هود 123]
(ولله غيب السماوات والأرض) أي علم ما غاب فيهما (وإليه يرجع) بالبناء للفاعل يعود ، وللمفعول يرد (الأمر كله) فينتقم ممن عصى (فاعبده) وحده (وتوكل عليه) ثق به فإنه كافيك (وما ربك بغافل عما تعملون) وإنما يؤخرهم لوقتهم ، وفي قراءة بالفوقانية
23-وَقَالَ يَا بَنِيَّ لاَ تَدْخُلُواْ مِن بَابٍ وَاحِدٍ وَادْخُلُواْ مِنْ أَبْوَابٍ مُّتَفَرِّقَةٍ وَمَا أُغْنِي عَنكُم مِّنَ اللّهِ مِن شَيْءٍ إِنِ الْحُكْمُ إِلاَّ لِلّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ [يوسف 67]
(وقال يا بني لا تدخلوا) مصر (من باب واحد وادخلوا من أبواب متفرقة) لئلا تصيبكم العين (وما أغني) أدفع (عنكم) بقولي ذلك (من الله من) صلة (شيء) قدره عليكم وإنما ذلك شفقة (إن) ما (الحكم إلا لله) وحده (عليه توكلت) به وثقت (وعليه فليتوكل المتوكلون)
24-كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِن قَبْلِهَا أُمَمٌ لِّتَتْلُوَ عَلَيْهِمُ الَّذِيَ أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَـنِ قُلْ هُوَ رَبِّي لا إِلَـهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ [الرعد 30]
(كذلك) كما أرسلنا الأنبياء قبلك (أرسلناك في أمة قد خلت من قبلها أمم لتتلوَ) تقرأ (عليهم الذي أوحينا إليك) أي القرآن (وهم يكفرون بالرحمن) حيث قالوا لما أمروا بالسجود له وما الرحمن ؟ (قل) لهم يا محمد (هو ربي لا إله إلا هو عليه توكلت وإليه متاب)
25-قَالَتْ لَهُمْ رُسُلُهُمْ إِن نَّحْنُ إِلاَّ بَشَرٌ مِّثْلُكُمْ وَلَـكِنَّ اللّهَ يَمُنُّ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَن نَّأْتِيَكُم بِسُلْطَانٍ إِلاَّ بِإِذْنِ اللّهِ وَعلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [ابراهيم 11]
(قالت لهم رسلهم إن) ما (نحن إلا بشر مثلكم) كما قلتم (ولكن الله يمن على من يشاء من عباده) بالنبوة (وما كان) ما ينبغي (لنا أن نأتيكم بسلطان إلا بإذن الله) بأمره لأنا عبيد مربوبون (وعلى الله فليتوكل المؤمنون) يثقوا به
26-وَمَا لَنَا أَلاَّ نَتَوَكَّلَ عَلَى اللّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ [ابراهيم 12]
(وما لنا) أن (ألا نتوكل على الله) أي لا مانع لنا من ذلك (وقد هدانا سبلنا ولنصبرن على ما آذيتمونا) على أذاكم (وعلى الله فليتوكل المتوكلون)
27-الَّذِينَ صَبَرُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [النحل 42]
هم (الذين صبروا) على أذى المشركين والهجرة لإظهار الدين (وعلى ربهم يتوكلون) فيرزقهم من حيث لا يحتسبون
28-وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِّبَنِي إِسْرَائِيلَ أَلاَّ تَتَّخِذُواْ مِن دُونِي وَكِيلاً [الإسراء 2]
قال تعالى (وآتينا موسى الكتاب) التوراة (وجعلناه هدى لبني إسرائيل ألا تتخذوا من دوني وكيلا) يفوضون إليه أمرهم وفي قراءة تتخذوا بالفوقانية التفاتا فأن زائدة والقول مضمر
29-إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلاً [الإسراء 65]
(إن عبادي) المؤمنين (ليس لك عليهم سلطان) تسلط وقوة (وكفى بربك وكيلا) حافظا لهم منك
30-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم
31-وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً [الفرقان 58]
(وتوكل على الحي الذي لا يموت وسبح) متلبسا (بحمده) أي قل سبحان الله والحمد لله (وكفى به بذنوب عباده خبيرا) عالما تعلق به بذنوب
32-وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ [الشعراء 217]
(وتوكل) بالواو والفاء (على العزيز الرحيم) الله أي فوض إليه جميع أمورك
33-فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ [النمل 79]
(فتوكل على الله) ثق به (إنك على الحق المبين) الدين البين فالعاقبة لك بالنصر على الكفار ثم ضرب أمثالا لهم بالموتى وبالصم وبالعمي
34-الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [العنكبوت 59]
هم (الذين صبروا) على أذى المشركين والهجرة لإظهار الدين (وعلى ربهم يتوكلون) فيرزقهم من حيث لا يحتسبون
35-وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً [الأحزاب 3]
(وتوكل على الله) في أمرك (وكفى بالله وكيلا) حافظا لك وأمته تبع له في ذلك كله
36-وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً [الأحزاب 48]
(ولا تطع الكافرين والمنافقين) فيما يخالف شريعتك (ودع) اترك (أذاهم) لا تجازهم عليه إلى أن تؤمر فيهم بأمر (وتوكل على الله) فهو كافيك (وكفى بالله وكيلا) مفوضا إليه
37-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ [الزمر 38]
(ولئن) لام قسم (سألتهم من خلق السماوات والأرض ليقولن الله قل أفرأيتم ما تدعون) تعبدون (من دون الله) الأصنام (إن أرادني الله بضر هل هن كاشفات ضره) لا (أو أرادني برحمة هل هن ممسكات رحمته) لا وفي قراءة بالإضافة فيهما (قل حسبي الله عليه يتوكل المتوكلون) يثق الواثقون
38-وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ [الشورى 10]
(وما اختلفتم) مع الكفار (فيه من شيء) من الدين وغيره (فحكمه) مردود (إلى الله) يوم القيامة يفصل بينكم قل لهم (ذلكم الله ربي عليه توكلت وإليه أنيب) أرجع
39-فَمَا أُوتِيتُم مِّن شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِندَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [الشورى 36]
(فما أوتيتم) خطاب للمؤمنين وغيرهم (من شيء) من أثاث الدنيا (فمتاع الحياة الدنيا) يتمتع به فيها ثم يزول (وما عند الله) من الثواب (خير وأبقى للذين آمنوا وعلى ربهم يتوكلون) ويعطف عليه
40-فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُم مِّنْهُ نَذِيرٌ مُّبِينٌ [الذاريات 50]
(ففروا إلى الله) أي إلى ثوابه من عقابه بأن تطيعوه ولا تعصوه (إني لكم منه نذير مبين) بين الانذار
41-إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [المجادلة 10]
(إنما النجوى) بالإثم ونحوه (من الشيطان) لغروره (ليحزن الذين آمنوا وليس) هو (بضارهم شيئا إلا بإذن الله) أي إرادته (وعلى الله فليتوكل المؤمنون)
42-قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَاء مِنكُمْ وَمِمَّا تَعْبُدُونَ مِن دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاء أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِن شَيْءٍ رَّبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ [الممتحنة 4]
(قد كانت لكم أسوة) بكسر الهمزة وضمها في الموضعين قدوة (حسنة في إبراهيم) أي به قولا وفعلا (والذين معه) من المؤمنين (إذ قالوا لقومهم إنا برآء) جمع بريء كظريف (منكم ومما تعبدون من دون الله كفرنا بكم) أنكرناكم (وبدا بيننا وبينكم العداوة والبغضاء أبدا) بتحقيق الهمزتين وإبدال الثانية واوا (حتى تؤمنوا بالله وحده إلا قول إبراهيم لأبيه لأستغفرن لك) مستثنى من أسوة فليس لكم التأسي به في ذلك بأن تستغفروا للكفار وقوله (وما أملك لك من الله) أي من عذابه وثوابه (من شيء) كنى به عن أنه لا يملك له غير الاستغفار فهو مبني عليه مستثنى من حيث المراد منه وإن كان من حيث ظاهره مما يتأسى فيه قل فمن يملك لكم من الله شيئا واستغفاره له قبل أن يتبين له أنه عدو الله كما ذكره في براءة (ربنا عليك توكلنا وإليك أنبنا وإليك المصير) من منقول الخليل ومن معه أي قالوا
43-اللَّهُ لَا إِلَهَ إِلَّا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [التغابن 13]
(الله لا إله إلا هو وعلى الله فليتوكل المؤمنون)
44-وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً [الطلاق 3]
(ويرزقه من حيث لا يحتسب) يخطر بباله (ومن يتوكل على الله) في أموره (فهو حسبه) كافيه (إن الله بالغ أمره) مراده وفي قراءة بالإضافة (قد جعل الله لكل شيء) كرخاء وشدة (قدرا) ميقاتا
45-قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلَالٍ مُّبِينٍ [الملك 29]
(قل هو الرحمن آمنا به وعليه توكلنا فستعلمون) بالتاء والياء عند معاينة العذاب (من هو في ضلال مبين) بين أنحن أم أنتم أم هم
46-رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً [المزمل 9]
(رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا) موكلا له أمورك


حبه جل وعلا

الايمان
الله جل جلاله
حبه جل وعلا

1-وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ [البقرة 165]
(ومن الناس من يتخذ من دون الله) أي غيره (أندادا) أصناما (يحبونهم) بالتعظيم والخضوع (كحب الله) أي كحبهم له (والذين آمنوا أشدُّ حبا لله) من حبهم للأنداد لأنهم لا يعدلون عنه بحال ما ، والكفار يعدلون في الشدة إلى الله. (ولو ترى) تبصر يا محمد (الذين ظلموا) باتخاذ الأنداد (إذ يرون) بالبناء للفاعل والمفعول يبصرون (العذاب) لرأيت أمرا عظيما وإذ بمعنى إذا (أن) أي لأن (القوة) القدرة والغلبة (لله جميعا) حال (وأن الله شديد العذاب) وفي قراءة {يرى} والفاعل ضمير السامع ، وقيل الذين ظلموا فهي بمعنى يعلم وأن وما بعدها سدت مسد المفعولين وجواب لو محذوف والمعنى لو علموا في الدنيا شدة عذاب الله وأن القدرة لله وحده وقت معاينتهم له وهو يوم القيامة لما اتخذوا من دونه أندادا
2-وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي لَعَلَّهُمْ يَرْشُدُونَ [البقرة 186]
وسأل جماعة النبي صلى الله عليه وسلم: أقريب ربنا فنناجيه أم بعيد فنناديه ، فنزل: (وإذا سألك عبادي عني فإني قريب) منهم بعلمي فأخبرهم بذلك (أجيب دعوة الداع إذا دعان) بإنالته ما سأل (فليستجيبوا لي) دعائي بالطاعة (وليؤمنوا) يداوموا على الإيمان (بي لعلهم يرشدون) يهتدون
3-قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [أل عمران 31]
ونزل لما قالوا ما نعبد الأصنام إلا حبا لله ليقربونا إليه (قل) لهم يا محمد (إن كنتم تحبون الله فاتبعوني يحببكم الله) بمعنى أن يثيبكم (ويغفر لكم ذنوبكم والله غفور) لمن اتبعني ما سلف منه قبل ذلك (رحيم) به
4-قُلْ أَطِيعُواْ اللّهَ وَالرَّسُولَ فإِن تَوَلَّوْاْ فَإِنَّ اللّهَ لاَ يُحِبُّ الْكَافِرِينَ [أل عمران 32]
(قل) لهم (أطيعوا الله والرسول) فيما يأمركم به من التوحيد (فإن تولوا) أعرضوا عن الطاعة (فإن الله لا يحب الكافرين) فيه إقامة الظاهر مقام المضمر أي لا يحبهم بمعنى أنه يعاقبهم


الخشوع بين يديه جل وعلا

الايمان
الله جل جلاله
الخشوع بين يديه جل وعلا

1-وَاسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ [البقرة 45]
(واستعينوا) اطلبوا المعونة على أموركم (بالصبر) الحبس للنفس على ما تكره (والصلاة) أفردها بالذكر تعظيما لشأنها وفي الحديث "كان صلى الله عليه وسلم إذا حزبه أمر بادر إلى الصلاة" وقيل الخطاب لليهود لما عاقهم عن الإيمان الشره وحب الرياسة فأمروا بالصبر وهو الصوم لأنه يكسر الشهوة ، والصلاة لأنها تورث الخشوع وتنفي الكبر (وإنها) أي الصلاة (لكبيرة) ثقيلة (إلا على الخاشعين) الساكنين إلى الطاعة
2-الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُوا رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ [البقرة 46]
(الذين يظنون) يوقنون (أنهم ملاقوا ربهم) بالبعث (وأنهم إليه راجعون) في الآخرة فيجازيهم
3-قُلْ مَن يُنَجِّيكُم مِّن ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَّئِنْ أَنجَانَا مِنْ هَـذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ [الانعام 63]
(قل) يا محمد لأهل مكة (من ينجِّيكم من ظلمات البر والبحر) أهوالها في أسفاركم حين (تدعونه تضرعا) علانية (وخفية) سراً تقولون (لئن) لام قسم (أنجيتنا) وفي قراءة {أنجانا} أي الله (من هذه) الظلمات والشدائد (لنكونن من الشاكرين) المؤمنين
4-فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ [الأعراف 7]
(فلنقصن عليهم بعلم) لنخبرنهم عن علم بما فعلوه (وما كنا غائبين) عن إبلاغ الرسل والأمم الخالية فيما عملوا
5-ادْعُواْ رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ [الأعراف 55]
(ادعوا ربكم تضرعا) حال تذللا (وخفية) سرا (إنه لا يحب المعتدين) في الدعاء بالتشدق ورفع الصوت
6-وَاذْكُر رَّبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلاَ تَكُن مِّنَ الْغَافِلِينَ [الأعراف 205]
(واذكر ربك في نفسك) أي سراً (تضرعاً) تذللاً (وخيفةً) خوفاً منه (و) فوق السر (دون الجهر من القول) أي قصداً بينهما (بالغدو والآصال) أوائل النهار وأواخره (ولا تكن من الغافلين) عن ذكر الله
7-قُلْ آمِنُواْ بِهِ أَوْ لاَ تُؤْمِنُواْ إِنَّ الَّذِينَ أُوتُواْ الْعِلْمَ مِن قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأَذْقَانِ سُجَّداً [الإسراء 107]
(قل) لكفار مكة (آمنوا به أو لا تؤمنوا) تهديد لهم (إن الذين أوتوا العلم من قبله) قبل نزوله وهم مؤمنوا أهل الكتاب (إذا يتلى عليهم يخرون للأذقان سجدا)
8-وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِن كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً [الإسراء 108]
(ويقولون سبحان ربنا) تنزيها له عن خلف الوعد (إن) مخففة (كان وعد ربنا) بنزوله وبعث النبي صلى الله عليه وسلم (لمفعولا)
9-وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً [الإسراء 109]
(ويخرون للأذقان يبكون) عطف بزيادة صفة (ويزيدهم) القرآن (خشوعا) تواضعا لله
10-فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ [الأنبياء 90]
(فاستجبنا له) نداءه (ووهبنا له يحيى) ولدا (وأصلحنا له زوجه) فأتت بالولد بعد عقمها (إنهم) أي من ذكر الأنبياء (كانوا يسارعون) يبادرون (في الخيرات) الطاعات (ويدعوننا رغبا) في رحمتنا (ورهبا) من عذابنا (وكانوا لنا خاشعين) متواضعين في عبادنهم
11-وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ [الحج 34]
(ولكل أمة) أي جماعة مؤمنة سلفت قبلكم (جعلنا منسكا) بفتح السين مصدر وبكسرها اسم مكان أي ذبحا قربانا أو مكانه (ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام) عند ذبحها (فإلهكم إله واحد فله أسلموا) انقادوا (وبشر المخبتين) المطيعين المتواضعين
12-الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الحج 35]
(الذين إذا ذكر الله وجلت) خافت (قلوبهم والصابرين على ما أصابهم) من البلايا (والمقيمي الصلاة) في أوقاتها (ومما رزقناهم ينفقون) يتصدقون
13-وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِن رَّبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِ الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُّسْتَقِيمٍ [الحج 54]
(وليعلم الذين أوتوا العلم) التوحيد والقرآن (أنه) أي القرآن (الحق من ربك فيؤمنوا به فتخبت) تطمئن (له قلوبهم وإن الله لهاد الذين آمنوا إلى صراط) طريق (مستقيم) أي دين الإسلام
14-قَدْ أَفْلَحَ الْمُؤْمِنُونَ [المؤمنون 1]
(قد) للتحقيق (أفلح) فاز (المؤمنون)
15-الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ [المؤمنون 2]
(الذين هم في صلاتهم خاشعون) متواضعون
16-قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ [النور 30]
(قل للمؤمنين يغضوا من أبصارهم) عما لايحل لهم نظره ومن زائدة (ويحفظوا فروجهم) عما لا يحل لهم فعله بها (ذلك أزكى) أي خير (لهم إن الله خبير بما يصنعون) بالأبصار والفروج فيجازيهم عليه
17-تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ وَلَا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ [القصص 83]
(تلك الدار الآخرة) الجنة (نجعلها للذين لا يريدون علوا في الأرض) بالبغي (ولا فسادا) بعمل المعاصي (والعاقبة) المحمودة (للمتقين) عقاب الله بعمل الطاعات
18-وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ [لقمان 18]
(ولا تصعر) وفي قراءة تصاعر (خدك للناس) لا تمل وجهك عنهم تكبرا (ولا تمش في الأرض مرحا) خيلاء (إن الله لا يحب كل مختال) متبختر في مشيه (فخور) على الناس
19-وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِن صَوْتِكَ إِنَّ أَنكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ [لقمان 19]
(واقصد في مشيك) توسط فيه بين الدبيب والاسراع وعليك السكينة والوقار (واغضض) اخفض (من صوتك إن أنكر الأصوات) أقبحها (لصوت الحمير) أوله زفير وآخره شهيق
20-إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الأحزاب 35]
(إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات) المطيعات (والصادقين والصادقات) في الإيمان (والصابرين والصابرات) على الطاعات (والخاشعين) المتواضعين (والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات) عن الحرام (والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة) للمعاصي (وأجرا عظيما) على الطاعات


خشيته جل وعلا

الايمان
الله جل جلاله
خشيته جل وعلا

1-ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِينَ [البقرة 2]
(ذلك) أي هذا (الكتاب) الذي يقرؤه محمد (لا ريب) لا شك (فيه) أنه من عند الله ، وجملة النفي خبر مبتدؤه ذلك والإشارة به للتعظيم (هدى) خبر ثان أي هاد (للمتقين) الصائرين إلى التقوى بامتثال الأوامر واجتناب النواهي لاتقائهم بذلك النار
2-الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [البقرة 3]
(الذين يؤمنون) يصدقون (بالغيب) بما غاب عنهم من البعث والجنة والنار (ويقيمون الصلاة) أي يأتون بها بحقوقها (ومما رزقناهم) أعطيناهم (ينفقون) في طاعة الله
3-ثُمَّ قَسَتْ قُلُوبُكُم مِّن بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاء وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللّهِ وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [البقرة 74]
(ثم قست قلوبكم) أيها اليهود صلبت عن قبول الحق (من بعد ذلك) المذكور من إحياء القتيل وما قبله من الآيات (فهي كالحجارة) في القسوة (أو أشد قسوة) منها (وإن من الحجارة لما يتفجر منه الأنهار وإن منها لما يشقَّق) فيه إدغام التاء في الأصل في الشين (فيخرج منه الماء وإن منها لما يهبط) ينزل من علو إلى أسفل (من خشية الله) وقلوبكم لا تتأثروا ولا تلين ولا تخشع (وما الله بغافل عما تعملون) وإنما يؤخركم لوقتكم وفي قراءة بالتحتانية وفيه التفات عن الخطاب
4-وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوهَكُمْ شَطْرَهُ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلاَّ الَّذِينَ ظَلَمُواْ مِنْهُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِي وَلأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ [البقرة 150]
(ومن حيث خرجت فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره) كرره للتأكيد (لئلا يكون للناس) اليهود أو المشركين (عليكم حجة) أي مجادلة في التولي إلى غيره لتنتفي مجادلتهم لكم من قول اليهود يجحد ديننا ويتبع قبلتنا ، وقول المشركين يدَّعي ملة إبراهيم ويخالف قبلته (إلا الذين ظلموا منهم) بالعناد فإنهم يقولون ما تحول إليها إلا ميلا إلى دين آبائه والاستثناء متصل والمعنى: لا يكون لأحد عليكم كلام إلا كلام هؤلاء (فلا تخشوهم) تخافوا جدالهم في التولي إليها (واخشوني) بامتثال أمري (ولأتم) عطف على لئلا يكون (نعمتي عليكم) بالهداية إلى معالم دينكم (ولعلكم تهتدون) إلى الحق
5-وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُواْ مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُواْ عَلَيْهِمْ فَلْيَتَّقُوا اللّهَ وَلْيَقُولُواْ قَوْلاً سَدِيداً [النساء 9]
(وليخش) أي ليخف على اليتامى (الذين لو تركوا) أي قاربوا أن يتركوا (من خلفهم) أي بعد موتهم (ذريةً ضعافاً) أولاداً صغاراً (خافوا عليهم) الضياع (فليتقوا الله) في أمر اليتامى وليأتوا إليهم ما يحبون أن يفعل بذريتهم من بعدهم (وليقولوا) لمن حضرته الوفاة (قولاً سديداً) صواباً بأن يأمروه أن يتصدق بدون ثلثه ويدع الباقي لورثته ولا يتركهم عالة
6-أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّواْ أَيْدِيَكُمْ وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِّنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُواْ رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدَّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِّمَنِ اتَّقَى وَلاَ تُظْلَمُونَ فَتِيلاً [النساء 77]
(ألم تر إلى الذين قيل لهم كفوا أيديكم) عن قتال الكفار لما طلبوه بمكة لأذى الكفار لهم وهم جماعة من الصحابة (وأقيموا الصلاة وآتوا الزكاة فلما كتب) فرض (عليهم القتال إذا فريق منهم يخشون) يخافون (الناس) الكفار أي عذابهم بالقتل (كخشية) هم عذاب (الله أو أشد خشية) من خشيتهم له ، ونصب أشد على الحال وجواب (لما) دل عليه إذا وما بعدها أي فاجأتهم الخشية (وقالوا) جزعا من الموت (ربنا لم كتبت علينا القتال لولا) هلا (أخرتنا إلى أجل قريب قل) لهم (متاع الدنيا) ما يتمتع به فيها أو الاستمتاع بها (قليل) آيل إلى الفناء (والآخرة) أي الجنة (خير لمن اتقى) عقاب الله بترك معصيته (ولا تظلمون) بالتاء والياء ، تنقصون من أعمالكم (فتيلا) قدر قشرة النواة فجاهدوا
7-حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَن تَسْتَقْسِمُواْ بِالأَزْلاَمِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 3]
(حرمت عليكم الميتة) أي أكلها (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير وما أهل لغير الله به) بأن ذبح على اسم غيره (والمنخنقة) الميتة خنقاً (والموقوذة) المقتولة ضرباً (والمتردية) الساقطة من علو إلى أسفل فماتت (والنطيحة) المقتولة بنطح أخرى لها (وما أكل السبع) منه (إلا ما ذكيتم) أي أدركتم فيه الروح من هذه الأشياء فذبحتموه (وما ذبح على) اسم (النصب) جمع نصاب وهي الأصنام (وأن تستقسموا) تطلبوا القسم والحكم (بالأزلام) جمع زَلَم بفتح الزاي وضمها مع فتح اللام ، قِدح بكسر القاف صغير لا ريش له ولا نصل وكانت سبعة عند سادن الكعبة عليها أعلام وكانوا يحكمونها فإن أمرتهم ائتمروا وإن نهتهم انتهوا (ذلكم فسق) خروج عن الطاعة ، ونزل يوم عرفة عام حجة الوداع: (اليوم يئس الذين كفروا من دينكم) أن ترتدوا عنه بعد طمعهم في ذلك لما رأوا من قوته (فلا تخشوهم واخشون اليوم أكملت لكم دينكم) أحكامه وفرائضه فلم ينزل بعدها حلال ولا حرام (وأتممت عليكم نعمتي) بإكماله وقيل بدخول مكة آمنين (ورضيت) أي اخترت (لكم الإسلام ديناً فمن اضطر في مخمصة) مجاعة إلى أي أكل شيء مما حرم عليه فأكله (غير متجانف) مائل (لإثم) معصية (فإن الله غفور) له ما أكل (رحيم) به في إباحته بخلاف المائل لإثم أي المتلبس به كقاطع الطريق والباغي مثلا فلا يحل له الأكل
8-فَبَعَثَ اللّهُ غُرَاباً يَبْحَثُ فِي الأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْءةَ أَخِيهِ قَالَ يَا وَيْلَتَا أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَـذَا الْغُرَابِ فَأُوَارِيَ سَوْءةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ [المائدة 31]
(فبعث الله غرابا يبحث في الأرض) ينبش التراب بمنقاره وبرجليه ويثيره على غراب ميت حتى واراه (ليريه كيف يواري) يستر (سوأة) جيفة (أخيه قال يا ويلتى أعجزت) عن (أن أكون مثل هذا الغراب فأواري سوأة أخي فأصبح من النادمين) على حمله وحفر له وواراه
9-وَقَفَّيْنَا عَلَى آثَارِهِم بِعَيسَى ابْنِ مَرْيَمَ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الإِنجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِّلْمُتَّقِينَ [المائدة 46]
(وقفينا) أتبعنا (على آثارهم) أي النبيين (بعيسى ابن مريم مصدقا لما بين يديه) قبله (من التوراة وآتيناه الإنجيل فيه هدى) من الضلالة (ونور) بيان للأحكام (ومصدقا) حال (لما بين يديه من التوراة) لما فيها من الأحكام (وهدى وموعظة للمتقين)
10-قُل لاَّ يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُواْ اللّهَ يَا أُوْلِي الأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ [المائدة 100]
(قل لا يستوي الخبيث) الحرام (والطيب) الحلال (ولو أعجبك) أي سرك (كثرة الخبيث فاتقوا الله) في تركه (يا أولي الألباب لعلكم تفلحون) تفوزون
11-قُلْ إِنِّيَ أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ [الانعام 15]
(قل إني أخاف إن عصيت ربي) بعبادة غيره (عذاب يوم عظيم) هو يوم القيامة
12-وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَن يُحْشَرُواْ إِلَى رَبِّهِمْ لَيْسَ لَهُم مِّن دُونِهِ وَلِيٌّ وَلاَ شَفِيعٌ لَّعَلَّهُمْ يَتَّقُونَ [الانعام 51]
(وأنذر) خوف (به) أي القرآن (الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه) أي غيره (ولي) ينصرهم (ولا شفيع) يشفع لهم وحملة النفي حال من ضمير يحشروا وهي محل الخوف والمراد بهم المؤمنون العاصون (لعلهم يتقون) الله بإقلاعهم عما هم فيه وعمل الطاعات
13-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [الأنفال 2]
(إنما المؤمنون) الكاملو الإيمان (الذين إذا ذكر الله) أي وعيده (وجلت) خافت (قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً) تصديقاً (وعلى ربهم يتوكلون) به يثقون لا بغيره
14-أَلاَ تُقَاتِلُونَ قَوْماً نَّكَثُواْ أَيْمَانَهُمْ وَهَمُّواْ بِإِخْرَاجِ الرَّسُولِ وَهُم بَدَؤُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللّهُ أَحَقُّ أَن تَخْشَوْهُ إِن كُنتُم مُّؤُمِنِينَ [التوبة 13]
(ألا) للتحضيض (تقاتلون قوماً نكثوا) نقضوا (أيمانهم) عهودهم (وهموا بإخراج الرسول) من مكة لما تشاوروا فيه بدار الندوة (وهم بدؤوكم) بالقتال (أول مرة) حيث قاتلوا خزاعة حلفاءكم مع بني بكر فما يمنعكم أن تقاتلوهم (أتخشونهم) أتخافونهم (فالله أحق أن تخشوه) في ترك قتالهم (إن كنتم مؤمنين)
15-أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللّهِ لاَ يَسْتَوُونَ عِندَ اللّهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [التوبة 19]
(أجعلتم سقاية الحاج وعمارة المسجد الحرام) أي أهل ذلك (كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله) في الفضل (والله لا يهدي القوم الظالمين) الكافرين ، نزلت رداً على من قال ذلك وهو العباس أو غيره
16-وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلاَئِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَن يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللّهِ وَهُوَ شَدِيدُ الْمِحَالِ [الرعد 13]
(ويسبح الرعد) هو ملك موكل بالسحاب يسوقه ملتبساً (بحمده) أي يقول سبحان الله وبحمده (و) يسبح (الملائكة من خيفته) أي الله (ويرسل الصواعق) وهي نار تخرج من السحاب (فيصيب بها من يشاء) فتحرقه ، نزل في رجل بعث إليه النبي صلى الله عليه وسلم من يدعوه فقال من رسول الله وما الله أمن ذهب هو أو من فضة أم نحاس فنزلت به صاعقة فذهبت بقحف رأسه (وهم) أي الكفار (يجادلون) يخاصمون النبي صلى الله عليه وسلم (في الله وهو شديد المحال) القوة أو الأخذ
17-يَخَافُونَ رَبَّهُم مِّن فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ [النحل 50]
(يخافون) أي الملائكة حال من ضمير يستكبرون (ربهم من فوقهم) حال من هم أي عاليا عليهم بالقهر (ويفعلون ما يؤمرون) به
18-الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالْغَيْبِ وَهُم مِّنَ السَّاعَةِ مُشْفِقُونَ [الأنبياء 49]
(الذين يخشون ربهم بالغيب) عن الناس أي في الخلاء عنهم (وهم من الساعة) أي أهوالها (مشفقون) خائفون
19-فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ [الأنبياء 90]
(فاستجبنا له) نداءه (ووهبنا له يحيى) ولدا (وأصلحنا له زوجه) فأتت بالولد بعد عقمها (إنهم) أي من ذكر الأنبياء (كانوا يسارعون) يبادرون (في الخيرات) الطاعات (ويدعوننا رغبا) في رحمتنا (ورهبا) من عذابنا (وكانوا لنا خاشعين) متواضعين في عبادنهم
20-وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ [الحج 34]
(ولكل أمة) أي جماعة مؤمنة سلفت قبلكم (جعلنا منسكا) بفتح السين مصدر وبكسرها اسم مكان أي ذبحا قربانا أو مكانه (ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام) عند ذبحها (فإلهكم إله واحد فله أسلموا) انقادوا (وبشر المخبتين) المطيعين المتواضعين
21-الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الحج 35]
(الذين إذا ذكر الله وجلت) خافت (قلوبهم والصابرين على ما أصابهم) من البلايا (والمقيمي الصلاة) في أوقاتها (ومما رزقناهم ينفقون) يتصدقون
22-إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ [المؤمنون 57]
(إن الذين هم من خشية ربهم) خوفهم منه (مشفقون) خائفون من عذابه
23-وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ [المؤمنون 60]
(والذين يؤتون) يعطون (ما آتوا) أعطوا من الصدقة والأعمال الصالحة (وقلوبهم وجلة) خائفة أن لا تقبل منهم (أنهم) يقدر قبله لام الجر (إلى ربهم راجعون)
24-رِجَالٌ لَّا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاء الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ [النور 37]
(رجال) فاعل يسبح بكسر الباء وعلى فتحها نائب الفاعل له ورجال فاعل فعل مقدر جواب سؤال مقدر كأنه قيل من يسبحه (لا تلهيهم تجارة) شراء (ولا بيع عن ذكر الله وإقام الصلاة) حذف هاء إقامة تخفيف (وإيتاء الزكاة يخافون يوما تتقلب) تضطرب (فيه القلوب والأبصار) من الخوف القلوب بين النجاة والهلاك والأبصار بين ناحيتي اليمين والشمال هو يوم القيامة
25-وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُوْلَئِكَ هُمُ الْفَائِزُونَ [النور 52]
(ومن يطع الله ورسوله ويخش الله) يخافه (ويتقه) بسكون الهاء وكسرها بأن يطيعه (فأولئك هم الفائزون) بالجنة
26-إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الأحزاب 35]
(إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات) المطيعات (والصادقين والصادقات) في الإيمان (والصابرين والصابرات) على الطاعات (والخاشعين) المتواضعين (والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات) عن الحرام (والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة) للمعاصي (وأجرا عظيما) على الطاعات
27-وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَن تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِّنْهَا وَطَراً زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَراً وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً [الأحزاب 37]
(وإذ) منصوب باذكر (تقول للذي أنعم الله عليه) بالإسلام (وأنعمت عليه) بالاعتاق وهو زيد بن حارثة كان من سبي الجاهلية اشتراه رسول الله صلى الله عليه وسلم قبل البعثة وأعتقه وتبناه (أمسك عليك زوجك واتق الله) في أمر طلاقها (وتخفي في نفسك ما الله مبديه) مظهره من محبتها وأن لو فارقها زيد تزوجتها (وتخشى الناس) أن يقولوا تزوج زوجة ابنه (والله أحق أن تخشاه) في كل شيء وتزوجها ولا عليك من قول الناس ثم طلقها زيد وانقضت عدتها قال تعالى (فلما قضى زيد منها وطرا) حاجة (زوجناكها) فدخل عليها النبي صلى الله عليه وسلم بغير إذن وأشبع المسلمين خبزا ولحما (لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا وكان أمر) مقضيه (الله)
28-الَّذِينَ يُبَلِّغُونَ رِسَالَاتِ اللَّهِ وَيَخْشَوْنَهُ وَلَا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً [الأحزاب 39]
(الذين) نعت للذين قبله (يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله) فلا يخشون مقالة الناس فيما أحل الله لهم (وكفى بالله حسيبا) حافظا لأعمال خلقه ومحاسبتهم
29-وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِن تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالغَيْبِ وَأَقَامُوا الصَّلَاةَ وَمَن تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ [فاطر 18]
(ولا تزر) نفس (وازرة) آثمة أي لاتحمل (وزر) نفس (أخرى وإن تدع) نفس (مثقلة) بالوزر (إلى حملها) منه أحدا ليحمل بعضه (لا يحمل منه شيء ولو كان) المدعو (ذا قربى) قرابة كالأب والابن وعدم الحمل في الشقين حكم من الله (إنما تنذر الذين يخشون ربهم بالغيب) أي يخافونه وما رأوه لأنهم المنتفعون بالإنذار (وأقاموا الصلاة) أداموها (ومن تزكى) تطهر من الشرك وغيره (فإنما يتزكى لنفسه) فصلاحه مختص به (وإلى الله المصير) المرجع فيجزي العمل في الآخرة
30-وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ [فاطر 28]
(ومن الناس والدواب والأنعام مختلف ألوانه كذلك) كاختلاف الثمار والجبال (إنما يخشى الله من عباده العلماء) بخلاف الجبال ككفار مكة (إن الله عزيز) في ملكه (غفور) لذنوب عباده المؤمنين
31-إِنَّمَا تُنذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَن بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ [يس 11]
(إنما تنذر) ينفع إنذارك (من اتبع الذكر) القرآن (وخشي الرحمن بالغيب) خافه ولم يره (فبشره بمغفرة وأجر كريم) هو الجنة
32-لَهُم مِّن فَوْقِهِمْ ظُلَلٌ مِّنَ النَّارِ وَمِن تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ [الزمر 16]
(لهم من فوقهم ظلل) طباق (من النار ومن تحتهم ظلل) من النار (ذلك يخوف الله به عباده) أي المؤمنين ليتقوه يدل عليه (يا عباد فاتقون)
33-اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُّتَشَابِهاً مَّثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَن يُضْلِلْ اللَّهُ فَمَا لَهُ مِنْ هَادٍ [الزمر 23]
(الله نزل أحسن الحديث كتابا) بدل من أحسن أي قرآنا (متشابها) يشبه بعضه بعضا في النظم وغيره (مثاني) ثني فيه الوعد والوعيد وغيرهما (تقشعر منه) ترتعد عند ذكر وعيده (جلود الذين يخشون) يخافون (ربهم ثم تلين) تطمئن (جلودهم وقلوبهم إلى ذكر الله) عند ذكر وعده (ذلك) أي الكتاب (هدى الله يهدي به من يشاء ومن يضلل الله فما له من هاد)
34-مَنْ خَشِيَ الرَّحْمَن بِالْغَيْبِ وَجَاء بِقَلْبٍ مُّنِيبٍ [ق 33]
(من خشي الرحمن بالغيب) خافه ولم يره (وجاء بقلب منيب) مقبل على طاعته ويقال للمتقين أيضا
35-نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ [ق 45]
(نحن أعلم بما يقولون) أي كفار قريش (وما أنت عليهم بجبار) تجبرهم على الإيمان وهذا قبلالأمر بالجهاد (فذكر بالقرآن من يخاف وعيد) وهم المؤمنون
36-قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ [الطور 26]
(قالوا) إيماء إلى علة الوصول (إنا كنا قبل في أهلنا) في الدنيا (مشفقين) خائفين من عذاب الله
37-وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ [الرحمن 46]
(ولمن خاف) أي لكل منهم أو لمجموعهم (مقام ربه) قيامه بين يديه للحساب فترك معصيته (جنتان)
38-أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَن تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ [الحديد 16]
(ألم يأن) يحن (للذين آمنوا) نزلت في شأن الصحابة لما أكثروا المزاح (أن تخشع قلوبهم لذكر الله وما نزل) بالتشديد والتخفيف (من الحق) القرآن (ولا يكونوا) معطوف على تخشع (كالذين أوتوا الكتاب من قبل) هم اليهود والنصارى (فطال عليهم الأمد) الزمن بينهم وبين أنبيائهم (فقست قلوبهم) لم تلن لذكر الله (وكثير منهم فاسقون)
39-لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَن يَنصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ [الحديد 25]
(لقد أرسلنا رسلنا) الملائكة إلى الأنبياء (بالبينات) بالحجج القواطع (وأنزلنا معهم الكتاب) بمعنى الكتب (والميزان) العدل (ليقوم الناس بالقسط وأنزلنا الحديد) أخرجناه من المعادن (فيه بأس شديد) يقاتل به (ومنافع للناس وليعلم الله) علم مشاهدة معطوف على ليقوم الناس (من ينصره) بأن ينصر دينه بآلات الحرب من الحديد وغيره (ورسله بالغيب) حال من هاء ينصره أي غائبا عنهم في الدنيا قال ابن عباس ينصرونه ولا يبصرونه (إن الله قوي عزيز) لا حاجة له إلى النصرة لكنها تنفع من يأتي بها
40-لَوْ أَنزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعاً مُّتَصَدِّعاً مِّنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ [الحشر 21]
(لو أنزلنا هذا القرآن على جبل) وجعل فيه تمييز كالإنسان (لرأيته خاشعا متصدعا) متشققا (من خشية الله وتلك الأمثال) المذكورة (نضربها للناس لعلهم يتفكرون) فيؤمنوا
41-إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالْغَيْبِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ [الملك 12]
(إن الذين يخشون ربهم) يخافون (بالغيب) في غيبتهم عن أعين الناس فيطيعونه سرا فيكون علانية أولى (لهم مغفرة وأجر كبير) أي الجنة
42-وَالَّذِينَ هُم مِّنْ عَذَابِ رَبِّهِم مُّشْفِقُونَ [المعارج 27]
(والذين هم من عذاب ربهم مشفقون) خائفون
43-مَّا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَاراً [نوح 13]
(ما لكم لا ترجون لله وقارا) أي تأملون وقارا لله إياكم بأن تؤمنوا
44-إِنَّا نَخَافُ مِن رَّبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً [الإنسان 10]
(إنا نخاف من ربنا يوما عبوسا) تكلح الوجوه فيه أي كريه المنظر لشدته (قمطريرا) شديدا في ذلك
45-وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى [النازعات 40]
(وأما من خاف مقام ربه) قيامه بين يديه (ونهى النفس) الأمارة (عن الهوى) المردي باتباع الشهوات
46-سَيَذَّكَّرُ مَن يَخْشَى [الأعلى 10]
(سيذكر) بها (من يخشى) يخاف الله تعالى كآية فذكر بالقرآن من يخاف وعيد
47-جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ [البينة 8]
(جزاؤهم عند ربهم جنات عدن) إقامة (تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك لمن خشي ربه) خاف عقابه فانتهى عن معصيته تعالى


ذكر الله جل وعلا

الايمان
الله جل جلاله
ذكر الله جل وعلا

1-فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُواْ لِي وَلاَ تَكْفُرُونِ [البقرة 152]
(فاذكروني) بالصلاة والتسبيح ونحوه (أذكركم) قيل معناه أجازيكم ، وفي الحديث عن الله "من ذكرني في نفسه ذكرته في نفسي ومن ذكرني في ملأ ذكرته في ملأ خيرٍ من ملئه" (واشكروا لي) نعمتي بالطاعة (ولا تكفرون) بالمعصية
2-وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُم مِّنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلاَ تُقَاتِلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِن قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاء الْكَافِرِينَ [البقرة 191]
(واقتلوهم حيث ثقفتموهم) وجدتموهم (وأخرجوهم من حيث أخرجوكم) أي من مكة وقد فعل بهم ذلك عام الفتح (والفتنة) الشرك منهم (أشد) أعظم (من القتل) لهم في الحرم أو الإحرام الذي استعظمتموه (ولا تقاتلوهم عند المسجد الحرام) أي في الحرم (حتى يقاتلوكم فيه فإن قاتلوكم) فيه (فاقتلوهم) فيه ، وفي قراءة بلا ألف في الأفعال الثلاثة (كذلك) القتل والإخراج (جزاء الكافرين)
3-وَاذْكُرُواْ اللّهَ فِي أَيَّامٍ مَّعْدُودَاتٍ فَمَن تَعَجَّلَ فِي يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ وَمَن تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُواْ اللّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ [البقرة 203]
(واذكروا الله) بالتكبير عند رمي الجمرات (في أيام معدودات) أي أيام التشريق الثلاثة (فمن تعجل) أي استعجل بالنفر من مِنى (في يومين) أي في ثاني أيام التشريق بعد رمي جماره (فلا إثم عليه) بالتعجيل (ومن تأخر) بها حتى بات ليلة الثالث ورمى جماره (فلا إثم عليه) بذلك أي هم مخيرون في ذلك ونفي الإثم (لمن اتقى) الله في حجه لأنه الحاج في الحقيقة (واتقوا الله واعلموا أنكم إليه تحشرون) في الآخرة فيجازيكم بأعمالكم
4-وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللّهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ وَمَن يَغْفِرُ الذُّنُوبَ إِلاَّ اللّهُ وَلَمْ يُصِرُّواْ عَلَى مَا فَعَلُواْ وَهُمْ يَعْلَمُونَ [أل عمران 135]
(والذين إذا فعلوا فاحشة) ذنباً قبيحاً كالزنا (أو ظلموا أنفسهم) بما دونه كالقبلة (ذكروا الله) أي وعيده (فاستغفروا لذنوبهم ومن) أي لا (يغفر الذنوب إلا الله ولم يصروا) يداوموا (على ما فعلوا) بل أقلعوا عنه (وهم يعلمون) أن الذي أتوه معصية
5-فَإِذَا قَضَيْتُمُ الصَّلاَةَ فَاذْكُرُواْ اللّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنتُمْ فَأَقِيمُواْ الصَّلاَةَ إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَّوْقُوتاً [النساء 103]
(فإذا قضيتم الصلاة) فرغتم منها (فاذكروا الله) بالتهليل والتسبيح (قياما وقعودا وعلى جنوبكم) مضطجعين أي في كل حال (فإذا اطمأننتم) أمنتم (فأقيموا الصلاة) أدوها بحقوقها (إن الصلاة كانت على المؤمنين كتابا) مكتوبا أي مفروضا (موقوتا) أي مقدرا وقتها فلا تؤخر عنه ونزل لما بعث صلى الله عليه وسلم طائفة في طلب أبي سفيان وأصحابه لما رجعوا من أحد فشكوا الجراحات
6-مُّذَبْذَبِينَ بَيْنَ ذَلِكَ لاَ إِلَى هَـؤُلاء وَلاَ إِلَى هَـؤُلاء وَمَن يُضْلِلِ اللّهُ فَلَن تَجِدَ لَهُ سَبِيلاً [النساء 143]
(مذبذبين) مترددين (بين ذلك) الكفر والإيمان (لا) منسوبين (إلى هؤلاء) أي الكفار (ولا إلى هؤلاء) أي المؤمنين (ومن يضللـ) ـه (الله فلن تجد له سبيلا) طريقا إلى الهدى
7-يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُم مِّنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللّهُ فَكُلُواْ مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُواْ اسْمَ اللّهِ عَلَيْهِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ سَرِيعُ الْحِسَابِ [المائدة 4]
(يسألونك) يا محمد (ماذا أحل لهم) من الطعام (قل أحل لكم الطيبات) المستلذات (و) صيد (ما علمتم من الجوارح) الكواسب من الكلاب والسباع والطير (مكلِّبين) حال من كلَّبْتُ الكلب بالتشديد أي أرسلته على الصيد (تعلمونهن) حال من ضمير مكلبين أي تؤدبونهن (مما علمكم الله) من آداب الصيد (فكلوا مما أمسكن عليكم) وإن قتلنه إن لم يأكلن منه بخلاف غير المعلمة فلا يحل صيدها وعلامتها أن تسترسل إذا أرسلت وتنزجر إذا زجرت وتمسك الصيد ولا تأكل منه وأقل ما يعرف به ثلاث مرات فإن أكلت منه فليس مما أمسكن على صاحبهن فلا يحل أكله كما في حديث الصحيحين وفيه أن صيد السهم إذا أرسل وذكر اسم الله عليه كصيد المعلم من الجوارح (واذكروا اسم الله عليه) عند إرساله (واتقوا الله إن الله سريع الحساب)
8-يَا أَيُّهَا الَّذِينَ آمَنُواْ اذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَن يَبْسُطُواْ إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنكُمْ وَاتَّقُواْ اللّهَ وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [المائدة 11]
(يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ همَّ قوم) هم قريش (أن يبسطوا) يمدوا (إليكم أيديهم) ليفتكوا بكم (فكف أيديهم عنكم) وعصمكم مما أرادوا بكم (واتقوا الله وعلى الله فليتوكل المؤمنون)
9-وَاذْكُر رَّبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلاَ تَكُن مِّنَ الْغَافِلِينَ [الأعراف 205]
(واذكر ربك في نفسك) أي سراً (تضرعاً) تذللاً (وخيفةً) خوفاً منه (و) فوق السر (دون الجهر من القول) أي قصداً بينهما (بالغدو والآصال) أوائل النهار وأواخره (ولا تكن من الغافلين) عن ذكر الله
10-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [الأنفال 2]
(إنما المؤمنون) الكاملو الإيمان (الذين إذا ذكر الله) أي وعيده (وجلت) خافت (قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً) تصديقاً (وعلى ربهم يتوكلون) به يثقون لا بغيره
11-الَّذِينَ آمَنُواْ وَتَطْمَئِنُّ قُلُوبُهُم بِذِكْرِ اللّهِ أَلاَ بِذِكْرِ اللّهِ تَطْمَئِنُّ الْقُلُوبُ [الرعد 28]
(الذين آمنوا وتطمئن) تسكن (قلوبهم بذكر الله) أي وعده (ألا بذكر الله تطمئن القلوب) أي قلوب المؤمنين
12-وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِن شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِن كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ [ابراهيم 7]
(وإذ تأذن) أعلم (ربكم لئن شكرتم) نعمتي بالتوحيد والطاعة (لأزيدنكم ولئن كفرتم) جحدتم النعمة بالكفر والمعصية لأعذبنكم دل عليه (إن عذابي لشديد)
13-إِلَّا أَن يَشَاءَ اللَّهُ وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَن يَهْدِيَنِ رَبِّي لِأَقْرَبَ مِنْ هَذَا رَشَداً [الكهف 24]
(إلا أن يشاء الله) أي إلا متلبسا بمشيئة الله تعالى بأن تقول إن شاء الله (واذكر ربك) أي مشيئته معلقا بها (إذا نسيت) التعليق بها ويكون ذكرها بعد االنسيان كذكرها مع القول قال الحسن وغيره ما دام في المجلس (وقل عسى أن يهدين ربي لأقرب من هذا) من خبر أهل الكهف في الدلالة على نبوتي (رشدا) هداية وقد فعل الله ذلك
14-إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي [طه 14]
(إنني أنا الله لا إله إلا أنا فاعبدني وأقم الصلاة لذكري) فيها
15-وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى [طه 124]
(ومن أعرض عن ذكري) أي القرآن فلم يؤمن به (فإن له معيشة ضنكا) بالتنوين مصدر بمعنى ضيقة وفسرت في حديث بعذاب الكافر في قبره (ونحشره) أي المعرض عن القرآن (يوم القيامة أعمى) أعمى البصر
16-رِجَالٌ لَّا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاء الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ [النور 37]
(رجال) فاعل يسبح بكسر الباء وعلى فتحها نائب الفاعل له ورجال فاعل فعل مقدر جواب سؤال مقدر كأنه قيل من يسبحه (لا تلهيهم تجارة) شراء (ولا بيع عن ذكر الله وإقام الصلاة) حذف هاء إقامة تخفيف (وإيتاء الزكاة يخافون يوما تتقلب) تضطرب (فيه القلوب والأبصار) من الخوف القلوب بين النجاة والهلاك والأبصار بين ناحيتي اليمين والشمال هو يوم القيامة
17-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً وَانتَصَرُوا مِن بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ [الشعراء 227]
(إلا الذين آمنوا وعملوا الصالحات) من الشعراء (وذكروا الله كثيرا) لم يشغلهم الشعر عن الذكر (وانتصروا) بهجوهم الكفار (من بعد ما ظلموا) بهجو الكفار لهم في جملة المؤمنين فليسوا مذمومين قال الله تعالى لا يحب الله الجهر بالسوء من القول إلا من ظلم وقال تعالى فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم (وسيعلم الذين ظلموا) من الشعراء وغيرهم (أي منقلب) مرجع (ينقلبون) يرجعون بعد الموت
18-اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ [العنكبوت 45]
(اتل ما أوحي إليك من الكتاب) القرآن (وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر) شرعا أي من شأنها ذلك ما دام المرء فيها (ولذكر الله أكبر) من غيره من الطاعات (والله يعلم ما تصنعون) فيجازيكم به
19-لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً [الأحزاب 21]
(لقد كان لكم في رسول الله أسوة) بكسر الهمزة وضمها (حسنة) اقتداء به في القتال والثبات في مواطنه (لمن) بدل من لكم (كان يرجوا الله) يخافه (واليوم الآخر وذكر الله كثيرا) بخلاف من ليس كذلك
20-إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الأحزاب 35]
(إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات) المطيعات (والصادقين والصادقات) في الإيمان (والصابرين والصابرات) على الطاعات (والخاشعين) المتواضعين (والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات) عن الحرام (والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة) للمعاصي (وأجرا عظيما) على الطاعات
21-يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً [الأحزاب 41]
(يا أيها الذين آمنوا اذكروا الله ذكرا كثيرا)
22-اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُّتَشَابِهاً مَّثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَن يُضْلِلْ اللَّهُ فَمَا لَهُ مِنْ هَادٍ [الزمر 23]
(الله نزل أحسن الحديث كتابا) بدل من أحسن أي قرآنا (متشابها) يشبه بعضه بعضا في النظم وغيره (مثاني) ثني فيه الوعد والوعيد وغيرهما (تقشعر منه) ترتعد عند ذكر وعيده (جلود الذين يخشون) يخافون (ربهم ثم تلين) تطمئن (جلودهم وقلوبهم إلى ذكر الله) عند ذكر وعده (ذلك) أي الكتاب (هدى الله يهدي به من يشاء ومن يضلل الله فما له من هاد)
23-وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِن دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ [الزمر 45]
(وإذا ذكر الله وحده) أي دون آلهتهم (اشمأزت) نفرت وانقبضت (قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه) أي الأصنام (إذا هم يستبشرون)
24-وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ [الزخرف 26]
واذكر (وإذ قال إبراهيم لأبيه وقومه إنني براء) بريء (مما تعبدون)
25-فَأَعْرِضْ عَن مَّن تَوَلَّى عَن ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا [النجم 29]
(فأعرض عن من تولى عن) القرآن (ذكرنا ولم يرد إلا الحياة) وهذا قبل الأمر بالجهاد
26-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلَاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [الجمعة 9]
(يا أيها الذين آمنوا إذا نودي للصلاة من) بمعنى في (يوم الجمعة فاسعوا) فامضوا (إلى ذكر الله) للصلاة (وذروا البيع) اتركوا عقده (ذلكم خير لكم إن كنتم تعلمون) أنه خير فافعلوه
27-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَن ذِكْرِ اللَّهِ وَمَن يَفْعَلْ ذَلِكَ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ [المنافقون 9]
(يا أيها الذين آمنوا لا تلهكم) تشغلكم (أموالكم ولا أولادكم عن ذكر الله) الصلوات الخمس (ومن يفعل ذلك فأولئك هم الخاسرون)
28-إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ [القلم 17]
(إنا بلوناهم) امتحنا أهل مكة بالقحط والجوع (كما بلونا أصحاب الجنة) البستان (إذ أقسموا ليصرمنها) يقطعون ثمرتها (مصبحين) وقت الصباح كي لا يشعر بهم المساكين فلا يعطون منها ما كان أبوهم يتصدق به عليهم منها
29-وَلَا يَسْتَثْنُونَ [القلم 18]
(ولا يستثنون) في يمينهم بمشيئة الله تعالى والجملة مستأنفة أي وشأنهم ذلك
30-وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً [المزمل 8]
(واذكر اسم ربك) أي قل بسم الله الرحمن الرحيم في ابتداء قراءتك (وتبتل) انقطع (إليه تبتيلا) مصدر بتل جيء به رعاية للفواصل وهو ملزوم التبتل
31-وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلاً [الإنسان 25]
(واذكر اسم ربك) في الصلاة (بكرة وأصيلا) يعني الفجر والظهر والعصر
32-قَدْ أَفْلَحَ مَن تَزَكَّى [الأعلى 14]
(قد أفلح) فاز (من تزكى) تطهر بالإيمان
33-وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى [الأعلى 15]
(وذكر اسم ربه) مكبرا (فصلى) الصلوات الخمس وذلك من أمور الآخرة وكفار مكة معرضون عنها


الرجاء بالله جل وعلا

الايمان
الله جل جلاله
الرجاء بالله جل وعلا

1-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ أُوْلَـئِكَ يَرْجُونَ رَحْمَتَ اللّهِ وَاللّهُ غَفُورٌ رَّحِيمٌ [البقرة 218]
ولما ظن السرية أنهم إن سلموا من الإثم فلا يحصل لهم أجر نزل (إن الذين آمنوا والذين هاجروا) فارقوا أوطانهم (وجاهدوا في سبيل الله) لإعلاء دينه (أولئك يرجون رحمة الله) ثوابه (والله غفور) للمؤمنين (رحيم) بهم
2-وَلاَ تَهِنُواْ فِي ابْتِغَاء الْقَوْمِ إِن تَكُونُواْ تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمونَ وَتَرْجُونَ مِنَ اللّهِ مَا لاَ يَرْجُونَ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 104]
(ولا تهنوا) تضعفوا (في ابتغاء) طلب (القوم) الكفار لتقاتلوهم (إن تكونوا تألمون) تجدون ألم الجراح (فإنهم يألمون كما تألمون) أي مثلكم ولا يجبنون على قتالكم (وترجون) أنتم (من الله) من النصر والثواب عليه (ما لا يرجون) هم فأنتم تزيدون عليهم بذلك فينبغي أن تكونوا أرغب منهم فيه (وكان الله عليما) بكل شيء (حكيما) في صنعه
3-إَنَّ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا وَرَضُواْ بِالْحَياةِ الدُّنْيَا وَاطْمَأَنُّواْ بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ [يونس 7]
(إن الذين لا يرجون لقاءنا) بالبعث (ورضوا بالحياة الدنيا) بدل الآخرة لإنكارهم لها (واطمأنوا بها) سكنوا إليها (والذين هم عن آياتنا) دلائل وحدانيتنا (غافلون) تاركون النظر فيها
4-وَلَوْ يُعَجِّلُ اللّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُم بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ [يونس 11]
ونزل لما استعجل المشركون العذاب (ولو يعجل الله للناس الشر استعجالهم) أي كاستعجالهم (بالخير لقضي) بالبناء للمفعول وللفاعل (إليهم أجلهم) بالرفع والنصب بأن يهلكهم ولكن يمهلهم (فنذر) نترك (الذين لا يرجون لقاءنا في طغيانهم يعمهون) يترددون متحيرين
5-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا ائْتِ بِقُرْآنٍ غَيْرِ هَـذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِن تِلْقَاء نَفْسِي إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ [يونس 15]
(وإذا تتلى عليهم آياتنا) القرآن (بيناتٍ) ظاهراتٍ حال (قال الذين لا يرجون لقاءنا) لا يخافون البعث (ائت بقرآن غير هذا) ليس فيه عيب آلهتنا (أو بدِّله) من تلقاء نفسك (قل) لهم (ما يكون) ينبغي (لي أن أبدله من تلقاء) قبل (نفسي إن) ما (أتبع إلا ما يوحى إلي إني أخاف إن عصيت ربي) بتبديله (عذاب يوم عظيم) هو يوم القيامة
6-قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ عَسَى اللّهُ أَن يَأْتِيَنِي بِهِمْ جَمِيعاً إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ [يوسف 83]
(قال بل سولت) زينت (لكم أنفسكم أمراً) ففعلتموه ، اتهمهم لما سبق منهم من أمر يوسف (فصبر جميل) صبري (عسى الله أن يأتيني بهم) بيوسف وأخويه (جميعاً إنه هو العليم) بحالي (الحكيم) في صنعه
7-أُولَـئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً [الإسراء 57]
(أولئك الذين يدعون) آلهة (يبتغون) يطلبون (إلى ربهم الوسيلة) القربة بالطاعة (أيهم) بدل من واو يبتغون أي يبتغيها الذي هو (أقرب) إليه فكيف بغيره (ويرجون رحمته ويخافون عذابه) كغيرهم فكيف تدعونهم آلهة (إن عذاب ربك كان محذورا)
8-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً [الكهف 110]
(قل إنما أنا بشر) آدمي (مثلكم يوحى إلي أنما إلهكم إله واحد) أن المكفوفة بما باقية على مصدريتها والمعنى يوحى إلي وحدانية الإله (فمن كان يرجوا) يأمل (لقاء ربه) بالبعث والجزاء (فليعمل عملا صالحا ولا يشرك بعبادة ربه) أي فيها بأن يرائي (أحدا)
9-وَقَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءنَا لَوْلَا أُنزِلَ عَلَيْنَا الْمَلَائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنفُسِهِمْ وَعَتَوْ عُتُوّاً كَبِيراً [الفرقان 21]
(وقال الذين لا يرجون لقاءنا) لا يخافون البعث (لولا) هلا (أنزل علينا الملائكة) فكانوا رسلا إلينا (أو نرى ربنا) فنخبر بأن محمدا رسوله قال تعالى (لقد استكبروا) تكبروا (في) شأن (أنفسهم وعتوا) طغوا (عتوا كبيرا) بطلبهم رؤية الله تعالى في الدنيا وعتوا بالواو على أصله بخلاف عتى بالإبدال في مريم
10-مَن كَانَ يَرْجُو لِقَاء اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ [العنكبوت 5]
(من كان يرجوا) يخاف (لقاء الله فإن أجل الله) به (لآت) فليستعد له (وهو السميع) لأقوال العباد (العليم) بألإعالهم
11-لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً [الأحزاب 21]
(لقد كان لكم في رسول الله أسوة) بكسر الهمزة وضمها (حسنة) اقتداء به في القتال والثبات في مواطنه (لمن) بدل من لكم (كان يرجوا الله) يخافه (واليوم الآخر وذكر الله كثيرا) بخلاف من ليس كذلك
12-أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ [الزمر 9]
(أم من) بتخفيف الميم (هو قانت) قائم بوظائف الطاعات (آناء الليل) ساعاته (ساجدا وقائما) للصلاة (يحذر الآخرة) يخاف عذابها (ويرجوا رحمة) جنة (ربه) كمن هو عاص بالكفر أو غيره وفي قراءة أم من فأم بمعنى بل والهمزة (قل هل يستوي الذين يعلمون والذين لا يعلمون) أي لا يستويان كما لا يستوي العالم والجاهل (إنما يتذكر) يتعظ (أولوا الألباب) أصحاب العقول
13-لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَن يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ [الممتحنة 6]
(لقد كان لكم) يا أمة محمد جواب قسم مقدر (فيهم أسوة حسنة لمن كان) بدل اشتمال من كم بإعادة الجار (يرجو الله واليوم الآخر) أي يخافهما أو يظن الثواب والعقاب (ومن يتول) بأن يوالي الكفار (فإن الله هو الغني) عن خلقه (الحميد) لأهل طاعته


فضله جل وعلا

الايمان
الله جل جلاله
فضله جل وعلا

1-أُوْلَـئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [البقرة 5]
(أولئك) الموصوفون بما ذكر (على هدى من ربهم وأولئك هم المفلحون) الفائزون بالجنة الناجون من النار
2-ثُمَّ تَوَلَّيْتُم مِّن بَعْدِ ذَلِكَ فَلَوْلاَ فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنتُم مِّنَ الْخَاسِرِينَ [البقرة 64]
(ثم توليتم) أعرضتم (من بعد ذلك) الميثاق عن الطاعة (فلولا فضل الله عليكم ورحمته) لكم بالتوبة أو تأخير العذاب (لكنتم من الخاسرين) الهالكين
3-مَّا يَوَدُّ الَّذِينَ كَفَرُواْ مِنْ أَهْلِ الْكِتَابِ وَلاَ الْمُشْرِكِينَ أَن يُنَزَّلَ عَلَيْكُم مِّنْ خَيْرٍ مِّن رَّبِّكُمْ وَاللّهُ يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ [البقرة 105]
(ما يود الذين كفروا من أهل الكتاب ولا المشركين) من العرب عطف على أهل الكتاب ، ومِن للبيان (أن ينزل عليكم من) زائدة (خير) وحي (من ربكم) حسدا لكم (والله يختص برحمته) نبوته (من يشاء والله ذو الفضل العظيم)
4-كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللّهُ الَّذِينَ آمَنُواْ لِمَا اخْتَلَفُواْ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [البقرة 213]
(كان الناس أمة واحدة) على الإيمان فاختلفوا بأن آمن بعض وكفر بعض (فبعث الله النبيين) إليهم (مبشرين) من آمن بالجنة (ومنذرين) من كفر بالنار (وأنزل معهم الكتاب) بمعنى الكتب (بالحق) متعلق بأنزل (ليحكم) به (بين الناس فيما اختلفوا فيه) من الدين (وما اختلف فيه) أي الدين (إلا الذين أوتوه) أي الكتاب فآمن بعض وكفر بعض (من بعد ما جاءتهم البينات) الحجج الظاهرة على التوحيد ، ومِن متعلقة بـ اختلف وهي وما بعدها مقدم على الاستثناء في المعنى (بغياً) من الكافرين (بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من) للبيان (الحق بإذنه) بإرادته (والله يهدي من يشاء) هدايته (إلى صراط مستقيم) طريق الحق
5-أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُواْ مِن دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللّهُ مُوتُواْ ثُمَّ أَحْيَاهُمْ إِنَّ اللّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَشْكُرُونَ [البقرة 243]
(ألم تر) استفهام تعجب وتشويق إلى استماع ما بعده أي ينته علمك (إلى الذين خرجوا من ديارهم وهم ألوف) أربعة أوثمانية أو عشرة أو ثلاثون أو أربعون أو سبعون ألفا (حذر الموت) مفعول له وهم قوم من بني إسرائيل وقع الطاعون ببلادهم ففروا (فقال لهم الله موتوا) فماتوا (ثم أحياهم) بعد ثمانية أيام أو أكثر بدعاء نبيهم حِزْقيل بكسر المهملة والقاف وسكون الزاي [وهو نبي الله ذي الكفل] فعاشوا دهرا عليهم أثر الموت لا يلبسون ثوبا إلا عاد كالكفن واستمرت في أسباطهم (إن الله لذو فضل على الناس) ومنه إحياء هؤلاء (ولكن أكثر الناس) وهم الكفار (لا يشكرون) والقصد من ذكر خبر هؤلاء تشجيع المؤمنين على القتال ولذا عطف عليه
6-الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُم بِالْفَحْشَاء وَاللّهُ يَعِدُكُم مَّغْفِرَةً مِّنْهُ وَفَضْلاً وَاللّهُ وَاسِعٌ عَلِيمٌ [البقرة 268]
(الشيطان يعدكم الفقر) يخوفكم به إن تصدقتم فتمسكوا (ويأمركم بالفحشاء) البخل ومنع الزكاة (والله يعدكم) على الإنفاق (مغفرة منه) لذنوبكم (وفضلا) رزقا خلفا منه (والله واسع) فضله (عليم) بالمنفق
7-وَلاَ تُؤْمِنُواْ إِلاَّ لِمَن تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللّهِ أَن يُؤْتَى أَحَدٌ مِّثْلَ مَا أُوتِيتُمْ أَوْ يُحَآجُّوكُمْ عِندَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [أل عمران 73]
وقالوا أيضا (ولا تؤمنوا) تصدقوا (إلا لمن) اللام زائدة (تبع) وافق (دينكم) قال تعالى: (قل) لهم يا محمد (إن الهدى هدى الله) الذي هو الإسلام وما عداه ضلال ، والجملة إعتراض (أن) أي بأن (يؤتى أحد مثل ما أوتيتم) من الكتاب والحكمة والفضائل ، وأن مفعول تؤمنوا ، والمستثنى منه أحد قدم عليه المستثنى المعنى: لا تقروا بأن أحدا يؤتى ذلك إلا لمن اتبع دينكم (أو) بأن (يحاجوكم) أي المؤمنون يغلبوكم (عند ربكم) يوم القيامة لأنكم أصح دينا ، وفي قراءة: أأن بهمزة التوبيخ أي إيتاء أحد مثله تقرون به قال تعالى: (قل إن الفضل بيد الله يؤتيه من يشاء) فمن أين لكم أنه لا يؤتى أحد مثل ما أوتيتم (والله واسع) كثير الفضل (عليم) بمن هو أهله
8-يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ [أل عمران 74]
(يختص برحمته من يشاء والله ذو الفضل العظيم)
9-وَلِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَاللّهُ غَفُورٌ رَّحِيمٌ [أل عمران 129]
(ولله ما في السماوات وما في الأرض) ملكاً وخلقاً وعبيداً (يغفر لمن يشاء) المغفرة له (ويعذب من يشاء) تعذيبه (والله غفور) لأوليائه (رحيم) بأهل طاعته
10-وَإِذَا جَاءهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاَتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً [النساء 83]
(وإذا جاءهم أمر) عن سرايا النبي صلى الله عليه وسلم بما حصل لهم (من الأمن) بالنصر (أو الخوف) بالهزيمة (أذاعوا به) أفشوه نزل في جماعة من المنافقين أو في ضعفاء المؤمنين كانوا يفعلون ذلك فتضعف قلوب المؤمنين ويتأذى النبي (ولو ردوه) أي الخبر (إلى الرسول وإلى أولي الأمر منهم) أي ذوي الرأي من أكابر الصحابة ، أي لو سكتوا عنه حتى يخبروا به (لعلمه) هل هو مما ينبغي أي يذاع أو لا (الذين يستنبطونه) يتبعونه ويطلبون علمه وهم المذيعون (منهم) من الرسول وأولي الأمر (ولولا فضل الله عليكم) بالإسلام (ورحمته) لكم بالقرآن (لاتبعتم الشيطان) فيما يأمركم به من الفواحش (إلا قليلا)
11-فَأَمَّا الَّذِينَ آمَنُواْ بِاللّهِ وَاعْتَصَمُواْ بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِّنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطاً مُّسْتَقِيماً [النساء 175]
(فأما الذين آمنوا) بالقرآن (بالله واعتصموا به فسيدخلهم في رحمة منه وفضل ويهديهم إليه صراطا) طريقا (مستقيما) هو دين الإسلام
12-وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَّن نَّشَاء إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ [الانعام 83]
(وتلك) مبتدأ ويبدل منه (حجتنا) التي احتج بها إبراهيم على وحدانية الله من أُفول الكوكب وما بعده والخبر (آتيناها إبراهيم) أرشدناه لها حجة (على قومه نرفع درجات من نشاء) بالإضافة والتنوين في العلم والحكمة (إن ربك حكيم) في صنعه (عليم) بخلقه
13-ذَلِكَ هُدَى اللّهِ يَهْدِي بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ [الانعام 88]
(ذلك) الدين الذي هدوا إليه (هدى الله يهدي به من يشاء من عباده ولو أشركوا) فرضاً (لحبط عنهم ما كانوا يعملون)
14-فَمَن يُرِدِ اللّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء كَذَلِكَ يَجْعَلُ اللّهُ الرِّجْسَ عَلَى الَّذِينَ لاَ يُؤْمِنُونَ [الانعام 125]
(فمن يرد الله أن يهديه يشرح صدره للإسلام) بأن يقذف في قلبه نورا فينفسح له ويقبله كما ورد في حديث (ومن يرد) الله (أن يضله يجعل صدره ضيْقا) بالتخفيف والتشديد عن قبوله (حرِجا) شديد الضيق بكسر الراء صفة وفتحها مصدر وصف فيه مبالغة (كأنما يصَّعد) وفي قراءة {يصَّاعد} وفيهما إدغام التاء في الأصل في الصاد وفي أخرى بسكونها (في السماء) إذا كلف الإيمان لشدته عليه (كذلك) الجعل (يجعل الله الرجس) العذاب أو الشيطان أي يسلطه (على الذين لا يؤمنون)
15-وَهَـذَا صِرَاطُ رَبِّكَ مُسْتَقِيماً قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَذَّكَّرُونَ [الانعام 126]
(وهذا) الذي أنت عليه يا محمد (صراط) مستقيم (ربك مستقيماً) لا عوج فيه ونصبه على الحال المؤكد للجملة والعامل فيها معنى الإشارة (قد فصلنا) بينا (الآيات لقوم يذَّكَّرون) فيه إدغام التاء في الأصل في الذال أي يتعظون وخصوا بالذكر لأنهم المنتفعون
16-سَيَقُولُ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللّهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا وَلاَ حَرَّمْنَا مِن شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِم حَتَّى ذَاقُواْ بَأْسَنَا قُلْ هَلْ عِندَكُم مِّنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِن تَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ أَنتُمْ إَلاَّ تَخْرُصُونَ [الانعام 148]
(سيقول الذين أشركوا لو شاء الله ما أشركنا) نحن (ولا آباؤنا ولا حرمنا من شيء) فإشراكنا وتحريمنا بمشيئته فهو راضٍ به! قال تعالى (كذلك) كما كذب هؤلاء (كذب الذين من قبلهم) رسلهم (حتى ذاقوا بأسنا قل هل عندكم من علم) بأن الله راض بذلك (فتخرجوه لنا) أي لا علم عندكم (إن) ما (تتبعون) في ذلك (إلا الظن وإن) ما (أنتم إلا تخرصون) تكذبون فيه
17-فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلاَلَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاء مِن دُونِ اللّهِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ [الأعراف 30]
(فريقا) منكم (هدى وفريقا حق عليهم الضلالة إنهم اتخذوا الشياطين أولياء من دون الله) أي غيره (ويحسبون أنهم مهتدون)
18-مَن يَهْدِ اللّهُ فَهُوَ الْمُهْتَدِي وَمَن يُضْلِلْ فَأُوْلَـئِكَ هُمُ الْخَاسِرُونَ [الأعراف 178]
(من يهد الله فهو المهتدي ومن يضلل فأولئك هم الخاسرون)
19-يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِندَ رَبِّي لاَ يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالأَرْضِ لاَ تَأْتِيكُمْ إِلاَّ بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِندَ اللّهِ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ [الأعراف 187]
(يسألونك) أي أهل مكة (عن الساعة) القيامة (أيان) متى (مرساها قل) لهم (إنما علمها) متى تكون (عند ربي لا يجليها) يظهرها (لوقتها) اللام بمعنى في (إلا هو ثقلت) عظمت (في السماوات والأرض) على أهلها لهولها (لا تأتيكم إلا بغتة) فجأة (يسألونك كأنك حفي) مبالغ في السؤال (عنها) حتى علمتها (قل إنما علمها عند الله) تأكيد (ولكن أكثر الناس لا يعلمون) أن علمها عنده تعالى
20-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَـذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللّهُ مِن فَضْلِهِ إِن شَاء إِنَّ اللّهَ عَلِيمٌ حَكِيمٌ [التوبة 28]
(يا أيها الذين آمنوا إنما المشركون نجس) قذر لخبث باطنهم (فلا يقربوا المسجد الحرام) أي لا يدخلوا الحرم (بعد عامهم هذا) عام تسع من الهجرة (وإن خفتم عَيْلة) فقراً بانقطاع تجارتهم عنكم (فسوف يغنيكم الله من فضله إن شاء) وقد أغناهم بالفتوح والجزية (إن الله عليم حكيم)
21-وَاللّهُ يَدْعُو إِلَى دَارِ السَّلاَمِ وَيَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [يونس 25]
(والله يدعو إلى دار السلام) أي السلامة ، وهي الجنة بالدعاء إلى الإيمان (ويهدي من يشاء) هدايته (إلى صراط مستقيم) دين الإسلام
22-قُل لاَّ أَمْلِكُ لِنَفْسِي ضَرّاً وَلاَ نَفْعاً إِلاَّ مَا شَاء اللّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاء أَجَلُهُمْ فَلاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ [يونس 49]
(قل لا أملك لنفسي ضراً) أدفعه (ولا نفعاً) أجلبه (إلا ما شاء الله) أي يقدرني عليه ، فكيف أملك لكم حلول العذاب (لكل أمة أجل) مدة معلومة لهلاكهم (إذا جاء أجلهم فلا يستأخرون) يتأخرون عنه (ساعة ولا يستقدمون) يتقدمون عليه
23-وَمَا كَانَ لِنَفْسٍ أَن تُؤْمِنَ إِلاَّ بِإِذْنِ اللّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لاَ يَعْقِلُونَ [يونس 100]
(وما كان لنفس أن تؤمن إلا بإذن الله) بإرادته (ويجعل الرجس) العذاب (على الذين لا يعقلون) يتدبرون آيات الله
24-اللّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقَدِرُ وَفَرِحُواْ بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلاَّ مَتَاعٌ [الرعد 26]
(الله يبسط الرزق) يوسعه (لمن يشاء ويقدر) يضيقه لمن يشاء (وفرحوا) أي أهل مكة فرح بطر (بالحياة الدنيا) أي بما نالوه فيها (وما الحياة الدنيا في) جنب حياة (الآخرة إلا متاع) شيء قليل يتمتع به ويذهب
25-أَفَمَنْ هُوَ قَآئِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُواْ لِلّهِ شُرَكَاء قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لاَ يَعْلَمُ فِي الأَرْضِ أَم بِظَاهِرٍ مِّنَ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُواْ مَكْرُهُمْ وَصُدُّواْ عَنِ السَّبِيلِ وَمَن يُضْلِلِ اللّهُ فَمَا لَهُ مِنْ هَادٍ [الرعد 33]
(أفمن هو قائم) رقيب (على كل نفس بما كسبت) عملت من خير وشر وهو الله كمن ليس كذلك من الأصنام ؟ لا ، دل على هذا (وجعلوا لله شركاء قل سَمُّوهم) له من هم (أم) بل (تنبئونه) تخبرون الله (بما) أي بشريك (لا يعلم في الأرض) استفهام إنكار ، أي لا شريك له إذ لو كان لعلمه تعالى عن ذلك (أم) بل تسمونهم شركاء (بظاهر من القول) بظن باطل لا حقيقة له في الباطن (بل زين للذين كفروا مكرهم) كفرهم (وصدوا عن السبيل) طريق الهدى (ومن يضلل الله فما له من هاد)
26-وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللّهُ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ [ابراهيم 4]
(وما أرسلنا من رسول إلا بلسان) بلغة (قومه ليبين لهم) ليفهمهم ما أتى به (فيضل الله من يشاء ويهدي من يشاء وهو العزيز) في ملكه (الحكيم) في صنعه
27-وَعَلَى اللّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَآئِرٌ وَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ [النحل 9]
(وعلى الله قصد السبيل) أي بيان الطريق المستقيم (ومنها) أي السبيل (جائر) حائد عن الاستقامة (ولو شاء) هدايتكم (لهداكم) إلى قصد السبيل (أجمعين) فتهتدون إليه باختيار منكم
28-كُلاًّ نُّمِدُّ هَـؤُلاء وَهَـؤُلاء مِنْ عَطَاء رَبِّكَ وَمَا كَانَ عَطَاء رَبِّكَ مَحْظُوراً [الإسراء 20]
(كلا) من الفريقين (نمد) نعطي (هؤلاء وهؤلاء) بدل (من) متعلق بنمد (عطاء ربك) في الدنيا (وما كان عطاء ربك) فيها (محظورا) ممنوعا عن احد
29-إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيراً بَصِيراً [الإسراء 30]
(إن ربك يبسط الرزق) يوسعه (لمن يشاء ويقدر) يضيقه لمن يشاء (إنه كان بعباده خبيرا بصيرا) عالما ببواطنهم وظواهرهم فيرزقهم على حسب مصالحهم
30-إِلاَّ رَحْمَةً مِّن رَّبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيراً [الإسراء 87]
(إلا) لكن أبقيناه (رحمة من ربك إن فضله كان عليك كبيرا) عظيما حيث أنزله عليك وأعطاك المقام المحمود وغير ذلك من الفضائل
31-وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِندَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَّرَدّاً [مريم 76]
(ويزيد الله الذين اهتدوا) بالإيمان (هدى) بما ينزل عليهم من الآيات (والباقيات الصالحات) هي الطاعة تبقى لصاحبها (خير عند ربك ثوابا وخير مردا) أي ما يرد إليه ويرجع بخلاف أعمال الكفار والخيرية هنا في مقابلة قولهم أي الفريقين خير مقاما
32-ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنجَيْنَاهُمْ وَمَن نَّشَاء وَأَهْلَكْنَا الْمُسْرِفِينَ [الأنبياء 9]
(ثم صدقناهم الوعد) بإنجائهم (فأنجيناهم ومن نشاء) أي المصدقين لهم (وأهلكنا المسرفين) المكذبين لهم
33-وَكَذَلِكَ أَنزَلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَن يُرِيدُ [الحج 16]
(وكذلك) أي مثل إنزالنا الآية السابقة (أنزلناه) أي القرآن الباقي (آيات بينات) ظاهرات حال (وأن الله يهدي من يريد) هداه معطوف على هاء أنزلناه
34-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَن يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاء وَالْمُنكَرِ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنكُم مِّنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَن يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ [النور 21]
(يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان) طرق تزيينه (ومن يتبع خطوات الشيطان فإنه) أي المتبع (يأمر بالفحشاء) أي القبيح (والمنكر) شرعا باتباعها (ولولا فضل الله عليكم ورحمته ما زكى منكم) أيها العصبة بما قلتم من الإفك (من أحد أبدا) أي ما صلح وطهر من هذا الذنب بالتوبة منه (ولكن الله يزكي) يطهر (من يشاء) من الذنب بقبول توبته منه (والله سميع) بما قلتم (عليم) بما قصدتم
35-لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُم مِّن فَضْلِهِ وَاللَّهُ يَرْزُقُ مَن يَشَاءُ بِغَيْرِ حِسَابٍ [النور 38]
(ليجزيهم الله أحسن ما عملوا) أي ثوابه وأحسن بمعنى حسن (ويزيدهم من فضله والله يرزق من يشاء بغير حساب) يقال فلان ينفق بغير حساب أي يوسع كأنه لا يحسب ما ينفقه
36-لَقَدْ أَنزَلْنَا آيَاتٍ مُّبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [النور 46]
(لقد أنزلنا آيات مبينات) بينات هي القرآن (والله يهدي من يشاء إلى صراط) طريق (مستقيم) دين الإسلام
37-إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [القصص 56]
ونزل في حرصه صلى الله عليه وسلم على إيمان عمه أبي طالب (إنك لا تهدي من أحببت) هدايته (ولكن الله يهدي من يشاء وهو أعلم) أي عالم (بالمهتدين)
38-اللَّهُ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [العنكبوت 62]
(الله يبسط الرزق) يوسعه (لمن يشاء من عباده) امتحانا (ويقدر) يضيق (له) بعد البسط لمن يشاء ابتلاءه (إن الله بكل شيء عليم) ومنه محل البسط والضيق
39-أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ [الروم 37]
(أولم يروا أن) يعلموا (الله يبسط الرزق لمن) يوسعه (يشاء ويقدر) امتحانا (إن) يضيقه لمن يشاء ابتلاءه (في ذلك لآيات لقوم يؤمنون فآت)
40-قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنفَقْتُم مِّن شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ [سبأ 39]
(قل إن ربي يبسط الرزق) يوسعه (لمن يشاء من عباده) امتحانا (ويقدر) يضيقه (له) بعد البسط أو لمن يشاء ابتلاءه (وما أنفقتم من شيء) في الخير (فهو يخلفه وهو خير الرازقين) يقال كل إنسان يروق عائلته أي برزق الله
41-أَفَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ [فاطر 8]
ونزل في أبي جهل وغيره (أفمن زين له سوء عمله) بالتمويه (فرآه حسنا) من مبتدأ خبره كمن هداه الله لا دل عليه (فإن الله يضل من يشاء ويهدي من يشاء فلا تذهب نفسك عليهم) على المزين لهم (حسرات) باغتمامك أن لا يؤمنوا (إن الله عليم بما يصنعون) فيجازيهم عليه
42-اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُّتَشَابِهاً مَّثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَن يُضْلِلْ اللَّهُ فَمَا لَهُ مِنْ هَادٍ [الزمر 23]
(الله نزل أحسن الحديث كتابا) بدل من أحسن أي قرآنا (متشابها) يشبه بعضه بعضا في النظم وغيره (مثاني) ثني فيه الوعد والوعيد وغيرهما (تقشعر منه) ترتعد عند ذكر وعيده (جلود الذين يخشون) يخافون (ربهم ثم تلين) تطمئن (جلودهم وقلوبهم إلى ذكر الله) عند ذكر وعده (ذلك) أي الكتاب (هدى الله يهدي به من يشاء ومن يضلل الله فما له من هاد)
43-شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَن يَشَاءُ وَيَهْدِي إِلَيْهِ مَن يُنِيبُ [الشورى 13]
(شرع لكم من الدين ما وصى به نوحا) هو أول أنبياء الشريعة (والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه) هذا هو المشروع الموصى به والموحى إلى محمد صلى الله عليه وسلم وهو التوحيد (كبر) عظم (على المشركين ما تدعوهم إليه) من التوحيد (الله يجتبي إليه) إلى التوحيد (من يشاء ويهدي إليه من ينيب) يقبل إلى طاعته
44-وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِن يُنَزِّلُ بِقَدَرٍ مَّا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ [الشورى 27]
(ولو بسط الله الرزق لعباده) جميعهم (لبغوا) جميعهم أو طغوا (في الأرض ولكن ينزل) بالتخفيف وضده من الارزاق (بقدر ما يشاء) فيبسطها لبعض عباده دون بعض وينشأ عن البسط البغي (إنه بعباده خبير بصير)
45-يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ [محمد 7]
(يا أيها الذين آمنوا إن تنصروا الله) دينه ورسوله (ينصركم) على عدوكم (ويثبت أقدامكم) يثبتكم في المعترك
46-وَالَّذِينَ كَفَرُوا فَتَعْساً لَّهُمْ وَأَضَلَّ أَعْمَالَهُمْ [محمد 8]
(والذين كفروا) من أهل مكة مبتدأ خبره تعسوا يدل عليه (فتعسا لهم) هلاكا وخيبة من الله (وأضل أعمالهم) عطف على تعسوا
47-وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْواهُمْ [محمد 17]
(والذين اهتدوا) وهم المؤمنون (زادهم) الله (هدى وآتاهم تقواهم) ألهمهم ما يتقون به النار
48-سَابِقُوا إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاء وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ [الحديد 21]
(سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض) لو وصلت إحداهما بالأخرى والعرض والسعة (أعدت للذين آمنوا بالله ورسله ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم)
49-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِن رَّحْمَتِهِ وَيَجْعَل لَّكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [الحديد 28]
(يا أيها الذين آمنوا) بعيسى (اتقوا الله وآمنوا برسوله) محمد صلى الله عليه وسلم وعيسى (يؤتكم كفلين) نصيبين (من رحمته) لايمانكم بالنبيين (ويجعل لكم نورا تمشون به) على الصراط (ويغفر لكم والله غفور رحيم)
50-لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِّن فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ [الحديد 29]
(لئلا يعلم) أعلمكم بذلك ليعلم (أهل الكتاب) التوراة الذين لم يؤمنوا بمحمد صلى الله عليه وسلم والمعنى أنهم (ألا يقدرون على شيء من فضل الله) خلاف ما في زعمهم أنهم أحباء الله وأهل رضوانه (وأن الفضل بيد الله يؤتيه) يعطيه (من يشاء) فأتى المؤمنين منهم أجرهم مرتين كما نقدم (والله ذو الفضل العظيم)
51-ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ [الجمعة 4]
(ذلك فضل الله يؤتيه من يشاء) النبي ومن ذكر معه (والله ذو الفضل العظيم)
52-مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [التغابن 11]
(ما أصاب من مصيبة إلا بإذن الله) بقضائه (ومن يؤمن بالله) في قوله إن المصيبة بقضائه (يهد قلبه) للصبر عليها (والله بكل شيء عليم)
53-يُدْخِلُ مَن يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً [الإنسان 31]
(يدخل من يشاء في رحمته) جنته وهم المؤمنون (والظالمين) ناصبه فعل مقدر أي أعد يفسره (أعد لهم عذابا أليما) مؤلما وهم الكافرون


شكره جل جلاله

الايمان
الله جل جلاله
شكره جل جلاله

1-فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُواْ لِي وَلاَ تَكْفُرُونِ [البقرة 152]
(فاذكروني) بالصلاة والتسبيح ونحوه (أذكركم) قيل معناه أجازيكم ، وفي الحديث عن الله "من ذكرني في نفسه ذكرته في نفسي ومن ذكرني في ملأ ذكرته في ملأ خيرٍ من ملئه" (واشكروا لي) نعمتي بالطاعة (ولا تكفرون) بالمعصية
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُواْ لِلّهِ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ [البقرة 172]
(يا أيها الذين آمنوا كلوا من طيبات) حلالات (ما رزقناكم واشكروا لله) على ما أحل لكم (إن كنتم إياه تعبدون
3-وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلاَّ بِإِذْنِ الله كِتَاباً مُّؤَجَّلاً وَمَن يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَن يُرِدْ ثَوَابَ الآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ [أل عمران 145]
(وما كان لنفس أن تموت إلا بإذن الله) بقضائه (كتاباً) مصدر أي: كتب الله ذلك (مؤجلاً) مؤقتاً لا يتقدم ولا يتأخر فلم انهزمتم! والهزيمة لا تدفع الموت والثبات لا يقطع الحياة (ومن يرد) بعمله (ثواب الدنيا) أي جزاءه منها (نؤته منها) ما قسم له ولاحظ له في الآخرة (ومن يرد ثواب الآخرة نؤته منها) أي من ثوابها (وسنجزي الشاكرين)
4-مَّا يَفْعَلُ اللّهُ بِعَذَابِكُمْ إِن شَكَرْتُمْ وَآمَنتُمْ وَكَانَ اللّهُ شَاكِراً عَلِيماً [النساء 147]
(ما يفعل الله بعذابكم إن شكرتم) نعمه (وآمنتم) به والاستفهام بمعنى النفي أي لا يعذبكم (وكان الله شاكرا) لأعمال المؤمنين بالإثابة (عليما) بخلقه
5-وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِن شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِن كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ [ابراهيم 7]
(وإذ تأذن) أعلم (ربكم لئن شكرتم) نعمتي بالتوحيد والطاعة (لأزيدنكم ولئن كفرتم) جحدتم النعمة بالكفر والمعصية لأعذبنكم دل عليه (إن عذابي لشديد)
6-قَالَ الَّذِي عِندَهُ عِلْمٌ مِّنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَن يَرْتَدَّ إِلَيْكَ طَرْفُكَ فَلَمَّا رَآهُ مُسْتَقِرّاً عِندَهُ قَالَ هَذَا مِن فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَن شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَن كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ [النمل 40]
(قال الذي عنده علم من الكتاب) المنزل وهو آصف بن برخيا كان صديقا يعلم اسم الله الأعظم الذي إذا دعي به أجاب (أنا آتيك به قبل أن يرتد إليك طرفك) إذا نظرت به إلى شيء فقال له انظر إلى السماء فنظر إليها ثم رد بطرفه فوجده موضوعا بين يديه ففي نظره إلى السماء دعا آصف بالاسم الأعظم أن يأتي الله به فحصل بأن جرى تحت الأرض حتى نبع تحت كرسي سليمان (فلما رآه مستقرا) ساكنا (عنده قال هذا) الاتيان لي به (من فضل ربي ليبلوني) ليختبرني (أأشكر) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه (أم أكفر) النعمة (ومن شكر فإنما يشكر لنفسه) لأجلها لأن ثواب شكره له (ومن كفر) النعمة (فإن ربي غني) عن شكره (كريم) بالافضال على من يكفرها
7-وَمِن رَّحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [القصص 73]
(ومن رحمته) تعالى (جعل لكم الليل والنهار لتسكنوا فيه) في الليل (ولتبتغوا من فضله) في النهار للكسب (ولعلكم تشكرون) النعمة فيهما
8-إِنَّمَا تَعْبُدُونَ مِن دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِن دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ [العنكبوت 17]
(إنما تعبدون من دون الله) أي غيره (أوثانا وتخلقون إفكا) تقولون كذبا إن الأوثان شركاء الله (إن الذين تعبدون من دون الله لا يملكون لكم رزقا) لا يقدرون أن يرزقوكم (فابتغوا عند الله الرزق) اطلبوه منه (واعبدوه واشكروا له إليه ترجعون)
9-وَإِن كَانُوا مِن قَبْلِ أَن يُنَزَّلَ عَلَيْهِم مِّن قَبْلِهِ لَمُبْلِسِينَ [الروم 49]
(وإن) وقد (كانوا من قبل أن ينزل عليهم من قبله) تأكيد (لمبلسين) آيسين من إنزاله
10-وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَن يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَن كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ [لقمان 12]
(ولقد آتينا لقمان الحكمة) منها العلم والديانة والاصابة في القول والحكمة كثيرة مأثورة كان يفتي قبل بعثة داود وأدرك بعثته وأخذ عنه العلم وترك الفتيا وقال في ذلك ألا أكتفي اذا كفيت وقيل له أي الناس شر قال الذي لا يبالي إن رآه الناس مسيئا (أن) وقلنا له أن (اشكر لله) ما أعطاك من الحكمة (ومن يشكر فإنما يشكر لنفسه) لأن ثواب شكره له (ومن كفر) النعمة (فإن الله غني) عن خلقه (حميد) محمود في صنعه
11-وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ [لقمان 14]
(ووصينا الإنسان بوالديه) أمرناه أن يبرهما (حملته أمه) فوهنت (وهنا على وهن) ضعفت للحمل وضعفت للطلق وضعفت للولادة (وفصاله) أي فطامه (في عامين) وقلنا له (أن اشكر لي ولوالديك إلي المصير) أي المرجع
12-أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَتِ اللَّهِ لِيُرِيَكُم مِّنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ [لقمان 31]
(ألم تر أن الفلك) السفن (تجري في البحر بنعمة الله ليريكم) يا مخاطبين بذلك (من آياته إن في ذلك لآيات) عبرا (لكل صبار) عن معاصي الله (شكور) لنعمته
13-وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِن كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [فاطر 12]
(وما يستوي البحران هذا عذب فرات) شديد العذوبة (سائغ شرابه) شربه (وهذا ملح أجاج) شديد الملوحة (ومن كل) منهما (تأكلون لحما طريا) هو السمك (وتستخرجون) من الملح وقيل منهما (حلية تلبسونها) هي اللؤلؤ والمرجان (وترى) تبصر (الفلك) السفن (فيه) في كل منهما (مواخر) تمخر الماء أي تشقه بجريها مقبلة ومدبرة بريح واحدة (لتبتغوا) تطلبوا (من فضله) تعالى بالتجارة (ولعلكم تشكرون) الله على ذلك
14-إِن تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِن تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الزمر 7]
(إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا) الله فتؤمنوا (يرضه) بسكون الهاء وضمها مع إشباع ودونه أي الشكر (لكم ولا تزر) نفس (وازرة وزر) نفس (أخرى) أي لا تحمله (ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور) بما في القلوب
15-بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ [الزمر 66]
(بل الله) وحده (فاعبد وكن من الشاكرين) إنعامه عليك
16-إِن يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ [الشورى 33]
(إن يشأ يسكن الريح فيظللن) يصرن (رواكد) ثوابت لا تجري (على ظهره إن في ذلك لآيات لكل صبار شكور) هو المؤمن يصبر في الشدة ويشكر في الرخاء
17-قُلْ هُوَ الَّذِي أَنشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ [الملك 23]
(قل هو الذي أنشأكم) خلقكم (وجعل لكم السمع والأبصار والأفئدة) القلوب (قليلا ما تشكرون) ما مزيدة والجملة مستأنفة مخبرة بقلة شكرهم جدا على هذه النعم


ابتلاؤهم

الايمان
المؤمنون
ابتلاؤهم

1-وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ [البقرة 155]
(ولنبلونكم بشيء من الخوف) للعدو (والجوع) القحط (ونقص من الأموال) بالهلاك (والأنفس) بالقتل والموت والأمراض (والثمرات) بالجوائح ، أي لنختبرنكم فننظر أتصبرون أم لا (وبشر الصابرين) على البلاء بالجنة
2-أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَأْتِكُم مَّثَلُ الَّذِينَ خَلَوْاْ مِن قَبْلِكُم مَّسَّتْهُمُ الْبَأْسَاء وَالضَّرَّاء وَزُلْزِلُواْ حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ مَتَى نَصْرُ اللّهِ أَلا إِنَّ نَصْرَ اللّهِ قَرِيبٌ [البقرة 214]
ونزل في جهد أصاب المسلمين (أم) بل أ (حسبتم أن تدخلوا الجنة ولما) لم (يأتكم مثل) شبه ما أتى (الذين خلوا من قبلكم) من المؤمنين من المِحَن فتصبروا كما صبروا (مستهم) جملة مستأنفة مبينة ما قبلها (البأساء) شدة الفقر (والضراء) المرض (وزُلزلوا) أزعجوا بأنواع البلاء (حتى يقولَ) بالنصب والرفع أي قال (الرسول والذين آمنوا معه) استبطاء للنصر لتناهي الشدة عليهم (متى) يأتي (نصر الله) الذي وُعِدناه فأُجيبوا من قبل الله (ألا إن نصر الله قريب) إتيانه
3-وَلَقَدْ صَدَقَكُمُ اللّهُ وَعْدَهُ إِذْ تَحُسُّونَهُم بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأَمْرِ وَعَصَيْتُم مِّن بَعْدِ مَا أَرَاكُم مَّا تُحِبُّونَ مِنكُم مَّن يُرِيدُ الدُّنْيَا وَمِنكُم مَّن يُرِيدُ الآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنكُمْ وَاللّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ [أل عمران 152]
(ولقد صدقكم الله وعده) إياكم بالنصر (إذ تحسونهم) تقتلونهم (بإذنه) بإرادته (حتى إذا فشلتم) جبنتم عن القتال (وتنازعتم) اختلفتم (في الأمر) أي أمر النبي صلى الله عليه وسلم بالمقام في سفح الجبل للرمي فقال بعضكم: نذهب فقد نصر أصحابنا ، وبعضكم: لا نخالف أمر النبي صلى الله عليه وسلم (وعصيتم) أمره فتركتم المركز لطلب الغنيمة (من بعد ما أراكم) الله (ما تحبون) من النصر وجواب إذا دل عليه ما قبله أي منعكم نصره (منكم من يريد الدنيا) فترك المركز للغنيمة (ومنكم من يريد الآخرة) فثبت به حتى قتل كعبد الله بن جبير وأصحابه (ثم صرفكم) عطف على جواب إذا المقدر ، رَدَّكم بالهزيمة (عنهم) أي الكفار (ليبتليكم) ليمتحنكم فيظهر المخلص من غيره (ولقد عفا عنكم) ما ارتكبتموه (والله ذو فضل على المؤمنين) بالعفو
4-ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 154]
(ثم أنزل عليكم من بعد الغم أمنةً) أمناً (نعاساً) بدل (يغشى) بالياء والتاء (طائفةً منكم) وهم المؤمنون فكانوا يميدون تحت الحجف وتسقط السيوف منهم (وطائفةٌ قد أهمتهم أنفسهم) أي حملتهم على الهم فلا رغبة لهم إلا نجاتها دون النبي وأصحابه فلم يناموا وهم المنافقون (يظنون بالله) ظناً (غير) الظن (الحق ظن) أي كظن (الجاهلية) حيث اعتقدوا أن النبي قتل أو لا ينصر (يقولون هل) ما (لنا من الأمر) أي النصر الذي وعدناه (من) زائدة (شيء قل) لهم (إن الأمر كله) بالنصب توكيداً والرفع مبتدأ وخبره (لله) أي القضاء له يفعل ما يشاء (يخفون في أنفسهم ما لا يبدون) يظهرون (لك يقولون) بيان لما قبله (لو كان لنا من الأمر شيء ما قتلنا ههنا) أي لو كان الاختيار إلينا لم نخرج فلم نقتل لكن أخرجنا كرها (قل) لهم (لوكنتم في بيوتكم) وفيكم من كتب الله عليه القتل (لبرز) خرج (الذين كتب) قضي (عليهم القتل) منكم (الى مضاجعهم) مصارعهم فيقتلوا ولم ينجهم قعودهم لأن قضاءه تعالى كائن لا محالة (و) فعل ما فعل بأحد (ليبتلي) يختبر (الله ما في صدوركم) قلوبكم من الإخلاص والنفاق (وليمحص) يميز (ما في قلوبكم والله عليم بذات الصدور) بما في القلوب لا يخفى عليه شيء وإنما يبتلي ليظهر للناس
5-مَّا كَانَ اللّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللّهَ يَجْتَبِي مِن رُّسُلِهِ مَن يَشَاءُ فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَإِن تُؤْمِنُواْ وَتَتَّقُواْ فَلَكُمْ أَجْرٌ عَظِيمٌ [أل عمران 179]
(ما كان الله ليذر) ليترك (المؤمنين على ما أنتم) أيها الناس (عليه) من اختلاط المخلص بغيره (حتى يميز) بالتخفيف والتشديد يفصل (الخبيث) المنافق (من الطيب) المؤمن بالتكاليف الشاقة المبينة لذلك ففعل ذلك يوم أحد (وما كان الله ليطلعكم على الغيب) فتعرفوا المنافق من غيره قبل التمييز (ولكن الله يجتبي) يختار (من رسله من يشاء) فيطلعه على غيبه كما أطلع النبي صلى الله عليه وسلم على حال المنافقين (فآمنوا بالله ورسله وإن تؤمنوا وتتقوا) النفاق (فلكم أجر عظيم)
6-لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُواْ أَذًى كَثِيراً وَإِن تَصْبِرُواْ وَتَتَّقُواْ فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ [أل عمران 186]
(لتبلون) حذف منه نون الرفع لتوالي النونات والواو ضمير الجمع لالتقاء الساكنين ، لتختبرن (في أموالكم) بالفرائض فيها والجوائح (وأنفسكم) بالعبادات والبلاء (ولتسمعن من الذين أوتوا الكتاب من قبلكم) اليهود والنصارى (ومن الذين أشركوا) من العرب (أذى كثيرا) من السب والطعن والتشبيب بنسائكم (وإن تصبروا) على ذلك (وتتقوا) الله (فإن ذلك من عزم الأمور) أي من معزوماتها التي يعزم عليها لوجوبها
7-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
8-وَهُوَ الَّذِي جَعَلَكُمْ خَلاَئِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِّيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ [الانعام 165]
(وهو الذي جعلكم خلائف الأرض) جمع خليفة ، أي يخلف بعضكم بعضاً فيها (ورفع بعضكم فوق بعض درجات) بالمال والجاه وغير ذلك (ليبلوكم) ليختبركم (في ما آتاكم) أعطاكم ليظهر المطيع منكم والعاصي (إن ربك سريع العقاب) لمن عصاه (وإنه لغفور) للمؤمنين (رحيم) بهم
9-وَهُوَ الَّذِي خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَلَئِن قُلْتَ إِنَّكُم مَّبْعُوثُونَ مِن بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُواْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [هود 7]
(وهو الذي خلق السماوات والأرض في ستة أيام) أولها الأحد وآخرها الجمعة (وكان عرشه) قبل خلقها (على الماء) وهو على متن الريح (ليبلوكم) متعلق بخلق ، أي خلقهما وما فيهما من منافع لكم ومصالح ليختبركم (أيكم أحسن عملاً) أي أطوع لله (ولئن قلت) يا محمد لهم (إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن) ما (هذا) القرآن الناطق بالبعث والذي تقوله (إلا سحر مبين) بين ، وفي قراءة {ساحر} ، والمشار إليه النبي صلى الله عليه وسلم
10-كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ [الأنبياء 35]
(كل نفس ذائقة الموت) في الدنيا (ونبلوكم) نختبركم (بالشر والخير) كفقر وغنى وسقم وصحة (فتنة) مفعول له أي لننظر أتصبرون وتشكرون أم لا (وإلينا ترجعون) فنجازيكم
11-أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ [العنكبوت 2]
(أحسب الناس أن يتركوا أن يقولوا) أي بقولهم (آمنا وهم لا يفتنون) يختبرون بما يتبين به حقيقة إيمانهم نزل في جماعة آمنوا فآذاهم المشركون
12-وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ [محمد 31]
(ولنبلونكم) نختبركم بالجهاد وغيره (حتى نعلم) علم ظهور (المجاهدين منكم والصابرين) في الجهاد وغيره (ونبلوا) نظهر (أخباركم) من طاعتكم وعصيانكم في الجهاد وغيره بالياء والنون في الافعال الثلاثة
13-الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ [الملك 2]
(الذي خلق الموت) في الدنيا (والحياة) في الآخرة أوهما في الدنيا فالنطفة تعرض لها الحياة وهي ما به الاحساس والموت ضدها أو عدمها قولان والخلق على الثاني بمعنى التقدير (ليبلوكم) ليختبركم في الحياة (أيكم أحسن عملا) أطوع لله (وهو العزيز) في انتقامه ممن عصاه (الغفور) لمن تاب إليه


استجابتهم لله ورسوله

الايمان
المؤمنون
استجابتهم لله ورسوله

1-وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي لَعَلَّهُمْ يَرْشُدُونَ [البقرة 186]
وسأل جماعة النبي صلى الله عليه وسلم: أقريب ربنا فنناجيه أم بعيد فنناديه ، فنزل: (وإذا سألك عبادي عني فإني قريب) منهم بعلمي فأخبرهم بذلك (أجيب دعوة الداع إذا دعان) بإنالته ما سأل (فليستجيبوا لي) دعائي بالطاعة (وليؤمنوا) يداوموا على الإيمان (بي لعلهم يرشدون) يهتدون
2-الَّذِينَ اسْتَجَابُواْ لِلّهِ وَالرَّسُولِ مِن بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُواْ مِنْهُمْ وَاتَّقَواْ أَجْرٌ عَظِيمٌ [أل عمران 172]
(الذين) مبتدأ (استجابوا لله والرسول) دعاءه بالخروج للقتال لما أراد أبو سفيان وأصحابه العود وتواعدوا مع النبي صلى الله عليه وسلم وأصحابه سوق بدر العام المقبل من يوم أحد (من بعد ما أصابهم القرح) بأحد وخبر المبتدأ (للذين أحسنوا منهم) بطاعته (واتقوا) مخالفته (أجر عظيم) هو الجنة
3-إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ [الانعام 36]
(إنما يستجيب) دعاءك إلى الإيمان (الذين يسمعون) سماع تفهم واعتبار (والموتى) أي الكفار شبههم بهم في عدم السماع (يبعثهم الله) في الآخرة (ثم إليه يرجعون) يردون فيجازيهم بأعمالهم
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ اسْتَجِيبُواْ لِلّهِ وَلِلرَّسُولِ إِذَا دَعَاكُم لِمَا يُحْيِيكُمْ وَاعْلَمُواْ أَنَّ اللّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ [الأنفال 24]
(يا أيها الذين آمنوا استجيبوا لله وللرسول) بالطاعة (إذا دعاكم لما يحييكم) من أمر الدين لأنه سبب الحياة الأبدية (واعلموا أن الله يحول بين المرء وقلبه) فلا يستطيع أن يؤمن أو يكفر إلا بإرادته (وأنه إليه تحشرون) فيجازيكم بأعمالكم
5-لِلَّذِينَ اسْتَجَابُواْ لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُواْ لَهُ لَوْ أَنَّ لَهُم مَّا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لاَفْتَدَوْاْ بِهِ أُوْلَـئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ [الرعد 18]
(للذين استجابوا لربهم) أجابوه بالطاعة (الحسنى) الجنة (والذين لم يستجيبوا له) وهم الكفار (لو أن لهم ما في الأرض جميعا ومثله معه لافتدوا به) من العذاب (أولئك لهم سوء الحساب) وهو المؤاخذة بكل ما عملوه لا يغفر منه شيء (ومأواهم جهنم وبئس المهاد) الفراش هي
6-فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ [القصص 50]
(فإن لم يستجيبوا لك) دعاءك بالاتيان بكتاب (فاعلم أنما يتبعون أهواءهم) في كفرهم (ومن أضل ممن اتبع هواه بغير هدى من الله) أي لاأضل منه (إن الله لا يهدي القوم الظالمين) الكافرين
7-وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُم مِّن فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ [الشورى 26]
(ويستجيب الذين آمنوا وعملوا الصالحات) يجيبهم إلى ما يسألون (ويزيدهم) الله (من فضله والكافرون لهم عذاب شديد)
8-اسْتَجِيبُوا لِرَبِّكُم مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لَّا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُم مِّن مَّلْجَأٍ يَوْمَئِذٍ وَمَا لَكُم مِّن نَّكِيرٍ [الشورى 47]
(استجيبوا لربكم) أجيبوه بالتوحيد والعبادة (من قبل أن يأتي يوم) هو يوم القيامة (لا مرد له من الله) أي أنه إذا أتى به لا يرده (ما لكم من ملجأ) تلجئون إليه (يومئذ وما لكم من نكير) إنكار لذنوبكم


حياتهم في الدنيا والآخرة

الايمان
المؤمنون
حياتهم في الدنيا والآخرة

1-وَبَشِّرِ الَّذِين آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ كُلَّمَا رُزِقُواْ مِنْهَا مِن ثَمَرَةٍ رِّزْقاً قَالُواْ هَـذَا الَّذِي رُزِقْنَا مِن قَبْلُ وَأُتُواْ بِهِ مُتَشَابِهاً وَلَهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ [البقرة 25]
(وبشر) أخبر (الذين آمنوا) صدقوا بالله (وعملوا الصالحات) من الفروض والنوافل (أن) أي بأن (لهم جنات) حدائق ذات شجر ومساكن (تجري من تحتها) أي تحت أشجارها وقصورها (الأنهار) أي المياه فيها ، والنهر هو الموضع الذي يجري فيه الماء ينهره أي يحفره وإسناد الجري إليه مَجاز (كلما رزقوا منها) أطعموا من تلك الجنات (من ثمرة رزقاً قالوا هذا الذي) أي مثل ما (رزقنا من قبل) أي قبله في الجنة لتشابه ثمارها بقرينه (وأتوا به) أي جيئوا بالرزق (متشابهاً) يشبه بعضه بعضاً لوناً ويختلف طعماً (ولهم فيها أزواج) من الحور وغيرها (مطهَّرة) من الحيض وكل قذر (وهم فيها خالدون) ماكثون أبداً لا يفنون ولا يخرجون . ونزل ردَّاً لقول اليهود لمَّا ضرب الله المثل بالذباب في قوله: {وإن يسلبهم الذباب شيئا} والعنكبوت في قوله : {كمثل العنكبوت} ما أراد الله بذكر هذه الأشياء الخسيسة فأنزل الله :
2-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أُولَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [البقرة 82]
(والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة هم فيها خالدون)
3-فَأَمَّا الَّذِينَ كَفَرُواْ فَأُعَذِّبُهُمْ عَذَاباً شَدِيداً فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُم مِّن نَّاصِرِينَ [أل عمران 56]
(فأما الذين كفروا فأعذبهم عذاباً شديداً في الدنيا) بالقتل والسبي والجزية (والآخرة) بالنار (وما لهم من ناصرين) مانعين منه
4-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً لَّهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَنُدْخِلُهُمْ ظِـلاًّ ظَلِيلاً [النساء 57]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا لهم فيها أزواج مطهرة) من الحيض وكل قذر (وندخلهم ظلاً ظليلاً) دائما لا تنسخه شمس وهو ظل الجنة
5-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً وَعْدَ اللّهِ حَقّاً وَمَنْ أَصْدَقُ مِنَ اللّهِ قِيلاً [النساء 122]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا وعد الله حقا) أي وعدهم الله ذلك وحقه حقا (ومن) أي لا أحد (أصدق من الله قيلا) أي قولا
6-فَأَمَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزيدُهُم مِّن فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنكَفُواْ وَاسْتَكْبَرُواْ فَيُعَذِّبُهُمْ عَذَاباً أَلُيماً وَلاَ يَجِدُونَ لَهُم مِّن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً [النساء 173]
(فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم) ثواب أعمالهم (ويزيدهم من فضله) ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر (وأما الذين استنكفوا واستكبروا) عن عبادته (فيعذبهم عذابا أليما) مؤلما هو عذاب النار (ولا يجدون لهم من دون الله) أي غيره (وليا) يدفعه عنهم (ولا نصيرا) يمنعهم منه
7-فَأَمَّا الَّذِينَ آمَنُواْ بِاللّهِ وَاعْتَصَمُواْ بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِّنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطاً مُّسْتَقِيماً [النساء 175]
(فأما الذين آمنوا) بالقرآن (بالله واعتصموا به فسيدخلهم في رحمة منه وفضل ويهديهم إليه صراطا) طريقا (مستقيما) هو دين الإسلام
8-وَعَدَ اللّهُ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ عَظِيمٌ [المائدة 9]
(وعد الله الذين آمنوا وعملوا الصالحات) وعداً حسناً (لهم مغفرة وأجر عظيم) هو الجنة
9-إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللّهِ حَقّاً إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [يونس 4]
(إليه) تعالى (مرجعكم جميعاً وعد الله حقاً) مصدران منصوبان بفعلهما المقدر (إنه) بالكسر استئنافا والفتح على تقدير اللام (يبدأ الخلق) أي بدأه بالإنشاء (ثم يعيده) بالبعث (ليجزي) يثيب (الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) أي بسبب كفرهم
10-وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ إِنْ أَنتُمْ إِلاَّ مُفْتَرُونَ [هود 50]
(و) أرسلنا (إلى عاد أخاهم) من القبيلة (هوداً قال يا قوم اعبدوا الله) وحدوه (ما لكم من) زائدة (إله غيره إن) ما (أنتم) في عبادتكم الأوثان (إلا مفترون) كاذبون على الله
11-الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ [الرعد 29]
(الذين آمنوا وعملوا الصالحات) مبتدأ خبره (طوبى) مصدر من الطيب ، أو شجرة في الجنة يسير الراكب في ظلها مائة عام ما يقطعها (لهم وحسن مآب) مرجع
12-وَأُدْخِلَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلاَمٌ [ابراهيم 23]
(وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين) حال مقدرة (فيها بإذن ربهم تحيتهم فيها) من الله ومن الملائكة وفيما بينهم (سلام)
13-يُثَبِّتُ اللّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللّهُ الظَّالِمِينَ وَيَفْعَلُ اللّهُ مَا يَشَاءُ [ابراهيم 27]
(يثبت الله الذين آمنوا بالقول الثابت) هي كلمة التوحيد (في الحياة الدنيا وفي الآخرة) أي القبر لما يسألهم الملكان عن ربهم ودينهم ونبيهم فيجيبون بالصواب كما في حديث الشيخين (ويضل الله الظالمين) الكفار فلا يهتدون للجواب بالصواب بل يقولون لا ندري كما في الحديث (ويفعل الله ما يشاء)
14-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً [الكهف 30]
(إن الذين آمنوا وعملوا الصالحات إنا لا نضيع أجر من أحسن عملا) الجملة خبر إن الذين وفيها إقامة الظاهر مقام المضمر والمعنى أجرهم أي نثيبهم بما تضمنه
15-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً [الكهف 107]
(إن الذين آمنوا وعملوا الصالحات كانت لهم) في علم الله (جنات الفردوس) هو وسط الجنة وأعلاها والإضافة إليه للبيان (نزلا) منزلا
16-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ [الحج 14]
(إن الله يدخل الذين آمنوا وعملوا الصالحات) من الفروض والنوافل (جنات تجري من تحتها الأنهار إن الله يفعل ما يريد) من إكرام من يطيعه وإهانة من يعصيه
17-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [الحج 23]
وقال في المؤمنين (إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا) بالجر أي منهما بأن يرصع اللؤلؤ بالذهب وبالنصب عطفا على محل من أساور (ولباسهم فيها حرير) هو المحرم لبسه على الرجال في الدنيا
18-الْمُلْكُ يَوْمَئِذٍ لِّلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ [الحج 56]
(الملك يومئذ) أي يوم القيامة (لله) وحده وما تضمنه من الاستقرار ناصب للظرف (يحكم بينهم) بين المؤمنين والكافرين بما بين بعد (فالذين آمنوا وعملوا الصالحات في جنات النعيم) فضلا من الله
19-وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئاً وَمَن كَفَرَ بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ [النور 55]
(وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض) بدلا من الكفار (كما استخلف) بالبناء للفاعل والمفعول (الذين من قبلهم) من بني إسرائيل بدلا من الجبابرة (وليمكنن لهم دينهم الذي ارتضى لهم) وهو الإسلام بأن يظهره على جميع الأديان ويوسع لهم في البلاد فيملكوها (وليبدلنهم) بالتخفيف والتشديد (من بعد خوفهم) من الكفار (أمنا) وقد أنجز الله وعده لهم بما ذكر وأنثى عليهم بقوله (يعبدونني لا يشركون بي شيئا) هو مستأنف في حكم التعليل (ومن كفر بعد ذلك) الإنعام منهم به (فأولئك هم الفاسقون) وأول من كفر به قتلة عثمان رضي الله عنه فصاروا يقتتلون بعد أن كانوا إخوانا
20-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ [العنكبوت 7]
(والذين آمنوا وعملوا الصالحات لنكفرن عنهم سيئاتهم) بعمل الصالحات (ولنجزينهم أحسن) بمعنى حسن ونصبه بنزع الخافض الباء (الذي كانوا يعملون) وهو الصالحات
21-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ [العنكبوت 9]
(والذين آمنوا وعملوا الصالحات لندخلنهم في الصالحين) الأنبياء والأولياء بأن نحشرهم معهم
22-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُم مِّنَ الْجَنَّةِ غُرَفاً تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ [العنكبوت 58]
(والذين آمنوا وعملوا الصالحات لنبوئنهم) ننزلهم وفي قراءة بالمثلثة بعد النون من الثواء الإقامة وتعديته إلى غرف بحذف من (من الجنة غرفا تجري من تحتها الأنهار خالدين) مقدرين الخلود (فيها نعم أجر العاملين) هذا الأجر
23-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ [الروم 15]
(فأما الذين آمنوا وعملوا الصالحات فهم في روضة) جنة (يحبرون) يسرون
24-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِن فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ [الروم 45]
(ليجزي) متعلق بيصدعون (الذين آمنوا وعملوا الصالحات من فضله) يثيبهم (إنه لا يحب الكافرين) يعاقبهم
25-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ [لقمان 8]
(إن الذين آمنوا وعملوا الصالحات لهم جنات النعيم)
26-أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلاً بِمَا كَانُوا يَعْمَلُونَ [السجدة 19]
(أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلا) هو ما يعد للضيف (بما كانوا يعملون)
27-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [سبأ 4]
(ليجزي) فيها (الذين آمنوا وعملوا الصالحات أولئك لهم مغفرة ورزق كريم) حسن في الجنة
28-الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ [فاطر 7]
(الذين كفروا لهم عذاب شديد والذين آمنوا وعملوا الصالحات لهم مغفرة وأجر كبير) هذا بيان لموافقي الشيطان وما لمخالفيه
29-إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ [غافر 51]
(إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد) جمع شاهد وهم الملائكة يشهدون للرسل بالبلاغ وعلى الكفار بالتكذيب
30-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [فصلت 8]
(إن الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون) مقطوع
31-تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُم مَّا يَشَاؤُونَ عِندَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الكَبِيرُ [الشورى 22]
(ترى الظالمين) يوم القيامة (مشفقين) خائفين (مما كسبوا) في الدنيا من السيئات أن يجازوا عليها (وهو) الجزاء عليها (واقع بهم) يوم القيامة لا محالة (والذين آمنوا وعملوا الصالحات في روضات الجنات) أنزهها بالنسبة إلى من دونهم (لهم ما يشاؤون عند ربهم ذلك هو الفضل الكبير)
32-وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُم مِّن فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ [الشورى 26]
(ويستجيب الذين آمنوا وعملوا الصالحات) يجيبهم إلى ما يسألون (ويزيدهم) الله (من فضله والكافرون لهم عذاب شديد)
33-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ [الجاثية 30]
(فأما الذين آمنوا وعملوا الصالحات فيدخلهم ربهم في رحمته) جنته (ذلك هو الفوز المبين) البين الظاهر
34-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَّهُمْ [محمد 12]
(إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار والذين كفروا يتمتعون) في الدنيا (ويأكلون كما تأكل الأنعام) ليس لهم هم إلا بطونهم وفروجهم ولا يلتفتون إلى الآخرة (والنار مثوى لهم) منزل ومقام ومصير
35-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات
36-يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُم بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِم بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [الحديد 12]
اذكر (يوم ترى المؤمنين والمؤمنات يسعى نورهم بين أيديهم) أمامهم يكون (وبأيمانهم) ويقال لهم (بشراكم اليوم جنات) أي ادخلوها (تجري من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم)
37-إِلَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [الإنشقاق 25]
(إلا) لكن (الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون) غير مقطوع ولا منقوص ولا يمن به عليهم
38-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ [البروج 11]
(إن الذين آمنوا وعملوا الصالحات لهم جنات تجري من تحتها الأنهار ذلك الفوز الكبير)
39-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [التين 6]
(إلا) لكن (الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون) مقطوع وفي الحديث: "إذا بلغ المؤمن من الكبر ما يعجزه عن العمل كتب له ما كان يعمل"
40-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ [البينة 7]
(إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) الخليقة
41-جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ [البينة 8]
(جزاؤهم عند ربهم جنات عدن) إقامة (تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك لمن خشي ربه) خاف عقابه فانتهى عن معصيته تعالى
42-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ [العصر 3]
(إلا الذين آمنوا وعملوا الصالحات) فليسوا في خسران (وتواصوا) أوصى بعضهم بعضا (بالحق) الإيمان (وتواصوا بالصبر) على الطاعة وعن المعصية


حبه اياهم ومحبتهم اياه

الايمان
المؤمنون
حبه اياهم ومحبتهم اياه

1-وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ وَالَّذِينَ آمَنُواْ أَشَدُّ حُبّاً لِّلّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُواْ إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلّهِ جَمِيعاً وَأَنَّ اللّهَ شَدِيدُ الْعَذَابِ [البقرة 165]
(ومن الناس من يتخذ من دون الله) أي غيره (أندادا) أصناما (يحبونهم) بالتعظيم والخضوع (كحب الله) أي كحبهم له (والذين آمنوا أشدُّ حبا لله) من حبهم للأنداد لأنهم لا يعدلون عنه بحال ما ، والكفار يعدلون في الشدة إلى الله. (ولو ترى) تبصر يا محمد (الذين ظلموا) باتخاذ الأنداد (إذ يرون) بالبناء للفاعل والمفعول يبصرون (العذاب) لرأيت أمرا عظيما وإذ بمعنى إذا (أن) أي لأن (القوة) القدرة والغلبة (لله جميعا) حال (وأن الله شديد العذاب) وفي قراءة {يرى} والفاعل ضمير السامع ، وقيل الذين ظلموا فهي بمعنى يعلم وأن وما بعدها سدت مسد المفعولين وجواب لو محذوف والمعنى لو علموا في الدنيا شدة عذاب الله وأن القدرة لله وحده وقت معاينتهم له وهو يوم القيامة لما اتخذوا من دونه أندادا
2-وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي لَعَلَّهُمْ يَرْشُدُونَ [البقرة 186]
وسأل جماعة النبي صلى الله عليه وسلم: أقريب ربنا فنناجيه أم بعيد فنناديه ، فنزل: (وإذا سألك عبادي عني فإني قريب) منهم بعلمي فأخبرهم بذلك (أجيب دعوة الداع إذا دعان) بإنالته ما سأل (فليستجيبوا لي) دعائي بالطاعة (وليؤمنوا) يداوموا على الإيمان (بي لعلهم يرشدون) يهتدون
3-قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [أل عمران 31]
ونزل لما قالوا ما نعبد الأصنام إلا حبا لله ليقربونا إليه (قل) لهم يا محمد (إن كنتم تحبون الله فاتبعوني يحببكم الله) بمعنى أن يثيبكم (ويغفر لكم ذنوبكم والله غفور) لمن اتبعني ما سلف منه قبل ذلك (رحيم) به
4-قُلْ أَطِيعُواْ اللّهَ وَالرَّسُولَ فإِن تَوَلَّوْاْ فَإِنَّ اللّهَ لاَ يُحِبُّ الْكَافِرِينَ [أل عمران 32]
(قل) لهم (أطيعوا الله والرسول) فيما يأمركم به من التوحيد (فإن تولوا) أعرضوا عن الطاعة (فإن الله لا يحب الكافرين) فيه إقامة الظاهر مقام المضمر أي لا يحبهم بمعنى أنه يعاقبهم
5-لَن تَنَالُواْ الْبِرَّ حَتَّى تُنفِقُواْ مِمَّا تُحِبُّونَ وَمَا تُنفِقُواْ مِن شَيْءٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ [أل عمران 92]
(لن تنالوا البر) أي ثوابه وهو الجنة (حتى تنفقوا) تَصَّدَّقوا (مما تحبون) من أموالكم (وما تنفقوا من شيء فإن الله به عليم) فيجازي عليه
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ مَن يَرْتَدَّ مِنكُمْ عَن دِينِهِ فَسَوْفَ يَأْتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللّهِ وَلاَ يَخَافُونَ لَوْمَةَ لآئِمٍ ذَلِكَ فَضْلُ اللّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [المائدة 54]
(يا أيها الذين آمنوا من يرتدد) بالفك والإدغام ، يرجع (منكم عن دينه) إلى الكفر إخبار بما علم الله وقوعه وقد ارتد جماعة بعد موت النبي صلى الله عليه (فسوف يأتي الله) بدلهم (بقوم يحبهم ويحبونه) قال صلى الله عليه وسلم: "هم قوم هذا وأشار إلى أبي موسى الأشعري" رواه الحاكم في صحيحه (أذلة) عاطفين (على المؤمنين أعزة) أشداء (على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم) فيه كما يخاف المنافقون لوم الكفار (ذلك) المذكور من الأوصاف (فضل الله يؤتيه من يشاء والله واسع) كثير الفضل (عليم) بمن هو أهله
7-قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 24]
(قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم) أقرباؤكم وفي قراءة {عشيراتكم} (وأموال اقترفتموها) اكتسبتموها (وتجارة تخشون كسادها) عدم نفاذها (ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله) فقعدتم لأجله عن الهجرة والجهاد (فتربصوا) انتظروا (حتى يأتي الله بأمره) تهديد لهم (والله لا يهدي القوم الفاسقين)


سعادتهم في الدنيا والآخرة

الايمان
المؤمنون
سعادتهم في الدنيا والآخرة

1-وِمِنْهُم مَّن يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ [البقرة 201]
(ومنهم من يقول ربنا آتنا في الدنيا حسنة) نعمة (وفي الآخرة حسنة) هي الجنة (وقنا عذاب النار) بعدم دخولها وهذا بيان لما كان عليه المشركون ولحال المؤمنين والقصد به الحث على طلب خير الدارين كما وعد بالثواب عليه بقوله:
2-مَّا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللّهِ وَمَا أَصَابَكَ مِن سَيِّئَةٍ فَمِن نَّفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولاً وَكَفَى بِاللّهِ شَهِيداً [النساء 79]
(ما أصابك) أيها الإنسان (من حسنة) خير (فمن الله) أتتك فضلاً منه (وما أصابك من سيئة) بلية (فمن نفسك) أتتك حيث ارتكبت ما يستوجبها من الذنوب (وأرسلناك) يا محمد (للناس رسولا) حال مؤكدة (وكفى بالله شهيدا) على رسالتك
3-وَاكْتُبْ لَنَا فِي هَـذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ إِنَّا هُدْنَـا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاء وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَـاةَ وَالَّذِينَ هُم بِآيَاتِنَا يُؤْمِنُونَ [الأعراف 156]
(واكتب) أوجب (لنا في هذه الدنيا حسنة وفي الآخرة) حسنة (إنا هدنا) تبنا (إليك قال) تعالى (عذابي أصيب به من أشاء) تعذيبه (ورحمتي وسعت) عمَّت (كل شيء) في الدنيا (فسأكتبها) في الآخرة (للذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون)
4-لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ وَلاَ يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلاَ ذِلَّةٌ أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [يونس 26]
(للذين أحسنوا) بالإيمان (الحسنى) الجنة (وزيادة) هي النظر إليه تعالى كما في حديث مسلم (ولا يرهق) يغشى (وجوههم قتر) سواد (ولا ذلة) كآبة (أولئك أصحاب الجنة هم فيها خالدون)
5-لِلَّذِينَ اسْتَجَابُواْ لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُواْ لَهُ لَوْ أَنَّ لَهُم مَّا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لاَفْتَدَوْاْ بِهِ أُوْلَـئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ [الرعد 18]
(للذين استجابوا لربهم) أجابوه بالطاعة (الحسنى) الجنة (والذين لم يستجيبوا له) وهم الكفار (لو أن لهم ما في الأرض جميعا ومثله معه لافتدوا به) من العذاب (أولئك لهم سوء الحساب) وهو المؤاخذة بكل ما عملوه لا يغفر منه شيء (ومأواهم جهنم وبئس المهاد) الفراش هي
6-وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ [الرعد 22]
(والذين صبروا) على الطاعة والبلاء وعن المعصية (ابتغاء) طلب (وجه ربهم) لا غيره من أعراض الدنيا (وأقاموا الصلاة وأنفقوا) في الطاعة (مما رزقناهم سراً وعلانية ويدرؤون) يدفعون (بالحسنة السيئة) كالجهل بالحلم والأذى بالصبر (أولئك لهم عقبى الدار) أي العاقبة المحمودة في الدار الآخرة هي
7-وَقِيلَ لِلَّذِينَ اتَّقَوْاْ مَاذَا أَنزَلَ رَبُّكُمْ قَالُواْ خَيْراً لِّلَّذِينَ أَحْسَنُواْ فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ [النحل 30]
(وقيل للذين اتقوا) الشرك (ماذا أنزل ربكم قالوا خيرا للذين أحسنوا) بالإيمان (في هذه الدنيا حسنة) حياة طيبة (ولدار الآخرة) أي الجنة (خير) من الدنيا وما فيها قال تعالى فيها (ولنعم دار المتقين) هي
8-مَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ [النحل 97]
(من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة) قيل هي حياة الجنة وقيل في الدنيا بالقناعة أو الرزق الحلال (ولنجزينهم أجرهم بأحسن ما كانوا يعملون)
9-وَآتَيْنَاهُ فِي الْدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ [النحل 122]
(وآتيناه) فيه التفات عن الغيبة (في الدنيا حسنة) هي الثناء الحسن في أهل الأديان (وإنه في الآخرة لمن الصالحين) الذين لهم الدرجات العلى
10-وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَلَهُ جَزَاء الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْراً [الكهف 88]
(وأما من آمن وعمل صالحا فله جزاء الحسنى) أي الجنة والإضافة للبيان وفي قراءة جزاء وتنوينه قال الفراء ونصبه على التفسير أي لجهة النسبة (وسنقول له من أمرنا يسرا) أي نأمره بما يسهل عليه
11-وَمَنْ يَأْتِهِ مُؤْمِناً قَدْ عَمِلَ الصَّالِحَاتِ فَأُوْلَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى [طه 75]
(ومن يأته مؤمنا قد عمل الصالحات) الفرائض والنوافل (فأولئك لهم الدرجات العلى) جمع عليا مؤنث أعلى
12-مَن جَاء بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِّنْهَا وَهُم مِّن فَزَعٍ يَوْمَئِذٍ آمِنُونَ [النمل 89]
(من جاء بالحسنة) لا إله إلآ الله يوم القيامة (فله خير) وثواب (منها) بسببها وليس للتفضيل إذ لا فعل خير منها وفي آية أخرى عشر أمثالها (وهم) اللاجئون بها (من فزع يومئذ) بالإضافة وكسر الميم وفتحها وفزع منونا وفتح الميم (آمنون)
13-مَن جَاء بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِّنْهَا وَمَن جَاء بِالسَّيِّئَةِ فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ [القصص 84]
(من جاء بالحسنة فله خير منها) ثواب بسببها وهو عشر أمثالها (ومن جاء بالسيئة فلا يجزى الذين عملوا السيئات إلا) جزاء (ما كانوا يعملون) أي مثله
14-قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ [الزمر 10]
(قل يا عباد الذين آمنوا اتقوا ربكم) أي عذابه بأن تطيعوه (للذين أحسنوا في هذه الدنيا) بالطاعة (حسنة) هي الجنة (وأرض الله واسعة) فهاجروا إليها من بين الكفار ومشاهدة المنكرات (إنما يوفى الصابرون) على الطاعة وما يبتلون به (أجرهم بغير حساب) بغير مكيال ولا ميزان
15-وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى [النجم 31]
(ولله ما في السماوات وما في الأرض) هو مالك لذلك ومنه الضال والمهتدي يضل من يشاء ويهدي من يشاء (ليجزي الذين أساؤوا بما عملوا) من الشرك وغيره (ويجزي الذين أحسنوا) بالتوحيد وغيره من الطاعات (بالحسنى) الجنة وبين المحسنين بقوله
16-وَمَا لَكُمْ أَلَّا تُنفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ لَا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [الحديد 10]
(وما لكم) بعد إيمانكم (ألا) فيه إدغام نون أن في لام لا (تنفقوا في سبيل الله ولله ميراث السماوات والأرض) بما فيهما فتصل إليه أموالكم من غير أجر الإنفاق بخلاف ما لو أنفقتم فتؤجرون (لا يستوي منكم من أنفق من قبل الفتح) لمكة (وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا) من الفريقين وفي قراءة بالرفع مبتدأ (وعد الله الحسنى) الجنة (والله بما تعملون خبير) فيجازيكم به
17-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِن رَّحْمَتِهِ وَيَجْعَل لَّكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [الحديد 28]
(يا أيها الذين آمنوا) بعيسى (اتقوا الله وآمنوا برسوله) محمد صلى الله عليه وسلم وعيسى (يؤتكم كفلين) نصيبين (من رحمته) لايمانكم بالنبيين (ويجعل لكم نورا تمشون به) على الصراط (ويغفر لكم والله غفور رحيم)


صفات المؤمنون

الايمان
المؤمنون
صفات المؤمنون

1-آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ وَقَالُواْ سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ [البقرة 285]
(آمن) صدق (الرسول) محمد صلى الله عليه وسلم (بما أنزل إليه من ربه) من القرآن (والمؤمنون) عطف عليه (كلٌ) تنوينه عوض عن المضاف إليه (آمن بالله وملائكته وكتبه) بالجمع والإفراد (ورسله) يقولون (لا نفرق بين أحد من رسله) فنؤمن ببعض ونكفر ببعض كما فعل اليهود والنصارى (وقالوا سمعنا) أي ما أمرنا به سماع قبول (وأطعنا) نسألك (غفرانك ربنا وإليك المصير) المرجع بالبعث ، ولما نزلت الآية التي قبلها شكا المؤمنون من الوسوسة وشق عليهم المحاسبة بها فنزل:
2-أَوَ مَن كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَن مَّثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِّنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُواْ يَعْمَلُونَ [الانعام 122]
ونزل في أبي جهل وغيره (أو من كان ميتا) بالكفر (فأحييناه) بالهدى (وجعلنا له نورا يمشي به في الناس) يتبصر به الحق من غيره وهو الإيمان (كمن مثله) مثل زائدة أي كمن هو (في الظلمات ليس بخارج منها) وهو الكافر ؟ لا (كذلك) كما زين للمؤمنين الإيمان (زين للكافرين ما كانوا يعملون) من الكفر والمعاصي
3-وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الأنفال 74]
(والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقاً لهم مغفرةٌ ورزق كريم) في الجنة
4-لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَاللّهُ عَلِيمٌ بِالْمُتَّقِينَ [التوبة 44]
(لا يستأذنك الذين يؤمنون بالله واليوم الآخر) في التخلف عن (أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين)
5-وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللّهَ وَرَسُولَهُ أُوْلَـئِكَ سَيَرْحَمُهُمُ اللّهُ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [التوبة 71]
(والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز) لا يعجزه شيء عن إنجاز وعده ووعيده (حكيم) لا يضع شيئا إلا في محله
6-لَـكِنِ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ جَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَأُوْلَـئِكَ لَهُمُ الْخَيْرَاتُ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [التوبة 88]
(لكن الرسول والذين آمنوا معه جاهدوا بأموالهم وأنفسهم وأولئك لهم الخيرات) في الدنيا والآخرة (وأولئك هم المفلحون) أي الفائزون
7-أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ وَيَتْلُوهُ شَاهِدٌ مِّنْهُ وَمِن قَبْلِهِ كِتَابُ مُوسَى إَمَاماً وَرَحْمَةً أُوْلَـئِكَ يُؤْمِنُونَ بِهِ وَمَن يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلاَ تَكُ فِي مِرْيَةٍ مِّنْهُ إِنَّهُ الْحَقُّ مِن رَّبِّكَ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُونَ [هود 17]
(أفمن كان على بينة) بيان (من ربه) وهو النبي صلى الله عليه وسلم أو المؤمنون وهي القرآن (ويتلوه) يتبعه (شاهد) له بصدقه (منه) أي من الله وهو جبريل (ومن قبله) القرآن (كتاب موسى) التوراة شاهد له أيضا (إماماً ورحمة) حال كمن ليس كذلك لا (أولئك) أي من كان على بينة (يؤمنون به) أي القرآن فلهم الجنة (ومن يكفر به من الأحزاب) جميع الكفار (فالنار موعده فلا تك في مرية) شك (منه) من القرآن (إنه الحق من ربك ولكن أكثر الناس) أي أهل مكة (لا يؤمنون)
8-قَدْ أَفْلَحَ الْمُؤْمِنُونَ [المؤمنون 1]
(قد) للتحقيق (أفلح) فاز (المؤمنون)
9-الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ [المؤمنون 2]
(الذين هم في صلاتهم خاشعون) متواضعون
10-وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ [المؤمنون 3]
(والذين هم عن اللغو) من الكلام وغيره (معرضون)
11-وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ [المؤمنون 4]
(والذين هم للزكاة فاعلون) مؤدون
12-وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ [المؤمنون 5]
(والذين هم لفروجهم حافظون) عن الحرام
13-إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ [المؤمنون 6]
(إلا على أزواجهم) أي من زوجاتهم (أو ما ملكت أيمانهم) أي السراري (فإنهم غير ملومين) في إتيانهن
14-فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المؤمنون 7]
(فمن ابتغى وراء ذلك) من الزوجات والسراري كالاستمناء بيده في اتيانهن (فأولئك هم العادون) المتجاوزون إلى ما لا يحل لهم
15-وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ [المؤمنون 8]
(والذين هم لأماناتهم) جمعا ومفردا (وعهدهم) فيما بينهم أو فيما بينهم وبين الله من صلاة وغيرها (راعون) حافظون
16-وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ [المؤمنون 9]
(والذين هم على صلواتهم) جميعا ومفردا (يحافظون) يقيمونها في أوقاتها
17-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُوْلَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَن لِّمَن شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [النور 62]
(إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه) الرسول (على أمر جامع) كخطبة الجمعة (لم يذهبوا) لعروض عذر لهم (حتى يستأذنوه إن الذين يستأذنونك أولئك الذين يؤمنون بالله ورسوله فإذا استأذنوك لبعض شأنهم) أمرهم (فأذن لمن شئت منهم) بالإنصراف (واستغفر لهم الله إن الله غفور رحيم)
18-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً [الفرقان 63]
(وعباد الرحمن) مبتدأ وما بعده صفات له إلى اولئك يجزون غير المعترض فيه (الذين يمشون على الأرض هونا) بسكينة وتواضع (وإذا خاطبهم الجاهلون) بما يكرهونه (قالوا سلاما) أي قولا يسلمون فيه من الإثم
19-وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً [الفرقان 64]
(والذين يبيتون لربهم سجدا) جمع ساجد (وقياما) بمعنى قائمين يصلون الليل
20-وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَاماً [الفرقان 65]
(والذين يقولون ربنا اصرف عنا عذاب جهنم إن عذابها كان غراما) لازما
21-إِنَّهَا سَاءتْ مُسْتَقَرّاً وَمُقَاماً [الفرقان 66]
(إنها ساءت) بئست (مستقرا ومقاما) هي أي موضع استقرار وإقامة
22-وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً [الفرقان 67]
(والذين إذا أنفقوا) على عيالهم (لم يسرفوا ولم يقتروا) بفتح أوله وضمه أي يضيقوا (وكان) إنفاقهم (بين ذلك) الإسراف والإقتار (قواما) وسطا
23-وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً [الفرقان 68]
(والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله) قتلها (إلا بالحق ولا يزنون ومن يفعل ذلك) واحدا من الثلاثة (يلق أثاما) عقوبة
24-الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُم بِالْآخِرَةِ هُمْ يُوقِنُونَ [النمل 3]
(الذين يقيمون الصلاة) يأتون بها على وجهها (ويؤتون) يعطون (الزكاة وهم بالآخرة هم يوقنون) يعلمونها بالاستدلال وأعيد هم لما فصل بينه وبين الخبر
25-أَفَمَن كَانَ مُؤْمِناً كَمَن كَانَ فَاسِقاً لَّا يَسْتَوُونَ [السجدة 18]
(أفمن كان مؤمنا كمن كان فاسقا لا يستوون) أي المؤمنون والفاسقون
26-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات
27-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ أُوْلَئِكَ هُمُ الصَّادِقُونَ [الحجرات 15]
(إنما المؤمنون) الصادقون في إيمانهم كما صرح به بعد (الذين آمنوا بالله ورسوله ثم لم يرتابوا) لم يشكوا في الإيمان (وجاهدوا بأموالهم وأنفسهم في سبيل الله) فجهادهم يظهر بصدق إيمانهم (أولئك هم الصادقون) في إيمانهم لا من قالوا آمنا ولم يوجد منهم غير الإسلام
28-يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُم بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِم بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [الحديد 12]
اذكر (يوم ترى المؤمنين والمؤمنات يسعى نورهم بين أيديهم) أمامهم يكون (وبأيمانهم) ويقال لهم (بشراكم اليوم جنات) أي ادخلوها (تجري من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم)
29-أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَن تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ [الحديد 16]
(ألم يأن) يحن (للذين آمنوا) نزلت في شأن الصحابة لما أكثروا المزاح (أن تخشع قلوبهم لذكر الله وما نزل) بالتشديد والتخفيف (من الحق) القرآن (ولا يكونوا) معطوف على تخشع (كالذين أوتوا الكتاب من قبل) هم اليهود والنصارى (فطال عليهم الأمد) الزمن بينهم وبين أنبيائهم (فقست قلوبهم) لم تلن لذكر الله (وكثير منهم فاسقون)
30-وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُوْلَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاء عِندَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ [الحديد 19]
(والذين آمنوا بالله ورسله أولئك هم الصديقون) المبالغون في التصديق (والشهداء عند ربهم) على المكذبين من الأمم (لهم أجرهم ونورهم والذين كفروا وكذبوا بآياتنا) الدالة على وحدانيتنا (أولئك أصحاب الجحيم) النار
31-الَّذِينَ يُظَاهِرُونَ مِنكُم مِّن نِّسَائِهِم مَّا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنكَراً مِّنَ الْقَوْلِ وَزُوراً وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ [المجادلة 2]
(الذين يظاهرون) أصله يتظهرون وأدغمت التاء في الظاء بألف بين الظاء والهاء الخفيفة وفي قراءة كيقاتلون والموضع الثاني كذلك (منكم من نسائهم ما هن أمهاتهم إن أمهاتهم إلا اللائي) بهمزة وياء وبلا ياء (ولدنهم وإنهم) بالظهار (ليقولون منكرا من القول وزورا) كذبا (وإن الله لعفو غفور) للمظاهر بالكفارة
32-قَدْ أَفْلَحَ مَن تَزَكَّى [الأعلى 14]
(قد أفلح) فاز (من تزكى) تطهر بالإيمان
33-وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى [الأعلى 15]
(وذكر اسم ربه) مكبرا (فصلى) الصلوات الخمس وذلك من أمور الآخرة وكفار مكة معرضون عنها
34-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ [البينة 7]
(إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) الخليقة
35-جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ [البينة 8]
(جزاؤهم عند ربهم جنات عدن) إقامة (تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك لمن خشي ربه) خاف عقابه فانتهى عن معصيته تعالى


لاخوف عليهم

الايمان
المؤمنون
لاخوف عليهم

1-قُلْنَا اهْبِطُواْ مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُم مِّنِّي هُدًى فَمَن تَبِعَ هُدَايَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 38]
(قلنا اهبطوا منها) من الجنة (جميعا) كرره ليعطف عليه (فإمَّا) فيه إدغام نون إنْ الشرطية في ما الزائدة (يأتينكم مني هدى) كتاب ورسول (فمن تبع هداي) فآمن بي وعمل بطاعتي (فلا خوف عليهم ولا هم يحزنون) في الآخرة أن يدخلوا الجنة
2-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَادُواْ وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 62]
(إن الذين آمنوا) بالأنبياء من قبل (والذين هادوا) هم اليهود (والنصارى والصابئين) طائفة من اليهود أو النصارى (من آمن) منهم (بالله واليوم الآخر) في زمن نبينا (وعمل صالحا) بشريعته (فلهم أجرهم) أي ثواب أعمالهم (عند ربهم ولا خوف عليهم ولا هم يحزنون) روعي في ضمير آمن وعمل لفظ من وفيما بعد معناها
3-بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 112]
(بلى) يدخل الجنة غيرهم (من أسلم وجهه لله) أي انقاد لأمره وخص الوجه لأنه أشرف الأعضاء فغيره أولى (وهو محسن) موحد (فله أجره عند ربه) أي ثواب عمله الجنة (ولا خوف عليهم ولا هم يحزنون) في الآخرة
4-الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللّهِ ثُمَّ لاَ يُتْبِعُونَ مَا أَنفَقُواُ مَنّاً وَلاَ أَذًى لَّهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 262]
(الذين ينفقون أموالهم في سبيل الله ثم لا يتبعون ما أنفقوا منَّا) على المنفق عليه بقولهم مثلا: قد أحسنت إليه وجبرت حاله (ولا أذى) له بذكر ذلك إلى من لا يحب وقوفه عليه ونحوه (لهم أجرهم) ثواب إنفاقهم (عند ربهم ولا خوف عليهم ولا هم يحزنون) في الآخرة
5-الَّذِينَ يُنفِقُونَ أَمْوَالَهُم بِاللَّيْلِ وَالنَّهَارِ سِرّاً وَعَلاَنِيَةً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 274]
(الذين ينفقون أموالهم بالليل والنهار سراً وعلانية فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون)
6-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 277]
(إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون)
7-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَادُواْ وَالصَّابِؤُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وعَمِلَ صَالِحاً فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [المائدة 69]
(إن الذين آمنوا والذين هادوا) هم اليهود مبتدأ (والصابئون) فرقة منهم (والنصارى) ويبدل من المبتدأ (من آمن) منهم (بالله واليوم الآخر وعمل صالحا فلا خوف عليهم ولا هم يحزنون) في الآخرة خبر المبتدأ ودال على خبر إن
8-وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلاَّ مُبَشِّرِينَ وَمُنذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [الانعام 48]
(وما نرسل المرسلين إلا مبشرين) من آمن بالجنة (ومنذرين) من كفر بالنار (فمن آمن) بهم (وأصلح) عمله (فلا خوف عليهم ولا هم يحزنون) في الآخرة
9-يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِّنكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [الأعراف 35]
(يا بني آدم إمَّا) فيه إدغام نون إن الشرطية في ما المزيدة (يأتينكم رسل منكم يقصون عليكم آياتي فمن اتقى) الشرك (وأصلح) عمله (فلا خوف عليهم ولا هم يحزنون) في الآخرة
10-أَلا إِنَّ أَوْلِيَاء اللّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [يونس 62]
(ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون) في الآخرة
11-يَا عِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنتُمْ تَحْزَنُونَ [الزخرف 68]
(يا عباد لا خوف عليكم اليوم ولا أنتم تحزنون)


ما أعده الله لهم

الايمان
المؤمنون
ما أعده الله لهم

1-وَبَشِّرِ الَّذِين آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ كُلَّمَا رُزِقُواْ مِنْهَا مِن ثَمَرَةٍ رِّزْقاً قَالُواْ هَـذَا الَّذِي رُزِقْنَا مِن قَبْلُ وَأُتُواْ بِهِ مُتَشَابِهاً وَلَهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ [البقرة 25]
(وبشر) أخبر (الذين آمنوا) صدقوا بالله (وعملوا الصالحات) من الفروض والنوافل (أن) أي بأن (لهم جنات) حدائق ذات شجر ومساكن (تجري من تحتها) أي تحت أشجارها وقصورها (الأنهار) أي المياه فيها ، والنهر هو الموضع الذي يجري فيه الماء ينهره أي يحفره وإسناد الجري إليه مَجاز (كلما رزقوا منها) أطعموا من تلك الجنات (من ثمرة رزقاً قالوا هذا الذي) أي مثل ما (رزقنا من قبل) أي قبله في الجنة لتشابه ثمارها بقرينه (وأتوا به) أي جيئوا بالرزق (متشابهاً) يشبه بعضه بعضاً لوناً ويختلف طعماً (ولهم فيها أزواج) من الحور وغيرها (مطهَّرة) من الحيض وكل قذر (وهم فيها خالدون) ماكثون أبداً لا يفنون ولا يخرجون . ونزل ردَّاً لقول اليهود لمَّا ضرب الله المثل بالذباب في قوله: {وإن يسلبهم الذباب شيئا} والعنكبوت في قوله : {كمثل العنكبوت} ما أراد الله بذكر هذه الأشياء الخسيسة فأنزل الله :
2-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أُولَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [البقرة 82]
(والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة هم فيها خالدون)
3-بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 112]
(بلى) يدخل الجنة غيرهم (من أسلم وجهه لله) أي انقاد لأمره وخص الوجه لأنه أشرف الأعضاء فغيره أولى (وهو محسن) موحد (فله أجره عند ربه) أي ثواب عمله الجنة (ولا خوف عليهم ولا هم يحزنون) في الآخرة
4-إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [البقرة 173]
(إنما حَرَّم عليكم الميتة) أي أكلها إذ الكلام فيه وكذا ما بعدها وهي ما لم يذك شرعا ، وألحق بها بالسنة ما أبين من حي وخص منها السمك والجراد (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير) خص اللحم لأنه معظم المقصود وغيره تبع له (وما أهل به لغير الله) أي ذبح على اسم غيره والإهلال رفع الصوت وكانوا يرفعونه عند الذبح لآلهتهم (فمن اضطر) أي ألجأته الضرورة إلى أكل شيء مما ذكر فأكله (غير باغ) خارج على المسلمين (ولا عاد) متعد عليهم بقطع الطريق (فلا إثم عليه) في أكله (إن الله غفور) لأوليائه (رحيم) بأهل طاعته حيث وسع لهم في ذلك ، وخرج الباغي والعادي ويلحق بهما كل عاص بسفره كالآبق والمكَّاس فلا يحل لهم أكل شيء من ذلك ما لم يتوبوا وعليه الشافعي
5-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ أُوْلَـئِكَ يَرْجُونَ رَحْمَتَ اللّهِ وَاللّهُ غَفُورٌ رَّحِيمٌ [البقرة 218]
ولما ظن السرية أنهم إن سلموا من الإثم فلا يحصل لهم أجر نزل (إن الذين آمنوا والذين هاجروا) فارقوا أوطانهم (وجاهدوا في سبيل الله) لإعلاء دينه (أولئك يرجون رحمة الله) ثوابه (والله غفور) للمؤمنين (رحيم) بهم
6-وَإِنْ عَزَمُواْ الطَّلاَقَ فَإِنَّ اللّهَ سَمِيعٌ عَلِيمٌ [البقرة 227]
(وإن عزموا الطلاق) أي عليه بأن لم يفيئوا فليوقِعوه (فإن الله سميع) لقولهم (عليم) بعزمهم المعنى ليس لهم بعد تربص ما ذكر إلا الفيئة أو الطلاق
7-وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللّهُ لاَ يُحِبُّ الظَّالِمِينَ [أل عمران 57]
(وأما الذين آمنوا وعملوا الصالحات فيوفِّيهم) بالياء والنون (أجورهم والله لا يحب الظالمين) أي يعاقبهم ، روي أن الله تعالى أرسل إليه سحابة فرفعته فتعلقت به أمه وبكت فقال لها إن القيامة تجمعنا وكان ذلك ليلة القدر ببيت المقدس وله ثلاث وثلاثون سنة ، وعاشت أمه بعده ست سنين وروى الشيخان حديث "أنه ينزل قرب الساعة ويحكم بشريعة نبينا ويقتل الدجال والخنزير ويكسر الصليب ويضع الجزية" وفي حديث مسلم أنه يمكث سبع سنين وفي حديث عن أبي داود الطيالسي أربعين سنة ويتوفى ويصلى عليه فيحتمل أن المراد مجموع لبثه في الأرض قبل الرفع وبعده
8-وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللّهِ هُمْ فِيهَا خَالِدُونَ [أل عمران 107]
(وأما الذين ابيضت وجوههم) وهم المؤمنون (ففي رحمة الله) أي جنته (هم فيها خالدون)
9-مَّا كَانَ اللّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللّهَ يَجْتَبِي مِن رُّسُلِهِ مَن يَشَاءُ فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَإِن تُؤْمِنُواْ وَتَتَّقُواْ فَلَكُمْ أَجْرٌ عَظِيمٌ [أل عمران 179]
(ما كان الله ليذر) ليترك (المؤمنين على ما أنتم) أيها الناس (عليه) من اختلاط المخلص بغيره (حتى يميز) بالتخفيف والتشديد يفصل (الخبيث) المنافق (من الطيب) المؤمن بالتكاليف الشاقة المبينة لذلك ففعل ذلك يوم أحد (وما كان الله ليطلعكم على الغيب) فتعرفوا المنافق من غيره قبل التمييز (ولكن الله يجتبي) يختار (من رسله من يشاء) فيطلعه على غيبه كما أطلع النبي صلى الله عليه وسلم على حال المنافقين (فآمنوا بالله ورسله وإن تؤمنوا وتتقوا) النفاق (فلكم أجر عظيم)
10-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً لَّهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَنُدْخِلُهُمْ ظِـلاًّ ظَلِيلاً [النساء 57]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا لهم فيها أزواج مطهرة) من الحيض وكل قذر (وندخلهم ظلاً ظليلاً) دائما لا تنسخه شمس وهو ظل الجنة
11-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً وَعْدَ اللّهِ حَقّاً وَمَنْ أَصْدَقُ مِنَ اللّهِ قِيلاً [النساء 122]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا وعد الله حقا) أي وعدهم الله ذلك وحقه حقا (ومن) أي لا أحد (أصدق من الله قيلا) أي قولا
12-إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَاعْتَصَمُواْ بِاللّهِ وَأَخْلَصُواْ دِينَهُمْ لِلّهِ فَأُوْلَـئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً [النساء 146]
(إلا الذين تابوا) من النفاق (وأصلحوا) عملهم (واعتصموا) وثقوا (بالله وأخلصوا دينهم لله) من الرياء (فأولئك مع المؤمنين) فيما يؤتونه (وسوف يؤت الله المؤمنين أجرا عظيما) في الآخرة وهو الجنة
13-وَالَّذِينَ آمَنُواْ بِاللّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُواْ بَيْنَ أَحَدٍ مِّنْهُمْ أُوْلَـئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللّهُ غَفُوراً رَّحِيماً [النساء 152]
(والذين آمنوا بالله ورسله) كلهم (ولم يفرقوا بين أحد منهم أولئك سوف يؤتيهم) بالياء والنون (أجورهم) ثواب أعمالهم (وكان الله غفورا) لأوليائه (رحيما) بأهل طاعته
14-لَّـكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَالْمُقِيمِينَ الصَّلاَةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أُوْلَـئِكَ سَنُؤْتِيهِمْ أَجْراً عَظِيماً [النساء 162]
(لكن الراسخون) الثابتون (في العلم منهم) كعبد الله بن سلام (والمؤمنون) المهاجرون والأنصار (يؤمنون بما أنزل إليك وما أنزل من قبلك) من الكتب (والمقيمين الصلاة) نصب على المدح وقرئ بالرفع (والمؤتون الزكاة والمؤمنون بالله واليوم الآخر أولئك سنؤتيهم) بالنون والياء (أجرا عظيما) هو الجنة
15-فَأَمَّا الَّذِينَ آمَنُواْ بِاللّهِ وَاعْتَصَمُواْ بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِّنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطاً مُّسْتَقِيماً [النساء 175]
(فأما الذين آمنوا) بالقرآن (بالله واعتصموا به فسيدخلهم في رحمة منه وفضل ويهديهم إليه صراطا) طريقا (مستقيما) هو دين الإسلام
16-وَعَدَ اللّهُ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ عَظِيمٌ [المائدة 9]
(وعد الله الذين آمنوا وعملوا الصالحات) وعداً حسناً (لهم مغفرة وأجر عظيم) هو الجنة
17-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [الأعراف 42]
(والذين آمنوا وعملوا الصالحات) مبتدأ ، وقوله (لا نكلف نفساً إلا وسعها) طاقتها من العمل اعتراض بينه وبين خبره وهو (أولئك أصحاب الجنة هم فيها خالدون)
18-وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَن قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقّاً فَهَلْ وَجَدتُّم مَّا وَعَدَ رَبُّكُمْ حَقّاً قَالُواْ نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَن لَّعْنَةُ اللّهِ عَلَى الظَّالِمِينَ [الأعراف 44]
(ونادى أصحاب الجنة أصحاب النار) تقريرا أو تبكيتا (أن قد وجدنا ما وعدنا ربنا) من الثواب (حقا فهل وجدتم ما وعد) كم (ربكم) من العذاب (حقاً ؟ قالوا نعم فأذن مؤذن) نادى مناد (بينهم) بين الفريقين أسمعهم (أن لعنة الله على الظالمين)
19-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [الأنفال 2]
(إنما المؤمنون) الكاملو الإيمان (الذين إذا ذكر الله) أي وعيده (وجلت) خافت (قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً) تصديقاً (وعلى ربهم يتوكلون) به يثقون لا بغيره
20-الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الأنفال 3]
(الذين يقيمون الصلاة) يأتون بها بحقوقها (ومما رزقناهم) أعطيناهم (ينفقون) في طاعة الله
21-أُوْلَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الأنفال 4]
(أولئك) الموصوفون بما ذكر (هم المؤمنون حقاً) صدقاً بلا شك (لهم درجات) منازل في الجنة (عند ربهم ومغفرة ورزق كريم) في الجنة
22-وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللّهَ وَرَسُولَهُ أُوْلَـئِكَ سَيَرْحَمُهُمُ اللّهُ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [التوبة 71]
(والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز) لا يعجزه شيء عن إنجاز وعده ووعيده (حكيم) لا يضع شيئا إلا في محله
23-وَعَدَ اللّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِّنَ اللّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 72]
(وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن) إقامة (ورضوان من الله أكبر) أعظم من ذلك كله (ذلك هو الفوز العظيم)
24-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 100]
(والسابقون الأولون من المهاجرين والأنصار) وهم من شهد بدراً أو جميع الصحابة (والذين اتبعوهم) إلى يوم القيامة (بإحسان) في العمل (رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (وأعد لهم جنات تجري تحتها الأنهار) وفي قراءةٍ بزيادة {من} (خالدين فيها أبداً ذلك الفوز العظيم)
25-أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِّنْهُمْ أَنْ أَنذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُواْ أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِندَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَـذَا لَسَاحِرٌ مُّبِينٌ [يونس 2]
(أكان للناس) أي أهل مكة استفهام إنكار والجار والمجرور حال من قوله (عجباً) بالنصب خبر كان وبالرفع اسمها والخبر وهو اسمها على الأولى (أن أوحينا) أي إيحاؤنا (إلى رجل منهم) محمد صلى الله عليه وسلم (أن) مفسرة (أنذر) خوف (الناس) الكافرين بالعذاب (وبشر الذين آمنوا أن) أي بأن (لهم قدم) سلف (صدق عند ربهم) أي أجراً حسناً بما قدموه من الأعمال (قال الكافرون إن هذا) النبي صلى الله عليه وسلم (لسحر مبين) بيِّن وفي قراءة {لساحر} والمشار إليه القرآن المشتمل على ذلك
26-إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللّهِ حَقّاً إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [يونس 4]
(إليه) تعالى (مرجعكم جميعاً وعد الله حقاً) مصدران منصوبان بفعلهما المقدر (إنه) بالكسر استئنافا والفتح على تقدير اللام (يبدأ الخلق) أي بدأه بالإنشاء (ثم يعيده) بالبعث (ليجزي) يثيب (الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) أي بسبب كفرهم
27-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ [يونس 9]
(إن الذين آمنوا وعملوا الصالحات يهديهم) يرشدهم (ربهم بإيمانهم) به بأن يجعل لهم نوراً يهتدون به يوم القيامة (تجري من تحتهم الأنهار في جنات النعيم)
28-ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُواْ كَذَلِكَ حَقّاً عَلَيْنَا نُنجِ الْمُؤْمِنِينَ [يونس 103]
(ثم ننجّي) المضارع لحكاية الحال الماضي (رسلنا والذين آمنوا) من العذاب (كذلك) الإنجاء (حقاً علينا ننج المؤمنين) النبي صلى الله عليه وسلم وأصحابه حين تعذيب المشركين
29-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَخْبَتُواْ إِلَى رَبِّهِمْ أُوْلَـئِكَ أَصْحَابُ الجَنَّةِ هُمْ فِيهَا خَالِدُونَ [هود 23]
(إن الذين آمنوا وعملوا الصالحات وأخبتوا) سكنوا واطمأنوا وأنابوا (إلى ربهم أولئك أصحاب الجنة هم فيها خالدون)
30-فَلاَ تَكُ فِي مِرْيَةٍ مِّمَّا يَعْبُدُ هَـؤُلاء مَا يَعْبُدُونَ إِلاَّ كَمَا يَعْبُدُ آبَاؤُهُم مِّن قَبْلُ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنقُوصٍ [هود 109]
(فلا تك) يا محمد (في مرية) شك (مما يعبد هؤلاء) من الأصنام إنا نعذبهم كما عذبنا من قبلهم ، وهذا تسلية للنبي صلى الله عليه وسلم (ما يعبدون إلا كما يعبد آباؤهم) أي كعبادتهم (من قبل) وقد عذبناهم (وإنا لموفوهم) مثلهم (نصيبهم) حظهم من العذاب (غير منقوص) أي تاماً
31-أَفَمَن يَعْلَمُ أَنَّمَا أُنزِلَ إِلَيْكَ مِن رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُوْلُواْ الأَلْبَابِ [الرعد 19]
ونزل في حمزة وأبي جهل (أفمن يعلم أنما أنزل إليك من ربك الحق) فآمن (كمن هو أعمى) لا يعلمه ولا يؤمن به لا (إنما يتذكر) يتعظ (أولوا الألباب) أصحاب العقول
32-الَّذِينَ يُوفُونَ بِعَهْدِ اللّهِ وَلاَ يِنقُضُونَ الْمِيثَاقَ [الرعد 20]
(الذين يوفون بعهد الله) المأخوذ عليهم وهم في عالم الذر أو كل عهد (ولا ينقضون الميثاق) بترك الإيمان أو الفرائض
33-وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الحِسَابِ [الرعد 21]
(والذين يصلون ما أمر الله به أن يوصل) من الإيمان والرحم وغير ذلك (ويخشون ربهم) أي وعيده (ويخافون سوء الحساب) تقدم مثله
34-وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ [الرعد 22]
(والذين صبروا) على الطاعة والبلاء وعن المعصية (ابتغاء) طلب (وجه ربهم) لا غيره من أعراض الدنيا (وأقاموا الصلاة وأنفقوا) في الطاعة (مما رزقناهم سراً وعلانية ويدرؤون) يدفعون (بالحسنة السيئة) كالجهل بالحلم والأذى بالصبر (أولئك لهم عقبى الدار) أي العاقبة المحمودة في الدار الآخرة هي
35-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ [الرعد 23]
(جنات عدن) إقامة (يدخلونها) هم (ومن صلح) آمن (من آبائهم وأزواجهم وذرياتهم) وإن لم يعملوا بعملهم يكونون في درجاتهم تكرمة لهم (والملائكة يدخلون عليهم من كل باب) من أبواب الجنة أو القصور أول دخولهم للتهنئة
36-سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ [الرعد 24]
يقولون (سلام عليكم) هذا الثواب (بما صبرتم) بصبركم في الدنيا (فنعم عقبى الدار) عقباكم
37-وَيَقُولُ الَّذِينَ كَفَرُواْ لَوْلاَ أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ قُلْ إِنَّ اللّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ [الرعد 27]
(ويقول الذين كفروا) من أهل مكة (لولا) هلا (أنزل عليه) على محمد (آية من ربه) كالعصا وااليد والناقة (قل) لهم (إن الله يضل من يشاء) إضلاله فلا تغني عنه الآيات شيئاً (ويهدي) يرشد (إليه) إلى دينه (من أناب) رجع إليه ، ويبدل مِن من .
38-الَّذِينَ آمَنُواْ وَتَطْمَئِنُّ قُلُوبُهُم بِذِكْرِ اللّهِ أَلاَ بِذِكْرِ اللّهِ تَطْمَئِنُّ الْقُلُوبُ [الرعد 28]
(الذين آمنوا وتطمئن) تسكن (قلوبهم بذكر الله) أي وعده (ألا بذكر الله تطمئن القلوب) أي قلوب المؤمنين
39-الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ [الرعد 29]
(الذين آمنوا وعملوا الصالحات) مبتدأ خبره (طوبى) مصدر من الطيب ، أو شجرة في الجنة يسير الراكب في ظلها مائة عام ما يقطعها (لهم وحسن مآب) مرجع
40-وَأُدْخِلَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلاَمٌ [ابراهيم 23]
(وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين) حال مقدرة (فيها بإذن ربهم تحيتهم فيها) من الله ومن الملائكة وفيما بينهم (سلام)
41-يُثَبِّتُ اللّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللّهُ الظَّالِمِينَ وَيَفْعَلُ اللّهُ مَا يَشَاءُ [ابراهيم 27]
(يثبت الله الذين آمنوا بالقول الثابت) هي كلمة التوحيد (في الحياة الدنيا وفي الآخرة) أي القبر لما يسألهم الملكان عن ربهم ودينهم ونبيهم فيجيبون بالصواب كما في حديث الشيخين (ويضل الله الظالمين) الكفار فلا يهتدون للجواب بالصواب بل يقولون لا ندري كما في الحديث (ويفعل الله ما يشاء)
42-إِنَّ هَـذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً كَبِيراً [الإسراء 9]
(إن هذا القرآن يهدي للتي) أي الطريقة التي (هي أقوم) أعدل وأصوب (ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا كبيرا)
43-قَيِّماً لِّيُنذِرَ بَأْساً شَدِيداً مِن لَّدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً [الكهف 2]
(قيما) مستقيما حال ثانية مؤكدة (لينذر) يخوف بالكتاب الكافرين (بأسا) عذابا (شديدا من لدنه) من قبل الله (ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا)
44-مَاكِثِينَ فِيهِ أَبَداً [الكهف 3]
(ماكثين فيه أبدا) هو الجنة
45-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً [الكهف 30]
(إن الذين آمنوا وعملوا الصالحات إنا لا نضيع أجر من أحسن عملا) الجملة خبر إن الذين وفيها إقامة الظاهر مقام المضمر والمعنى أجرهم أي نثيبهم بما تضمنه
46-أُوْلَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَيَلْبَسُونَ ثِيَاباً خُضْراً مِّن سُندُسٍ وَإِسْتَبْرَقٍ مُّتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقاً [الكهف 31]
(أولئك لهم جنات عدن) إقامة (تجري من تحتهم الأنهار يحلون فيها من أساور) قيل من زائدة وقيل للتبعيض وهي جمع اسورة كأحمرة جمع سوار (من ذهب ويلبسون ثيابا خضرا من سندس) مارق من الديباج (وإستبرق) ما غلظ منه وفي آية الرحمن بطائنها من استبرق (متكئين فيها على الأرائك) جمع أريكة وهي السرير في الحجلة وهي بيت يزين بالثياب والستور للعروس (نعم الثواب) الجزاء الجنة (وحسنت مرتفقا)
47-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً [الكهف 107]
(إن الذين آمنوا وعملوا الصالحات كانت لهم) في علم الله (جنات الفردوس) هو وسط الجنة وأعلاها والإضافة إليه للبيان (نزلا) منزلا
48-إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئاً [مريم 60]
(إلا) لكن (من تاب وآمن وعمل صالحا فأولئك يدخلون الجنة ولا يظلمون) ينقصون (شيئا) من ثوابهم
49-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً [مريم 96]
(إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) فيما بينهم يتوادون ويتحابون ويحبهم الله تعالى
50-وَمَنْ يَأْتِهِ مُؤْمِناً قَدْ عَمِلَ الصَّالِحَاتِ فَأُوْلَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى [طه 75]
(ومن يأته مؤمنا قد عمل الصالحات) الفرائض والنوافل (فأولئك لهم الدرجات العلى) جمع عليا مؤنث أعلى
51-جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء مَن تَزَكَّى [طه 76]
(جنات عدن) أي إقامة بيان له (تجري من تحتها الأنهار خالدين فيها وذلك جزاء من تزكى) تطهر من الذنوب
52-وَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْماً وَلَا هَضْماً [طه 112]
(ومن يعمل من الصالحات) الطاعات (وهو مؤمن فلا يخاف ظلما) بزيادة في سيآته (ولا هضما) بنقص من حسناته
53-فَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ [الأنبياء 94]
(فمن يعمل من الصالحات وهو مؤمن فلا كفران) أي لاجحود (لسعيه وإنا له كاتبون) بأن نأمر الحفظة بكتبه فنجازيه عليه
54-إِنَّ الَّذِينَ سَبَقَتْ لَهُم مِّنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ [الأنبياء 101]
(إن الذين سبقت لهم منا) المنزلة (الحسنى) ومنهم من ذكر (أولئك عنها مبعدون)
55-لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنفُسُهُمْ خَالِدُونَ [الأنبياء 102]
(لا يسمعون حسيسها) صوتها (وهم في ما اشتهت) من النعيم (أنفسهم)
56-لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنتُمْ تُوعَدُونَ [الأنبياء 103]
(لا يحزنهم الفزع الأكبر) وهو أن يؤمر بالعبد إلى النار (وتتلقاهم) تستقبلهم (الملائكة) عند خروجهم من القبور يقولون لهم (هذا يومكم الذي كنتم توعدون) في الدنيا
57-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ [الحج 14]
(إن الله يدخل الذين آمنوا وعملوا الصالحات) من الفروض والنوافل (جنات تجري من تحتها الأنهار إن الله يفعل ما يريد) من إكرام من يطيعه وإهانة من يعصيه
58-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [الحج 23]
وقال في المؤمنين (إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا) بالجر أي منهما بأن يرصع اللؤلؤ بالذهب وبالنصب عطفا على محل من أساور (ولباسهم فيها حرير) هو المحرم لبسه على الرجال في الدنيا
59-وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ [الحج 24]
(وهدوا) في الدنيا (إلى الطيب من القول) وهو لا إله إلا الله (وهدوا إلى صراط الحميد) أي طريق الله المحمودة ودينه
60-فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الحج 50]
(فالذين آمنوا وعملوا الصالحات لهم مغفرة) من الذنوب (ورزق كريم) هو الجنة
61-الْمُلْكُ يَوْمَئِذٍ لِّلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ [الحج 56]
(الملك يومئذ) أي يوم القيامة (لله) وحده وما تضمنه من الاستقرار ناصب للظرف (يحكم بينهم) بين المؤمنين والكافرين بما بين بعد (فالذين آمنوا وعملوا الصالحات في جنات النعيم) فضلا من الله
62-قَدْ أَفْلَحَ الْمُؤْمِنُونَ [المؤمنون 1]
(قد) للتحقيق (أفلح) فاز (المؤمنون)
63-الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ [المؤمنون 2]
(الذين هم في صلاتهم خاشعون) متواضعون
64-وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ [المؤمنون 3]
(والذين هم عن اللغو) من الكلام وغيره (معرضون)
65-وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ [المؤمنون 4]
(والذين هم للزكاة فاعلون) مؤدون
66-وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ [المؤمنون 5]
(والذين هم لفروجهم حافظون) عن الحرام
67-إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ [المؤمنون 6]
(إلا على أزواجهم) أي من زوجاتهم (أو ما ملكت أيمانهم) أي السراري (فإنهم غير ملومين) في إتيانهن
68-فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المؤمنون 7]
(فمن ابتغى وراء ذلك) من الزوجات والسراري كالاستمناء بيده في اتيانهن (فأولئك هم العادون) المتجاوزون إلى ما لا يحل لهم
69-وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ [المؤمنون 8]
(والذين هم لأماناتهم) جمعا ومفردا (وعهدهم) فيما بينهم أو فيما بينهم وبين الله من صلاة وغيرها (راعون) حافظون
70-وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ [المؤمنون 9]
(والذين هم على صلواتهم) جميعا ومفردا (يحافظون) يقيمونها في أوقاتها
71-أُوْلَئِكَ هُمُ الْوَارِثُونَ [المؤمنون 10]
(أولئك هم الوارثون) لا غيرهم
72-الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ [المؤمنون 11]
(الذين يرثون الفردوس) هو جنة أعلى الجنان (هم فيها خالدون) في ذلك إشارة إلى المعاد ويناسبه ذكر المبدأ بعده
73-إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ [المؤمنون 57]
(إن الذين هم من خشية ربهم) خوفهم منه (مشفقون) خائفون من عذابه
74-وَالَّذِينَ هُم بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ [المؤمنون 58]
(والذين هم بآيات ربهم) القرآن (يؤمنون) يصدقون
75-وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ [المؤمنون 59]
(والذين هم بربهم لا يشركون) معه غيره
76-وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ [المؤمنون 60]
(والذين يؤتون) يعطون (ما آتوا) أعطوا من الصدقة والأعمال الصالحة (وقلوبهم وجلة) خائفة أن لا تقبل منهم (أنهم) يقدر قبله لام الجر (إلى ربهم راجعون)
77-أُوْلَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ [المؤمنون 61]
(أولئك يسارعون في الخيرات وهم لها سابقون) في علم الله
78-لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُم مِّن فَضْلِهِ وَاللَّهُ يَرْزُقُ مَن يَشَاءُ بِغَيْرِ حِسَابٍ [النور 38]
(ليجزيهم الله أحسن ما عملوا) أي ثوابه وأحسن بمعنى حسن (ويزيدهم من فضله والله يرزق من يشاء بغير حساب) يقال فلان ينفق بغير حساب أي يوسع كأنه لا يحسب ما ينفقه
79-وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُوْلَئِكَ هُمُ الْفَائِزُونَ [النور 52]
(ومن يطع الله ورسوله ويخش الله) يخافه (ويتقه) بسكون الهاء وكسرها بأن يطيعه (فأولئك هم الفائزون) بالجنة
80-أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُّسْتَقَرّاً وَأَحْسَنُ مَقِيلاً [الفرقان 24]
(أصحاب الجنة يومئذ) يوم القيامة (خير مستقرا) من الكافرين في الدنيا (وأحسن مقيلا) منهم أي موضع قائلة فيها وهي الاستراحة نصف النهار في الحر وأخذ من ذلك انقضاء الحساب في نصف نهار كما ورد في الحديث
81-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً [الفرقان 63]
(وعباد الرحمن) مبتدأ وما بعده صفات له إلى اولئك يجزون غير المعترض فيه (الذين يمشون على الأرض هونا) بسكينة وتواضع (وإذا خاطبهم الجاهلون) بما يكرهونه (قالوا سلاما) أي قولا يسلمون فيه من الإثم
82-وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً [الفرقان 64]
(والذين يبيتون لربهم سجدا) جمع ساجد (وقياما) بمعنى قائمين يصلون الليل
83-وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَاماً [الفرقان 65]
(والذين يقولون ربنا اصرف عنا عذاب جهنم إن عذابها كان غراما) لازما
84-إِنَّهَا سَاءتْ مُسْتَقَرّاً وَمُقَاماً [الفرقان 66]
(إنها ساءت) بئست (مستقرا ومقاما) هي أي موضع استقرار وإقامة
85-وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً [الفرقان 67]
(والذين إذا أنفقوا) على عيالهم (لم يسرفوا ولم يقتروا) بفتح أوله وضمه أي يضيقوا (وكان) إنفاقهم (بين ذلك) الإسراف والإقتار (قواما) وسطا
86-وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً [الفرقان 68]
(والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله) قتلها (إلا بالحق ولا يزنون ومن يفعل ذلك) واحدا من الثلاثة (يلق أثاما) عقوبة
87-يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً [الفرقان 69]
(يضاعف) وفي قراءة يضعف بالتشديد (له العذاب يوم القيامة ويخلد فيه) بجزم الفعلين بدلا ويرفعهما استئنافا (مهانا) حال
88-إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الفرقان 70]
(إلا من تاب وآمن وعمل عملا صالحا) منهم (فأولئك يبدل الله سيئاتهم) المذكورة (حسنات) في الآخرة (وكان الله غفورا رحيما) لم يزل متصفا بذلك
89-وَمَن تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً [الفرقان 71]
(ومن تاب) من ذنوبه غير من ذكر (وعمل صالحا فإنه يتوب إلى الله متابا) يرجع إليه رجوعا فيجازيه خيرا
90-وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً [الفرقان 72]
(والذين لا يشهدون الزور) الكذب والباطل (وإذا مروا باللغو) من الكلام القبيح وغيره (مروا كراما) معرضين عنه
91-وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمّاً وَعُمْيَاناً [الفرقان 73]
(والذين إذا ذكروا) وعظوا (بآيات ربهم) القرآن (لم يخروا) يسقطوا (عليها صما وعميانا) بل خروا سامعين ناظرين منتفعين
92-وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً [الفرقان 74]
(والذين يقولون ربنا هب لنا من أزواجنا وذرياتنا) بالجمع والإفراد (قرة أعين) لنا بأن نراهم مطيعين لك (واجعلنا للمتقين إماما) في الخير
93-أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَاماً [الفرقان 75]
(أولئك يجزون الغرفة) الدرجة العليا في الجنة (بما صبروا) على طاعة الله (ويلقون) بالتشديد والتخفيف مع فتح الياء (فيها) في الغرفة (تحية وسلاما) من الملائكة
94-خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرّاً وَمُقَاماً [الفرقان 76]
(خالدين فيها حسنت مستقرا ومقاما) موضع إقامة لهم واولئك وما بعده خبر عباد الرحمن المبتدأ
95-هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ [النمل 2]
هو (هدى) هاد من الضلالة (وبشرى للمؤمنين) المصدقين به بالجنة
96-فَأَمَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَعَسَى أَن يَكُونَ مِنَ الْمُفْلِحِينَ [القصص 67]
(فأما من تاب) من الشرك (وآمن) صدق بتوحيد الله (وعمل صالحا) أدى الفرائض (فعسى أن يكون من المفلحين) الناجحين بوعد الله
97-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ [العنكبوت 7]
(والذين آمنوا وعملوا الصالحات لنكفرن عنهم سيئاتهم) بعمل الصالحات (ولنجزينهم أحسن) بمعنى حسن ونصبه بنزع الخافض الباء (الذي كانوا يعملون) وهو الصالحات
98-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُم مِّنَ الْجَنَّةِ غُرَفاً تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ [العنكبوت 58]
(والذين آمنوا وعملوا الصالحات لنبوئنهم) ننزلهم وفي قراءة بالمثلثة بعد النون من الثواء الإقامة وتعديته إلى غرف بحذف من (من الجنة غرفا تجري من تحتها الأنهار خالدين) مقدرين الخلود (فيها نعم أجر العاملين) هذا الأجر
99-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ [الروم 15]
(فأما الذين آمنوا وعملوا الصالحات فهم في روضة) جنة (يحبرون) يسرون
100-مَن كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحاً فَلِأَنفُسِهِمْ يَمْهَدُونَ [الروم 44]
(من كفر فعليه كفره) وبال كفره وهو النار (ومن عمل صالحا فلأنفسهم يمهدون) يوطئون منزلهم في الجنة
101-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِن فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ [الروم 45]
(ليجزي) متعلق بيصدعون (الذين آمنوا وعملوا الصالحات من فضله) يثيبهم (إنه لا يحب الكافرين) يعاقبهم
102-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ [لقمان 8]
(إن الذين آمنوا وعملوا الصالحات لهم جنات النعيم)
103-إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّداً وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ [السجدة 15]
(إنما يؤمن بآياتنا) القرآن (الذين إذا ذكروا) وعظوا (بها خروا سجدا وسبحوا) متلبسين (بحمد ربهم) قالوا سبحان الله وبحمده (وهم لا يستكبرون) عن الإيمان والطاعة
104-تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [السجدة 16]
(تتجافى جنوبهم) ترتفع (عن المضاجع) مواضع الاضطجاع بفرشها لصلاتهم بالليل تهجدا (يدعون ربهم خوفا) من عقابه (وطمعا) في رحمته (ومما رزقناهم ينفقون) يتصدقون
105-فَلَا تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ جَزَاء بِمَا كَانُوا يَعْمَلُونَ [السجدة 17]
(فلا تعلم نفس ما أخفي) خبىء (لهم من قرة أعين) ما تقر به أعينهم وفي قراءة بسكون الياء مضارع (جزاء بما كانوا يعملون)
106-أَفَمَن كَانَ مُؤْمِناً كَمَن كَانَ فَاسِقاً لَّا يَسْتَوُونَ [السجدة 18]
(أفمن كان مؤمنا كمن كان فاسقا لا يستوون) أي المؤمنون والفاسقون
107-أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلاً بِمَا كَانُوا يَعْمَلُونَ [السجدة 19]
(أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلا) هو ما يعد للضيف (بما كانوا يعملون)
108-مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُم مَّن قَضَى نَحْبَهُ وَمِنْهُم مَّن يَنتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً [الأحزاب 23]
(من المؤمنين رجال صدقوا ما عاهدوا الله عليه) من الثبات مع النبي صلى الله عليه وسلم (فمنهم من قضى نحبه) مات أو قتل في سبيل الله (ومنهم من ينتظر) ذلك (وما بدلوا تبديلا) في العهد وهم بخلاف حال المنافقين
109-لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِن شَاء أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُوراً رَّحِيماً [الأحزاب 24]
(ليجزي الله الصادقين بصدقهم ويعذب المنافقين إن شاء) بأن يميتهم على نفاقهم (أو يتوب عليهم إن الله كان غفورا) لمن تاب (رحيما) به
110-إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الأحزاب 35]
(إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات) المطيعات (والصادقين والصادقات) في الإيمان (والصابرين والصابرات) على الطاعات (والخاشعين) المتواضعين (والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات) عن الحرام (والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة) للمعاصي (وأجرا عظيما) على الطاعات
111-تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْراً كَرِيماً [الأحزاب 44]
(تحيتهم) منه تعالى (يوم يلقونه سلام) بلسان الملائكة (وأعد لهم أجرا كريما) هو الجنة
112-وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُم مِّنَ اللَّهِ فَضْلاً كَبِيراً [الأحزاب 47]
(وبشر المؤمنين بأن لهم من الله فضلا كبيرا) هو الحنة
113-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [سبأ 4]
(ليجزي) فيها (الذين آمنوا وعملوا الصالحات أولئك لهم مغفرة ورزق كريم) حسن في الجنة
114-وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُم بِالَّتِي تُقَرِّبُكُمْ عِندَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ لَهُمْ جَزَاء الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ [سبأ 37]
(وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى) قربى أي تقريبا (إلا) لكن (من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا) أي جزاء العمل الحسنة مثلا بعشر فأكثر (وهم في الغرفات) من الجنة (آمنون) من الموت وغيره وفي قراءة الغرفة بمعنى الجمع
115-الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ [فاطر 7]
(الذين كفروا لهم عذاب شديد والذين آمنوا وعملوا الصالحات لهم مغفرة وأجر كبير) هذا بيان لموافقي الشيطان وما لمخالفيه
116-ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ [فاطر 32]
(ثم أورثنا) أعطينا (الكتاب) القرآن (الذين اصطفينا من عبادنا) وهم أمتك (فمنهم ظالم لنفسه) بالتقصير في العمل به (ومنهم مقتصد) يعمل به أغلب الأوقات (ومنهم سابق بالخيرات) يضم إلى العلم التعليم والإرشاد إلى العمل (بإذن الله) بإرادته (ذلك) أي إيراثهم الكتاب (هو الفضل الكبير)
117-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [فاطر 33]
(جنات عدن) إقامة (يدخلونها) الثلاثة بالبناء للفاعل وللمفعول خبر جنات المبتدأ (يحلون) خبر ثان (فيها من) بعض (أساور من ذهب ولؤلؤا) مرصع بالذهب (ولباسهم فيها حرير)
118-وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ [فاطر 34]
(وقالوا الحمد لله الذي أذهب عنا الحزن) جميعه (إن ربنا لغفور) للذنوب (شكور) للطاعة
119-الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِن فَضْلِهِ لَا يَمَسُّنَا فِيهَا نَصَبٌ وَلَا يَمَسُّنَا فِيهَا لُغُوبٌ [فاطر 35]
(الذي أحلنا دار المقامة) الإقامة (من فضله لا يمسنا فيها نصب) تعب (ولا يمسنا فيها لغوب) إعياء من التعب لعدم التكليف فيها وذكر الثاني التابع للأول للتصريح بنفيه
120-إِنَّمَا تُنذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَن بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ [يس 11]
(إنما تنذر) ينفع إنذارك (من اتبع الذكر) القرآن (وخشي الرحمن بالغيب) خافه ولم يره (فبشره بمغفرة وأجر كريم) هو الجنة
121-إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ [الصافات 40]
(إلا عباد الله المخلصين) المؤمنين استثناء منقطع ذكر جزاؤهم في قوله
122-أُوْلَئِكَ لَهُمْ رِزْقٌ مَّعْلُومٌ [الصافات 41]
(أولئك لهم) في الجنة (رزق معلوم) بكرة وعشيا
123-فَوَاكِهُ وَهُم مُّكْرَمُونَ [الصافات 42]
(فواكه) بدل أو بيان للرزق وهو ما يؤكل تلذذا لا لحفظ صحة لأن أهل الجنة مستغنون عن حفطها بخلق أجسامهم للأبد (وهم مكرمون) بثواب الله سبحانه وتعالى
124-فِي جَنَّاتِ النَّعِيمِ [الصافات 43]
(في جنات النعيم)
125-عَلَى سُرُرٍ مُّتَقَابِلِينَ [الصافات 44]
(على سرر متقابلين) لا يرى بعضهم قفا بعض
126-يُطَافُ عَلَيْهِم بِكَأْسٍ مِن مَّعِينٍ [الصافات 45]
(يطاف عليهم) على كل منهم (بكأس) هو الإناء بشرابه (من معين) من خمر يجري على وجه الأرض كأنهار الماء
127-بَيْضَاء لَذَّةٍ لِّلشَّارِبِينَ [الصافات 46]
(بيضاء) أشد بياضا من اللبن (لذة) لذيذة (للشاربين) بخلاف خمر الدنيا فإنها كريهة عند الشرب
128-لَا فِيهَا غَوْلٌ وَلَا هُمْ عَنْهَا يُنزَفُونَ [الصافات 47]
(لا فيها غول) ما يغتال عقولهم (ولا هم عنها ينزفون) بفتح الزاي وكسرها من نزف الشارب وأنزف أي يسكرون بخلاف خمر الدنيا
129-وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ [الصافات 48]
(وعندهم قاصرات الطرف) حابسات الأعين على أزواجهن لا ينظرن إلى غيرهم لحسنهم عندهن (عين) ضخام الأعين حسانها
130-كَأَنَّهُنَّ بَيْضٌ مَّكْنُونٌ [الصافات 49]
(كأنهن) في اللون الأبيض (بيض) للنعام (مكنون) مستور بريشه لا يصل إليه غبار ولونه وهو البياض في صفرة أحسن ألأوان النساء
131-وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَن يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ [الزمر 17]
(والذين اجتنبوا الطاغوت) الأوثان (أن يعبدوها وأنابوا) أقبلوا (إلى الله لهم البشرى) بالجنة (فبشر عباد)
132-الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُوْلَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُوْلَئِكَ هُمْ أُوْلُوا الْأَلْبَابِ [الزمر 18]
(الذين يستمعون القول فيتبعون أحسنه) وهو ما فيه صلاحهم (أولئك الذين هداهم الله وأولئك هم أولوا الألباب) أصحاب العقول
133-الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ [غافر 7]
(الذين يحملون العرش) مبتدأ (ومن حوله) عطف عليه (يسبحون) خبره (بحمد ربهم) ملابسين للحمد أي يقولون سبحان الله وبحمده (ويؤمنون به) تعالى ببصائرهم أي يصدقون بوحدانيته (ويستغفرون للذين آمنوا) يقولون (ربنا وسعت كل شيء رحمة وعلما) أي وسعت رحمتك كل شيء ووسع علمك كل شيء (فاغفر للذين تابوا) من الشرك (واتبعوا سبيلك) دين الإسلام (وقهم عذاب الجحيم) النار
134-رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدتَّهُم وَمَن صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ [غافر 8]
(ربنا وأدخلهم جنات عدن) إقامة (التي وعدتهم ومن صلح) عطف على هم في وأدخلهم أو وعدتهم (من آبائهم وأزواجهم وذرياتهم إنك أنت العزيز الحكيم) في صنعه
135-وَقِهِمُ السَّيِّئَاتِ وَمَن تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [غافر 9]
(وقهم السيئات) أي عذابها (ومن تق السيئات يومئذ) يوم القيامة (فقد رحمته وذلك هو الفوز العظيم)
136-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [فصلت 8]
(إن الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون) مقطوع
137-تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُم مَّا يَشَاؤُونَ عِندَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الكَبِيرُ [الشورى 22]
(ترى الظالمين) يوم القيامة (مشفقين) خائفين (مما كسبوا) في الدنيا من السيئات أن يجازوا عليها (وهو) الجزاء عليها (واقع بهم) يوم القيامة لا محالة (والذين آمنوا وعملوا الصالحات في روضات الجنات) أنزهها بالنسبة إلى من دونهم (لهم ما يشاؤون عند ربهم ذلك هو الفضل الكبير)
138-ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُل لَّا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَن يَقْتَرِفْ حَسَنَةً نَّزِدْ لَهُ فِيهَا حُسْناً إِنَّ اللَّهَ غَفُورٌ شَكُورٌ [الشورى 23]
(ذلك الذي يبشر) من البشارة مخففا ومثقلا به (الله عباده الذين آمنوا وعملوا الصالحات قل لا أسألكم عليه) على تبليغ الرسالة (أجرا إلا المودة في القربى) استثناء منقطع أي لكن أسألكم أن تودوا قرابتي التي هي قرابتكم أيضا فإن له في كل بطن من قريش قرابة (ومن يقترف) يكتسب (حسنة) طاعة (نزد له فيها حسنا) بتضعيفها (إن الله غفور) للذنوب (شكور) للقليل فيضاعفه
139-وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُم مِّن فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ [الشورى 26]
(ويستجيب الذين آمنوا وعملوا الصالحات) يجيبهم إلى ما يسألون (ويزيدهم) الله (من فضله والكافرون لهم عذاب شديد)
140-فَمَا أُوتِيتُم مِّن شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِندَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [الشورى 36]
(فما أوتيتم) خطاب للمؤمنين وغيرهم (من شيء) من أثاث الدنيا (فمتاع الحياة الدنيا) يتمتع به فيها ثم يزول (وما عند الله) من الثواب (خير وأبقى للذين آمنوا وعلى ربهم يتوكلون) ويعطف عليه
141-وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ [الشورى 37]
(والذين يجتنبون كبائر الإثم والفواحش) موجبات الحدود من عطف البعض على الكل (وإذا ما غضبوا هم يغفرون) يتجاوزون
142-وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الشورى 38]
(والذين استجابوا لربهم) أجابوه إلى ما دعاهم إليه من التوحيد والعبادة (وأقاموا الصلاة) أداموها (وأمرهم) الذي يبدو لهم (شورى بينهم) يتشاورون فيه ولا يعجلون (ومما رزقناهم) أعطيناهم (ينفقون) من طاعة الله ومن ذكر صنف
143-وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنتَصِرُونَ [الشورى 39]
(والذين إذا أصابهم البغي) الظلم (هم ينتصرون) صنف أي ينتقمون ممن ظلمهم بمثل ظلمه كما قال تعالى
144-وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ [الشورى 40]
(وجزاء سيئة سيئة مثلها) سميت الثانية سيئة لمشابهتها للأولى في الصورة وهذا ظاهر فيما يقتص فيه من الجراحات قال بعضهم وإذا قال له أخزاك الله فيجيبه أخزاك الله (فمن عفا) عن ظالمه (وأصلح) الود بينه وبين المعفو عنه (فأجره على الله) أي إن الله يأجره لا محالة (إنه لا يحب الظالمين) أي البادئين بالظلم فيرتب عليهم عقابه
145-يَا عِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنتُمْ تَحْزَنُونَ [الزخرف 68]
(يا عباد لا خوف عليكم اليوم ولا أنتم تحزنون)
146-الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ [الزخرف 69]
(الذين آمنوا) نعت لعبادي (بآياتنا) القرآن (وكانوا مسلمين)
147-ادْخُلُوا الْجَنَّةَ أَنتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ [الزخرف 70]
(ادخلوا الجنة أنتم) مبتدأ (وأزواجكم) زوجاتكم (تحبرون) تسرون وتكرمون خبر المبتدأ
148-يُطَافُ عَلَيْهِم بِصِحَافٍ مِّن ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الْأَنفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنتُمْ فِيهَا خَالِدُونَ [الزخرف 71]
(يطاف عليهم بصحاف) بقصاع (من ذهب وأكواب) جمع كوب وهو إناء لا عروة له ليشرب الشارب من حيث شاء (وفيها ما تشتهيه الأنفس) تلذذا (وتلذ الأعين) نظرا (وأنتم فيها خالدون)
149-وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ [الزخرف 72]
(وتلك الجنة التي أورثتموها بما كنتم تعملون)
150-لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ [الزخرف 73]
(لكم فيها فاكهة كثيرة منها) أي بعضها (تأكلون) وكل ما يؤكل يخلف بدله
151-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ [الجاثية 30]
(فأما الذين آمنوا وعملوا الصالحات فيدخلهم ربهم في رحمته) جنته (ذلك هو الفوز المبين) البين الظاهر
152-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ [الأحقاف 13]
(إن الذين قالوا ربنا الله ثم استقاموا) على الطاعة (فلا خوف عليهم ولا هم يحزنون)
153-أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاء بِمَا كَانُوا يَعْمَلُونَ [الأحقاف 14]
(أولئك أصحاب الجنة خالدين فيها) حال (جزاء) منصوب على المصدر بفعله المقدر أي يجزون (بما كانوا يعملون)
154-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِن رَّبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ [محمد 2]
(والذين آمنوا) أي الأنصار وغيرهم (وعملوا الصالحات وآمنوا بما نزل على محمد) القرآن (وهو الحق من ربهم كفر عنهم) غفر لهم (سيئاتهم وأصلح بالهم) حالهم فلا يعصونه
155-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَّهُمْ [محمد 12]
(إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار والذين كفروا يتمتعون) في الدنيا (ويأكلون كما تأكل الأنعام) ليس لهم هم إلا بطونهم وفروجهم ولا يلتفتون إلى الآخرة (والنار مثوى لهم) منزل ومقام ومصير
156-هُوَ الَّذِي أَنزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً [الفتح 4]
(هو الذي أنزل السكينة) الطمأنينة (في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم) بشرائع الدين كلما نزل واحدة منها آمنوا بها ومنها الجهاد (ولله جنود السماوات والأرض) فلو أراد نصر دينه بغيركم لفعل (وكان الله عليما) بخلقه (حكيما) في صنعه أي لم يزل متصفا بذلك
157-لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِندَ اللَّهِ فَوْزاً عَظِيماً [الفتح 5]
(ليدخل) متعلق بمحذوف أي أمر الجهاد (المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما)
158-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات
159-وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِّنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُوْلَئِكَ هُمُ الرَّاشِدُونَ [الحجرات 7]
(واعلموا أن فيكم رسول الله) فلا تقولوا الباطل فإن الله يخبره بالحال (لو يطيعكم في كثير من الأمر) الذي تخبرون به على خلاف الواقع فيرتب على ذلك مقتضاه (لعنتم) لأثمتم دونه إثم التسبب إلى المرتب (ولكن الله حبب إليكم الإيمان وزينه) حسنه (في قلوبكم وكره إليكم الكفر والفسوق والعصيان) استدراك من حيث المعنى دون اللفظ لأن من حبب إليه الإيمان الخ غايرت صفته صفة من تقدم ذكره (أولئك هم) فيه التفات عن الخطاب (الراشدون) الثابتون على دينهم
160-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ أُوْلَئِكَ هُمُ الصَّادِقُونَ [الحجرات 15]
(إنما المؤمنون) الصادقون في إيمانهم كما صرح به بعد (الذين آمنوا بالله ورسوله ثم لم يرتابوا) لم يشكوا في الإيمان (وجاهدوا بأموالهم وأنفسهم في سبيل الله) فجهادهم يظهر بصدق إيمانهم (أولئك هم الصادقون) في إيمانهم لا من قالوا آمنا ولم يوجد منهم غير الإسلام
161-وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُم مِّنْ عَمَلِهِم مِّن شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ [الطور 21]
(والذين آمنوا) مبتدأ (واتبعتهم) وفي قراءة واتبعتهم معطوف على آمنوا (ذريتهم) وفي قراءة ذريتهم الصغار والكبار (بإيمان) من الكبار ومن أولادهم الصغار والخبر (ألحقنا بهم ذريتهم) المذكورين في الجنة فيكونون في درجتهم وإن لم يعملوا بعملهم تكرمة للآباء باجتماع الأولاد إليهم (وما ألتناهم) بفتح اللام وكسرها نقصناهم (من عملهم من) زائدة (شيء) يزاد في عمل الأولاد (كل امرئ بما كسب) من عمل خير أو شر (رهين) مرهون يواخد بالشر ويجازى بالخير
162-إِنَّا كُنَّا مِن قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ [الطور 28]
(إنا كنا من قبل) في الدنيا (ندعوه) نعبده موحدين (إنه) بالكسر استئنافا وإن كان تعليلا لفظا (هو البر) المحسن الصادق في وعده (الرحيم) العظيم الرحمة
163-وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى [النجم 31]
(ولله ما في السماوات وما في الأرض) هو مالك لذلك ومنه الضال والمهتدي يضل من يشاء ويهدي من يشاء (ليجزي الذين أساؤوا بما عملوا) من الشرك وغيره (ويجزي الذين أحسنوا) بالتوحيد وغيره من الطاعات (بالحسنى) الجنة وبين المحسنين بقوله
164-الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الْأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى [النجم 32]
(الذين يجتنبون كبائر الإثم والفواحش إلا اللمم) هو صغار الذنوب كالنظرة والقبلة واللمسة فهو استثناء منقطع والمعنى لكن اللمم يغفر باجتناب الكبائر (إن ربك واسع المغفرة) بذلك وبقبول التوبة ونزل فيمن كان يقول صلاتنا وصيامنا حجنا (هو أعلم) عالم (بكم إذ أنشأكم من الأرض) أي خلق أباكم آدم من التراب (وإذ أنتم أجنة) جمع جنين (في بطون أمهاتكم فلا تزكوا أنفسكم) لا تمدحوها على سبيل الاعجاب أما على سبيل الاعتراف بالنعمة فحسن (هو أعلم) أي عالم (بمن اتقى)
165-وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ [الرحمن 46]
(ولمن خاف) أي لكل منهم أو لمجموعهم (مقام ربه) قيامه بين يديه للحساب فترك معصيته (جنتان)
166-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 47]
(فبأي آلاء ربكما تكذبان)
167-ذَوَاتَا أَفْنَانٍ [الرحمن 48]
(ذواتا) تثنية ذوات على الأصل ولامها ياء (أفنان) أغصان جمع فنن كطلل
168-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 49]
(فبأي آلاء ربكما تكذبان)
169-فِيهِمَا عَيْنَانِ تَجْرِيَانِ [الرحمن 50]
(فيهما عينان تجريان)
170-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 51]
(فبأي آلاء ربكما تكذبان)
171-فِيهِمَا مِن كُلِّ فَاكِهَةٍ زَوْجَانِ [الرحمن 52]
(فيهما من كل فاكهة) في الدنيا أو كل ما يتفكه به (زوجان) نوعان رطب ويابس والمر منهما في الدنيا كالحنظل حلو
172-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 53]
(فبأي آلاء ربكما تكذبان)
173-مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ [الرحمن 54]
(متكئين) حال عامله محذوف أي يتنعمون (على فرش بطائنها من إستبرق) ما غلظ من الديباج وخشن والظهائر من السندس (وجنى الجنتين) ثمرهما (دان) قريب يناله القائم والقاعد والمضطجع
174-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 55]
(فبأي آلاء ربكما تكذبان)
175-فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلَا جَانٌّ [الرحمن 56]
(فيهن) في الجنتين وما اشتملتا عليه من العلالي والقصور (قاصرات الطرف) العين على أزواجهن المتكئين من الإنس والجن (لم يطمثهن) يفتضهن وهن من الحور أو من نساء الدنيا المنشآت (إنس قبلهم ولا جان)
176-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 57]
(فبأي آلاء ربكما تكذبان)
177-كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ [الرحمن 58]
(كأنهن الياقوت) صفاء (والمرجان) اللؤلؤ بياضا
178-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 59]
(فبأي آلاء ربكما تكذبان)
179-هَلْ جَزَاء الْإِحْسَانِ إِلَّا الْإِحْسَانُ [الرحمن 60]
(هل) ما (جزاء الإحسان) بالطاعة (إلا الإحسان) بالنعيم
180-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 61]
(فبأي آلاء ربكما تكذبان)
181-وَمِن دُونِهِمَا جَنَّتَانِ [الرحمن 62]
(ومن دونهما) الجنتين المذكورتين (جنتان) أيضا لمن خاف مقام ربه
182-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 63]
(فبأي آلاء ربكما تكذبان)
183-مُدْهَامَّتَانِ [الرحمن 64]
(مدهامتان) سوداوان من شدة خضرتهما
184-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 65]
(فبأي آلاء ربكما تكذبان)
185-فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ [الرحمن 66]
(فيهما عينان نضاختان) فوارتان بالماء
186-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 67]
(فبأي آلاء ربكما تكذبان)
187-فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ [الرحمن 68]
(فيهما فاكهة ونخل ورمان) هما منها وقيل من غيرها
188-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 69]
(فبأي آلاء ربكما تكذبان)
189-فِيهِنَّ خَيْرَاتٌ حِسَانٌ [الرحمن 70]
(فيهن) الجنتين وما فيهما (خيرات) أخلاقا (حسان) وجوها
190-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 71]
(فبأي آلاء ربكما تكذبان)
191-حُورٌ مَّقْصُورَاتٌ فِي الْخِيَامِ [الرحمن 72]
(حور) شديدات سواد العيون وبياضها (مقصورات) مستورات (في الخيام) من در مجوف مضافة إلى القصور شبيهة بالخدور
192-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 73]
(فبأي آلاء ربكما تكذبان)
193-لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلَا جَانٌّ [الرحمن 74]
(لم يطمثهن إنس قبلهم) قبل ازواجهن (ولا جان)
194-وَالسَّابِقُونَ السَّابِقُونَ [الواقعة 10]
(والسابقون) إلى الخير وهم الأنبياء ، مبتدأ (السابقون) تأكيد لتعظيم شأنهم
195-أُوْلَئِكَ الْمُقَرَّبُونَ [الواقعة 11]
(أولئك المقربون)
196-فِي جَنَّاتِ النَّعِيمِ [الواقعة 12]
(في جنات النعيم)
197-ثُلَّةٌ مِّنَ الْأَوَّلِينَ [الواقعة 13]
(ثلة من الأولين) مبتدأ ، جماعة من الأمم الماضية
198-وَقَلِيلٌ مِّنَ الْآخِرِينَ [الواقعة 14]
(وقليل من الآخرين) من أمة محمد صلى الله عليه وسلم وهم السابقون من الأمم الماضية وهذه الامة والخبر
199-عَلَى سُرُرٍ مَّوْضُونَةٍ [الواقعة 15]
(على سرر موضونة) منسوجة بقضبان الذهب والجواهر
200-مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ [الواقعة 16]
(متكئين عليها متقابلين) حالان من الضمير في الخبر
201-يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُّخَلَّدُونَ [الواقعة 17]
(يطوف عليهم) للخدمة (ولدان مخلدون) على شكل الأولاد لا يهرمون
202-بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِّن مَّعِينٍ [الواقعة 18]
(بأكواب) أقداح لا عُرا لها (وأباريق) لها عرا وخراطيم (وكأس) إناء شرب الخمر (من معين) أي خمر جارية من منبع لا ينقطع أبداً
203-لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنزِفُونَ [الواقعة 19]
(لا يُصدَّعون عنها ولا يُنزَفون) بفتح الزاي وكسرها ، من نزف الشارب وأنزف أي لايحصل لهم منها صداع ولا ذهاب عقل بخلاف خمر الدنيا
204-وَفَاكِهَةٍ مِّمَّا يَتَخَيَّرُونَ [الواقعة 20]
(وفاكهة مما يتخيرون)
205-وَلَحْمِ طَيْرٍ مِّمَّا يَشْتَهُونَ [الواقعة 21]
(ولحم طير مما يشتهون و) لهم للاستمتاع
206-وَحُورٌ عِينٌ [الواقعة 22]
(حور) نساء شديدات سواد العيون وبياضها (عين) ضخام العيون ، كسرت عينه بدل ضمها لمجانسة الياء ومفرده عيناء كحمراء ، وفي قراءة بجر حورٍ عينٍ
207-كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ [الواقعة 23]
(كأمثال اللؤلؤ المكنون) المصون
208-جَزَاء بِمَا كَانُوا يَعْمَلُونَ [الواقعة 24]
(جزاء) مفعول له أو مصدر والعامل مقدر جعلنا لهم ما ذكر للجزاء أو جزيناهم (بما كانوا يعملون)
209-لَا يَسْمَعُونَ فِيهَا لَغْواً وَلَا تَأْثِيماً [الواقعة 25]
(لا يسمعون فيها) في الجنة (لغواً) فاحشاً من الكلام (ولا تأثيماً) ما يؤثم
210-إِلَّا قِيلاً سَلَاماً سَلَاماً [الواقعة 26]
(إلا) لكن (قيلاً) قولاً (سلاماً سلاماً) بدل من قيلاً فإنهم يسمعونه
211-وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ [الواقعة 27]
(وأصحاب اليمين ما أصحاب اليمين)
212-فِي سِدْرٍ مَّخْضُودٍ [الواقعة 28]
(في سدر) شجر النبق (مخضود) لا شوك فيه
213-وَطَلْحٍ مَّنضُودٍ [الواقعة 29]
(وطلح) شجر الموز (منضود) بالحمل من أسفله إلى أعلاه
214-وَظِلٍّ مَّمْدُودٍ [الواقعة 30]
(وظل ممدود) دائم
215-وَمَاء مَّسْكُوبٍ [الواقعة 31]
(وماء مسكوب) جار دائماً
216-وَفَاكِهَةٍ كَثِيرَةٍ [الواقعة 32]
(وفاكهة كثيرة)
217-لَّا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ [الواقعة 33]
(لا مقطوعة) في زمن (ولا ممنوعة) بثمن
218-وَفُرُشٍ مَّرْفُوعَةٍ [الواقعة 34]
(وفرش مرفوعة) على السرر
219-إِنَّا أَنشَأْنَاهُنَّ إِنشَاء [الواقعة 35]
(إنا أنشأناهن إنشاء) الحور عين من غير ولادة
220-فَجَعَلْنَاهُنَّ أَبْكَاراً [الواقعة 36]
(فجعلناهن أبكاراً) عذارى كلما أتاهن أزواجهن وجدوهن عذارى ولا وجع
221-عُرُباً أَتْرَاباً [الواقعة 37]
(عرُبا) بضم الراء وسكونها جمع عروب ، وهي المتحببة إلى زوجها عشقاً له (أتراباً) جمع ترب أي مستويات في السن
222-لِّأَصْحَابِ الْيَمِينِ [الواقعة 38]
(لأصحاب اليمين) صلة أنشأناهن أو جعلناهن وهم
223-ثُلَّةٌ مِّنَ الْأَوَّلِينَ [الواقعة 39]
(ثلة من الأولين)
224-وَثُلَّةٌ مِّنَ الْآخِرِينَ [الواقعة 40]
(وثلة من الآخرين)
225-فَأَمَّا إِن كَانَ مِنَ الْمُقَرَّبِينَ [الواقعة 88]
(فأما إن كان) الميت (من المقربين)
226-فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ [الواقعة 89]
(فروح) فله استراحة (وريحان) رزق حسن (وجنة نعيم) وهل الجواب لأما أو لان أو لهما أقوال
227-وَأَمَّا إِن كَانَ مِنَ أَصْحَابِ الْيَمِينِ [الواقعة 90]
(وأما إن كان من أصحاب اليمين)
228-فَسَلَامٌ لَّكَ مِنْ أَصْحَابِ الْيَمِينِ [الواقعة 91]
(فسلام لك) له السلامة من العذاب (من أصحاب اليمين) من جهة أنه منهم
229-يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُم بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِم بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [الحديد 12]
اذكر (يوم ترى المؤمنين والمؤمنات يسعى نورهم بين أيديهم) أمامهم يكون (وبأيمانهم) ويقال لهم (بشراكم اليوم جنات) أي ادخلوها (تجري من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم)
230-سَابِقُوا إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاء وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ [الحديد 21]
(سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض) لو وصلت إحداهما بالأخرى والعرض والسعة (أعدت للذين آمنوا بالله ورسله ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم)
231-لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ [المجادلة 22]
(لا تجد قوما يؤمنون بالله واليوم الآخر يوادون) يصادقون (من حاد الله ورسوله ولو كانوا) أي المحادون (آباءهم) أي المؤمنين (أو أبناءهم أو إخوانهم أو عشيرتهم) بل يقصدونهم بالسوء ويقاتلونهم على الإيمان كما وقع لجماعة من الصحابة رضي الله عنهم (أولئك) الذين لا يوادونهم (كتب) أثبت (في قلوبهم الإيمان وأيدهم بروح) بنور (منه) تعالى (ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (أولئك حزب الله) يتبعون أمره ويجتنبون نهيه (ألا إن حزب الله هم المفلحون) الفائزون
232-يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التغابن 9]
اذكر (يوم يجمعكم ليوم الجمع) يوم القيامة (ذلك يوم التغابن) يغبن المؤمنون الكافرين بأخذ منازلهم وأهليهم في الجنة لو آمنوا (ومن يؤمن بالله ويعمل صالحا يكفر عنه سيئاته ويدخله) وفي قراءة بالنون في الفعلين (جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم)
233-أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً فَاتَّقُوا اللَّهَ يَا أُوْلِي الْأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنزَلَ اللَّهُ إِلَيْكُمْ ذِكْراً [الطلاق 10]
(أعد الله لهم عذابا شديدا) تكرير الوعيد توكيد (فاتقوا الله يا أولي الألباب) أصحاب العقول (الذين آمنوا) نعت للمنادى أو بيان له (قد أنزل الله إليكم ذكرا) هو القرآن
234-رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِّيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً [الطلاق 11]
(رسولا) أي محمدا صلى الله عليه وسلم منصوب بفعل مقدر أي وارسل (يتلوا عليكم آيات الله مبينات) بفتح الياء وكسرها كما تقدم (ليخرج الذين آمنوا وعملوا الصالحات) بعد مجيء الذكر والرسول (من الظلمات) الكفر الذي كانوا عليه (إلى النور) الإيمان الذي قام بهم بعد الكفر (ومن يؤمن بالله ويعمل صالحا يدخله) وفي قراءة بالنون (جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا) هو رزق الجنة التي لا ينقطع نعيمها
235-يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَّصُوحاً عَسَى رَبُّكُمْ أَن يُكَفِّرَ عَنكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التحريم 8]
(يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا) بفتح النون وضمها صادقة بأن لا يعاد إلى الذنب ولا يراد العود إليه (عسى ربكم) ترجية تقع (أن يكفر عنكم سيئاتكم ويدخلكم جنات) بساتين (تجري من تحتها الأنهار يوم لا يخزي الله) بادخال النار (النبي والذين آمنوا معه نورهم يسعى بين أيديهم) أمامهم ويكون (وبأيمانهم يقولون) مستأنف (ربنا أتمم لنا نورنا) إلى الجنة والمنافقون يطفأ نورهم (واغفر لنا) ربنا (إنك على كل شيء قدير)
236-فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَؤُوا كِتَابِيهْ [الحاقة 19]
(فأما من أوتي كتابه بيمينه فيقول) خطابا لجماعته لما سر به (هاؤم) خذوا (اقرؤوا كتابيه) تنازع فيه هاؤم اقرؤوا
237-إِنِّي ظَنَنتُ أَنِّي مُلَاقٍ حِسَابِيهْ [الحاقة 20]
(إني ظننت) تيقنت (أني ملاق حسابيه)
238-فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ [الحاقة 21]
(فهو في عيشة راضية) مرضية
239-فِي جَنَّةٍ عَالِيَةٍ [الحاقة 22]
(في جنة عالية)
240-قُطُوفُهَا دَانِيَةٌ [الحاقة 23]
(قطوفها) ثمارها (دانية) قريبة يتناولها القائم والقاعد والمضطجع
241-كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ [الحاقة 24]
فيقال لهم (كلوا واشربوا هنيئا) حال أي متهنئين (بما أسلفتم في الأيام الخالية) الماضية في الدنيا
242-إِلَّا الْمُصَلِّينَ [المعارج 22]
(إلا المصلين) أي المؤمنين
243-الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ [المعارج 23]
(الذين هم على صلاتهم دائمون) مواظبون
244-وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَّعْلُومٌ [المعارج 24]
(والذين في أموالهم حق معلوم) هو الزكاة
245-لِّلسَّائِلِ وَالْمَحْرُومِ [المعارج 25]
(للسائل والمحروم) المتعفف عن السؤال فيحرم
246-وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ [المعارج 26]
(والذين يصدقون بيوم الدين) الجزاء
247-وَالَّذِينَ هُم مِّنْ عَذَابِ رَبِّهِم مُّشْفِقُونَ [المعارج 27]
(والذين هم من عذاب ربهم مشفقون) خائفون
248-إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ [المعارج 28]
(إن عذاب ربهم غير مأمون) نزوله
249-وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ [المعارج 29]
(والذين هم لفروجهم حافظون)
250-إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ [المعارج 30]
(إلا على أزواجهم أو ما ملكت أيمانهم) من الاماء (فإنهم غير ملومين)
251-فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المعارج 31]
(فمن ابتغى وراء ذلك فأولئك هم العادون) المتجاوزون الحلال إلى الحرام
252-وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ [المعارج 32]
(والذين هم لأماناتهم) وفي قراءة بالافراد ما ائتمنوا عليه من أمر الدين والدنيا (وعهدهم) المأخوذ عليهم في ذلك (راعون) حافظون
253-وَالَّذِينَ هُم بِشَهَادَاتِهِمْ قَائِمُونَ [المعارج 33]
(والذين هم بشهاداتهم) وفي قراءة بالجمع (قائمون) يقيمونها ولا يكتمونها
254-وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ [المعارج 34]
(والذين هم على صلاتهم يحافظون) بأدائها في اوقاتها
255-أُوْلَئِكَ فِي جَنَّاتٍ مُّكْرَمُونَ [المعارج 35]
(أولئك في جنات مكرمون)
256-فِي جَنَّاتٍ يَتَسَاءلُونَ [المدثر 40]
(في جنات يتساءلون) بينهم
257-وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ [القيامة 22]
(وجوه يومئذ) أي يوم القيامة (ناضرة) حسنة مضيئة
258-إِلَى رَبِّهَا نَاظِرَةٌ [القيامة 23]
(إلى ربها ناظرة) أي يرون الله سبحانه وتعالى في الآخرة
259-إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِن كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً [الإنسان 5]
(إن الأبرار) جمع بر أو بار وهم المطيعون (يشربون من كأس) هو إناء شرب الخمر وهي فيه والمراد من خمر تسمية للحال باسم المحل ومن للتبعيض (كان مزاجها) ما تمزج به (كافورا)
260-وُجُوهٌ يَوْمَئِذٍ مُّسْفِرَةٌ [عبس 38]
(وجوه يومئذ مسفرة) مضيئة
261-ضَاحِكَةٌ مُّسْتَبْشِرَةٌ [عبس 39]
(ضاحكة مستبشرة) فرحة وهو المؤمنون
262-فَالْيَوْمَ الَّذِينَ آمَنُواْ مِنَ الْكُفَّارِ يَضْحَكُونَ [المطففين 34]
(فاليوم) أي يوم القيامة (الذين آمنوا من الكفار يضحكون)
263-عَلَى الْأَرَائِكِ يَنظُرُونَ [المطففين 35]
(على الأرائك) في الجنة (ينظرون) من منازلهم إلى الكفار وهم يعذبون فيضحكون منهم كما ضحك الكفار منهم في الدنيا
264-فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ [الإنشقاق 7]
(فأما من أوتي كتابه) كتاب عمله (بيمينه) هو المؤمن
265-فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً [الإنشقاق 8]
(فسوف يحاسب حسابا يسيرا) هو عرض عمله عليه كما في حديث الصحيحين وفيه من نوقش الحساب هلك وبعد العرض يتجاوز عنه
266-وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً [الإنشقاق 9]
(وينقلب إلى أهله) في الجنة (مسرورا) بذلك
267-إِلَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [الإنشقاق 25]
(إلا) لكن (الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون) غير مقطوع ولا منقوص ولا يمن به عليهم
268-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ [البروج 11]
(إن الذين آمنوا وعملوا الصالحات لهم جنات تجري من تحتها الأنهار ذلك الفوز الكبير)
269-قَدْ أَفْلَحَ مَن تَزَكَّى [الأعلى 14]
(قد أفلح) فاز (من تزكى) تطهر بالإيمان
270-وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى [الأعلى 15]
(وذكر اسم ربه) مكبرا (فصلى) الصلوات الخمس وذلك من أمور الآخرة وكفار مكة معرضون عنها
271-وُجُوهٌ يَوْمَئِذٍ نَّاعِمَةٌ [الغاشية 8]
(وجوه يومئذ ناعمة) حسنة
272-لِسَعْيِهَا رَاضِيَةٌ [الغاشية 9]
(لسعيها) في الدنيا بالطاعة (راضية) في الآخرة لما رأت ثوابه
273-فِي جَنَّةٍ عَالِيَةٍ [الغاشية 10]
(في جنة عالية) حسا ومعنى
274-لَّا تَسْمَعُ فِيهَا لَاغِيَةً [الغاشية 11]
(لا تسمع) بالياء والتاء (فيها لاغية) أي نفس ذات لغو هذيان من الكلام
275-فِيهَا عَيْنٌ جَارِيَةٌ [الغاشية 12]
(فيها عين جارية) بالماء بمعنى عيون
276-فِيهَا سُرُرٌ مَّرْفُوعَةٌ [الغاشية 13]
(فيها سرر مرفوعة) ذاتا وقدرا ومحلا
277-وَأَكْوَابٌ مَّوْضُوعَةٌ [الغاشية 14]
(وأكواب) أقداح لا عرا لها (موضوعة) على حافات العيون معدة لشربهم
278-وَنَمَارِقُ مَصْفُوفَةٌ [الغاشية 15]
(ونمارق) وسائد (مصفوفة) بعضها بجانب بعض يستند إليها
279-وَزَرَابِيُّ مَبْثُوثَةٌ [الغاشية 16]
(وزرابي) بسط طنافس لها خمل (مبثوثة) مبسوطة
280-ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ [البلد 17]
(ثم كان) عطف على اقتحم وثم للترتيب بالذكري والمعنى كان وقت الاقتحام (من الذين آمنوا وتواصوا) أوصى بعضهم بعضا (بالصبر) على الطاعة وعن المعصية (وتواصوا بالمرحمة) الرحمة على الخلق
281-أُوْلَئِكَ أَصْحَابُ الْمَيْمَنَةِ [البلد 18]
(أولئك) الموصوفون بهذه الصفات (أصحاب الميمنة) اليمين
282-قَدْ أَفْلَحَ مَن زَكَّاهَا [الشمس 9]
(قد أفلح) حذفت منه اللام لطول الكلام (من زكاها) طهرها من الذنوب
283-فَأَمَّا مَن أَعْطَى وَاتَّقَى [الليل 5]
(فأما من أعطى) حق الله (واتقى) الله
284-فَأَمَّا مَن أَعْطَى وَاتَّقَى [الليل 5]
(فأما من أعطى) حق الله (واتقى) الله
285-وَصَدَّقَ بِالْحُسْنَى [الليل 6]
(وصدق بالحسنى) أي بلا إله إلا الله في الموضعين
286-وَصَدَّقَ بِالْحُسْنَى [الليل 6]
(وصدق بالحسنى) أي بلا إله إلا الله في الموضعين
287-فَسَنُيَسِّرُهُ لِلْيُسْرَى [الليل 7]
(فسنيسره لليسرى) للجنة
288-فَسَنُيَسِّرُهُ لِلْيُسْرَى [الليل 7]
(فسنيسره لليسرى) للجنة
289-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [التين 6]
(إلا) لكن (الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون) مقطوع وفي الحديث: "إذا بلغ المؤمن من الكبر ما يعجزه عن العمل كتب له ما كان يعمل"
290-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ [البينة 7]
(إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) الخليقة
291-جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ [البينة 8]
(جزاؤهم عند ربهم جنات عدن) إقامة (تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك لمن خشي ربه) خاف عقابه فانتهى عن معصيته تعالى
292-فَأَمَّا مَن ثَقُلَتْ مَوَازِينُهُ [القارعة 6]
(فأما من ثقلت موازينه) بأن رجحت حسناته على سيئاته
293-فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ [القارعة 7]
(فهو في عيشة راضية) في الجنة أي ذات رضى بأن يرضاها أي مرضية له
294-إِنَّ الْإِنسَانَ لَفِي خُسْرٍ [العصر 2]
(إن الإنسان) الجنس (لفي خسر) في تجارته
295-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ [العصر 3]
(إلا الذين آمنوا وعملوا الصالحات) فليسوا في خسران (وتواصوا) أوصى بعضهم بعضا (بالحق) الإيمان (وتواصوا بالصبر) على الطاعة وعن المعصية


المؤمن والكافر

الايمان
المؤمنون
المؤمن والكافر

1-أَفَمَنِ اتَّبَعَ رِضْوَانَ اللّهِ كَمَن بَاء بِسَخْطٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [أل عمران 162]
(أفمن اتبع رضوان الله) فأطاع ولم يغل (كمن باء) رجع (بسخط من الله) لمعصيته وغلوله (ومأواه جهنم وبئس المصير) أي المرجع ؟ والجواب: لا
2-هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِّن نَّارٍ يُصَبُّ مِن فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ [الحج 19]
(هذان خصمان) أي المؤمنون خصم والكفار الخمسة خصم وهو يطلق على الواحد والجماعة (اختصموا في ربهم) أي في دينه (فالذين كفروا قطعت لهم ثياب من نار) يلبسونها يعني احيطت بهم النار (يصب من فوق رؤوسهم الحميم) الماء البالغ نهاية الحرارة
3-يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ [الحج 20]
(يصهر) يذاب (به ما في بطونهم) من شحوم وغيرها تشوى به (والجلود)
4-وَلَهُم مَّقَامِعُ مِنْ حَدِيدٍ [الحج 21]
(ولهم مقامع من حديد) لضرب رؤوسهم
5-كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ [الحج 22]
(كلما أرادوا أن يخرجوا منها) أي النار (من غم) يلحقهم بها (أعيدوا فيها) ردوا إليها بالمقامع وقيل لهم (وذوقوا عذاب الحريق) أي البالغ نهاية الإحراق
6-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [الحج 23]
وقال في المؤمنين (إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا) بالجر أي منهما بأن يرصع اللؤلؤ بالذهب وبالنصب عطفا على محل من أساور (ولباسهم فيها حرير) هو المحرم لبسه على الرجال في الدنيا
7-وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ [الحج 24]
(وهدوا) في الدنيا (إلى الطيب من القول) وهو لا إله إلا الله (وهدوا إلى صراط الحميد) أي طريق الله المحمودة ودينه
8-أَفَمَن وَعَدْنَاهُ وَعْداً حَسَناً فَهُوَ لَاقِيهِ كَمَن مَّتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ [القصص 61]
(أفمن وعدناه وعدا حسنا فهو لاقيه) مصيبه وهو الجنة (كمن متعناه متاع الحياة الدنيا) فيزول عن قريب (ثم هو يوم القيامة من المحضرين) النار الأول المؤمن والثاني الكافر أي لا تساوي بينهما
9-وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ [الروم 14]
(ويوم تقوم الساعة يومئذ) تأكيد (يتفرقون) المؤمنون والكافرون
10-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ [الروم 15]
(فأما الذين آمنوا وعملوا الصالحات فهم في روضة) جنة (يحبرون) يسرون
11-وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاء الْآخِرَةِ فَأُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ [الروم 16]
(وأما الذين كفروا وكذبوا بآياتنا) القرآن (ولقاء الآخرة) البعث وغيره (فأولئك في العذاب محضرون)
12-أَفَمَن كَانَ مُؤْمِناً كَمَن كَانَ فَاسِقاً لَّا يَسْتَوُونَ [السجدة 18]
(أفمن كان مؤمنا كمن كان فاسقا لا يستوون) أي المؤمنون والفاسقون
13-أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلاً بِمَا كَانُوا يَعْمَلُونَ [السجدة 19]
(أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلا) هو ما يعد للضيف (بما كانوا يعملون)
14-وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنتُم بِهِ تُكَذِّبُونَ [السجدة 20]
(وأما الذين فسقوا) بالكفر والتكذيب (فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون)
15-وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ [السجدة 21]
(ولنذيقنهم من العذاب الأدنى) عذاب الدنيا بالقتل والأسر والجدب سنين والأمراض (دون) قبل (العذاب الأكبر) عذاب الآخرة (لعلهم) أي من بقي منهم (يرجعون) إلى الأيمان
16-أَفَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ [فاطر 8]
ونزل في أبي جهل وغيره (أفمن زين له سوء عمله) بالتمويه (فرآه حسنا) من مبتدأ خبره كمن هداه الله لا دل عليه (فإن الله يضل من يشاء ويهدي من يشاء فلا تذهب نفسك عليهم) على المزين لهم (حسرات) باغتمامك أن لا يؤمنوا (إن الله عليم بما يصنعون) فيجازيهم عليه
17-أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ [ص 28]
(أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) نزل لما قال كفار مكة للمؤمنين إنا نعطى في الآخرة مثل ما تعطون وأم بمعنى همزة الانكار
18-أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ [الزمر 9]
(أم من) بتخفيف الميم (هو قانت) قائم بوظائف الطاعات (آناء الليل) ساعاته (ساجدا وقائما) للصلاة (يحذر الآخرة) يخاف عذابها (ويرجوا رحمة) جنة (ربه) كمن هو عاص بالكفر أو غيره وفي قراءة أم من فأم بمعنى بل والهمزة (قل هل يستوي الذين يعلمون والذين لا يعلمون) أي لا يستويان كما لا يستوي العالم والجاهل (إنما يتذكر) يتعظ (أولوا الألباب) أصحاب العقول
19-أَفَمَن شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِّن رَّبِّهِ فَوَيْلٌ لِّلْقَاسِيَةِ قُلُوبُهُم مِّن ذِكْرِ اللَّهِ أُوْلَئِكَ فِي ضَلَالٍ مُبِينٍ [الزمر 22]
(أفمن شرح الله صدره للإسلام) فاهتدى (فهو على نور من ربه) كمن طبع على قلبه دل على هذا (فويل) كلمة عذاب (للقاسية قلوبهم من ذكر الله) أي عن قبول القرآن (أولئك في ضلال مبين) بين
20-أَفَمَن يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنتُمْ تَكْسِبُونَ [الزمر 24]
(أفمن يتقي) يلقى (بوجهه سوء العذاب يوم القيامة) أشده بأن يلقى في النار مغلولة يداه إلى عنقه كمن أمن منه بدخول الجنة (وقيل للظالمين) كفار مكة (ذوقوا ما كنتم تكسبون) أي جزاءه
21-وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلَا الْمُسِيءُ قَلِيلاً مَّا تَتَذَكَّرُونَ [غافر 58]
(وما يستوي الأعمى والبصير) ولا (والذين آمنوا وعملوا الصالحات) وهو المحسن (ولا المسيء) فيه زيادة لا (قليلا ما تتذكرون) يتعظون بالياء والتاء أي تذكرهم قليل جدا
22-إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَن يُلْقَى فِي النَّارِ خَيْرٌ أَم مَّن يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [فصلت 40]
(إن الذين يلحدون) من ألحد ولحد (في آياتنا) القرآن بالتكذيب (لا يخفون علينا) فنجازيهم (أفمن يلقى في النار خير أم من يأتي آمنا يوم القيامة اعملوا ما شئتم إنه بما تعملون بصير) تهديدا لهم
23-أًمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أّن نَّجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاء مَّحْيَاهُم وَمَمَاتُهُمْ سَاء مَا يَحْكُمُونَ [الجاثية 21]
(أم) بمعنى همزة الانكار (حسب الذين اجترحوا) اكتسبوا (السيئات) الكفر والمعاصي (أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء) خبر (محياهم ومماتهم) مبتدأ ومعطوف والجملة بدل من الكاف والضميران للكفار المعنى احسبوا أن نجعلهم في الآخرة في خير كالمؤمنين في رغد من العيش مساو لعيشهم في الدنيا حيث قالوا للمؤمنين لئن بعثنا لنعطى من الخير مثل ما تعطون قال تعالى على وفق إنكاره بالهمزة (ساء ما يحكمون) أي ليس الأمر كذلك فهم في الآخرة في العذاب على خلاف عيشهم في الدنيا والمؤمنون في الآخرة في الثواب بعملهم الصالحات في الدنيا من الصلاة والزكاة والصيام وغير ذلك وما مصدرية أي بئس حكما حكمهم هذا
24-أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ كَمَن زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءهُمْ [محمد 14]
(أفمن كان على بينة) حجة وبرهان (من ربه) وهم المؤمنون (كمن زين له سوء عمله) فرآه حسنا وهم كفار مكة (واتبعوا أهواءهم) في عبادة الأوثان أي لا مماثلة بينهما
25-لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ [الحشر 20]
(لا يستوي أصحاب النار وأصحاب الجنة أصحاب الجنة هم الفائزون)
26-أَفَمَن يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّن يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الملك 22]
(أفمن يمشي مكبا) واقعا (على وجهه أهدى أم من يمشي سويا) معتدلا (على صراط) طريق (مستقيم) وخبر من الثانية محذوف دل عليه خبر الأولى أي أهدى والمثل في المؤمن والكافر أيهما على هدى
27-أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ [القلم 35]
(أفنجعل المسلمين كالمجرمين) أي تابعين لهم في العطاء
28-مَا لَكُمْ كَيْفَ تَحْكُمُونَ [القلم 36]
(ما لكم كيف تحكمون) هذا الحكم الفاسد


وعده اياهم

الايمان
المؤمنون
وعده اياهم

1-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أُولَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [البقرة 82]
(والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة هم فيها خالدون)
2-بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 112]
(بلى) يدخل الجنة غيرهم (من أسلم وجهه لله) أي انقاد لأمره وخص الوجه لأنه أشرف الأعضاء فغيره أولى (وهو محسن) موحد (فله أجره عند ربه) أي ثواب عمله الجنة (ولا خوف عليهم ولا هم يحزنون) في الآخرة
3-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ أُوْلَـئِكَ يَرْجُونَ رَحْمَتَ اللّهِ وَاللّهُ غَفُورٌ رَّحِيمٌ [البقرة 218]
ولما ظن السرية أنهم إن سلموا من الإثم فلا يحصل لهم أجر نزل (إن الذين آمنوا والذين هاجروا) فارقوا أوطانهم (وجاهدوا في سبيل الله) لإعلاء دينه (أولئك يرجون رحمة الله) ثوابه (والله غفور) للمؤمنين (رحيم) بهم
4-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 277]
(إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون)
5-وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللّهُ لاَ يُحِبُّ الظَّالِمِينَ [أل عمران 57]
(وأما الذين آمنوا وعملوا الصالحات فيوفِّيهم) بالياء والنون (أجورهم والله لا يحب الظالمين) أي يعاقبهم ، روي أن الله تعالى أرسل إليه سحابة فرفعته فتعلقت به أمه وبكت فقال لها إن القيامة تجمعنا وكان ذلك ليلة القدر ببيت المقدس وله ثلاث وثلاثون سنة ، وعاشت أمه بعده ست سنين وروى الشيخان حديث "أنه ينزل قرب الساعة ويحكم بشريعة نبينا ويقتل الدجال والخنزير ويكسر الصليب ويضع الجزية" وفي حديث مسلم أنه يمكث سبع سنين وفي حديث عن أبي داود الطيالسي أربعين سنة ويتوفى ويصلى عليه فيحتمل أن المراد مجموع لبثه في الأرض قبل الرفع وبعده
6-وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللّهِ هُمْ فِيهَا خَالِدُونَ [أل عمران 107]
(وأما الذين ابيضت وجوههم) وهم المؤمنون (ففي رحمة الله) أي جنته (هم فيها خالدون)
7-مَّا كَانَ اللّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللّهَ يَجْتَبِي مِن رُّسُلِهِ مَن يَشَاءُ فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَإِن تُؤْمِنُواْ وَتَتَّقُواْ فَلَكُمْ أَجْرٌ عَظِيمٌ [أل عمران 179]
(ما كان الله ليذر) ليترك (المؤمنين على ما أنتم) أيها الناس (عليه) من اختلاط المخلص بغيره (حتى يميز) بالتخفيف والتشديد يفصل (الخبيث) المنافق (من الطيب) المؤمن بالتكاليف الشاقة المبينة لذلك ففعل ذلك يوم أحد (وما كان الله ليطلعكم على الغيب) فتعرفوا المنافق من غيره قبل التمييز (ولكن الله يجتبي) يختار (من رسله من يشاء) فيطلعه على غيبه كما أطلع النبي صلى الله عليه وسلم على حال المنافقين (فآمنوا بالله ورسله وإن تؤمنوا وتتقوا) النفاق (فلكم أجر عظيم)
8-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً لَّهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَنُدْخِلُهُمْ ظِـلاًّ ظَلِيلاً [النساء 57]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا لهم فيها أزواج مطهرة) من الحيض وكل قذر (وندخلهم ظلاً ظليلاً) دائما لا تنسخه شمس وهو ظل الجنة
9-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً وَعْدَ اللّهِ حَقّاً وَمَنْ أَصْدَقُ مِنَ اللّهِ قِيلاً [النساء 122]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا وعد الله حقا) أي وعدهم الله ذلك وحقه حقا (ومن) أي لا أحد (أصدق من الله قيلا) أي قولا
10-إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَاعْتَصَمُواْ بِاللّهِ وَأَخْلَصُواْ دِينَهُمْ لِلّهِ فَأُوْلَـئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً [النساء 146]
(إلا الذين تابوا) من النفاق (وأصلحوا) عملهم (واعتصموا) وثقوا (بالله وأخلصوا دينهم لله) من الرياء (فأولئك مع المؤمنين) فيما يؤتونه (وسوف يؤت الله المؤمنين أجرا عظيما) في الآخرة وهو الجنة
11-وَالَّذِينَ آمَنُواْ بِاللّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُواْ بَيْنَ أَحَدٍ مِّنْهُمْ أُوْلَـئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللّهُ غَفُوراً رَّحِيماً [النساء 152]
(والذين آمنوا بالله ورسله) كلهم (ولم يفرقوا بين أحد منهم أولئك سوف يؤتيهم) بالياء والنون (أجورهم) ثواب أعمالهم (وكان الله غفورا) لأوليائه (رحيما) بأهل طاعته
12-لَّـكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَالْمُقِيمِينَ الصَّلاَةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أُوْلَـئِكَ سَنُؤْتِيهِمْ أَجْراً عَظِيماً [النساء 162]
(لكن الراسخون) الثابتون (في العلم منهم) كعبد الله بن سلام (والمؤمنون) المهاجرون والأنصار (يؤمنون بما أنزل إليك وما أنزل من قبلك) من الكتب (والمقيمين الصلاة) نصب على المدح وقرئ بالرفع (والمؤتون الزكاة والمؤمنون بالله واليوم الآخر أولئك سنؤتيهم) بالنون والياء (أجرا عظيما) هو الجنة
13-فَأَمَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزيدُهُم مِّن فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنكَفُواْ وَاسْتَكْبَرُواْ فَيُعَذِّبُهُمْ عَذَاباً أَلُيماً وَلاَ يَجِدُونَ لَهُم مِّن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً [النساء 173]
(فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم) ثواب أعمالهم (ويزيدهم من فضله) ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر (وأما الذين استنكفوا واستكبروا) عن عبادته (فيعذبهم عذابا أليما) مؤلما هو عذاب النار (ولا يجدون لهم من دون الله) أي غيره (وليا) يدفعه عنهم (ولا نصيرا) يمنعهم منه
14-فَأَمَّا الَّذِينَ آمَنُواْ بِاللّهِ وَاعْتَصَمُواْ بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِّنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطاً مُّسْتَقِيماً [النساء 175]
(فأما الذين آمنوا) بالقرآن (بالله واعتصموا به فسيدخلهم في رحمة منه وفضل ويهديهم إليه صراطا) طريقا (مستقيما) هو دين الإسلام
15-وَعَدَ اللّهُ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ عَظِيمٌ [المائدة 9]
(وعد الله الذين آمنوا وعملوا الصالحات) وعداً حسناً (لهم مغفرة وأجر عظيم) هو الجنة
16-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [الأعراف 42]
(والذين آمنوا وعملوا الصالحات) مبتدأ ، وقوله (لا نكلف نفساً إلا وسعها) طاقتها من العمل اعتراض بينه وبين خبره وهو (أولئك أصحاب الجنة هم فيها خالدون)
17-وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَن قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقّاً فَهَلْ وَجَدتُّم مَّا وَعَدَ رَبُّكُمْ حَقّاً قَالُواْ نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَن لَّعْنَةُ اللّهِ عَلَى الظَّالِمِينَ [الأعراف 44]
(ونادى أصحاب الجنة أصحاب النار) تقريرا أو تبكيتا (أن قد وجدنا ما وعدنا ربنا) من الثواب (حقا فهل وجدتم ما وعد) كم (ربكم) من العذاب (حقاً ؟ قالوا نعم فأذن مؤذن) نادى مناد (بينهم) بين الفريقين أسمعهم (أن لعنة الله على الظالمين)
18-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [الأنفال 2]
(إنما المؤمنون) الكاملو الإيمان (الذين إذا ذكر الله) أي وعيده (وجلت) خافت (قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً) تصديقاً (وعلى ربهم يتوكلون) به يثقون لا بغيره
19-الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الأنفال 3]
(الذين يقيمون الصلاة) يأتون بها بحقوقها (ومما رزقناهم) أعطيناهم (ينفقون) في طاعة الله
20-أُوْلَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الأنفال 4]
(أولئك) الموصوفون بما ذكر (هم المؤمنون حقاً) صدقاً بلا شك (لهم درجات) منازل في الجنة (عند ربهم ومغفرة ورزق كريم) في الجنة
21-وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللّهَ وَرَسُولَهُ أُوْلَـئِكَ سَيَرْحَمُهُمُ اللّهُ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [التوبة 71]
(والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز) لا يعجزه شيء عن إنجاز وعده ووعيده (حكيم) لا يضع شيئا إلا في محله
22-وَعَدَ اللّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِّنَ اللّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 72]
(وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن) إقامة (ورضوان من الله أكبر) أعظم من ذلك كله (ذلك هو الفوز العظيم)
23-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 100]
(والسابقون الأولون من المهاجرين والأنصار) وهم من شهد بدراً أو جميع الصحابة (والذين اتبعوهم) إلى يوم القيامة (بإحسان) في العمل (رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (وأعد لهم جنات تجري تحتها الأنهار) وفي قراءةٍ بزيادة {من} (خالدين فيها أبداً ذلك الفوز العظيم)
24-أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِّنْهُمْ أَنْ أَنذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُواْ أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِندَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَـذَا لَسَاحِرٌ مُّبِينٌ [يونس 2]
(أكان للناس) أي أهل مكة استفهام إنكار والجار والمجرور حال من قوله (عجباً) بالنصب خبر كان وبالرفع اسمها والخبر وهو اسمها على الأولى (أن أوحينا) أي إيحاؤنا (إلى رجل منهم) محمد صلى الله عليه وسلم (أن) مفسرة (أنذر) خوف (الناس) الكافرين بالعذاب (وبشر الذين آمنوا أن) أي بأن (لهم قدم) سلف (صدق عند ربهم) أي أجراً حسناً بما قدموه من الأعمال (قال الكافرون إن هذا) النبي صلى الله عليه وسلم (لسحر مبين) بيِّن وفي قراءة {لساحر} والمشار إليه القرآن المشتمل على ذلك
25-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ [يونس 9]
(إن الذين آمنوا وعملوا الصالحات يهديهم) يرشدهم (ربهم بإيمانهم) به بأن يجعل لهم نوراً يهتدون به يوم القيامة (تجري من تحتهم الأنهار في جنات النعيم)
26-ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُواْ كَذَلِكَ حَقّاً عَلَيْنَا نُنجِ الْمُؤْمِنِينَ [يونس 103]
(ثم ننجّي) المضارع لحكاية الحال الماضي (رسلنا والذين آمنوا) من العذاب (كذلك) الإنجاء (حقاً علينا ننج المؤمنين) النبي صلى الله عليه وسلم وأصحابه حين تعذيب المشركين
27-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَخْبَتُواْ إِلَى رَبِّهِمْ أُوْلَـئِكَ أَصْحَابُ الجَنَّةِ هُمْ فِيهَا خَالِدُونَ [هود 23]
(إن الذين آمنوا وعملوا الصالحات وأخبتوا) سكنوا واطمأنوا وأنابوا (إلى ربهم أولئك أصحاب الجنة هم فيها خالدون)
28-فَلاَ تَكُ فِي مِرْيَةٍ مِّمَّا يَعْبُدُ هَـؤُلاء مَا يَعْبُدُونَ إِلاَّ كَمَا يَعْبُدُ آبَاؤُهُم مِّن قَبْلُ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنقُوصٍ [هود 109]
(فلا تك) يا محمد (في مرية) شك (مما يعبد هؤلاء) من الأصنام إنا نعذبهم كما عذبنا من قبلهم ، وهذا تسلية للنبي صلى الله عليه وسلم (ما يعبدون إلا كما يعبد آباؤهم) أي كعبادتهم (من قبل) وقد عذبناهم (وإنا لموفوهم) مثلهم (نصيبهم) حظهم من العذاب (غير منقوص) أي تاماً
29-أَفَمَن يَعْلَمُ أَنَّمَا أُنزِلَ إِلَيْكَ مِن رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُوْلُواْ الأَلْبَابِ [الرعد 19]
ونزل في حمزة وأبي جهل (أفمن يعلم أنما أنزل إليك من ربك الحق) فآمن (كمن هو أعمى) لا يعلمه ولا يؤمن به لا (إنما يتذكر) يتعظ (أولوا الألباب) أصحاب العقول
30-الَّذِينَ يُوفُونَ بِعَهْدِ اللّهِ وَلاَ يِنقُضُونَ الْمِيثَاقَ [الرعد 20]
(الذين يوفون بعهد الله) المأخوذ عليهم وهم في عالم الذر أو كل عهد (ولا ينقضون الميثاق) بترك الإيمان أو الفرائض
31-وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الحِسَابِ [الرعد 21]
(والذين يصلون ما أمر الله به أن يوصل) من الإيمان والرحم وغير ذلك (ويخشون ربهم) أي وعيده (ويخافون سوء الحساب) تقدم مثله
32-وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ [الرعد 22]
(والذين صبروا) على الطاعة والبلاء وعن المعصية (ابتغاء) طلب (وجه ربهم) لا غيره من أعراض الدنيا (وأقاموا الصلاة وأنفقوا) في الطاعة (مما رزقناهم سراً وعلانية ويدرؤون) يدفعون (بالحسنة السيئة) كالجهل بالحلم والأذى بالصبر (أولئك لهم عقبى الدار) أي العاقبة المحمودة في الدار الآخرة هي
33-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ [الرعد 23]
(جنات عدن) إقامة (يدخلونها) هم (ومن صلح) آمن (من آبائهم وأزواجهم وذرياتهم) وإن لم يعملوا بعملهم يكونون في درجاتهم تكرمة لهم (والملائكة يدخلون عليهم من كل باب) من أبواب الجنة أو القصور أول دخولهم للتهنئة
34-سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ [الرعد 24]
يقولون (سلام عليكم) هذا الثواب (بما صبرتم) بصبركم في الدنيا (فنعم عقبى الدار) عقباكم
35-وَيَقُولُ الَّذِينَ كَفَرُواْ لَوْلاَ أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ قُلْ إِنَّ اللّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ [الرعد 27]
(ويقول الذين كفروا) من أهل مكة (لولا) هلا (أنزل عليه) على محمد (آية من ربه) كالعصا وااليد والناقة (قل) لهم (إن الله يضل من يشاء) إضلاله فلا تغني عنه الآيات شيئاً (ويهدي) يرشد (إليه) إلى دينه (من أناب) رجع إليه ، ويبدل مِن من .
36-الَّذِينَ آمَنُواْ وَتَطْمَئِنُّ قُلُوبُهُم بِذِكْرِ اللّهِ أَلاَ بِذِكْرِ اللّهِ تَطْمَئِنُّ الْقُلُوبُ [الرعد 28]
(الذين آمنوا وتطمئن) تسكن (قلوبهم بذكر الله) أي وعده (ألا بذكر الله تطمئن القلوب) أي قلوب المؤمنين
37-الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ [الرعد 29]
(الذين آمنوا وعملوا الصالحات) مبتدأ خبره (طوبى) مصدر من الطيب ، أو شجرة في الجنة يسير الراكب في ظلها مائة عام ما يقطعها (لهم وحسن مآب) مرجع
38-وَأُدْخِلَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلاَمٌ [ابراهيم 23]
(وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين) حال مقدرة (فيها بإذن ربهم تحيتهم فيها) من الله ومن الملائكة وفيما بينهم (سلام)
39-يُثَبِّتُ اللّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللّهُ الظَّالِمِينَ وَيَفْعَلُ اللّهُ مَا يَشَاءُ [ابراهيم 27]
(يثبت الله الذين آمنوا بالقول الثابت) هي كلمة التوحيد (في الحياة الدنيا وفي الآخرة) أي القبر لما يسألهم الملكان عن ربهم ودينهم ونبيهم فيجيبون بالصواب كما في حديث الشيخين (ويضل الله الظالمين) الكفار فلا يهتدون للجواب بالصواب بل يقولون لا ندري كما في الحديث (ويفعل الله ما يشاء)
40-إِنَّ هَـذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً كَبِيراً [الإسراء 9]
(إن هذا القرآن يهدي للتي) أي الطريقة التي (هي أقوم) أعدل وأصوب (ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا كبيرا)
41-قَيِّماً لِّيُنذِرَ بَأْساً شَدِيداً مِن لَّدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً [الكهف 2]
(قيما) مستقيما حال ثانية مؤكدة (لينذر) يخوف بالكتاب الكافرين (بأسا) عذابا (شديدا من لدنه) من قبل الله (ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا)
42-مَاكِثِينَ فِيهِ أَبَداً [الكهف 3]
(ماكثين فيه أبدا) هو الجنة
43-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً [الكهف 30]
(إن الذين آمنوا وعملوا الصالحات إنا لا نضيع أجر من أحسن عملا) الجملة خبر إن الذين وفيها إقامة الظاهر مقام المضمر والمعنى أجرهم أي نثيبهم بما تضمنه
44-أُوْلَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَيَلْبَسُونَ ثِيَاباً خُضْراً مِّن سُندُسٍ وَإِسْتَبْرَقٍ مُّتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقاً [الكهف 31]
(أولئك لهم جنات عدن) إقامة (تجري من تحتهم الأنهار يحلون فيها من أساور) قيل من زائدة وقيل للتبعيض وهي جمع اسورة كأحمرة جمع سوار (من ذهب ويلبسون ثيابا خضرا من سندس) مارق من الديباج (وإستبرق) ما غلظ منه وفي آية الرحمن بطائنها من استبرق (متكئين فيها على الأرائك) جمع أريكة وهي السرير في الحجلة وهي بيت يزين بالثياب والستور للعروس (نعم الثواب) الجزاء الجنة (وحسنت مرتفقا)
45-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً [الكهف 107]
(إن الذين آمنوا وعملوا الصالحات كانت لهم) في علم الله (جنات الفردوس) هو وسط الجنة وأعلاها والإضافة إليه للبيان (نزلا) منزلا
46-إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئاً [مريم 60]
(إلا) لكن (من تاب وآمن وعمل صالحا فأولئك يدخلون الجنة ولا يظلمون) ينقصون (شيئا) من ثوابهم
47-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً [مريم 96]
(إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) فيما بينهم يتوادون ويتحابون ويحبهم الله تعالى
48-وَمَنْ يَأْتِهِ مُؤْمِناً قَدْ عَمِلَ الصَّالِحَاتِ فَأُوْلَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى [طه 75]
(ومن يأته مؤمنا قد عمل الصالحات) الفرائض والنوافل (فأولئك لهم الدرجات العلى) جمع عليا مؤنث أعلى
49-جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء مَن تَزَكَّى [طه 76]
(جنات عدن) أي إقامة بيان له (تجري من تحتها الأنهار خالدين فيها وذلك جزاء من تزكى) تطهر من الذنوب
50-وَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْماً وَلَا هَضْماً [طه 112]
(ومن يعمل من الصالحات) الطاعات (وهو مؤمن فلا يخاف ظلما) بزيادة في سيآته (ولا هضما) بنقص من حسناته
51-فَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ [الأنبياء 94]
(فمن يعمل من الصالحات وهو مؤمن فلا كفران) أي لاجحود (لسعيه وإنا له كاتبون) بأن نأمر الحفظة بكتبه فنجازيه عليه
52-إِنَّ الَّذِينَ سَبَقَتْ لَهُم مِّنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ [الأنبياء 101]
(إن الذين سبقت لهم منا) المنزلة (الحسنى) ومنهم من ذكر (أولئك عنها مبعدون)
53-لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنفُسُهُمْ خَالِدُونَ [الأنبياء 102]
(لا يسمعون حسيسها) صوتها (وهم في ما اشتهت) من النعيم (أنفسهم)
54-لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنتُمْ تُوعَدُونَ [الأنبياء 103]
(لا يحزنهم الفزع الأكبر) وهو أن يؤمر بالعبد إلى النار (وتتلقاهم) تستقبلهم (الملائكة) عند خروجهم من القبور يقولون لهم (هذا يومكم الذي كنتم توعدون) في الدنيا
55-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ [الحج 14]
(إن الله يدخل الذين آمنوا وعملوا الصالحات) من الفروض والنوافل (جنات تجري من تحتها الأنهار إن الله يفعل ما يريد) من إكرام من يطيعه وإهانة من يعصيه
56-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [الحج 23]
وقال في المؤمنين (إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا) بالجر أي منهما بأن يرصع اللؤلؤ بالذهب وبالنصب عطفا على محل من أساور (ولباسهم فيها حرير) هو المحرم لبسه على الرجال في الدنيا
57-وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ [الحج 24]
(وهدوا) في الدنيا (إلى الطيب من القول) وهو لا إله إلا الله (وهدوا إلى صراط الحميد) أي طريق الله المحمودة ودينه
58-فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الحج 50]
(فالذين آمنوا وعملوا الصالحات لهم مغفرة) من الذنوب (ورزق كريم) هو الجنة
59-الْمُلْكُ يَوْمَئِذٍ لِّلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ [الحج 56]
(الملك يومئذ) أي يوم القيامة (لله) وحده وما تضمنه من الاستقرار ناصب للظرف (يحكم بينهم) بين المؤمنين والكافرين بما بين بعد (فالذين آمنوا وعملوا الصالحات في جنات النعيم) فضلا من الله
60-قَدْ أَفْلَحَ الْمُؤْمِنُونَ [المؤمنون 1]
(قد) للتحقيق (أفلح) فاز (المؤمنون)
61-الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ [المؤمنون 2]
(الذين هم في صلاتهم خاشعون) متواضعون
62-وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ [المؤمنون 3]
(والذين هم عن اللغو) من الكلام وغيره (معرضون)
63-وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ [المؤمنون 4]
(والذين هم للزكاة فاعلون) مؤدون
64-وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ [المؤمنون 5]
(والذين هم لفروجهم حافظون) عن الحرام
65-إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ [المؤمنون 6]
(إلا على أزواجهم) أي من زوجاتهم (أو ما ملكت أيمانهم) أي السراري (فإنهم غير ملومين) في إتيانهن
66-فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المؤمنون 7]
(فمن ابتغى وراء ذلك) من الزوجات والسراري كالاستمناء بيده في اتيانهن (فأولئك هم العادون) المتجاوزون إلى ما لا يحل لهم
67-وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ [المؤمنون 8]
(والذين هم لأماناتهم) جمعا ومفردا (وعهدهم) فيما بينهم أو فيما بينهم وبين الله من صلاة وغيرها (راعون) حافظون
68-وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ [المؤمنون 9]
(والذين هم على صلواتهم) جميعا ومفردا (يحافظون) يقيمونها في أوقاتها
69-أُوْلَئِكَ هُمُ الْوَارِثُونَ [المؤمنون 10]
(أولئك هم الوارثون) لا غيرهم
70-الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ [المؤمنون 11]
(الذين يرثون الفردوس) هو جنة أعلى الجنان (هم فيها خالدون) في ذلك إشارة إلى المعاد ويناسبه ذكر المبدأ بعده
71-إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ [المؤمنون 57]
(إن الذين هم من خشية ربهم) خوفهم منه (مشفقون) خائفون من عذابه
72-وَالَّذِينَ هُم بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ [المؤمنون 58]
(والذين هم بآيات ربهم) القرآن (يؤمنون) يصدقون
73-وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ [المؤمنون 59]
(والذين هم بربهم لا يشركون) معه غيره
74-وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ [المؤمنون 60]
(والذين يؤتون) يعطون (ما آتوا) أعطوا من الصدقة والأعمال الصالحة (وقلوبهم وجلة) خائفة أن لا تقبل منهم (أنهم) يقدر قبله لام الجر (إلى ربهم راجعون)
75-أُوْلَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ [المؤمنون 61]
(أولئك يسارعون في الخيرات وهم لها سابقون) في علم الله
76-لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُم مِّن فَضْلِهِ وَاللَّهُ يَرْزُقُ مَن يَشَاءُ بِغَيْرِ حِسَابٍ [النور 38]
(ليجزيهم الله أحسن ما عملوا) أي ثوابه وأحسن بمعنى حسن (ويزيدهم من فضله والله يرزق من يشاء بغير حساب) يقال فلان ينفق بغير حساب أي يوسع كأنه لا يحسب ما ينفقه
77-وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُوْلَئِكَ هُمُ الْفَائِزُونَ [النور 52]
(ومن يطع الله ورسوله ويخش الله) يخافه (ويتقه) بسكون الهاء وكسرها بأن يطيعه (فأولئك هم الفائزون) بالجنة
78-أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُّسْتَقَرّاً وَأَحْسَنُ مَقِيلاً [الفرقان 24]
(أصحاب الجنة يومئذ) يوم القيامة (خير مستقرا) من الكافرين في الدنيا (وأحسن مقيلا) منهم أي موضع قائلة فيها وهي الاستراحة نصف النهار في الحر وأخذ من ذلك انقضاء الحساب في نصف نهار كما ورد في الحديث
79-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً [الفرقان 63]
(وعباد الرحمن) مبتدأ وما بعده صفات له إلى اولئك يجزون غير المعترض فيه (الذين يمشون على الأرض هونا) بسكينة وتواضع (وإذا خاطبهم الجاهلون) بما يكرهونه (قالوا سلاما) أي قولا يسلمون فيه من الإثم
80-وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً [الفرقان 64]
(والذين يبيتون لربهم سجدا) جمع ساجد (وقياما) بمعنى قائمين يصلون الليل
81-وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَاماً [الفرقان 65]
(والذين يقولون ربنا اصرف عنا عذاب جهنم إن عذابها كان غراما) لازما
82-إِنَّهَا سَاءتْ مُسْتَقَرّاً وَمُقَاماً [الفرقان 66]
(إنها ساءت) بئست (مستقرا ومقاما) هي أي موضع استقرار وإقامة
83-وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً [الفرقان 67]
(والذين إذا أنفقوا) على عيالهم (لم يسرفوا ولم يقتروا) بفتح أوله وضمه أي يضيقوا (وكان) إنفاقهم (بين ذلك) الإسراف والإقتار (قواما) وسطا
84-وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً [الفرقان 68]
(والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله) قتلها (إلا بالحق ولا يزنون ومن يفعل ذلك) واحدا من الثلاثة (يلق أثاما) عقوبة
85-يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً [الفرقان 69]
(يضاعف) وفي قراءة يضعف بالتشديد (له العذاب يوم القيامة ويخلد فيه) بجزم الفعلين بدلا ويرفعهما استئنافا (مهانا) حال
86-إِلَّا مَن تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الفرقان 70]
(إلا من تاب وآمن وعمل عملا صالحا) منهم (فأولئك يبدل الله سيئاتهم) المذكورة (حسنات) في الآخرة (وكان الله غفورا رحيما) لم يزل متصفا بذلك
87-وَمَن تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً [الفرقان 71]
(ومن تاب) من ذنوبه غير من ذكر (وعمل صالحا فإنه يتوب إلى الله متابا) يرجع إليه رجوعا فيجازيه خيرا
88-وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً [الفرقان 72]
(والذين لا يشهدون الزور) الكذب والباطل (وإذا مروا باللغو) من الكلام القبيح وغيره (مروا كراما) معرضين عنه
89-وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمّاً وَعُمْيَاناً [الفرقان 73]
(والذين إذا ذكروا) وعظوا (بآيات ربهم) القرآن (لم يخروا) يسقطوا (عليها صما وعميانا) بل خروا سامعين ناظرين منتفعين
90-وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً [الفرقان 74]
(والذين يقولون ربنا هب لنا من أزواجنا وذرياتنا) بالجمع والإفراد (قرة أعين) لنا بأن نراهم مطيعين لك (واجعلنا للمتقين إماما) في الخير
91-أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَاماً [الفرقان 75]
(أولئك يجزون الغرفة) الدرجة العليا في الجنة (بما صبروا) على طاعة الله (ويلقون) بالتشديد والتخفيف مع فتح الياء (فيها) في الغرفة (تحية وسلاما) من الملائكة
92-خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرّاً وَمُقَاماً [الفرقان 76]
(خالدين فيها حسنت مستقرا ومقاما) موضع إقامة لهم واولئك وما بعده خبر عباد الرحمن المبتدأ
93-هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ [النمل 2]
هو (هدى) هاد من الضلالة (وبشرى للمؤمنين) المصدقين به بالجنة
94-فَأَمَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَعَسَى أَن يَكُونَ مِنَ الْمُفْلِحِينَ [القصص 67]
(فأما من تاب) من الشرك (وآمن) صدق بتوحيد الله (وعمل صالحا) أدى الفرائض (فعسى أن يكون من المفلحين) الناجحين بوعد الله
95-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ [العنكبوت 7]
(والذين آمنوا وعملوا الصالحات لنكفرن عنهم سيئاتهم) بعمل الصالحات (ولنجزينهم أحسن) بمعنى حسن ونصبه بنزع الخافض الباء (الذي كانوا يعملون) وهو الصالحات
96-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُم مِّنَ الْجَنَّةِ غُرَفاً تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ [العنكبوت 58]
(والذين آمنوا وعملوا الصالحات لنبوئنهم) ننزلهم وفي قراءة بالمثلثة بعد النون من الثواء الإقامة وتعديته إلى غرف بحذف من (من الجنة غرفا تجري من تحتها الأنهار خالدين) مقدرين الخلود (فيها نعم أجر العاملين) هذا الأجر
97-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ [الروم 15]
(فأما الذين آمنوا وعملوا الصالحات فهم في روضة) جنة (يحبرون) يسرون
98-مَن كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحاً فَلِأَنفُسِهِمْ يَمْهَدُونَ [الروم 44]
(من كفر فعليه كفره) وبال كفره وهو النار (ومن عمل صالحا فلأنفسهم يمهدون) يوطئون منزلهم في الجنة
99-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِن فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ [الروم 45]
(ليجزي) متعلق بيصدعون (الذين آمنوا وعملوا الصالحات من فضله) يثيبهم (إنه لا يحب الكافرين) يعاقبهم
100-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ [لقمان 8]
(إن الذين آمنوا وعملوا الصالحات لهم جنات النعيم)
101-إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّداً وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ [السجدة 15]
(إنما يؤمن بآياتنا) القرآن (الذين إذا ذكروا) وعظوا (بها خروا سجدا وسبحوا) متلبسين (بحمد ربهم) قالوا سبحان الله وبحمده (وهم لا يستكبرون) عن الإيمان والطاعة
102-تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [السجدة 16]
(تتجافى جنوبهم) ترتفع (عن المضاجع) مواضع الاضطجاع بفرشها لصلاتهم بالليل تهجدا (يدعون ربهم خوفا) من عقابه (وطمعا) في رحمته (ومما رزقناهم ينفقون) يتصدقون
103-فَلَا تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ جَزَاء بِمَا كَانُوا يَعْمَلُونَ [السجدة 17]
(فلا تعلم نفس ما أخفي) خبىء (لهم من قرة أعين) ما تقر به أعينهم وفي قراءة بسكون الياء مضارع (جزاء بما كانوا يعملون)
104-أَفَمَن كَانَ مُؤْمِناً كَمَن كَانَ فَاسِقاً لَّا يَسْتَوُونَ [السجدة 18]
(أفمن كان مؤمنا كمن كان فاسقا لا يستوون) أي المؤمنون والفاسقون
105-أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلاً بِمَا كَانُوا يَعْمَلُونَ [السجدة 19]
(أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلا) هو ما يعد للضيف (بما كانوا يعملون)
106-مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُم مَّن قَضَى نَحْبَهُ وَمِنْهُم مَّن يَنتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً [الأحزاب 23]
(من المؤمنين رجال صدقوا ما عاهدوا الله عليه) من الثبات مع النبي صلى الله عليه وسلم (فمنهم من قضى نحبه) مات أو قتل في سبيل الله (ومنهم من ينتظر) ذلك (وما بدلوا تبديلا) في العهد وهم بخلاف حال المنافقين
107-لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِن شَاء أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُوراً رَّحِيماً [الأحزاب 24]
(ليجزي الله الصادقين بصدقهم ويعذب المنافقين إن شاء) بأن يميتهم على نفاقهم (أو يتوب عليهم إن الله كان غفورا) لمن تاب (رحيما) به
108-إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الأحزاب 35]
(إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات) المطيعات (والصادقين والصادقات) في الإيمان (والصابرين والصابرات) على الطاعات (والخاشعين) المتواضعين (والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات) عن الحرام (والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة) للمعاصي (وأجرا عظيما) على الطاعات
109-تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْراً كَرِيماً [الأحزاب 44]
(تحيتهم) منه تعالى (يوم يلقونه سلام) بلسان الملائكة (وأعد لهم أجرا كريما) هو الجنة
110-وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُم مِّنَ اللَّهِ فَضْلاً كَبِيراً [الأحزاب 47]
(وبشر المؤمنين بأن لهم من الله فضلا كبيرا) هو الحنة
111-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [سبأ 4]
(ليجزي) فيها (الذين آمنوا وعملوا الصالحات أولئك لهم مغفرة ورزق كريم) حسن في الجنة
112-وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُم بِالَّتِي تُقَرِّبُكُمْ عِندَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ لَهُمْ جَزَاء الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ [سبأ 37]
(وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى) قربى أي تقريبا (إلا) لكن (من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا) أي جزاء العمل الحسنة مثلا بعشر فأكثر (وهم في الغرفات) من الجنة (آمنون) من الموت وغيره وفي قراءة الغرفة بمعنى الجمع
113-الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ [فاطر 7]
(الذين كفروا لهم عذاب شديد والذين آمنوا وعملوا الصالحات لهم مغفرة وأجر كبير) هذا بيان لموافقي الشيطان وما لمخالفيه
114-ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ [فاطر 32]
(ثم أورثنا) أعطينا (الكتاب) القرآن (الذين اصطفينا من عبادنا) وهم أمتك (فمنهم ظالم لنفسه) بالتقصير في العمل به (ومنهم مقتصد) يعمل به أغلب الأوقات (ومنهم سابق بالخيرات) يضم إلى العلم التعليم والإرشاد إلى العمل (بإذن الله) بإرادته (ذلك) أي إيراثهم الكتاب (هو الفضل الكبير)
115-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [فاطر 33]
(جنات عدن) إقامة (يدخلونها) الثلاثة بالبناء للفاعل وللمفعول خبر جنات المبتدأ (يحلون) خبر ثان (فيها من) بعض (أساور من ذهب ولؤلؤا) مرصع بالذهب (ولباسهم فيها حرير)
116-وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ [فاطر 34]
(وقالوا الحمد لله الذي أذهب عنا الحزن) جميعه (إن ربنا لغفور) للذنوب (شكور) للطاعة
117-الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِن فَضْلِهِ لَا يَمَسُّنَا فِيهَا نَصَبٌ وَلَا يَمَسُّنَا فِيهَا لُغُوبٌ [فاطر 35]
(الذي أحلنا دار المقامة) الإقامة (من فضله لا يمسنا فيها نصب) تعب (ولا يمسنا فيها لغوب) إعياء من التعب لعدم التكليف فيها وذكر الثاني التابع للأول للتصريح بنفيه
118-إِنَّمَا تُنذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَن بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ [يس 11]
(إنما تنذر) ينفع إنذارك (من اتبع الذكر) القرآن (وخشي الرحمن بالغيب) خافه ولم يره (فبشره بمغفرة وأجر كريم) هو الجنة
119-إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ [الصافات 40]
(إلا عباد الله المخلصين) المؤمنين استثناء منقطع ذكر جزاؤهم في قوله
120-أُوْلَئِكَ لَهُمْ رِزْقٌ مَّعْلُومٌ [الصافات 41]
(أولئك لهم) في الجنة (رزق معلوم) بكرة وعشيا
121-فَوَاكِهُ وَهُم مُّكْرَمُونَ [الصافات 42]
(فواكه) بدل أو بيان للرزق وهو ما يؤكل تلذذا لا لحفظ صحة لأن أهل الجنة مستغنون عن حفطها بخلق أجسامهم للأبد (وهم مكرمون) بثواب الله سبحانه وتعالى
122-فِي جَنَّاتِ النَّعِيمِ [الصافات 43]
(في جنات النعيم)
123-عَلَى سُرُرٍ مُّتَقَابِلِينَ [الصافات 44]
(على سرر متقابلين) لا يرى بعضهم قفا بعض
124-يُطَافُ عَلَيْهِم بِكَأْسٍ مِن مَّعِينٍ [الصافات 45]
(يطاف عليهم) على كل منهم (بكأس) هو الإناء بشرابه (من معين) من خمر يجري على وجه الأرض كأنهار الماء
125-بَيْضَاء لَذَّةٍ لِّلشَّارِبِينَ [الصافات 46]
(بيضاء) أشد بياضا من اللبن (لذة) لذيذة (للشاربين) بخلاف خمر الدنيا فإنها كريهة عند الشرب
126-لَا فِيهَا غَوْلٌ وَلَا هُمْ عَنْهَا يُنزَفُونَ [الصافات 47]
(لا فيها غول) ما يغتال عقولهم (ولا هم عنها ينزفون) بفتح الزاي وكسرها من نزف الشارب وأنزف أي يسكرون بخلاف خمر الدنيا
127-وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ [الصافات 48]
(وعندهم قاصرات الطرف) حابسات الأعين على أزواجهن لا ينظرن إلى غيرهم لحسنهم عندهن (عين) ضخام الأعين حسانها
128-كَأَنَّهُنَّ بَيْضٌ مَّكْنُونٌ [الصافات 49]
(كأنهن) في اللون الأبيض (بيض) للنعام (مكنون) مستور بريشه لا يصل إليه غبار ولونه وهو البياض في صفرة أحسن ألأوان النساء
129-وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَن يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ [الزمر 17]
(والذين اجتنبوا الطاغوت) الأوثان (أن يعبدوها وأنابوا) أقبلوا (إلى الله لهم البشرى) بالجنة (فبشر عباد)
130-الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُوْلَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُوْلَئِكَ هُمْ أُوْلُوا الْأَلْبَابِ [الزمر 18]
(الذين يستمعون القول فيتبعون أحسنه) وهو ما فيه صلاحهم (أولئك الذين هداهم الله وأولئك هم أولوا الألباب) أصحاب العقول
131-الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ [غافر 7]
(الذين يحملون العرش) مبتدأ (ومن حوله) عطف عليه (يسبحون) خبره (بحمد ربهم) ملابسين للحمد أي يقولون سبحان الله وبحمده (ويؤمنون به) تعالى ببصائرهم أي يصدقون بوحدانيته (ويستغفرون للذين آمنوا) يقولون (ربنا وسعت كل شيء رحمة وعلما) أي وسعت رحمتك كل شيء ووسع علمك كل شيء (فاغفر للذين تابوا) من الشرك (واتبعوا سبيلك) دين الإسلام (وقهم عذاب الجحيم) النار
132-رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدتَّهُم وَمَن صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ [غافر 8]
(ربنا وأدخلهم جنات عدن) إقامة (التي وعدتهم ومن صلح) عطف على هم في وأدخلهم أو وعدتهم (من آبائهم وأزواجهم وذرياتهم إنك أنت العزيز الحكيم) في صنعه
133-وَقِهِمُ السَّيِّئَاتِ وَمَن تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [غافر 9]
(وقهم السيئات) أي عذابها (ومن تق السيئات يومئذ) يوم القيامة (فقد رحمته وذلك هو الفوز العظيم)
134-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [فصلت 8]
(إن الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون) مقطوع
135-تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُم مَّا يَشَاؤُونَ عِندَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الكَبِيرُ [الشورى 22]
(ترى الظالمين) يوم القيامة (مشفقين) خائفين (مما كسبوا) في الدنيا من السيئات أن يجازوا عليها (وهو) الجزاء عليها (واقع بهم) يوم القيامة لا محالة (والذين آمنوا وعملوا الصالحات في روضات الجنات) أنزهها بالنسبة إلى من دونهم (لهم ما يشاؤون عند ربهم ذلك هو الفضل الكبير)
136-ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُل لَّا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَن يَقْتَرِفْ حَسَنَةً نَّزِدْ لَهُ فِيهَا حُسْناً إِنَّ اللَّهَ غَفُورٌ شَكُورٌ [الشورى 23]
(ذلك الذي يبشر) من البشارة مخففا ومثقلا به (الله عباده الذين آمنوا وعملوا الصالحات قل لا أسألكم عليه) على تبليغ الرسالة (أجرا إلا المودة في القربى) استثناء منقطع أي لكن أسألكم أن تودوا قرابتي التي هي قرابتكم أيضا فإن له في كل بطن من قريش قرابة (ومن يقترف) يكتسب (حسنة) طاعة (نزد له فيها حسنا) بتضعيفها (إن الله غفور) للذنوب (شكور) للقليل فيضاعفه
137-وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُم مِّن فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ [الشورى 26]
(ويستجيب الذين آمنوا وعملوا الصالحات) يجيبهم إلى ما يسألون (ويزيدهم) الله (من فضله والكافرون لهم عذاب شديد)
138-فَمَا أُوتِيتُم مِّن شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِندَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [الشورى 36]
(فما أوتيتم) خطاب للمؤمنين وغيرهم (من شيء) من أثاث الدنيا (فمتاع الحياة الدنيا) يتمتع به فيها ثم يزول (وما عند الله) من الثواب (خير وأبقى للذين آمنوا وعلى ربهم يتوكلون) ويعطف عليه
139-وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ [الشورى 37]
(والذين يجتنبون كبائر الإثم والفواحش) موجبات الحدود من عطف البعض على الكل (وإذا ما غضبوا هم يغفرون) يتجاوزون
140-وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الشورى 38]
(والذين استجابوا لربهم) أجابوه إلى ما دعاهم إليه من التوحيد والعبادة (وأقاموا الصلاة) أداموها (وأمرهم) الذي يبدو لهم (شورى بينهم) يتشاورون فيه ولا يعجلون (ومما رزقناهم) أعطيناهم (ينفقون) من طاعة الله ومن ذكر صنف
141-وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنتَصِرُونَ [الشورى 39]
(والذين إذا أصابهم البغي) الظلم (هم ينتصرون) صنف أي ينتقمون ممن ظلمهم بمثل ظلمه كما قال تعالى
142-وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ [الشورى 40]
(وجزاء سيئة سيئة مثلها) سميت الثانية سيئة لمشابهتها للأولى في الصورة وهذا ظاهر فيما يقتص فيه من الجراحات قال بعضهم وإذا قال له أخزاك الله فيجيبه أخزاك الله (فمن عفا) عن ظالمه (وأصلح) الود بينه وبين المعفو عنه (فأجره على الله) أي إن الله يأجره لا محالة (إنه لا يحب الظالمين) أي البادئين بالظلم فيرتب عليهم عقابه
143-يَا عِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنتُمْ تَحْزَنُونَ [الزخرف 68]
(يا عباد لا خوف عليكم اليوم ولا أنتم تحزنون)
144-الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ [الزخرف 69]
(الذين آمنوا) نعت لعبادي (بآياتنا) القرآن (وكانوا مسلمين)
145-ادْخُلُوا الْجَنَّةَ أَنتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ [الزخرف 70]
(ادخلوا الجنة أنتم) مبتدأ (وأزواجكم) زوجاتكم (تحبرون) تسرون وتكرمون خبر المبتدأ
146-يُطَافُ عَلَيْهِم بِصِحَافٍ مِّن ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الْأَنفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنتُمْ فِيهَا خَالِدُونَ [الزخرف 71]
(يطاف عليهم بصحاف) بقصاع (من ذهب وأكواب) جمع كوب وهو إناء لا عروة له ليشرب الشارب من حيث شاء (وفيها ما تشتهيه الأنفس) تلذذا (وتلذ الأعين) نظرا (وأنتم فيها خالدون)
147-وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ [الزخرف 72]
(وتلك الجنة التي أورثتموها بما كنتم تعملون)
148-لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ [الزخرف 73]
(لكم فيها فاكهة كثيرة منها) أي بعضها (تأكلون) وكل ما يؤكل يخلف بدله
149-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ [الجاثية 30]
(فأما الذين آمنوا وعملوا الصالحات فيدخلهم ربهم في رحمته) جنته (ذلك هو الفوز المبين) البين الظاهر
150-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ [الأحقاف 13]
(إن الذين قالوا ربنا الله ثم استقاموا) على الطاعة (فلا خوف عليهم ولا هم يحزنون)
151-أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاء بِمَا كَانُوا يَعْمَلُونَ [الأحقاف 14]
(أولئك أصحاب الجنة خالدين فيها) حال (جزاء) منصوب على المصدر بفعله المقدر أي يجزون (بما كانوا يعملون)
152-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِن رَّبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ [محمد 2]
(والذين آمنوا) أي الأنصار وغيرهم (وعملوا الصالحات وآمنوا بما نزل على محمد) القرآن (وهو الحق من ربهم كفر عنهم) غفر لهم (سيئاتهم وأصلح بالهم) حالهم فلا يعصونه
153-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَّهُمْ [محمد 12]
(إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار والذين كفروا يتمتعون) في الدنيا (ويأكلون كما تأكل الأنعام) ليس لهم هم إلا بطونهم وفروجهم ولا يلتفتون إلى الآخرة (والنار مثوى لهم) منزل ومقام ومصير
154-هُوَ الَّذِي أَنزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً [الفتح 4]
(هو الذي أنزل السكينة) الطمأنينة (في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم) بشرائع الدين كلما نزل واحدة منها آمنوا بها ومنها الجهاد (ولله جنود السماوات والأرض) فلو أراد نصر دينه بغيركم لفعل (وكان الله عليما) بخلقه (حكيما) في صنعه أي لم يزل متصفا بذلك
155-لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِندَ اللَّهِ فَوْزاً عَظِيماً [الفتح 5]
(ليدخل) متعلق بمحذوف أي أمر الجهاد (المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما)
156-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات
157-وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِّنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُوْلَئِكَ هُمُ الرَّاشِدُونَ [الحجرات 7]
(واعلموا أن فيكم رسول الله) فلا تقولوا الباطل فإن الله يخبره بالحال (لو يطيعكم في كثير من الأمر) الذي تخبرون به على خلاف الواقع فيرتب على ذلك مقتضاه (لعنتم) لأثمتم دونه إثم التسبب إلى المرتب (ولكن الله حبب إليكم الإيمان وزينه) حسنه (في قلوبكم وكره إليكم الكفر والفسوق والعصيان) استدراك من حيث المعنى دون اللفظ لأن من حبب إليه الإيمان الخ غايرت صفته صفة من تقدم ذكره (أولئك هم) فيه التفات عن الخطاب (الراشدون) الثابتون على دينهم
158-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ أُوْلَئِكَ هُمُ الصَّادِقُونَ [الحجرات 15]
(إنما المؤمنون) الصادقون في إيمانهم كما صرح به بعد (الذين آمنوا بالله ورسوله ثم لم يرتابوا) لم يشكوا في الإيمان (وجاهدوا بأموالهم وأنفسهم في سبيل الله) فجهادهم يظهر بصدق إيمانهم (أولئك هم الصادقون) في إيمانهم لا من قالوا آمنا ولم يوجد منهم غير الإسلام
159-وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُم مِّنْ عَمَلِهِم مِّن شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ [الطور 21]
(والذين آمنوا) مبتدأ (واتبعتهم) وفي قراءة واتبعتهم معطوف على آمنوا (ذريتهم) وفي قراءة ذريتهم الصغار والكبار (بإيمان) من الكبار ومن أولادهم الصغار والخبر (ألحقنا بهم ذريتهم) المذكورين في الجنة فيكونون في درجتهم وإن لم يعملوا بعملهم تكرمة للآباء باجتماع الأولاد إليهم (وما ألتناهم) بفتح اللام وكسرها نقصناهم (من عملهم من) زائدة (شيء) يزاد في عمل الأولاد (كل امرئ بما كسب) من عمل خير أو شر (رهين) مرهون يواخد بالشر ويجازى بالخير
160-وَأَمْدَدْنَاهُم بِفَاكِهَةٍ وَلَحْمٍ مِّمَّا يَشْتَهُونَ [الطور 22]
(وأمددناهم) زدناهم في وقت بعد وقت (بفاكهة ولحم مما يشتهون) وإن لم يصرحوا بطلبه
161-يَتَنَازَعُونَ فِيهَا كَأْساً لَّا لَغْوٌ فِيهَا وَلَا تَأْثِيمٌ [الطور 23]
(يتنازعون) يتعاطون بينهم (فيها) الجنة (كأسا) خمرا (لا لغو فيها) بسبب شربها يقع بينهم (ولا تأثيم) به يلحقهم بخلاف خمر الدنيا
162-وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَّهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَّكْنُونٌ [الطور 24]
(ويطوف عليهم) للخدمة (غلمان) أرقاء (لهم كأنهم) حسنا ولطافة (لؤلؤ مكنون) مصون في الصدف لأنه فيها أحسن منها في غيرها
163-وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ [الطور 25]
(وأقبل بعضهم على بعض يتساءلون) يسأل بعضهم بعضا عما كانوا عليه وما وصلوا إليه تلذذا واعترافا بالنعمة
164-قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ [الطور 26]
(قالوا) إيماء إلى علة الوصول (إنا كنا قبل في أهلنا) في الدنيا (مشفقين) خائفين من عذاب الله
165-فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ [الطور 27]
(فمن الله علينا) بالمغفرة (ووقانا عذاب السموم) النار لدخولها في المسام وقالوا إيماء أيضا
166-إِنَّا كُنَّا مِن قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ [الطور 28]
(إنا كنا من قبل) في الدنيا (ندعوه) نعبده موحدين (إنه) بالكسر استئنافا وإن كان تعليلا لفظا (هو البر) المحسن الصادق في وعده (الرحيم) العظيم الرحمة
167-وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى [النجم 31]
(ولله ما في السماوات وما في الأرض) هو مالك لذلك ومنه الضال والمهتدي يضل من يشاء ويهدي من يشاء (ليجزي الذين أساؤوا بما عملوا) من الشرك وغيره (ويجزي الذين أحسنوا) بالتوحيد وغيره من الطاعات (بالحسنى) الجنة وبين المحسنين بقوله
168-الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الْأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى [النجم 32]
(الذين يجتنبون كبائر الإثم والفواحش إلا اللمم) هو صغار الذنوب كالنظرة والقبلة واللمسة فهو استثناء منقطع والمعنى لكن اللمم يغفر باجتناب الكبائر (إن ربك واسع المغفرة) بذلك وبقبول التوبة ونزل فيمن كان يقول صلاتنا وصيامنا حجنا (هو أعلم) عالم (بكم إذ أنشأكم من الأرض) أي خلق أباكم آدم من التراب (وإذ أنتم أجنة) جمع جنين (في بطون أمهاتكم فلا تزكوا أنفسكم) لا تمدحوها على سبيل الاعجاب أما على سبيل الاعتراف بالنعمة فحسن (هو أعلم) أي عالم (بمن اتقى)
169-وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ [الرحمن 46]
(ولمن خاف) أي لكل منهم أو لمجموعهم (مقام ربه) قيامه بين يديه للحساب فترك معصيته (جنتان)
170-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 47]
(فبأي آلاء ربكما تكذبان)
171-ذَوَاتَا أَفْنَانٍ [الرحمن 48]
(ذواتا) تثنية ذوات على الأصل ولامها ياء (أفنان) أغصان جمع فنن كطلل
172-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 49]
(فبأي آلاء ربكما تكذبان)
173-فِيهِمَا عَيْنَانِ تَجْرِيَانِ [الرحمن 50]
(فيهما عينان تجريان)
174-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 51]
(فبأي آلاء ربكما تكذبان)
175-فِيهِمَا مِن كُلِّ فَاكِهَةٍ زَوْجَانِ [الرحمن 52]
(فيهما من كل فاكهة) في الدنيا أو كل ما يتفكه به (زوجان) نوعان رطب ويابس والمر منهما في الدنيا كالحنظل حلو
176-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 53]
(فبأي آلاء ربكما تكذبان)
177-مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ [الرحمن 54]
(متكئين) حال عامله محذوف أي يتنعمون (على فرش بطائنها من إستبرق) ما غلظ من الديباج وخشن والظهائر من السندس (وجنى الجنتين) ثمرهما (دان) قريب يناله القائم والقاعد والمضطجع
178-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 55]
(فبأي آلاء ربكما تكذبان)
179-فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلَا جَانٌّ [الرحمن 56]
(فيهن) في الجنتين وما اشتملتا عليه من العلالي والقصور (قاصرات الطرف) العين على أزواجهن المتكئين من الإنس والجن (لم يطمثهن) يفتضهن وهن من الحور أو من نساء الدنيا المنشآت (إنس قبلهم ولا جان)
180-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 57]
(فبأي آلاء ربكما تكذبان)
181-كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ [الرحمن 58]
(كأنهن الياقوت) صفاء (والمرجان) اللؤلؤ بياضا
182-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 59]
(فبأي آلاء ربكما تكذبان)
183-هَلْ جَزَاء الْإِحْسَانِ إِلَّا الْإِحْسَانُ [الرحمن 60]
(هل) ما (جزاء الإحسان) بالطاعة (إلا الإحسان) بالنعيم
184-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 61]
(فبأي آلاء ربكما تكذبان)
185-وَمِن دُونِهِمَا جَنَّتَانِ [الرحمن 62]
(ومن دونهما) الجنتين المذكورتين (جنتان) أيضا لمن خاف مقام ربه
186-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 63]
(فبأي آلاء ربكما تكذبان)
187-مُدْهَامَّتَانِ [الرحمن 64]
(مدهامتان) سوداوان من شدة خضرتهما
188-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 65]
(فبأي آلاء ربكما تكذبان)
189-فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ [الرحمن 66]
(فيهما عينان نضاختان) فوارتان بالماء
190-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 67]
(فبأي آلاء ربكما تكذبان)
191-فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ [الرحمن 68]
(فيهما فاكهة ونخل ورمان) هما منها وقيل من غيرها
192-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 69]
(فبأي آلاء ربكما تكذبان)
193-فِيهِنَّ خَيْرَاتٌ حِسَانٌ [الرحمن 70]
(فيهن) الجنتين وما فيهما (خيرات) أخلاقا (حسان) وجوها
194-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 71]
(فبأي آلاء ربكما تكذبان)
195-حُورٌ مَّقْصُورَاتٌ فِي الْخِيَامِ [الرحمن 72]
(حور) شديدات سواد العيون وبياضها (مقصورات) مستورات (في الخيام) من در مجوف مضافة إلى القصور شبيهة بالخدور
196-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 73]
(فبأي آلاء ربكما تكذبان)
197-لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلَا جَانٌّ [الرحمن 74]
(لم يطمثهن إنس قبلهم) قبل ازواجهن (ولا جان)
198-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 75]
(فبأي آلاء ربكما تكذبان)
199-مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ [الرحمن 76]
(متكئين) أي أزواجهن نوإعرابه كما نقدم (على رفرف خضر) جمع رفرفة أي بسط أو وسائد (وعبقري حسان) جمع عبقرية أي طنافس
200-وَالسَّابِقُونَ السَّابِقُونَ [الواقعة 10]
(والسابقون) إلى الخير وهم الأنبياء ، مبتدأ (السابقون) تأكيد لتعظيم شأنهم
201-أُوْلَئِكَ الْمُقَرَّبُونَ [الواقعة 11]
(أولئك المقربون)
202-فِي جَنَّاتِ النَّعِيمِ [الواقعة 12]
(في جنات النعيم)
203-ثُلَّةٌ مِّنَ الْأَوَّلِينَ [الواقعة 13]
(ثلة من الأولين) مبتدأ ، جماعة من الأمم الماضية
204-وَقَلِيلٌ مِّنَ الْآخِرِينَ [الواقعة 14]
(وقليل من الآخرين) من أمة محمد صلى الله عليه وسلم وهم السابقون من الأمم الماضية وهذه الامة والخبر
205-عَلَى سُرُرٍ مَّوْضُونَةٍ [الواقعة 15]
(على سرر موضونة) منسوجة بقضبان الذهب والجواهر
206-مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ [الواقعة 16]
(متكئين عليها متقابلين) حالان من الضمير في الخبر
207-يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُّخَلَّدُونَ [الواقعة 17]
(يطوف عليهم) للخدمة (ولدان مخلدون) على شكل الأولاد لا يهرمون
208-بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِّن مَّعِينٍ [الواقعة 18]
(بأكواب) أقداح لا عُرا لها (وأباريق) لها عرا وخراطيم (وكأس) إناء شرب الخمر (من معين) أي خمر جارية من منبع لا ينقطع أبداً
209-لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنزِفُونَ [الواقعة 19]
(لا يُصدَّعون عنها ولا يُنزَفون) بفتح الزاي وكسرها ، من نزف الشارب وأنزف أي لايحصل لهم منها صداع ولا ذهاب عقل بخلاف خمر الدنيا
210-وَفَاكِهَةٍ مِّمَّا يَتَخَيَّرُونَ [الواقعة 20]
(وفاكهة مما يتخيرون)
211-وَلَحْمِ طَيْرٍ مِّمَّا يَشْتَهُونَ [الواقعة 21]
(ولحم طير مما يشتهون و) لهم للاستمتاع
212-وَحُورٌ عِينٌ [الواقعة 22]
(حور) نساء شديدات سواد العيون وبياضها (عين) ضخام العيون ، كسرت عينه بدل ضمها لمجانسة الياء ومفرده عيناء كحمراء ، وفي قراءة بجر حورٍ عينٍ
213-كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ [الواقعة 23]
(كأمثال اللؤلؤ المكنون) المصون
214-جَزَاء بِمَا كَانُوا يَعْمَلُونَ [الواقعة 24]
(جزاء) مفعول له أو مصدر والعامل مقدر جعلنا لهم ما ذكر للجزاء أو جزيناهم (بما كانوا يعملون)
215-لَا يَسْمَعُونَ فِيهَا لَغْواً وَلَا تَأْثِيماً [الواقعة 25]
(لا يسمعون فيها) في الجنة (لغواً) فاحشاً من الكلام (ولا تأثيماً) ما يؤثم
216-إِلَّا قِيلاً سَلَاماً سَلَاماً [الواقعة 26]
(إلا) لكن (قيلاً) قولاً (سلاماً سلاماً) بدل من قيلاً فإنهم يسمعونه
217-وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ [الواقعة 27]
(وأصحاب اليمين ما أصحاب اليمين)
218-فِي سِدْرٍ مَّخْضُودٍ [الواقعة 28]
(في سدر) شجر النبق (مخضود) لا شوك فيه
219-وَطَلْحٍ مَّنضُودٍ [الواقعة 29]
(وطلح) شجر الموز (منضود) بالحمل من أسفله إلى أعلاه
220-وَظِلٍّ مَّمْدُودٍ [الواقعة 30]
(وظل ممدود) دائم
221-وَمَاء مَّسْكُوبٍ [الواقعة 31]
(وماء مسكوب) جار دائماً
222-وَفَاكِهَةٍ كَثِيرَةٍ [الواقعة 32]
(وفاكهة كثيرة)
223-لَّا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ [الواقعة 33]
(لا مقطوعة) في زمن (ولا ممنوعة) بثمن
224-وَفُرُشٍ مَّرْفُوعَةٍ [الواقعة 34]
(وفرش مرفوعة) على السرر
225-إِنَّا أَنشَأْنَاهُنَّ إِنشَاء [الواقعة 35]
(إنا أنشأناهن إنشاء) الحور عين من غير ولادة
226-فَجَعَلْنَاهُنَّ أَبْكَاراً [الواقعة 36]
(فجعلناهن أبكاراً) عذارى كلما أتاهن أزواجهن وجدوهن عذارى ولا وجع
227-عُرُباً أَتْرَاباً [الواقعة 37]
(عرُبا) بضم الراء وسكونها جمع عروب ، وهي المتحببة إلى زوجها عشقاً له (أتراباً) جمع ترب أي مستويات في السن
228-لِّأَصْحَابِ الْيَمِينِ [الواقعة 38]
(لأصحاب اليمين) صلة أنشأناهن أو جعلناهن وهم
229-ثُلَّةٌ مِّنَ الْأَوَّلِينَ [الواقعة 39]
(ثلة من الأولين)
230-وَثُلَّةٌ مِّنَ الْآخِرِينَ [الواقعة 40]
(وثلة من الآخرين)
231-فَأَمَّا إِن كَانَ مِنَ الْمُقَرَّبِينَ [الواقعة 88]
(فأما إن كان) الميت (من المقربين)
232-فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ [الواقعة 89]
(فروح) فله استراحة (وريحان) رزق حسن (وجنة نعيم) وهل الجواب لأما أو لان أو لهما أقوال
233-وَأَمَّا إِن كَانَ مِنَ أَصْحَابِ الْيَمِينِ [الواقعة 90]
(وأما إن كان من أصحاب اليمين)
234-فَسَلَامٌ لَّكَ مِنْ أَصْحَابِ الْيَمِينِ [الواقعة 91]
(فسلام لك) له السلامة من العذاب (من أصحاب اليمين) من جهة أنه منهم
235-يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُم بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِم بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [الحديد 12]
اذكر (يوم ترى المؤمنين والمؤمنات يسعى نورهم بين أيديهم) أمامهم يكون (وبأيمانهم) ويقال لهم (بشراكم اليوم جنات) أي ادخلوها (تجري من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم)
236-سَابِقُوا إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاء وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ [الحديد 21]
(سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض) لو وصلت إحداهما بالأخرى والعرض والسعة (أعدت للذين آمنوا بالله ورسله ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم)
237-لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ [المجادلة 22]
(لا تجد قوما يؤمنون بالله واليوم الآخر يوادون) يصادقون (من حاد الله ورسوله ولو كانوا) أي المحادون (آباءهم) أي المؤمنين (أو أبناءهم أو إخوانهم أو عشيرتهم) بل يقصدونهم بالسوء ويقاتلونهم على الإيمان كما وقع لجماعة من الصحابة رضي الله عنهم (أولئك) الذين لا يوادونهم (كتب) أثبت (في قلوبهم الإيمان وأيدهم بروح) بنور (منه) تعالى (ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (أولئك حزب الله) يتبعون أمره ويجتنبون نهيه (ألا إن حزب الله هم المفلحون) الفائزون
238-يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التغابن 9]
اذكر (يوم يجمعكم ليوم الجمع) يوم القيامة (ذلك يوم التغابن) يغبن المؤمنون الكافرين بأخذ منازلهم وأهليهم في الجنة لو آمنوا (ومن يؤمن بالله ويعمل صالحا يكفر عنه سيئاته ويدخله) وفي قراءة بالنون في الفعلين (جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم)
239-أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً فَاتَّقُوا اللَّهَ يَا أُوْلِي الْأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنزَلَ اللَّهُ إِلَيْكُمْ ذِكْراً [الطلاق 10]
(أعد الله لهم عذابا شديدا) تكرير الوعيد توكيد (فاتقوا الله يا أولي الألباب) أصحاب العقول (الذين آمنوا) نعت للمنادى أو بيان له (قد أنزل الله إليكم ذكرا) هو القرآن
240-رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِّيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً [الطلاق 11]
(رسولا) أي محمدا صلى الله عليه وسلم منصوب بفعل مقدر أي وارسل (يتلوا عليكم آيات الله مبينات) بفتح الياء وكسرها كما تقدم (ليخرج الذين آمنوا وعملوا الصالحات) بعد مجيء الذكر والرسول (من الظلمات) الكفر الذي كانوا عليه (إلى النور) الإيمان الذي قام بهم بعد الكفر (ومن يؤمن بالله ويعمل صالحا يدخله) وفي قراءة بالنون (جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا) هو رزق الجنة التي لا ينقطع نعيمها
241-يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَّصُوحاً عَسَى رَبُّكُمْ أَن يُكَفِّرَ عَنكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التحريم 8]
(يا أيها الذين آمنوا توبوا إلى الله توبة نصوحا) بفتح النون وضمها صادقة بأن لا يعاد إلى الذنب ولا يراد العود إليه (عسى ربكم) ترجية تقع (أن يكفر عنكم سيئاتكم ويدخلكم جنات) بساتين (تجري من تحتها الأنهار يوم لا يخزي الله) بادخال النار (النبي والذين آمنوا معه نورهم يسعى بين أيديهم) أمامهم ويكون (وبأيمانهم يقولون) مستأنف (ربنا أتمم لنا نورنا) إلى الجنة والمنافقون يطفأ نورهم (واغفر لنا) ربنا (إنك على كل شيء قدير)
242-فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَؤُوا كِتَابِيهْ [الحاقة 19]
(فأما من أوتي كتابه بيمينه فيقول) خطابا لجماعته لما سر به (هاؤم) خذوا (اقرؤوا كتابيه) تنازع فيه هاؤم اقرؤوا
243-إِنِّي ظَنَنتُ أَنِّي مُلَاقٍ حِسَابِيهْ [الحاقة 20]
(إني ظننت) تيقنت (أني ملاق حسابيه)
244-فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ [الحاقة 21]
(فهو في عيشة راضية) مرضية
245-فِي جَنَّةٍ عَالِيَةٍ [الحاقة 22]
(في جنة عالية)
246-قُطُوفُهَا دَانِيَةٌ [الحاقة 23]
(قطوفها) ثمارها (دانية) قريبة يتناولها القائم والقاعد والمضطجع
247-كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ [الحاقة 24]
فيقال لهم (كلوا واشربوا هنيئا) حال أي متهنئين (بما أسلفتم في الأيام الخالية) الماضية في الدنيا
248-إِلَّا الْمُصَلِّينَ [المعارج 22]
(إلا المصلين) أي المؤمنين
249-الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ [المعارج 23]
(الذين هم على صلاتهم دائمون) مواظبون
250-وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَّعْلُومٌ [المعارج 24]
(والذين في أموالهم حق معلوم) هو الزكاة
251-لِّلسَّائِلِ وَالْمَحْرُومِ [المعارج 25]
(للسائل والمحروم) المتعفف عن السؤال فيحرم
252-وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ [المعارج 26]
(والذين يصدقون بيوم الدين) الجزاء
253-وَالَّذِينَ هُم مِّنْ عَذَابِ رَبِّهِم مُّشْفِقُونَ [المعارج 27]
(والذين هم من عذاب ربهم مشفقون) خائفون
254-إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ [المعارج 28]
(إن عذاب ربهم غير مأمون) نزوله
255-وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ [المعارج 29]
(والذين هم لفروجهم حافظون)
256-إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ [المعارج 30]
(إلا على أزواجهم أو ما ملكت أيمانهم) من الاماء (فإنهم غير ملومين)
257-فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المعارج 31]
(فمن ابتغى وراء ذلك فأولئك هم العادون) المتجاوزون الحلال إلى الحرام
258-وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ [المعارج 32]
(والذين هم لأماناتهم) وفي قراءة بالافراد ما ائتمنوا عليه من أمر الدين والدنيا (وعهدهم) المأخوذ عليهم في ذلك (راعون) حافظون
259-وَالَّذِينَ هُم بِشَهَادَاتِهِمْ قَائِمُونَ [المعارج 33]
(والذين هم بشهاداتهم) وفي قراءة بالجمع (قائمون) يقيمونها ولا يكتمونها
260-وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ [المعارج 34]
(والذين هم على صلاتهم يحافظون) بأدائها في اوقاتها
261-أُوْلَئِكَ فِي جَنَّاتٍ مُّكْرَمُونَ [المعارج 35]
(أولئك في جنات مكرمون)
262-فِي جَنَّاتٍ يَتَسَاءلُونَ [المدثر 40]
(في جنات يتساءلون) بينهم
263-وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ [القيامة 22]
(وجوه يومئذ) أي يوم القيامة (ناضرة) حسنة مضيئة
264-إِلَى رَبِّهَا نَاظِرَةٌ [القيامة 23]
(إلى ربها ناظرة) أي يرون الله سبحانه وتعالى في الآخرة
265-إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِن كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً [الإنسان 5]
(إن الأبرار) جمع بر أو بار وهم المطيعون (يشربون من كأس) هو إناء شرب الخمر وهي فيه والمراد من خمر تسمية للحال باسم المحل ومن للتبعيض (كان مزاجها) ما تمزج به (كافورا)
266-وُجُوهٌ يَوْمَئِذٍ مُّسْفِرَةٌ [عبس 38]
(وجوه يومئذ مسفرة) مضيئة
267-ضَاحِكَةٌ مُّسْتَبْشِرَةٌ [عبس 39]
(ضاحكة مستبشرة) فرحة وهو المؤمنون
268-فَالْيَوْمَ الَّذِينَ آمَنُواْ مِنَ الْكُفَّارِ يَضْحَكُونَ [المطففين 34]
(فاليوم) أي يوم القيامة (الذين آمنوا من الكفار يضحكون)
269-عَلَى الْأَرَائِكِ يَنظُرُونَ [المطففين 35]
(على الأرائك) في الجنة (ينظرون) من منازلهم إلى الكفار وهم يعذبون فيضحكون منهم كما ضحك الكفار منهم في الدنيا
270-فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ [الإنشقاق 7]
(فأما من أوتي كتابه) كتاب عمله (بيمينه) هو المؤمن
271-فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً [الإنشقاق 8]
(فسوف يحاسب حسابا يسيرا) هو عرض عمله عليه كما في حديث الصحيحين وفيه من نوقش الحساب هلك وبعد العرض يتجاوز عنه
272-وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً [الإنشقاق 9]
(وينقلب إلى أهله) في الجنة (مسرورا) بذلك
273-إِلَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [الإنشقاق 25]
(إلا) لكن (الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون) غير مقطوع ولا منقوص ولا يمن به عليهم
274-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ [البروج 11]
(إن الذين آمنوا وعملوا الصالحات لهم جنات تجري من تحتها الأنهار ذلك الفوز الكبير)
275-قَدْ أَفْلَحَ مَن تَزَكَّى [الأعلى 14]
(قد أفلح) فاز (من تزكى) تطهر بالإيمان
276-وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى [الأعلى 15]
(وذكر اسم ربه) مكبرا (فصلى) الصلوات الخمس وذلك من أمور الآخرة وكفار مكة معرضون عنها
277-وُجُوهٌ يَوْمَئِذٍ نَّاعِمَةٌ [الغاشية 8]
(وجوه يومئذ ناعمة) حسنة
278-لِسَعْيِهَا رَاضِيَةٌ [الغاشية 9]
(لسعيها) في الدنيا بالطاعة (راضية) في الآخرة لما رأت ثوابه
279-فِي جَنَّةٍ عَالِيَةٍ [الغاشية 10]
(في جنة عالية) حسا ومعنى
280-لَّا تَسْمَعُ فِيهَا لَاغِيَةً [الغاشية 11]
(لا تسمع) بالياء والتاء (فيها لاغية) أي نفس ذات لغو هذيان من الكلام
281-فِيهَا عَيْنٌ جَارِيَةٌ [الغاشية 12]
(فيها عين جارية) بالماء بمعنى عيون
282-فِيهَا سُرُرٌ مَّرْفُوعَةٌ [الغاشية 13]
(فيها سرر مرفوعة) ذاتا وقدرا ومحلا
283-وَأَكْوَابٌ مَّوْضُوعَةٌ [الغاشية 14]
(وأكواب) أقداح لا عرا لها (موضوعة) على حافات العيون معدة لشربهم
284-وَنَمَارِقُ مَصْفُوفَةٌ [الغاشية 15]
(ونمارق) وسائد (مصفوفة) بعضها بجانب بعض يستند إليها
285-وَزَرَابِيُّ مَبْثُوثَةٌ [الغاشية 16]
(وزرابي) بسط طنافس لها خمل (مبثوثة) مبسوطة
286-ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ [البلد 17]
(ثم كان) عطف على اقتحم وثم للترتيب بالذكري والمعنى كان وقت الاقتحام (من الذين آمنوا وتواصوا) أوصى بعضهم بعضا (بالصبر) على الطاعة وعن المعصية (وتواصوا بالمرحمة) الرحمة على الخلق
287-أُوْلَئِكَ أَصْحَابُ الْمَيْمَنَةِ [البلد 18]
(أولئك) الموصوفون بهذه الصفات (أصحاب الميمنة) اليمين
288-قَدْ أَفْلَحَ مَن زَكَّاهَا [الشمس 9]
(قد أفلح) حذفت منه اللام لطول الكلام (من زكاها) طهرها من الذنوب
289-فَأَمَّا مَن أَعْطَى وَاتَّقَى [الليل 5]
(فأما من أعطى) حق الله (واتقى) الله
290-فَأَمَّا مَن أَعْطَى وَاتَّقَى [الليل 5]
(فأما من أعطى) حق الله (واتقى) الله
291-وَصَدَّقَ بِالْحُسْنَى [الليل 6]
(وصدق بالحسنى) أي بلا إله إلا الله في الموضعين
292-وَصَدَّقَ بِالْحُسْنَى [الليل 6]
(وصدق بالحسنى) أي بلا إله إلا الله في الموضعين
293-فَسَنُيَسِّرُهُ لِلْيُسْرَى [الليل 7]
(فسنيسره لليسرى) للجنة
294-فَسَنُيَسِّرُهُ لِلْيُسْرَى [الليل 7]
(فسنيسره لليسرى) للجنة
295-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [التين 6]
(إلا) لكن (الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون) مقطوع وفي الحديث: "إذا بلغ المؤمن من الكبر ما يعجزه عن العمل كتب له ما كان يعمل"
296-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ [البينة 7]
(إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) الخليقة
297-جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ [البينة 8]
(جزاؤهم عند ربهم جنات عدن) إقامة (تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك لمن خشي ربه) خاف عقابه فانتهى عن معصيته تعالى
298-فَأَمَّا مَن ثَقُلَتْ مَوَازِينُهُ [القارعة 6]
(فأما من ثقلت موازينه) بأن رجحت حسناته على سيئاته
299-فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ [القارعة 7]
(فهو في عيشة راضية) في الجنة أي ذات رضى بأن يرضاها أي مرضية له
300-إِنَّ الْإِنسَانَ لَفِي خُسْرٍ [العصر 2]
(إن الإنسان) الجنس (لفي خسر) في تجارته
301-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ [العصر 3]
(إلا الذين آمنوا وعملوا الصالحات) فليسوا في خسران (وتواصوا) أوصى بعضهم بعضا (بالحق) الإيمان (وتواصوا بالصبر) على الطاعة وعن المعصية


وعده اياهم بوراثة الارض

الايمان
المؤمنون
وعده اياهم بوراثة الارض

1-وَلاَ تَهِنُوا وَلاَ تَحْزَنُوا وَأَنتُمُ الأَعْلَوْنَ إِن كُنتُم مُّؤْمِنِينَ [أل عمران 139]
(ولا تهنوا) تضعفوا عن قتال الكفار (ولا تحزنوا) على ما أصابكم بأحد (وأنتم الأعلون) بالغلبة عليهم (إن كنتم مؤمنين) حقاً وجوابه دل عليه مجموع ما قبله
2-قُلْ يَا قَوْمِ اعْمَلُواْ عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَن تَكُونُ لَهُ عَاقِبَةُ الدِّارِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ [الانعام 135]
(قل) لهم (يا قوم اعملوا على مكانتكم) حالتكم (إني عامل) على حالتي (فسوف تعلمون من) موصولة مفعول العلم (تكون له عاقبة الدار) أي العاقبة المحمودة في الدار الآخرة أنحن أم أنتم (إنه لا يفلح) يسعد (الظالمون) الكافرون
3-وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِن بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ [الأنبياء 105]
(ولقد كتبنا في الزبور) بمعنى الكتاب أي كتب الله المنزلة (من بعد الذكر) بمعنى أم الكتاب الذي عند الله (أن الأرض) أرض الجنة (يرثها عبادي الصالحون) عام في كل صالح
4-إِنَّ فِي هَذَا لَبَلَاغاً لِّقَوْمٍ عَابِدِينَ [الأنبياء 106]
(إن في هذا) القرآن (لبلاغا) كفاية في دخول الجنة (لقوم عابدين) عاملين به
5-وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئاً وَمَن كَفَرَ بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ [النور 55]
(وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض) بدلا من الكفار (كما استخلف) بالبناء للفاعل والمفعول (الذين من قبلهم) من بني إسرائيل بدلا من الجبابرة (وليمكنن لهم دينهم الذي ارتضى لهم) وهو الإسلام بأن يظهره على جميع الأديان ويوسع لهم في البلاد فيملكوها (وليبدلنهم) بالتخفيف والتشديد (من بعد خوفهم) من الكفار (أمنا) وقد أنجز الله وعده لهم بما ذكر وأنثى عليهم بقوله (يعبدونني لا يشركون بي شيئا) هو مستأنف في حكم التعليل (ومن كفر بعد ذلك) الإنعام منهم به (فأولئك هم الفاسقون) وأول من كفر به قتلة عثمان رضي الله عنه فصاروا يقتتلون بعد أن كانوا إخوانا
6-وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ [الصافات 171]
(ولقد سبقت كلمتنا) بالنصر (لعبادنا المرسلين) وهي لأغلبن أنا ورسلي
7-إِنَّهُمْ لَهُمُ الْمَنصُورُونَ [الصافات 172]
أو هي قوله (إنهم لهم المنصورون)
8-وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ [الصافات 173]
(وإن جندنا) المؤمنين (لهم الغالبون) الكفار بالحجة والنصرة عليهم في الدنيا وإن لم ينتصر بعض منهم في الدنيا ففي الآخرة
9-إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ [غافر 51]
(إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد) جمع شاهد وهم الملائكة يشهدون للرسل بالبلاغ وعلى الكفار بالتكذيب
10-فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَن يَتِرَكُمْ أَعْمَالَكُمْ [محمد 35]
(فلا تهنوا) تضعفوا (وتدعوا إلى السلم) بفتح السين وكسرها أي الصلح مع الكفار إذ لقيتموهم (وأنتم الأعلون) حذف منه واو لام الفعل الأغلبون القاهرون (والله معكم) بالعون والنصر (ولن يتركم) ينقصكم (أعمالكم) أي ثوابها


ولاية الله للمؤمنين

الايمان
المؤمنون
ولاية الله للمؤمنين

1-اللّهُ وَلِيُّ الَّذِينَ آمَنُواْ يُخْرِجُهُم مِّنَ الظُّلُمَاتِ إِلَى النُّوُرِ وَالَّذِينَ كَفَرُواْ أَوْلِيَآؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُم مِّنَ النُّورِ إِلَى الظُّلُمَاتِ أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 257]
(الله ولي) ناصر (الذين آمنوا يخرجهم من الظلمات) الكفر (إلى النور) الإيمان (والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات) ذكر الإخراج إما في مقابلة قوله {يخرجهم من الظلمات} أو في كل من أمن بالنبي قبل بعثته من اليهود ثم كفر به (أولئك أصحاب النار هم فيها خالدون)
2-إِنَّمَا وَلِيُّكُمُ اللّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ [المائدة 55]
ونزل لما قال ابن سلام يا رسول الله إن قومنا هجرونا: (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) خاشعون أو يصلون صلاة التطوع
3-وَمَن يَتَوَلَّ اللّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُواْ فَإِنَّ حِزْبَ اللّهِ هُمُ الْغَالِبُونَ [المائدة 56]
(ومن يتول الله ورسوله والذين آمنوا) فيعينهم وينصرهم (فإن حزب الله هم الغالبون) لنصره إياهم أوقعه موقع فإنهم بياناً لأنهم من حزبه ، أي أتباعه
4-لَهُمْ دَارُ السَّلاَمِ عِندَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُواْ يَعْمَلُونَ [الانعام 127]
(لهم دار السلام) أي السلامة وهي الجنة (عند ربهم وهو وليهم بما كانوا يعملون)
5-إِنَّ وَلِيِّـيَ اللّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ [الأعراف 196]
(إن وليي الله) متولي أموري (الذي نزل الكتاب) القرآن (وهو يتولى الصالحين) بحفظه
6-أُوْلَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الأنفال 4]
(أولئك) الموصوفون بما ذكر (هم المؤمنون حقاً) صدقاً بلا شك (لهم درجات) منازل في الجنة (عند ربهم ومغفرة ورزق كريم) في الجنة
7-قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَن يُصِيبَكُمُ اللّهُ بِعَذَابٍ مِّنْ عِندِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُواْ إِنَّا مَعَكُم مُّتَرَبِّصُونَ [التوبة 52]
(قل هل تربَّصون) فيه حذف إحدى التاءين من الأصل أي تنتظرون أي يقع (بنا إلا إحدى) العاقبتين (الحسنيين) تثنية حسنى ، تأنيث أحسن النصر أو الشهادة (ونحن نتربص) ننتظر (بكم أن يصيبكم الله بعذاب من عنده) بقارعة من السماء (أو بأيدينا) بأن يؤذن لنا في قتالكم (فتربصوا) بنا ذلك (إنا معكم متربصون) عاقبتكم
8-أَلا إِنَّ أَوْلِيَاء اللّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [يونس 62]
(ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون) في الآخرة
9-الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ [يونس 63]
هم (الذين آمنوا وكانوا يتقون) الله بامتثال أمره ونهيه
10-لَهُمُ الْبُشْرَى فِي الْحَياةِ الدُّنْيَا وَفِي الآخِرَةِ لاَ تَبْدِيلَ لِكَلِمَاتِ اللّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [يونس 64]
(لهم البشرى في الحياة الدنيا) فسرت في حديث صححه الحاكم بالرؤيا الصالحة يراها الرجل أو تُرى له (وفي الآخرة) الجنة والثواب (لا تبديل لكلمات الله) لا خلف لمواعيده (ذلك) المذكور (هو الفوز العظيم)
11-إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ [الحج 38]
(إن الله يدافع عن الذين آمنوا) غوائل المشركين (إن الله لا يحب كل خوان) في أمانته (كفور) لنعمته وهم المشركون المعنى أنه يعاقبهم
12-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم
13-ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ [محمد 11]
(ذلك) نصر المؤمنين وقهر الكافرين (بأن الله مولى) ولي ناصر (الذين آمنوا وأن الكافرين لا مولى لهم)


الايمان بهم

الايمان
الملائكة
الايمان بهم

1-وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُواْ أَتَجْعَلُ فِيهَا مَن يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاء وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لاَ تَعْلَمُونَ [البقرة 30]
(و) اذكر يا محمد (إذ قال ربك للملائكة إني جاعل في الأرض خليفة) يخلفني في تنفيذ أحكامي فيها وهو آدم (قالوا أتجعل فيها من يفسد فيها) بالمعاصي (ويسفك الدماء) يريقها بالقتل كما فعل بنو الجان وكانوا فيها فلما أفسدوا أرسل الله عليهم الملائكة فطردوهم إلى الجزائر والجبال (ونحن نسبح) متلبسين (بحمدك) أي نقول سبحان الله وبحمده (ونقدس لك) ننزهك عما لا يليق بك فاللام زائدة والجملة حال أي فنحن أحق بالاستحلاف (قال) تعالى (إني أعلم ما لا تعلمون) من المصلحة في استخلاف آدم وأن ذريته فيهم المطيع والعاصي فيظهر العدل بينهم ، فقالوا لن يخلق ربنا خلقا أكرم عليه منا ولا أعلم لسبقنا له ورؤيتنا ما لم يره فخلق الله تعالى آدم من أديم الأرض أي وجهها بأن قبض منها قبضة من جميع ألوانها وعجنت بالمياه المختلفة وسواه ونفخ فيه الروح فصار حيواناً حساساً بعد أن كان جماداً
2-وَعَلَّمَ آدَمَ الأَسْمَاء كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلاَئِكَةِ فَقَالَ أَنبِئُونِي بِأَسْمَاء هَـؤُلاء إِن كُنتُمْ صَادِقِينَ [البقرة 31]
(وعلم آدم الأسماء) أي أسماء المسميات (كلها) بأن ألقى في قلبه علمها (ثم عرضهم) أي المسميات وفيه تغليب العقلاء (على الملائكة فقال) لهم تبكيتا (أنبئوني) أخبروني (بأسماء هؤلاء) المسميات (إن كنتم صادقين) في أني لا أخلق أعلم منكم أو أنكم أحق بالخلافة ، وجواب الشرط دل عليه ما قبله
3-قَالُواْ سُبْحَانَكَ لاَ عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنتَ الْعَلِيمُ الْحَكِيمُ [البقرة 32]
(قالوا سبحانك) تنزيهاً لك عن الاعتراض عليك (لا علم لنا إلا ما علمتنا) إياه (إنك أنت) تأكيد للكاف (العليم الحكيم) الذي لا يخرج شيء عن علمه وحكمته
4-قَالَ يَا آدَمُ أَنبِئْهُم بِأَسْمَآئِهِمْ فَلَمَّا أَنبَأَهُمْ بِأَسْمَآئِهِمْ قَالَ أَلَمْ أَقُل لَّكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنتُمْ تَكْتُمُونَ [البقرة 33]
(قال) تعالى (يا آدم أنبئهم) أي الملائكة (بأسمائهم) المسميات فسمّى كل شيء باسمه وذكر حكمته التي خلق لها (فلما أنبأهم بأسمائهم قال) تعالى لهم موبخاً (ألم أقل لكم إني أعلم غيب السماوات والأرض) ما غاب فيهما (وأعلم ما تبدون) ما تظهرون من قولكم أتجعل فيها الخ (وما كنتم تكتمون) تُسِرُّون من قولكم لن يخلق أكرم عليه منا ولا أعلم
5-وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ [البقرة 34]
(و) اذكر (إذ قلنا للملائكة اسجدوا لآدم) سجود تحيةٍ بالانحناء (فسجدوا إلا إبليس) هو أبو الجن كان بين الملائكة (أبى) امتنع عن السجود (واستكبر) تكبّر عنه وقال : أنا خير منه (وكان من الكافرين) في علم الله
6-مَن كَانَ عَدُوّاً لِّلّهِ وَمَلآئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللّهَ عَدُوٌّ لِّلْكَافِرِينَ [البقرة 98]
(من كان عدوا لله وملائكته ورسله وجبريل) بكسر الجيم وفتحها بلا همز وبه بياء ودونها (وميكال) عطف على الملائكة من عطف الخاص على العام وفي قراءة ميكائيل بهمزة وياء وفي أخرى بلا ياء (فإن الله عدو للكافرين) أوقعه موقع لهم بيانا لحالهم
7-إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللّهِ وَالْمَلآئِكَةِ وَالنَّاسِ أَجْمَعِينَ [البقرة 161]
(إن الذين كفروا وماتوا وهم كفار) حال (أولئك عليهم لعنة الله والملائكة والناس أجمعين) أي هم مستحقون ذلك في الدنيا والآخرة. والناس قيل: عام. وقيل: المؤمنون
8-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
9-هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلآئِكَةُ وَقُضِيَ الأَمْرُ وَإِلَى اللّهِ تُرْجَعُ الأمُورُ [البقرة 210]
(هل) ما (ينظرون) ينتظر التاركون الدخول فيه الدخول فيه (إلا أن يأتيهم الله) أي أمره كقوله أو يأتي أمر ربك أي عذابه (في ظلل) جمع ظلة (من الغمام) السحاب (والملائكة وقضي الأمر) تم أمر هلاكهم (وإلى الله تَرجِع الأمور) بالبناء للمفعول والفاعل في الآخرة فيجازي كلا بعمله
10-آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِن رَّبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللّهِ وَمَلآئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ وَقَالُواْ سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ [البقرة 285]
(آمن) صدق (الرسول) محمد صلى الله عليه وسلم (بما أنزل إليه من ربه) من القرآن (والمؤمنون) عطف عليه (كلٌ) تنوينه عوض عن المضاف إليه (آمن بالله وملائكته وكتبه) بالجمع والإفراد (ورسله) يقولون (لا نفرق بين أحد من رسله) فنؤمن ببعض ونكفر ببعض كما فعل اليهود والنصارى (وقالوا سمعنا) أي ما أمرنا به سماع قبول (وأطعنا) نسألك (غفرانك ربنا وإليك المصير) المرجع بالبعث ، ولما نزلت الآية التي قبلها شكا المؤمنون من الوسوسة وشق عليهم المحاسبة بها فنزل:
11-شَهِدَ اللّهُ أَنَّهُ لاَ إِلَـهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَـهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ [أل عمران 18]
(شهد الله) بين لخلقه بالدلائل والآيات (أنه لا إله) أي لا معبود في الوجود بحق (إلا هو و) شهد بذلك (الملائكة) بالإقرار (وأولوا العلم) من الأنبياء والمؤمنين بالإعتقاد واللفظ (قائما) بتدبير مصنوعاته ونصبه على الحال والعامل فيها معنى أي تفرد (بالقسط) بالعدل (لا إله إلا هو) كرره تأكيدا (العزيز) في ملكه (الحكيم) في صنعه
12-وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَاباً أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ [أل عمران 80]
(ولا يأمرُكم) بالرفع استئنافا أي الله ، والنصب عطفاً على يقول أي البشر (أن تتخذوا الملائكة والنبيين أربابا) كما اتخذت الصابئة الملائكة واليهود عزيراً والنصارى عيسى (أيأمركم بالكفر بعد إذ أنتم مسلمون) لا ينبغي له هذا
13-وَلَقَدْ نَصَرَكُمُ اللّهُ بِبَدْرٍ وَأَنتُمْ أَذِلَّةٌ فَاتَّقُواْ اللّهَ لَعَلَّكُمْ تَشْكُرُونَ [أل عمران 123]
ونزل لما هزموا تذكيراً لهم بنعمة الله: (ولقد نصركم الله ببدر) موضع بين مكة والمدينة (وأنتم أذلة) بقلة العدد والسلاح (فاتقوا الله لعلكم تشكرون) نعمه
14-إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَن يَكْفِيكُمْ أَن يُمِدَّكُمْ رَبُّكُم بِثَلاَثَةِ آلاَفٍ مِّنَ الْمَلآئِكَةِ مُنزَلِينَ [أل عمران 124]
(إذ) ظرف لنصركم (تقول للمؤمنين) توعدهم تطمينا (ألن يكفيكم أن يمدكم) يعينكم (ربكم بثلاثة آلاف من الملائكة مُنْزَلين) بالتخفيف والتشديد
15-إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً [النساء 97]
(إن الذين توفاهم الملائكة ظالمي أنفسهم) بالمقام مع الكفار وترك الهجرة (قالوا) لهم موبخين (فيم كنتم) أي شيء كنتم في أمر دينكم (قالوا) معتذرين (كنا مستضعفين) عاجزين عن إقامة الدين (في الأرض) أرض مكة (قالوا) لهم توبيخا (ألم تكن أرض الله واسعة فتهاجروا فيها) من أرض الكفر إلى بلد آخر كما فعل غيركم قال الله تعالى (فأولئك مأواهم جهنم وساءت مصيرا) هي
16-يَا أَيُّهَا الَّذِينَ آمَنُواْ آمِنُواْ بِاللّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِيَ أَنزَلَ مِن قَبْلُ وَمَن يَكْفُرْ بِاللّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً [النساء 136]
(يا أيها الذين آمَنوا آمِنوا) داوموا على الإيمان (بالله ورسوله والكتاب الذي نزل على رسوله) محمد صلى الله عليه وسلم وهو القرآن (والكتاب الذي أنزل من قبل) على الرسل بمعنى الكتب ، وفي قراءة بالبناء للفاعل في الفعلين (ومن يكفر بالله وملائكته وكتبه ورسله واليوم الآخر فقد ضل ضلالا بعيدا) عن الحق
17-لَّن يَسْتَنكِفَ الْمَسِيحُ أَن يَكُونَ عَبْداً لِّلّهِ وَلاَ الْمَلآئِكَةُ الْمُقَرَّبُونَ وَمَن يَسْتَنكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيهِ جَمِيعاً [النساء 172]
(لن يستنكف) يتكبر ويأنف (المسيح) الذي زعمتم أنه إله عن (أن يكون عبداً لله ولا الملائكة المقربون) عند الله لا يستنكفون أن يكونوا عبيدا وهذا من أحسن الاستطراد ذكر للرد على من زعم أنها آلهة أو بنات الله كما رد بما قبله على النصارى الزاعمين ذلك المقصود خطابهم (ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا) في الآخرة
18-وَقَالُواْ لَوْلا أُنزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنزَلْنَا مَلَكاً لَّقُضِيَ الأمْرُ ثُمَّ لاَ يُنظَرُونَ [الانعام 8]
(وقالوا لولا) هلا (أنزل عليه) على محمد صلى الله عليه وسلم (ملك) يصدقه (ولو أنزلنا ملكا) كما اقترحوا فلم يؤمنوا (لقضي الأمر) بهلاكهم (ثم لا ينظرون) يمهلون لتوبة أو معذرة كعادة الله فيمن قبلهم من إهلاكهم عند وجود مقترحهم إذا لم يؤمنوا
19-وَلَوْ جَعَلْنَاهُ مَلَكاً لَّجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِم مَّا يَلْبِسُونَ [الانعام 9]
(ولو جعلناه) أي المنزَّل إليهم (ملكا لجعلناه) أي الملك (رجلا) أي على صورته ليتمكنوا من رؤيته إذ لا قوة للبشر على رؤية الملك لو أنزلناه وجعلناه رجلا (وللبسنا) شبهنا (عليهم ما يلبسون) على أنفسهم بأن يقولوا ما هذا إلا بشر مثلكم
20-وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُم حَفَظَةً حَتَّىَ إِذَا جَاء أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لاَ يُفَرِّطُونَ [الانعام 61]
(وهو القاهر) مستعليا (فوق عباده ويرسل عليكم حفظة) ملائكة تحصي أعمالكم (حتى إذا جاء أحدكم الموت توفته) وفي قراءة {توفاه} (رسلنا) الملائكة الموكلون بقبض الأرواح (وهم لا يفرِّطون) يقصرون فيما يؤمرون به
21-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ قَالَ أُوْحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَن قَالَ سَأُنزِلُ مِثْلَ مَا أَنَزلَ اللّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلآئِكَةُ بَاسِطُواْ أَيْدِيهِمْ أَخْرِجُواْ أَنفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَقُولُونَ عَلَى اللّهِ غَيْرَ الْحَقِّ وَكُنتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ [الانعام 93]
(ومن) أي لا أحد (أظلم ممن افترى على الله كذبا) بادعاء النبوة ولم ينبأ (أو قال أوحي إلي ولم يوح إليه شيء) نزلت في مسيلمة (ومن قال سأنزل مثل ما أنزل الله) وهم المستهزئون قالوا لو نشاء لقلنا مثل هذا (ولو ترى) يا محمد (إذ الظالمون) المذكورون (في غمرات) سكرات (الموت والملائكة باسطوا أيديهم) إليهم بالضرب والتعذيب يقولون لهم تعنيفا (أخرجوا أنفسكم) إلينا لنقبضها (اليوم تجزون عذاب الهون) الهوان (بما كنتم تقولون على الله غير الحق) بدعوى النبوة والإيحاء كذبا (وكنتم عن آياته تستكبرون) تتكبرون عن الإيمان بها وجواب لو رأيت أمرا فظيعا
22-وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ لَمْ يَكُن مِّنَ السَّاجِدِينَ [الأعراف 11]
(ولقد خلقناكم) أي أباكم آدم (ثم صورناكم) أي صورناه وأنتم في ظهره (ثم قلنا للملائكة اسجدوا لآدم) سجودَ تحيةٍ بالانحناء (فسجدوا إلا إبليس) أبا الجن كان بين الملائكة (لم يكن من الساجدين)
23-قَالَ مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَاْ خَيْرٌ مِّنْهُ خَلَقْتَنِي مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ [الأعراف 12]
(قال) تعالى (ما منعك أ) ن (لا) زائدة (تسجد إذ) حين (أمرتك قال أنا خير منه خلقتني من نار وخلقته من طين)
24-إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ [الأنفال 9]
اذكر (إذ تستغيثون ربكم) تطلبون منه الغوث بالنصر عليهم (فاستجاب لكم أني) أي بأني (ممدكم) معينكم (بألف من الملائكة مردفين) متتابعين يردف بعضهم بعضاً وعدهم بها أولا ثم صارت ثلاثة آلاف ثم خمسة كما في آل عمران وقرئ بآلُف كأفلس جمع
25-إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرَّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ [الأنفال 12]
(إذ يوحي ربك إلى الملائكة) الذين أمد بهم المسلمين (أني) أي بأني (معكم) بالعون والنصر (فثبتوا الذين آمنوا) بالإعانة والتبشير (سألقي في قلوب الذين كفروا الرعب) الخوف (فاضربوا فوق الأعناق) أي الرؤوس (واضربوا منهم كل بنان) أي أطراف اليدين والرجلين فكان الرجل يقصد ضرب رقبة الكافر فتسقط قبل أن يصل إليه سيفه ورماهم صلى الله عليه وسلم بقبضة من الحصى فلم يبق مشرك إلا دخل في عينيه منها شيء فهزموا
26-وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُواْ الْمَلآئِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُواْ عَذَابَ الْحَرِيقِ [الأنفال 50]
(ولو ترى) يا محمد (إذ يتوفى) بالياء والتاء (الذين كفروا الملائكة يضربون) حال (وجوههم وأدبارهم) بمقامع من حديد ويقولون لهم (وذوقوا عذاب الحريق) أي النار ، وجواب لو : لرأيت أمراً عظيماً
27-لَهُ مُعَقِّبَاتٌ مِّن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللّهِ إِنَّ اللّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللّهُ بِقَوْمٍ سُوءاً فَلاَ مَرَدَّ لَهُ وَمَا لَهُم مِّن دُونِهِ مِن وَالٍ [الرعد 11]
(له) للإنسان (معقبات) ملائكة تتعقبه (من بين يديه) قدامه (ومن خلفه) ورائه (يحفظونه من أمر الله) أي بأمره من الجن وغيرهم (إن الله لا يغير ما بقوم) لا يسلبهم نعمته (حتى يغيروا ما بأنفسهم) من الحالة الجميلة بالمعصية (وإذا أراد الله بقوم سوء) عذاباً (فلا مرد له) من المعقبات ولا غيرها (وما لهم) لمن أراد الله بهم سوءاً (من دونه) أي غير الله (من) زائدة (وال) يمنعه عنهم
28-وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلاَئِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَن يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللّهِ وَهُوَ شَدِيدُ الْمِحَالِ [الرعد 13]
(ويسبح الرعد) هو ملك موكل بالسحاب يسوقه ملتبساً (بحمده) أي يقول سبحان الله وبحمده (و) يسبح (الملائكة من خيفته) أي الله (ويرسل الصواعق) وهي نار تخرج من السحاب (فيصيب بها من يشاء) فتحرقه ، نزل في رجل بعث إليه النبي صلى الله عليه وسلم من يدعوه فقال من رسول الله وما الله أمن ذهب هو أو من فضة أم نحاس فنزلت به صاعقة فذهبت بقحف رأسه (وهم) أي الكفار (يجادلون) يخاصمون النبي صلى الله عليه وسلم (في الله وهو شديد المحال) القوة أو الأخذ
29-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ [الرعد 23]
(جنات عدن) إقامة (يدخلونها) هم (ومن صلح) آمن (من آبائهم وأزواجهم وذرياتهم) وإن لم يعملوا بعملهم يكونون في درجاتهم تكرمة لهم (والملائكة يدخلون عليهم من كل باب) من أبواب الجنة أو القصور أول دخولهم للتهنئة
30-سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ [الرعد 24]
يقولون (سلام عليكم) هذا الثواب (بما صبرتم) بصبركم في الدنيا (فنعم عقبى الدار) عقباكم
31-وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي خَالِقٌ بَشَراً مِّن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 28]
واذكر (وإذ قال ربك للملائكة إني خالق بشرا من صلصال من حمأ مسنون)
32-فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُواْ لَهُ سَاجِدِينَ [الحجر 29]
(فإذا سويته) اتممته (ونفخت) أجريت (فيه من روحي) فصار حيا وإضافة الروح إليه تشريف لآدم (فقعوا له ساجدين) سجود تحية بالإنحناء
33-فَسَجَدَ الْمَلآئِكَةُ كُلُّهُمْ أَجْمَعُونَ [الحجر 30]
(فسجد الملائكة كلهم أجمعون) فيه تأكيدان
34-إِلاَّ إِبْلِيسَ أَبَى أَن يَكُونَ مَعَ السَّاجِدِينَ [الحجر 31]
(إلا إبليس) هو أبو الجن كان بين الملائكة (أبى) امتنع من (أن يكون مع الساجدين)
35-قَالَ يَا إِبْلِيسُ مَا لَكَ أَلاَّ تَكُونَ مَعَ السَّاجِدِينَ [الحجر 32]
(قال) تعالى (يا إبليس ما لك) ما منعك (ألا) زائدة (تكون مع الساجدين)
36-قَالَ لَمْ أَكُن لِّأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 33]
(قال لم أكن لأسجد) لا ينبغي لي أن أسجد (لبشر خلقته من صلصال من حمأ مسنون)
37-قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ [الحجر 34]
(قال فاخرج منها) أي الجنة وقيل من السموات (فإنك رجيم) مطرود
38-وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ [الحجر 35]
(وإن عليك اللعنة إلى يوم الدين) الجزاء
39-قَالَ رَبِّ فَأَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ [الحجر 36]
(قال رب فأنظرني إلى يوم يبعثون) أي الناس
40-قَالَ فَإِنَّكَ مِنَ الْمُنظَرِينَ [الحجر 37]
(قال فإنك من المنظرين)
41-إِلَى يَومِ الْوَقْتِ الْمَعْلُومِ [الحجر 38]
(إلى يوم الوقت المعلوم) وقت النفخة الأولى
42-قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ [الحجر 39]
(قال رب بما أغويتني) أي بإغوائك لي والباء للقسم وجوابه (لأزينن لهم في الأرض) المعاصي (ولأغوينهم أجمعين)
43-إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ [الحجر 40]
(إلا عبادك منهم المخلصين) أي المؤمنين
44-قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ [الحجر 41]
(قال) تعالى (هذا صراط علي مستقيم)
45-إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ [الحجر 42]
وهو (إن عبادي) أي المؤمنين (ليس لك عليهم سلطان) قوة (إلا) لكن (من اتبعك من الغاوين) الكافرين
46-وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ [الحجر 43]
(وإن جهنم لموعدهم أجمعين) أي من اتبعك معك
47-يُنَزِّلُ الْمَلآئِكَةَ بِالْرُّوحِ مِنْ أَمْرِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنذِرُواْ أَنَّهُ لاَ إِلَـهَ إِلاَّ أَنَاْ فَاتَّقُونِ [النحل 2]
(ينزل الملائكة) أي جبريل (بالروح) بالوحي (من أمره) بإرادته (على من يشاء من عباده) وهم الأنبياء (أن) مفسرة (أنذروا) خوفوا الكافرين بالعذاب وأعلموهم (أنه لا إله إلا أنا فاتقون) خافون
48-الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنفُسِهِمْ فَأَلْقَوُاْ السَّلَمَ مَا كُنَّا نَعْمَلُ مِن سُوءٍ بَلَى إِنَّ اللّهَ عَلِيمٌ بِمَا كُنتُمْ تَعْمَلُونَ [النحل 28]
(الذين تتوفاهم) بالتاء والياء (الملائكة ظالمي أنفسهم) بالكفر (فألقوا السلم) انقادوا واستسلموا عند الموت قائلين (ما كنا نعمل من سوء) شرك فتقول الملائكة (بلى إن الله عليم بما كنتم تعملون) فيجازيكم به
49-الَّذِينَ تَتَوَفَّاهُمُ الْمَلآئِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُواْ الْجَنَّةَ بِمَا كُنتُمْ تَعْمَلُونَ [النحل 32]
(الذين) نعت (تتوفاهم الملائكة طيبين) طاهرين من الكفر (يقولون) لهم عند الموت (سلام عليكم) ويقال لهم في الآخرة (ادخلوا الجنة بما كنتم تعملون)
50-هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِن قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللّهُ وَلـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [النحل 33]
(هل) ما (ينظرون) ينتظر الكفار (إلا أن تأتيهم) بالتاء والياء (الملائكة) لقبض أرواحهم (أو يأتي أمر ربك) العذاب أو القيامة المشتملة عليه (كذلك) كما فعل هؤلاء (فعل الذين من قبلهم) من الأمم كذبوا رسلهم فاهلكوا (وما ظلمهم الله) بإهلاكهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بالكفر
51-أَفَأَصْفَاكُمْ رَبُّكُم بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلآئِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً [الإسراء 40]
(أفأصفاكم) أخلصكم يا أهل مكة (ربكم بالبنين واتخذ من الملائكة إناثا) بنات لنفسه بزعمكم (إنكم لتقولون) بذلك (قولا عظيما)
52-وَإِذْ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إَلاَّ إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً [الإسراء 61]
واذكر (وإذ قلنا للملائكة اسجدوا لآدم) سجود تحية بالانحناء (فسجدوا إلا إبليس قال أأسجد لمن خلقت طينا) نصب بنزع الخافض أي من طين
53-إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلاً [الإسراء 65]
(إن عبادي) المؤمنين (ليس لك عليهم سلطان) تسلط وقوة (وكفى بربك وكيلا) حافظا لهم منك
54-وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى [طه 116]
(وإذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس) وهو أبو الجن كان يصحب الملائكة ويعبد الله معهم (أبى) عن السجود لآدم فقال أنا خير منه
55-فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَّكَ وَلِزَوْجِكَ فَلَا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى [طه 117]
(فقلنا يا آدم إن هذا عدو لك ولزوجك) حواء بالمد (فلا يخرجنكما من الجنة فتشقى) تتعب بالحرث والزرع والحصد والطحن والخبز وغير ذلك واقتصر على شقائه لأن الرجل يسعى على زوجته
56-وَلَهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِندَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ [الأنبياء 19]
(وله) تعالى (من في السماوات والأرض) ملكا (ومن عنده) أي الملائكة مبتدأ خبره (لا يستكبرون عن عبادته ولا يستحسرون) لا يعيون
57-يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ [الأنبياء 20]
(يسبحون الليل والنهار لا يفترون) عنه فهو منهم كالنفس منا لا يشغلنا عنه شاغل
58-وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُّكْرَمُونَ [الأنبياء 26]
(وقالوا اتخذ الرحمن ولدا) من الملائكة (سبحانه بل) هم (عباد مكرمون) عنده والعبودية تنافي الولادة
59-لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُم بِأَمْرِهِ يَعْمَلُونَ [الأنبياء 27]
(لا يسبقونه بالقول) لا يأتون بقولهم إلا بعد قوله (وهم بأمره يعملون) أي بعده
60-يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُم مِّنْ خَشْيَتِهِ مُشْفِقُونَ [الأنبياء 28]
(يعلم ما بين أيديهم وما خلفهم) أي ما عملوا وما هم عاملون (ولا يشفعون إلا لمن ارتضى) تعالى أن يشفع له (وهم من خشيته) تعالى (مشفقون) خائفون
61-وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ [الأنبياء 29]
(ومن يقل منهم إني إله من دونه) الله أي غيره وهو إبليس دعا إلى عبادة نفسه وأمر بطاعتها (فذلك نجزيه جهنم كذلك) كما نجزيه (نجزي الظالمين) أي المشركين
62-اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ [الحج 75]
(الله يصطفي من الملائكة رسلا ومن الناس) رسلا نزل لما قال المشركون ءأنزل عليه الذكر من بيننا (إن الله سميع) لمقالتهم (بصير) بمن يتخذه رسولا كجبريل وميكائيل وإبراهيم ومحمد وغيرهم صلى الله عليهم وسلم
63-قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ [السجدة 11]
(قل) لهم (يتوفاكم ملك الموت الذي وكل بكم) أي يقبض أرواحكم (ثم إلى ربكم ترجعون) أحياء فيجازيكم بأعمالكم
64-هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً [الأحزاب 43]
(هو الذي يصلي عليكم) يرحمكم (وملائكته) يستغفرون لكم (ليخرجكم) ليديم إخراجه إياكم (من الظلمات) الكفر (إلى النور) الإيمان (وكان بالمؤمنين رحيما)
65-وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ [سبأ 40]
واذكر (ويوم يحشرهم جميعا) أي المشركين (ثم يقول للملائكة أهؤلاء إياكم) بتحقيق الهمزتين وإبدال الأولى ياء وإسقاطها (كانوا يعبدون)
66-قَالُوا سُبْحَانَكَ أَنتَ وَلِيُّنَا مِن دُونِهِم بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُم بِهِم مُّؤْمِنُونَ [سبأ 41]
(قالوا سبحانك) تنزيها لك عن الشريك (أنت ولينا من دونهم) أي لا موالاة بيننا وبينهم من جهتنا (بل) للانتقال (كانوا يعبدون الجن) الشياطين أي يطيعونهم في عبادتهم إيانا (أكثرهم بهم مؤمنون) مصدقون فيما يقولون لهم
67-الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَّثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [فاطر 1]
(الحمد لله) حمد الله تعالى نفسه كما بين في أول سبأ (فاطر السماوات والأرض) خالقهما على غير مثال سبق (جاعل الملائكة رسلا) إلى الأنبياء (أولي أجنحة مثنى وثلاث ورباع يزيد في الخلق) في الملائكة وغيرها (ما يشاء إن الله على كل شيء قدير)
68-وَالصَّافَّاتِ صَفّاً [الصافات 1]
(والصافات صفا) الملائكة تصف نفوسها في العبادة أو أجنحتها في الهواء تنتظر ما تؤمر به
69-فَالزَّاجِرَاتِ زَجْراً [الصافات 2]
(فالزاجرات زجرا) الملائكة تزجر السحاب تسوقه
70-فَالتَّالِيَاتِ ذِكْراً [الصافات 3]
(فالتاليات) أي قراء القرآن يتلونه (ذكرا) مصدر من معاني التاليات
71-إِنَّ إِلَهَكُمْ لَوَاحِدٌ [الصافات 4]
(إن إلهكم) يا أهل مكة (لواحد)
72-دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ [الصافات 9]
(دحورا) مصدر دحره أي طرده وأبعده وهو مفعول له (ولهم) في الآخرة (عذاب واصب) دائم
73-فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ [الصافات 50]
(فأقبل بعضهم) بعض أهل الجنة (على بعض يتساءلون) عما مر في الدنيا
74-فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ [الصافات 149]
(فاستفتهم) استخبر كفار مكة توبيخا لهم (ألربك البنات) بزعمهم أن الملائكة بنات الله (ولهم البنون) فيختصبون بالأسنى
75-أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ [الصافات 150]
(أم خلقنا الملائكة إناثا وهم شاهدون) خلقنا فيقولون ذلك
76-أَلَا إِنَّهُم مِّنْ إِفْكِهِمْ لَيَقُولُونَ [الصافات 151]
(ألا إنهم من إفكهم) كذبهم (ليقولون)
77-وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ [الصافات 152]
(ولد الله) بقولهم الملائكة بنات الله (وإنهم لكاذبون) فيه
78-أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ [الصافات 153]
(أصطفى) بفتح الهمزة للاستفهام واستغني بها عن همزة الوصل فحذفت أي اختار (البنات على البنين)
79-مَا لَكُمْ كَيْفَ تَحْكُمُونَ [الصافات 154]
(ما لكم كيف تحكمون) هذا الحكم الفاسد
80-أَفَلَا تَذَكَّرُونَ [الصافات 155]
(أفلا تذكرون) بإدغام التاء في الذال أنه سبحانه وتعالى منزه عن الولد
81-أَمْ لَكُمْ سُلْطَانٌ مُّبِينٌ [الصافات 156]
(أم لكم سلطان مبين) حجة واضحة أن لله ولدا
82-فَأْتُوا بِكِتَابِكُمْ إِن كُنتُمْ صَادِقِينَ [الصافات 157]
(فأتوا بكتابكم) التوراة فأروني ذلك فيه (إن كنتم صادقين) في قولكم ذلك
83-وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَّعْلُومٌ [الصافات 164]
قال جبريل للنبي صلى الله عليه وسلم (وما منا) معشر الملائكة أحد (إلا له مقام معلوم) في السموات يعبد الله فيه لا يتجاوزه
84-وَإِنَّا لَنَحْنُ الصَّافُّونَ [الصافات 165]
(وإنا لنحن الصافون) أقدامنا في الصلاة
85-وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ [الصافات 166]
(وإنا لنحن المسبحون) المنزهون الله عما لا يليق به
86-إِن يُوحَى إِلَيَّ إِلَّا أَنَّمَا أَنَا نَذِيرٌ مُّبِينٌ [ص 70]
(إن) ما (يوحى إلي إلا أنما أنا) أي أني (نذير مبين) بين الانذار
87-إِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَراً مِن طِينٍ [ص 71]
اذكر (إذ قال ربك للملائكة إني خالق بشرا من طين) هو آدم
88-فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُوا لَهُ سَاجِدِينَ [ص 72]
(فإذا سويته) أتممته (ونفخت) أجريت (فيه من روحي) فصار حيا وإضافة الروح إليه تشريف لآدم والروح جسم لطيف يحيا به الإنسان بنفوذه فيه (فقعوا له ساجدين) سجود تحية بالانحناء
89-فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ [ص 73]
(فسجد الملائكة كلهم أجمعون) فيه تأكيدان
90-إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنْ الْكَافِرِينَ [ص 74]
(إلا إبليس) هو ابن الجن كان بين الملائكة (استكبر وكان من الكافرين) في علم الله تعالى
91-قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنتَ مِنَ الْعَالِينَ [ص 75]
(قال يا إبليس ما منعك أن تسجد لما خلقت بيدي) أي توليت خلقه وهذا تشريف لآدم فإن كل مخلوق تولى الله خلقه (أستكبرت) الآن عن السجود استفهام توبيخ (أم كنت من العالين) المتكبرين فتكبرت عن السجود لكونك منهم
92-قَالَ أَنَا خَيْرٌ مِّنْهُ خَلَقْتَنِي مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ [ص 76]
(قال أنا خير منه خلقتني من نار وخلقته من طين)
93-قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ [ص 77]
(قال فاخرج منها) من الجنة وقيل من السموات (فإنك رجيم) مطرود
94-وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ [ص 78]
(وإن عليك لعنتي إلى يوم الدين) الجزاء
95-قَالَ رَبِّ فَأَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ [ص 79]
(قال رب فأنظرني إلى يوم يبعثون) أي الناس
96-قَالَ فَإِنَّكَ مِنَ الْمُنظَرِينَ [ص 80]
(قال فإنك من المنظرين)
97-إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ [ص 81]
(إلى يوم الوقت المعلوم) وقت النفخة الأولى
98-قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ [ص 82]
(قال فبعزتك لأغوينهم أجمعين)
99-إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ [ص 83]
(إلا عبادك منهم المخلصين) المؤمنين
100-قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ [ص 84]
(قال فالحق والحق أقول) بنصبهما ورفع الأول ونصب الثاني فنصبه بالفعل بعده ونصب الأول قيل بالفعل المذكور وقيل على المصدر أي أحق الحق وقيل على نزع حرف القسم ورفعه على أنه مبتدأ محذوف الخبر أي فالحق مني وقيل فالحق قسمي وجواب القسم
101-لَأَمْلَأَنَّ جَهَنَّمَ مِنكَ وَمِمَّن تَبِعَكَ مِنْهُمْ أَجْمَعِينَ [ص 85]
(لأملأن جهنم منك) بذريتك (وممن تبعك منهم) الناس (أجمعين)
102-وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الزمر 75]
(وترى الملائكة حافين) حال (من حول العرش) من كل جانب منه (يسبحون) حال من ضمير حافين (بحمد ربهم) ملابسين للحمد يقولون سبحان الله وبحمده (وقضي بينهم) بين جميع الخلائق (بالحق) العدل فيدخل المؤمنون الجنة والكافرون النار (وقيل الحمد لله رب العالمين) ختم استقرار الفريقين بالحمد من الملائكة
103-الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ [غافر 7]
(الذين يحملون العرش) مبتدأ (ومن حوله) عطف عليه (يسبحون) خبره (بحمد ربهم) ملابسين للحمد أي يقولون سبحان الله وبحمده (ويؤمنون به) تعالى ببصائرهم أي يصدقون بوحدانيته (ويستغفرون للذين آمنوا) يقولون (ربنا وسعت كل شيء رحمة وعلما) أي وسعت رحمتك كل شيء ووسع علمك كل شيء (فاغفر للذين تابوا) من الشرك (واتبعوا سبيلك) دين الإسلام (وقهم عذاب الجحيم) النار
104-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنتُمْ تُوعَدُونَ [فصلت 30]
(إن الذين قالوا ربنا الله ثم استقاموا) على التوحيد وغيره مما وجب عليهم (تتنزل عليهم الملائكة) عند الموت (ألا) بأن لا (تخافوا) من الموت وما بعده (ولا تحزنوا) على ما خلفتم من أهل وولد فنحن نخلفكم فيه (وأبشروا بالجنة التي كنتم توعدون)
105-نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ [فصلت 31]
(نحن أولياؤكم في الحياة الدنيا) نحفظكم فيها (وفي الآخرة) أي نكون معكم فيها حتى تدخلوا الجنة (ولكم فيها ما تشتهي أنفسكم ولكم فيها ما تدعون) تطلبون
106-نُزُلاً مِّنْ غَفُورٍ رَّحِيمٍ [فصلت 32]
(نزلا) رزقا مهيئا منصوب بجعل مقدرا (من غفور رحيم) هو الله
107-وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ [فصلت 37]
(ومن آياته الليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن) أي الآيات الأربع (إن كنتم إياه تعبدون)
108-تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِن فَوْقِهِنَّ وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَن فِي الْأَرْضِ أَلَا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ [الشورى 5]
(تكاد) بالتاء والياء (السماوات يتفطرن) بالنون وفي قراءة بالتاء والتشديد (من فوقهن) تنشق كل واحدة فوق التي تليها من عظمة الله تعالى (والملائكة يسبحون بحمد ربهم) ملابسين للحمد (ويستغفرون لمن في الأرض) من المؤمنين (ألا إن الله هو الغفور) لأوليائه (الرحيم) بهم
109-أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُم بِالْبَنِينَ [الزخرف 16]
(أم) بمعنى همزة الانكار والقول مقدر أي أتقولون (اتخذ مما يخلق بنات) لنفسه (وأصفاكم) خصكم (بالبنين) اللازم من قولكم السابق فهو من جملة المنكر
110-وَإِذَا بُشِّرَ أَحَدُهُم بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ [الزخرف 17]
(وإذا بشر أحدهم بما ضرب للرحمن مثلا) جعل له شبها بنسبة البنات إليه لأن الولد يشبه الولد المعنى إذا اخبر أحدهم بالبنت تولد له (ظل) صار (وجهه مسودا) متغير تغير مغتم (وهو كظيم) ممتلئ غما فكيف ينسب البنات إليه تعالى عن ذلك
111-أَوَمَن يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ [الزخرف 18]
(أومن) همزة الانكار وواو العطف بجملة أي يجعلون لله (ينشأ في الحلية وهو) الزينة (في الخصام غير مبين وجعلوا) مظهر الحجة لضعفه عنها بالانوثة
112-وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ [الزخرف 19]
(وجعلوا الملائكة الذين هم عباد الرحمن إناثا أشهدوا) أحضروا (خلقهم ستكتب شهادتهم) بأنهم إناث (ويسألون) عنها في الآخرة فيرتب عيها العقاب
113-وَقَالُوا لَوْ شَاء الرَّحْمَنُ مَا عَبَدْنَاهُم مَّا لَهُم بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ [الزخرف 20]
(وقالوا لو شاء الرحمن ما عبدناهم) أي الملائكة فعبادتنا إياهم بمشيئته فهو راض بها قال تعالى (ما لهم بذلك) المقول من الرضا بعبادتها (من علم إن) ما (هم إلا يخرصون) يكذبون فيه فيترتب عليهم العقاب به
114-أَمْ آتَيْنَاهُمْ كِتَاباً مِّن قَبْلِهِ فَهُم بِهِ مُسْتَمْسِكُونَ [الزخرف 21]
(أم آتيناهم كتابا من قبله) أي القرآن بعبادة غير الله (فهم به مستمسكون) أي لم يقع ذلك
115-بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ [الزخرف 22]
(بل قالوا إنا وجدنا آباءنا على أمة) ملة (وإنا) ماشون (على آثارهم مهتدون) بهم وكانوا يعبدون غير الله
116-وَلَوْ نَشَاء لَجَعَلْنَا مِنكُم مَّلَائِكَةً فِي الْأَرْضِ يَخْلُفُونَ [الزخرف 60]
(ولو نشاء لجعلنا منكم) بدلكم (ملائكة في الأرض يخلفون) بأن نهلككم
117-لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ [الزخرف 73]
(لكم فيها فاكهة كثيرة منها) أي بعضها (تأكلون) وكل ما يؤكل يخلف بدله
118-فَكَيْفَ إِذَا تَوَفَّتْهُمْ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ [محمد 27]
(فكيف) حالهم (إذا توفتهم الملائكة يضربون) حال من الملائكة (وجوههم وأدبارهم) ظهورهم بمقامع من حديد
119-إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ [ق 17]
(إذ) منصوبة باذكر مقدرا (يتلقى) يأخذ ويثبت (المتلقيان) الملكان الموكلان بالإنسان ما يعمله (عن اليمين وعن الشمال) منه (قعيد) قاعدان وهو مبتدا خبره ما قبله
120-مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ [ق 18]
(ما يلفظ من قول إلا لديه رقيب) حافظ (عتيد) حاضرر وكل منهما بمعنى المثنى
121-وَجَاءتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ [ق 19]
(وجاءت سكرة الموت) غمرته وشدته (بالحق) من أمر الآخرة حتى يراها المنكر لها عيانا وهو نفس الشدة (ذلك) الموت (ما كنت منه تحيد) تهرب وتفزع
122-فَالْمُقَسِّمَاتِ أَمْراً [الذاريات 4]
(فالمقسمات أمرا) الملائكة تقسم الارزاق والامطار وغيرها بين البلاد والعباد
123-وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاءُ وَيَرْضَى [النجم 26]
(وكم من ملك) أي وكثير من الملائكة (في السماوات) وما أكرمهم عند الله (لا تغني شفاعتهم شيئا إلا من بعد أن يأذن الله) لهم فيها (لمن يشاء) من عباده (ويرضى) عنه لقوله ولا يشفعون إلا لمن ارتضى ومعلوم أنها لا توجد منهم إلا بعد الاذن فيها من ذاالذي يشفع عنده إلا بإذنه
124-إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنثَى [النجم 27]
(إن الذين لا يؤمنون بالآخرة ليسمون الملائكة تسمية الأنثى) حيث قالوا هم بنات الله
125-وَمَا لَهُم بِهِ مِنْ عِلْمٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئاً [النجم 28]
(وما لهم به) بهذا القول (من علم إن) ما (يتبعون) فيه (إلا الظن) الذي تخيلوه (وإن الظن لا يغني من الحق شيئا) أي عن العلم فيما المطلوب فيه العلم
126-وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ [الحاقة 17]
(والملك) يعني الملائكة (على أرجائها) جوانب السماء (ويحمل عرش ربك فوقهم) الملائكة المذكورين (يومئذ ثمانية) من الملائكة أو من صفوفهم
127-سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ [المعارج 1]
(سأل سائل) دعا داع (بعذاب واقع)
128-لِّلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ [المعارج 2]
(للكافرين ليس له دافع) هو النضر بن الحارث قال اللهم إن كان هذا هو الحق الآية
129-مِّنَ اللَّهِ ذِي الْمَعَارِجِ [المعارج 3]
(من الله) متصل بواقع (ذي المعارج) مصاعد الملائكة وهي السموات
130-تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ [المعارج 4]
(تعرج) بالتاء والياء (الملائكة والروح) جبريل (إليه) إلى مهبط أمره من السماء (في يوم) متعلق بمحذوف يقع العذاب بهم في يوم القيامة (كان مقداره خمسين ألف سنة) بالنسبة إلى الكافر لما يلقى فيه من الشدائد وأما المؤمن فيكون عليه أخف من صلاة مكتوبة يصليها في الدنيا كما جاء في الحديث
131-لَا تُبْقِي وَلَا تَذَرُ [المدثر 28]
(لا تبقي ولا تذر) شيئا من لحم ولا عصب إلا أهلكته ثم يعود كما كان
132-لَوَّاحَةٌ لِّلْبَشَرِ [المدثر 29]
(لواحة للبشر) محرقة لظاهر الجلد
133-عَلَيْهَا تِسْعَةَ عَشَرَ [المدثر 30]
(عليها تسعة عشر) ملكا خزنتها قال بعض الكفار وكان قويا شديد البأس أنا أكفيكم سبعة عشر واكفوني أنتم اثنين
134-وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِّلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلَا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ [المدثر 31]
(وما جعلنا أصحاب النار إلا ملائكة) أي فلا يطاقون كما يتوهمون (وما جعلنا عدتهم) ذلك (إلا فتنة) ضلالا (للذين كفروا) بأن يقولوا لم كانوا تسعة عشر (ليستيقن) ليستبين (الذين أوتوا الكتاب) أي اليهود صدق النبي صلى الله عليه وسلم في كونهم تسعة عشر الموافق لما في كتابهم (ويزداد الذين آمنوا) من أهل الكتاب (إيمانا) تصديقا لموافقته ما أتى به النبي صلى الله عليه وسلم لما في كتابهم (ولا يرتاب الذين أوتوا الكتاب والمؤمنون) من غيرهم في عدد الملائكة (وليقول الذين في قلوبهم مرض) شك بالمدينة (والكافرون) بمكة (ماذا أراد الله بهذا) العدد (مثلا) سموه لغرابته بذلك وأعرب حالا (كذلك) أي مثل إضلال منكر هذا العدد وهدى مصدقه (يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك) أي الملائكة في قوتهم وأعوانهم (إلا هو وما هي) أي سقر (إلا ذكرى للبشر)
135-بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِِ وَالْمُرْسَلَاتِ عُرْفاً [المرسلات 1]
(والمرسلات عرفا) أي الرياح متتابعة كعرف الفرس يتلو بعضه بعضا ونصبه على الحال
136-فَالْعَاصِفَاتِ عَصْفاً [المرسلات 2]
(فالعاصفات عصفا) الرياح الشديدة
137-وَالنَّاشِرَاتِ نَشْراً [المرسلات 3]
(والناشرات نشرا) الرياح تنشر المطر
138-فَالْفَارِقَاتِ فَرْقاً [المرسلات 4]
(فالفارقات فرقا) أي آيات القرآن تفرق بين الحق والباطل والحلال والحرام
139-فَالْمُلْقِيَاتِ ذِكْراً [المرسلات 5]
(فالملقيات ذكرا) أي الملائكة تنزل بالوحي إلى الأنبياء والرسل يلقون الوحي إلى الأمم
140-عُذْراً أَوْ نُذْراً [المرسلات 6]
(عذرا أو نذرا) أي للاعذار والانذار من الله تعالى وفي قراءة بضم ذال نذرا وقرىء بضم ذال عذرا
141-وَالنَّازِعَاتِ غَرْقاً [النازعات 1]
(والنازعات) الملائكة تنزع أرواح الكفار (غرقا) نزعا بشدة
142-وَالنَّاشِطَاتِ نَشْطاً [النازعات 2]
(والناشطات نشطا) الملائكة تنشط أرواح المؤمنين أي تسلها برفق
143-وَالسَّابِحَاتِ سَبْحاً [النازعات 3]
(والسابحات سبحا) الملائكة تسبح من السماء بأمره تعالى أي تنزل
144-فَالسَّابِقَاتِ سَبْقاً [النازعات 4]
(فالسابقات سبقا) الملائكة تسبق بأرواح المؤمنين إلى الجنة
145-فَالْمُدَبِّرَاتِ أَمْراً [النازعات 5]
(فالمدبرات أمرا) الملائكة تدبر أمر الدنيا أي تنزل بتدبيره وجواب هذه الأقسام محذوف أي لتبعثن يا كفار مكة وهو عامل في
146-إِن كُلُّ نَفْسٍ لَّمَّا عَلَيْهَا حَافِظٌ [الطارق 4]
(إن كل نفس لما عليها حافظ) بتخفيف ما فهي مزيدة وإن مخففة من الثقيلة واسمها محذوف أي إنه واللام فارقة وبتشديدها فإن نافية ولما بمعنى إلا والحافظ من الملائكة يحفظ عملها من خير وشر
147-وَجَاء رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً [الفجر 22]
(وجاء ربك) أي أمره (والملك) أي الملائكة (صفاً صفاً) حال أي مصطفين أو ذوي صفوف كثيرة
148-وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنسَانُ وَأَنَّى لَهُ الذِّكْرَى [الفجر 23]
(وجيء يومئذ بجهنم) تقاد بسبعين ألف زمام كل زمام بأيدي سبعين ألف ملك لها زفير وتغيظ (يومئذ) بدل من إذا وجوبها (يتذكر الإنسان) أي الكافر ما فرط فيه (وأنى له الذكرى) استفهام بمعنى النفي أي لا ينفعه تذكره ذلك
149-تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِم مِّن كُلِّ أَمْرٍ [القدر 4]
(تنزل الملائكة) بحذف إحدى التاءين من الأصل (والروح) أي جبريل (فيها) في الليلة (بإذن ربهم) بأمره (من كل أمر) قضاء الله فيها لتلك السنة إلى قابل ومن سببية بمعنى الباء


تنز لهم بأ مر ربهم

الايمان
الملائكة
تنز لهم بأ مر ربهم

1-وَقَالُواْ لَوْلا أُنزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنزَلْنَا مَلَكاً لَّقُضِيَ الأمْرُ ثُمَّ لاَ يُنظَرُونَ [الانعام 8]
(وقالوا لولا) هلا (أنزل عليه) على محمد صلى الله عليه وسلم (ملك) يصدقه (ولو أنزلنا ملكا) كما اقترحوا فلم يؤمنوا (لقضي الأمر) بهلاكهم (ثم لا ينظرون) يمهلون لتوبة أو معذرة كعادة الله فيمن قبلهم من إهلاكهم عند وجود مقترحهم إذا لم يؤمنوا
2-وَلَوْ جَعَلْنَاهُ مَلَكاً لَّجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِم مَّا يَلْبِسُونَ [الانعام 9]
(ولو جعلناه) أي المنزَّل إليهم (ملكا لجعلناه) أي الملك (رجلا) أي على صورته ليتمكنوا من رؤيته إذ لا قوة للبشر على رؤية الملك لو أنزلناه وجعلناه رجلا (وللبسنا) شبهنا (عليهم ما يلبسون) على أنفسهم بأن يقولوا ما هذا إلا بشر مثلكم
3-يُنَزِّلُ الْمَلآئِكَةَ بِالْرُّوحِ مِنْ أَمْرِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنذِرُواْ أَنَّهُ لاَ إِلَـهَ إِلاَّ أَنَاْ فَاتَّقُونِ [النحل 2]
(ينزل الملائكة) أي جبريل (بالروح) بالوحي (من أمره) بإرادته (على من يشاء من عباده) وهم الأنبياء (أن) مفسرة (أنذروا) خوفوا الكافرين بالعذاب وأعلموهم (أنه لا إله إلا أنا فاتقون) خافون
4-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنتُمْ تُوعَدُونَ [فصلت 30]
(إن الذين قالوا ربنا الله ثم استقاموا) على التوحيد وغيره مما وجب عليهم (تتنزل عليهم الملائكة) عند الموت (ألا) بأن لا (تخافوا) من الموت وما بعده (ولا تحزنوا) على ما خلفتم من أهل وولد فنحن نخلفكم فيه (وأبشروا بالجنة التي كنتم توعدون)
5-نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ [فصلت 31]
(نحن أولياؤكم في الحياة الدنيا) نحفظكم فيها (وفي الآخرة) أي نكون معكم فيها حتى تدخلوا الجنة (ولكم فيها ما تشتهي أنفسكم ولكم فيها ما تدعون) تطلبون
6-نُزُلاً مِّنْ غَفُورٍ رَّحِيمٍ [فصلت 32]
(نزلا) رزقا مهيئا منصوب بجعل مقدرا (من غفور رحيم) هو الله
7-تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِم مِّن كُلِّ أَمْرٍ [القدر 4]
(تنزل الملائكة) بحذف إحدى التاءين من الأصل (والروح) أي جبريل (فيها) في الليلة (بإذن ربهم) بأمره (من كل أمر) قضاء الله فيها لتلك السنة إلى قابل ومن سببية بمعنى الباء


صفاتهم

الايمان
الملائكة
صفاتهم

1-نَزَلَ بِهِ الرُّوحُ الْأَمِينُ [الشعراء 193]
(نزل به الروح الأمين) جبريل
2-الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَّثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [فاطر 1]
(الحمد لله) حمد الله تعالى نفسه كما بين في أول سبأ (فاطر السماوات والأرض) خالقهما على غير مثال سبق (جاعل الملائكة رسلا) إلى الأنبياء (أولي أجنحة مثنى وثلاث ورباع يزيد في الخلق) في الملائكة وغيرها (ما يشاء إن الله على كل شيء قدير)
3-وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ [الإنفطار 10]
(وإن عليكم لحافظين) من الملائكة لأعمالكم
4-كِرَاماً كَاتِبِينَ [الإنفطار 11]
(كراما) على الله (كاتبين) لها
5-يَعْلَمُونَ مَا تَفْعَلُونَ [الإنفطار 12]
(يعلمون ما تفعلون) جميعه


عبادتهم لله

الايمان
الملائكة
عبادتهم لله

1-إِنَّ الَّذِينَ عِندَ رَبِّكَ لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ [الأعراف 206]
(إن الذين عند ربك) أي الملائكة (لا يستكبرون) يتكبرون (عن عبادته ويسبحونه) ينزهونه عما لا يليق به (وله يسجدون) أي يخصونه بالخضوع والعبادة فكونوا مثلهم
2-وَلَهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِندَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ [الأنبياء 19]
(وله) تعالى (من في السماوات والأرض) ملكا (ومن عنده) أي الملائكة مبتدأ خبره (لا يستكبرون عن عبادته ولا يستحسرون) لا يعيون
3-يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ [الأنبياء 20]
(يسبحون الليل والنهار لا يفترون) عنه فهو منهم كالنفس منا لا يشغلنا عنه شاغل
4-وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَّعْلُومٌ [الصافات 164]
قال جبريل للنبي صلى الله عليه وسلم (وما منا) معشر الملائكة أحد (إلا له مقام معلوم) في السموات يعبد الله فيه لا يتجاوزه
5-وَإِنَّا لَنَحْنُ الصَّافُّونَ [الصافات 165]
(وإنا لنحن الصافون) أقدامنا في الصلاة
6-وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ [الصافات 166]
(وإنا لنحن المسبحون) المنزهون الله عما لا يليق به
7-وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [الزمر 75]
(وترى الملائكة حافين) حال (من حول العرش) من كل جانب منه (يسبحون) حال من ضمير حافين (بحمد ربهم) ملابسين للحمد يقولون سبحان الله وبحمده (وقضي بينهم) بين جميع الخلائق (بالحق) العدل فيدخل المؤمنون الجنة والكافرون النار (وقيل الحمد لله رب العالمين) ختم استقرار الفريقين بالحمد من الملائكة
8-الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ [غافر 7]
(الذين يحملون العرش) مبتدأ (ومن حوله) عطف عليه (يسبحون) خبره (بحمد ربهم) ملابسين للحمد أي يقولون سبحان الله وبحمده (ويؤمنون به) تعالى ببصائرهم أي يصدقون بوحدانيته (ويستغفرون للذين آمنوا) يقولون (ربنا وسعت كل شيء رحمة وعلما) أي وسعت رحمتك كل شيء ووسع علمك كل شيء (فاغفر للذين تابوا) من الشرك (واتبعوا سبيلك) دين الإسلام (وقهم عذاب الجحيم) النار
9-فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِندَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لَا يَسْأَمُونَ [فصلت 38]
(فإن استكبروا) عن السجود لله وحده (فالذين عند ربك) الملائكة (يسبحون) يصلون (له بالليل والنهار وهم لا يسأمون) لا يملون
10-تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِن فَوْقِهِنَّ وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَن فِي الْأَرْضِ أَلَا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ [الشورى 5]
(تكاد) بالتاء والياء (السماوات يتفطرن) بالنون وفي قراءة بالتاء والتشديد (من فوقهن) تنشق كل واحدة فوق التي تليها من عظمة الله تعالى (والملائكة يسبحون بحمد ربهم) ملابسين للحمد (ويستغفرون لمن في الأرض) من المؤمنين (ألا إن الله هو الغفور) لأوليائه (الرحيم) بهم


عروجهم

الايمان
الملائكة
عروجهم

1-تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ [المعارج 4]
(تعرج) بالتاء والياء (الملائكة والروح) جبريل (إليه) إلى مهبط أمره من السماء (في يوم) متعلق بمحذوف يقع العذاب بهم في يوم القيامة (كان مقداره خمسين ألف سنة) بالنسبة إلى الكافر لما يلقى فيه من الشدائد وأما المؤمن فيكون عليه أخف من صلاة مكتوبة يصليها في الدنيا كما جاء في الحديث


إغاثتهم المؤمنين

الايمان
الملائكة
قيامهم بأمر ربهم
إغاثتهم المؤمنين

1-إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَن يَكْفِيكُمْ أَن يُمِدَّكُمْ رَبُّكُم بِثَلاَثَةِ آلاَفٍ مِّنَ الْمَلآئِكَةِ مُنزَلِينَ [أل عمران 124]
(إذ) ظرف لنصركم (تقول للمؤمنين) توعدهم تطمينا (ألن يكفيكم أن يمدكم) يعينكم (ربكم بثلاثة آلاف من الملائكة مُنْزَلين) بالتخفيف والتشديد
2-إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ [الأنفال 9]
اذكر (إذ تستغيثون ربكم) تطلبون منه الغوث بالنصر عليهم (فاستجاب لكم أني) أي بأني (ممدكم) معينكم (بألف من الملائكة مردفين) متتابعين يردف بعضهم بعضاً وعدهم بها أولا ثم صارت ثلاثة آلاف ثم خمسة كما في آل عمران وقرئ بآلُف كأفلس جمع
3-إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرَّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ [الأنفال 12]
(إذ يوحي ربك إلى الملائكة) الذين أمد بهم المسلمين (أني) أي بأني (معكم) بالعون والنصر (فثبتوا الذين آمنوا) بالإعانة والتبشير (سألقي في قلوب الذين كفروا الرعب) الخوف (فاضربوا فوق الأعناق) أي الرؤوس (واضربوا منهم كل بنان) أي أطراف اليدين والرجلين فكان الرجل يقصد ضرب رقبة الكافر فتسقط قبل أن يصل إليه سيفه ورماهم صلى الله عليه وسلم بقبضة من الحصى فلم يبق مشرك إلا دخل في عينيه منها شيء فهزموا
4-وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُواْ الْمَلآئِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُواْ عَذَابَ الْحَرِيقِ [الأنفال 50]
(ولو ترى) يا محمد (إذ يتوفى) بالياء والتاء (الذين كفروا الملائكة يضربون) حال (وجوههم وأدبارهم) بمقامع من حديد ويقولون لهم (وذوقوا عذاب الحريق) أي النار ، وجواب لو : لرأيت أمراً عظيماً


توفي النفوس

الايمان
الملائكة
قيامهم بأمر ربهم
توفي النفوس

1-إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً [النساء 97]
(إن الذين توفاهم الملائكة ظالمي أنفسهم) بالمقام مع الكفار وترك الهجرة (قالوا) لهم موبخين (فيم كنتم) أي شيء كنتم في أمر دينكم (قالوا) معتذرين (كنا مستضعفين) عاجزين عن إقامة الدين (في الأرض) أرض مكة (قالوا) لهم توبيخا (ألم تكن أرض الله واسعة فتهاجروا فيها) من أرض الكفر إلى بلد آخر كما فعل غيركم قال الله تعالى (فأولئك مأواهم جهنم وساءت مصيرا) هي
2-وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُم حَفَظَةً حَتَّىَ إِذَا جَاء أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لاَ يُفَرِّطُونَ [الانعام 61]
(وهو القاهر) مستعليا (فوق عباده ويرسل عليكم حفظة) ملائكة تحصي أعمالكم (حتى إذا جاء أحدكم الموت توفته) وفي قراءة {توفاه} (رسلنا) الملائكة الموكلون بقبض الأرواح (وهم لا يفرِّطون) يقصرون فيما يؤمرون به
3-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ قَالَ أُوْحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَن قَالَ سَأُنزِلُ مِثْلَ مَا أَنَزلَ اللّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلآئِكَةُ بَاسِطُواْ أَيْدِيهِمْ أَخْرِجُواْ أَنفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَقُولُونَ عَلَى اللّهِ غَيْرَ الْحَقِّ وَكُنتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ [الانعام 93]
(ومن) أي لا أحد (أظلم ممن افترى على الله كذبا) بادعاء النبوة ولم ينبأ (أو قال أوحي إلي ولم يوح إليه شيء) نزلت في مسيلمة (ومن قال سأنزل مثل ما أنزل الله) وهم المستهزئون قالوا لو نشاء لقلنا مثل هذا (ولو ترى) يا محمد (إذ الظالمون) المذكورون (في غمرات) سكرات (الموت والملائكة باسطوا أيديهم) إليهم بالضرب والتعذيب يقولون لهم تعنيفا (أخرجوا أنفسكم) إلينا لنقبضها (اليوم تجزون عذاب الهون) الهوان (بما كنتم تقولون على الله غير الحق) بدعوى النبوة والإيحاء كذبا (وكنتم عن آياته تستكبرون) تتكبرون عن الإيمان بها وجواب لو رأيت أمرا فظيعا
4-فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ أُوْلَـئِكَ يَنَالُهُمْ نَصِيبُهُم مِّنَ الْكِتَابِ حَتَّى إِذَا جَاءتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُواْ أَيْنَ مَا كُنتُمْ تَدْعُونَ مِن دُونِ اللّهِ قَالُواْ ضَلُّواْ عَنَّا وَشَهِدُواْ عَلَى أَنفُسِهِمْ أَنَّهُمْ كَانُواْ كَافِرِينَ [الأعراف 37]
(فمن) أي لا أحد (أظلم ممن افترى على الله كذبا) بنسبة الشريك والولد إليه (أو كذب بآياته) القرآن (أولئك ينالهم) يصيبهم (نصيبهم) حظهم (من الكتاب) مما كتب لهم في اللوح المحفوظ من الرزق والأجل وغير ذلك (حتى إذا جاءتهم رسلنا) أي الملائكة (يتوفونهم قالوا) لهم تبكيتا (أين ما كنتم تدعون) تعبدون (من دون الله قالوا ضلوا) غابوا (عنا) فلم نرهم (وشهدوا على أنفسهم) عند الموت (أنهم كانوا كافرين)
5-وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُواْ الْمَلآئِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُواْ عَذَابَ الْحَرِيقِ [الأنفال 50]
(ولو ترى) يا محمد (إذ يتوفى) بالياء والتاء (الذين كفروا الملائكة يضربون) حال (وجوههم وأدبارهم) بمقامع من حديد ويقولون لهم (وذوقوا عذاب الحريق) أي النار ، وجواب لو : لرأيت أمراً عظيماً
6-الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنفُسِهِمْ فَأَلْقَوُاْ السَّلَمَ مَا كُنَّا نَعْمَلُ مِن سُوءٍ بَلَى إِنَّ اللّهَ عَلِيمٌ بِمَا كُنتُمْ تَعْمَلُونَ [النحل 28]
(الذين تتوفاهم) بالتاء والياء (الملائكة ظالمي أنفسهم) بالكفر (فألقوا السلم) انقادوا واستسلموا عند الموت قائلين (ما كنا نعمل من سوء) شرك فتقول الملائكة (بلى إن الله عليم بما كنتم تعملون) فيجازيكم به
7-الَّذِينَ تَتَوَفَّاهُمُ الْمَلآئِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُواْ الْجَنَّةَ بِمَا كُنتُمْ تَعْمَلُونَ [النحل 32]
(الذين) نعت (تتوفاهم الملائكة طيبين) طاهرين من الكفر (يقولون) لهم عند الموت (سلام عليكم) ويقال لهم في الآخرة (ادخلوا الجنة بما كنتم تعملون)
8-قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ [السجدة 11]
(قل) لهم (يتوفاكم ملك الموت الذي وكل بكم) أي يقبض أرواحكم (ثم إلى ربكم ترجعون) أحياء فيجازيكم بأعمالكم
9-فَكَيْفَ إِذَا تَوَفَّتْهُمْ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ [محمد 27]
(فكيف) حالهم (إذا توفتهم الملائكة يضربون) حال من الملائكة (وجوههم وأدبارهم) ظهورهم بمقامع من حديد
10-وَجَاءتْ كُلُّ نَفْسٍ مَّعَهَا سَائِقٌ وَشَهِيدٌ [ق 21]
(وجاءت) فيه (كل نفس) إلى المحشر (معها سائق) ملك يسوقها إليه (وشهيد) يشهد عليها بعملها وهو الأيدي والأرجل وغيرها ويقال للكافر


حفظهم

الايمان
الملائكة
قيامهم بأمر ربهم
حفظهم

1-وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُم حَفَظَةً حَتَّىَ إِذَا جَاء أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لاَ يُفَرِّطُونَ [الانعام 61]
(وهو القاهر) مستعليا (فوق عباده ويرسل عليكم حفظة) ملائكة تحصي أعمالكم (حتى إذا جاء أحدكم الموت توفته) وفي قراءة {توفاه} (رسلنا) الملائكة الموكلون بقبض الأرواح (وهم لا يفرِّطون) يقصرون فيما يؤمرون به
2-لَهُ مُعَقِّبَاتٌ مِّن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللّهِ إِنَّ اللّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللّهُ بِقَوْمٍ سُوءاً فَلاَ مَرَدَّ لَهُ وَمَا لَهُم مِّن دُونِهِ مِن وَالٍ [الرعد 11]
(له) للإنسان (معقبات) ملائكة تتعقبه (من بين يديه) قدامه (ومن خلفه) ورائه (يحفظونه من أمر الله) أي بأمره من الجن وغيرهم (إن الله لا يغير ما بقوم) لا يسلبهم نعمته (حتى يغيروا ما بأنفسهم) من الحالة الجميلة بالمعصية (وإذا أراد الله بقوم سوء) عذاباً (فلا مرد له) من المعقبات ولا غيرها (وما لهم) لمن أراد الله بهم سوءاً (من دونه) أي غير الله (من) زائدة (وال) يمنعه عنهم
3-وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ [الإنفطار 10]
(وإن عليكم لحافظين) من الملائكة لأعمالكم
4-إِن كُلُّ نَفْسٍ لَّمَّا عَلَيْهَا حَافِظٌ [الطارق 4]
(إن كل نفس لما عليها حافظ) بتخفيف ما فهي مزيدة وإن مخففة من الثقيلة واسمها محذوف أي إنه واللام فارقة وبتشديدها فإن نافية ولما بمعنى إلا والحافظ من الملائكة يحفظ عملها من خير وشر


حملهم العرش

الايمان
الملائكة
قيامهم بأمر ربهم
حملهم العرش

1-الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ [غافر 7]
(الذين يحملون العرش) مبتدأ (ومن حوله) عطف عليه (يسبحون) خبره (بحمد ربهم) ملابسين للحمد أي يقولون سبحان الله وبحمده (ويؤمنون به) تعالى ببصائرهم أي يصدقون بوحدانيته (ويستغفرون للذين آمنوا) يقولون (ربنا وسعت كل شيء رحمة وعلما) أي وسعت رحمتك كل شيء ووسع علمك كل شيء (فاغفر للذين تابوا) من الشرك (واتبعوا سبيلك) دين الإسلام (وقهم عذاب الجحيم) النار
2-وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ [الحاقة 17]
(والملك) يعني الملائكة (على أرجائها) جوانب السماء (ويحمل عرش ربك فوقهم) الملائكة المذكورين (يومئذ ثمانية) من الملائكة أو من صفوفهم


دعاؤهم

الايمان
الملائكة
قيامهم بأمر ربهم
دعاؤهم

1-هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُم مِّنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً [الأحزاب 43]
(هو الذي يصلي عليكم) يرحمكم (وملائكته) يستغفرون لكم (ليخرجكم) ليديم إخراجه إياكم (من الظلمات) الكفر (إلى النور) الإيمان (وكان بالمؤمنين رحيما)
2-تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِن فَوْقِهِنَّ وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَن فِي الْأَرْضِ أَلَا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ [الشورى 5]
(تكاد) بالتاء والياء (السماوات يتفطرن) بالنون وفي قراءة بالتاء والتشديد (من فوقهن) تنشق كل واحدة فوق التي تليها من عظمة الله تعالى (والملائكة يسبحون بحمد ربهم) ملابسين للحمد (ويستغفرون لمن في الأرض) من المؤمنين (ألا إن الله هو الغفور) لأوليائه (الرحيم) بهم


شفاعتهم

الايمان
الملائكة
قيامهم بأمر ربهم
شفاعتهم

1-وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاءُ وَيَرْضَى [النجم 26]
(وكم من ملك) أي وكثير من الملائكة (في السماوات) وما أكرمهم عند الله (لا تغني شفاعتهم شيئا إلا من بعد أن يأذن الله) لهم فيها (لمن يشاء) من عباده (ويرضى) عنه لقوله ولا يشفعون إلا لمن ارتضى ومعلوم أنها لا توجد منهم إلا بعد الاذن فيها من ذاالذي يشفع عنده إلا بإذنه


كتابة اعمال بني آدم

الايمان
الملائكة
قيامهم بأمر ربهم
كتابة اعمال بني آدم

1-وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِّن بَعْدِ ضَرَّاء مَسَّتْهُمْ إِذَا لَهُم مَّكْرٌ فِي آيَاتِنَا قُلِ اللّهُ أَسْرَعُ مَكْراً إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ [يونس 21]
(وإذا أذقنا الناس) أي كفار مكة (رحمة) مطراً وخصباً (من بعد ضراء) بؤس وجدب (مسَّتهم إذا لهم مكر في آياتنا) بالاستهزاء والتكذيب (قل) لهم (الله أسرع مكراً) مجازاةً (إن رسلنا) الحفظة (يكتبون ما تمكرون) بالتاء والياء
2-أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُم بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ [الزخرف 80]
(أم يحسبون أنا لا نسمع سرهم ونجواهم) ما يسرون إلى غيرهم وما يجهرون به بينهم (بلى) نسمع ذلك (ورسلنا) الحفظة (لديهم) عندهم (يكتبون) ذلك
3-إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ [ق 17]
(إذ) منصوبة باذكر مقدرا (يتلقى) يأخذ ويثبت (المتلقيان) الملكان الموكلان بالإنسان ما يعمله (عن اليمين وعن الشمال) منه (قعيد) قاعدان وهو مبتدا خبره ما قبله
4-مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ [ق 18]
(ما يلفظ من قول إلا لديه رقيب) حافظ (عتيد) حاضرر وكل منهما بمعنى المثنى
5-وَجَاءتْ كُلُّ نَفْسٍ مَّعَهَا سَائِقٌ وَشَهِيدٌ [ق 21]
(وجاءت) فيه (كل نفس) إلى المحشر (معها سائق) ملك يسوقها إليه (وشهيد) يشهد عليها بعملها وهو الأيدي والأرجل وغيرها ويقال للكافر
6-إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ فَإِنَّهُ يَسْلُكُ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً [الجن 27]
(إلا من ارتضى من رسول فإنه) مع اطلاعه على ما شاء منه معجزة له (يسلك) يجعل ويسير (من بين يديه) أي الرسول (ومن خلفه رصدا) ملائكة يحفظونه حتى يبلغه في جملة الوحي
7-كِرَاماً كَاتِبِينَ [الإنفطار 11]
(كراما) على الله (كاتبين) لها


ملائكة الرحمة

الايمان
الملائكة
قيامهم بأمر ربهم
ملائكة الرحمة

1-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ [الرعد 23]
(جنات عدن) إقامة (يدخلونها) هم (ومن صلح) آمن (من آبائهم وأزواجهم وذرياتهم) وإن لم يعملوا بعملهم يكونون في درجاتهم تكرمة لهم (والملائكة يدخلون عليهم من كل باب) من أبواب الجنة أو القصور أول دخولهم للتهنئة
2-سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ [الرعد 24]
يقولون (سلام عليكم) هذا الثواب (بما صبرتم) بصبركم في الدنيا (فنعم عقبى الدار) عقباكم


ملائكة العذاب

الايمان
الملائكة
قيامهم بأمر ربهم
ملائكة العذاب

1-هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلآئِكَةُ وَقُضِيَ الأَمْرُ وَإِلَى اللّهِ تُرْجَعُ الأمُورُ [البقرة 210]
(هل) ما (ينظرون) ينتظر التاركون الدخول فيه الدخول فيه (إلا أن يأتيهم الله) أي أمره كقوله أو يأتي أمر ربك أي عذابه (في ظلل) جمع ظلة (من الغمام) السحاب (والملائكة وقضي الأمر) تم أمر هلاكهم (وإلى الله تَرجِع الأمور) بالبناء للمفعول والفاعل في الآخرة فيجازي كلا بعمله
2-فَالزَّاجِرَاتِ زَجْراً [الصافات 2]
(فالزاجرات زجرا) الملائكة تزجر السحاب تسوقه
3-وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُم مَّاكِثُونَ [الزخرف 77]
(ونادوا يا مالك) هو خازن النار (ليقض علينا ربك) ليمتنا (قال) بعد ألف سنة (إنكم ماكثون) مقيمون في العذاب دائما
4-لَا تُبْقِي وَلَا تَذَرُ [المدثر 28]
(لا تبقي ولا تذر) شيئا من لحم ولا عصب إلا أهلكته ثم يعود كما كان
5-لَوَّاحَةٌ لِّلْبَشَرِ [المدثر 29]
(لواحة للبشر) محرقة لظاهر الجلد
6-عَلَيْهَا تِسْعَةَ عَشَرَ [المدثر 30]
(عليها تسعة عشر) ملكا خزنتها قال بعض الكفار وكان قويا شديد البأس أنا أكفيكم سبعة عشر واكفوني أنتم اثنين
7-وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِّلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلَا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ [المدثر 31]
(وما جعلنا أصحاب النار إلا ملائكة) أي فلا يطاقون كما يتوهمون (وما جعلنا عدتهم) ذلك (إلا فتنة) ضلالا (للذين كفروا) بأن يقولوا لم كانوا تسعة عشر (ليستيقن) ليستبين (الذين أوتوا الكتاب) أي اليهود صدق النبي صلى الله عليه وسلم في كونهم تسعة عشر الموافق لما في كتابهم (ويزداد الذين آمنوا) من أهل الكتاب (إيمانا) تصديقا لموافقته ما أتى به النبي صلى الله عليه وسلم لما في كتابهم (ولا يرتاب الذين أوتوا الكتاب والمؤمنون) من غيرهم في عدد الملائكة (وليقول الذين في قلوبهم مرض) شك بالمدينة (والكافرون) بمكة (ماذا أراد الله بهذا) العدد (مثلا) سموه لغرابته بذلك وأعرب حالا (كذلك) أي مثل إضلال منكر هذا العدد وهدى مصدقه (يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك) أي الملائكة في قوتهم وأعوانهم (إلا هو وما هي) أي سقر (إلا ذكرى للبشر)


نفخهم في الصور

الايمان
الملائكة
قيامهم بأمر ربهم
نفخهم في الصور

1-وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُن فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنفَخُ فِي الصُّوَرِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ [الانعام 73]
(وهو الذي خلق السماوات والأرض بالحق) أي محقا (و) اذكر (يوم يقول) للشيء (كن فيكون) هو يوم القيامة يقول للخلق قوموا فيقوموا (قوله الحق) الصدق الواقع لا محالة (وله الملك يوم ينفخ في الصور) القرن النفخة الثانية من إسرافيل لا ملك فيه لغيره {لمن الملك اليوم لله} (عالم الغيب والشهادة) ما غاب وما شوهد (وهو الحكيم) في خلقه (الخبير) بباطن الأشياء كظاهرها
2-وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعاً [الكهف 99]
(وتركنا بعضهم يومئذ) يوم خروجهم (يموج في بعض) يختلط به لكثرتهم (ونفخ في الصور) أي القرن للبعث (فجمعناهم) أي الخلائق في مكان واحد يوم القيامة (جمعا)
3-يَوْمَ يُنفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً [طه 102]
(يوم ينفخ في الصور) القرن النفخة الثانية (ونحشر المجرمين) الكافرين (يومئذ زرقا) عيونهم مع سواد وجوههم
4-فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءلُونَ [المؤمنون 101]
(فإذا نفخ في الصور) القرن النفخة الأولى أو الثانية (فلا أنساب بينهم يومئذ) يتفاخرون بها (ولا يتساءلون) عنها خلاف حالهم في الدنيا لما يشغلهم من عظم الأمر عن ذلك في بعض مواطن القيامة وفي بعضها يفيقون وفي آية فأقبل بعضهم على بعض يتساءلون
5-وَيَوْمَ يُنفَخُ فِي الصُّورِ فَفَزِعَ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ إِلَّا مَن شَاء اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ [النمل 87]
(ويوم ينفخ في الصور) القرن النفخة الأولى من إسرافيل (ففزع من في السماوات ومن في الأرض) خافوا الخوف المفضي إلى الموت كما في آية أخرى فصعق والتعبير فيه بالماضي لتحقق وقوعه (إلا من شاء الله) جبريل وميكائيل وإسرافيل وملك الموت وعن ابن عباس هم الشهداء إذ هم أحياء عند ربهم يرزقون (وكل) تنويه عوض عن المضاف إليه وكلهم بعد إحيائهم يوم القيامة (أتوه) بصيغة الفعل واسم الفاعل (داخرين) صاغرين والتعبير في الاتيان بالماضي لتحقيق وقوعه
6-مَا يَنظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ [يس 49]
(ما ينظرون) ينتظرون (إلا صيحة واحدة) وهي نفخة إسرافيل الأولى (تأخذهم وهم يخصمون) بالتشديد أصله يختصمون نقلت حركة التاء إلى الخاء وادغمت في الصاد أي وهم في غفلة عنها بتخاصم وتبايع وأكل وشرب وغير ذلك وفي قراءة يخصمون كيضربون أي يخصم بعضهم بعضا
7-فَلَا يَسْتَطِيعُونَ تَوْصِيَةً وَلَا إِلَى أَهْلِهِمْ يَرْجِعُونَ [يس 50]
(فلا يستطيعون توصية) أن يوصوا (ولا إلى أهلهم يرجعون) من أسواقهم وأشغالهم بل يموتون فيها
8-وَنُفِخَ فِي الصُّورِ فَإِذَا هُم مِّنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنسِلُونَ [يس 51]
(ونفخ في الصور) هو قرن النفخة الثانية للبعث وبين النفختين أربعون سنة (فإذا هم) المقبورون (من الأجداث) القبور (إلى ربهم ينسلون) يخرجون بسرعة
9-قَالُوا يَا وَيْلَنَا مَن بَعَثَنَا مِن مَّرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ [يس 52]
(قالوا) الكفار منهم (يا) للتنبيه (ويلنا) هلاكنا وهو مصدر لا فعل له من لفظة (من بعثنا من مرقدنا) لأنهم كانوا بين النفختين نائمين لم يعذبوا (هذا) البعث (ما) الذي (وعد) به (الرحمن وصدق) فيه (المرسلون) أقروا حين لا ينفعهم الإقرار وقيل يقال لهم ذلك
10-إِن كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَّدَيْنَا مُحْضَرُونَ [يس 53]
(إن) ما (كانت إلا صيحة واحدة فإذا هم جميع لدينا) عندنا (محضرون)
11-وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ إِلَّا مَن شَاء اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُم قِيَامٌ يَنظُرُونَ [الزمر 68]
(ونفخ في الصور) النفخة الأولى (فصعق) مات (من في السماوات ومن في الأرض إلا من شاء الله) من الحور والولدان وغيرهما (ثم نفخ فيه أخرى فإذا هم) جميع الخلائق الموتى (قيام ينظرون) ينتظرون ما يفعل بهم
12-وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ [ق 20]
(ونفخ في الصور) للبعث (ذلك) يوم النفخ (يوم الوعيد) للكفار بالعذاب
13-يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ [ق 42]
(يوم) بدل من يوم قبله (يسمعون) أي الخلق كلهم (الصيحة بالحق) بالبعث وهي النفخة الثانية من إسرافيل ويحتمل أن تكون قبل ندائه وبعده (ذلك) أي يوم النداء والسماع (يوم الخروج) من القبور وناصب يوم ينادي مقدرا أي يعلمون عاقبة تكذيبهم
14-فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ [الحاقة 13]
(فإذا نفخ في الصور نفخة واحدة) للفصل بين الخلائق وهي الثانية
15-وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً [الحاقة 14]
(وحملت) رفعت (الأرض والجبال فدكتا) دقتا (دكة واحدة)
16-فَإِذَا نُقِرَ فِي النَّاقُورِ [المدثر 8]
(فإذا نقر في الناقور) نفخ في الصور وهو القرن النفخة الثانية
17-يَوْمَ يُنفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجاً [النبأ 18]
(يوم ينفخ في الصور) القرن بدل من يوم الفصل أو بيان له والنافخ إسرافيل (فتأتون) من قبوركم إلى الموقف (أفواجا) جماعات مختلفة


جبريل

الايمان
الملائكة
من ورد اسمه منهم
جبريل

1-قُلْ مَن كَانَ عَدُوّاً لِّجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللّهِ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ [البقرة 97]
(قل) لهم (من كان عدوا لجبريل) فليمت غيظا (فإنه نزله) أي القرآن (على قلبك بإذن) بأمر (الله مصدقا لما بين يديه) قبله من الكتب (وهدى) من الضلالة (وبشرى) بالجنة (للمؤمنين)
2-مَن كَانَ عَدُوّاً لِّلّهِ وَمَلآئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللّهَ عَدُوٌّ لِّلْكَافِرِينَ [البقرة 98]
(من كان عدوا لله وملائكته ورسله وجبريل) بكسر الجيم وفتحها بلا همز وبه بياء ودونها (وميكال) عطف على الملائكة من عطف الخاص على العام وفي قراءة ميكائيل بهمزة وياء وفي أخرى بلا ياء (فإن الله عدو للكافرين) أوقعه موقع لهم بيانا لحالهم
3-نَزَلَ بِهِ الرُّوحُ الْأَمِينُ [الشعراء 193]
(نزل به الروح الأمين) جبريل
4-إِن تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِن تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ [التحريم 4]
(إن تتوبا) أي حفصة وعائشة (إلى الله فقد صغت قلوبكما) مالت إلى تحريم مارية أي سركما ذلك مع كراهة النبي صلى الله عليه وسلم له وذلك ذنب وجواب الشرط محذوف أي تقبلا وأطلق قلوب على قلبين ولم يعبربه لاستثقال الجمع بين تثنيتين فيما هو كالكلمة الواحدة (وإن تظاهرا) بإدغام التاء الثانية في الأصل في الظاء وفي قراءة بدونها تتعاونا (عليه) أي النبي فيما يكرهه (فإن الله هو) فصل (مولاه) ناصره (وجبريل وصالح المؤمنين) أبوبكر وعمر رضي الله عنهما معطوف على محل إسم إن فيكونون ناصريه (والملائكة بعد ذلك) بعد نصر الله والمذكورين (ظهير) ظهراء أعوان له في نصره عليكما
5-ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ [التكوير 20]
(ذي قوة) شديد القوى (عند ذي العرش) الله تعالى (مكين) ذي مكانة متعلق به عند


ماروت

الايمان
الملائكة
من ورد اسمه منهم
ماروت

1-وَلَمَّا جَاءهُمْ رَسُولٌ مِّنْ عِندِ اللّهِ مُصَدِّقٌ لِّمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ كِتَابَ اللّهِ وَرَاء ظُهُورِهِمْ كَأَنَّهُمْ لاَ يَعْلَمُونَ [البقرة 101]
(ولما جاءهم رسول من عند الله) محمد صلى الله عليه وسلم (مصدق لما معهم نبذ فريق من الذين أوتوا الكتاب كتاب الله) أي التوراة (وراء ظهورهم) أي لم يعملوا بما فيها من الإيمان بالرسول وغيره (كأنهم لا يعلمون) ما فيها من أنه نبي حق أو أنها كتاب الله


هاروت

الايمان
الملائكة
من ورد اسمه منهم
هاروت

1-وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَـكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ وَلَبِئْسَ مَا شَرَوْاْ بِهِ أَنفُسَهُمْ لَوْ كَانُواْ يَعْلَمُونَ [البقرة 102]
(واتبعوا) عطف على نبذ (ما تتلوا) أي تلت (الشياطين على) عهد (مُلْك سليمان) من السحر وكانت دفنتْه تحت كرسيه لما نزع ملكه أو كانت تسترق السمع وتضم إليه أكاذيب وتلقيه إلى الكهنة فيدوِّنونه وفشا ذلك وشاع أن الجن تعلم الغيب فجمع سليمان الكتب ودفنها فلما مات دلت الشياطين عليها الناس فاستخرجوها فوجدوا فيها السحر فقالوا إنما ملككم بهذا فتعلموه فرفضوا كتب أنبيائهم. قال تعالى تبرئة لسليمان وردَّاً على اليهود في قولهم انظروا إلى محمد يذكر سليمان في الأنبياء وما كان إلا ساحراً : (وما كفر سليمان) أي لم يعمل السحر لأنه كفر (ولكنَّ) بالتشديد والتخفيف (الشياطين كفروا يعلمون الناس السحر) الجملة حال من ضمير كفروا (و) يعلمونهم (ما أنزل على المَلَكين) أي ألهماه من السحر وقرئ بكسر اللام الكائنين (ببابل) بلد في سواد العراق (هاروت وماروت) بدل أو عطف بيان للملكين ، قال ابن عباس : هما ساحران كانا يعلمان السحر وقيل ملكان أنزلا لتعليمه ابتلاء من الله للناس (وما يعلمان من) زائدة (أحد حتى يقولا) له نصحاً (إنما نحن فتنة) بلية من الله إلى الناس ليمتحنهم بتعليمه فمن تعلمه كفر ومن تركه فهو مؤمن (فلا تكفر) بتعلمه فإن أبى إلا التعلم علماه (فيتعلمون منهما ما يفرقون به بين المرء وزوجه) بأن يبغض كلا إلى الآخر (وما هم) أي السحرة (بضارِّين به) بالسحر (من) زائدة (أحد إلا بإذن الله) بإرادته (ويتعلمون ما يضرهم) في الآخرة (ولا ينفعهم) وهو السحر (ولقد) لام قسم (علموا) أي اليهود (لمن) لام ابتداء معلقة لما قبلها ومن موصولة (اشتراه) اختاره أو استبدله بكتاب الله (ما له في الآخرة من خلاق) نصيب في الجنة (ولبئس ما) شيئا (شروا) باعوا (به أنفسهم) أي الشارين : أي حظها من الآخرة إن تعلموه حيث أوجب لهم النار (لو كانوا يعلمون) حقيقة ما يصيرون إليه من العذاب ما تعلموه


مالك

الايمان
الملائكة
من ورد اسمه منهم
مالك

1-وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُم مَّاكِثُونَ [الزخرف 77]
(ونادوا يا مالك) هو خازن النار (ليقض علينا ربك) ليمتنا (قال) بعد ألف سنة (إنكم ماكثون) مقيمون في العذاب دائما


ملك الموت

الايمان
الملائكة
من ورد اسمه منهم
ملك الموت

1-قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ [السجدة 11]
(قل) لهم (يتوفاكم ملك الموت الذي وكل بكم) أي يقبض أرواحكم (ثم إلى ربكم ترجعون) أحياء فيجازيكم بأعمالكم


ميكال

الايمان
الملائكة
من ورد اسمه منهم
ميكال

1-مَن كَانَ عَدُوّاً لِّلّهِ وَمَلآئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللّهَ عَدُوٌّ لِّلْكَافِرِينَ [البقرة 98]
(من كان عدوا لله وملائكته ورسله وجبريل) بكسر الجيم وفتحها بلا همز وبه بياء ودونها (وميكال) عطف على الملائكة من عطف الخاص على العام وفي قراءة ميكائيل بهمزة وياء وفي أخرى بلا ياء (فإن الله عدو للكافرين) أوقعه موقع لهم بيانا لحالهم


الايمان باليوم الآخر

الايمان
اليوم الآخر
الايمان باليوم الآخر

1-والَّذِينَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ [البقرة 4]
(والذين يؤمنون بما أنزل إليك) أي القرآن (وما أنزل من قبلك) أي التوراة والإنجيل وغيرهما (وبالآخرة هم يوقنون) يعلمون
2-بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ [البقرة 117]
(بديع السماوات والأرض) موجدهم لا على مثال سبق (وإذا قضى) أراد (أمراً) أي إيجاده (فإنما يقول له كن فيكون) أي فهو يكون ، وفي قراءة بالنصب جواباً للأمر
3-لَّـكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَالْمُقِيمِينَ الصَّلاَةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أُوْلَـئِكَ سَنُؤْتِيهِمْ أَجْراً عَظِيماً [النساء 162]
(لكن الراسخون) الثابتون (في العلم منهم) كعبد الله بن سلام (والمؤمنون) المهاجرون والأنصار (يؤمنون بما أنزل إليك وما أنزل من قبلك) من الكتب (والمقيمين الصلاة) نصب على المدح وقرئ بالرفع (والمؤتون الزكاة والمؤمنون بالله واليوم الآخر أولئك سنؤتيهم) بالنون والياء (أجرا عظيما) هو الجنة
4-أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللّهِ لاَ يَسْتَوُونَ عِندَ اللّهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [التوبة 19]
(أجعلتم سقاية الحاج وعمارة المسجد الحرام) أي أهل ذلك (كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله) في الفضل (والله لا يهدي القوم الظالمين) الكافرين ، نزلت رداً على من قال ذلك وهو العباس أو غيره
5-الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ أَعْظَمُ دَرَجَةً عِندَ اللّهِ وَأُوْلَئِكَ هُمُ الْفَائِزُونَ [التوبة 20]
(الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة) رتبة (عند الله) من غيرهم (وأولئك هم الفائزون) الظافرون بالخير
6-الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُم بِالْآخِرَةِ هُمْ يُوقِنُونَ [النمل 3]
(الذين يقيمون الصلاة) يأتون بها على وجهها (ويؤتون) يعطون (الزكاة وهم بالآخرة هم يوقنون) يعلمونها بالاستدلال وأعيد هم لما فصل بينه وبين الخبر
7-وَمَا كَانَ لَهُ عَلَيْهِم مِّن سُلْطَانٍ إِلَّا لِنَعْلَمَ مَن يُؤْمِنُ بِالْآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ [سبأ 21]
(وما كان له عليهم من سلطان) تسليط (إلا لنعلم) علم ظهور (من يؤمن بالآخرة ممن هو منها في شك) فنجازي كلا منهما (وربك على كل شيء حفيظ) رقيب


إثباته

الايمان
اليوم الآخر
إثباته

1-وَإِذَا طَلَّقْتُمُ النِّسَاء فَبَلَغْنَ أَجَلَهُنَّ فَلاَ تَعْضُلُوهُنَّ أَن يَنكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْاْ بَيْنَهُم بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَن كَانَ مِنكُمْ يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ وَاللّهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ [البقرة 232]
(وإذا طلقتم النساء فبلغن أجلهن) انقضت عدتهن (فلا تعضُلوهن) خطاب للأولياء أي تمنعوهن من (أن ينكحن أزواجهن) المطلقين لهن لأن سبب نزولها أن أخت معقل بن يسار طلقها زوجها فأراد أن يراجعها فمنعها معقل بن يسار كما رواه الحاكم (إذا تراضوا) أي الأزواج والنساء (بينهم بالمعروف) شرعا (ذلك) النهي عن العضل (يوعظ به من كان منكم يؤمن بالله واليوم الآخر) لأنه المنتفع به (ذلكم) أي ترك العضل (أزكى) خير (لكم وأطهر) لكم ولهم لما يخشى على الزوجين من الريبة بسبب العلاقة بينهما (والله يعلم) ما فيه المصلحة (وأنتم لا تعلمون) ذلك فاتبعوا أوامره
2-رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لاَّ رَيْبَ فِيهِ إِنَّ اللّهَ لاَ يُخْلِفُ الْمِيعَادَ [أل عمران 9]
يا "نا إنك جامع الناس" جمعهم "وم" ي في يوم " ريب" ا شك "ه" و يوم القيامة فتجازيهم بأعمالهم كما وعدت بذلك " الله لا يخلف الميعاد" وعده بالبعث فيه التفات عن الخطاب ويحتمل أن يكون من كلامه تعالى والغرض من الدعاء بذلك بيان أن همهم أمر الآخرة ولذلك سألوا الثبات على الهداية لينالوا ثوابها ، روى الشيخان عن عائشة رضي الله عنها قالت: "تلا رسول الله صلى الله عليه وسلم هذه الآية: {هو الذي أنزل عليك الكتاب منه آيات محكمات} إلى آخرها ، وقال فإذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم" وروى الطبراني في الكبير عن أبي موسى الأشعري أنه سمع النبي صلى الله عليه وسلم يقول: "ما أخاف على أمتي إلا ثلاث خلال وذكر منها أن يفتح لهم الكتاب فيأخذه المؤمن يبتغي تأويله وليس يعلم تأويله إلا الله والراسخون في العلم يقولون آمنا به كل من عند ربنا وما يذكر إلى أولوا الألباب" الحديث
3-فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لاَّ رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [أل عمران 25]
(فكيف) حالهم (إذا جمعناهم ليوم) أي في يوم (لا ريب) لا شك (فيه) هو يوم القيامة (ووفيت كل نفس) من أهل الكتاب وغيرهم جزاء (ما كسبت) عملت من خير وشر (وهم) أي الناس (لا يظلمون) بنقص حسنة أو زيادة سيئة
4-إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنتُم بِمُعْجِزِينَ [الانعام 134]
(إن ما توعدون) من الساعة والعذاب (لآت) لا محالة (وما أنتم بمعجزين) فائتين عذابنا
5-قَالُواْ يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَن قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ [هود 53]
(قالوا يا هود ما جئتنا ببينة) برهان على قولك (وما نحن بتاركي آلهتنا عن قولك) أي لقولك (وما نحن لك بمؤمنين)
6-اللّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُّسَمًّى يُدَبِّرُ الأَمْرَ يُفَصِّلُ الآيَاتِ لَعَلَّكُم بِلِقَاء رَبِّكُمْ تُوقِنُونَ [الرعد 2]
(الله الذي رفع السماوات بغير عمد ترونها) أي العمد جمع عماد وهو الأسطوانة وهو صادق بأن لا عمد أصلا (ثم استوى على العرش) استواء يليق به (وسخر) ذلّل (الشمس والقمر كل) منهما (يجري) في فلكه (لأجل مسمى) يوم القيامة (يدبر الأمر) يقضي أمر ملكه (يفصل) يبين (الآيات) دلالات قدرته (لعلكم) يا أهل مكة (بلقاء ربكم) بالبعث (توقنون)
7-وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقِّ وَإِنَّ السَّاعَةَ لآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ [الحجر 85]
(وما خلقنا السماوات والأرض وما بينهما إلا بالحق وإن الساعة لآتية) لا محالة فيجازى كل أحد بعمله (فاصفح) يا محمد عن قومك (الصفح الجميل) أعرض عنهم إعراضا لا جزع فيه
8-أَتَى أَمْرُ اللّهِ فَلاَ تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ [النحل 1]
لما استبطأ المشركون العذاب نزل (أتى أمر الله) أي الساعة وأتى بصيغة الماضي لتحقق وقوعه أي قرب (فلا تستعجلوه) تطلبوه قبل حينه فإنه واقع لا محالة (سبحانه) تنزيها له (وتعالى عما يشركون) به غيره
9-وَلِلّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ وَمَا أَمْرُ السَّاعَةِ إِلاَّ كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [النحل 77]
(ولله غيب السماوات والأرض) أي علم ما غاب فيهما (وما أمر الساعة إلا كلمح البصر أو هو أقرب) منه لأنه بلفظ كن فيكون (إن الله على كل شيء قدير)
10-وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِم بُنْيَاناً رَّبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِداً [الكهف 21]
(وكذلك) كما بعثناهم (أعثرنا) أطلعنا (عليهم) قومهم والمؤمنين (ليعلموا) أي قومهم (أن وعد الله) بالبعث (حق) بطريق أن القادر على إنامتهم المدة الطويلة وإبقائهم على حالهم بلا غذاء قادر على إحياء الموتى (وأن الساعة لا ريب) لا شك (فيها إذ) معمول لأعثرنا (يتنازعون) أي المؤمنين والكفار (بينهم أمرهم) أمر الفتية في البناء حولهم (فقالوا) أي الكفار (ابنوا عليهم) أي حولهم (بنيانا) يسترهم (ربهم أعلم بهم قال الذين غلبوا على أمرهم) أمر الفتية وهم المؤمنون (لنتخذن عليهم) حولهم (مسجدا) يصلى فيه وفعل ذلك على باب الكهف
11-إِنَّ السَّاعَةَ ءاَتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى [طه 15]
(إن الساعة آتية أكاد أخفيها) عن الناس ويظهر لهم قربها بعلاماتها (لتجزى) فيها (كل نفس بما تسعى) به من خير أو شر
12-فَلاَ يَصُدَّنَّكَ عَنْهَا مَنْ لاَ يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى [طه 16]
(فلا يصدنك) يصرفنك (عنها) أي عن الإيمان بها (من لا يؤمن بها واتبع هواه) في إنكارها (فتردى) أي فتهلك إن صددت عنها
13-مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى [طه 55]
(منها) أي من الأرض (خلقناكم) بخلق أبيكم آدم منها (وفيها نعيدكم) مقبورين بعد الموت (ومنها نخرجكم) عند البعث (تارة) مرة (أخرى) كما أخرجناكم عند ابتداء خلقكم
14-لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنتُمْ تُوعَدُونَ [الأنبياء 103]
(لا يحزنهم الفزع الأكبر) وهو أن يؤمر بالعبد إلى النار (وتتلقاهم) تستقبلهم (الملائكة) عند خروجهم من القبور يقولون لهم (هذا يومكم الذي كنتم توعدون) في الدنيا
15-وَأَنَّ السَّاعَةَ آتِيَةٌ لَّا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَن فِي الْقُبُورِ [الحج 7]
(وأن الساعة آتية لا ريب) شك (فيها وأن الله يبعث من في القبور) ونزل في أبي جهل
16-بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَن كَذَّبَ بِالسَّاعَةِ سَعِيراً [الفرقان 11]
(بل كذبوا بالساعة) القيامة (وأعتدنا لمن كذب بالساعة سعيرا) نارا مسعرة أي مشتدة
17-مَن كَانَ يَرْجُو لِقَاء اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ [العنكبوت 5]
(من كان يرجوا) يخاف (لقاء الله فإن أجل الله) به (لآت) فليستعد له (وهو السميع) لأقوال العباد (العليم) بألإعالهم
18-وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ [الروم 55]
(ويوم تقوم الساعة يقسم) يحلف (المجرمون) الكافرون (ما لبثوا) في القبور (غير ساعة) قال تعالى (كذلك كانوا يؤفكون) يصرفون عن الحق البعث كما صرفوا عن الحق الصدق في مدة اللبث
19-وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِن ذَلِكَ وَلَا أَكْبَرُ إِلَّا فِي كِتَابٍ مُّبِينٍ [سبأ 3]
(وقال الذين كفروا لا تأتينا الساعة) القيامة (قل) لهم (بلى وربي لتأتينكم عالم الغيب) بالجر صفة والرفع خبر مبتدأ وعلام بالجر (لا يعزب) يغيب (عنه مثقال) وزن (ذرة) أصغر نملة (في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين) بين هو اللوح المحفوظ
20-وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِن كُنتُمْ صَادِقِينَ [سبأ 29]
(ويقولون متى هذا الوعد) بالعذاب (إن كنتم صادقين) فيه
21-قُل لَّكُم مِّيعَادُ يَوْمٍ لَّا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلَا تَسْتَقْدِمُونَ [سبأ 30]
(قل لكم ميعاد يوم لا تستأخرون عنه ساعة ولا تستقدمون) عليه وهو يوم القيامة
22-إِنَّ السَّاعَةَ لَآتِيَةٌ لَّا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ [غافر 59]
(إن الساعة لآتية لا ريب) شك (فيها ولكن أكثر الناس لا يؤمنون) بها
23-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِّتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ [الشورى 7]
(وكذلك) مثل ذلك الايحاء (أوحينا إليك قرآنا عربيا لتنذر) به تخوف (أم القرى ومن حولها) أهل مكة وسائر الناس (وتنذر) الناس (يوم الجمع) يوم القيامة تجمع فيه الخلائق (لا ريب) لا شك (فيه فريق) منهم (في الجنة وفريق في السعير) النار
24-اللَّهُ الَّذِي أَنزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ [الشورى 17]
(الله الذي أنزل الكتاب) القرآن (بالحق) متعلق بأنزل (والميزان) العدل (وما يدريك) يعلمك (لعل الساعة) أي إتيانها (قريب) ولعل معلق للفعل عن العمل وما بعده سد مسد مفعولين
25-يَسْتَعْجِلُ بِهَا الَّذِينَ لَا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلَا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلَالٍ بَعِيدٍ [الشورى 18]
(يستعجل بها الذين لا يؤمنون بها) يقولون متى تأتي ظنا منهم أنها غير آتية (والذين آمنوا مشفقون) خائفون (منها ويعلمون أنها الحق ألا إن الذين يمارون) يجادلون (في الساعة لفي ضلال بعيد)
26-اسْتَجِيبُوا لِرَبِّكُم مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لَّا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُم مِّن مَّلْجَأٍ يَوْمَئِذٍ وَمَا لَكُم مِّن نَّكِيرٍ [الشورى 47]
(استجيبوا لربكم) أجيبوه بالتوحيد والعبادة (من قبل أن يأتي يوم) هو يوم القيامة (لا مرد له من الله) أي أنه إذا أتى به لا يرده (ما لكم من ملجأ) تلجئون إليه (يومئذ وما لكم من نكير) إنكار لذنوبكم
27-هَلْ يَنظُرُونَ إِلَّا السَّاعَةَ أَن تَأْتِيَهُم بَغْتَةً وَهُمْ لَا يَشْعُرُونَ [الزخرف 66]
(هل ينظرون) كفار مكة أي ما ينتظرون (إلا الساعة أن تأتيهم) بدل من الساعة (بغتة) فجأة (وهم لا يشعرون) بوقت مجيئها قبله
28-فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ [الزخرف 83]
(فذرهم يخوضوا) في باطلهم (ويلعبوا) في دنياهم (حتى يلاقوا يومهم الذي يوعدون) فيه العذاب وهو يوم القيامة
29-قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيبَ فِيهِ وَلَكِنَّ أَكَثَرَ النَّاسِ لَا يَعْلَمُونَ [الجاثية 26]
(قل الله يحييكم) حين كنتم نطفا (ثم يميتكم ثم يجمعكم) أحياء (إلى يوم القيامة لا ريب) لا شك (فيه ولكن أكثر الناس) وهم القائلون ما ذكر (لا يعلمون)
30-وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لَا رَيْبَ فِيهَا قُلْتُم مَّا نَدْرِي مَا السَّاعَةُ إِن نَّظُنُّ إِلَّا ظَنّاً وَمَا نَحْنُ بِمُسْتَيْقِنِينَ [الجاثية 32]
(وإذا قيل) لكم أيها الكفار (إن وعد الله) بالبعث (حق والساعة) بالرفع والنصب (لا ريب) لا شك (فيها قلتم ما ندري ما الساعة إن) ما (نظن إلا ظنا) قال المبرد أصله إن نحن إلا نظن ظنا (وما نحن بمستيقنين) أنها آتية
31-وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ [الأحقاف 34]
(ويوم يعرض الذين كفروا على النار) بأن يعذبوا بها يقال لهم (أليس هذا) التعذيب (بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون)
32-فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِل لَّهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِّن نَّهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ [الأحقاف 35]
(فاصبر) على أذى قومك (كما صبر أولوا العزم) ذوو الثبات والصبر على الشدائد (من الرسل) قبلك فتكون ذا عزم ومن للبيان فكلهم ذوو عزم وقيل للتبغيض فليس منهم آدم لقوله تعالى ولم نجد له عزما ولا يونس لقوله تعالى ولا تكن كصاحب الحوت (ولا تستعجل لهم) لقومك نزول العذاب بهم فأمر بالصبر وترك الاستعجال للعذاب فإنه نازل بهم لا محالة (كأنهم يوم يرون ما يوعدون) من العذاب في الآخرة لطوله (لم يلبثوا) في الدنيا في ظنهم (إلا ساعة من نهار) هذا القرآن (بلاغ) تبليغ من الله إليكم (فهل) أي لا (يهلك) عند رؤية العذاب (إلا القوم الفاسقون) أي الكافرون
33-إِنَّمَا تُوعَدُونَ لَصَادِقٌ [الذاريات 5]
(إنما توعدون) ما مصدرية أي وعدهم بالبعث وغيره (لصادق) لوعد صادق
34-وَإِنَّ الدِّينَ لَوَاقِعٌ [الذاريات 6]
(وإن الدين) الجزاء بعد الحساب (لواقع) لا محالة
35-فَوَرَبِّ السَّمَاء وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِّثْلَ مَا أَنَّكُمْ تَنطِقُونَ [الذاريات 23]
(فورب السماء والأرض إنه) ما توعدون (لحق مثل ما أنكم تنطقون) برفع مثل صفة وما مزيدة وبفتح اللام مركبة مع ما المعنى مثل نطقكم في حقيقته أي معلوميته عندكم ضرورة صدوره عنكم
36-إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ [الطور 7]
(إن عذاب ربك لواقع) لنازل بمستحقه
37-وَأَنَّ إِلَى رَبِّكَ الْمُنتَهَى [النجم 42]
(وأن) بالفتح عطفا وقرىء بالكسر استئنافا وكذا ما بعدها فلا يكون مضمون الجمل في الصحف على االثاني (إلى ربك المنتهى) المرجع والمصير بعد الموت فيجازيهم
38-أَزِفَتْ الْآزِفَةُ [النجم 57]
(أزفت الآزفة) قربت القيامة
39-لَيْسَ لَهَا مِن دُونِ اللَّهِ كَاشِفَةٌ [النجم 58]
(ليس لها من دون الله) نفس (كاشفة) أي لا يكشفها إلآ هو كقوله لا يجليها إلا هو
40-سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلَانِ [الرحمن 31]
(سنفرغ لكم) سنقصد لحسابكم (أيها الثقلان) الإنس والجن
41-إِذَا وَقَعَتِ الْوَاقِعَةُ [الواقعة 1]
(إذا وقعت الواقعة) قامت القيامة
42-لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ [الواقعة 2]
(ليس لوقعتها كاذبة) نفس تكذب بأن تنفيها كما نفتها في الدنيا
43-فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ [المعارج 42]
(فذرهم) اتركهم (يخوضوا) في باطلهم (ويلعبوا) في دنياهم (حتى يلاقوا) يلقوا (يومهم الذي يوعدون) فيه العذاب
44-حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِراً وَأَقَلُّ عَدَداً [الجن 24]
(حتى إذا رأوا) ابتدائية فيها معنى الغاية لمقدر قبلها أي لا يزالون على كفرهم إلى أن يروا (ما يوعدون) به من العذاب (فسيعلمون) عند حلوله بهم يوم بدر أو يوم القيامة (من أضعف ناصرا وأقل عددا) أعوانا أهم أم المؤمنون على القول الأول أو انا أم هم على الثاني فقال بعضهم متى هذا الوعد فنزل
45-إِنَّمَا تُوعَدُونَ لَوَاقِعٌ [المرسلات 7]
(إنما توعدون) أي يا كفار مكة من البعث والعذاب (لواقع) كائن لا محالة
46-عَمَّ يَتَسَاءلُونَ [النبأ 1]
(عم) عن أي شيء (يتساءلون) يسأل بعض قريش بعضا
47-عَنِ النَّبَإِ الْعَظِيمِ [النبأ 2]
(عن النبأ العظيم) بيان لذلك الشيء والاستفهام لتفخيمه وهو ما جاء به النبي صلى الله عليه وسلم من القرآن المشتمل على البعث وغيره
48-الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ [النبأ 3]
(الذي هم فيه مختلفون) فالمؤمنون يثبتونه والكافرون ينكرونه
49-كَلَّا سَيَعْلَمُونَ [النبأ 4]
(كلا) ردع (سيعلمون) ما يحل بهم على إنكارهم له
50-ثُمَّ كَلَّا سَيَعْلَمُونَ [النبأ 5]
(ثم كلا سيعلمون) تأكيد وجيءء فيه بثم للأيذان بأن الوعيد الثاني أشد من الأول ثم أومأ تعالى إلى القدرة على البعث فقال
51-إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتاً [النبأ 17]
(إن يوم الفصل) بين الخلائق (كان ميقاتا) وقتا للثواب والعقاب


الإرهاصات التي تسبقه

الايمان
اليوم الآخر
الإرهاصات التي تسبقه

1-إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَن يَطَّوَّفَ بِهِمَا وَمَن تَطَوَّعَ خَيْراً فَإِنَّ اللّهَ شَاكِرٌ عَلِيمٌ [البقرة 158]
" الصفا والمروة" بلان بمكة " شعائر الله" علام دينه جمع شعيرة "ن حج البيت أو اعتمر" ي تلبس بالحج أو العمرة ، وأصلهما القصد والزيارة "ا جناح عليه" ثم عليه " يطَّوف" يه إدغام التاء في الأصل في الطاء "ما" أن يسعى بينهما سبعا ، نزلت لما كره المسلمون ذلك لأن أهل الجاهلية كانوا يطوفون بهما وعليهما صنمان يمسحونهما ، وعن ابن عباس أن السعي غير فرض لما أفاده رفع الإثم من التخيير وقال الشافعي وغيره ركن ، وبين صلى الله عليه وسلم فريضته بقوله " الله كتب عليكم السعي" واه البيهقي وغيره وقال "دؤوا بما بدأ الله به" عني الصفا. رواه مسلم (ومن تطوع) وفي قراءة بالتحتية وتشديد الطاء مجزوما وفيه إدغام التاء فيها {يطَّوعْ} (خيرا) أي بخير ، أي عمل ما لم يجب عليه من طواف وغيره (فإن الله شاكر) لعمله بالإثابة عليه (عليم) به
2-هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلآئِكَةُ وَقُضِيَ الأَمْرُ وَإِلَى اللّهِ تُرْجَعُ الأمُورُ [البقرة 210]
(هل) ما (ينظرون) ينتظر التاركون الدخول فيه الدخول فيه (إلا أن يأتيهم الله) أي أمره كقوله أو يأتي أمر ربك أي عذابه (في ظلل) جمع ظلة (من الغمام) السحاب (والملائكة وقضي الأمر) تم أمر هلاكهم (وإلى الله تَرجِع الأمور) بالبناء للمفعول والفاعل في الآخرة فيجازي كلا بعمله
3-وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُن فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنفَخُ فِي الصُّوَرِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ [الانعام 73]
(وهو الذي خلق السماوات والأرض بالحق) أي محقا (و) اذكر (يوم يقول) للشيء (كن فيكون) هو يوم القيامة يقول للخلق قوموا فيقوموا (قوله الحق) الصدق الواقع لا محالة (وله الملك يوم ينفخ في الصور) القرن النفخة الثانية من إسرافيل لا ملك فيه لغيره {لمن الملك اليوم لله} (عالم الغيب والشهادة) ما غاب وما شوهد (وهو الحكيم) في خلقه (الخبير) بباطن الأشياء كظاهرها
4-وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلَا يَظْلِمُ رَبُّكَ أَحَداً [الكهف 49]
(ووضع الكتاب) كتاب كل امرئ في يمينه من المؤمنين وفي شماله من الكافرين (فترى المجرمين) الكافرين (مشفقين) خائفين (مما فيه ويقولون) عند معاينتهم ما فيه من السيئات (يا) للتنبيه (ويلتنا) هلكتنا وهو مصدر لا فعل له من لفظه (ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة) من ذنوبنا (إلا أحصاها) عدها وأثبتها تعجبوا منه في ذلك (ووجدوا ما عملوا حاضرا) مثبتا في كتابهم (ولا يظلم ربك أحدا) لا يعاقبه بغير جرم ولا ينقص من ثواب مؤمن
5-وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِّلْكَافِرِينَ عَرْضاً [الكهف 100]
(وعرضنا) قربنا (جهنم يومئذ للكافرين عرضا)
6-وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّي نَسْفاً [طه 105]
(ويسألونك عن الجبال) كيف تكون يوم القيامة (فقل) لهم (ينسفها ربي نسفا) بأن يفتتها كالرمل السائل ثم يطيرها كالريح
7-فَيَذَرُهَا قَاعاً صَفْصَفاً [طه 106]
(فيذرها قاعا) منبسطا (صفصفا) مستويا
8-لَا تَرَى فِيهَا عِوَجاً وَلَا أَمْتاً [طه 107]
(لا ترى فيها عوجا) انخفاضا (ولا أمتا) أرتفاعا
9-حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُم مِّن كُلِّ حَدَبٍ يَنسِلُونَ [الأنبياء 96]
(حتى) غاية لامتناع رجوعهم (إذا فتحت) بالتخفيف والتشديد (يأجوج ومأجوج) بالهمز وتركه اسمان أعجميان لقبيلتين ويقدر قبله مضاف أي سدهما وذلك قرب القيامة (وهم من كل حدب) مرتفع من الأرض (ينسلون) يسرعون
10-يَوْمَ نَطْوِي السَّمَاء كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُّعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ [الأنبياء 104]
(يوم) منصوب باذكر مقدرا قبله (نطوي السماء كطي السجل) اسم ملك (للكتب) صحيفة ابن آدم عند موته واللام زائدة أو السجل الصحيفة والكتتتاب بمعنى مكتوب واللام بمعنى على وفي قراءة للكتب جمعا (كما بدأنا أول خلق) من عدم (نعيده) بعد إعدامه فالكاف متعلقة بنعيد وضميره عائد إلى أول وما مصدرية (وعدا علينا) منصوب بوعدنا مقدرا قبله وهو مؤكد لمضمون ما قبله (إنا كنا فاعلين) ما وعدنا
11-وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِّنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ [النمل 82]
(وإذا وقع القول عليهم) حق العذاب أن ينزل بهم في جملة الكفار (أخرجنا لهم دابة من الأرض تكلمهم) تكلم الموجودين حين خروجها بالعربية تقول لهم من جملة كلامها عنا (أن الناس) كفار مكة وعلى قراءة فتح همزة إن نقدر الباء بعد تكلمهم (كانوا بآياتنا لا يوقنون) لا يؤمنون بالقرآن المشتمل على البعث والحساب والعقاب وبخروجها ينقطع الأمر بالمعروف والنهي عن المنكر ولا يؤمن كافر كما أوحى الله إلى نوح أنه لن يؤمن من قومك إلا من قد آمن
12-وَلَوْ تَرَى إِذْ فَزِعُوا فَلَا فَوْتَ وَأُخِذُوا مِن مَّكَانٍ قَرِيبٍ [سبأ 51]
(ولو ترى) يا محمد (إذ فزعوا) عند البعث لرأيت أمرا عظيما (فلا فوت) لهم منا أي لا يفوتونا (وأخذوا من مكان قريب) أي القبور
13-وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِن مَكَانٍ بَعِيدٍ [سبأ 52]
(وقالوا آمنا به) بمحمد أو القرآن (وأنى لهم التناوش) بواو وبالهمزة بدلها أي تناول الإيمان (من مكان بعيد) عن محله إذ هم في الآخرة ومحله الدنيا
14-وَقَدْ كَفَرُوا بِهِ مِن قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِن مَّكَانٍ بَعِيدٍ [سبأ 53]
(وقد كفروا به من قبل) في الدنيا (ويقذفون) يرمون (بالغيب من مكان بعيد) أي بما غاب علمه عنهم غيبة بعيدة حيث قالوا في النبي ساحر شاعر كاهن وفي القرآن سحر شعر كهانة
15-وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِم مِّن قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُّرِيبٍ [سبأ 54]
(وحيل بينهم وبين ما يشتهون) من الإيمان أي قبوله (كما فعل بأشياعهم) أشباههم في الكفر (من قبل) أي قبلهم (إنهم كانوا في شك مريب) موقع في الريبة لهم فيما آمنوا به الآن ولم يعتدوا بدلائله في الدنيا
16-فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاء بِدُخَانٍ مُّبِينٍ [الدخان 10]
(فارتقب يوم تأتي السماء بدخان مبين) فأجدبت الأرض واشتد بهم الجوع إلى أن رأوا من شدله كهيئة الدخان بين السماء والأرض
17-يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ [الدخان 11]
(يغشى الناس) فقالوا (هذا عذاب أليم)
18-وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ [ق 20]
(ونفخ في الصور) للبعث (ذلك) يوم النفخ (يوم الوعيد) للكفار بالعذاب
19-وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِن مَّكَانٍ قَرِيبٍ [ق 41]
(واستمع) يا مخاطب مقولي (يوم يناد المناد) هو إسرافيل (من مكان قريب) من السماء وهو صخرة بيت المقدس أقرب موضع من الأرض إلى السماء يقول أيتها العظام البالية والأوصال المتمزقة والشعور المتفرقة إن الله يأمركن أن تجتمعن لفصل القضاء
20-يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ [ق 42]
(يوم) بدل من يوم قبله (يسمعون) أي الخلق كلهم (الصيحة بالحق) بالبعث وهي النفخة الثانية من إسرافيل ويحتمل أن تكون قبل ندائه وبعده (ذلك) أي يوم النداء والسماع (يوم الخروج) من القبور وناصب يوم ينادي مقدرا أي يعلمون عاقبة تكذيبهم
21-يَوْمَ تَمُورُ السَّمَاء مَوْراً [الطور 9]
(يوم) معمول لواقع (تمور السماء مورا) تتحرك وتدور
22-وَتَسِيرُ الْجِبَالُ سَيْراً [الطور 10]
(وتسير الجبال سيرا) تصير هباء منثورا وذلك في يوم القيامة
23-اقْتَرَبَتِ السَّاعَةُ وَانشَقَّ الْقَمَرُ [القمر 1]
(اقتربت الساعة) قربت القيامة (وانشق القمر) انفلق فلقتين على أبي قبيس وقيقعان آية له صلى الله غليه وسلم وقد سئلها فقال اشهدوا رواه الشيخان
24-فَإِذَا انشَقَّتِ السَّمَاء فَكَانَتْ وَرْدَةً كَالدِّهَانِ [الرحمن 37]
(فإذا انشقت السماء) انفرجت أبوابا لنزول الملائكة (فكانت وردة) أي مثلها محمرة (كالدهان) كالأديم الأحمر على خلاف العهد بها وجواب إذا فما أعظم الهول
25-إِذَا رُجَّتِ الْأَرْضُ رَجّاً [الواقعة 4]
(إذا رُجَّت الأرض رجَّا) حركت حركة شديدة
26-وَبُسَّتِ الْجِبَالُ بَسّاً [الواقعة 5]
(وبست الجبال بسَّا) فتتت
27-فَكَانَتْ هَبَاء مُّنبَثّاً [الواقعة 6]
(فكانت هباءً) غباراً (منبثا) منتشراً ، وإذا الثانية بدل من الأولى
28-فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ [الحاقة 13]
(فإذا نفخ في الصور نفخة واحدة) للفصل بين الخلائق وهي الثانية
29-وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً [الحاقة 14]
(وحملت) رفعت (الأرض والجبال فدكتا) دقتا (دكة واحدة)
30-فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ [الحاقة 15]
(فيومئذ وقعت الواقعة) قامت القيامة
31-وَانشَقَّتِ السَّمَاء فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ [الحاقة 16]
(وانشقت السماء فهي يومئذ واهية) ضعيفة
32-وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ [الحاقة 17]
(والملك) يعني الملائكة (على أرجائها) جوانب السماء (ويحمل عرش ربك فوقهم) الملائكة المذكورين (يومئذ ثمانية) من الملائكة أو من صفوفهم
33-يَوْمَ تَكُونُ السَّمَاء كَالْمُهْلِ [المعارج 8]
(يوم تكون السماء) متعلق بمحذوف تقديره يقع (كالمهل) كذائب الفضة
34-وَتَكُونُ الْجِبَالُ كَالْعِهْنِ [المعارج 9]
(وتكون الجبال كالعهن) كالصوف بالخفة والطيران بالريح
35-يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيباً مَّهِيلاً [المزمل 14]
(يوم ترجف) تزلزل (الأرض والجبال وكانت الجبال كثيبا) رملا مجتمعا (مهيلا) سائلا بعد اجتماعه وهو من هال يهيل وأصله مهيول استثقلت الضمة على الياء فنقلت إلى الهاء وحذفت الواو ثاني الساكنين لزيادتها وقلبت الضمة كسرة لمجانسة الياء
36-فَإِذَا نُقِرَ فِي النَّاقُورِ [المدثر 8]
(فإذا نقر في الناقور) نفخ في الصور وهو القرن النفخة الثانية
37-فَإِذَا بَرِقَ الْبَصَرُ [القيامة 7]
(فإذا برق البصر) بكسر الراء وفتحها دهش وتحير لما رأى مما كان يكذبه
38-وَخَسَفَ الْقَمَرُ [القيامة 8]
(وخسف القمر) أظلم وذهب ضوؤه
39-وَجُمِعَ الشَّمْسُ وَالْقَمَرُ [القيامة 9]
(وجمع الشمس والقمر) فطلعا من المغرب أو ذهب ضوؤهما وذلك يوم القيامة
40-فَإِذَا النُّجُومُ طُمِسَتْ [المرسلات 8]
(فإذا النجوم طمست) محي نورها
41-وَإِذَا السَّمَاء فُرِجَتْ [المرسلات 9]
(وإذا السماء فرجت) شقت
42-وَإِذَا الْجِبَالُ نُسِفَتْ [المرسلات 10]
(وإذا الجبال نسفت) فتتت وسيرت
43-وَإِذَا الرُّسُلُ أُقِّتَتْ [المرسلات 11]
(وإذا الرسل أقتت) بالواو وبالهمزة بدلا منها أي جمعت لوقت
44-يَوْمَ يُنفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجاً [النبأ 18]
(يوم ينفخ في الصور) القرن بدل من يوم الفصل أو بيان له والنافخ إسرافيل (فتأتون) من قبوركم إلى الموقف (أفواجا) جماعات مختلفة
45-وَفُتِحَتِ السَّمَاء فَكَانَتْ أَبْوَاباً [النبأ 19]
(وفتحت السماء) بالتشديد والتخفيف شققت لنزول الملائكة (فكانت أبوابا) ذات أبواب
46-وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً [النبأ 20]
(وسيرت الجبال) ذهب بها عن أماكنها (فكانت سرابا) هباء أي مثله في خفة سيرها
47-يَوْمَ تَرْجُفُ الرَّاجِفَةُ [النازعات 6]
(يوم ترجف الراجفة) النفخة الأولى بها يرجف كل شيء أي يتزلزل فوصف بما يحدث بها
48-تَتْبَعُهَا الرَّادِفَةُ [النازعات 7]
(تتبعها الرادفة) النفخة الثانية بينهما أربعون سنة والجملة حال من الراجفة واسع للنفختين وغيرهما فصح ظرفيته للبعث الواقع عقب الثانية
49-إِذَا الشَّمْسُ كُوِّرَتْ [التكوير 1]
(إذا الشمس كورت) لففت وذهب بنورها
50-وَإِذَا النُّجُومُ انكَدَرَتْ [التكوير 2]
(وإذا النجوم انكدرت) انقضت وتساقطت على الأرض
51-وَإِذَا الْجِبَالُ سُيِّرَتْ [التكوير 3]
(وإذا الجبال سيرت) ذهب بها عن وجه الأرض فصارت هباء منبثا
52-وَإِذَا الْعِشَارُ عُطِّلَتْ [التكوير 4]
(وإذا العشار) النوق الحوامل (عطلت) تركت بلا راع أو بلا حطب لما دهاهم من الأمر ولم يكن مال أعجب إليهم منها
53-وَإِذَا الْوُحُوشُ حُشِرَتْ [التكوير 5]
(وإذا الوحوش حشرت) جمعت بعد البعث ليقتص لبعض من بعض ثم تصير ترابا
54-وَإِذَا الْبِحَارُ سُجِّرَتْ [التكوير 6]
(وإذا البحار سجرت) بالتخفيف والتشديد اوقدت فصارت نارا
55-وَإِذَا النُّفُوسُ زُوِّجَتْ [التكوير 7]
(وإذا النفوس زوجت) قرنت بأجسادها
56-وَإِذَا السَّمَاء كُشِطَتْ [التكوير 11]
(وإذا السماء كشطت) نزعت عن أماكنها كما ينزع الجلد من الشاة
57-وَإِذَا الْجَحِيمُ سُعِّرَتْ [التكوير 12]
(وإذا الجحيم) النار (سعرت) بالتخفيف والتشديد اججت
58-وَإِذَا الْجَنَّةُ أُزْلِفَتْ [التكوير 13]
(وإذا الجنة أزلفت) قربت لأهلها ليدخلوها وجواب إذا أول السورة وما عطف عليها
59-إِذَا السَّمَاء انفَطَرَتْ [الإنفطار 1]
(إذا السماء انفطرت) انشقت
60-وَإِذَا الْكَوَاكِبُ انتَثَرَتْ [الإنفطار 2]
(وإذا الكواكب انتثرت) انقطعت وتساقطت
61-وَإِذَا الْبِحَارُ فُجِّرَتْ [الإنفطار 3]
(وإذا البحار فجرت) فتح بعضها في بعض فصارت بحرا واحدا واختلط العذب بالملح
62-إِذَا السَّمَاء انشَقَّتْ [الإنشقاق 1]
(إذا السماء انشقت)
63-وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ [الإنشقاق 2]
(وأذنت) سمعت وأطاعت في الانشقاق (لربها وحقت) وحق لها أن تسمع وتطيع
64-وَإِذَا الْأَرْضُ مُدَّتْ [الإنشقاق 3]
(وإذا الأرض مدت) زيد في سعتها كما يمد الأديم ولم يبق عليها بناء ولا جبل
65-وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ [الإنشقاق 4]
(وألقت ما فيها) من الموتى إلى ظاهرها (وتخلت) عنه
66-وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ [الإنشقاق 5]
(وأذنت) سمعت وأطاعت في ذلك (لربها وحقت) وذلك كله يكون يوم القيامة وجواب إذا وما عطف عليها محذوف دل عليه ما بعده تقديره لقي الإنسان عمله
67-كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكّاً دَكّاً [الفجر 21]
(كلا) ردع لهم عن ذلك (إذا دكت الأرض دكاً دكاً) زلزلت حتى يتهدم كل بناء عليها وينعدم
68-إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا [الزلزلة 1]
(إذا زلزلت الأرض) حركت لقيام الساعة (زلزالها) تحريكها الشديد المناسب لعظمتها
69-وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا [الزلزلة 2]
(وأخرجت الأرض أثقالها) كنوزها وموتاها فألقتها على ظهرها
70-وَقَالَ الْإِنسَانُ مَا لَهَا [الزلزلة 3]
(وقال الإنسان) الكافر بالبعث (ما لها) إنكارا لتلك الحالة
71-يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا [الزلزلة 4]
(يومئذ) بدل من إذا وجوابها (تحدث أخبارها) تخبر بما عمل عليها من خير وشر
72-بِأَنَّ رَبَّكَ أَوْحَى لَهَا [الزلزلة 5]
(بأن) بسبب أن (ربك أوحى لها) أي أمرها بذلك في الحديث تشهد على كل عبد أو أمة بكل ما عمل على ظهرها


الأنساب يومئذ

الايمان
اليوم الآخر
الأنساب يومئذ

1-فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءلُونَ [المؤمنون 101]
(فإذا نفخ في الصور) القرن النفخة الأولى أو الثانية (فلا أنساب بينهم يومئذ) يتفاخرون بها (ولا يتساءلون) عنها خلاف حالهم في الدنيا لما يشغلهم من عظم الأمر عن ذلك في بعض مواطن القيامة وفي بعضها يفيقون وفي آية فأقبل بعضهم على بعض يتساءلون
2-يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لَّا يَجْزِي وَالِدٌ عَن وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَن وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُم بِاللَّهِ الْغَرُورُ [لقمان 33]
(يا أيها الناس) أهل مكة (اتقوا ربكم واخشوا يوما لا يجزي) يغني (والد عن ولده) فيه شيئا (ولا مولود هو جاز عن والده) فيه (شيئا إن وعد الله حق) بالبعث (فلا تغرنكم الحياة الدنيا) عن الإسلام (ولا يغرنكم بالله) في حلمه وإمهاله (الغرور) الشيطان
3-لَن تَنفَعَكُمْ أَرْحَامُكُمْ وَلَا أَوْلَادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الممتحنة 3]
(لن تنفعكم أرحامكم) قرابتكم (ولا أولادكم) المشركون الذين لأجلهم أسررتم الخبر من العذاب في الآخرة (يوم القيامة يفصل) بالبناء للمفعول والفاعل (بينكم) وبينهم فتكونوا في الجنة وهم في جملة الكفار في النار (والله بما تعملون بصير)


أهواله

الايمان
اليوم الآخر
أهواله

1-وَاتَّقُواْ يَوْماً لاَّ تَجْزِي نَفْسٌ عَن نَّفْسٍ شَيْئاً وَلاَ يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلاَ يُؤْخَذُ مِنْهَا عَدْلٌ وَلاَ هُمْ يُنصَرُونَ [البقرة 48]
(واتقوا) خافوا (يوما لا تجزي) فيه (نفس عن نفس شيئاً) وهو يوم القيامة (ولا يقبل) بالتاء والياء (منها شفاعة) أي ليس لها شفاعة فتقبل {فما لنا من شافعين} (ولا يؤخذ منها عدلٌ) فداءٌ (ولا هم ينصرون) يمنعون من عذاب الله
2-وَاتَّقُواْ يَوْماً لاَّ تَجْزِي نَفْسٌ عَن نَّفْسٍ شَيْئاً وَلاَ يُقْبَلُ مِنْهَا عَدْلٌ وَلاَ تَنفَعُهَا شَفَاعَةٌ وَلاَ هُمْ يُنصَرُونَ [البقرة 123]
(واتقوا) خافوا (يوما لا تجزي) تغني (نفس عن نفس) فيه (شيئا ولا يقبل منها عدل) فداء (ولا تنفعها شفاعة ولا هم ينصرون) يمنعون من عذاب الله
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَنفِقُواْ مِمَّا رَزَقْنَاكُم مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لاَّ بَيْعٌ فِيهِ وَلاَ خُلَّةٌ وَلاَ شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ [البقرة 254]
(يا أيها الذين آمنوا أنفقوا مما رزقناكم) زكاته (من قبل أن يأتي يوم لا بيعَ) فداء (فيه ولا خُلَّةَ) صداقة تنفع (ولا شفاعةَ) بغير إذنه وهو يوم القيامة ، وفي قراءة برفع الثلاثة (والكافرون) بالله أو بما فرض عليهم (هم الظالمون) لوضعهم أمر الله في غير محله
4-يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكْفَرْتُم بَعْدَ إِيمَانِكُمْ فَذُوقُواْ الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ [أل عمران 106]
(يوم تبيض وجوه وتسود وجوه) أي يوم القيامة (فأما الذين اسودت وجوههم) وهم الكافرون فيلقون في النار ويقال لهم توبيخا (أكفرتم بعد إيمانكم) يوم أخذ الميثاق (فذوقوا العذاب بما كنتم تكفرون)
5-يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُواْ وَعَصَوُاْ الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأَرْضُ وَلاَ يَكْتُمُونَ اللّهَ حَدِيثاً [النساء 42]
(يومئذ) يوم المجيء (يود الذين كفروا وعصوا الرسول لو) أي أن (تُسَوَّى) بالبناء للمفعول والفاعل مع حذف إحدى التاءين في الأصل ، ومع إدغامها في السين {تَسَّوَّى} أي تتسوى (بهم الأرض) بأن يكونوا ترابا مثلها لعظم هوله كما في آية أخرى: {ويقول الكافرين يا ليتني كنت ترابا} (ولا يكتمون الله حديثا) عما عملوه وفي وقت آخر يكتمونه ويقولون والله ربنا ما كنا مشركين
6-قَالَ اللّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَن يَكْفُرْ بَعْدُ مِنكُمْ فَإِنِّي أُعَذِّبُهُ عَذَاباً لاَّ أُعَذِّبُهُ أَحَداً مِّنَ الْعَالَمِينَ [المائدة 115]
(قال الله) مستجيبا له (إني منْزِلُها) بالتخفيف والتشديد (عليكم فمن يكفر بعد) أي نزولها (منكم فإني أعذبه عذابا لا أعذبه أحدا من العالمين) فنزلت الملائكة بها من السماء عليها سبعة أرغفة وسبعة أحوات فأكلوا منها حتى شبعوا قاله ابن عباس وفي حديث أنزلت المائدة من السماء خبزا ولحما فأمروا أن لا يخونوا ولا يدخروا لغد فخانوا وادخروا فمسخوا قردة وخنازير
7-قُلْ إِنِّيَ أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ [الانعام 15]
(قل إني أخاف إن عصيت ربي) بعبادة غيره (عذاب يوم عظيم) هو يوم القيامة
8-هَلْ يَنظُرُونَ إِلاَّ تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِن قَبْلُ قَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَل لَّنَا مِن شُفَعَاء فَيَشْفَعُواْ لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُواْ أَنفُسَهُمْ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [الأعراف 53]
(هل ينظرون) ما ينتظرون (إلا تأويله) عاقبة ما فيه (يوم يأتي تأويله) هو يوم القيامة (يقول الذين نسوه من قبل) تركوا الإيمان به (قد جاءت رسل ربنا بالحق فهل لنا من شفعاء فيشفعوا لنا أو) هل (نرد) إلى الدنيا (فنعمل غير الذي كنا نعمل) نوحد الله ونترك الشرك فيقال لهم لا ، قال تعالى (قد خسروا أنفسهم) إذ صاروا إلى الهلاك (وضل) ذهب (عنهم ما كانوا يفترون) من دعوى الشريك
9-وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأَرْضِ لاَفْتَدَتْ بِهِ وَأَسَرُّواْ النَّدَامَةَ لَمَّا رَأَوُاْ الْعَذَابَ وَقُضِيَ بَيْنَهُم بِالْقِسْطِ وَهُمْ لاَ يُظْلَمُونَ [يونس 54]
(ولو أن لكل نفس ظلمت) كفرت (ما في الأرض) جميعاً من الأموال (لافتدت به) من العذاب يوم القيامة (وأسروا الندامة) على ترك الإيمان (لما رأوا العذاب) أخفاها رؤساؤهم عن الضعفاء الذين أضلوهم مخافة التعيير (وقضي بينهم) بين الخلائق (بالقسط) بالعدل (وهم لا يظلمون) شيئاً
10-وَأَنِ اسْتَغْفِرُواْ رَبَّكُمْ ثُمَّ تُوبُواْ إِلَيْهِ يُمَتِّعْكُم مَّتَاعاً حَسَناً إِلَى أَجَلٍ مُّسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِن تَوَلَّوْاْ فَإِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ [هود 3]
(وأن استغفروا ربكم) من الشرك (ثم توبوا) ارجعوا (إليه) بالطاعة (يمتعكم) في الدنيا (متاعاً حسناً) بطيب عيش وسعة رزق (إلى أجل مسمى) هو الموت (ويؤت) في الآخرة (كل ذي فضلٍ) في العمل (فضله) جزاءه (وإن تَولَّوا) فيه حذف إحدى التاءين ، أي تعرضوا (فإني أخاف عليكم عذاب يوم كبير) هو يوم القيامة
11-وَمَا نُؤَخِّرُهُ إِلاَّ لِأَجَلٍ مَّعْدُودٍ [هود 104]
(وما نؤخره إلا لأجل معدود) لوقت معلوم عند الله
12-يَوْمَ يَأْتِ لاَ تَكَلَّمُ نَفْسٌ إِلاَّ بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ [هود 105]
(يوم يأت) ذلك اليوم (لا تَكَلَّمُ) فيه حذف إحدى التاءين (نفس إلا بإذنه) تعالى (فمنهم) أي الخلق (شقي) ومنهم (وسعيد) كتب كل في الأزل
13-فَأَمَّا الَّذِينَ شَقُواْ فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ [هود 106]
(فأما الذين شقوا) في علمه تعالى (ففي النار لهم فيها زفير) صوت شديد (وشهيق) صوت ضعيف
14-قُل لِّعِبَادِيَ الَّذِينَ آمَنُواْ يُقِيمُواْ الصَّلاَةَ وَيُنفِقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لاَّ بَيْعٌ فِيهِ وَلاَ خِلاَلٌ [ابراهيم 31]
(قل لعبادي الذين آمنوا يقيموا الصلاة وينفقوا مما رزقناهم سرا وعلانية من قبل أن يأتي يوم لا بيع) فداء (فيه ولا خلال) مخالة أي صداقة تنفع هو يوم القيامة
15-وَلاَ تَحْسَبَنَّ اللّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأَبْصَارُ [ابراهيم 42]
(ولا تحسبن الله غافلا عما يعمل الظالمون) الكافرون من أهل مكة (إنما يؤخرهم) بلا عذاب (ليوم تشخص فيه الأبصار) لهول ما ترى ويقال شخص بصر فلان أي فتحه فلم يغمضه
16-مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لاَ يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاء [ابراهيم 43]
(مهطعين) مسرعين حال (مقنعي) رافعي (رؤوسهم) إلى السماء (لا يرتد إليهم طرفهم) بصرهم (وأفئدتهم) قلوبهم (هواء) خالية من العقل لفزعهم
17-وَأَنذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُواْ رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُّجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُواْ أَقْسَمْتُم مِّن قَبْلُ مَا لَكُم مِّن زَوَالٍ [ابراهيم 44]
(وأنذر) خوف يا محمد (الناس) الكفار (يوم يأتيهم العذاب) هو يوم القيامة (فيقول الذين ظلموا) كفروا (ربنا أخرنا) بأن تردنا إلى الدنيا (إلى أجل قريب نجب دعوتك) بالتوحيد (ونتبع الرسل) فيقال لهم توبيخا (أولم تكونوا أقسمتم من) حلفتم (قبل ما) في الدنيا (لكم من زوال) زائدة (وسكنتم) عنها إلى الآخرة
18-يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ وَالسَّمَاوَاتُ وَبَرَزُواْ للّهِ الْوَاحِدِ الْقَهَّارِ [ابراهيم 48]
اذكر (يوم تبدل الأرض غير الأرض والسماوات) هو يوم القيامة فيحشر الناس على أرض بيضاء نقية كما في حديث الصحيحين وروى مسلم حديث سئل النبي صلى الله عليه وسلم أين الناس يومئذ قال على الصراط (وبرزوا) خرجوا من القبور (لله الواحد القهار)
19-فَاخْتَلَفَ الْأَحْزَابُ مِن بَيْنِهِمْ فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِن مَّشْهَدِ يَوْمٍ عَظِيمٍ [مريم 37]
(فاختلف الأحزاب من بينهم) أي النصارى في عيسى أهو ابن الله أم إله معه أو ثالث ثلاثة (فويل) فشدة عذاب (للذين كفروا) بما ذكر وغيره (من مشهد يوم عظيم) أي حضور يوم القيامة وأهواله
20-يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ [الحج 1]
(يا أيها الناس) أي أهل مكة وغيرهم (اتقوا ربكم) أي عقابه بأن تطيعوه (إن زلزلة الساعة) أي الحركة الشديدة للأرض التي يكون بعدها طلوع الشمس من مغربها الذي هو قرب الساعة (شيء عظيم) في إزعاج الناس الذي هو نوع من العقاب
21-يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُم بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ [الحج 2]
(يوم ترونها تذهل) بسببها (كل مرضعة) بالفعل (عما أرضعت) أي تنساه (وتضع كل ذات حمل) أي حبلى (حملها وترى الناس سكارى) من شدة الخوف (وما هم بسكارى) من الشراب (ولكن عذاب الله شديد) فهم يخافونه
22-وَلَا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِّنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ [الحج 55]
(ولا يزال الذين كفروا في مرية) شك (منه) أي القرآن بما ألقاه الشيطان على لسان النبي ثم أبطل (حتى تأتيهم الساعة بغتة) أي ساعة موتهم أو القيامة فجأة (أو يأتيهم عذاب يوم عقيم) هو يوم بدر لا خير فيه للكفار كالريح العقيم التي لا تأتي بخير أو هو يوم القيامة لا ليل بعده
23-رِجَالٌ لَّا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاء الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ [النور 37]
(رجال) فاعل يسبح بكسر الباء وعلى فتحها نائب الفاعل له ورجال فاعل فعل مقدر جواب سؤال مقدر كأنه قيل من يسبحه (لا تلهيهم تجارة) شراء (ولا بيع عن ذكر الله وإقام الصلاة) حذف هاء إقامة تخفيف (وإيتاء الزكاة يخافون يوما تتقلب) تضطرب (فيه القلوب والأبصار) من الخوف القلوب بين النجاة والهلاك والأبصار بين ناحيتي اليمين والشمال هو يوم القيامة
24-وَيَوْمَ تَشَقَّقُ السَّمَاء بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنزِيلاً [الفرقان 25]
(ويوم تشقق السماء) كل سماء (بالغمام) معه وهو غيم أبيض (ونزل الملائكة) من كل سماء (تنزيلا) هو يوم القيامة ونصبه باذكر مقدرا وفي قراءة بتشديد شين تشقق بإدغام التاء الثانية في الأصل فيها وفي أخرى ننزل بنونين الثانية ساكنة وضم اللام ونصب الملائكة
25-يَوْمَ لَا يَنفَعُ مَالٌ وَلَا بَنُونَ [الشعراء 88]
(يوم لا ينفع مال ولا بنون) أحدا
26-إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ [الشعراء 135]
(إني أخاف عليكم عذاب يوم عظيم) في الدنيا والآخرة إن عصيتموني
27-فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِن قَبْلِ أَن يَأْتِيَ يَوْمٌ لَّا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ [الروم 43]
(فأقم وجهك للدين القيم) دين الإسلام (من قبل أن يأتي يوم لا مرد له من الله) هو يوم القيامة (يومئذ يصدعون) فيه إدغام التاء في الأصل في الصاد يتفرقون بعد الحساب إلى الجنة والنار
28-فَيَوْمَئِذٍ لَّا يَنفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلَا هُمْ يُسْتَعْتَبُونَ [الروم 57]
(فيومئذ لا ينفع) بالياء والتاء (الذين ظلموا معذرتهم) في إنكارهم له (ولا هم يستعتبون) لا يطلب منهم العتبى أي الرجوع إلى ما يرضي الله
29-يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لَّا يَجْزِي وَالِدٌ عَن وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَن وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُم بِاللَّهِ الْغَرُورُ [لقمان 33]
(يا أيها الناس) أهل مكة (اتقوا ربكم واخشوا يوما لا يجزي) يغني (والد عن ولده) فيه شيئا (ولا مولود هو جاز عن والده) فيه (شيئا إن وعد الله حق) بالبعث (فلا تغرنكم الحياة الدنيا) عن الإسلام (ولا يغرنكم بالله) في حلمه وإمهاله (الغرور) الشيطان
30-فَالْيَوْمَ لَا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَّفْعاً وَلَا ضَرّاً وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنتُم بِهَا تُكَذِّبُونَ [سبأ 42]
(فاليوم لا يملك بعضكم لبعض) أي بعض المعبودين لبعض العابدين (نفعا) شفاعة (ولا ضرا) تعذيبا (ونقول للذين ظلموا) كفروا (ذوقوا عذاب النار التي كنتم بها تكذبون)
31-وَأَنذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ [غافر 18]
(وأنذرهم يوم الآزفة) يوم القيامة من أزف الرحيل قرب (إذ القلوب) ترتفع خوفا (لدى) عند (الحناجر كاظمين) ممتلئين غما حال من القلوب عوملت بالجمع بالياء والنون معاملة أصحابها (ما للظالمين من حميم) محب (ولا شفيع يطاع) تقبل شفاعته لا مفهوم للوصف إذ لا شفيع لهم أصلا فما لنا من شافعين أوله مفهوم بناء على زعمهم أن لهم شفعاء أي لو شفعوا فرضا لم يقبلوا
32-وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ [غافر 32]
(ويا قوم إني أخاف عليكم يوم التناد) بحذف الياء وإثباتها أي يوم القيامة يكثر فيه نداء أصحاب الجنة أصحاب النار وبالعكس والنداء بالسعادة لأهلها وبالشقاوة لأهلها وغير ذلك
33-يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُم مِّنَ اللَّهِ مِنْ عَاصِمٍ وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ [غافر 33]
(يوم تولون مدبرين) عن موقف الحساب إلى النار (ما لكم من الله) أي عذابه (من عاصم) مانع (ومن يضلل الله فما له من هاد)
34-إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ [غافر 51]
(إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد) جمع شاهد وهم الملائكة يشهدون للرسل بالبلاغ وعلى الكفار بالتكذيب
35-يَوْمَ لَا يَنفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ [غافر 52]
(يوم لا ينفع) بالياء والتاء (الظالمين معذرتهم) عذرهم لو اعتذروا (ولهم اللعنة) البعد من الرحمة (ولهم سوء الدار) الآخرة أي شدة عذابها
36-الْأَخِلَّاء يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ [الزخرف 67]
(الأخلاء) على المعصية في الدنيا (يومئذ) يوم القيامة متعلق بقوله (بعضهم لبعض عدو إلا المتقين) المتحابين في الله على طاعته فإنهم اصدقاء
37-يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنتَقِمُونَ [الدخان 16]
اذكر (يوم نبطش البطشة الكبرى) هو يوم بدر (إنا منتقمون) منهم والبطش الأخذ بالقوة
38-إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ [الدخان 40]
(إن يوم الفصل) يوم القيامة يفصل الله فيه بين العباد (ميقاتهم أجمعين) للعذاب الدائم
39-يَوْمَ لَا يُغْنِي مَوْلًى عَن مَّوْلًى شَيْئاً وَلَا هُمْ يُنصَرُونَ [الدخان 41]
(يوم لا يغني مولى عن مولى) بقرابة أو صداقة أي لا يدفع عنه (شيئا) من العذاب (ولا هم ينصرون) يمنعون منه ويوم بدل من يوم الفصل
40-إِلَّا مَن رَّحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ [الدخان 42]
(إلا من رحم الله) وهم المؤمنون فإنه يشفع بعضهم لبعض بإذن الله (إنه هو العزيز) الغالب في انتقامه من الكفار (الرحيم) بالمؤمنين
41-قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيبَ فِيهِ وَلَكِنَّ أَكَثَرَ النَّاسِ لَا يَعْلَمُونَ [الجاثية 26]
(قل الله يحييكم) حين كنتم نطفا (ثم يميتكم ثم يجمعكم) أحياء (إلى يوم القيامة لا ريب) لا شك (فيه ولكن أكثر الناس) وهم القائلون ما ذكر (لا يعلمون)
42-وَلَلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرضِ وَيَومَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ [الجاثية 27]
(ولله ملك السماوات والأرض ويوم تقوم الساعة) يبدل منه (يومئذ يخسر المبطلون) الكافرون أي يظهر خسرانهم بأن يصيروا إلى النار
43-وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ [الجاثية 28]
(وترى كل أمة) أي أهل الدين (جاثية) على الركب أو مجتمعة (كل أمة تدعى إلى كتابها) كتاب أعمالها ويقال لهم (اليوم تجزون ما كنتم تعملون) أي جزاءه
44-يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَأْتِ وَتَقُولُ هَلْ مِن مَّزِيدٍ [ق 30]
(يوم) ناصبه ظلام (نقول) بالنون والياء (لجهنم هل امتلأت) استفهام تحقيق لوعده بملئها (وتقول) بصورة الاستفهام كالسؤال (هل من مزيد) أي لا أسع غير ما امتلأت به أي قد امتلأت
45-خَافِضَةٌ رَّافِعَةٌ [الواقعة 3]
(خافضة رافعة) مظهرة لخفض أقوام بدخولهم النار ولرفع آخرين بدخولهم الجنة
46-لَن تَنفَعَكُمْ أَرْحَامُكُمْ وَلَا أَوْلَادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الممتحنة 3]
(لن تنفعكم أرحامكم) قرابتكم (ولا أولادكم) المشركون الذين لأجلهم أسررتم الخبر من العذاب في الآخرة (يوم القيامة يفصل) بالبناء للمفعول والفاعل (بينكم) وبينهم فتكونوا في الجنة وهم في جملة الكفار في النار (والله بما تعملون بصير)
47-يَوْمَ يُكْشَفُ عَن سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ [القلم 42]
اذكر (يوم يكشف عن ساق) هو عبارة عن شدة الأمر يوم القيامة للحساب والجزاء يقال كشفت الحرب عن ساق إذا اشتد الأمر فيها (ويدعون إلى السجود) امتحانا لايمانهم (فلا يستطيعون) تصير ظهورهم طبقا واحدا
48-وَلَا يَسْأَلُ حَمِيمٌ حَمِيماً [المعارج 10]
(ولا يسأل حميم حميما) قريب قريبه لاشتغال كل بحاله
49-يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ [المعارج 11]
(يبصرونهم) أي يبصر الأحماء بعضهم بعضا ويتعارفون ولا يتكلمون والجملة مستأنفة (يود المجرم) يتمنى الكافر (لو) بمعنى أن (يفتدي من عذاب يومئذ) بكسر الميم وفتحها (ببنيه)
50-وَصَاحِبَتِهِ وَأَخِيهِ [المعارج 12]
(وصاحبته) زوجته (وأخيه)
51-وَفَصِيلَتِهِ الَّتِي تُؤْويهِ [المعارج 13]
(وفصيلته) عشيرته لفصله منها (التي تؤويه) تضمه
52-وَمَن فِي الْأَرْضِ جَمِيعاً ثُمَّ يُنجِيهِ [المعارج 14]
(ومن في الأرض جميعا ثم ينجيه) ذلك الافتداء عطف على يفتدي
53-فَكَيْفَ تَتَّقُونَ إِن كَفَرْتُمْ يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً [المزمل 17]
(فكيف تتقون إن كفرتم) في الدنيا (يوما) مفعول تتقون أي عذابه بأي حصن تتحصنون من عذاب يوم (يجعل الولدان شيبا) جمع أشيب لشدة هوله وهو يوم القيامة والأصل في شين شيبا الضم وكسرت لمجانسة الياء ويقال في اليوم الشديد يوم يشيب نواصي الأطفال وهو مجاز ويجوز أن يكون المراد في الآية الحقيقية
54-فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ [المدثر 9]
(فذلك) أي وقت النقر (يومئذ) بدل مما قبله المبتدأ وبني لاضافته إلى غير متمكن وخبر المبتدأ (يوم عسير) والعامل في إذا ما دلت عليه الجملة اشتد الأمر
55-عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ [المدثر 10]
(على الكافرين غير يسير) فيه دلالة على أنه يسير على المؤمنين في عسره
56-يَقُولُ الْإِنسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ [القيامة 10]
(يقول الإنسان يومئذ أين المفر) الفرار
57-كَلَّا لَا وَزَرَ [القيامة 11]
(كلا) ردع عن طلب الفرار (لا وزر) لا ملجأ يتحصن به
58-إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ [القيامة 12]
(إلى ربك يومئذ المستقر) مستقر الخلائق فيحاسبون ويجازون
59-يُنَبَّأُ الْإِنسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ [القيامة 13]
(ينبأ الإنسان يومئذ بما قدم وأخر) بأول عمله وآخره
60-يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً [الإنسان 7]
(يوفون بالنذر) في طاعة الله (ويخافون يوما كان شره مستطيرا) منتشرا
61-إِنَّا نَخَافُ مِن رَّبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً [الإنسان 10]
(إنا نخاف من ربنا يوما عبوسا) تكلح الوجوه فيه أي كريه المنظر لشدته (قمطريرا) شديدا في ذلك
62-إِنَّ هَؤُلَاء يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءهُمْ يَوْماً ثَقِيلاً [الإنسان 27]
(إن هؤلاء يحبون العاجلة) الدنيا (ويذرون وراءهم يوما ثقيلا) شديدا أي يوم القيامة لا يعملوون له
63-لِيَوْمِ الْفَصْلِ [المرسلات 13]
(ليوم الفصل) بين الخلق ويؤخذ منه جواب إذا أي وقع الفصل بين الخلائق
64-وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ [المرسلات 14]
(وما أدراك ما يوم الفصل) تهويل لشأنه
65-وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ [المرسلات 15]
(ويل يومئذ للمكذبين) هذا وعيد لهم
66-هَذَا يَوْمُ لَا يَنطِقُونَ [المرسلات 35]
(هذا) أي يوم القيامة (يوم لا ينطقون) فيه بشيء
67-هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ [المرسلات 38]
(هذا يوم الفصل جمعناكم) أيها المكذبون من هذه الأمة (والأولين) من المكذبين قبلكم فتحاسبون وتعذبون جميعا


البعث

الايمان
اليوم الآخر
البعث

1-كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ [البقرة 28]
(كيف تكفرون) يا أهل مكة (بالله و) قد (كنتم أمواتا) نطفا في الأصلاب (فأحياكم) في الأرحام والدنيا بنفخ الروح فيكم ، والاستفهام للتعجب من كفرهم مع قيام البرهان أو للتوبيخ (ثم يميتكم) عند انتهاء آجالكم (ثم يحييكم) بالبعث (ثم إليه ترجعون) تردون بعد البعث فيجازيكم بأعمالكم . وقال دليلا على البعث لما أنكروه:
2-ثُمَّ بَعَثْنَاكُم مِّن بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ [البقرة 56]
(ثم بعثناكم) أحييناكم (من بعد موتكم لعلكم تشكرون) نعمتنا بذلك
3-أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُواْ مِن دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللّهُ مُوتُواْ ثُمَّ أَحْيَاهُمْ إِنَّ اللّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَشْكُرُونَ [البقرة 243]
(ألم تر) استفهام تعجب وتشويق إلى استماع ما بعده أي ينته علمك (إلى الذين خرجوا من ديارهم وهم ألوف) أربعة أوثمانية أو عشرة أو ثلاثون أو أربعون أو سبعون ألفا (حذر الموت) مفعول له وهم قوم من بني إسرائيل وقع الطاعون ببلادهم ففروا (فقال لهم الله موتوا) فماتوا (ثم أحياهم) بعد ثمانية أيام أو أكثر بدعاء نبيهم حِزْقيل بكسر المهملة والقاف وسكون الزاي [وهو نبي الله ذي الكفل] فعاشوا دهرا عليهم أثر الموت لا يلبسون ثوبا إلا عاد كالكفن واستمرت في أسباطهم (إن الله لذو فضل على الناس) ومنه إحياء هؤلاء (ولكن أكثر الناس) وهم الكفار (لا يشكرون) والقصد من ذكر خبر هؤلاء تشجيع المؤمنين على القتال ولذا عطف عليه
4-أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّىَ يُحْيِـي هَـَذِهِ اللّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللّهُ مِئَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْماً أَوْ بَعْضَ يَوْمٍ قَالَ بَل لَّبِثْتَ مِئَةَ عَامٍ فَانظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِّلنَّاسِ وَانظُرْ إِلَى العِظَامِ كَيْفَ نُنشِزُهَا ثُمَّ نَكْسُوهَا لَحْماً فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 259]
(أو) رأيت (كالذي) الكاف زائدة (مر على قرية) هي بيت المقدس راكبا على حمار ومعه سلة تين وقدح عصير وهو عزير (وهي خاوية) ساقطة (على عروشها) سقوطها لما خربها بُخْتُنَصَّر (قال أنى) كيف (يحيي هذه الله بعد موتها) استعظاماً لقدرته تعالى (فأماته الله) وألبثه (مائة عام ثم بعثه) أحياه ليريه كيفية ذلك (قال) تعالى له (كم لبثت) مكثت هنا (قال لبثت يوماً أو بعض يوم) لأنه نام أول النهار فقبض وأُحيي عند الغروب فظن أنه يوم النوم (قال بل لبثت مائة عام فانظر إلى طعامك) التين (وشرابك) العصير (لم يتسنَّه) لم يتغير مع طول الزمان ، والهاء قيل أصل من سانهت وقيل للسكت من سانيت وفي قراءة بحذفها (وانظر إلى حمارك) كيف هو فرآه ميتا وعظامه بيض تلوح! فعلنا ذلك لتعلم (ولنجعلك آية) على البعث (للناس وانظر إلى العظام) من حمارك (كيف نُنشزها) نحييها بضم النون وقرئ بفتحها من أنشز ونشز لغتان وفي قراءة {ننشرها} بالراء نحركها ونرفعها (ثم نكسوها لحماً) فنظر إليها وقد تركبت وكسيت لحما ونفخ فيه الروح ونهق (فلما تبين له) ذلك بالمشاهدة (قال أعلم) علم مشاهدة (أن الله على كل شيء قدير) وفي قراءة {اعْلَمْ} أمر من الله له
5-وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِـي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِن قَالَ بَلَى وَلَـكِن لِّيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِّنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِّنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللّهَ عَزِيزٌ حَكِيمٌ [البقرة 260]
(و) اذكر (إذ قال إبراهيم رب أرني كيف تحيي الموتى قال) تعالى له (أولم تؤمن) بقدرتي على الإحياء ، سأله مع علمه بإيمانه بذلك ليجيبه بما أجاب فيعلم السامعون غرضه (قال بلى) آمنت (ولكن) سألتك (ليطمئن) يسكن (قلبي) بالمعاينة المضمومة إلى الاستدلال (قال فخذ أربعة من الطير فصِرهن إليك) بكسر الصاد وضمها ، أملهن إليك وقطعهن واخلط لحمهن وريشهن (ثم اجعل على كل جبل) من جبال أرضك (منهن جزءاً ثم ادعهن) إليك (يأتينك سعيا) سريعا (واعلم أن الله عزيز) لا يعجزه شيء (حكيم) في صنعه فأخذ طاووسا ونسرا وغرابا وديكا وفعل بهن ما ذكر وأمسك رؤوسهن عنده ودعاهن فتطايرت الأجزاء إلى بعضها حتى تكاملت ثم أقبلت إلى رؤوسها
6-إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ [الانعام 36]
(إنما يستجيب) دعاءك إلى الإيمان (الذين يسمعون) سماع تفهم واعتبار (والموتى) أي الكفار شبههم بهم في عدم السماع (يبعثهم الله) في الآخرة (ثم إليه يرجعون) يردون فيجازيهم بأعمالهم
7-قَالَ أَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ [الأعراف 14]
(قال أَنظِرني) أَخِّرني (إلى يوم يبعثون) أي الناس
8-وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنزَلْنَا بِهِ الْمَاء فَأَخْرَجْنَا بِهِ مِن كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْموْتَى لَعَلَّكُمْ تَذَكَّرُونَ [الأعراف 57]
(وهو الذي يرسل الرياح نُشُراً بين يدي رحمته) أي متفرقة قدام المطر ، وفي قراءة بسكون الشين تخفيفاً وفي أخرى بسكونها وفتح النون مصدراً وفي أخرى بسكونها وضم الموحدة بدل النون أي مبشراً ومفرد الأولى نَشُور كرسول والأخيرة بشير (حتى إذا أقلت) حملت الرياح (سحابا ثقالا) بالمطر (سقناه) أي السحاب وفيه التفات عن الغيبة (لبلد ميت) لا نبات به أي لإحيائها (فأنزلنا به) بالبلد (الماء فأخرجنا به) بالماء (من كل الثمرات كذلك) الإخراج (نخرج الموتى) من قبورهم بالإحياء (لعلكم تذكرون) فتؤمنوا
9-وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَن يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ [الأعراف 167]
(وإذ تأذن) أعلم (ربك ليبعثن عليهم) أي اليهود (إلى يوم القيامة من يسومهم سوء العذاب) بالذل وأخذ الجزية فبعث عليها سليمان وبعده بختنصر فقتلهم وسباهم وضرب عليهم الجزية فكانوا يؤدونها إلى المجوس إلى بعث نبينا صلى الله عليه وسلم فضربها عليهم (إن ربك لسريع العقاب) لمن عصاه (وإنه لغفور) لأهل طاعته (رحيم) بهم
10-وَهُوَ الَّذِي خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَلَئِن قُلْتَ إِنَّكُم مَّبْعُوثُونَ مِن بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُواْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [هود 7]
(وهو الذي خلق السماوات والأرض في ستة أيام) أولها الأحد وآخرها الجمعة (وكان عرشه) قبل خلقها (على الماء) وهو على متن الريح (ليبلوكم) متعلق بخلق ، أي خلقهما وما فيهما من منافع لكم ومصالح ليختبركم (أيكم أحسن عملاً) أي أطوع لله (ولئن قلت) يا محمد لهم (إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن) ما (هذا) القرآن الناطق بالبعث والذي تقوله (إلا سحر مبين) بين ، وفي قراءة {ساحر} ، والمشار إليه النبي صلى الله عليه وسلم
11-وَإِن تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَاباً أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُوْلَـئِكَ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ وَأُوْلَئِكَ الأَغْلاَلُ فِي أَعْنَاقِهِمْ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدونَ [الرعد 5]
(وإن تعجب) يا محمد من تكذيب الكفار لك (فعجبٌ) حقيق بالعجب (قولهم) منكرين للبعث (أئذا كنا تراباً أئنا لفي خلق جديد) لان القادر على إنشاء الخلق وما تقدم على غير مثال قادر على إعادتهم وفي الهمزتين في الموضعين التحقيق وتحقيق الأولى وتسهيل الثانية وإدخال ألف بينهما على الوجهين وتركها ، وفي قراءة بالاستفهام في الأول والخبر في الثاني وأخرى وعكسه (أولئك الذين كفروا بربهم وأولئك الأغلال في أعناقهم وأولئك أصحاب النار هم فيها خالدون)
12-قَالَ رَبِّ فَأَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ [الحجر 36]
(قال رب فأنظرني إلى يوم يبعثون) أي الناس
13-أَمْواتٌ غَيْرُ أَحْيَاء وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ [النحل 21]
(أموات) لا روح فيهم خبر ثان (غير أحياء) تأكيد (وما يشعرون) أي الأصنام (أيان) وقت (يبعثون) أي الخلق فكيف يعبدون إذ لا يكون إلها إلا الخالق الحي العالم بالغيب
14-وَأَقْسَمُواْ بِاللّهِ جَهْدَ أَيْمَانِهِمْ لاَ يَبْعَثُ اللّهُ مَن يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ [النحل 38]
(وأقسموا بالله جهد أيمانهم) أي غاية اجتهادهم فيها (لا يبعث الله من يموت) قال تعالى (بلى) يبعثهم (وعدا عليه حقا) مصدران مؤكدان منصوبان بفعلهما المقدر أي وعد ذلك وحقه حقا (ولكن أكثر الناس) أي أهل مكة (لا يعلمون) ذلك
15-وَقَالُواْ أَئِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً [الإسراء 49]
(وقالوا) منكرين للبعث (أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا)
16-قُل كُونُواْ حِجَارَةً أَوْ حَدِيداً [الإسراء 50]
(قل) لهم (كونوا حجارة أو حديدا)
17-أَوْ خَلْقاً مِّمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَن يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُؤُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَن يَكُونَ قَرِيباً [الإسراء 51]
(أو خلقا مما يكبر في صدوركم) يعظم عن قبول الحياة فضلا عن العظام والرفات فلا بد من إيجاد الروح فيكم (فسيقولون من يعيدنا) إلى الحياة (قل الذي فطركم) خلقكم (أول مرة) ولم تكونوا شيئا لان القادر على البدء قادر على الإعادة بل هي أهون (فسينغضون) يحركون (إليك رؤوسهم) تعجبا (ويقولون) استهزاء (متى هو) أي البعث (قل عسى أن يكون قريبا)
18-ذَلِكَ جَزَآؤُهُم بِأَنَّهُمْ كَفَرُواْ بِآيَاتِنَا وَقَالُواْ أَئِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً [الإسراء 98]
(ذلك جزاؤهم بأنهم كفروا بآياتنا وقالوا) منكرين للبعث (أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا)
19-وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِّنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُم بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنظُرْ أَيُّهَا أَزْكَى طَعَاماً فَلْيَأْتِكُم بِرِزْقٍ مِّنْهُ وَلْيَتَلَطَّفْ وَلَا يُشْعِرَنَّ بِكُمْ أَحَداً [الكهف 19]
(وكذلك) كما فعلنا بهم ما ذكرنا (بعثناهم) أيقظناهم (ليتساءلوا بينهم) عن حالهم ومدة لبثهم (قال قائل منهم كم لبثتم قالوا لبثنا يوما أو بعض يوم) لأنهم دخلوا الكهف عند طلوع الشمس وبعثوا عند غروبها فظنوا أنه غروب يوم الدخول ثم (قالوا) متوقفين في ذلك (ربكم أعلم بما لبثتم فابعثوا أحدكم بورقكم) بسكون الراء وكسرها بفضتكم (هذه إلى المدينة) يقال إنها المسماة الآن طرطوس بفتح الراء (فلينظر أيها أزكى طعاما) أي أطعمة المدينة أحل (فليأتكم برزق منه وليتلطف ولا يشعرن بكم أحدا)
20-وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً [مريم 15]
(وسلام) منا (عليه يوم ولد ويوم يموت ويوم يبعث حيا) أي في هذه الأيام المخوفة التي يرى فيها ما لم يره قبلها فهو آمن فيها
21-وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدتُّ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً [مريم 33]
(والسلام) من الله (علي يوم ولدت ويوم أموت ويوم أبعث حيا) يقال فيه ما تقدم في السيد يحيى
22-وَيَقُولُ الْإِنسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً [مريم 66]
(ويقول الإنسان) المنكر للبعث ابي بن خلف أو الوليد بن المغيرة النازل فيه الآية (أئذا) بتحقيق الهمزة الثانية وتسهيلها وإدخال الألف بينهما بوجهيها وبين الأخرى (ما مت لسوف أخرج حيا) من القبر كما يقول محمد فالاستفهام بمعنى النفي أي لا أحيا بعد الموت وما زائدة للتأكيد وكذا اللام ورد عليه بقوله تعالى
23-مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى [طه 55]
(منها) أي من الأرض (خلقناكم) بخلق أبيكم آدم منها (وفيها نعيدكم) مقبورين بعد الموت (ومنها نخرجكم) عند البعث (تارة) مرة (أخرى) كما أخرجناكم عند ابتداء خلقكم
24-يَا أَيُّهَا النَّاسُ إِن كُنتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِن مُّضْغَةٍ مُّخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِّنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاء إِلَى أَجَلٍ مُّسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنكُم مَّن يُتَوَفَّى وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِن بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ وَأَنبَتَتْ مِن كُلِّ زَوْجٍ بَهِيجٍ [الحج 5]
(يا أيها الناس) أي أهل مكة (إن كنتم في ريب) شك (من البعث فإنا خلقناكم) أي أصلكم آدم (من تراب ثم) خلقنا ذريته (من نطفة) مني (ثم من علقة) وهي الدم الجامد (ثم من مضغة) وهي لحمة قدر ما يمضغ (مخلقة) مصورة تامة الخلق (وغير مخلقة) أي غير تامة الخلقة (لنبين لكم) كمال قدرتنا لتستدلوا بها في ابتداء الخلق على إعادته (ونقر) مستأنف (في الأرحام ما نشاء إلى أجل مسمى) وقت خروجه (ثم نخرجكم) من بطون أمهاتكم (طفلا) بمعنى أطفالا (ثم) نعمركم (لتبلغوا أشدكم) أي الكمال والقوة وهو بين الثلاثين إلى الأربعين سنة (ومنكم من يتوفى) يموت قبل بلوغ الأشد (ومنكم من يرد إلى أرذل العمر) أخسه من الهرم والخرف (لكيلا يعلم من بعد علم شيئا) قال عكرمة من قرأ القرآن لم يصر بهذه الحالة (وترى الأرض هامدة) يابسة (فإذا أنزلنا عليها الماء اهتزت) تحركت (وربت) ارتفعت وزادت (وأنبتت من) زائدة (كل زوج) صنف (بهيج) حسن
25-وَأَنَّ السَّاعَةَ آتِيَةٌ لَّا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَن فِي الْقُبُورِ [الحج 7]
(وأن الساعة آتية لا ريب) شك (فيها وأن الله يبعث من في القبور) ونزل في أبي جهل
26-ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ [المؤمنون 16]
(ثم إنكم يوم القيامة تبعثون) للحساب والجزاء
27-إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ [المؤمنون 37]
(إن هي) ما الحياة (إلا حياتنا الدنيا نموت ونحيا) بحياة آبائنا (وما نحن بمبعوثين)
28-قَالُوا أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ [المؤمنون 82]
(قالوا) الأولون (أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون) لا وفي الهمزتين في الموضعين التحقيق وتسهيل الثانية وإدخال ألف بينهما على الوجهين
29-لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِن وَرَائِهِم بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ [المؤمنون 100]
(لعلي أعمل صالحا) بأن أشهد أن لا إله إلا الله يكون (فيما تركت) ضيعت من عمري أي في مقابلته قال تعالى (كلا) أي لا رجوع (إنها) أي رب ارجعون (كلمة هو قائلها) ولا فائدة له فيها (ومن ورائهم) أمامهم (برزخ) حاجز يصدهم عن الرجوع (إلى يوم يبعثون) ولا رجوع بعده
30-وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ [الشعراء 87]
(ولا تخزني) تفضحني (يوم يبعثون) الناس
31-وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنتُمْ لَا تَعْلَمُونَ [الروم 56]
(وقال الذين أوتوا العلم والإيمان) من الملائكة وغيرهم (لقد لبثتم في كتاب الله) فيما كتبه في سابق علمه (إلى يوم البعث فهذا يوم البعث) الذي أنكرتموه (ولكنكم كنتم لا تعلمون) وقوعه
32-مَّا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ [لقمان 28]
(ما خلقكم ولا بعثكم إلا كنفس واحدة) خلقا وبعثا لأنه بكلمة كن فيكون (إن الله سميع) يسمع كل مسموع (بصير) يبصر كل مبصر لا يشغله شيء عن شيء
33-وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَّيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ [فاطر 9]
(والله الذي أرسل الرياح) وفي قراءة الريح (فتثير سحابا) المضارع لحكاية الحال الماضية أي تزعجه (فسقناه) فيه التفات عن الغيبة (إلى بلد ميت) بالتشديد والتخفيف لا نبات بها (فأحيينا به الأرض) من البلد (بعد موتها) يبسها أنبتنا به الزرع والكلأ (كذلك النشور) البعث والاحياء
34-وَآيَةٌ لَّهُمُ الْأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبّاً فَمِنْهُ يَأْكُلُونَ [يس 33]
(وآية لهم) على البعث خبر مقدم (الأرض الميتة) بالتخفيف والتشديد (أحييناها) بالماء مبتدأ (وأخرجنا منها حبا) كالحنطة (فمنه يأكلون)
35-قُلْ يُحْيِيهَا الَّذِي أَنشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ [يس 79]
(قل يحييها الذي أنشأها أول مرة وهو بكل خلق) مخلوق (عليم) مجملا ومفصلا قبل خلقه وبعد خلقه
36-الَّذِي جَعَلَ لَكُم مِّنَ الشَّجَرِ الْأَخْضَرِ نَاراً فَإِذَا أَنتُم مِّنْهُ تُوقِدُونَ [يس 80]
(الذي جعل لكم) في جملة الناس (من الشجر الأخضر) المرخ والعفار أو كل شجر إلا العناب (نارا فإذا أنتم منه توقدون) تقدحون وهذا دال على القدرة على البعث فإنه جمع فيه بين الماء والنار والخشب فلا الماء يطفيء النار ولا النار تحرق الخشب
37-أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُم بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ [يس 81]
(أوليس الذي خلق السماوات والأرض بقادر) مع عظمها (على أن يخلق مثلهم بلى) أي الأناسي في الصغر (وهو) أي هو قادر على ذلك أجاب نفسه (الخلاق العليم) الكثير الخلق (إنما) بكل شيء
38-إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ [يس 82]
(إنما أمره) شأنه (إذا أراد شيئا) خلق شيء (أن يقول له كن فيكون) أي فهو يكون وفي قراءة بالنصب عطفا على يقول
39-فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ [يس 83]
(فسبحان الذي بيده ملكوت) ملك زيدت الواو والتاء للمبالغة أي القدرة على (كل شيء وإليه ترجعون) تردون في الآخرة
40-أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ [الصافات 16]
(أئذا متنا وكنا ترابا وعظاما أئنا لمبعوثون) في الهمزتين في الموضعين التحقيق وتسهيل الثانية وإدخال ألف بينهما على الوجهين
41-لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ [الصافات 144]
(للبث في بطنه إلى يوم يبعثون) لصار بطن الحوت قبرا له إلى يوم القيامة
42-هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ [ص 39]
وقلنا له (هذا عطاؤنا فامنن) أعط منه من شئت (أو أمسك) عن العطاء (بغير حساب) أي لا حساب عليك في ذلك
43-وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [فصلت 39]
(ومن آياته أنك ترى الأرض خاشعة) يابسة لا نبات فيها (فإذا أنزلنا عليها الماء اهتزت) تحركت (وربت) انتفخت وعلت (إن الذي أحياها لمحيي الموتى إنه على كل شيء قدير)
44-أَمِ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي المَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الشورى 9]
(أم اتخذوا من دونه) الأصنام (أولياء) أم منقطعة بمعنى بل التي للانتقال والهمزة للانكار أي ليس المتخذون اولياء (فالله هو الولي) أي الناصر للمؤمنين والفاء لمجرد العطف (وهو يحيي الموتى وهو على كل شيء قدير)
45-وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِن دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ [الشورى 29]
(ومن آياته خلق السماوات والأرض) خلق (وما بث) فرق ونشر (فيهما من دابة) هي ما يدب على الأرض من الناس وغيرهم (وهو على جمعهم) للحشر (إذا يشاء قدير) في الضمير تغليب العاقل على غيره
46-أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِّنْ خَلْقٍ جَدِيدٍ [ق 15]
(أفعيينا بالخلق الأول) أي لم نعي به فلا نعيا بالإعادة (بل هم في لبس) شك (من خلق جديد) وهو البعث
47-وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ [الواقعة 47]
(وكانوا يقولون أئذا متنا وكنا تراباً وعظاماً أئنا لمبعوثون) في الهمزتين في الموضعين للتحقيق وتسهيل الثانية وإدخال ألف بينهما على الوجهين
48-أَوَ آبَاؤُنَا الْأَوَّلُونَ [الواقعة 48]
(أو آباؤنا الأولون) بفتح الواو للعطف والهمزة للاستفهام ، وهو في ذلك وفيما قبله للاستبعاد وفي قراءة بسكون الواو عطفا بأو والمعطوف عليه محل إن واسمها
49-قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ [الواقعة 49]
(قل إن الأولين والآخرين)
50-لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَّعْلُومٍ [الواقعة 50]
(لمجموعون إلى ميقات) لوقت (يوم معلوم) أي يوم القيامة
51-ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ [الواقعة 51]
(ثم إنكم أيها الضالون المكذبون)
52-لَآكِلُونَ مِن شَجَرٍ مِّن زَقُّومٍ [الواقعة 52]
(لآكلون من شجر من زقوم) بيان للشجر
53-فَمَالِؤُونَ مِنْهَا الْبُطُونَ [الواقعة 53]
(فمالئون منها) من الشجر (البطون)
54-فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ [الواقعة 54]
(فشاربون عليه) أي الزقوم المأكول (من الحميم)
55-فَشَارِبُونَ شُرْبَ الْهِيمِ [الواقعة 55]
(فشاربون شَرب) بفتح الشين وضمها مصدر (الهيم) الإبل العطاش ، جمع هَيمان الذكر وهيمى للأنثى ، كعطشان وعطشى
56-هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ [الواقعة 56]
(هذا نزلهم) ما أعد لهم (يوم الدين) يوم القيامة
57-نَحْنُ خَلَقْنَاكُمْ فَلَوْلَا تُصَدِّقُونَ [الواقعة 57]
(نحن خلقناكم) أوجدناكم من عدم (فلولا) هلا (تصدقون) بالبعث إذ القادر على الإنشاء قادر على الإعادة
58-أَفَرَأَيْتُم مَّا تُمْنُونَ [الواقعة 58]
(أفرأيتم ما تمنون) تريقون من المني في أرحام النساء
59-أَأَنتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ [الواقعة 59]
(أأنتم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه في المواضع الأربعة (تخلقونه) أي المني بشراً (أم نحن الخالقون)
60-نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ [الواقعة 60]
(نحن قدَّرنا) بالتشديد والتخفيف (بينكم الموت وما نحن بمسبوقين) بعاجزين
61-عَلَى أَن نُّبَدِّلَ أَمْثَالَكُمْ وَنُنشِئَكُمْ فِي مَا لَا تَعْلَمُونَ [الواقعة 61]
(على) عن (أن نبدل) نجعل (أمثالكم) مكانكم (وننشئكم) نخلقكم (في ما لا) من الصور والقردة والخنازير
62-وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلَا تَذكَّرُونَ [الواقعة 62]
(ولقد علمتم النَّشاءةَ الأولى) وفي قراءة بسكون الشين (فلولا تذكرون) فيه إدغام التاء الثانية في الأصل في الذال
63-أَفَرَأَيْتُم مَّا تَحْرُثُونَ [الواقعة 63]
(أفرأيتم ما تحرثون) تثيرون في الأرض وتلقون البذر فيها
64-أَأَنتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ [الواقعة 64]
(أأنتم تزرعونه) تنبتونه (أم نحن الزارعون)
65-لَوْ نَشَاء لَجَعَلْنَاهُ حُطَاماً فَظَلْتُمْ تَفَكَّهُونَ [الواقعة 65]
(لو نشاء لجعلناه حطاما) نباتا يابسا لا حب فيه (فظلتم) أصله ظللتم بكسر اللام حذفت تخفيفا أي اقمتم نهارا (تفكهون) حذفت منه إحدى التاءين نفي الأصل تعجبون من ذلك وتقولون
66-إِنَّا لَمُغْرَمُونَ [الواقعة 66]
(إنا لمغرمون) نفقة زرعنا
67-بَلْ نَحْنُ مَحْرُومُونَ [الواقعة 67]
(بل نحن محرومون) ممنوعون رزقنا
68-أَفَرَأَيْتُمُ الْمَاء الَّذِي تَشْرَبُونَ [الواقعة 68]
(أفرأيتم الماء الذي تشربون)
69-أَأَنتُمْ أَنزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنزِلُونَ [الواقعة 69]
(أأنتم أنزلتموه من المزن) السحاب جمع مزنة (أم نحن المنزلون)
70-لَوْ نَشَاء جَعَلْنَاهُ أُجَاجاً فَلَوْلَا تَشْكُرُونَ [الواقعة 70]
(لو نشاء جعلناه أجاجا) ملحا لا يمكن شربه (فلولا) هلا (تشكرون)
71-أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ [الواقعة 71]
(أفرأيتم النار التي تورون) تخرجون من الشجر الأخضر
72-أَأَنتُمْ أَنشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنشِؤُونَ [الواقعة 72]
(أأنتم أنشأتم شجرتها) كالمرخ والعفار والكلخ (أم نحن المنشئون)
73-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُم بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [المجادلة 6]
(يوم يبعثهم الله جميعا فينبئهم بما عملوا أحصاه الله ونسوه والله على كل شيء شهيد)
74-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ [المجادلة 18]
اذكر (يوم يبعثهم الله جميعا فيحلفون له) أنهم مؤمنون (كما يحلفون لكم ويحسبون أنهم على شيء) من نفع حلفهم في الآخرة كالدنيا (ألا إنهم هم الكاذبون)
75-زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ [التغابن 7]
(زعم الذين كفروا أن) مخففة واسمها محذوف أي أنهم (لن يبعثوا قل بلى وربي لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير)
76-وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنتُمْ أَن لَّن يَبْعَثَ اللَّهُ أَحَداً [الجن 7]
(وأنهم) أي الجن (ظنوا كما ظننتم) يا إنس (أن) مخففة من الثقيلة أي أنه (لن يبعث الله أحدا) بعد موته
77-أَيَحْسَبُ الْإِنسَانُ أَلَّن نَجْمَعَ عِظَامَهُ [القيامة 3]
(أيحسب الإنسان) أي الكافر (ألن نجمع عظامه) للبعث والاحياء
78-بَلَى قَادِرِينَ عَلَى أَن نُّسَوِّيَ بَنَانَهُ [القيامة 4]
(بلى) نجمعها (قادرين) مع جمعها (على أن نسوي بنانه) وهو الأصابع أي نعيد عظامها كما كانت مع صغرها فكيف بالكبيرة
79-أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى [القيامة 36]
(أيحسب) يظن (الإنسان أن يترك سدى) هملا لا يكلف بالشرائع لا يحسب ذلك
80-أَلَمْ يَكُ نُطْفَةً مِّن مَّنِيٍّ يُمْنَى [القيامة 37]
(ألم يك) أي كان (نطفة من مني يمنى) بالياء والتاء تصب في الرحم
81-ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى [القيامة 38]
(ثم كان) المني (علقة فخلق) الله منها الإنسان (فسوى) عدل أعضاءه
82-فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى [القيامة 39]
(فجعل منه) من المني الذي صار علقة قطعة دم ثم مضغة قطعة لحم (الزوجين) النوعين (الذكر والأنثى) يجتمعان تارة وينفرد كل منهما عن الآخر تارة
83-أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَن يُحْيِيَ الْمَوْتَى [القيامة 40]
(أليس ذلك) الفعال لهذه الأشياء (بقادر على أن يحيي الموتى) قال صلى الله عليه وسلم بلى
84-أَلَا يَظُنُّ أُولَئِكَ أَنَّهُم مَّبْعُوثُونَ [المطففين 4]
(ألا) استفهام توبيخ (يظن) يتيقن (أولئك أنهم مبعوثون)


تفضيل الآخرة على الدنيا

الايمان
اليوم الآخر
تفضيل الآخرة على الدنيا

1-زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاء وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللّهُ عِندَهُ حُسْنُ الْمَآبِ [أل عمران 14]
(زين للناس حب الشهوات) ما تشتهيه النفس وتدعو إليه ، زينها الله ابتلاء أو الشيطان (من النساء والبنين والقناطير) الأموال الكثيرة (المقنطرة) المجمعة (من الذهب والفضة والخيل المسومة) الحسان (والأنعام) أي الإبل والبقر والغنم (والحرث) الزرع (ذلك) المذكور (متاع الحياة الدنيا) يتمتع به فيها ثم يفنى (والله عنده حسن المآب) المرجع وهو الجنة فينبغي الرغبة فيه دون غيره
2-قُلْ أَؤُنَبِّئُكُم بِخَيْرٍ مِّن ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِندَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُّطَهَّرَةٌ وَرِضْوَانٌ مِّنَ اللّهِ وَاللّهُ بَصِيرٌ بِالْعِبَادِ [أل عمران 15]
(قل) يا محمد لقومك (أؤنبئكم) أخبركم (بخير من ذلكم) المذكور من الشهوات استفهام تقرير (للذين اتقوا) الشرك (عند ربهم) خبر مبتدؤه (جنات تجري من تحتها الأنهار خالدين) أي مقدرين الخلود (فيها) إذا دخلوها (وأزواج مطهرة) من الحيض وغيره مما يستقذر (ورِضوان) بكسر أوله وضمه لغتان أي رضاً كثيراً (من الله والله بصير) عالم (بالعباد) فيجازي كلا منهم بعمله
3-كُلُّ نَفْسٍ ذَآئِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَن زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَما الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ [أل عمران 185]
(كل نفس ذائقة الموت وإنما توفون أجوركم) جزاء أعمالكم (يوم القيامة فمن زحزح) بعد (عن النار وأدخل الجنة فقد فاز) نال غاية مطلوبة (وما الحياة الدنيا) أي العيش فيها (إلا متاع الغرور) الباطل يتمتع به قليلا ثم يفنى
4-الَّذِينَ آمَنُواْ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ وَالَّذِينَ كَفَرُواْ يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُواْ أَوْلِيَاء الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً [النساء 76]
(الذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الطاغوت) الشيطان (فقاتلوا أولياء الشيطان) أنصار دينه تغلبوهم لقوتكم بالله (إن كيد الشيطان) بالمؤمنين (كان ضعيفا) واهيا لا يقاوم كيد الله بالكافرين
5-وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِّلَّذِينَ يَتَّقُونَ أَفَلاَ تَعْقِلُونَ [الانعام 32]
(وما الحياة الدنيا) أي الاشتغال بها (إلا لعب ولهو) وأما الطاعة وما يعين عليها فمن أمور الآخرة (وللدار الآخرة) وفي قراءة {ولدار الآخرة} أي الجنة (خير للذين يتقون) الشرك (أفلا يعقلون) بالياء والتاء ذلك فيؤمنوا
6-فَلَمَّا أَنجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنفُسِكُم مَّتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَينَا مَرْجِعُكُمْ فَنُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [يونس 23]
(فلما أنجاهم إذا هم يبغون في الأرض بغير الحق) بالشرك (يا أيها الناس إنما بغيكم) ظلمكم (على أنفسكم) لأن إثمه عليها هو (متاعُ الحياة الدنيا) تمتعون فيها قليلاً (ثم إلينا مرجعكم) بعد الموت (فننبئكم بما كنتم تعملون) فنجازيكم عليه وفي قراءة بنصب متاع أي تتمتعون
7-إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاء أَنزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّىَ إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَن لَّمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ [يونس 24]
(إنما مثل) صفة (الحياة الدنيا كماء) مطر (أنزلناه من السماء فاختلط به) بسببه (نبات الأرض) واشتبك بعضه ببعض (مما يأكل الناس) من البر والشعير وغيرهما (والأنعام) من الكلأ (حتى إذا أخذت الأرض زخرفها) بهجتها من النبات (وازَّينت) بالزهر وأصله تزينت أبدلت التاء زاياً وأدغمت في الزاي (وظن أهلها أنهم قادرون عليها) متمكنون من تحصيل ثمارها (أتاها أمرنا) قضاؤنا أو عذابنا (ليلاً أو نهاراً فجعلناها) أي زرعها (حصيداً) كالمحصود بالمناجل (كأنْ) مخففة أي كأنها (لم تغن) تكن (بالأمس كذلك نفصِّل) نبيِّن (الآيات لقوم يتفكرون)
8-اللّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقَدِرُ وَفَرِحُواْ بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلاَّ مَتَاعٌ [الرعد 26]
(الله يبسط الرزق) يوسعه (لمن يشاء ويقدر) يضيقه لمن يشاء (وفرحوا) أي أهل مكة فرح بطر (بالحياة الدنيا) أي بما نالوه فيها (وما الحياة الدنيا في) جنب حياة (الآخرة إلا متاع) شيء قليل يتمتع به ويذهب
9-إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَّهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً [الكهف 7]
(إنا جعلنا ما على الأرض) من الحيوان والنبات والشجر والأنهار وغير ذلك (زينة لها لنبلوهم) لنختبر الناس ناظرين إلى ذلك (أيهم أحسن عملا) فيه أي أزهد له
10-وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيداً جُرُزاً [الكهف 8]
(وإنا لجاعلون ما عليها صعيدا) فتاتا (جرزا) يابسا لا ينبت
11-وَاضْرِبْ لَهُم مَّثَلَ الْحَيَاةِ الدُّنْيَا كَمَاء أَنزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُّقْتَدِراً [الكهف 45]
(واضرب) صير (لهم) لقومك (مثل الحياة الدنيا) مفعول أول (كماء) مفعول ثان (أنزلناه من السماء فاختلط به) تكاثف بسبب نزول الماء (نبات الأرض) أو امتزج الماء بالنبات فروي وحسن (فأصبح) صار النبات (هشيما) يابسا متفرقة أجزاؤه (تذروه) تنثره وتفرقه (الرياح) فتذهب به المعنى شبه الدنيا بنبات حسن فيبس فتكسر ففرقته الرياح وفي قراءة الريح (وكان الله على كل شيء مقتدرا) قادرا
12-وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً [الكهف 47]
واذكر (ويوم نسير الجبال) يذهب بها عن وجه الأرض فتصير هباء منبثا وفي قراءة بالنون وكسر الياء ونصب الجبال (وترى الأرض بارزة) ظاهرة ليس عليها شيء من جبل ولا غيره (وحشرناهم) المؤمنين والكافرين (فلم نغادر) نترك (منهم أحدا)
13-وَمَا أُوتِيتُم مِّن شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِندَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلَا تَعْقِلُونَ [القصص 60]
(وما أوتيتم من شيء فمتاع الحياة الدنيا وزينتها) أي تتمتعون وتتزينون به أيام حياتكم ثم يفنى (وما عند الله) أي ثوابه (خير وأبقى أفلا تعقلون) بالياء والتاء أن الباقي خير من الفاني
14-أَفَمَن وَعَدْنَاهُ وَعْداً حَسَناً فَهُوَ لَاقِيهِ كَمَن مَّتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ [القصص 61]
(أفمن وعدناه وعدا حسنا فهو لاقيه) مصيبه وهو الجنة (كمن متعناه متاع الحياة الدنيا) فيزول عن قريب (ثم هو يوم القيامة من المحضرين) النار الأول المؤمن والثاني الكافر أي لا تساوي بينهما
15-وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِن كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ [القصص 77]
(وابتغ) اطلب (فيما آتاك الله) من المال (الدار الآخرة) بأن تنفقه في طاعة الله (ولا تنس) تترك (نصيبك من الدنيا) أي أن تعمل فيها للآخرة (وأحسن) للناس بالصدقة (كما أحسن الله إليك ولا تبغ) تطلب (الفساد في الأرض) بعمل المعاصي (إن الله لا يحب المفسدين) بمعنى أنه يعاقبهم
16-فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ [القصص 79]
(فخرج) قارون (على قومه في زينته) باتباعه الكثيرين ركبانا متحلين بملابس الذهب والحرير على خيول وبغال متحلية (قال الذين يريدون الحياة الدنيا يا) للتنبيه (ليت لنا مثل ما أوتي قارون) في الدنيا (إنه لذو حظ) نصيب (عظيم) واف فيها
17-وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِّمَنْ آمَنَ وَعَمِلَ صَالِحاً وَلَا يُلَقَّاهَا إِلَّا الصَّابِرُونَ [القصص 80]
(وقال) لهم (الذين أوتوا العلم) بما وعد الله في الآخرة (ويلكم) كلمة زجر (ثواب الله) في الآخرة بالجنة (خير لمن آمن وعمل صالحا) مما اوتي قارون في الدنيا (ولا يلقاها) الجنة المثاب بها (إلا الصابرون) على الطاعة وعن المعصية
18-وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ [العنكبوت 64]
(وما هذه الحياة الدنيا إلا لهو ولعب) وأما القرب فمن أمور الآخرة لظهور ثمرتها فيها (وإن الدار الآخرة لهي الحيوان) بمعنى الحياة (لو كانوا يعلمون) ذلك ما آثروا الدنيا عليها
19-يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لَّا يَجْزِي وَالِدٌ عَن وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَن وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُم بِاللَّهِ الْغَرُورُ [لقمان 33]
(يا أيها الناس) أهل مكة (اتقوا ربكم واخشوا يوما لا يجزي) يغني (والد عن ولده) فيه شيئا (ولا مولود هو جاز عن والده) فيه (شيئا إن وعد الله حق) بالبعث (فلا تغرنكم الحياة الدنيا) عن الإسلام (ولا يغرنكم بالله) في حلمه وإمهاله (الغرور) الشيطان
20-يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الْآخِرَةَ هِيَ دَارُ الْقَرَارِ [غافر 39]
(يا قوم إنما هذه الحياة الدنيا متاع) تمتع يزول (وإن الآخرة هي دار القرار)
21-فَمَا أُوتِيتُم مِّن شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِندَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [الشورى 36]
(فما أوتيتم) خطاب للمؤمنين وغيرهم (من شيء) من أثاث الدنيا (فمتاع الحياة الدنيا) يتمتع به فيها ثم يزول (وما عند الله) من الثواب (خير وأبقى للذين آمنوا وعلى ربهم يتوكلون) ويعطف عليه
22-أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُم مَّعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُم بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِّمَّا يَجْمَعُونَ [الزخرف 32]
(أهم يقسمون رحمة ربك) النبوة (نحن قسمنا بينهم معيشتهم في الحياة الدنيا) فجعلنا بعضهم غنيا وبعضهم فقيرا (ورفعنا بعضهم) بالغنى (فوق بعض درجات ليتخذ بعضهم) الغني (بعضا) الفقير (سخريا) مسخرا في العمل له بالاجرة والياء للنسب وقرىء بكسر السين (ورحمة ربك) أي الجنة (خير مما يجمعون) في الدنيا
23-وَلَوْلَا أَن يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَن يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِّن فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ [الزخرف 33]
(ولولا أن يكون الناس أمة واحدة) على الكفر (لجعلنا لمن يكفر بالرحمن لبيوتهم) بدل من لمن (سقفا) بفتح السين وسكون القاف وبضمها جمعا (من فضة ومعارج) كالدرج من فضة (عليها يظهرون) يعلون إلى السطح
24-وَلِبُيُوتِهِمْ أَبْوَاباً وَسُرُراً عَلَيْهَا يَتَّكِؤُونَ [الزخرف 34]
(ولبيوتهم أبوابا) من فضة وجعلنا لهم (وسررا) من فضة جمع سرير (عليها يتكئون)
25-وَزُخْرُفاً وَإِن كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِندَ رَبِّكَ لِلْمُتَّقِينَ [الزخرف 35]
(وزخرفا) ذهبا لمعنى لولا خوف الكفر على المؤمنين من إعطاء الكافر ما ذكر لأعطيناه ذلك لقلة خطر الدنيا عندنا وعدم حظه في الآخرة في النعيم (وإن) مخففة من الثقيلة (كل ذلك لما) بالتخفيف فما زائدة بالتشديد بمعنى إلا فإن نافية (متاع الحياة الدنيا) ينمنع به فيها ثم يزول (والآخرة) الجنة (عند ربك للمتقين)
26-إِنَّمَا الحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِن تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلَا يَسْأَلْكُمْ أَمْوَالَكُمْ [محمد 36]
(إنما الحياة الدنيا) أي الاشتغال فيها (لعب ولهو وإن تؤمنوا وتتقوا) الله وذلك من أمور الآخرة (يؤتكم أجوركم ولا يسألكم أموالكم) جميعها بل الزكاة المفروضة فيها
27-اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِّنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ [الحديد 20]
(اعلموا أنما الحياة الدنيا لعب ولهو وزينة) تزيين (وتفاخر بينكم وتكاثر في الأموال والأولاد) أي الاشتغال فيها وأما الطاعات وما يعين عليها فمن أمور الآخرة (كمثل) أي هي في إعجابها لكم واضمحلالها كمثل (غيث) مطر (أعجب الكفار) الزراع (نباته) الناشيء عنه (ثم يهيج) ييبس (فتراه مصفرا ثم يكون حطاما) فتاتا يضمحل بالرياح (وفي الآخرة عذاب شديد) لمن آثر عليها الدنيا (ومغفرة من الله ورضوان) لمن لم يؤثر عليها الدنيا (وما الحياة الدنيا) ما التمتع فيها (إلا متاع الغرور)
28-وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِماً قُلْ مَا عِندَ اللَّهِ خَيْرٌ مِّنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ [الجمعة 11]
(وإذا رأوا تجارة أو لهوا انفضوا إليها) التجارة لأنها مطلوبهم دون اللهو (وتركوك) في الخطبة (قائما قل ما عند الله) من الثواب (خير) للذين آمنوا (من اللهو ومن التجارة والله خير الرازقين) يقال كل لإنسان يرزق عائلته أي من رزق الله تعالى
29-كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ [القيامة 20]
(كلا) استفتاح بمعنى ألا (بل تحبون العاجلة) الدنيا بالتاء والياء في الفعلين
30-وَتَذَرُونَ الْآخِرَةَ [القيامة 21]
(وتذرون الآخرة) فلا يعملون لها
31-إِنَّ هَؤُلَاء يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءهُمْ يَوْماً ثَقِيلاً [الإنسان 27]
(إن هؤلاء يحبون العاجلة) الدنيا (ويذرون وراءهم يوما ثقيلا) شديدا أي يوم القيامة لا يعملوون له
32-فَأَمَّا مَن طَغَى [النازعات 37]
(فأما من طغى) كفر
33-وَآثَرَ الْحَيَاةَ الدُّنْيَا [النازعات 38]
(وآثر الحياة الدنيا) باتباع الشهوات
34-فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى [النازعات 39]
(فإن الجحيم هي المأوى) مأواه
35-وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى [النازعات 40]
(وأما من خاف مقام ربه) قيامه بين يديه (ونهى النفس) الأمارة (عن الهوى) المردي باتباع الشهوات
36-فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى [النازعات 41]
(فإن الجنة هي المأوى) وحاصل الجواب فالعاصي في النار والمطيع في الجنة
37-بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا [الأعلى 16]
(بل تؤثرون) بالفوقانية والتحتانية (الحياة الدنيا) على الآخرة
38-وَالْآخِرَةُ خَيْرٌ وَأَبْقَى [الأعلى 17]
(والآخرة) المشتملة على الجنة (خير وأبقى)
39-وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً [الفجر 20]
(وتحبون المال حباً جماً) أي كثيرا فلا ينفقونه وفي قراءة بالفوقانية في الأفعال الأربعة
40-أَلْهَاكُمُ التَّكَاثُرُ [التكاثر 1]
(ألهاكم) شغلكم عن طاعة الله (التكاثر) التفاخر بالأموال والأولاد والرجال


ثواب الدنيا والآخرة

الايمان
اليوم الآخر
ثواب الدنيا والآخرة

1-وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلاَّ بِإِذْنِ الله كِتَاباً مُّؤَجَّلاً وَمَن يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَن يُرِدْ ثَوَابَ الآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ [أل عمران 145]
(وما كان لنفس أن تموت إلا بإذن الله) بقضائه (كتاباً) مصدر أي: كتب الله ذلك (مؤجلاً) مؤقتاً لا يتقدم ولا يتأخر فلم انهزمتم! والهزيمة لا تدفع الموت والثبات لا يقطع الحياة (ومن يرد) بعمله (ثواب الدنيا) أي جزاءه منها (نؤته منها) ما قسم له ولاحظ له في الآخرة (ومن يرد ثواب الآخرة نؤته منها) أي من ثوابها (وسنجزي الشاكرين)
2-فَآتَاهُمُ اللّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [أل عمران 148]
(فآتاهم الله ثواب الدنيا) النصر والغنيمة (وحسن ثواب الآخرة) أي الجنة ، وحسنه التفضيل فوق الاستحقاق (والله يحب المحسنين)
3-فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لاَ أُضِيعُ عَمَلَ عَامِلٍ مِّنكُم مِّن ذَكَرٍ أَوْ أُنثَى بَعْضُكُم مِّن بَعْضٍ فَالَّذِينَ هَاجَرُواْ وَأُخْرِجُواْ مِن دِيَارِهِمْ وَأُوذُواْ فِي سَبِيلِي وَقَاتَلُواْ وَقُتِلُواْ لأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ ثَوَاباً مِّن عِندِ اللّهِ وَاللّهُ عِندَهُ حُسْنُ الثَّوَابِ [أل عمران 195]
(فاستجاب لهم ربهم) دعاءهم (أني) أي بأني (لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم) كائن (من بعض) أي الذكور من الاناث وبالعكس ، والجملة مؤكدة لما قبلها أي هم سواء في المجازاة بالأعمال وترك تضييعها ، نزلت لما قالت أم سلمة: يا رسول الله إني لا أسمع ذكر النساء بالهجرة بشيء (فالذين هاجروا) من مكة إلى المدينة (وأخرجوا من ديارهم وأوذوا في سبيلي) ديني (وقاتلوا) الكفار (وقتلوا) بالتخفيف والتشديد ، وفي قراءة بتقديمه (لأكفرن عنهم سيئاتهم) أسترها بالمغفرة (ولأدخلنهم جنات تجري من تحتها الأنهار ثواباً) مصدر من معنى لأكفرن مؤكد له (من عند الله) فيه التفات عن التكلم (والله عنده حسن الثواب) الجزاء
4-مَّن كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِندَ اللّهِ ثَوَابُ الدُّنْيَا وَالآخِرَةِ وَكَانَ اللّهُ سَمِيعاً بَصِيراً [النساء 134]
(من كان يريد) بعمله (ثواب الدنيا فعند الله ثواب الدنيا والآخرة) لمن أراده لا عند غيره فلم يطلب أحدكم الأخس وهلا طلب الأعلى باخلاص له حيث كان مطلبه لا يوجد إلا عنده (وكان الله سميعا بصيرا)
5-وَاضْرِبْ لَهُم مَّثَلَ الْحَيَاةِ الدُّنْيَا كَمَاء أَنزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُّقْتَدِراً [الكهف 45]
(واضرب) صير (لهم) لقومك (مثل الحياة الدنيا) مفعول أول (كماء) مفعول ثان (أنزلناه من السماء فاختلط به) تكاثف بسبب نزول الماء (نبات الأرض) أو امتزج الماء بالنبات فروي وحسن (فأصبح) صار النبات (هشيما) يابسا متفرقة أجزاؤه (تذروه) تنثره وتفرقه (الرياح) فتذهب به المعنى شبه الدنيا بنبات حسن فيبس فتكسر ففرقته الرياح وفي قراءة الريح (وكان الله على كل شيء مقتدرا) قادرا
6-وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِندَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَّرَدّاً [مريم 76]
(ويزيد الله الذين اهتدوا) بالإيمان (هدى) بما ينزل عليهم من الآيات (والباقيات الصالحات) هي الطاعة تبقى لصاحبها (خير عند ربك ثوابا وخير مردا) أي ما يرد إليه ويرجع بخلاف أعمال الكفار والخيرية هنا في مقابلة قولهم أي الفريقين خير مقاما
7-وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِّمَنْ آمَنَ وَعَمِلَ صَالِحاً وَلَا يُلَقَّاهَا إِلَّا الصَّابِرُونَ [القصص 80]
(وقال) لهم (الذين أوتوا العلم) بما وعد الله في الآخرة (ويلكم) كلمة زجر (ثواب الله) في الآخرة بالجنة (خير لمن آمن وعمل صالحا) مما اوتي قارون في الدنيا (ولا يلقاها) الجنة المثاب بها (إلا الصابرون) على الطاعة وعن المعصية
8-مَن كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَن كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِن نَّصِيبٍ [الشورى 20]
(من كان يريد) بعمله (حرث الآخرة) أي كسبها وهو الثواب (نزد له في حرثه) بالتضعيف فيه الحسنة إلى العشرة وأكثر (ومن كان يريد حرث الدنيا نؤته منها) بلا تضعيف ما قسم له (وما له في الآخرة من نصيب)


الجزاء بالعمل

الايمان
اليوم الآخر
الجزاء بالعمل

1-بِئْسَمَا اشْتَرَوْاْ بِهِ أَنفُسَهُمْ أَن يَكْفُرُواْ بِمَا أنَزَلَ اللّهُ بَغْياً أَن يُنَزِّلُ اللّهُ مِن فَضْلِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ فَبَآؤُواْ بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُّهِينٌ [البقرة 90]
(بئسما اشتروا) باعوا (به أنفسهم) أي حظها من الثواب ، وما : نكرة بمعنى شيئا تمييز لفاعل بئس والمخصوص بالذم (أن يكفروا) أي كفرهم (بما أنزل الله) من القرآن (بغيا) مفعول له ليكفروا : أي حسدا على (أن ينزل الله) بالتخفيف والتشديد (من فضله) الوحي (على من يشاء) للرسالة (من عباده فباؤوا) رجعوا (بغضب) من الله بكفرهم بما أنزل والتنكير للتعظيم (على غضب) استحقوه من قبل بتصنيع التوراة والكفر بعيسى (وللكافرين عذاب مهين) ذو إهانة
2-تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُم مَّا كَسَبْتُمْ وَلاَ تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ [البقرة 134]
(تلك) مبتدأ والإشارة إلى إبراهيم ويعقوب وبنيهما وأُنِّث لتأنيث خبره (أمة قد خلت) سلفت (لها ما كسبت) من العمل أي جزاؤه استئناف (ولكم) الخطاب لليهود (ما كسبتم ولا تسألون عما كانوا يعملون) كما لا يسألون عن عملكم والجملة تأكيد لما قبلها
3-قُلْ أَتُحَآجُّونَنَا فِي اللّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ [البقرة 139]
(قل) لهم (أتحاجُّوننا) تخاصمونا (في الله) أن اصطفى نبيا من العرب (وهو ربنا وربكم) فله أن يصطفي من يشاء (ولنا أعمالنا) نجازى بها (ولكم أعمالكم) تجازون بها فلا يبعد أن يكون في أعمالنا ما نستحق به الإكرام (ونحن له مخلصون) الدين والعمل دونكم فنحن أولى بالإصطفاء والهمزة للإنكار والجمل الثلاث أحوال
4-وَاتَّقُواْ يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [البقرة 281]
(واتقوا يوما تُرجَعون) بالبناء للمفعول تردون وللفاعل تسيرون (فيه إلى الله) هو يوم القيامة (ثم توفى) فيه (كل نفس) جزاء (ما كسبت) عملت من خير وشر (وهم لا يظلمون) بنقص حسنة أو زيادة سيئة
5-لاَ يُكَلِّفُ اللّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنتَ مَوْلاَنَا فَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ [البقرة 286]
(لا يكلف الله نفسا إلا وسعها) أي ما تسعه قدرتها (لها ما كسبت) من الخير أي ثوابه (وعليها ما اكتسبت) من الشر أي وزره ولا يؤاخذ أحد بذنب أحد ولا بما لم يكسبه مما وسوست به نفسه ، قولوا (ربنا لا تؤاخذنا) بالعقاب (إن نسينا أو أخطأنا) تركنا الصواب لا عن عمد كما آخذت به من قبلنا وقد رفع الله ذلك عن هذه الأمة كما ورد في الحديث فسؤاله اعتراف بنعمة الله (ربنا ولا تحمل علينا إصرا) أمرا يثقل علينا حمله (كما حملته على الذين من قبلنا) أي بني إسرائيل من قتل النفس في التوبة وإخراج ربع المال في الزكاة وقرض موضع النجاسة (ربنا ولا تحملنا ما لا طاقة) قوة (لنا به) من التكاليف والبلاء (واعف عنا) امح ذنوبنا (واغفر لنا وارحمنا) في الرحمة زيادة على المغفرة (أنت مولانا) سيدنا ومتولي أمورنا (فانصرنا على القوم الكافرين) بإقامة الحجة والغلبة في قتالهم فإن من شأن المولى أن ينصر مواليه على الأعداء ، وفي الحديث "لما نزلت هذا الآية فقرأها صلى الله عليه وسلم قيل له عقب كل كلمة قد فعلت" .
6-فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لاَّ رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [أل عمران 25]
(فكيف) حالهم (إذا جمعناهم ليوم) أي في يوم (لا ريب) لا شك (فيه) هو يوم القيامة (ووفيت كل نفس) من أهل الكتاب وغيرهم جزاء (ما كسبت) عملت من خير وشر (وهم) أي الناس (لا يظلمون) بنقص حسنة أو زيادة سيئة
7-يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَّا عَمِلَتْ مِنْ خَيْرٍ مُّحْضَراً وَمَا عَمِلَتْ مِن سُوَءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللّهُ نَفْسَهُ وَاللّهُ رَؤُوفُ بِالْعِبَادِ [أل عمران 30]
اذكر (يوم تجد كل نفس ما عملتـ) ـه (من خير محضراً وما عملتـ) ـه (من سوء) مبتدأ خبره (تود لو أن بينها وبينه أمدا بعيدا) غاية في نهاية البعد فلا يصل إليها (ويحذركم الله نفسه) كرر للتأكيد (والله رؤوف بالعباد)
8-وَمَا يَفْعَلُواْ مِنْ خَيْرٍ فَلَن يُكْفَرُوْهُ وَاللّهُ عَلِيمٌ بِالْمُتَّقِينَ [أل عمران 115]
(وما تفعلوا) بالتاء أيتها الأمة والياء أي الأمة القائمة (من خير فلن تكفروه) بالوجهين أي يعدموا ثوابه بل يجازون عليه (والله عليم بالمتقين)
9-فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لاَ أُضِيعُ عَمَلَ عَامِلٍ مِّنكُم مِّن ذَكَرٍ أَوْ أُنثَى بَعْضُكُم مِّن بَعْضٍ فَالَّذِينَ هَاجَرُواْ وَأُخْرِجُواْ مِن دِيَارِهِمْ وَأُوذُواْ فِي سَبِيلِي وَقَاتَلُواْ وَقُتِلُواْ لأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ ثَوَاباً مِّن عِندِ اللّهِ وَاللّهُ عِندَهُ حُسْنُ الثَّوَابِ [أل عمران 195]
(فاستجاب لهم ربهم) دعاءهم (أني) أي بأني (لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم) كائن (من بعض) أي الذكور من الاناث وبالعكس ، والجملة مؤكدة لما قبلها أي هم سواء في المجازاة بالأعمال وترك تضييعها ، نزلت لما قالت أم سلمة: يا رسول الله إني لا أسمع ذكر النساء بالهجرة بشيء (فالذين هاجروا) من مكة إلى المدينة (وأخرجوا من ديارهم وأوذوا في سبيلي) ديني (وقاتلوا) الكفار (وقتلوا) بالتخفيف والتشديد ، وفي قراءة بتقديمه (لأكفرن عنهم سيئاتهم) أسترها بالمغفرة (ولأدخلنهم جنات تجري من تحتها الأنهار ثواباً) مصدر من معنى لأكفرن مؤكد له (من عند الله) فيه التفات عن التكلم (والله عنده حسن الثواب) الجزاء
10-مَّن يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُن لَّهُ نَصِيبٌ مِّنْهَا وَمَن يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُن لَّهُ كِفْلٌ مِّنْهَا وَكَانَ اللّهُ عَلَى كُلِّ شَيْءٍ مُّقِيتاً [النساء 85]
(من يشفع) بين الناس (شفاعة حسنة) موافقة للشرع (يكن له نصيب) من الأجر (منها) بسببها (ومن يشفع شفاعة سيئة) مخالفة له (يكن له كفل) نصيب من الوزر (منها) بسببها (وكان الله على كل شيء مقيتا) مقتدرا فيجازي كل أحد بما عمل
11-وَمَن يَكْسِبْ إِثْماً فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 111]
(ومن يكسب إثما) ذنبا (فإنما يكسبه على نفسه) لأن وباله عليها ولا يضر غيره (وكان الله عليما حكيما) في صنعه
12-لَّيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَن يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلاَ يَجِدْ لَهُ مِن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً [النساء 123]
ونزل لما افتخر المسلمون وأهل الكتاب (ليس) الأمر منوطا (بأمانيكم ولا أماني أهل الكتاب) بل بالعمل الصالح (من يعمل سوء يجز به) إما في الآخرة أو الدنيا بالبلاء والمحن كما ورد في الحديث (ولا يجد له من دون الله) أي غيره (وليا) يحفظه (ولا نصيرا) يمنعه منه
13-يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [المائدة 105]
(يا أيها الذين آمنوا عليكم أنفسكم) أي احفظوها وقوموا بصلاحها (لا يضركم من ضل إذا اهتديتم) قيل المراد لا يضركم من ضل من أهل الكتاب وقيل المراد غيرهم لحديث أبي ثعلبة الخشني: سألت عنها رسول الله صلى الله عليه وسلم فقال: "ائتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك نفسك" رواه الحاكم وغيره (إلى الله مرجعكم جميعا فينبئكم بما كنتم تعملون) فيجازيكم به
14-وَذَرِ الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَن تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِن دُونِ اللّهِ وَلِيٌّ وَلاَ شَفِيعٌ وَإِن تَعْدِلْ كُلَّ عَدْلٍ لاَّ يُؤْخَذْ مِنْهَا أُوْلَـئِكَ الَّذِينَ أُبْسِلُواْ بِمَا كَسَبُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [الانعام 70]
(وذر) اترك (الذين اتخذوا دينهم) الذي كلفوه (لعبا ولهوا) باستهزائهم به (وغرتهم الحياة الدنيا) فلا تتعرض لهم وهذا قبل الأمر بالقتال (وذكر) عظ (به) بالقرآن الناس (أن) لا (تبسل نفس) تسلم إلى الهلاك (بما كسبت) عملت (ليس لها من دون الله) أي غيره (ولي) ناصر (ولا شفيع) يمنع عنها العذاب (وإن تعدل كل عدل) تفد كل فداء (لا يؤخذ منها) ما تفدى به (أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) بكفرهم
15-وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُواْ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ [الانعام 132]
(ولكل) من العاملين (درجات) جزاء (مما عملوا) من خير وشر (وما ربك بغافل عما يعملون) بالياء والتاء
16-قُلْ أَغَيْرَ اللّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الانعام 164]
(قل أغير الله أبغي ربا) إلها أي لا أطلب غيره (وهو رب) مالك (كل شيء ولا تكسب كل نفس) ذنبا (إلا عليها ولا تزر) تحمل نفس (وازرة) آثمة (وزر) نفس (أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون)
17-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَلِقَاء الآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلاَّ مَا كَانُواْ يَعْمَلُونَ [الأعراف 147]
(والذين كذبوا بآياتنا ولقاء الآخرة) البعث وغيره (حبطت) بطلت (أعمالهم) ما عملوه في الدنيا من خير كصلة رحم وصدقة فلا ثواب لهم لعدم شرطه (هل) ما (يجزون إلا) جزاء (ما كانوا يعملون) من التكذيب والمعاصي
18-وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ [الأعراف 180]
(ولله الأسماء الحسنى) التسعة والتسعون الوارد بها الحديث ، والحسنى مؤنث الأحسن (فادعوه) سموه (بها وذروا) اتركوا (الذين يلحدون) من ألحد ولحد ، يميلون عن الحق (في أسمائه) حيث اشتقوا منها أسماء لآلهتهم كاللات من الله والعزى من العزيز ومناة من المنان (سيجزون) من الآخرة جزاء (ما كانوا يعملون) وهذا قبل الأمر بالقتال
19-فَلْيَضْحَكُواْ قَلِيلاً وَلْيَبْكُواْ كَثِيراً جَزَاء بِمَا كَانُواْ يَكْسِبُونَ [التوبة 82]
(فليضحكوا قليلاً) في الدنيا (وليبكوا) في الآخرة (كثيراً جزاءً بما كانوا يكسبون) خبر عن حالهم بصيغة الأمر
20-سَيَحْلِفُونَ بِاللّهِ لَكُمْ إِذَا انقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُواْ عَنْهُمْ فَأَعْرِضُواْ عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاء بِمَا كَانُواْ يَكْسِبُونَ [التوبة 95]
(سيحلفون بالله لكم إذا انقلبتم) رجعتم (إليهم) من تبوك أنهم معذورون في التخلف (لتعرضوا عنهم) بترك المعاتبة (فأعرضوا عنهم إنهم رجس) قذر لخبث باطنهم (ومأواهم جهنم جزاء بما كانوا يكسبون)
21-وَقُلِ اعْمَلُواْ فَسَيَرَى اللّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [التوبة 105]
(وقل) لهم أو للناس (اعملوا) ما شئتم (فسيرى الله عملكم ورسوله والمؤمنون وستردون) بالبعث (إلى عالم الغيب والشهادة) أي الله (فينبئكم بما كنتم تعملون) يجازيكم به
22-هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَّا أَسْلَفَتْ وَرُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [يونس 30]
(هنالك) أي ذلك اليوم (تبلُو) من البلوى ، وفي قراءة بتاءين {تتلو} من التلاوة (كل نفس ما أسلفت) قدمت من العمل (وردوا إلى الله مولاهم الحق) الثابت الدائم (وضل) غاب (عنهم ما كانوا يفترون) عليه من الشركاء
23-وَإِن كَذَّبُوكَ فَقُل لِّي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَاْ بَرِيءٌ مِّمَّا تَعْمَلُونَ [يونس 41]
(وإن كذبوك فقل) لهم (لي عملي ولكم عملكم) أي لكل جزاء عمله (أنتم بريئون مما أعمل وأنا بريء مما تعملون) وهذا منسوخ بآية السيف
24-ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُواْ ذُوقُواْ عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلاَّ بِمَا كُنتُمْ تَكْسِبُونَ [يونس 52]
(ثم قيل للذين ظلموا ذوقوا عذاب الخلد) أي الذي تخلدون فيه (هل) ما (تجزون إلا) جزاء (بما كنتم تكسبون)
25-قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءكُمُ الْحَقُّ مِن رَّبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَن ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَاْ عَلَيْكُم بِوَكِيلٍ [يونس 108]
(قل يا أيها الناس) أي أهل مكة (قد جاءكم الحق من ربكم فمن اهتدى فإنما يهتدي لنفسه) لأن ثواب اهتدائه له (ومن ضل فإنما يضل عليها) لأن وباله ضلاله عليها (وما أنا عليكم بوكيل) فأجبركم على الهدى
26-وَإِنَّ كُـلاًّ لَّمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ إِنَّهُ بِمَا يَعْمَلُونَ خَبِيرٌ [هود 111]
(وإنْ) بالتخفيف والتشديد (كلا) أي كل الخلائق (لمَا) ما زائدة واللام موطئة لقسم مقدر أو فارقة ، وفي قراءة بتشديد لمَّا بمعنى إلا فإن نافية (ليوفينهم ربك أعمالهم) أي جزاءها (إنه بما يعملون خبير) عالم ببواطنه كظواهره
27-يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَن نَّفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَّا عَمِلَتْ وَهُمْ لاَ يُظْلَمُونَ [النحل 111]
اذكر (يوم تأتي كل نفس تجادل) تحاج (عن نفسها) لا يهمها غيرها وهو يوم القيامة (وتوفى كل نفس) جزاء (ما عملت وهم لا يظلمون) شيئا
28-وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنشُوراً [الإسراء 13]
(وكل إنسان ألزمناه طائره) عمله يحمله (في عنقه) خص بالذكر لأن اللزوم فيه أشد وقال مجاهد ما من مولود يولد إلا وفي عنقه ورقة مكتوب فيها شقي أو سعيد (ونخرج له يوم القيامة كتابا) مكتوبا فيه عمله (يلقاه منشورا) صفتان لكتابا
29-مَّنِ اهْتَدَى فَإِنَّمَا يَهْتَدي لِنَفْسِهِ وَمَن ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً [الإسراء 15]
(من اهتدى فإنما يهتدي لنفسه) لأن ثواب اهتدائه له (ومن ضل فإنما يضل عليها) لأن إثمه عليها (ولا تزر) نفس (وازرة) آثمة أي لا تحمل (وزر) نفس (أخرى وما كنا معذبين) أحدا (حتى نبعث رسولا) يبين له ما يجب عليه
30-وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً [الإسراء 16]
(وإذا أردنا أن نهلك قرية أمرنا مترفيها) منعميها بمعنى رؤسائها بالطاعة على لسان رسلنا (ففسقوا فيها) فخرجوا عن أمرنا (فحق عليها القول) بالعذاب (فدمرناها تدميرا) اهلكناها بإهلاك أهلها وتخريبها
31-وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِن بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرَاً بَصِيراً [الإسراء 17]
(وكم) أي كثيرا (أهلكنا من القرون) الأمم (من بعد نوح وكفى بربك بذنوب عباده خبيرا بصيرا) عالما ببواطنها وظواهرها وبه يتعلق بذنوب
32-قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلاً [الإسراء 84]
(قل كل) منا ومنكم (يعمل على شاكلته) طريقته (فربكم أعلم بمن هو أهدى سبيلا) طريقا فيثيبه
33-فَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ [الأنبياء 94]
(فمن يعمل من الصالحات وهو مؤمن فلا كفران) أي لاجحود (لسعيه وإنا له كاتبون) بأن نأمر الحفظة بكتبه فنجازيه عليه
34-قَالَ رَبِّ انصُرْنِي بِمَا كَذَّبُونِ [المؤمنون 39]
(قال رب انصرني بما كذبون)
35-قَالَ عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ [المؤمنون 40]
(قال عما قليل) من الزمان وما زائدة (ليصبحن) ليصيرن (نادمين) على كفرهم وتكذيبهم
36-فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ فَجَعَلْنَاهُمْ غُثَاء فَبُعْداً لِّلْقَوْمِ الظَّالِمِينَ [المؤمنون 41]
(فأخذتهم الصيحة) صيحة العذاب والهلاك كائنة (بالحق) فماتوا (فجعلناهم غثاء) وهو نبت يبس أي صيرناهم مثله في اليبس (فبعدا) من الرحمة (للقوم الظالمين) المكذبين
37-قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ وَإِن تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ [النور 54]
(قل أطيعوا الله وأطيعوا الرسول فإن تولوا) عن طاعته بحذف إحدى التاءين خطاب لهم (فإنما عليه ما حمل) من التبليغ (وعليكم ما حملتم) من طاعته (وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين) أي التبليغ البين
38-وَمَن جَاء بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ [النمل 90]
(ومن جاء بالسيئة) الشرك (فكبت وجوههم في النار) بأن وليتها وذكرت الوجوه لأنها موضع الشرف من الحواس فغيرها من باب أولى لهم تبكيتا (هل) ما (تجزون إلا) جزاء (ما كنتم تعملون) من الشرك والمعاصي قل لهم
39-مَن جَاء بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِّنْهَا وَمَن جَاء بِالسَّيِّئَةِ فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ [القصص 84]
(من جاء بالحسنة فله خير منها) ثواب بسببها وهو عشر أمثالها (ومن جاء بالسيئة فلا يجزى الذين عملوا السيئات إلا) جزاء (ما كانوا يعملون) أي مثله
40-مَن كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحاً فَلِأَنفُسِهِمْ يَمْهَدُونَ [الروم 44]
(من كفر فعليه كفره) وبال كفره وهو النار (ومن عمل صالحا فلأنفسهم يمهدون) يوطئون منزلهم في الجنة
41-يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لَّا يَجْزِي وَالِدٌ عَن وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَن وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُم بِاللَّهِ الْغَرُورُ [لقمان 33]
(يا أيها الناس) أهل مكة (اتقوا ربكم واخشوا يوما لا يجزي) يغني (والد عن ولده) فيه شيئا (ولا مولود هو جاز عن والده) فيه (شيئا إن وعد الله حق) بالبعث (فلا تغرنكم الحياة الدنيا) عن الإسلام (ولا يغرنكم بالله) في حلمه وإمهاله (الغرور) الشيطان
42-فَلَا تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ جَزَاء بِمَا كَانُوا يَعْمَلُونَ [السجدة 17]
(فلا تعلم نفس ما أخفي) خبىء (لهم من قرة أعين) ما تقر به أعينهم وفي قراءة بسكون الياء مضارع (جزاء بما كانوا يعملون)
43-قُل لَّا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلَا نُسْأَلُ عَمَّا تَعْمَلُونَ [سبأ 25]
(قل لا تسألون عما أجرمنا) اذنبنا (ولا نسأل عما تعملون) لأنا بريئون منكم
44-قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءكُم بَلْ كُنتُم مُّجْرِمِينَ [سبأ 32]
(قال الذين استكبروا للذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم) لا (بل كنتم مجرمين) في انفسكم
45-وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِن تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالغَيْبِ وَأَقَامُوا الصَّلَاةَ وَمَن تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ [فاطر 18]
(ولا تزر) نفس (وازرة) آثمة أي لاتحمل (وزر) نفس (أخرى وإن تدع) نفس (مثقلة) بالوزر (إلى حملها) منه أحدا ليحمل بعضه (لا يحمل منه شيء ولو كان) المدعو (ذا قربى) قرابة كالأب والابن وعدم الحمل في الشقين حكم من الله (إنما تنذر الذين يخشون ربهم بالغيب) أي يخافونه وما رأوه لأنهم المنتفعون بالإنذار (وأقاموا الصلاة) أداموها (ومن تزكى) تطهر من الشرك وغيره (فإنما يتزكى لنفسه) فصلاحه مختص به (وإلى الله المصير) المرجع فيجزي العمل في الآخرة
46-وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ [يس 45]
(وإذا قيل لهم اتقوا ما بين أيديكم) من عذاب الدنيا كغيركم (وما خلفكم) من عذاب الآخرة (لعلكم ترحمون) أعرضوا
47-وَمَا تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ [الصافات 39]
(وما تجزون إلا) جزاء (ما كنتم تعملون)
48-وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ [الزمر 70]
(ووفيت كل نفس ما عملت) جزاءه (وهو أعلم) عالم (بما يفعلون) فلا يحتاج إلى شاهد
49-الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ [غافر 17]
(اليوم تجزى كل نفس بما كسبت لا ظلم اليوم إن الله سريع الحساب) يحاسب جميع الخلق في قدر نصف نهار من أيام الدنيا لحديث بذلك
50-مَنْ عَمِلَ سَيِّئَةً فَلَا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ [غافر 40]
(من عمل سيئة فلا يجزى إلا مثلها ومن عمل صالحا من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة) بضم الياء وفتح الخاء وبالعكس (يرزقون فيها بغير حساب) رزقا واسعا بغير تبعة
51-مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِّلْعَبِيدِ [فصلت 46]
(من عمل صالحا فلنفسه) عمل (ومن أساء فعليها) فضرر إساءته على نفسه (وما ربك بظلام للعبيد) بذي ظلم لقوله تعالى إن الله لا يظلم مثقال ذرة
52-فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ [الشورى 15]
(فلذلك) التوحيد (فادع) يا محمد الناس (واستقم) عليه (كما أمرت ولا تتبع أهواءهم) في تركه (وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل) بأن أعدل (بينكم) في الحكم (الله ربنا وربكم لنا أعمالنا ولكم أعمالكم) فكل يجازى بعمله (لا حجة) خصومة (بيننا وبينكم) هذا قبل أن يؤمر بالجهاد (الله يجمع بيننا) في المعاد لفصل القضاء (وإليه المصير) المرجع
53-قُل لِّلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُون أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْماً بِما كَانُوا يَكْسِبُونَ [الجاثية 14]
(قل للذين آمنوا يغفروا للذين لا يرجون) يخافون (أيام الله) وقائعه أي اغفروا للكفار ما وقع منهم من الأذى لكم وهذا قبل الأمر بجهادهم (ليجزي) أي الله وفي قراءة بالنون (قوما بما كانوا يكسبون) من الغفر للكفار أذاهم
54-مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ [الجاثية 15]
(من عمل صالحا فلنفسه) عمل (ومن أساء فعليها) أساء (ثم إلى ربكم ترجعون) تصيرون فيجازي المصلح والمسيء
55-وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ [الجاثية 22]
(وخلق الله السماوات) خلق (والأرض بالحق) متعلق بخلق ليدل على قدرته ووحدانيته (ولتجزى كل نفس بما كسبت) من المعاصي والطاعات فلا يساوي الكافر المؤمن (وهم لا يظلمون)
56-وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ [الجاثية 28]
(وترى كل أمة) أي أهل الدين (جاثية) على الركب أو مجتمعة (كل أمة تدعى إلى كتابها) كتاب أعمالها ويقال لهم (اليوم تجزون ما كنتم تعملون) أي جزاءه
57-وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لَا يُظْلَمُونَ [الأحقاف 19]
(ولكل) من جنس المؤمن والكافر (درجات) فدرجات المؤمنين في الجنة عالية ودرجات الكافرين في النار سافلة (مما عملوا) أي المؤمنون من الطاعات والكافرون في المعاصي (وليوفيهم) أي الله وفي قراءة بالنون (أعمالهم) أي جزاءها (وهم لا يظلمون) شيئا ينقص للمؤمنين ويزاد للكفار
58-اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاء عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ [الطور 16]
(اصلوها فاصبروا) عليها (أو لا تصبروا) صبركم وجزعكم (سواء عليكم) لأن صبركم لا ينفعكم (إنما تجزون ما كنتم تعملون) أي جزاؤه
59-وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُم مِّنْ عَمَلِهِم مِّن شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ [الطور 21]
(والذين آمنوا) مبتدأ (واتبعتهم) وفي قراءة واتبعتهم معطوف على آمنوا (ذريتهم) وفي قراءة ذريتهم الصغار والكبار (بإيمان) من الكبار ومن أولادهم الصغار والخبر (ألحقنا بهم ذريتهم) المذكورين في الجنة فيكونون في درجتهم وإن لم يعملوا بعملهم تكرمة للآباء باجتماع الأولاد إليهم (وما ألتناهم) بفتح اللام وكسرها نقصناهم (من عملهم من) زائدة (شيء) يزاد في عمل الأولاد (كل امرئ بما كسب) من عمل خير أو شر (رهين) مرهون يواخد بالشر ويجازى بالخير
60-وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى [النجم 31]
(ولله ما في السماوات وما في الأرض) هو مالك لذلك ومنه الضال والمهتدي يضل من يشاء ويهدي من يشاء (ليجزي الذين أساؤوا بما عملوا) من الشرك وغيره (ويجزي الذين أحسنوا) بالتوحيد وغيره من الطاعات (بالحسنى) الجنة وبين المحسنين بقوله
61-جَزَاء بِمَا كَانُوا يَعْمَلُونَ [الواقعة 24]
(جزاء) مفعول له أو مصدر والعامل مقدر جعلنا لهم ما ذكر للجزاء أو جزيناهم (بما كانوا يعملون)
62-لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ وَمَن قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً [الطلاق 7]
(لينفق) على المطلقات والمرضعات (ذو سعة من سعته ومن قدر) ضيق (عليه رزقه فلينفق مما آتاه) أعطاه (الله) على قدره (لا يكلف الله نفسا إلا ما آتاها سيجعل الله بعد عسر يسرا) وقد جعله بالفتوح
63-يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ [التحريم 7]
(يا أيها الذين كفروا لا تعتذروا اليوم) يقال لهم ذلك عند دخولهم النار أي لأنه لا ينفعكم (إنما تجزون ما كنتم تعملون) أي جزاءه
64-إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِن ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِّنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَن لَّن تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَن سَيَكُونُ مِنكُم مَّرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِن فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَؤُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لِأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [المزمل 20]
(إن ربك يعلم أنك تقوم أدنى) أقل (من ثلثي الليل ونصفه وثلثه) بالجر عطف على ثلثي وبالنصب عطف على أدنى وقيامه كذلك نحو ما أمر به أول السورة (وطائفة من الذين معك) عطف على ضمير تقوم وجاز من غير تأكيد للفصل وقيام طائفة من أصحابه كذلك للتأسي به ومنهم من كان لا يدري كم صلى من الليل وكم بقي منه فكان يقوم الليل كله احتياطا فقاموا حتى انتفخت أقدامهم سنة أو أكثر فخفف عنهم قال تعالى (والله يقدر) يحصي (الليل والنهار علم أن) مخففة من الثقيلة واسمها محذوف أي انه (لن تحصوه) أي الليل لتقوموا فيما يجب القيام فيه إلا بقيام جميعه وذلك يشق عليكم (فتاب عليكم) رجع بكم إلى التخفيف (فاقرؤوا ما تيسر من القرآن علم أن) مخففة من الثقيلة أي أنه (سيكون منكم مرضى وآخرون يضربون في الأرض) يسافرون (يبتغون من فضل الله) يطلبون من رزقه بالتجارة وغيرها (وآخرون يقاتلون في سبيل الله) وكل من الفرق الثلاثة يشق عليهم ما ذكر في قيام الليل فخفف عنهم بقيام ما تيسر منه ثم نسخ ذلك بالصلوات الخمس (فاقرؤوا ما تيسر منه) كما تقدم (وأقيموا الصلاة) المفروضة (وآتوا الزكاة وأقرضوا الله) بأن تنفقوا ما سوى المفروض من المال في سبيل الخير (قرضا حسنا) عن طيب قلب (وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا) مما خلفتم وهو فضل وما بعده وإن لم يكن معرفة يشبهها لامتناعه من التعريف (وأعظم أجرا واستغفروا الله إن الله غفور رحيم) للمؤمنين
65-كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ [المدثر 38]
(كل نفس بما كسبت رهينة) مرهونة مأخوذة بعملها في النار
66-فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ [الزلزلة 7]
(فمن يعمل مثقال ذرة) زنة نملة صغيرة (خيرا يره) ير ثوابه
67-وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ [الزلزلة 8]
(ومن يعمل مثقال ذرة شرا يره) ير جزاءه
68-فَأَمَّا مَن ثَقُلَتْ مَوَازِينُهُ [القارعة 6]
(فأما من ثقلت موازينه) بأن رجحت حسناته على سيئاته
69-فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ [القارعة 7]
(فهو في عيشة راضية) في الجنة أي ذات رضى بأن يرضاها أي مرضية له
70-وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ [القارعة 8]
(وأما من خفت موازينه) بأن رجحت سيئاته على حسناته
71-فَأُمُّهُ هَاوِيَةٌ [القارعة 9]
(فأمه) فمسكنه (هاوية)


جزاء العمل الحسن

الايمان
اليوم الآخر
جزاء العمل الحسن

1-أُوْلَـئِكَ جَزَآؤُهُم مَّغْفِرَةٌ مِّن رَّبِّهِمْ وَجَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ [أل عمران 136]
(أولئك جزاؤهم مغفرة من ربهم وجنات تجري من تحتها الأنهار خالدين فيها) حال مقدرة ، أي مقدرين الخلود فيها إذا دخلوها (ونعم أجر العاملين) بالطاعة هذا الأجر
2-وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَن يَنقَلِبْ عَلَىَ عَقِبَيْهِ فَلَن يَضُرَّ اللّهَ شَيْئاً وَسَيَجْزِي اللّهُ الشَّاكِرِينَ [أل عمران 144]
(وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل) كغيره (انقلبتم على أعقابكم) رجعتم إلى الكفر ، والجملة الأخيرة محل الاستفهام الإنكاري أي ما كان معبودا فترجعوا (ومن ينقلب على عقبيه فلن يضر الله شيئا) وإنما يضر نفسه (وسيجزي الله الشاكرين) نعمه بالثبات
3-وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلاَّ بِإِذْنِ الله كِتَاباً مُّؤَجَّلاً وَمَن يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَن يُرِدْ ثَوَابَ الآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ [أل عمران 145]
(وما كان لنفس أن تموت إلا بإذن الله) بقضائه (كتاباً) مصدر أي: كتب الله ذلك (مؤجلاً) مؤقتاً لا يتقدم ولا يتأخر فلم انهزمتم! والهزيمة لا تدفع الموت والثبات لا يقطع الحياة (ومن يرد) بعمله (ثواب الدنيا) أي جزاءه منها (نؤته منها) ما قسم له ولاحظ له في الآخرة (ومن يرد ثواب الآخرة نؤته منها) أي من ثوابها (وسنجزي الشاكرين)
4-فَأَثَابَهُمُ اللّهُ بِمَا قَالُواْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء الْمُحْسِنِينَ [المائدة 85]
قال تعالى: (فأثابهم الله بما قالوا جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين) بالإيمان
5-وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلاًّ هَدَيْنَا وَنُوحاً هَدَيْنَا مِن قَبْلُ وَمِن ذُرِّيَّتِهِ دَاوُودَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ [الانعام 84]
(ووهبنا له إسحاق ويعقوب) ابنيه (كلا) منهما (هدينا ونوحا هدينا من قبل) أي قبل إبراهيم (ومن ذريته) أي نوح (داود وسليمان) ابنه (وأيوب ويوسف) بن يعقوب (وموسى وهارون وكذلك) كما جزيناهم (نجزي المحسنين)
6-وَلاَ يُنفِقُونَ نَفَقَةً صَغِيرَةً وَلاَ كَبِيرَةً وَلاَ يَقْطَعُونَ وَادِياً إِلاَّ كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللّهُ أَحْسَنَ مَا كَانُواْ يَعْمَلُونَ [التوبة 121]
(ولا ينفقون) فيه (نفقة صغيرة) ولو تمرة (ولا كبيرة ولا يقطعون وادياً) بالسير (إلا كتب لهم) به عمل صالح (ليجزيهم الله أحسن ما كانوا يعملون) أي جزاءهم
7-إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللّهِ حَقّاً إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [يونس 4]
(إليه) تعالى (مرجعكم جميعاً وعد الله حقاً) مصدران منصوبان بفعلهما المقدر (إنه) بالكسر استئنافا والفتح على تقدير اللام (يبدأ الخلق) أي بدأه بالإنشاء (ثم يعيده) بالبعث (ليجزي) يثيب (الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) أي بسبب كفرهم
8-فَلَمَّا دَخَلُواْ عَلَيْهِ قَالُواْ يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُّزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللّهَ يَجْزِي الْمُتَصَدِّقِينَ [يوسف 88]
(فلما دخلوا عليه قالوا يا أيها العزيز مسَّنا وأهلنا الضر) الجوع (وجئنا ببضاعة مزجاة) مدفوعة يدفعها كل من رآها لرداءتها وكانت دراهم زيوفاً أو غيرها (فأوف) أتم (لنا الكيل وتصدق علينا) بالمسامحة عن رداءة بضاعتنا (إن الله يجزي المتصدقين) يثيبهم ، فَرَقَّ لهم وأدركته الرحمة ورفع الحجاب بينه وبينهم
9-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِن تَحْتِهَا الأَنْهَارُ لَهُمْ فِيهَا مَا يَشَآؤُونَ كَذَلِكَ يَجْزِي اللّهُ الْمُتَّقِينَ [النحل 31]
(جنات عدن) إقامة مبتدأ خبره (يدخلونها تجري من تحتها الأنهار لهم فيها ما يشاؤون كذلك) الجزاء (يجزي الله المتقين)
10-مَا عِندَكُمْ يَنفَدُ وَمَا عِندَ اللّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُواْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ [النحل 96]
(ما عندكم) من الدنيا (ينفد) يفنى (وما عند الله باق) دائم (ولنجزين) بالياء والنون (الذين صبروا) على الوفاء بالعهود (أجرهم بأحسن ما كانوا يعملون) أحسن بمعنى حسن
11-مَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ [النحل 97]
(من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة) قيل هي حياة الجنة وقيل في الدنيا بالقناعة أو الرزق الحلال (ولنجزينهم أجرهم بأحسن ما كانوا يعملون)
12-وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَلَهُ جَزَاء الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْراً [الكهف 88]
(وأما من آمن وعمل صالحا فله جزاء الحسنى) أي الجنة والإضافة للبيان وفي قراءة جزاء وتنوينه قال الفراء ونصبه على التفسير أي لجهة النسبة (وسنقول له من أمرنا يسرا) أي نأمره بما يسهل عليه
13-جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء مَن تَزَكَّى [طه 76]
(جنات عدن) أي إقامة بيان له (تجري من تحتها الأنهار خالدين فيها وذلك جزاء من تزكى) تطهر من الذنوب
14-إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ [المؤمنون 111]
(إني جزيتهم اليوم) النعيم المقيم (بما صبروا) على استهزائهم بهم وأذاكم إياهم (أنهم) بكسر الهمزة استئناف وبفتحها مفعول ثان لجزيتهم (هم الفائزون) بمطلوبهم
15-لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُم مِّن فَضْلِهِ وَاللَّهُ يَرْزُقُ مَن يَشَاءُ بِغَيْرِ حِسَابٍ [النور 38]
(ليجزيهم الله أحسن ما عملوا) أي ثوابه وأحسن بمعنى حسن (ويزيدهم من فضله والله يرزق من يشاء بغير حساب) يقال فلان ينفق بغير حساب أي يوسع كأنه لا يحسب ما ينفقه
16-قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاء وَمَصِيراً [الفرقان 15]
(قل أذلك) المذكور من الوعيد وصفة النار (خير أم جنة الخلد التي وعد) ها (المتقون كانت لهم) في علمه تعالى (جزاء) ثوابا (ومصيرا) مرجعا
17-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ [العنكبوت 7]
(والذين آمنوا وعملوا الصالحات لنكفرن عنهم سيئاتهم) بعمل الصالحات (ولنجزينهم أحسن) بمعنى حسن ونصبه بنزع الخافض الباء (الذي كانوا يعملون) وهو الصالحات
18-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِن فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ [الروم 45]
(ليجزي) متعلق بيصدعون (الذين آمنوا وعملوا الصالحات من فضله) يثيبهم (إنه لا يحب الكافرين) يعاقبهم
19-لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِن شَاء أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُوراً رَّحِيماً [الأحزاب 24]
(ليجزي الله الصادقين بصدقهم ويعذب المنافقين إن شاء) بأن يميتهم على نفاقهم (أو يتوب عليهم إن الله كان غفورا) لمن تاب (رحيما) به
20-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [سبأ 4]
(ليجزي) فيها (الذين آمنوا وعملوا الصالحات أولئك لهم مغفرة ورزق كريم) حسن في الجنة
21-وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُم بِالَّتِي تُقَرِّبُكُمْ عِندَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ لَهُمْ جَزَاء الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ [سبأ 37]
(وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى) قربى أي تقريبا (إلا) لكن (من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا) أي جزاء العمل الحسنة مثلا بعشر فأكثر (وهم في الغرفات) من الجنة (آمنون) من الموت وغيره وفي قراءة الغرفة بمعنى الجمع
22-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ [الصافات 80]
(إنا كذلك) كما جزيناه (نجزي المحسنين)
23-قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ [الصافات 105]
(قد صدقت الرؤيا) بما أتيت به مما أمكنك من أمر الذبح أي يكفيك ذلك فجملة نناديناه جواب لما بزيادة الواو (إنا كذلك) كما جزيناك (نجزي المحسنين) لأنفسهم بامتثال الأمر بافراج الشدة عنهم
24-كَذَلِكَ نَجْزِي الْمُحْسِنِينَ [الصافات 110]
(كذلك) كما جزيناه (نجزي المحسنين) لأنفسهم
25-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ [الصافات 121]
(إنا كذلك) كما جزيناهما (نجزي المحسنين)
26-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ [الصافات 131]
(إنا كذلك) كما جزيناه (نجزي المحسنين)
27-لَهُم مَّا يَشَاءُونَ عِندَ رَبِّهِمْ ذَلِكَ جَزَاء الْمُحْسِنِينَ [الزمر 34]
(لهم ما يشاؤون عند ربهم ذلك جزاء المحسنين) لأنفسهم بإيمانهم
28-لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُم بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ [الزمر 35]
(ليكفر الله عنهم أسوأ الذي عملوا ويجزيهم أجرهم بأحسن الذي كانوا يعملون) أسوأ وأحسن بمعنى السيء والحسن
29-أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاء بِمَا كَانُوا يَعْمَلُونَ [الأحقاف 14]
(أولئك أصحاب الجنة خالدين فيها) حال (جزاء) منصوب على المصدر بفعله المقدر أي يجزون (بما كانوا يعملون)
30-وَجَزَاهُم بِمَا صَبَرُوا جَنَّةً وَحَرِيراً [الإنسان 12]
(وجزاهم بما صبروا) بصبرهم عن المعصية (جنة) ادخلوها (وحريرا) البسوه
31-إِنَّ هَذَا كَانَ لَكُمْ جَزَاء وَكَانَ سَعْيُكُم مَّشْكُوراً [الإنسان 22]
(إن هذا) النعيم (كان لكم جزاء وكان سعيكم مشكورا)
32-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنينَ [المرسلات 44]
(إنا كذلك) كما جزينا المتقين (نجزي المحسنين)
33-جَزَاء مِّن رَّبِّكَ عَطَاء حِسَاباً [النبأ 36]
(جزاء من ربك) أي جزاهم الله بذلك جزاء (عطاء) بدل من جزاء (حسابا) أي كثيرا من قولهم أعطاني فاحسبني أي أكثر علي حتى قلت حسبي
34-جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ [البينة 8]
(جزاؤهم عند ربهم جنات عدن) إقامة (تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك لمن خشي ربه) خاف عقابه فانتهى عن معصيته تعالى


جزاء العمل السيئ

الايمان
اليوم الآخر
جزاء العمل السيئ

1-وَاتَّقُواْ يَوْماً لاَّ تَجْزِي نَفْسٌ عَن نَّفْسٍ شَيْئاً وَلاَ يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلاَ يُؤْخَذُ مِنْهَا عَدْلٌ وَلاَ هُمْ يُنصَرُونَ [البقرة 48]
(واتقوا) خافوا (يوما لا تجزي) فيه (نفس عن نفس شيئاً) وهو يوم القيامة (ولا يقبل) بالتاء والياء (منها شفاعة) أي ليس لها شفاعة فتقبل {فما لنا من شافعين} (ولا يؤخذ منها عدلٌ) فداءٌ (ولا هم ينصرون) يمنعون من عذاب الله
2-وَاتَّقُواْ يَوْماً لاَّ تَجْزِي نَفْسٌ عَن نَّفْسٍ شَيْئاً وَلاَ يُقْبَلُ مِنْهَا عَدْلٌ وَلاَ تَنفَعُهَا شَفَاعَةٌ وَلاَ هُمْ يُنصَرُونَ [البقرة 123]
(واتقوا) خافوا (يوما لا تجزي) تغني (نفس عن نفس) فيه (شيئا ولا يقبل منها عدل) فداء (ولا تنفعها شفاعة ولا هم ينصرون) يمنعون من عذاب الله
3-أُوْلَـئِكَ جَزَآؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللّهِ وَالْمَلآئِكَةِ وَالنَّاسِ أَجْمَعِينَ [أل عمران 87]
(أولئك جزاؤهم أن عليهم لعنة الله والملائكة والناس أجمعين)
4-لَّيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَن يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلاَ يَجِدْ لَهُ مِن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً [النساء 123]
ونزل لما افتخر المسلمون وأهل الكتاب (ليس) الأمر منوطا (بأمانيكم ولا أماني أهل الكتاب) بل بالعمل الصالح (من يعمل سوء يجز به) إما في الآخرة أو الدنيا بالبلاء والمحن كما ورد في الحديث (ولا يجد له من دون الله) أي غيره (وليا) يحفظه (ولا نصيرا) يمنعه منه
5-إِنِّي أُرِيدُ أَن تَبُوءَ بِإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاء الظَّالِمِينَ [المائدة 29]
(إني أريد أن تبوء) ترجع (بإثمي) بإثم قتلي (وإثمك) الذي ارتكبته من قبل (فتكون من أصحاب النار) ولا أريد أن أبوء بإثمك إذا قتلتك فأكون منهم ، قال تعالى (وذلك جزاء الظالمين)
6-وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُواْ بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ [الانعام 110]
(ونقلب أفئدتهم) نحول قلوبهم عن الحق فلا يفهمونه (وأبصارهم) عنه فلا يبصرونه ولا يؤمنون (كما لم يؤمنوا به) أي بما أنزل من الآيات (أول مرة ونذرهم) نتركهم (في طغيانهم) ضلالهم (يعمهون) يترددون متحيرين
7-وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلاَّ مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُم بِبَغْيِهِمْ وِإِنَّا لَصَادِقُونَ [الانعام 146]
(وعلى الذين هادوا) أي اليهود (حرمنا كل ذي ظفر) وهو ما لم تفرق أصابعه كالإبل والنعام (ومن البقر والغنم حرمنا عليهم شحومهما) الثروب وشحم الكلي (إلا ما حملت ظهورهما) أي ما علق بها منه (أو) حملته (الحوايا) الأمعاء جمع حاوياء أو حاوية (أو ما اختلط بعظم) منه وهو شحم الأَلْيَة فإنه أحل لهم (ذلك) التحريم (جزيناهم) به (ببغيهم) بسبب طلعهم بما سبق في سورة النساء (وإنا لصادقون) في أخبارنا ومواعيدنا
8-إِنَّ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ [الأعراف 40]
(إن الذين كذبوا بآياتنا واستكبروا) تكبروا (عنها) فلم يؤمنوا بها (لا تفتح لهم أبواب السماء) إذا عرج بأرواحهم إليها بعد الموت فيهبط بها إلى سجِّين بخلاف المؤمن فتفتح له ويصعد بروحه إلى السماء السابعة كما ورد في حديث (ولا يدخلون الجنة حتى يلج) يدخل (الجمل في سمّ الخياط) ثقب الإبرة وهو غير ممكن فكذا دخولهم (وكذلك) الجزاء (نجزي المجرمين) بالكفر
9-لَهُم مِّن جَهَنَّمَ مِهَادٌ وَمِن فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ [الأعراف 41]
(لهم من جهنم مهاد) فراش (ومن فوقهم غواش) أغطية من النار جمع غاشية وتنوينه عوض من الياء المحذوفة (وكذلك نجزي الظالمين)
10-إِنَّ الَّذِينَ اتَّخَذُواْ الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِّن رَّبِّهِمْ وَذِلَّةٌ فِي الْحَياةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ [الأعراف 152]
قال تعالى (إن الذين اتخذوا العجل) إلها (سينالهم غضب) عذاب (من ربهم وذلة في الحياة الدنيا) فعذبوا بالأمر بقتل أنفسهم وضربت عليهم الذلة إلى يوم القيامة (وكذلك) كما جزيناهم (نجزي المفترين) على الله بالإشراك وغيره
11-ثُمَّ أَنَزلَ اللّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنزَلَ جُنُوداً لَّمْ تَرَوْهَا وَعذَّبَ الَّذِينَ كَفَرُواْ وَذَلِكَ جَزَاء الْكَافِرِينَ [التوبة 26]
(ثم أنزل الله سكينته) طمأنينته (على رسوله وعلى المؤمنين) فردوا إلى النبي صلى الله عليه وسلم لما ناداهم العباس بإذنه وقاتلوا (وأنزل جنوداً لم تروها) ملائكة (وعذب الذين كفروا) بالقتل والأسر (وذلك جزاء الكافرين)
12-سَيَحْلِفُونَ بِاللّهِ لَكُمْ إِذَا انقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُواْ عَنْهُمْ فَأَعْرِضُواْ عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاء بِمَا كَانُواْ يَكْسِبُونَ [التوبة 95]
(سيحلفون بالله لكم إذا انقلبتم) رجعتم (إليهم) من تبوك أنهم معذورون في التخلف (لتعرضوا عنهم) بترك المعاتبة (فأعرضوا عنهم إنهم رجس) قذر لخبث باطنهم (ومأواهم جهنم جزاء بما كانوا يكسبون)
13-وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِن قَبْلِكُمْ لَمَّا ظَلَمُواْ وَجَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ وَمَا كَانُواْ لِيُؤْمِنُواْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ [يونس 13]
(ولقد أهلكنا القرون) الأمم (من قبلكم) يا أهل مكة (لما ظلموا) بالشرك (و) قد (جاءتهم رسلهم بالبينات) الدالات على صدقهم (وما كانوا ليؤمنوا) عطف على ظلموا (كذلك) كما أهلكنا أولئك (نجزي القوم المجرمين) الكافرين
14-ذَلِكَ جَزَآؤُهُم بِأَنَّهُمْ كَفَرُواْ بِآيَاتِنَا وَقَالُواْ أَئِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً [الإسراء 98]
(ذلك جزاؤهم بأنهم كفروا بآياتنا وقالوا) منكرين للبعث (أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا)
15-ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً [الكهف 106]
(ذلك) أي الأمر الذي ذكرت عن حبوط أعمالهم وغيره مبتدأ خبره (جزاؤهم جهنم بما كفروا واتخذوا آياتي ورسلي هزوا) أي مهزوءا بهما
16-وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِن بِآيَاتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى [طه 127]
(وكذلك) ومثل جزائنا من أعرض عن القرآن (نجزي من أسرف) أشرك (ولم يؤمن بآيات ربه ولعذاب الآخرة أشد) من عذاب الدنيا وعذاب القبر (وأبقى) أدوم
17-وَمَن يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِّن دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ [الأنبياء 29]
(ومن يقل منهم إني إله من دونه) الله أي غيره وهو إبليس دعا إلى عبادة نفسه وأمر بطاعتها (فذلك نجزيه جهنم كذلك) كما نجزيه (نجزي الظالمين) أي المشركين
18-ذَلِكَ جَزَيْنَاهُم بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلَّا الْكَفُورَ [سبأ 17]
(ذلك) التبديل (جزيناهم بما كفروا) بكفرهم (وهل نجازي إلا الكفور) بالياء والنون مع كسر الزاي ونصب الكفور أي ما يناقش إلا هو
19-فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَاباً شَدِيداً وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ [فصلت 27]
قال تعالى فيهم (فلنذيقن الذين كفروا عذابا شديدا ولنجزينهم أسوأ الذي كانوا يعملون) أي أقبح جزاء عملهم
20-ذَلِكَ جَزَاء أَعْدَاء اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاء بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ [فصلت 28]
(ذلك) العذاب الشديد وأسوأ الجزاء (جزاء أعداء الله) بتحقيق الهمزة الثانية وإبدالها واوا (النار) عطف بيان للجزاء المخبر به عن ذلك (لهم فيها دار الخلد) أي إقامة لا انتقال منها (جزاء) منصوب على المصدر بفعله (بما كانوا بآياتنا) القرآن (يجحدون)
21-تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ [الأحقاف 25]
(تدمر) تهلك (كل شيء) مرت عليه (بأمر ربها) بإرادته أي كل شيء أراد إهلاكه بها فأهلكت رجالهم ونساءهم وصغارهم وأموالهم بأن طارت بذلك بين السماء والأرض ومزقته وبقي هود ومن آمن معه (فأصبحوا لا يرى إلا مساكنهم كذلك) كما جزيناهم (نجزي القوم المجرمين) غيرهم
22-وَلَقَدْ أَنذَرَهُم بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ [القمر 36]
(ولقد أنذرهم) خوفهم لوط (بطشتنا) اخذتنا إياهم بالعذاب (فتماروا) تجادلوا وكذبوا (بالنذر) بانذارهم
23-فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاء الظَّالِمِينَ [الحشر 17]
(فكان عاقبتهما) أي الغاوي والمغوى وقرىء بالرفع اسم كان (أنهما في النار خالدين فيها وذلك جزاء الظالمين) أي الكافرين


الحشر

الايمان
اليوم الآخر
الحشر

1-وَاذْكُرُواْ اللّهَ فِي أَيَّامٍ مَّعْدُودَاتٍ فَمَن تَعَجَّلَ فِي يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ وَمَن تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُواْ اللّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ [البقرة 203]
(واذكروا الله) بالتكبير عند رمي الجمرات (في أيام معدودات) أي أيام التشريق الثلاثة (فمن تعجل) أي استعجل بالنفر من مِنى (في يومين) أي في ثاني أيام التشريق بعد رمي جماره (فلا إثم عليه) بالتعجيل (ومن تأخر) بها حتى بات ليلة الثالث ورمى جماره (فلا إثم عليه) بذلك أي هم مخيرون في ذلك ونفي الإثم (لمن اتقى) الله في حجه لأنه الحاج في الحقيقة (واتقوا الله واعلموا أنكم إليه تحشرون) في الآخرة فيجازيكم بأعمالكم
2-وَاتَّقُواْ يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [البقرة 281]
(واتقوا يوما تُرجَعون) بالبناء للمفعول تردون وللفاعل تسيرون (فيه إلى الله) هو يوم القيامة (ثم توفى) فيه (كل نفس) جزاء (ما كسبت) عملت من خير وشر (وهم لا يظلمون) بنقص حسنة أو زيادة سيئة
3-وَلَئِن مُّتُّمْ أَوْ قُتِلْتُمْ لإِلَى الله تُحْشَرُونَ [أل عمران 158]
(ولئن) لام قسم (مُتم) بالوجهين (أو قتلتم) في الجهاد وغيره (لإلى الله) لا إلى غيره (تحشرون) في الآخرة فيجازيكم
4-اللّهُ لا إِلَـهَ إِلاَّ هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لاَ رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللّهِ حَدِيثاً [النساء 87]
(الله لا إله إلا هو) والله (ليجمعنكم) من قبوركم (إلى) في (يوم القيامة لا ريب) لا شك (فيه ومن) أي لا أحد (أصدق من الله حديثا) قولا
5-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [المائدة 105]
(يا أيها الذين آمنوا عليكم أنفسكم) أي احفظوها وقوموا بصلاحها (لا يضركم من ضل إذا اهتديتم) قيل المراد لا يضركم من ضل من أهل الكتاب وقيل المراد غيرهم لحديث أبي ثعلبة الخشني: سألت عنها رسول الله صلى الله عليه وسلم فقال: "ائتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك نفسك" رواه الحاكم وغيره (إلى الله مرجعكم جميعا فينبئكم بما كنتم تعملون) فيجازيكم به
7-يَوْمَ يَجْمَعُ اللّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُواْ لاَ عِلْمَ لَنَا إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ [المائدة 109]
اذكر (يوم يجمع الله الرسل) هو يوم القيامة (فيقول) لهم توبيخا لقومهم (ماذا) أي الذي (أُجبتم) به حين دعوتم إلى التوحيد (قالوا لا علم لنا) بذلك (إنك أنت علام الغيوب) ما غاب عن العباد وذهب عنهم علمه لشدة هول يوم القيامة وفزعهم ثم يشهدون على أممهم لما يسكنون
8-قُل لِّمَن مَّا فِي السَّمَاوَاتِ وَالأَرْضِ قُل لِلّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لاَ رَيْبَ فِيهِ الَّذِينَ خَسِرُواْ أَنفُسَهُمْ فَهُمْ لاَ يُؤْمِنُونَ [الانعام 12]
(قل لمن ما في السماوات والأرض قل لله) إن لم يقولوه لا جواب غيره (كتب على نفسه) قضى على نفسه (الرحمة) فضلا منه وفيه تلطيف في دعائهم إلى الإيمان (ليجمعنكم إلى يوم القيامة) ليجازيكم بأعمالكم (لا ريب) لا شك (فيه الذين خسروا أنفسهم) بتعريضها للعذاب مبتدأ خبره (فهم لا يؤمنون)
9-وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُواْ أَيْنَ شُرَكَآؤُكُمُ الَّذِينَ كُنتُمْ تَزْعُمُونَ [الانعام 22]
(و) اذكر (يوم نحشرهم جميعا ثم نقول للذين أشركوا) توبيخا (أين شركاؤكم الذين كنتم تزعمون) أنهم شركاء الله
10-إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ [الانعام 36]
(إنما يستجيب) دعاءك إلى الإيمان (الذين يسمعون) سماع تفهم واعتبار (والموتى) أي الكفار شبههم بهم في عدم السماع (يبعثهم الله) في الآخرة (ثم إليه يرجعون) يردون فيجازيهم بأعمالهم
11-وَهُوَ الَّذِي يَتَوَفَّاكُم بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُم بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُّسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [الانعام 60]
(وهو الذي يتوفاكم بالليل) يقبض أرواحكم عند النوم (ويعلم ما جرحتم) كسبتم (بالنهار ثم يبعثكم فيه) أي النهار بردِّ أرواحكم (ليقضى أجل مسمى) هو أجل الحياة (ثم إليه مرجعكم) بالبعث (ثم ينبئكم بما كنتم تعملون) فيجازيكم به
12-ثُمَّ رُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ أَلاَ لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ [الانعام 62]
(ثم ردوا) أي الخلق (إلى الله مولاهم) مالكهم (الحق) الثابت العدل ليجازيهم (ألا له الحكم) القضاء النافذ فيهم (وهو أسرع الحاسبين) يحاسب الخلق كلهم في قدر نصف نهار من أيام الدنيا لحديث بذلك
13-وَأَنْ أَقِيمُواْ الصَّلاةَ وَاتَّقُوهُ وَهُوَ الَّذِيَ إِلَيْهِ تُحْشَرُونَ [الانعام 72]
(وأن) أي بأن (أقيموا الصلاة واتقوه) تعالى (وهو الذي إليه تحشرون) تجمعون يوم القيامة للحساب
14-وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ فَيَسُبُّواْ اللّهَ عَدْواً بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِم مَّرْجِعُهُمْ فَيُنَبِّئُهُم بِمَا كَانُواْ يَعْمَلُونَ [الانعام 108]
(ولا تسبوا الذين يدعونـ) ـهم (من دون الله) أي الأصنام (فيسبوا الله عدوا) اعتداء وظلما (بغير علم) أي جهلا منهم بالله (كذلك) كما زينا لهؤلاء ما هم عليه (زينا لكل أمة عملهم) من الخير والشر فأتوه (ثم إلى ربهم مرجعهم) في الآخرة (فينبئهم بما كانوا يعملون) فيجازيهم به
15-وَيَوْمَ يِحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُم مِّنَ الإِنسِ وَقَالَ أَوْلِيَآؤُهُم مِّنَ الإِنسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِيَ أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاء اللّهُ إِنَّ رَبَّكَ حَكِيمٌ عَليمٌ [الانعام 128]
(و) اذكر (يوم يحشرهم) بالنون والياء أي الله الخلق (جميعا) ويقال لهم (يا معشر الجن قد استكثرتم من الإنس) باغوائكم (وقال أولياؤهم) الذين أطاعوهم (من الإنس ربنا استمتع بعضنا ببعض) انتفع الإنس بتزيين الجن لهم الشهوات والجن بطاعة الإنس لهم (وبلغنا أجلنا الذي أجلت لنا) وهو يوم القيامة وهذا تحسر منهم (قال) تعالى لهم على لسان الملائكة (النار مثواكم) مأواكم (خالدين فيها إلا ما شاء الله) من الأوقات التي يخرجون فيها لشرب الحميم فإنه خارجها كما قال تعالى {ثم إن مرجعهم لإلى الجحيم} وعن ابن عباس أنه فيمن علم الله أنهم يؤمنون فما بمعنى من (إن ربك حكيم) في صنعه (عليم) بخلقه
16-قُلْ أَغَيْرَ اللّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الانعام 164]
(قل أغير الله أبغي ربا) إلها أي لا أطلب غيره (وهو رب) مالك (كل شيء ولا تكسب كل نفس) ذنبا (إلا عليها ولا تزر) تحمل نفس (وازرة) آثمة (وزر) نفس (أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون)
17-قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ [الأعراف 29]
(قل أمر ربي بالقسط) بالعدل (وأقيموا) معطوف على معنى بالقسط ، أي قال أقسطوا وأقيموا أو قبله فاقبلوا مقدرا (وجوهكم) لله (عند كل مسجد) أي أخلصوا له سجودكم (وادعوه) اعبدوه (مخلصين له الدين) من الشرك (كما بدأكم) خلقكم ولم تكونوا شيئا (تعودون) أي يعيدكم أحياء يوم القيامة
18-وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنزَلْنَا بِهِ الْمَاء فَأَخْرَجْنَا بِهِ مِن كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْموْتَى لَعَلَّكُمْ تَذَكَّرُونَ [الأعراف 57]
(وهو الذي يرسل الرياح نُشُراً بين يدي رحمته) أي متفرقة قدام المطر ، وفي قراءة بسكون الشين تخفيفاً وفي أخرى بسكونها وفتح النون مصدراً وفي أخرى بسكونها وضم الموحدة بدل النون أي مبشراً ومفرد الأولى نَشُور كرسول والأخيرة بشير (حتى إذا أقلت) حملت الرياح (سحابا ثقالا) بالمطر (سقناه) أي السحاب وفيه التفات عن الغيبة (لبلد ميت) لا نبات به أي لإحيائها (فأنزلنا به) بالبلد (الماء فأخرجنا به) بالماء (من كل الثمرات كذلك) الإخراج (نخرج الموتى) من قبورهم بالإحياء (لعلكم تذكرون) فتؤمنوا
19-يَا أَيُّهَا الَّذِينَ آمَنُواْ اسْتَجِيبُواْ لِلّهِ وَلِلرَّسُولِ إِذَا دَعَاكُم لِمَا يُحْيِيكُمْ وَاعْلَمُواْ أَنَّ اللّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ [الأنفال 24]
(يا أيها الذين آمنوا استجيبوا لله وللرسول) بالطاعة (إذا دعاكم لما يحييكم) من أمر الدين لأنه سبب الحياة الأبدية (واعلموا أن الله يحول بين المرء وقلبه) فلا يستطيع أن يؤمن أو يكفر إلا بإرادته (وأنه إليه تحشرون) فيجازيكم بأعمالكم
20-يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُل لاَّ تَعْتَذِرُواْ لَن نُّؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [التوبة 94]
(يعتذرون إليكم) في التخلف (إذا رجعتم إليهم) من الغزو (قل) لهم (لا تعتذروا لن نؤمن لكم) نصدقكم (قد نبأنا الله من أخباركم) أي أخبرنا بأحوالكم (وسيرى الله عملكم ورسوله ثم تردون) بالبعث (إلى عالم الغيب والشهادة) أي الله (فينبئكم بما كنتم تعملون) فيجازيكم عليه
21-وَقُلِ اعْمَلُواْ فَسَيَرَى اللّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [التوبة 105]
(وقل) لهم أو للناس (اعملوا) ما شئتم (فسيرى الله عملكم ورسوله والمؤمنون وستردون) بالبعث (إلى عالم الغيب والشهادة) أي الله (فينبئكم بما كنتم تعملون) يجازيكم به
22-فَلَمَّا أَنجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنفُسِكُم مَّتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَينَا مَرْجِعُكُمْ فَنُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [يونس 23]
(فلما أنجاهم إذا هم يبغون في الأرض بغير الحق) بالشرك (يا أيها الناس إنما بغيكم) ظلمكم (على أنفسكم) لأن إثمه عليها هو (متاعُ الحياة الدنيا) تمتعون فيها قليلاً (ثم إلينا مرجعكم) بعد الموت (فننبئكم بما كنتم تعملون) فنجازيكم عليه وفي قراءة بنصب متاع أي تتمتعون
23-وَالَّذِينَ كَسَبُواْ السَّيِّئَاتِ جَزَاء سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَّا لَهُم مِّنَ اللّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِّنَ اللَّيْلِ مُظْلِماً أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [يونس 27]
(والذين) عطف على الذين أحسنوا ، أي وللذين (كسبوا السيئات) عملوا الشرك (جزاء سيئةٍ بمثلها وترهقهم ذلة ما لهم من الله من) زائدة (عاصم) مانع (كأنما أغشيت) ألبست (وجوههم قطَعاً) بفتح الطاء ، جمع قطعة وإسكانها أي جزءاً (من الليل مظلماً أولئك أصحاب النار هم فيها خالدون)
24-هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَّا أَسْلَفَتْ وَرُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [يونس 30]
(هنالك) أي ذلك اليوم (تبلُو) من البلوى ، وفي قراءة بتاءين {تتلو} من التلاوة (كل نفس ما أسلفت) قدمت من العمل (وردوا إلى الله مولاهم الحق) الثابت الدائم (وضل) غاب (عنهم ما كانوا يفترون) عليه من الشركاء
25-قُلْ هَلْ مِن شُرَكَآئِكُم مَّن يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ [يونس 34]
(قل هل من شركائكم من يبدأ الخلق ثم يعيده قل الله يبدأ الخلق ثم يعيده فأنى تؤفكون) تصرفون عن عبادته مع قيام الدليل
26-وَيَوْمَ يَحْشُرُهُمْ كَأَن لَّمْ يَلْبَثُواْ إِلاَّ سَاعَةً مِّنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُواْ بِلِقَاء اللّهِ وَمَا كَانُواْ مُهْتَدِينَ [يونس 45]
(ويوم يحشرهم كأن) أي كأنهم (لم يلبثوا) في الدنيا أو القبور (إلا ساعةً من النهار) لهول ما رأوا ، وجملة التشبيه حال من الضمير (يتعارفون بينهم) يعرف بعضهم بعضاً إذا بعثوا ثم ينقطع التعارف لشدة الأحوال والجملة حال مقدرة أو متعلق الظرف (قد خسر الذين كذبوا بلقاء الله) بالبعث (وما كانوا مهتدين)
27-وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ [يونس 46]
(وإما) فيه إدغام نون إن الشرطية في ما المزيدة (نُرينَّك بعض الذي نعدهم) به من العذاب في حياتك وجواب الشرط محذوف أي فذاك (أو نتوفينك) قبل تعذيبهم (فإلينا مرجعهم ثم الله شهيد) مطلع (على ما يفعلون) من تكذيبهم وكفرهم فيعذبهم أشد العذاب
28-هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ [يونس 56]
(هو يحيي ويميت وإليه ترجعون) في الآخرة فيجازيكم بأعمالكم
29-مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُواْ يَكْفُرُونَ [يونس 70]
لهم (متاع) قليل (في الدنيا) يتمتعون به مدة حياتهم (ثم إلينا مرجعهم) بالموت (ثم نذيقهم العذاب الشديد) بعد الموت (بما كانوا يكفرون)
30-إِلَى اللّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [هود 4]
(إلى الله مرجعكم وهو على كل شيء قدير) ومنه الثواب والعذاب
31-وَبَرَزُواْ لِلّهِ جَمِيعاً فَقَالَ الضُّعَفَاء لِلَّذِينَ اسْتَكْبَرُواْ إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنتُم مُّغْنُونَ عَنَّا مِنْ عَذَابِ اللّهِ مِن شَيْءٍ قَالُواْ لَوْ هَدَانَا اللّهُ لَهَدَيْنَاكُمْ سَوَاء عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِن مَّحِيصٍ [ابراهيم 21]
(وبرزوا) أي الخلائق والتعبير فيه وفيما بعده بالماضي لتحقق وقوعه (لله جميعا فقال الضعفاء) الأتباع (للذين استكبروا) المتبوعين (إنا كنا لكم تبعا) جمع تابع (فهل أنتم مغنون) دافعون (عنا من عذاب الله من شيء) من الأولى للتبيين والثانية للتبعيض (قالوا) المتبوعون (لو هدانا الله لهديناكم) لدعوناكم إلى الهدى (سواء علينا أجزعنا أم صبرنا ما لنا من) زائدة (محيص) ملجأ
32-يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ وَالسَّمَاوَاتُ وَبَرَزُواْ للّهِ الْوَاحِدِ الْقَهَّارِ [ابراهيم 48]
اذكر (يوم تبدل الأرض غير الأرض والسماوات) هو يوم القيامة فيحشر الناس على أرض بيضاء نقية كما في حديث الصحيحين وروى مسلم حديث سئل النبي صلى الله عليه وسلم أين الناس يومئذ قال على الصراط (وبرزوا) خرجوا من القبور (لله الواحد القهار)
33-وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ [الحجر 25]
(وإن ربك هو يحشرهم إنه حكيم) في صنعه (عليم) بخلقه
34-وَأَقْسَمُواْ بِاللّهِ جَهْدَ أَيْمَانِهِمْ لاَ يَبْعَثُ اللّهُ مَن يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ [النحل 38]
(وأقسموا بالله جهد أيمانهم) أي غاية اجتهادهم فيها (لا يبعث الله من يموت) قال تعالى (بلى) يبعثهم (وعدا عليه حقا) مصدران مؤكدان منصوبان بفعلهما المقدر أي وعد ذلك وحقه حقا (ولكن أكثر الناس) أي أهل مكة (لا يعلمون) ذلك
35-يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِن لَّبِثْتُمْ إِلاَّ قَلِيلاً [الإسراء 52]
(يوم يدعوكم) يناديكم من القبور على لسان إسرافيل (فتستجيبون) فتجيبون دعوته من القبور (بحمده) بأمره وقيل وله الحمد (وتظنون إن) ما (لبثتم) في الدنيا (إلا قليلا) لهول ما ترون
36-يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُوْلَـئِكَ يَقْرَؤُونَ كِتَابَهُمْ وَلاَ يُظْلَمُونَ فَتِيلاً [الإسراء 71]
اذكر (يوم ندعوا كل أناس بإمامهم) نبيهم فيقال يا أمة فلان أو بكتاب أعمالهم فيقال يا صاحب الشر وهو يوم القيامة (فمن أوتي) منهم (كتابه بيمينه) وهم السعداء اولو البصائر في الدنيا (فأولئك يقرؤون كتابهم ولا يظلمون) ينقصون من أعمالهم (فتيلا) قدر قشرة النواة
37-وَمَن يَهْدِ اللّهُ فَهُوَ الْمُهْتَدِ وَمَن يُضْلِلْ فَلَن تَجِدَ لَهُمْ أَوْلِيَاء مِن دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَّأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً [الإسراء 97]
(ومن يهد الله فهو المهتد ومن يضلل فلن تجد لهم أولياء) يهدونهم (من دونه ونحشرهم يوم القيامة) ماشين (على وجوههم عميا وبكما وصما مأواهم جهنم كلما خبت) سكن لهبها (زدناهم سعيرا) تلهبا واشتعالا
38-وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً [الكهف 47]
واذكر (ويوم نسير الجبال) يذهب بها عن وجه الأرض فتصير هباء منبثا وفي قراءة بالنون وكسر الياء ونصب الجبال (وترى الأرض بارزة) ظاهرة ليس عليها شيء من جبل ولا غيره (وحشرناهم) المؤمنين والكافرين (فلم نغادر) نترك (منهم أحدا)
39-وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعاً [الكهف 99]
(وتركنا بعضهم يومئذ) يوم خروجهم (يموج في بعض) يختلط به لكثرتهم (ونفخ في الصور) أي القرن للبعث (فجمعناهم) أي الخلائق في مكان واحد يوم القيامة (جمعا)
40-إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ [مريم 40]
(إنا نحن) تأكيد (نرث الأرض ومن عليها) العقلاء وغيرهم بإهلاكهم (وإلينا يرجعون) فيه للجزاء
41-يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْداً [مريم 85]
اذكر (يوم نحشر المتقين) بإيمانهم (إلى الرحمن وفدا) جمع وافد بمعنى راكب
42-وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً [مريم 86]
(ونسوق المجرمين) بكفرهم (إلى جهنم وردا) جمع وارد بمعنى ماش عطشان
43-وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً [مريم 95]
(وكلهم آتيه يوم القيامة فردا) بلا مال ولا نصير يمنعه
44-يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لَا عِوَجَ لَهُ وَخَشَعَت الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْساً [طه 108]
(يومئذ) أي يوم إذ نسفت الجبال (يتبعون) أي الناس بعد القيام من القبور (الداعي) إلى المحشر بصوته وهو إسرافيل يقول هلموا إلى عرض الرحمن (لا عوج له) أي لاتباعهم أي لا يقدرون أن لا يتبعوا (وخشعت) سكنت (الأصوات للرحمن فلا تسمع إلا همسا) صوت وطء الأقدام في نقلها إلى المحشر كصوت أخفاف الإبل في مشيها
45-وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً [طه 111]
(وعنت الوجوه) خضعت (للحي القيوم) أي الله (وقد خاب) خسر (من حمل ظلما) أي شركا
46-وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى [طه 124]
(ومن أعرض عن ذكري) أي القرآن فلم يؤمن به (فإن له معيشة ضنكا) بالتنوين مصدر بمعنى ضيقة وفسرت في حديث بعذاب الكافر في قبره (ونحشره) أي المعرض عن القرآن (يوم القيامة أعمى) أعمى البصر
47-كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ [الأنبياء 35]
(كل نفس ذائقة الموت) في الدنيا (ونبلوكم) نختبركم (بالشر والخير) كفقر وغنى وسقم وصحة (فتنة) مفعول له أي لننظر أتصبرون وتشكرون أم لا (وإلينا ترجعون) فنجازيكم
48-وَتَقَطَّعُوا أَمْرَهُم بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ [الأنبياء 93]
(وتقطعوا) أي بعض المخاطبين (أمرهم بينهم) أي تفرقوا أمر دينهم متخالفين فيه وهم طوائف اليهود والنصارى (كل إلينا راجعون) أي فنجازيه بعمله
49-يَوْمَ نَطْوِي السَّمَاء كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُّعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ [الأنبياء 104]
(يوم) منصوب باذكر مقدرا قبله (نطوي السماء كطي السجل) اسم ملك (للكتب) صحيفة ابن آدم عند موته واللام زائدة أو السجل الصحيفة والكتتتاب بمعنى مكتوب واللام بمعنى على وفي قراءة للكتب جمعا (كما بدأنا أول خلق) من عدم (نعيده) بعد إعدامه فالكاف متعلقة بنعيد وضميره عائد إلى أول وما مصدرية (وعدا علينا) منصوب بوعدنا مقدرا قبله وهو مؤكد لمضمون ما قبله (إنا كنا فاعلين) ما وعدنا
50-وَأَنَّ السَّاعَةَ آتِيَةٌ لَّا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَن فِي الْقُبُورِ [الحج 7]
(وأن الساعة آتية لا ريب) شك (فيها وأن الله يبعث من في القبور) ونزل في أبي جهل
51-الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ [المؤمنون 11]
(الذين يرثون الفردوس) هو جنة أعلى الجنان (هم فيها خالدون) في ذلك إشارة إلى المعاد ويناسبه ذكر المبدأ بعده
52-ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ [المؤمنون 16]
(ثم إنكم يوم القيامة تبعثون) للحساب والجزاء
53-وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ [المؤمنون 60]
(والذين يؤتون) يعطون (ما آتوا) أعطوا من الصدقة والأعمال الصالحة (وقلوبهم وجلة) خائفة أن لا تقبل منهم (أنهم) يقدر قبله لام الجر (إلى ربهم راجعون)
54-لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِن وَرَائِهِم بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ [المؤمنون 100]
(لعلي أعمل صالحا) بأن أشهد أن لا إله إلا الله يكون (فيما تركت) ضيعت من عمري أي في مقابلته قال تعالى (كلا) أي لا رجوع (إنها) أي رب ارجعون (كلمة هو قائلها) ولا فائدة له فيها (ومن ورائهم) أمامهم (برزخ) حاجز يصدهم عن الرجوع (إلى يوم يبعثون) ولا رجوع بعده
55-أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قَدْ يَعْلَمُ مَا أَنتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُم بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [النور 64]
(ألا إن لله ما في السماوات والأرض) ملكا وخلقا وعبيدا (قد يعلم ما أنتم) أيها المكلفون (عليه) من الإيمان والنفاق ويعلم (ويوم يرجعون إليه) فيه التفات عن الخطاب أي متى يكون (فينبئهم) فيه (بما عملوا) من الخير والشر (والله بكل شيء) من أعمالهم وغيرهم (عليم)
56-وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِن دُونِ اللَّهِ فَيَقُولُ أَأَنتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاء أَمْ هُمْ ضَلُّوا السَّبِيلَ [الفرقان 17]
(ويوم يحشرهم) بالنون والتحتانية (وما يعبدون من دون الله) أي غيره من الملائكة وعيسى وعزيز والجن (فيقول) تعالى بالتحتانية والنون للمعبودين إثباتا للحجة على العابدين (أأنتم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه (أضللتم عبادي هؤلاء) أوقعتموهم في الضلال بأمركم إياهم بعبادتكم (أم هم ضلوا السبيل) طريق الحق بأنفسهم
57-وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ [الشعراء 87]
(ولا تخزني) تفضحني (يوم يبعثون) الناس
58-وَيَوْمَ نَحْشُرُ مِن كُلِّ أُمَّةٍ فَوْجاً مِّمَّن يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ [النمل 83]
واذكر (ويوم نحشر من كل أمة فوجا) جماعة (ممن يكذب بآياتنا) وهم رؤساؤهم المتبعون (فهم يوزعون) يجمعون برد آخرهم إلى أولهم ثم يساقون
59-وَيَوْمَ يُنفَخُ فِي الصُّورِ فَفَزِعَ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ إِلَّا مَن شَاء اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ [النمل 87]
(ويوم ينفخ في الصور) القرن النفخة الأولى من إسرافيل (ففزع من في السماوات ومن في الأرض) خافوا الخوف المفضي إلى الموت كما في آية أخرى فصعق والتعبير فيه بالماضي لتحقق وقوعه (إلا من شاء الله) جبريل وميكائيل وإسرافيل وملك الموت وعن ابن عباس هم الشهداء إذ هم أحياء عند ربهم يرزقون (وكل) تنويه عوض عن المضاف إليه وكلهم بعد إحيائهم يوم القيامة (أتوه) بصيغة الفعل واسم الفاعل (داخرين) صاغرين والتعبير في الاتيان بالماضي لتحقيق وقوعه
60-وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ [القصص 70]
(وهو الله لا إله إلا هو له الحمد في الأولى) الدنيا (والآخرة) الجنة (وله الحكم) القضاء النافذ في كل شيء (وإليه ترجعون) بالنشور
61-إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُل رَّبِّي أَعْلَمُ مَن جَاء بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُّبِينٍ [القصص 85]
(إن الذي فرض عليك القرآن) أنزله (لرادك إلى معاد) إلى مكة وكان قد اشتاقها (قل ربي أعلم) بـ (من جاء بالهدى ومن هو في ضلال مبين) نزل جوابا لقول كفار مكة إنك في ضلال أي فهو الجائي بالهدى وهم في ضلال وأعلم بمعنى عالم
62-وَلَا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ [القصص 88]
(ولا تدع) تعبد (مع الله إلها آخر لا إله إلا هو كل شيء هالك إلا وجهه) إلا إياه (له الحكم) القضاء النافذ (وإليه ترجعون) بالنشور من قبوركم
63-وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ حُسْناً وَإِن جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [العنكبوت 8]
(ووصينا الإنسان بوالديه حسنا) أي إيصاء ذا حسن بأن يبرهما (وإن جاهداك لتشرك بي ما ليس لك به) بإشراكه (علم) موافقة للواقع فلا مفهوم له (فلا تطعهما) في الاشراك (إلي مرجعكم فأنبئكم بما كنتم تعملون) فاجازيكم به
64-إِنَّمَا تَعْبُدُونَ مِن دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِن دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ [العنكبوت 17]
(إنما تعبدون من دون الله) أي غيره (أوثانا وتخلقون إفكا) تقولون كذبا إن الأوثان شركاء الله (إن الذين تعبدون من دون الله لا يملكون لكم رزقا) لا يقدرون أن يرزقوكم (فابتغوا عند الله الرزق) اطلبوه منه (واعبدوه واشكروا له إليه ترجعون)
65-أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [العنكبوت 19]
(أولم يروا كيف) بالياء والتاء ينظروا (يبديء الله الخلق ثم) هو بضم أوله وقرىء بفتحه من بدأ وأبدا بمعنى أي يخلقهم ابتداء (يعيده) هو (إن) الخلق كما بدأهم (ذلك على) المذكور من الخلق الأول والثاني (الله يسير قل) فكيف ينكرون الثاني
66-قُلْ سِيرُوا فِي الْأَرْضِ فَانظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنشِئُ النَّشْأَةَ الْآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [العنكبوت 20]
(قل سيروا في الأرض فانظروا كيف بدأ الخلق) لمن كان قبلكم وأماتهم (ثم الله ينشئ النشأة الآخرة) مدا وقصرا مع سكون الشين (إن الله على كل شيء قدير) ومنه البدء والإعادة
67-كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ [العنكبوت 57]
(كل نفس ذائقة الموت ثم إلينا ترجعون) بالتاء والياء بعد البعث
68-وَمِنْ آيَاتِهِ أَنْ خَلَقَكُم مِّن تُرَابٍ ثُمَّ إِذَا أَنتُم بَشَرٌ تَنتَشِرُونَ [الروم 20]
(ومن آياته) تعالى الدالة على قدرته (أن خلقكم من تراب) أي أصلكم آدم (ثم إذا أنتم بشر) من دم ولحم (تنتشرون) في الأرض
69-وَمِنْ آيَاتِهِ أَن تَقُومَ السَّمَاء وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِّنَ الْأَرْضِ إِذَا أَنتُمْ تَخْرُجُونَ [الروم 25]
(ومن آياته أن تقوم السماء والأرض بأمره) بإرادته من غير عمد (ثم إذا دعاكم دعوة من الأرض) بأن ينفخ إسرافيل في الصور للبعث من القبور (إذا أنتم تخرجون) منها أحياء فخروجكم منها بدعوة من آياته تعالى
70-وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنتُمْ لَا تَعْلَمُونَ [الروم 56]
(وقال الذين أوتوا العلم والإيمان) من الملائكة وغيرهم (لقد لبثتم في كتاب الله) فيما كتبه في سابق علمه (إلى يوم البعث فهذا يوم البعث) الذي أنكرتموه (ولكنكم كنتم لا تعلمون) وقوعه
71-وَمَن كَفَرَ فَلَا يَحْزُنكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُم بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [لقمان 23]
(ومن كفر فلا يحزنك) يا محمد (كفره) لا تهتم بكفره (إلينا مرجعهم فننبئهم بما عملوا إن الله عليم بذات الصدور) بما فيها كغيره فمجاز عليه
72-قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ [سبأ 26]
(قل يجمع بيننا ربنا) يوم القيامة (ثم يفتح) يحكم (بيننا بالحق) فيدخل المحقين الجنة والمبطلين النار (وهو الفتاح) الحاكم (العليم) بما يحكم به
73-وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ [سبأ 40]
واذكر (ويوم يحشرهم جميعا) أي المشركين (ثم يقول للملائكة أهؤلاء إياكم) بتحقيق الهمزتين وإبدال الأولى ياء وإسقاطها (كانوا يعبدون)
74-وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِن تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالغَيْبِ وَأَقَامُوا الصَّلَاةَ وَمَن تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ [فاطر 18]
(ولا تزر) نفس (وازرة) آثمة أي لاتحمل (وزر) نفس (أخرى وإن تدع) نفس (مثقلة) بالوزر (إلى حملها) منه أحدا ليحمل بعضه (لا يحمل منه شيء ولو كان) المدعو (ذا قربى) قرابة كالأب والابن وعدم الحمل في الشقين حكم من الله (إنما تنذر الذين يخشون ربهم بالغيب) أي يخافونه وما رأوه لأنهم المنتفعون بالإنذار (وأقاموا الصلاة) أداموها (ومن تزكى) تطهر من الشرك وغيره (فإنما يتزكى لنفسه) فصلاحه مختص به (وإلى الله المصير) المرجع فيجزي العمل في الآخرة
75-وَمَا لِي لاَ أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ [يس 22]
فقال (وما لي لا أعبد الذي فطرني) خلقني أي ما مانع لي من عبادته الموجود مقتضيها وأنتم كذلك (وإليه ترجعون) بعد الموت فيجازيكم بكفركم
76-وَإِن كُلٌّ لَّمَّا جَمِيعٌ لَّدَيْنَا مُحْضَرُونَ [يس 32]
(وإن) نافية أو مخففة (كل) كل الخلائق مبتدأ (لما) بالتشديد بمعنى إلا أو بالتخفيف فاللام فارقة وما مزيدة (جميع) خبر المتدأ أي مجموعون (لدينا) عندنا في الموقف بعد بعثهم (محضرون) للحساب خبر ثان
77-وَنُفِخَ فِي الصُّورِ فَإِذَا هُم مِّنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنسِلُونَ [يس 51]
(ونفخ في الصور) هو قرن النفخة الثانية للبعث وبين النفختين أربعون سنة (فإذا هم) المقبورون (من الأجداث) القبور (إلى ربهم ينسلون) يخرجون بسرعة
78-إِن كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَّدَيْنَا مُحْضَرُونَ [يس 53]
(إن) ما (كانت إلا صيحة واحدة فإذا هم جميع لدينا) عندنا (محضرون)
79-فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ [يس 83]
(فسبحان الذي بيده ملكوت) ملك زيدت الواو والتاء للمبالغة أي القدرة على (كل شيء وإليه ترجعون) تردون في الآخرة
80-فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنظُرُونَ [الصافات 19]
(فإنما هي) ضمير مبهم يفسره (زجرة) صيحة (واحدة فإذا هم) الخلائق أحياء (ينظرون) ما يفعل بهم
81-احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ [الصافات 22]
(احشروا الذين ظلموا) أنفسهم بالشرك (وأزواجهم) قرناءهم من الشياطين (وما كانوا يعبدون)
82-مِن دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ [الصافات 23]
(من دون الله) غير الله الأوثان (فاهدوهم) دلوهم وسوقوهم (إلى صراط الجحيم) طريق النار
83-وَقِفُوهُمْ إِنَّهُم مَّسْئُولُونَ [الصافات 24]
(وقفوهم) احبسوهم عند الصراط (إنهم مسؤولون) عن جميع أقوالهم وأفعالهم ويقال لهم توبيخا
84-إِن تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِن تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الزمر 7]
(إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا) الله فتؤمنوا (يرضه) بسكون الهاء وضمها مع إشباع ودونه أي الشكر (لكم ولا تزر) نفس (وازرة وزر) نفس (أخرى) أي لا تحمله (ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور) بما في القلوب
85-ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبِّكُمْ تَخْتَصِمُونَ [الزمر 31]
(ثم إنكم) أيها الناس فيما بينكم من المظالم (يوم القيامة عند ربكم تختصمون)
86-وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ إِلَّا مَن شَاء اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُم قِيَامٌ يَنظُرُونَ [الزمر 68]
(ونفخ في الصور) النفخة الأولى (فصعق) مات (من في السماوات ومن في الأرض إلا من شاء الله) من الحور والولدان وغيرهما (ثم نفخ فيه أخرى فإذا هم) جميع الخلائق الموتى (قيام ينظرون) ينتظرون ما يفعل بهم
87-يَوْمَ هُم بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِّمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ [غافر 16]
(يوم هم بارزون) خارجون من قبورهم (لا يخفى على الله منهم شيء لمن الملك اليوم) يقوله تعالى ويجيب نفسه (لله الواحد القهار) لخلقه
88-وَيَوْمَ يُحْشَرُ أَعْدَاء اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ [فصلت 19]
واذكر (ويوم يحشر) بالياء والنون المفتوحة وضم الشين وفتح الهمزة (أعداء الله إلى النار فهم يوزعون) يساقون
89-فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ [الشورى 15]
(فلذلك) التوحيد (فادع) يا محمد الناس (واستقم) عليه (كما أمرت ولا تتبع أهواءهم) في تركه (وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل) بأن أعدل (بينكم) في الحكم (الله ربنا وربكم لنا أعمالنا ولكم أعمالكم) فكل يجازى بعمله (لا حجة) خصومة (بيننا وبينكم) هذا قبل أن يؤمر بالجهاد (الله يجمع بيننا) في المعاد لفصل القضاء (وإليه المصير) المرجع
90-وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِن دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ [الشورى 29]
(ومن آياته خلق السماوات والأرض) خلق (وما بث) فرق ونشر (فيهما من دابة) هي ما يدب على الأرض من الناس وغيرهم (وهو على جمعهم) للحشر (إذا يشاء قدير) في الضمير تغليب العاقل على غيره
91-وَإِنَّا إِلَى رَبِّنَا لَمُنقَلِبُونَ [الزخرف 14]
(وإنا إلى ربنا لمنقلبون) لمنصرفون
92-وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَعِندَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ [الزخرف 85]
(وتبارك) تعظم (الذي له ملك السماوات والأرض وما بينهما وعنده علم الساعة) متى تقوم (وإليه ترجعون) بالباء والتاء
93-مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ [الجاثية 15]
(من عمل صالحا فلنفسه) عمل (ومن أساء فعليها) أساء (ثم إلى ربكم ترجعون) تصيرون فيجازي المصلح والمسيء
94-يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ [ق 44]
(يوم) بدل من يوم قبله وما بينهما اعتراض (تشقق) بتخفيف الشين وتشديدها بإدغام التاء الثانية في الأصل فيها (الأرض عنهم سراعا) جمع سريع حال من مقدر أي فيخرجون مسرعين (ذلك حشر علينا يسير) فيه فصل بين الموصوف والصفة بمتعلقها للاختصاص وهولا يضر ذلك اشارة إلى معنى الحشر المخبر به عنه وهو الاحياء بعد الفناء والجمع للعرض والحساب
95-قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ [الواقعة 49]
(قل إن الأولين والآخرين)
96-لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَّعْلُومٍ [الواقعة 50]
(لمجموعون إلى ميقات) لوقت (يوم معلوم) أي يوم القيامة
97-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُم بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [المجادلة 6]
(يوم يبعثهم الله جميعا فينبئهم بما عملوا أحصاه الله ونسوه والله على كل شيء شهيد)
98-قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلَاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [الجمعة 8]
(قل إن الموت الذي تفرون منه فإنه) الفاء زائدة (ملاقيكم ثم تردون إلى عالم الغيب والشهادة) السر والعلانية (فينبئكم بما كنتم تعملون) فيجازيكم به
99-يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التغابن 9]
اذكر (يوم يجمعكم ليوم الجمع) يوم القيامة (ذلك يوم التغابن) يغبن المؤمنون الكافرين بأخذ منازلهم وأهليهم في الجنة لو آمنوا (ومن يؤمن بالله ويعمل صالحا يكفر عنه سيئاته ويدخله) وفي قراءة بالنون في الفعلين (جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم)
100-قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ [الملك 24]
(قل هو الذي ذرأكم) خلقكم (في الأرض وإليه تحشرون) للحساب
101-يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ [المعارج 43]
(يوم يخرجون من الأجداث) القبور (سراعا) إلى المحشر (كأنهم إلى نصب) وفي قراءة بضم الحرفين شيء منصوب كعلم أو راية (يوفضون) يسرعون
102-ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً [نوح 18]
(ثم يعيدكم فيها) مقبورين (ويخرجكم) للبعث (إخراجا)
103-أَيَحْسَبُ الْإِنسَانُ أَلَّن نَجْمَعَ عِظَامَهُ [القيامة 3]
(أيحسب الإنسان) أي الكافر (ألن نجمع عظامه) للبعث والاحياء
104-هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ [المرسلات 38]
(هذا يوم الفصل جمعناكم) أيها المكذبون من هذه الأمة (والأولين) من المكذبين قبلكم فتحاسبون وتعذبون جميعا
105-أَلَا يَظُنُّ أُولَئِكَ أَنَّهُم مَّبْعُوثُونَ [المطففين 4]
(ألا) استفهام توبيخ (يظن) يتيقن (أولئك أنهم مبعوثون)
106-لِيَوْمٍ عَظِيمٍ [المطففين 5]
(ليوم عظيم) أي فيه وهو يوم القيامة
107-يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ [المطففين 6]
(يوم) بدل من محل ليوم فناصبه مبعوثون (يقوم الناس) من قبورهم (لرب العالمين) الخلائق لأجل أمره وحسابه وجزائه
108-يَا أَيُّهَا الْإِنسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلَاقِيهِ [الإنشقاق 6]
(يا أيها الإنسان إنك كادح) جاهد في عملك (إلى) لقاء (ربك) وهو الموت (كدحا فملاقيه) أي ملاق عملك المذكور من خير أو شر يوم القيامة
109-إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ [الطارق 8]
(إنه) تعالى (على رجعه) بعث الإنسان بعد موته (لقادر) فاذا اعتبر أصله علم أن القادر على ذلك قادر على بعثه
110-إِنَّ إِلَيْنَا إِيَابَهُمْ [الغاشية 25]
(إن إلينا إيابهم) رجوعهم بعد الموت
111-إِنَّ إِلَى رَبِّكَ الرُّجْعَى [العلق 8]
(إن إلى ربك) يا إنسان (الرجعى) الرجوع تخويف له فيجازى الطاغي بما يستحقه
112-يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِّيُرَوْا أَعْمَالَهُمْ [الزلزلة 6]
(يومئذ يصدر الناس) يتصرفون من موقف الحساب (أشتاتا) متفرقين فآخذ ذات اليمين إلى الجنة وآخذ ذات الشمال إلى النار (ليروا أعمالهم) أي جزاءها من الجنة أو النار
113-أَفَلَا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ [العاديات 9]
(أفلا يعلم إذا بعثر) أثير وأخرج (ما في القبور) من الموتى أي بعثوا


شهادة الاعضاء

الايمان
اليوم الآخر
شهادة الاعضاء

1-يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُم بِمَا كَانُوا يَعْمَلُونَ [النور 24]
(يوم) ناصبه الاستقرار الذي تعلق به لهم (تشهد) بالفوقانية والتحتانية (عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون) من قول وفعل وهو يوم القيامة
2-الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ [يس 65]
(اليوم نختم على أفواههم) أي الكفار والله ربنا ما كنا مشركين (وتكلمنا أيديهم وتشهد أرجلهم) وغيرها (بما كانوا يكسبون) فكل عضو ينطق بما صدر منه
3-حَتَّى إِذَا مَا جَاؤُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ [فصلت 20]
(حتى إذا ما) صلة (جاؤوها شهد عليهم سمعهم وأبصارهم وجلودهم بما كانوا يعملون)
4-وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ [فصلت 21]
(وقالوا لجلودهم لم شهدتم علينا قالوا أنطقنا الله الذي أنطق كل شيء) أي أراد نطقه (وهو خلقكم أول مرة وإليه ترجعون) قيل هو من كلام الجلود وقيل هو من كلام الله تعالى كالذي بعده وموقعه قريب مما قبله بأن القادر على إنشائكم ابتداء وإعادتكم بعد الموت أحياء قادر على إنطاق جلودكم وأعضائكم
5-وَمَا كُنتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِن ظَنَنتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيراً مِّمَّا تَعْمَلُونَ [فصلت 22]
(وما كنتم تستترون) عن ارتكابكم الفواحش من (أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم) لأنكم لم توقنوا بالبعث (ولكن ظننتم) عند استتاركم (أن الله لا يعلم كثيرا مما تعملون)
6-وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنتُم بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُم مِّنْ الْخَاسِرِينَ [فصلت 23]
(وذلكم) مبتدأ (ظنكم) بدل منه (الذي ظننتم بربكم) نعت والخبر (أرداكم) أهلككم (فأصبحتم من الخاسرين)


العرض على الميزان واستلام الكتاب

الايمان
اليوم الآخر
العرض على الميزان واستلام الكتاب

1-فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لاَّ رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [أل عمران 25]
(فكيف) حالهم (إذا جمعناهم ليوم) أي في يوم (لا ريب) لا شك (فيه) هو يوم القيامة (ووفيت كل نفس) من أهل الكتاب وغيرهم جزاء (ما كسبت) عملت من خير وشر (وهم) أي الناس (لا يظلمون) بنقص حسنة أو زيادة سيئة
2-يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَّا عَمِلَتْ مِنْ خَيْرٍ مُّحْضَراً وَمَا عَمِلَتْ مِن سُوَءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللّهُ نَفْسَهُ وَاللّهُ رَؤُوفُ بِالْعِبَادِ [أل عمران 30]
اذكر (يوم تجد كل نفس ما عملتـ) ـه (من خير محضراً وما عملتـ) ـه (من سوء) مبتدأ خبره (تود لو أن بينها وبينه أمدا بعيدا) غاية في نهاية البعد فلا يصل إليها (ويحذركم الله نفسه) كرر للتأكيد (والله رؤوف بالعباد)
3-فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ [الأعراف 6]
(فلنسألن الذين أرسل إليهم) أي الأمم عن إجابتهم الرسل وعملهم فيما بلغهم (ولنسألن المرسلين) عن الإبلاغ
4-فَلَنَقُصَّنَّ عَلَيْهِم بِعِلْمٍ وَمَا كُنَّا غَآئِبِينَ [الأعراف 7]
(فلنقصن عليهم بعلم) لنخبرنهم عن علم بما فعلوه (وما كنا غائبين) عن إبلاغ الرسل والأمم الخالية فيما عملوا
5-وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [الأعراف 8]
(والوزنُ) للأعمال أو لصحائفها بميزان له لسان وكفتان كما ورد في الحديث كائنٌ (يومئذ) أي يوم السؤال المذكور وهو يوم القيامة (الحق) العدل صفة الوزن (فمن ثقلت موازينه) بالحسنات (فأولئك هم المفلحون)
6-وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَـئِكَ الَّذِينَ خَسِرُواْ أَنفُسَهُم بِمَا كَانُواْ بِآيَاتِنَا يِظْلِمُونَ [الأعراف 9]
(ومن خفت موازينه) بالسيئات (فأولئك الذين خسروا أنفسهم) بتصييرها إلى النار (بما كانوا بآياتنا يظلمون) يجحدون
7-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أُوْلَـئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الأَشْهَادُ هَـؤُلاء الَّذِينَ كَذَبُواْ عَلَى رَبِّهِمْ أَلاَ لَعْنَةُ اللّهِ عَلَى الظَّالِمِينَ [هود 18]
(ومن) أي لا أحد (أظلم ممن افترى على الله كذباً) بنسبة الشريك والولد إليه (أولئك يعرضون على ربهم) يوم القيامة في جملة الخلق (ويقول الأشهاد) جمع شاهد وهم الملائكة يشهدون للرسل بالبلاغ وعلى الكفار بالتكذيب (هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين) المشركين
8-فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِيْنَ [الحجر 92]
(فوربك لنسألنهم أجمعين) سؤال توبيخ
9-عَمَّا كَانُوا يَعْمَلُونَ [الحجر 93]
(عما كانوا يعملون)
10-وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنشُوراً [الإسراء 13]
(وكل إنسان ألزمناه طائره) عمله يحمله (في عنقه) خص بالذكر لأن اللزوم فيه أشد وقال مجاهد ما من مولود يولد إلا وفي عنقه ورقة مكتوب فيها شقي أو سعيد (ونخرج له يوم القيامة كتابا) مكتوبا فيه عمله (يلقاه منشورا) صفتان لكتابا
11-اقْرَأْ كَتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً [الإسراء 14]
ويقال له (اقرأ كتابك كفى بنفسك اليوم عليك حسيبا) محاسبا
12-وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَّقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّن نَّجْعَلَ لَكُم مَّوْعِداً [الكهف 48]
(وعرضوا على ربك صفا) حال أي مصطفين كل امة صف ويقال لهم (لقد جئتمونا كما خلقناكم أول مرة) أي فرادى حفاة عراة عزلا ويقال لمنكري البعث (بل زعمتم) أن مخففة من الثقيلة أي أنه (ألن نجعل لكم موعدا) للبعث
13-وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلَا يَظْلِمُ رَبُّكَ أَحَداً [الكهف 49]
(ووضع الكتاب) كتاب كل امرئ في يمينه من المؤمنين وفي شماله من الكافرين (فترى المجرمين) الكافرين (مشفقين) خائفين (مما فيه ويقولون) عند معاينتهم ما فيه من السيئات (يا) للتنبيه (ويلتنا) هلكتنا وهو مصدر لا فعل له من لفظه (ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة) من ذنوبنا (إلا أحصاها) عدها وأثبتها تعجبوا منه في ذلك (ووجدوا ما عملوا حاضرا) مثبتا في كتابهم (ولا يظلم ربك أحدا) لا يعاقبه بغير جرم ولا ينقص من ثواب مؤمن
14-اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مَّعْرِضُونَ [الأنبياء 1]
(اقترب) قرب (للناس) أهل مكة منكري البعث (حسابهم) يوم القيامة (وهم في غفلة) عنه (معرضون) عن التأهب له بالإيمان
15-وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئاً وَإِن كَانَ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ [الأنبياء 47]
(ونضع الموازين القسط) ذوات العدل (ليوم القيامة) أي فيه (فلا تظلم نفس شيئا) من نقص حسنة أو زيادة سيئة (وإن كان) العمل (مثقال) زنة (حبة من خردل أتينا بها) بموزونها (وكفى بنا حاسبين) محصين كل شيء
16-بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِّنْ هَذَا وَلَهُمْ أَعْمَالٌ مِن دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ [المؤمنون 63]
(بل قلوبهم) أي الكفار (في غمرة) جهالة (من هذا) القرآن (ولهم أعمال من دون ذلك) المذكون للمؤمنين (هم لها عاملون) فيعذبون عليها
17-وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاء حَتَّى إِذَا جَاءهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِندَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ [النور 39]
(والذين كفروا أعمالهم كسراب بقيعة) جمع قاع أي فلاة وهي شعاع يرى فيها نصف النهار في شدة الحر يشبه الماء الجاري (يحسبه) يظنه (الظمآن) أي العطشان (ماء حتى إذا جاءه لم يجده شيئا) مما حسبه كذلك الكافر يحسب أن عمله كصدقة ينفعه حتى إذا مات وقدم على ربه يجد عمله أي لم ينفعه (ووجد الله عنده) أي عند عمله (فوفاه حسابه) أي جازاه عليه في الدنيا (والله سريع الحساب) أي المجازاة
18-وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَّعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ [العنكبوت 13]
(وليحملن أثقالهم) أوزارهم (وأثقالا مع أثقالهم) بقولهم للمؤمنين اتبعوا سبيلنا وإضلالهم مقلديهم (وليسألن يوم القيامة عما كانوا يفترون) يكذبون على الله سؤال توبيخ واللام في الفعلين لام قسم وحذف فاعلهما الواو ونون الرفع
19-وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِن ذَلِكَ وَلَا أَكْبَرُ إِلَّا فِي كِتَابٍ مُّبِينٍ [سبأ 3]
(وقال الذين كفروا لا تأتينا الساعة) القيامة (قل) لهم (بلى وربي لتأتينكم عالم الغيب) بالجر صفة والرفع خبر مبتدأ وعلام بالجر (لا يعزب) يغيب (عنه مثقال) وزن (ذرة) أصغر نملة (في السماوات ولا في الأرض ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين) بين هو اللوح المحفوظ
20-وَقِفُوهُمْ إِنَّهُم مَّسْئُولُونَ [الصافات 24]
(وقفوهم) احبسوهم عند الصراط (إنهم مسؤولون) عن جميع أقوالهم وأفعالهم ويقال لهم توبيخا
21-وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاء وَقُضِيَ بَيْنَهُم بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ [الزمر 69]
(وأشرقت الأرض) أضاءت (بنور ربها) حين يتجلى الله لفصل القضاء (ووضع الكتاب) كتاب الأعمال للحساب (وجيء بالنبيين والشهداء) أي بمحمد صلى الله عليه وسلم وأمته يشهدون للرسل بالبلاغ (وقضي بينهم بالحق) أي العدل (وهم لا يظلمون) شيئا
22-وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ [الجاثية 28]
(وترى كل أمة) أي أهل الدين (جاثية) على الركب أو مجتمعة (كل أمة تدعى إلى كتابها) كتاب أعمالها ويقال لهم (اليوم تجزون ما كنتم تعملون) أي جزاءه
23-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُم بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [المجادلة 6]
(يوم يبعثهم الله جميعا فينبئهم بما عملوا أحصاه الله ونسوه والله على كل شيء شهيد)
24-أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِن نَّجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِن ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُم بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [المجادلة 7]
(ألم تر) تعلم (أن الله يعلم ما في السماوات وما في الأرض ما يكون من نجوى ثلاثة إلا هو رابعهم) بعلمه (ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أين ما كانوا ثم ينبئهم بما عملوا يوم القيامة إن الله بكل شيء عليم)
25-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ [المجادلة 18]
اذكر (يوم يبعثهم الله جميعا فيحلفون له) أنهم مؤمنون (كما يحلفون لكم ويحسبون أنهم على شيء) من نفع حلفهم في الآخرة كالدنيا (ألا إنهم هم الكاذبون)
26-يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنكُمْ خَافِيَةٌ [الحاقة 18]
(يومئذ تعرضون) للحساب (لا تخفى) بالتاء والياء (منكم خافية) من السرائر
27-يُنَبَّأُ الْإِنسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ [القيامة 13]
(ينبأ الإنسان يومئذ بما قدم وأخر) بأول عمله وآخره
28-وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ [التكوير 8]
(وإذا الموؤودة) الجارية تدفن حية خوف العار والحاجة (سئلت) تبكيتا لقاتلها
29-بِأَيِّ ذَنبٍ قُتِلَتْ [التكوير 9]
(بأي ذنب قتلت) وقرئت بكسر التاء حكاية لما تخاطب به وجوابها أن تقول قتلت بلا ذنب
30-وَإِذَا الصُّحُفُ نُشِرَتْ [التكوير 10]
(وإذا الصحف) صحف الأعمال (نشرت) بالتخفيف والتشديد فتحت وبسطت
31-ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ [الغاشية 26]
(ثم إن علينا حسابهم) جزاءهم لا نتركه أبدا
32-يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِّيُرَوْا أَعْمَالَهُمْ [الزلزلة 6]
(يومئذ يصدر الناس) يتصرفون من موقف الحساب (أشتاتا) متفرقين فآخذ ذات اليمين إلى الجنة وآخذ ذات الشمال إلى النار (ليروا أعمالهم) أي جزاءها من الجنة أو النار
33-فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ [الزلزلة 7]
(فمن يعمل مثقال ذرة) زنة نملة صغيرة (خيرا يره) ير ثوابه
34-وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ [الزلزلة 8]
(ومن يعمل مثقال ذرة شرا يره) ير جزاءه
35-وَحُصِّلَ مَا فِي الصُّدُورِ [العاديات 10]
(وحصل) بين وأفرز (ما في الصدور) القلوب من الكفر والإيمان
36-ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ [التكاثر 8]
(ثم لتسألن) حذف منه نون الرفع لتوالي النونات وواو ضمير الجمع لالتقاء الساكنين (يومئذ) يوم رؤيتها (عن النعيم) ما يلتذ به في الدنيا من الصحة والفراغ والأمن والمطعم والمشرب وغير ذلك


فئات الخلق يومئذ

الايمان
اليوم الآخر
فئات الخلق يومئذ

1-وَكُنتُمْ أَزْوَاجاً ثَلَاثَةً [الواقعة 7]
(وكنتم) في القيامة (أزواجاً) أصنافاً (ثلاثة)
2-وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ [الواقعة 41]
(وأصحاب الشمال ما أصحاب الشمال)
3-فِي سَمُومٍ وَحَمِيمٍ [الواقعة 42]
(في سموم) ريح حارة من النار تنفذ في المسام (وحميم) ماء شديدة الحرارة
4-وَظِلٍّ مِّن يَحْمُومٍ [الواقعة 43]
(وظل من يحموم) دخان شديد السواد
5-لَّا بَارِدٍ وَلَا كَرِيمٍ [الواقعة 44]
(لا بارد) كغيره من الظلال (ولا كريم) حسن المنظر
6-إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ [الواقعة 45]
(إنهم كانوا قبل ذلك) في الدنيا (مترفين) منعمين لا يتعبون في الطاعة
7-وَكَانُوا يُصِرُّونَ عَلَى الْحِنثِ الْعَظِيمِ [الواقعة 46]
(وكانوا يصرون على الحنث) الذنب (العظيم) الشرك
8-وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ [الواقعة 47]
(وكانوا يقولون أئذا متنا وكنا تراباً وعظاماً أئنا لمبعوثون) في الهمزتين في الموضعين للتحقيق وتسهيل الثانية وإدخال ألف بينهما على الوجهين
9-أَوَ آبَاؤُنَا الْأَوَّلُونَ [الواقعة 48]
(أو آباؤنا الأولون) بفتح الواو للعطف والهمزة للاستفهام ، وهو في ذلك وفيما قبله للاستبعاد وفي قراءة بسكون الواو عطفا بأو والمعطوف عليه محل إن واسمها
10-قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ [الواقعة 49]
(قل إن الأولين والآخرين)
11-لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَّعْلُومٍ [الواقعة 50]
(لمجموعون إلى ميقات) لوقت (يوم معلوم) أي يوم القيامة
12-ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ [الواقعة 51]
(ثم إنكم أيها الضالون المكذبون)
13-لَآكِلُونَ مِن شَجَرٍ مِّن زَقُّومٍ [الواقعة 52]
(لآكلون من شجر من زقوم) بيان للشجر
14-فَمَالِؤُونَ مِنْهَا الْبُطُونَ [الواقعة 53]
(فمالئون منها) من الشجر (البطون)
15-فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ [الواقعة 54]
(فشاربون عليه) أي الزقوم المأكول (من الحميم)
16-فَشَارِبُونَ شُرْبَ الْهِيمِ [الواقعة 55]
(فشاربون شَرب) بفتح الشين وضمها مصدر (الهيم) الإبل العطاش ، جمع هَيمان الذكر وهيمى للأنثى ، كعطشان وعطشى
17-فَأَمَّا إِن كَانَ مِنَ الْمُقَرَّبِينَ [الواقعة 88]
(فأما إن كان) الميت (من المقربين)
18-فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ [الواقعة 89]
(فروح) فله استراحة (وريحان) رزق حسن (وجنة نعيم) وهل الجواب لأما أو لان أو لهما أقوال
19-وَأَمَّا إِن كَانَ مِنَ أَصْحَابِ الْيَمِينِ [الواقعة 90]
(وأما إن كان من أصحاب اليمين)
20-فَسَلَامٌ لَّكَ مِنْ أَصْحَابِ الْيَمِينِ [الواقعة 91]
(فسلام لك) له السلامة من العذاب (من أصحاب اليمين) من جهة أنه منهم
21-وَأَمَّا إِن كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ [الواقعة 92]
(وأما إن كان من المكذبين الضالين)
22-فَنُزُلٌ مِّنْ حَمِيمٍ [الواقعة 93]
(فنزل من حميم)
23-وَتَصْلِيَةُ جَحِيمٍ [الواقعة 94]
(وتصلية جحيم)
24-إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ [الواقعة 95]
(إن هذا لهو حق اليقين) من إضافة الموصوف إلى صفته
25-ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ [البلد 17]
(ثم كان) عطف على اقتحم وثم للترتيب بالذكري والمعنى كان وقت الاقتحام (من الذين آمنوا وتواصوا) أوصى بعضهم بعضا (بالصبر) على الطاعة وعن المعصية (وتواصوا بالمرحمة) الرحمة على الخلق
26-أُوْلَئِكَ أَصْحَابُ الْمَيْمَنَةِ [البلد 18]
(أولئك) الموصوفون بهذه الصفات (أصحاب الميمنة) اليمين
27-وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ [البلد 19]
(والذين كفروا بآياتنا هم أصحاب المشأمة) الشمال
28-عَلَيْهِمْ نَارٌ مُّؤْصَدَةٌ [البلد 20]
(عليهم نار مؤصدة) بالهمزة والواو بدله مطبقة


فتنة الاموال والاولاد

الايمان
اليوم الآخر
فتنة الاموال والاولاد

1-وَاعْلَمُواْ أَنَّمَا أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةٌ وَأَنَّ اللّهَ عِندَهُ أَجْرٌ عَظِيمٌ [الأنفال 28]
(واعلموا أنما أموالكم وأولادكم فتنة) لكم صادَّة عن أمور الآخرة (وأن الله عنده أجر عظيم) فلا تفوتوه بمراعاة الأموال والأولاد والخيانة لأجلهم ونزل في توبته
2-إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِندَهُ أَجْرٌ عَظِيمٌ [التغابن 15]
(إنما أموالكم وأولادكم فتنة) لكم شاغلة هن أمور الآخرة (والله عنده أجر عظيم) فلا تفوتوه باشتغالكم بالأموال والأولاد
3-وَلَا تُطِعْ كُلَّ حَلَّافٍ مَّهِينٍ [القلم 10]
(ولا تطع كل حلاف) كثير الحلف بالباطل (مهين) حقير
4-هَمَّازٍ مَّشَّاء بِنَمِيمٍ [القلم 11]
(هماز) عياب أي مغتاب (مشاء بنميم) ساع بالكلام بين الناس على وجه الإفساد بينهم
5-مَنَّاعٍ لِّلْخَيْرِ مُعْتَدٍ أَثِيمٍ [القلم 12]
(مناع للخير) بخيل بالمال عن الحقوق (معتد) ظالم (أثيم) آثم
6-عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ [القلم 13]
(عتل) غليظ جاف (بعد ذلك زنيم) دعي في قريش وهو الوليد بن المغيرة ادعاه أبوه بعد ثماني عشرة سنة قال ابن عباس لا نعلم أن الله وصف أحدا بما وصفه به من العيوب فألحق به عارا لا يفارقه أبدا وتعلق بزنيم الظرف قبله
7-أَن كَانَ ذَا مَالٍ وَبَنِينَ [القلم 14]
(أن كان ذا مال وبنين) أي لأن وهو متعلق بما دل عليه


الآخرة

الايمان
اليوم الآخر
أسماؤه
الآخرة

1-والَّذِينَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ [البقرة 4]
(والذين يؤمنون بما أنزل إليك) أي القرآن (وما أنزل من قبلك) أي التوراة والإنجيل وغيرهما (وبالآخرة هم يوقنون) يعلمون


الحاقة

الايمان
اليوم الآخر
أسماؤه
الحاقة

1-الْحَاقَّةُ [الحاقة 1]
(الحاقة) القيامة التي يحق فيها ما أنكر من البعث والحساب والجزاء أو المظهرة لذلك


الساعة

الايمان
اليوم الآخر
أسماؤه
الساعة

1-قَدْ خَسِرَ الَّذِينَ كَذَّبُواْ بِلِقَاء اللّهِ حَتَّى إِذَا جَاءتْهُمُ السَّاعَةُ بَغْتَةً قَالُواْ يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلاَ سَاء مَا يَزِرُونَ [الانعام 31]
(قد خسر الذين كذبوا بلقاء الله) بالبعث (حتى) غاية للتكذيب (إذا جاءتهم الساعة) القيامة (بغتة) فجأة (قالوا يا حسرتنا) هي شدة التألم ونداؤها مجاز أي هذا أوانك فاحضري (على ما فرطنا) قصرنا (فيها) أي الدنيا (وهم يحملون أوزارهم على ظهورهم) بأن تأتيهم عند البعث في أقبح شيء صورة وأنتنه ريحا فتركبهم (ألا ساء) بئس (ما يزرون) يحملونه حملهم ذلك


الصاخة

الايمان
اليوم الآخر
أسماؤه
الصاخة

1-فَإِذَا جَاءتِ الصَّاخَّةُ [عبس 33]
(فإذا جاءت الصاخة) النفخة الثانية


الطامة الكبرى

الايمان
اليوم الآخر
أسماؤه
الطامة الكبرى

1-فَإِذَا جَاءتِ الطَّامَّةُ الْكُبْرَى [النازعات 34]
(فإذا جاءت الطامة الكبرى) النفخة الثانية


الغاشية

الايمان
اليوم الآخر
أسماؤه
الغاشية

1-هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ [الغاشية 1]
(هل) قد (أتاك حديث الغاشية) القياوة لأنها تغشى الخلائق بأهوالها


القارعة

الايمان
اليوم الآخر
أسماؤه
القارعة

1-كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ [الحاقة 4]
(كذبت ثمود وعاد بالقارعة) القيامة لأنها تقرع القلوب بأهوالها
2-الْقَارِعَةُ [القارعة 1]
(القارعة) القيامة التي تقرع القلوب بأهوالها
3-مَا الْقَارِعَةُ [القارعة 2]
(ما القارعة) تهويل لشأنها وهما مبتدأ وخبر خبر القارعة
4-وَمَا أَدْرَاكَ مَا الْقَارِعَةُ [القارعة 3]
(وما أدراك) أعلمك (ما القارعة) زيادة تهويل لها وما الأولى مبتدأ وما بعدها خبره وما الثانية وخبرها في محل المفعول الثاني لأدرى


الميعاد

الايمان
اليوم الآخر
أسماؤه
الميعاد

1-إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُل رَّبِّي أَعْلَمُ مَن جَاء بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُّبِينٍ [القصص 85]
(إن الذي فرض عليك القرآن) أنزله (لرادك إلى معاد) إلى مكة وكان قد اشتاقها (قل ربي أعلم) بـ (من جاء بالهدى ومن هو في ضلال مبين) نزل جوابا لقول كفار مكة إنك في ضلال أي فهو الجائي بالهدى وهم في ضلال وأعلم بمعنى عالم


الواقعة

الايمان
اليوم الآخر
أسماؤه
الواقعة

1-إِذَا وَقَعَتِ الْوَاقِعَةُ [الواقعة 1]
(إذا وقعت الواقعة) قامت القيامة


يوم البعث

الايمان
اليوم الآخر
أسماؤه
يوم البعث

1-وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنتُمْ لَا تَعْلَمُونَ [الروم 56]
(وقال الذين أوتوا العلم والإيمان) من الملائكة وغيرهم (لقد لبثتم في كتاب الله) فيما كتبه في سابق علمه (إلى يوم البعث فهذا يوم البعث) الذي أنكرتموه (ولكنكم كنتم لا تعلمون) وقوعه


يوم التغابن

الايمان
اليوم الآخر
أسماؤه
يوم التغابن

1-يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التغابن 9]
اذكر (يوم يجمعكم ليوم الجمع) يوم القيامة (ذلك يوم التغابن) يغبن المؤمنون الكافرين بأخذ منازلهم وأهليهم في الجنة لو آمنوا (ومن يؤمن بالله ويعمل صالحا يكفر عنه سيئاته ويدخله) وفي قراءة بالنون في الفعلين (جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم)


يوم التلاق

الايمان
اليوم الآخر
أسماؤه
يوم التلاق

1-رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ لِيُنذِرَ يَوْمَ التَّلَاقِ [غافر 15]
(رفيع الدرجات) أي الله عظيم الصفات أو رافع درجات المؤمنين في الجنة (ذو العرش) خالقه (يلقي الروح) الوحي (من أمره) أي قوله (على من يشاء من عباده لينذر) يخوف الملقى عليه الناس (يوم التلاق) بحذف الياء وإثباتها يوم القيامة لتلاقي لأهل السماء والأرض والعابد والمعبود والظالم والمظلوم فيه


يوم الجمع

الايمان
اليوم الآخر
أسماؤه
يوم الجمع

1-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِّتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ [الشورى 7]
(وكذلك) مثل ذلك الايحاء (أوحينا إليك قرآنا عربيا لتنذر) به تخوف (أم القرى ومن حولها) أهل مكة وسائر الناس (وتنذر) الناس (يوم الجمع) يوم القيامة تجمع فيه الخلائق (لا ريب) لا شك (فيه فريق) منهم (في الجنة وفريق في السعير) النار


يوم الحسرة

الايمان
اليوم الآخر
أسماؤه
يوم الحسرة

1-وَأَنذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ [مريم 39]
(وأنذرهم) خوف يا محمد كفار مكة (يوم الحسرة) هو يوم القيامة يتحسر فيه المسيء على ترك الإحسان في الدنيا (إذ قضي الأمر) لهم فيه بالعذاب (وهم) في الدنيا (في غفلة) عنه (وهم لا يؤمنون) به


يوم الدين

الايمان
اليوم الآخر
أسماؤه
يوم الدين

1-الرَّحْمـنِ الرَّحِيمِ [الفاتحة 3]
(الرحمن الرحيم) أي ذي الرحمة وهي إرادة الخير لأهله


يوم الفصل

الايمان
اليوم الآخر
أسماؤه
يوم الفصل

1-هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنتُمْ بِهِ تُكَذِّبُونَ [الصافات 21]
(هذا يوم الفصل) بين الخلائق (الذي كنتم به تكذبون) ويقال للملائكة


يوم القيامة

الايمان
اليوم الآخر
أسماؤه
يوم القيامة

1-إِذْ قَالَ اللّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُواْ وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُواْ إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [أل عمران 55]
اذكر (إذ قال الله يا عيسى إني متوفيك) قابضك (ورافعك إلي) إلي من الدنيا من غير موت (ومطهرك) مبعدك (من الذين كفروا وجاعل الذين اتبعوك) صدّقوا بنبوتك من المسلمين والنصارى (فوق الذين كفروا) بك وهم اليهود يعلونهم بالحجة والسيف (إلى يوم القيامة ثم إلي مرجعكم فأحكم بينكم فيما كنتم فيه تختلفون) من أمر الدين


يوم الوعيد

الايمان
اليوم الآخر
أسماؤه
يوم الوعيد

1-وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ [ق 20]
(ونفخ في الصور) للبعث (ذلك) يوم النفخ (يوم الوعيد) للكفار بالعذاب


الابتلاء

الايمان
اليوم الآخر
الموت
الابتلاء

1-الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ [الملك 2]
(الذي خلق الموت) في الدنيا (والحياة) في الآخرة أوهما في الدنيا فالنطفة تعرض لها الحياة وهي ما به الاحساس والموت ضدها أو عدمها قولان والخلق على الثاني بمعنى التقدير (ليبلوكم) ليختبركم في الحياة (أيكم أحسن عملا) أطوع لله (وهو العزيز) في انتقامه ممن عصاه (الغفور) لمن تاب إليه


ساعة الاحتضار

الايمان
اليوم الآخر
الموت
ساعة الاحتضار

1-وَجَاءتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ [ق 19]
(وجاءت سكرة الموت) غمرته وشدته (بالحق) من أمر الآخرة حتى يراها المنكر لها عيانا وهو نفس الشدة (ذلك) الموت (ما كنت منه تحيد) تهرب وتفزع
2-فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ [الواقعة 83]
(فلولا) فهلا (إذا بلغت) الروح وقت النزع (الحلقوم) هو مجرى الطعام
3-وَأَنتُمْ حِينَئِذٍ تَنظُرُونَ [الواقعة 84]
(وأنتم) يا حاضري الميت (حينئذ تنظرون) إليه
4-وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنكُمْ وَلَكِن لَّا تُبْصِرُونَ [الواقعة 85]
(ونحن أقرب إليه منكم) بالعلم (ولكن لا تبصرون) من البصيرة أي لا تعلمون ذلك
5-فَلَوْلَا إِن كُنتُمْ غَيْرَ مَدِينِينَ [الواقعة 86]
(فلولا) فهلا (إن كنتم غير مدينين) مجزيين بأن تبعثوا أي غير مبعوثين بزعمكم
6-تَرْجِعُونَهَا إِن كُنتُمْ صَادِقِينَ [الواقعة 87]
(ترجعونها) تردون الروح إلى الجسد بعد بلوغ الحلقوم (إن كنتم صادقين) فيما زعمتم فلولا الثانية تأكيد للاولى وإذا ظرف لترجعون المتعلق به والشرطان والمعنى هلا ترجعونها إن نفيتم البعث صادقين في نفيه أي لينتفي من محلها الموت كالبعث
7-كَلَّا إِذَا بَلَغَتْ التَّرَاقِيَ [القيامة 26]
(كلا) بمعنى ألا (إذا بلغت) النفس (التراقي) عظام الحلق
8-وَقِيلَ مَنْ رَاقٍ [القيامة 27]
(وقيل) قال من حوله (من راق) يرقيه ليشفى
9-وَظَنَّ أَنَّهُ الْفِرَاقُ [القيامة 28]
(وظن) ايقن من بلغت نفسه ذلك (أنه الفراق) فراق الدنيا
10-وَالْتَفَّتِ السَّاقُ بِالسَّاقِ [القيامة 29]
(والتفت الساق بالساق) أي إحدى ساقيه بالأخرى عند الموت أي التفت شدة فراق الدنيا بشدة إقبال الآخرة
11-إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ [القيامة 30]
(إلى ربك يومئذ المساق) أي السوق وهذا يدل على العامل في إذا والمعنى إذا بلغت النفس الحلقوم تساق إلى حكم ربها


قضاء محتوم

الايمان
اليوم الآخر
الموت
قضاء محتوم

1-وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَن يَنقَلِبْ عَلَىَ عَقِبَيْهِ فَلَن يَضُرَّ اللّهَ شَيْئاً وَسَيَجْزِي اللّهُ الشَّاكِرِينَ [أل عمران 144]
(وما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل) كغيره (انقلبتم على أعقابكم) رجعتم إلى الكفر ، والجملة الأخيرة محل الاستفهام الإنكاري أي ما كان معبودا فترجعوا (ومن ينقلب على عقبيه فلن يضر الله شيئا) وإنما يضر نفسه (وسيجزي الله الشاكرين) نعمه بالثبات
2-وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلاَّ بِإِذْنِ الله كِتَاباً مُّؤَجَّلاً وَمَن يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَن يُرِدْ ثَوَابَ الآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ [أل عمران 145]
(وما كان لنفس أن تموت إلا بإذن الله) بقضائه (كتاباً) مصدر أي: كتب الله ذلك (مؤجلاً) مؤقتاً لا يتقدم ولا يتأخر فلم انهزمتم! والهزيمة لا تدفع الموت والثبات لا يقطع الحياة (ومن يرد) بعمله (ثواب الدنيا) أي جزاءه منها (نؤته منها) ما قسم له ولاحظ له في الآخرة (ومن يرد ثواب الآخرة نؤته منها) أي من ثوابها (وسنجزي الشاكرين)
3-ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 154]
(ثم أنزل عليكم من بعد الغم أمنةً) أمناً (نعاساً) بدل (يغشى) بالياء والتاء (طائفةً منكم) وهم المؤمنون فكانوا يميدون تحت الحجف وتسقط السيوف منهم (وطائفةٌ قد أهمتهم أنفسهم) أي حملتهم على الهم فلا رغبة لهم إلا نجاتها دون النبي وأصحابه فلم يناموا وهم المنافقون (يظنون بالله) ظناً (غير) الظن (الحق ظن) أي كظن (الجاهلية) حيث اعتقدوا أن النبي قتل أو لا ينصر (يقولون هل) ما (لنا من الأمر) أي النصر الذي وعدناه (من) زائدة (شيء قل) لهم (إن الأمر كله) بالنصب توكيداً والرفع مبتدأ وخبره (لله) أي القضاء له يفعل ما يشاء (يخفون في أنفسهم ما لا يبدون) يظهرون (لك يقولون) بيان لما قبله (لو كان لنا من الأمر شيء ما قتلنا ههنا) أي لو كان الاختيار إلينا لم نخرج فلم نقتل لكن أخرجنا كرها (قل) لهم (لوكنتم في بيوتكم) وفيكم من كتب الله عليه القتل (لبرز) خرج (الذين كتب) قضي (عليهم القتل) منكم (الى مضاجعهم) مصارعهم فيقتلوا ولم ينجهم قعودهم لأن قضاءه تعالى كائن لا محالة (و) فعل ما فعل بأحد (ليبتلي) يختبر (الله ما في صدوركم) قلوبكم من الإخلاص والنفاق (وليمحص) يميز (ما في قلوبكم والله عليم بذات الصدور) بما في القلوب لا يخفى عليه شيء وإنما يبتلي ليظهر للناس
4-كُلُّ نَفْسٍ ذَآئِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَن زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَما الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ [أل عمران 185]
(كل نفس ذائقة الموت وإنما توفون أجوركم) جزاء أعمالكم (يوم القيامة فمن زحزح) بعد (عن النار وأدخل الجنة فقد فاز) نال غاية مطلوبة (وما الحياة الدنيا) أي العيش فيها (إلا متاع الغرور) الباطل يتمتع به قليلا ثم يفنى
5-أَيْنَمَا تَكُونُواْ يُدْرِككُّمُ الْمَوْتُ وَلَوْ كُنتُمْ فِي بُرُوجٍ مُّشَيَّدَةٍ وَإِن تُصِبْهُمْ حَسَنَةٌ يَقُولُواْ هَـذِهِ مِنْ عِندِ اللّهِ وَإِن تُصِبْهُمْ سَيِّئَةٌ يَقُولُواْ هَـذِهِ مِنْ عِندِكَ قُلْ كُلًّ مِّنْ عِندِ اللّهِ فَمَا لِهَـؤُلاء الْقَوْمِ لاَ يَكَادُونَ يَفْقَهُونَ حَدِيثاً [النساء 78]
(أين ما تكونوا يدرككم الموت ولو كنتم في بروج) حصون (مشيدة) مرتفعة فلا تخشوا القتال خوف الموت (وإن تصبهم) أي اليهود (حسنة) خصب وسعة (يقولوا هذه من عند الله وإن تصبهم سيئة) جدب وبلاء كما حصل لهم عند قدوم النبي صلى الله عليه وسلم المدينة (يقولوا هذه من عندك) يا محمد أي بشؤمك (قل) لهم (كل) من الحسنة والسيئة (من عند الله) من قبله (فما لهؤلاء القوم لا يكادون يفقهون) أي يقاربون أن يفهموا (حديثا) يلقى إليهم ، وما استفهام تعجيب من فرط جهلهم ونفي مقاربة الفعل أشد من نفيه
6-وَمَا جَعَلْنَا لِبَشَرٍ مِّن قَبْلِكَ الْخُلْدَ أَفَإِن مِّتَّ فَهُمُ الْخَالِدُونَ [الأنبياء 34]
ونزل لما قال الكفار إن محمدا سيموت (وما جعلنا لبشر من قبلك الخلد) أي البقاء (أفئن مت فهم الخالدون) فيهالا فالجملة الأخيرة محل الاستفهام الإنكاري
7-كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ [الأنبياء 35]
(كل نفس ذائقة الموت) في الدنيا (ونبلوكم) نختبركم (بالشر والخير) كفقر وغنى وسقم وصحة (فتنة) مفعول له أي لننظر أتصبرون وتشكرون أم لا (وإلينا ترجعون) فنجازيكم
8-ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ [المؤمنون 15]
(ثم إنكم بعد ذلك لميتون)
9-كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ [العنكبوت 57]
(كل نفس ذائقة الموت ثم إلينا ترجعون) بالتاء والياء بعد البعث
10-قُلْ يَتَوَفَّاكُم مَّلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ [السجدة 11]
(قل) لهم (يتوفاكم ملك الموت الذي وكل بكم) أي يقبض أرواحكم (ثم إلى ربكم ترجعون) أحياء فيجازيكم بأعمالكم
11-إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ [الزمر 30]
(إنك) خطاب للنبي صلى الله عليه وسلم (ميت وإنهم ميتون) ستموت ويموتون فلا شماتة بالموت نزلت لما استبطئوا موته صلى الله عليه وسلم
12-وَجَاءتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ [ق 19]
(وجاءت سكرة الموت) غمرته وشدته (بالحق) من أمر الآخرة حتى يراها المنكر لها عيانا وهو نفس الشدة (ذلك) الموت (ما كنت منه تحيد) تهرب وتفزع
13-كُلُّ مَنْ عَلَيْهَا فَانٍ [الرحمن 26]
(كل من عليها) الأرض من الحيوان (فان) هالك وعبر بمن تغليبا للعقلاء
14-نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ [الواقعة 60]
(نحن قدَّرنا) بالتشديد والتخفيف (بينكم الموت وما نحن بمسبوقين) بعاجزين
15-قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلَاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [الجمعة 8]
(قل إن الموت الذي تفرون منه فإنه) الفاء زائدة (ملاقيكم ثم تردون إلى عالم الغيب والشهادة) السر والعلانية (فينبئكم بما كنتم تعملون) فيجازيكم به
16-وَلَن يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاء أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ [المنافقون 11]
(ولن يؤخر الله نفسا إذا جاء أجلها والله خبير بما تعملون) بالتاء والياء


لكل امة اجل محتوم

الايمان
اليوم الآخر
الموت
لكل امة اجل محتوم

1-وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاء أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ [الأعراف 34]
(ولكل أمة أجل) مدة (فإذا جاء أجلهم لا يستأخرون) عنه (ساعة ولا يستقدمون) عليه
2-قُل لاَّ أَمْلِكُ لِنَفْسِي ضَرّاً وَلاَ نَفْعاً إِلاَّ مَا شَاء اللّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاء أَجَلُهُمْ فَلاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ [يونس 49]
(قل لا أملك لنفسي ضراً) أدفعه (ولا نفعاً) أجلبه (إلا ما شاء الله) أي يقدرني عليه ، فكيف أملك لكم حلول العذاب (لكل أمة أجل) مدة معلومة لهلاكهم (إذا جاء أجلهم فلا يستأخرون) يتأخرون عنه (ساعة ولا يستقدمون) يتقدمون عليه
3-مَّا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ [الحجر 5]
(ما تسبق من) زائدة (أمة أجلها وما يستأخرون) يتأخرون عنه
4-وَلَوْ يُؤَاخِذُ اللّهُ النَّاسَ بِظُلْمِهِم مَّا تَرَكَ عَلَيْهَا مِن دَآبَّةٍ وَلَكِن يُؤَخِّرُهُمْ إلَى أَجَلٍ مُّسَمًّى فَإِذَا جَاء أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ [النحل 61]
(ولو يؤاخذ الله الناس بظلمهم) بالمعاصي (ما ترك عليها) أي الأرض (من دابة) نسمة تدب عليها (ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم لا يستأخرون) عنه (ساعة ولا يستقدمون) عليه
5-وَإِن مَّن قَرْيَةٍ إِلاَّ نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَاباً شَدِيداً كَانَ ذَلِك فِي الْكِتَابِ مَسْطُوراً [الإسراء 58]
(وإن) ما (من قرية) أريد أهلها (إلا نحن مهلكوها قبل يوم القيامة) بالموت (أو معذبوها عذابا شديدا) بالقتل وغيره (كان ذلك في الكتاب) اللوح المحفوظ (مسطورا) مكتوبا
6-وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِن دَابَّةٍ وَلَكِن يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُّسَمًّى فَإِذَا جَاء أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيراً [فاطر 45]
(ولو يؤاخذ الله الناس بما كسبوا) من المعاصي (ما ترك على ظهرها) الأرض (من دابة) نسمة تدب عليها (ولكن يؤخرهم إلى أجل مسمى) يوم القيامة (فإذا جاء أجلهم فإن الله كان بعباده بصيرا) فيجازيهم على أعمالهم يإثابة المؤمنين وعقاب الكافرين
7-إِلَّا رَحْمَةً مِّنَّا وَمَتَاعاً إِلَى حِينٍ [يس 44]
(إلا رحمة منا ومتاعا إلى حين) لا ينجيهم إلا رحمتنا لهم وتمتيعنا إياهم بلذاتهم إلى انقضاء آجالهم
8-فَهَلْ تَرَى لَهُم مِّن بَاقِيَةٍ [الحاقة 8]
(فهل ترى لهم من باقية) صفة نفس مقدرة أو التاء للمبالغة أي باق لا
9-يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُّسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاء لَا يُؤَخَّرُ لَوْ كُنتُمْ تَعْلَمُونَ [نوح 4]
(يغفر لكم من ذنوبكم) من زائدة فإن الإسلام يغفر به ما قبله أو تبعيضيه لإخراج حقوق العباد (ويؤخركم) بلا عذاب (إلى أجل مسمى) أجل الموت (إن أجل الله) بعذابكم إن لم تؤمنوا (إذا جاء لا يؤخر لو كنتم تعلمون) ذلك لآمنتم


الإضطهاد بسبب العقيدة ظلم لايجوز

الدعوة الى الله
حدودها
الإضطهاد بسبب العقيدة ظلم لايجوز

1-وَمَنْ أَظْلَمُ مِمَّن مَّنَعَ مَسَاجِدَ اللّهِ أَن يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُوْلَـئِكَ مَا كَانَ لَهُمْ أَن يَدْخُلُوهَا إِلاَّ خَآئِفِينَ لهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [البقرة 114]
(ومن أظلم) أي لا أحد أظلم (ممن منع مساجد الله أن يذكر فيها اسمه) بالصلاة والتسبيح (وسعى في خرابها) بالهدم أو التعطيل ، نزلت إخباراً عن الروم الذين خربوا بيت المقدس أو في المشركين لما صدوا النبي صلى الله عليه وسلم عام الحديبية عن البيت (أولئك ما كان لهم أن يدخلوها إلا خائفين) خبر بمعنى الأمر أي أخيفوهم بالجهاد فلا يدخلها أحدٌ آمناً0 (لهم في الدنيا خزي) هوان بالقتل والسبي والجزية (ولهم في الآخرة عذاب عظيم) هو النار
2-لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُواْ أَذًى كَثِيراً وَإِن تَصْبِرُواْ وَتَتَّقُواْ فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ [أل عمران 186]
(لتبلون) حذف منه نون الرفع لتوالي النونات والواو ضمير الجمع لالتقاء الساكنين ، لتختبرن (في أموالكم) بالفرائض فيها والجوائح (وأنفسكم) بالعبادات والبلاء (ولتسمعن من الذين أوتوا الكتاب من قبلكم) اليهود والنصارى (ومن الذين أشركوا) من العرب (أذى كثيرا) من السب والطعن والتشبيب بنسائكم (وإن تصبروا) على ذلك (وتتقوا) الله (فإن ذلك من عزم الأمور) أي من معزوماتها التي يعزم عليها لوجوبها
3-فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لاَ أُضِيعُ عَمَلَ عَامِلٍ مِّنكُم مِّن ذَكَرٍ أَوْ أُنثَى بَعْضُكُم مِّن بَعْضٍ فَالَّذِينَ هَاجَرُواْ وَأُخْرِجُواْ مِن دِيَارِهِمْ وَأُوذُواْ فِي سَبِيلِي وَقَاتَلُواْ وَقُتِلُواْ لأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ ثَوَاباً مِّن عِندِ اللّهِ وَاللّهُ عِندَهُ حُسْنُ الثَّوَابِ [أل عمران 195]
(فاستجاب لهم ربهم) دعاءهم (أني) أي بأني (لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم) كائن (من بعض) أي الذكور من الاناث وبالعكس ، والجملة مؤكدة لما قبلها أي هم سواء في المجازاة بالأعمال وترك تضييعها ، نزلت لما قالت أم سلمة: يا رسول الله إني لا أسمع ذكر النساء بالهجرة بشيء (فالذين هاجروا) من مكة إلى المدينة (وأخرجوا من ديارهم وأوذوا في سبيلي) ديني (وقاتلوا) الكفار (وقتلوا) بالتخفيف والتشديد ، وفي قراءة بتقديمه (لأكفرن عنهم سيئاتهم) أسترها بالمغفرة (ولأدخلنهم جنات تجري من تحتها الأنهار ثواباً) مصدر من معنى لأكفرن مؤكد له (من عند الله) فيه التفات عن التكلم (والله عنده حسن الثواب) الجزاء
4-وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَـئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَـئِكَ رَفِيقاً [النساء 69]
(ومن يطع الله والرسول) فيما أمر به (فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين) أفاضل أصحاب الأنبياء لمبالغتهم في الصدق والتصديق (والشهداء) القتلى في سبيل الله (والصالحين) غير من ذكر (وحسن أولئك رفيقا) رفقاء في الجنة بأن يستمتع فيها برؤيتهم وزيارتهم والحضور معهم وإن كان مقرهم في الدرجات العالية بالنسبة إلى غيرهم
5-إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً [النساء 97]
(إن الذين توفاهم الملائكة ظالمي أنفسهم) بالمقام مع الكفار وترك الهجرة (قالوا) لهم موبخين (فيم كنتم) أي شيء كنتم في أمر دينكم (قالوا) معتذرين (كنا مستضعفين) عاجزين عن إقامة الدين (في الأرض) أرض مكة (قالوا) لهم توبيخا (ألم تكن أرض الله واسعة فتهاجروا فيها) من أرض الكفر إلى بلد آخر كما فعل غيركم قال الله تعالى (فأولئك مأواهم جهنم وساءت مصيرا) هي
6-إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً [النساء 98]
(إلا المستضعفين من الرجال والنساء والولدان) الذين (لا يستطيعون حيلة) لا قوة لهم على الهجرة ولا نفقة (ولا يهتدون سبيلا) طريقا إلى أرض الهجرة
7-وَالَّذِينَ هَاجَرُواْ فِي اللّهِ مِن بَعْدِ مَا ظُلِمُواْ لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الآخِرَةِ أَكْبَرُ لَوْ كَانُواْ يَعْلَمُونَ [النحل 41]
(والذين هاجروا في الله) لإقامة دينه (من بعد ما ظلموا) بالأذى من أهل مكة وهم النبي صلى الله عليه وسلم وأصحابه (لنبوئنهم) ننزلهم (في الدنيا) دارا (حسنة) هي المدينة (ولأجر الآخرة) أي الجنة (أكبر) أعظم (لو كانوا يعلمون) أي الكفار أو المتخلفون عن الهجرة ما للمهاجرين من الكرامة لوافقوهم
8-الَّذِينَ صَبَرُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [النحل 42]
هم (الذين صبروا) على أذى المشركين والهجرة لإظهار الدين (وعلى ربهم يتوكلون) فيرزقهم من حيث لا يحتسبون
9-إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ [الحج 38]
(إن الله يدافع عن الذين آمنوا) غوائل المشركين (إن الله لا يحب كل خوان) في أمانته (كفور) لنعمته وهم المشركون المعنى أنه يعاقبهم
10-أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ [الحج 39]
(أذن للذين يقاتلون) أي للمؤمنين أن يقاتلوا وهذه أول آية نزلت في الجهاد (بأنهم) أي بسبب أنهم (ظلموا) بظلم الكافرين إياهم (وإن الله على نصرهم لقدير)
11-الَّذِينَ أُخْرِجُوا مِن دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَن يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُم بِبَعْضٍ لَّهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ [الحج 40]
هم (الذين أخرجوا من ديارهم بغير حق) في الإخراج ما أخرجوا (إلا أن يقولوا) أي بقولهم (ربنا الله) وحده وهذا القول حق فالإخراج به إخراج بغير حق (ولولا دفع الله الناس بعضهم) بدل بعض من الناس (ببعض لهدمت) بالتشديد للتكثير وبالتخفيف (صوامع) للرهبان (وبيع) كنائس للنصارى (وصلوات) كنائس لليهود بالعبرانية (ومساجد) للمسلمين (يذكر فيها) أي المواضع المذكورة (اسم الله كثيرا) وتنقطع العبادات بخرابها (ولينصرن الله من ينصره) أي ينصر دينه (إن الله لقوي) على خلقه (عزيز) منيع في سلطانه وقدرته
12-وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ [الحج 58]
(والذين هاجروا في سبيل الله) أي طاعته من مكة إلى المدينة (ثم قتلوا أو ماتوا ليرزقنهم الله رزقا حسنا) هو رزق الجنة (وإن الله لهو خير الرازقين) أفضل المعطين
13-لَيُدْخِلَنَّهُم مُّدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ [الحج 59]
(ليدخلنهم مدخلا) بضم الميم وفتحها أي إدخالا أو موضعا (يرضونه) وهو الجنة (وإن الله لعليم) بنياتهم (حليم) عن عقابهم
14-يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ [العنكبوت 56]
(يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون) في أرض تيسرت فيها العبادة بأن تهاجروا إليها من أرض لم تتيسر فيها ونزل في ضعفاء مسلمي مكة كانوا في ضيق من إظهار الإسلام بها
15-الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [العنكبوت 59]
هم (الذين صبروا) على أذى المشركين والهجرة لإظهار الدين (وعلى ربهم يتوكلون) فيرزقهم من حيث لا يحتسبون
16-وَالسَّمَاء ذَاتِ الْبُرُوجِ [البروج 1]
(والسماء ذات البروج) الكواكب اثنا عشر برجا تقدمت في الفرقان
17-وَالْيَوْمِ الْمَوْعُودِ [البروج 2]
(واليوم الموعود) يوم القيامة
18-وَشَاهِدٍ وَمَشْهُودٍ [البروج 3]
(وشاهد) يوم الجمعة (ومشهود) يوم عرفة كذا فسرت الثلاثة في الحديث فالأول موعود به والثاني شاهد بالعمل فيه والثالث تشهده الناس والملائكة وجواب القسم محذوف صدره تقديره لقد
19-قُتِلَ أَصْحَابُ الْأُخْدُودِ [البروج 4]
(قتل) لعن (أصحاب الأخدود) الشق في الأرض
20-النَّارِ ذَاتِ الْوَقُودِ [البروج 5]
(النار) بدل اشتمال منه (ذات الوقود) ما توقد به
21-إِذْ هُمْ عَلَيْهَا قُعُودٌ [البروج 6]
(إذ هم عليها) حولها على جانب الأخدود على الكراسي (قعود)
22-وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ [البروج 7]
(وهم على ما يفعلون بالمؤمنين) بالله من تعذيبهم بالالقاء في النار إن لم يرجعوا عن إيمانهم (شهود) حضور روي أن الله أنجى المؤمنين الملقين في النار بقبض أرواحهم قبل وقوعهم فيها وخرجت النار إلى من ثم فأحرقتهم
23-وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَن يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ [البروج 8]
(وما نقموا منهم إلا أن يؤمنوا بالله العزيز) في ملكه (الحميد) المحمود
24-الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [البروج 9]
(الذي له ملك السماوات والأرض والله على كل شيء شهيد) أي ما أنكر الكفار على المؤمنين إلا إيمانهم
25-إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ [البروج 10]
(إن الذين فتنوا المؤمنين والمؤمنات) بالاحراق (ثم لم يتوبوا فلهم عذاب جهنم) بكفرهم (ولهم عذاب الحريق) أي عذاب إحراقهم المؤمنين في الآخرة وقيل في الدنيا بأن أخرجت النار فأحرقتهم كما تقدم
26-أَرَأَيْتَ الَّذِي يَنْهَى [العلق 9]
(أرأيت) في الثلاثة مواضع للتعجب (الذي ينهى) هو أبو جهل
27-عَبْداً إِذَا صَلَّى [العلق 10]
(عبداً) هو النبي صلى الله عليه وسلم (إذا صلى)
28-أَرَأَيْتَ إِن كَانَ عَلَى الْهُدَى [العلق 11]
(أرأيت إن كان) المنهي (على الهدى)
29-أَوْ أَمَرَ بِالتَّقْوَى [العلق 12]
(أو) للتقسيم (أمر بالتقوى)
30-أَرَأَيْتَ إِن كَذَّبَ وَتَوَلَّى [العلق 13]
(أرأيت إن كذب) أي الناهي النبي (وتولى) عن الإيمان
31-أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى [العلق 14]
(ألم يعلم بأن الله يرى) ما صدر منه ، أي يعلمه فيجازيه عليه أي إعجب منه يا مخاطب من حيث نهيه عن الصلاة ومن حيث أن المنهي عن الهدى آمر بالتقوى ومن حيث أن الناهي مكذب متول عن الإيمان
32-كَلَّا لَئِن لَّمْ يَنتَهِ لَنَسْفَعاً بِالنَّاصِيَةِ [العلق 15]
(كلا) ردع له (لئن) لام قسم (لم ينته) عما هو عليه من الكفر (لنسفعا بالناصية) لنجرن بناصيته إلى النار
33-نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ [العلق 16]
(ناصية) بدل نكرة من معرفة (كاذبة خاطئة) وصفها بذلك مجاز والمراد صاحبها
34-فَلْيَدْعُ نَادِيَه [العلق 17]
(فليدع ناديه) أي أهل ناديه وهو المجلس ينتدى يتحدث فيه القوم وكان قال للنبي صلى الله عليه وسلم لما انتهره حيث نهاه عن الصلاة لقد علمت ما بها رجل أكثر ناديا مني لأملأن عليك هذا الوادي إن شئت خيلا جردا ورجالا مردا
35-سَنَدْعُ الزَّبَانِيَةَ [العلق 18]
(سندع الزبانية) الملائكة الغلاظ الشداد لاهلاكه كما في الحديث لو دعا ناديه لأخذته الزبانية عيانا
36-كَلَّا لَا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ [العلق 19]
(كلا) ردع له (لا تطعه) يا محمد في ترك الصلاة (واسجد) صل لله (واقترب) منه بطاعته


التساهل مع المسالمين

الدعوة الى الله
حدودها
التساهل مع المسالمين

1-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَادُواْ وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 62]
(إن الذين آمنوا) بالأنبياء من قبل (والذين هادوا) هم اليهود (والنصارى والصابئين) طائفة من اليهود أو النصارى (من آمن) منهم (بالله واليوم الآخر) في زمن نبينا (وعمل صالحا) بشريعته (فلهم أجرهم) أي ثواب أعمالهم (عند ربهم ولا خوف عليهم ولا هم يحزنون) روعي في ضمير آمن وعمل لفظ من وفيما بعد معناها
2-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أُولَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [البقرة 82]
(والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة هم فيها خالدون)
3-وَدَّ كَثِيرٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُم مِّن بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِّنْ عِندِ أَنفُسِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُواْ وَاصْفَحُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 109]
(ود كثير من أهل الكتاب لو) مصدرية (يردونكم من بعد إيمانكم كفارا حسدا) مفعول له كائناً (من عند أنفسهم) أي حملتهم عليه أنفسهم الخبيثة (من بعد ما تبين لهم) في التوراة (الحق) في شأن النبي (فاعفوا) عنهم أي اتركوهم (واصفحوا) أعرضوا فلا تجازوهم (حتى يأتي الله بأمره) فيهم من القتال (إن الله على كل شيء قدير)
4-قُلْ أَتُحَآجُّونَنَا فِي اللّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ [البقرة 139]
(قل) لهم (أتحاجُّوننا) تخاصمونا (في الله) أن اصطفى نبيا من العرب (وهو ربنا وربكم) فله أن يصطفي من يشاء (ولنا أعمالنا) نجازى بها (ولكم أعمالكم) تجازون بها فلا يبعد أن يكون في أعمالنا ما نستحق به الإكرام (ونحن له مخلصون) الدين والعمل دونكم فنحن أولى بالإصطفاء والهمزة للإنكار والجمل الثلاث أحوال
5-لاَ إِكْرَاهَ فِي الدِّينِ قَد تَّبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا وَاللّهُ سَمِيعٌ عَلِيمٌ [البقرة 256]
(لا إكراه في الدين) على الدخول فيه (قد تبين الرشد من الغي) أي ظهر بالآيات البينات أن الإيمان رشد والكفر غي نزلت فيمن كان له من الأنصار أولاد أراد أن يكرههم على الإسلام (فمن يكفر بالطاغوت) الشيطان أو الأصنام وهو يطلق على المفرد والجمع (ويؤمن بالله فقد استمسك) تمسك (بالعروة الوثقى) بالعقد المحكم (لا انفصام) انقطاع (لها والله سميع) بما يقال (عليم) بما يفعل
6-فَإنْ حَآجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلّهِ وَمَنِ اتَّبَعَنِ وَقُل لِّلَّذِينَ أُوْتُواْ الْكِتَابَ وَالأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُواْ فَقَدِ اهْتَدَواْ وَّإِن تَوَلَّوْاْ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَاللّهُ بَصِيرٌ بِالْعِبَادِ [أل عمران 20]
(فإن حاجوك) خاصمك الكفار يا محمد في الدين (فقل) لهم (أسلمت وجهي لله) انقدت له أنا (ومن اتبعن) وخص الوجه بالذكر لشرفه فغيره أولى (وقل للذين أوتوا الكتاب) اليهود والنصارى (والأميين) مشركي العرب (أأسلمتم) أي أسلموا (فإن أسلموا فقد اهتدوا) من الضلال (وإن تولوا) عن الإسلام (فإنما عليك البلاغ) التبليغ للرسالة (والله بصير بالعباد) فيجازيهم بأعمالهم وهذا قبل الأمر بالقتال
7-قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلاَ نُشْرِكَ بِهِ شَيْئاً وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ [أل عمران 64]
(قل يا أهل الكتاب) اليهود والنصارى (تعالَوا إلى كلمةٍ سواءٍ) مصدر بمعنى مستو أمرها (بيننا وبينكم) هي (أ) ن (لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضاً أرباباً من دون الله) كما اتخذتم الأحبار والرهبان (فإن تولوا) أعرضوا عن التوحيد (فقولوا) أنتم لهم (اشهدوا بأنا مسلمون) موحدون
8-وَلاَ تُؤْمِنُواْ إِلاَّ لِمَن تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللّهِ أَن يُؤْتَى أَحَدٌ مِّثْلَ مَا أُوتِيتُمْ أَوْ يُحَآجُّوكُمْ عِندَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [أل عمران 73]
وقالوا أيضا (ولا تؤمنوا) تصدقوا (إلا لمن) اللام زائدة (تبع) وافق (دينكم) قال تعالى: (قل) لهم يا محمد (إن الهدى هدى الله) الذي هو الإسلام وما عداه ضلال ، والجملة إعتراض (أن) أي بأن (يؤتى أحد مثل ما أوتيتم) من الكتاب والحكمة والفضائل ، وأن مفعول تؤمنوا ، والمستثنى منه أحد قدم عليه المستثنى المعنى: لا تقروا بأن أحدا يؤتى ذلك إلا لمن اتبع دينكم (أو) بأن (يحاجوكم) أي المؤمنون يغلبوكم (عند ربكم) يوم القيامة لأنكم أصح دينا ، وفي قراءة: أأن بهمزة التوبيخ أي إيتاء أحد مثله تقرون به قال تعالى: (قل إن الفضل بيد الله يؤتيه من يشاء) فمن أين لكم أنه لا يؤتى أحد مثل ما أوتيتم (والله واسع) كثير الفضل (عليم) بمن هو أهله
9-لَيْسُواْ سَوَاء مِّنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَآئِمَةٌ يَتْلُونَ آيَاتِ اللّهِ آنَاء اللَّيْلِ وَهُمْ يَسْجُدُونَ [أل عمران 113]
(ليسوا) أي أهل الكتاب (سواء) مستوين (من أهل الكتاب أمة قائمة) مستقيمة ثابتة على الحق كعبد الله بن سلام رضي الله عنه وعن أصحابه (يتلون آيات الله آناء الليل) أي في ساعاته (وهم يسجدون) يصلون ، حال.
10-يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُوْلَـئِكَ مِنَ الصَّالِحِينَ [أل عمران 114]
(يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك) الموصوفون بما ذكر الله (من الصالحين) ومنهم من ليسوا كذلك وليسوا من الصالحين
11-وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَن يُؤْمِنُ بِاللّهِ وَمَا أُنزِلَ إِلَيْكُمْ وَمَا أُنزِلَ إِلَيْهِمْ خَاشِعِينَ لِلّهِ لاَ يَشْتَرُونَ بِآيَاتِ اللّهِ ثَمَناً قَلِيلاً أُوْلَـئِكَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ إِنَّ اللّهَ سَرِيعُ الْحِسَابِ [أل عمران 199]
(وإن من أهل الكتاب لمن يؤمن بالله) كعبد الله بن سلام وأصحابه والنجاشي (وما أنزل إليكم) أي القرآن (وما أنزل إليهم) أي التوراة والإنجيل (خاشعين) حال من ضمير يؤمن مراعى فيه معنى من أي: متواضعين (لله لا يشترون بآيات الله) التي عندهم في التوراة والإنجيل من بعث النبي صلى الله عليه وسلم (ثمنا قليلا) من الدنيا بأن يكتموها خوفا على الرياسة كفعل غيرهم من اليهود (أولئك لهم أجرهم) ثواب أعمالهم (عند ربهم) يؤتونه مرتين كما في القصص (إن الله سريع الحساب) يحاسب الخلق في قدر نصف نهار من أيام الدنيا
12-لَّـكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَالْمُقِيمِينَ الصَّلاَةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أُوْلَـئِكَ سَنُؤْتِيهِمْ أَجْراً عَظِيماً [النساء 162]
(لكن الراسخون) الثابتون (في العلم منهم) كعبد الله بن سلام (والمؤمنون) المهاجرون والأنصار (يؤمنون بما أنزل إليك وما أنزل من قبلك) من الكتب (والمقيمين الصلاة) نصب على المدح وقرئ بالرفع (والمؤتون الزكاة والمؤمنون بالله واليوم الآخر أولئك سنؤتيهم) بالنون والياء (أجرا عظيما) هو الجنة
13-إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ لِلَّذِينَ هَادُواْ وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُواْ مِن كِتَابِ اللّهِ وَكَانُواْ عَلَيْهِ شُهَدَاء فَلاَ تَخْشَوُاْ النَّاسَ وَاخْشَوْنِ وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ [المائدة 44]
(إنا أنزلنا التوراة فيها هدى) من الضلالة (ونور) بيان للأحكام (يحكم بها النبيون) من بني إسرائيل (الذين أسلموا) انقادوا الله (للذين هادوا والربانيون) العلماء منهم (والأحبار) الفقهاء (بما) أي بسبب الذي (استحفظوا) استودعوه أي استحفظهم الله إياه (من كتاب الله) أي يبدلوه (وكانوا عليه شهداء) أنه حق (فلا تخشوا الناس) أيها اليهود في إظهار ما عندكم من نعت محمد صلى الله عليه وسلم والرجم وغيرها (واخشونِ) في كتمانه (ولا تشتروا) تستبدلوا (بآياتي ثمنا قليلا) من الدنيا تأخذونه على كتمانها (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) به
14-وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَن تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَّهُ وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [المائدة 45]
(وكتبنا) فرضنا (عليهم فيها) أي التوراة (أن النفس) تقتل (بالنفس) إذا قتلتها (والعين) تفقأ (بالعين والأنف) يجدع (بالأنف والأذن) تقطع (بالأذن والسن) تقلع (بالسن) وفي قراءة بالرفع في الأربعة (والجروح) بالوجهين (قصاص) أي يقتص فيها إذا أمكن كاليد والرجل ونحو ذلك وما لا يمكن فيه الحكومة وهذا الحكم وإن كتب عليهم فهو مقرر في شرعنا (فمن تصدق به) أي بالقصاص بأن مكن من نفسه (فهو كفارة له) لما أتاه (ومن لم يحكم بما أنزل الله) في القصاص وغيره (فأولئك هم الظالمون)
15-وَقَفَّيْنَا عَلَى آثَارِهِم بِعَيسَى ابْنِ مَرْيَمَ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الإِنجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِّلْمُتَّقِينَ [المائدة 46]
(وقفينا) أتبعنا (على آثارهم) أي النبيين (بعيسى ابن مريم مصدقا لما بين يديه) قبله (من التوراة وآتيناه الإنجيل فيه هدى) من الضلالة (ونور) بيان للأحكام (ومصدقا) حال (لما بين يديه من التوراة) لما فيها من الأحكام (وهدى وموعظة للمتقين)
16-وَلْيَحْكُمْ أَهْلُ الإِنجِيلِ بِمَا أَنزَلَ اللّهُ فِيهِ وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ [المائدة 47]
وقلنا (وليحكمْ أهل الإنجيل بما أنزل الله فيه) من الأحكام وفي قراءة بنصب يحكم وكسر لامه عطفا على معمول آتيناه (ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون)
17-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
18-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَادُواْ وَالصَّابِؤُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وعَمِلَ صَالِحاً فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [المائدة 69]
(إن الذين آمنوا والذين هادوا) هم اليهود مبتدأ (والصابئون) فرقة منهم (والنصارى) ويبدل من المبتدأ (من آمن) منهم (بالله واليوم الآخر وعمل صالحا فلا خوف عليهم ولا هم يحزنون) في الآخرة خبر المبتدأ ودال على خبر إن
19-وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِم مِّن شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِم مِّن شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ [الانعام 52]
(ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون) بعبادتهم (وجهه) تعالى لا شيئا من أعراض الدنيا وهم الفقراء وكان المشركون طعنوا فيهم وطلبوا أن يطردهم ليجالسوه وأراد النبي صلى الله عليه وسلم ذلك طمعا في إسلامهم (ما عليك من حسابهم من) زائدة (شيء) إن كان باطنهم غير مرضي (وما من حسابك عليهم من شيء فتطردهم) جواب النفي (فتكون من الظالمين) إن فعلت
20-وَكَذَلِكَ فَتَنَّا بَعْضَهُم بِبَعْضٍ لِّيَقُولواْ أَهَـؤُلاء مَنَّ اللّهُ عَلَيْهِم مِّن بَيْنِنَا أَلَيْسَ اللّهُ بِأَعْلَمَ بِالشَّاكِرِينَ [الانعام 53]
(وكذلك فتنا) ابتلينا (بعضهم ببعض) أي الشريف بالوضيع والغني بالفقير بأن قدمناه بالسبق إلى الإيمان (ليقولوا) أي الشرفاء والأغنياء منكرين (أهؤلاء) الفقراء (من الله عليهم من بيننا) بالهداية أي لو كان ما هم عليه هدى ما سبقونا إليه قال تعالى: (أليس الله بأعلم بالشاكرين) له فيهديهم ، بلى
21-وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنسِيَنَّكَ الشَّيْطَانُ فَلاَ تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ [الانعام 68]
(وإذا رأيت الذين يخوضون في آياتنا) القرآن بالاستهزاء (فأعرض عنهم) ولا تجالسهم (حتى يخوضوا في حديث غيره وإما) فيه إدغام نون إن الشرطية في ما المزيدة (ينْسينك) بسكون النون والتخفيف وفتحها والتشديد (الشيطان) فقعدت معهم (فلا تقعد بعد الذكرى) أي تذكرة (مع القوم الظالمين) فيه وضع الظاهر موضع المضمر
22-وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ فَيَسُبُّواْ اللّهَ عَدْواً بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِم مَّرْجِعُهُمْ فَيُنَبِّئُهُم بِمَا كَانُواْ يَعْمَلُونَ [الانعام 108]
(ولا تسبوا الذين يدعونـ) ـهم (من دون الله) أي الأصنام (فيسبوا الله عدوا) اعتداء وظلما (بغير علم) أي جهلا منهم بالله (كذلك) كما زينا لهؤلاء ما هم عليه (زينا لكل أمة عملهم) من الخير والشر فأتوه (ثم إلى ربهم مرجعهم) في الآخرة (فينبئهم بما كانوا يعملون) فيجازيهم به
23-وَإِن كَانَ طَآئِفَةٌ مِّنكُمْ آمَنُواْ بِالَّذِي أُرْسِلْتُ بِهِ وَطَآئِفَةٌ لَّمْ يْؤْمِنُواْ فَاصْبِرُواْ حَتَّى يَحْكُمَ اللّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ [الأعراف 87]
(وإن كان طائفة منكم آمنوا بالذي أرسلت به وطائفة لم يؤمنوا) به (فاصبروا حتى يحكم الله بيننا) وبينكم بإنجاء المحق وإهلاك المبطل (وهو خير الحاكمين) أعدلهم
24-وَلَوْ شَاء رَبُّكَ لآمَنَ مَن فِي الأَرْضِ كُلُّهُمْ جَمِيعاً أَفَأَنتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُواْ مُؤْمِنِينَ [يونس 99]
(ولو شاء ربك لآمن من في الأرض كلهم جميعا أفأنت تكره الناس) بما لم يشأه الله منهم (حتى يكونوا مؤمنين) لا
25-وَمَا كَانَ لِنَفْسٍ أَن تُؤْمِنَ إِلاَّ بِإِذْنِ اللّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لاَ يَعْقِلُونَ [يونس 100]
(وما كان لنفس أن تؤمن إلا بإذن الله) بإرادته (ويجعل الرجس) العذاب (على الذين لا يعقلون) يتدبرون آيات الله
26-فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاء اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى [طه 130]
(فاصبر على ما يقولون) منسوخ بآية القتال (وسبح) صل (بحمد ربك) حال أي ملتبسا به (قبل طلوع الشمس) صلاة الصبح (وقبل غروبها) صلاة العصر (ومن آناء الليل) ساعاته (فسبح) صل المغرب والعشاء (وأطراف النهار) عطف على محل من آناء المنصوب أي صل الظهر لأن وقتها يدخل بزوال الشمس فهو طرف النصف الأول وطرف النصف الثاني (لعلك ترضى) بما تعطى من الثواب
27-الَّذِينَ أُخْرِجُوا مِن دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَن يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُم بِبَعْضٍ لَّهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ [الحج 40]
هم (الذين أخرجوا من ديارهم بغير حق) في الإخراج ما أخرجوا (إلا أن يقولوا) أي بقولهم (ربنا الله) وحده وهذا القول حق فالإخراج به إخراج بغير حق (ولولا دفع الله الناس بعضهم) بدل بعض من الناس (ببعض لهدمت) بالتشديد للتكثير وبالتخفيف (صوامع) للرهبان (وبيع) كنائس للنصارى (وصلوات) كنائس لليهود بالعبرانية (ومساجد) للمسلمين (يذكر فيها) أي المواضع المذكورة (اسم الله كثيرا) وتنقطع العبادات بخرابها (ولينصرن الله من ينصره) أي ينصر دينه (إن الله لقوي) على خلقه (عزيز) منيع في سلطانه وقدرته
28-لِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً هُمْ نَاسِكُوهُ فَلَا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُّسْتَقِيمٍ [الحج 67]
(لكل أمة جعلنا منسكا) بفتح السين شريعة (هم ناسكوه) عاملون به (فلا ينازعنك) يراد به لا تنازعهم (في الأمر) أي أمر الذبيحة إذ قالوا ما قتل الله أحق أن تأكلوه مما قتلتم (وادع إلى ربك) أي إلى دينه (إنك لعلى هدى) دين (مستقيم)
29-وَإِن جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ [الحج 68]
(وإن جادلوك) في أمر الدين (فقل الله أعلم بما تعملون) فيجازيكم عليه وهذا قبل الأمر بالقتال
30-اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الحج 69]
(الله يحكم بينكم) أيها المؤمنون والكافرون (يوم القيامة فيما كنتم فيه تختلفون) بأن يقول كل من الفريقين خلاف قول الآخر
31-وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنزِلَ إِلَيْنَا وَأُنزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ [العنكبوت 46]
(ولا تجادلوا أهل الكتاب إلا بالتي) أي المجادلة التي (هي أحسن) كالدعاء إلى الله بآياته والتنبيه على حججه (إلا الذين ظلموا منهم) بأن حاربوا وأبوا أن يقروا بالجزية فجادلوهم بالسيف حتى يسلموا أو يعطوا الجزية (وقولوا) لمن قبل الاقرار بالجزية إذا أخبروكم بشيء مما في كتبهم (آمنا بالذي أنزل إلينا وأنزل إليكم) ولا تصدقوهم ولا تكذبوهم في ذلك (وإلهنا وإلهكم واحد ونحن له مسلمون) مطيعون
32-وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً [الأحزاب 48]
(ولا تطع الكافرين والمنافقين) فيما يخالف شريعتك (ودع) اترك (أذاهم) لا تجازهم عليه إلى أن تؤمر فيهم بأمر (وتوكل على الله) فهو كافيك (وكفى بالله وكيلا) مفوضا إليه
33-أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ [الزمر 3]
(ألا لله الدين الخالص) لا يستحقه غيره (والذين اتخذوا من دونه) الأصنام (أولياء) وهم كفار مكة قالوا (ما نعبدهم إلا ليقربونا إلى الله زلفى) قربى مصدر بمعنى تقريبا (إن الله يحكم بينهم) وبين المسلمين (فيما هم فيه يختلفون) من أمر الدين فيدخل المؤمنين الجنة والكافرين النار (إن الله لا يهدي من هو كاذب) في نسبة الولد إليه (كفار) بعبادته غير الله
34-فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ [الشورى 15]
(فلذلك) التوحيد (فادع) يا محمد الناس (واستقم) عليه (كما أمرت ولا تتبع أهواءهم) في تركه (وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل) بأن أعدل (بينكم) في الحكم (الله ربنا وربكم لنا أعمالنا ولكم أعمالكم) فكل يجازى بعمله (لا حجة) خصومة (بيننا وبينكم) هذا قبل أن يؤمر بالجهاد (الله يجمع بيننا) في المعاد لفصل القضاء (وإليه المصير) المرجع
35-مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ [الجاثية 15]
(من عمل صالحا فلنفسه) عمل (ومن أساء فعليها) أساء (ثم إلى ربكم ترجعون) تصيرون فيجازي المصلح والمسيء
36-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ [الأحقاف 13]
(إن الذين قالوا ربنا الله ثم استقاموا) على الطاعة (فلا خوف عليهم ولا هم يحزنون)
37-أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاء بِمَا كَانُوا يَعْمَلُونَ [الأحقاف 14]
(أولئك أصحاب الجنة خالدين فيها) حال (جزاء) منصوب على المصدر بفعله المقدر أي يجزون (بما كانوا يعملون)
38-وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْراً جَمِيلاً [المزمل 10]
(واصبر على ما يقولون) أي كفار مكة من أذاهم (واهجرهم هجرا جميلا) لا جزع فيه وهذا قبل الأمر بقتالهم
39-قُلْ يَا أَيُّهَا الْكَافِرُونَ [الكافرون 1]
(قل يا أيها الكافرون)
40-لَا أَعْبُدُ مَا تَعْبُدُونَ [الكافرون 2]
(لا أعبد) في الحال (ما تعبدون) من الأصنام
41-وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ [الكافرون 3]
(ولا أنتم عابدون) في الحال (ما أعبد) وهو الله تعالى وحده
42-وَلَا أَنَا عَابِدٌ مَّا عَبَدتُّمْ [الكافرون 4]
(ولا أنا عابد) في الاستقبال (ما عبدتم)
43-وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ [الكافرون 5]
(ولا أنتم عابدون) في الاستقبال (ما أعبد) علم الله منهم أنهم لا يؤمنون ، وإطلاق ما على الله على وجه المقابلة
44-لَكُمْ دِينُكُمْ وَلِيَ دِينِ [الكافرون 6]
(لكم دينكم) الشرك (ولي دين) الإسلام وهذا قبل أن يؤمر بالحرب وحذف ياء الإضافة القراء السبعة وقفاً ووصلاً وأثبتها يعقوب في الحالين


التشدد مع الكفار المقاتلين

الدعوة الى الله
حدودها
التشدد مع الكفار المقاتلين

1-وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلّهِ فَإِنِ انتَهَواْ فَلاَ عُدْوَانَ إِلاَّ عَلَى الظَّالِمِينَ [البقرة 193]
(وقاتلوهم حتى لا تكون) توجد (فتنة) شرك (ويكون الدين) العبادة (لله) وحده لا يعبد سواه (فإن انتهوا) عن الشرك فلا تعتدوا عليهم دل على هذا (فلا عدوان) اعتداء بقتل أو غيره (إلا على الظالمين) ومن انتهى فليس بظالم فلا عدوان عليه
2-وَدُّواْ لَوْ تَكْفُرُونَ كَمَا كَفَرُواْ فَتَكُونُونَ سَوَاء فَلاَ تَتَّخِذُواْ مِنْهُمْ أَوْلِيَاء حَتَّىَ يُهَاجِرُواْ فِي سَبِيلِ اللّهِ فَإِن تَوَلَّوْاْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدتَّمُوهُمْ وَلاَ تَتَّخِذُواْ مِنْهُمْ وَلِيّاً وَلاَ نَصِيراً [النساء 89]
(ودوا) تمنوا (لو تكفرون كما كفروا فتكونون) أنتم وهم (سواء) في الكفر (فلا تتخذوا منهم أولياء) توالونهم وإن أظهروا الإيمان (حتى يهاجروا في سبيل الله) هجرة صحيحة تحقق إيمانهم (فإن تولوا) وأقاموا على ما هم عليه (فخذوهم) بالأسر (واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا) توالونه (ولا نصيرا) تنتصرون به على عدوكم
3-إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَن يُقَتَّلُواْ أَوْ يُصَلَّبُواْ أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُم مِّنْ خِلافٍ أَوْ يُنفَوْاْ مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 33]
ونزل في العُرَنِيِّين لما قدموا المدينة وهم مرضى فأذن لهم النبي صلى الله عليه وسلم أن يخرجوا إلى الإبل ويشربوا من أبوالها وألبانها فلما صحُوا قتلوا راعي النبي صلى الله عليه وسلم واستاقوا الإبل (إنما جزاء الذين يحاربون الله ورسوله) بمحاربة المسلمين (ويسعون في الأرض فسادا) بقطع الطرق (أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف) أي أيديهم اليمنى وأرجلهم اليسرى (أو ينفوا من الأرض) أو لترتيب الأحوال فالقتل لمن قتل فقط والصلب لمن قتل وأخذ المال والقطع لمن أخذ المال ولم يقتل والنفي لمن أخاف فقط قاله ابن عباس وعليه الشافعي وأصح قوليه أن الصلب ثلاثا بعد القتل وقيل قبله قليلا ويلحق بالنفي ما أشبهه في التنكيل من الحبس وغيره (ذلك) الجزاء المذكور (لهم خزي) ذل (في الدنيا ولهم في الآخرة عذاب عظيم) هو عذاب النار
4-إِلاَّ الَّذِينَ تَابُواْ مِن قَبْلِ أَن تَقْدِرُواْ عَلَيْهِمْ فَاعْلَمُواْ أَنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 34]
(إلا الذين تابوا) من المحاربين والقطاع (من قبل أن تقدروا عليهم فاعلموا أن الله غفور) لهم ما أتوه (رحيم) بهم عبر بذلك دون فلا تحدوهم ليفيد أنه لا يسقط عنه بتوبته إلا حدود الله دون حقوق الآدميين كذا ظهر لي ولم أر من تعرض له والله أعلم فاذا قتل وأخذ المال يقتل ويقطع ولا يصلب وهو أصح قولي الشافعي ولا تفيد توبته بعد القدرة عليه شيئا وهو أصح قوليه أيضا
5-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاء بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [المائدة 51]
(يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء) توالونهم وتوادونهم (بعضهم أولياء بعض) لاتحادهم في الكفر (ومن يتولهم منكم فإنه منهم) من جملتهم (إن الله لا يهدي القوم الظالمين) بموالاتهم الكفار
6-إِنَّ شَرَّ الدَّوَابِّ عِندَ اللّهِ الَّذِينَ كَفَرُواْ فَهُمْ لاَ يُؤْمِنُونَ [الأنفال 55]
ونزل في قريظة (إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون)
7-الَّذِينَ عَاهَدتَّ مِنْهُمْ ثُمَّ يَنقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لاَ يَتَّقُونَ [الأنفال 56]
(الذين عاهدت منهم) أن لا يعينوا المشركين (ثم ينقضون عهدهم في كل مرة) عاهدوا فيها (وهم لا يتقون) الله في غدرهم
8-فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ [الأنفال 57]
(فإما) فيه إدغام نون إن الشرطية في ما المزيدة (تثقفنهم) تجدنهم (في الحرب فشرد) فرق (بهم من خلفهم) من المحاربين بالتنكيل بهم والعقوبة (لعلهم) أي الذين خلفهم (يذكرون) يتعظون بهم
9-فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [التوبة 5]
(فإذا انسلخ) خرج (الأشهر الحرم) وهي آخر مدة التأجيل (فاقتلوا المشركين حيث وجدتموهم) في حل أو حرم (وخذوهم) بالأسر (واحصروهم) في القلاع والحصون حتى يضطروا إلى القتل أو الإسلام (واقعدوا لهم كل مرصد) طريق يسلكونه ونصب كل على نزع الخافض (فإن تابوا) من الكفر (وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم) ولا تتعرضوا لهم (إن الله غفور رحيم) لمن تاب
10-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ آبَاءكُمْ وَإِخْوَانَكُمْ أَوْلِيَاء إَنِ اسْتَحَبُّواْ الْكُفْرَ عَلَى الإِيمَانِ وَمَن يَتَوَلَّهُم مِّنكُمْ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [التوبة 23]
ونزل فيمن ترك الهجرة لأجل أهله وتجارته (يا أيها الذين آمنوا لا تتخذوا آباءكم وإخوانكم أولياء إن استحبوا) اختاروا (الكفر على الإيمان ومن يتولهم منكم فأولئك هم الظالمون)
11-قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 24]
(قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم) أقرباؤكم وفي قراءة {عشيراتكم} (وأموال اقترفتموها) اكتسبتموها (وتجارة تخشون كسادها) عدم نفاذها (ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله) فقعدتم لأجله عن الهجرة والجهاد (فتربصوا) انتظروا (حتى يأتي الله بأمره) تهديد لهم (والله لا يهدي القوم الفاسقين)
12-قَاتِلُواْ الَّذِينَ لاَ يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ حَتَّى يُعْطُواْ الْجِزْيَةَ عَن يَدٍ وَهُمْ صَاغِرُونَ [التوبة 29]
(قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر) وإلا لآمنوا بالنبي صلى الله عليه وسلم (ولا يحرمون ما حرم الله ورسوله) كالخمر (ولا يدينون دين الحق) الثابت الناسخ لغيره من الأديان وهو دين الإسلام (من الذين) بيان للذين (أوتوا الكتاب) أي اليهود والنصارى (حتى يعطوا الجزية) الخراج المضروب عليهم كل عام (عن يد) حال أي منقادين أو بأيديهم لا يوكلون بها (وهم صاغرون) أذلاء منقادون لحكم الإسلام
13-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [التوبة 73]
(يا أيها النبي جاهد الكفار) بالسيف (والمنافقين) باللسان والحجة (واغلظ عليهم) بالانتهار والمقت (ومأواهم جهنم وبئس المصير) المرجع هي
14-مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ [التوبة 113]
ونزل في استغفاره صلى الله عليه وسلم لعمه أبي طالب واستغفار بعض الصحابة لأبويه المشركين (ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى) ذوي قرابة (من بعد ما تبين لهم أنهم أصحاب الجحيم) النار بأن ماتوا على الكفر
15-يَا أَيُّهَا الَّذِينَ آمَنُواْ قَاتِلُواْ الَّذِينَ يَلُونَكُم مِّنَ الْكُفَّارِ وَلْيَجِدُواْ فِيكُمْ غِلْظَةً وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [التوبة 123]
(يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار) أي الأقرب فالأقرب منهم (وليجدوا فيكم غلظة) شدة أي أغلظوا عليهم (واعلموا أن الله مع المتقين) بالعون والنصر
16-وَمَا كُنتَ تَرْجُو أَن يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِّن رَّبِّكَ فَلَا تَكُونَنَّ ظَهِيراً لِّلْكَافِرِينَ [القصص 86]
(وما كنت ترجوا أن يلقى إليك الكتاب) القرآن (إلا) لكن ألقي إليك (رحمة من ربك فلا تكونن ظهيرا) معينا (للكافرين) على دينهم الذي دعوك إليه
17-فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاء حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانتَصَرَ مِنْهُمْ وَلَكِن لِّيَبْلُوَ بَعْضَكُم بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَن يُضِلَّ أَعْمَالَهُمْ [محمد 4]
(فإذا لقيتم الذين كفروا فضرب الرقاب) مصدر بدل من اللفظ بفعله أي فاضربوا رقابهم أي اقتلوهم وعبر بضرب الرقاب لأن الغالب في القتل أن يكون بضرب الرقبة (حتى إذا أثخنتموهم) أكثرتم فيهم القتل (فشدوا) فأمسكوا عنهم واسروهم وشدوا (الوثاق) ما يوثق به الاسرى (فإما منا بعد) مصدر بدل من اللفظ بفعله أي تمنون عليهم بإطلاقهم من غير شيء (وإما فداء) تفادونهم بما أو أسرى مسلمين (حتى تضع الحرب) أي أهلها (أوزارها) أثقالها من السلاح وغيره بأن يسلم الكفار أو يدخلوا في العهد وهذه غاية للقتل والأسر (ذلك) خبر مبتدأ مقدر أي الأمر فيهم ما ذكر (ولو يشاء الله لانتصر منهم) بغير قتال (ولكن) أمركم به (ليبلو بعضكم ببعض) منهم في القتال فيصير من قتل منكم إلى الجنة ومنهم إلى النار (والذين قتلوا) وفي قراءة قاتلوا الآية نزلت يوم أحد وقد فشا في المسلمين القتل والجراحات (في سبيل الله فلن يضل) يحبط (أعمالهم)
18-وَالَّذِينَ كَفَرُوا فَتَعْساً لَّهُمْ وَأَضَلَّ أَعْمَالَهُمْ [محمد 8]
(والذين كفروا) من أهل مكة مبتدأ خبره تعسوا يدل عليه (فتعسا لهم) هلاكا وخيبة من الله (وأضل أعمالهم) عطف على تعسوا
19-إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِن قَبْلِهِمْ وَقَدْ أَنزَلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُّهِينٌ [المجادلة 5]
(إن الذين يحادون) يخالفون (الله ورسوله كبتوا) اذلوا (كما كبت الذين من قبلهم) في مخالفتهم رسلهم (وقد أنزلنا آيات بينات) دالة على صدق الرسول (وللكافرين) بالآيات (عذاب مهين) ذو إهانة
20-لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ [المجادلة 22]
(لا تجد قوما يؤمنون بالله واليوم الآخر يوادون) يصادقون (من حاد الله ورسوله ولو كانوا) أي المحادون (آباءهم) أي المؤمنين (أو أبناءهم أو إخوانهم أو عشيرتهم) بل يقصدونهم بالسوء ويقاتلونهم على الإيمان كما وقع لجماعة من الصحابة رضي الله عنهم (أولئك) الذين لا يوادونهم (كتب) أثبت (في قلوبهم الإيمان وأيدهم بروح) بنور (منه) تعالى (ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (أولئك حزب الله) يتبعون أمره ويجتنبون نهيه (ألا إن حزب الله هم المفلحون) الفائزون
21-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاء تُلْقُونَ إِلَيْهِم بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءكُم مِّنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَن تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِن كُنتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي وَابْتِغَاء مَرْضَاتِي تُسِرُّونَ إِلَيْهِم بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنتُمْ وَمَن يَفْعَلْهُ مِنكُمْ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [الممتحنة 1]
(يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم) أي كفار مكة (أولياء تلقون) توصلون (إليهم) قصد النبي صلى الله عليه وسلم غزوهم الذي أسره إليكم وورى بحنين (بالمودة) بينكم وبينهم كتب حاطب بن أبي بلتعة إليهم كتابا بذلك لما له عندهم من الأولاد والأهل المشركين فاسترده النبي صلى الله عليه وسلم ممن أرسله معه بإعلام الله تعالى له بذلك وقبل عذر حاطب فيه (وقد كفروا بما جاءكم من الحق) أي دين الإسلام والقرآن (يخرجون الرسول وإياكم) من مكة بتضييقهم عليكم (أن تؤمنوا) أي لأجل أن آمنتم (بالله ربكم إن كنتم خرجتم جهادا) للجهاد (في سبيلي وابتغاء مرضاتي) وجواب الشرط دل عليه ما قبله أي فلا تتخذوهم أولياء (تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم) أي إسرار خبر النبي إليهم (فقد ضل سواء السبيل) أخطأ طريق الهدى والسواء لإي الأصل الوسط
22-إِن يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاء وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُم بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ [الممتحنة 2]
(إن يثقفوكم) يظفروا بكم (يكونوا لكم أعداء ويبسطوا إليكم أيديهم) بالقتل والضرب (وألسنتهم بالسوء) بالسب والشتم (وودوا) تمنوا (لو تكفرون)
23-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ [الممتحنة 13]
(يا أيها الذين آمنوا لا تتولوا قوما غضب الله عليهم) هم اليهود (قد يئسوا من الآخرة) من ثوابها مع إيقافهم بها لعنادهم النبي مع علمهم بصدقة (كما يئس الكفار) الكائنون (من أصحاب القبور) أي المقبورين من خير الآخرة إذ تعرض عليهم مقاعدهم من الجنة لو كانوا آمنوا وما يصيرون إليه من النار
24-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [التحريم 9]
(يا أيها النبي جاهد الكفار) بالسيف (والمنافقين) باللسان والحجة (واغلظ عليهم) بالانتهار والمقت (ومأواهم جهنم وبئس المصير) هي
25-فَلَا تُطِعِ الْمُكَذِّبِينَ [القلم 8]
(فلا تطع المكذبين)
26-وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ [القلم 9]
(ودوا) تمنوا (لو) مصدرية (تدهن) تلين لهم (فيدهنون) يلينون لك وهو معطوف على تدهن وإن جعل جواب التمني المفهوم من ودوا قدر قبله بعد الفاء هم
27-وَقَالَ نُوحٌ رَّبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً [نوح 26]
(وقال نوح رب لا تذر على الأرض من الكافرين ديارا) أي نازل دار والمعنى أحدا
28-إِنَّكَ إِن تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً [نوح 27]
(إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا) من يفجر ويكفر قال ذلك لما تقدم من الايحاء إليه


لا إكراه في الدين

الدعوة الى الله
حدودها
لا إكراه في الدين

1-لاَ إِكْرَاهَ فِي الدِّينِ قَد تَّبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا وَاللّهُ سَمِيعٌ عَلِيمٌ [البقرة 256]
(لا إكراه في الدين) على الدخول فيه (قد تبين الرشد من الغي) أي ظهر بالآيات البينات أن الإيمان رشد والكفر غي نزلت فيمن كان له من الأنصار أولاد أراد أن يكرههم على الإسلام (فمن يكفر بالطاغوت) الشيطان أو الأصنام وهو يطلق على المفرد والجمع (ويؤمن بالله فقد استمسك) تمسك (بالعروة الوثقى) بالعقد المحكم (لا انفصام) انقطاع (لها والله سميع) بما يقال (عليم) بما يفعل
2-وَلَوْ شَاء رَبُّكَ لآمَنَ مَن فِي الأَرْضِ كُلُّهُمْ جَمِيعاً أَفَأَنتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُواْ مُؤْمِنِينَ [يونس 99]
(ولو شاء ربك لآمن من في الأرض كلهم جميعا أفأنت تكره الناس) بما لم يشأه الله منهم (حتى يكونوا مؤمنين) لا
3-وَقُلِ الْحَقُّ مِن رَّبِّكُمْ فَمَن شَاء فَلْيُؤْمِن وَمَن شَاء فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِن يَسْتَغِيثُوا يُغَاثُوا بِمَاء كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءتْ مُرْتَفَقاً [الكهف 29]
(وقل) له ولأصحابه هذا القرآن (الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر) تهديد لهم (إنا أعتدنا للظالمين) أي الكافرين (نارا أحاط بهم سرادقها) ما أحاط بها (وإن يستغيثوا يغاثوا بماء كالمهل) كعكر الزيت (يشوي الوجوه) من حره إذا قرب منها (بئس الشراب) هو (وساءت) أي النار (مرتفقا) تمييز منقول عن الفاعل أي قبح مرتفقها وهو مقابل لقوله الآتي في الجنة وحسنت مرتفقا وإلا فأي ارتفاق في النار
4-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم


لا تعصب فالتعصب من شيمة الكفار

الدعوة الى الله
حدودها
لا تعصب فالتعصب من شيمة الكفار

1-وَلاَ تُؤْمِنُواْ إِلاَّ لِمَن تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللّهِ أَن يُؤْتَى أَحَدٌ مِّثْلَ مَا أُوتِيتُمْ أَوْ يُحَآجُّوكُمْ عِندَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [أل عمران 73]
وقالوا أيضا (ولا تؤمنوا) تصدقوا (إلا لمن) اللام زائدة (تبع) وافق (دينكم) قال تعالى: (قل) لهم يا محمد (إن الهدى هدى الله) الذي هو الإسلام وما عداه ضلال ، والجملة إعتراض (أن) أي بأن (يؤتى أحد مثل ما أوتيتم) من الكتاب والحكمة والفضائل ، وأن مفعول تؤمنوا ، والمستثنى منه أحد قدم عليه المستثنى المعنى: لا تقروا بأن أحدا يؤتى ذلك إلا لمن اتبع دينكم (أو) بأن (يحاجوكم) أي المؤمنون يغلبوكم (عند ربكم) يوم القيامة لأنكم أصح دينا ، وفي قراءة: أأن بهمزة التوبيخ أي إيتاء أحد مثله تقرون به قال تعالى: (قل إن الفضل بيد الله يؤتيه من يشاء) فمن أين لكم أنه لا يؤتى أحد مثل ما أوتيتم (والله واسع) كثير الفضل (عليم) بمن هو أهله


لا غلو في الدين

الدعوة الى الله
حدودها
لا غلو في الدين

1-يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللّهِ إِلاَّ الْحَقِّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِّنْهُ فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَلاَ تَقُولُواْ ثَلاَثَةٌ انتَهُواْ خَيْراً لَّكُمْ إِنَّمَا اللّهُ إِلَـهٌ وَاحِدٌ سُبْحَانَهُ أَن يَكُونَ لَهُ وَلَدٌ لَّهُ مَا فِي السَّمَاوَات وَمَا فِي الأَرْضِ وَكَفَى بِاللّهِ وَكِيلاً [النساء 171]
(يا أهل الكتاب) الإنجيل (لا تغلوا) تتجاوزوا الحد (في دينكم ولا تقولوا على الله إلا) القول (الحق) من تنزيهه عن الشريك والولد (إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها) أوصلها الله (إلى مريم وروحٍ) أي ذو روح (منه) أضيف إليه تعالى تشريفا له وليس كما زعمتم ابن الله أو إلها معه أو ثالث ثلاثة لأن ذا الروح مركب والإله منزه عن التركيب وعن نسبة المركب إليه (فآمنوا بالله ورسله ولا تقولوا) الآلهة (ثلاثة) الله وعيسى وأمه (انتهوا) عن ذلك وأتوا (خيرا لكم) منه وهو التوحيد (إنما الله إله واحد سبحانه) تنزيها له عن (أن يكون له ولد له ما في السماوات وما في الأرض) خلقا وملكا وعبيدا والملكية تنافي النبوة (وكفى بالله وكيلا) شهيدا على ذلك
2-قُلْ يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلاَ تَتَّبِعُواْ أَهْوَاء قَوْمٍ قَدْ ضَلُّواْ مِن قَبْلُ وَأَضَلُّواْ كَثِيراً وَضَلُّواْ عَن سَوَاء السَّبِيلِ [المائدة 77]
(قل يا أهل الكتاب) اليهود والنصارى (لا تغلوا) تجاوزوا الحد (في دينكم) غلوا (غير الحق) بأن تضعوا عيسى أو ترفعوه فوق حقه (ولا تتبعوا أهواء قوم قد ضلوا من قبل) بغلوهم وهم أسلافهم (وأضلوا كثيرا) من الناس (وضلوا عن سواء السبيل) عن طريق الحق والسواء في الأصل الوسط


الامتناع عن اثارة الخصم

الدعوة الى الله
الحكمة في الدعوة
الامتناع عن اثارة الخصم

1-وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ فَيَسُبُّواْ اللّهَ عَدْواً بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِم مَّرْجِعُهُمْ فَيُنَبِّئُهُم بِمَا كَانُواْ يَعْمَلُونَ [الانعام 108]
(ولا تسبوا الذين يدعونـ) ـهم (من دون الله) أي الأصنام (فيسبوا الله عدوا) اعتداء وظلما (بغير علم) أي جهلا منهم بالله (كذلك) كما زينا لهؤلاء ما هم عليه (زينا لكل أمة عملهم) من الخير والشر فأتوه (ثم إلى ربهم مرجعهم) في الآخرة (فينبئهم بما كانوا يعملون) فيجازيهم به


الدعوة بلسان القوم وبما يفهمونه

الدعوة الى الله
الحكمة في الدعوة
الدعوة بلسان القوم وبما يفهمونه

1-وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللّهُ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ [ابراهيم 4]
(وما أرسلنا من رسول إلا بلسان) بلغة (قومه ليبين لهم) ليفهمهم ما أتى به (فيضل الله من يشاء ويهدي من يشاء وهو العزيز) في ملكه (الحكيم) في صنعه
2-وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَّقَالُوا لَوْلَا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاء وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُوْلَئِكَ يُنَادَوْنَ مِن مَّكَانٍ بَعِيدٍ [فصلت 44]
(ولو جعلناه) أي الذكر (قرآنا أعجميا لقالوا لولا) هلا (فصلت) بينت (آياته) حتى نفهمها قرآن (أأعجمي) ونبي (وعربي) استفهام إنكار منهم بتحقيق الهمزة وقلبها ألف باشباع ودونه (قل هو للذين آمنوا هدى) من الضلالة (وشفاء) من الجهل (والذين لا يؤمنون في آذانهم وقر) ثقل فلا يسمعونه (وهو عليهم عمى) فلا يفهمونه (أولئك ينادون من مكان بعيد) أي هم كالمنادى من مكان بعيد لا يسمع ولا يفهم ما ينادى به


دفع السيئة بالحسنة

الدعوة الى الله
الحكمة في الدعوة
دفع السيئة بالحسنة

1-وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ [الرعد 22]
(والذين صبروا) على الطاعة والبلاء وعن المعصية (ابتغاء) طلب (وجه ربهم) لا غيره من أعراض الدنيا (وأقاموا الصلاة وأنفقوا) في الطاعة (مما رزقناهم سراً وعلانية ويدرؤون) يدفعون (بالحسنة السيئة) كالجهل بالحلم والأذى بالصبر (أولئك لهم عقبى الدار) أي العاقبة المحمودة في الدار الآخرة هي
2-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ [الرعد 23]
(جنات عدن) إقامة (يدخلونها) هم (ومن صلح) آمن (من آبائهم وأزواجهم وذرياتهم) وإن لم يعملوا بعملهم يكونون في درجاتهم تكرمة لهم (والملائكة يدخلون عليهم من كل باب) من أبواب الجنة أو القصور أول دخولهم للتهنئة
3-ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ [المؤمنون 96]
(ادفع بالتي هي أحسن) أي الخصلة من الصفح والإعراض عنهم (السيئة) أذاهم إياك وهذا قبل الأمر بالقتال (نحن أعلم بما يصفون) يكذبون ويقولون فنجازيهم عليه
4-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً [الفرقان 63]
(وعباد الرحمن) مبتدأ وما بعده صفات له إلى اولئك يجزون غير المعترض فيه (الذين يمشون على الأرض هونا) بسكينة وتواضع (وإذا خاطبهم الجاهلون) بما يكرهونه (قالوا سلاما) أي قولا يسلمون فيه من الإثم
5-أُوْلَئِكَ يُؤْتَوْنَ أَجْرَهُم مَّرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [القصص 54]
(أولئك يؤتون أجرهم مرتين) بإيمانهم بالكتابين (بما صبروا) بصبرهم على العمل بهما (ويدرؤون) يدفعون (بالحسنة السيئة) منهم (ومما رزقناهم ينفقون) يتصدقون
6-وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ [فصلت 34]
(ولا تستوي الحسنة ولا السيئة) في جزئياتهما لأن بعضهما فوق بعض (ادفع) السيئة (بالتي) بالخصلة التي (هي أحسن) كالغضب بالصبر والجهل بالحلم والاساءة بالعفو (فإذا الذي بينك وبينه عداوة كأنه ولي حميم) فيصير عدوك كالصديق القريب في محبته إذا فعلت ذلك فالذي مبتدأ وكأنه الخبر وإذا ظرف لمعنى التشبيه
7-وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ [فصلت 35]
(وما يلقاها) يؤتي الخصلة التي هي أحسن (إلا الذين صبروا وما يلقاها إلا ذو حظ) ثواب (عظيم)


ضرب المثل

الدعوة الى الله
الحكمة في الدعوة
ضرب المثل

1-إِنَّ اللَّهَ لاَ يَسْتَحْيِي أَن يَضْرِبَ مَثَلاً مَّا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُواْ فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِن رَّبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُواْ فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَـذَا مَثَلاً يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ [البقرة 26]
(إن الله لا يستحيي أن يضرب) يجعل (مثلاً) مفعول أول (ما) نكرة موصوفة بما بعدها مفعول ثان أي مثل كان أو زائدة لتأكيد الخسة فما بعدها المفعول الثاني (بعوضةً) مفرد البعوض وهو صغار البق (فما فوقها) أي أكبر منها أي لا يترك بيانه لما فيه من الحكم (فأما الذين آمنوا فيعلمون أنه) أي المثل (الحق) الثابت الواقع موقعه (من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا) تمييز أي بهذا المثل ، وما استفهام إنكار مبتدأ ، وذا بمعنى الذي بصلته خبره أي: أي فائدة فيه قال تعالى في جوابهم (يضل به) أي بهذا المثل (كثيرا) عن الحق لكفرهم به (ويهدي به كثيرا) من المؤمنين لتصديقهم به (وما يضل به إلا الفاسقين) الخارجين عن طاعته
2-تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللّهُ الأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ [ابراهيم 25]
(تؤتي) تعطي (أكلها) ثمرها (كل حين بإذن ربها) بإرادته كذلك كلمة الإيمان ثابتة في قلب المؤمن وعمله يصعد إلى السما ويناله بركته وثوابه كل وقت (ويضرب) يبين (الله الأمثال للناس لعلهم يتذكرون) يتعظون فيؤمنوا
3-وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً [الفرقان 33]
(ولا يأتونك بمثل) في إبطال أمرك (إلا جئناك بالحق) الدافع له (وأحسن تفسيرا) بيانا لهم
4-وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِن كُلِّ مَثَلٍ لَّعَلَّهُمْ يَتَذَكَّرُونَ [الزمر 27]
(ولقد ضربنا) جعلنا (للناس في هذا القرآن من كل مثل لعلهم يتذكرون) يتعظون


المجادلة بالتي هي احسن

الدعوة الى الله
الحكمة في الدعوة
المجادلة بالتي هي احسن

1-ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [النحل 125]
(ادع) الناس يا محمد (إلى سبيل ربك) دينه (بالحكمة) بالقرآن (والموعظة الحسنة) مواعظه أو القول الرقيق (وجادلهم بالتي) أي المجادلة التي (هي أحسن) الدعاء إلى الله بآياته والدعاء إلى حججه (إن ربك هو أعلم) أي عالم (بمن ضل عن سبيله وهو أعلم بالمهتدين) فيجازيهم وهذا قبل الأمر بالقتال ونزل لما قتل حمزة ومثل به فقال صلى الله عليه وسلم وقد رآه لأمثلن بسبعين منهم مكانك
2-وَقُل لِّعِبَادِي يَقُولُواْ الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوّاً مُّبِيناً [الإسراء 53]
(وقل لعبادي) المؤمنين (يقولوا) للكفار الكلمة (التي هي أحسن إن الشيطان ينزغ) يفسد (بينهم إن الشيطان كان للإنسان عدوا مبينا) بين العداوة والكلمة التي هي أحسن هي
3-وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِن كُلِّ مَثَلٍ وَكَانَ الْإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلاً [الكهف 54]
(ولقد صرفنا) بينا (في هذا القرآن للناس من كل مثل) صفة لمحذوف أي مثلا من جنس كل مثل ليتعظوا (وكان الإنسان) أي الكافر (أكثر شيء جدلا) خصومة في الباطل وهو تمييز منقول من اسم كان المعنى وكان جدل الإنسان أكثر شيء فيه
4-وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنزِلَ إِلَيْنَا وَأُنزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ [العنكبوت 46]
(ولا تجادلوا أهل الكتاب إلا بالتي) أي المجادلة التي (هي أحسن) كالدعاء إلى الله بآياته والتنبيه على حججه (إلا الذين ظلموا منهم) بأن حاربوا وأبوا أن يقروا بالجزية فجادلوهم بالسيف حتى يسلموا أو يعطوا الجزية (وقولوا) لمن قبل الاقرار بالجزية إذا أخبروكم بشيء مما في كتبهم (آمنا بالذي أنزل إلينا وأنزل إليكم) ولا تصدقوهم ولا تكذبوهم في ذلك (وإلهنا وإلهكم واحد ونحن له مسلمون) مطيعون
5-وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ [الزخرف 57]
(ولما ضرب) جعل (ابن مريم مثلا) حين نزل قوله تعالى إنكم وما تعبدون من دون الله حصب جهنم فقال المشركون رضينا أن تكون آلهتنا مع عيسى لأنه عبد من دون الله (إذا قومك) المشركون (منه) من المثل (يصدون) يضحكون فرحا بما سمعوا
6-وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ [الزخرف 58]
(وقالوا أآلهتنا خير أم هو) أي عيسى فنرضى أن تكون آلهتنا معه (ما ضربوه) المثل (لك إلا جدلا) خصومة بالباطل لعلمهم أن ما لغير العاقل فلا يتناول عيسى عليه السلام (بل هم قوم خصمون) شديدو الخصومة
7-إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلاً لِّبَنِي إِسْرَائِيلَ [الزخرف 59]
(إن) ما (هو) عيسى (إلا عبد أنعمنا عليه) بالنبوة (وجعلناه) بوجوده من غير أب (مثلا لبني إسرائيل) أي كالمثل لغرابته يستدل بها على قدرة الله تعالى على ما يشاء


الترهيب عن التقصير في الدعوة الى الله

الدعوة الى الله
وجوبها
الترهيب عن التقصير في الدعوة الى الله

1-إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلَ اللّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَـئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلاَ يُكَلِّمُهُمُ اللّهُ يَوْمَ الْقِيَامَةِ وَلاَ يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [البقرة 174]
(إن الذين يكتمون ما أنزل الله من الكتاب) المشتمل على نعت محمد صلى الله عليه وسلم وهم اليهود (ويشترون به ثمنا قليلا) من الدنيا يأخذونه بدله من سفلتهم فلا يظهرونه خوف فوته عليهم (أولئك ما يأكلون في بطونهم إلا النار) لأنها مآلهم (ولا يكلمهم الله يوم القيامة) غضبا عليهم (ولا يزكيهم) يطهرهم من دنس الذنوب (ولهم عذاب أليم) مؤلم هو النار
2-وَإِذَ أَخَذَ اللّهُ مِيثَاقَ الَّذِينَ أُوتُواْ الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاء ظُهُورِهِمْ وَاشْتَرَوْاْ بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ [أل عمران 187]
(و) اذكر (إذ أخذ الله ميثاق الذين أوتوا الكتاب) أي العهد عليهم في التوراة (ليبيننه) أي الكتاب (للناس ولا يكتمونه) أي الكتاب بالياء والتاء بالفعلين (فنبذوه) طرحوا الميثاق (وراء ظهورهم) فلم يعملوا به (واشتروا به) أخذوا بدله (ثمنا قليلا) من الدنيا من سفلتهم برياستهم في العلم فكتموه خوف فوته عليهم (فبئس ما يشترون) شراؤهم هذا
3-بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ [النحل 44]
(بالبينات) متعلق بمحذوف فأي أرسلناهم بالحجج الواضحة (والزبر) الكتب (وأنزلنا إليك الذكر) القرآن (لتبين للناس ما نزل إليهم) فيه من الحلال والحرام (ولعلهم يتفكرون) في ذلك فيعتبروا
4-وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفاً خَبِيراً [الأحزاب 34]
(واذكرن ما يتلى في بيوتكن من آيات الله) القرآن (والحكمة) السنة (إن الله كان لطيفا) بأوليائه (خبيرا) بجميع خلقه


مهمة الرسل

الدعوة الى الله
وجوبها
مهمة الرسل

1-مَّا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللّهِ وَمَا أَصَابَكَ مِن سَيِّئَةٍ فَمِن نَّفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولاً وَكَفَى بِاللّهِ شَهِيداً [النساء 79]
(ما أصابك) أيها الإنسان (من حسنة) خير (فمن الله) أتتك فضلاً منه (وما أصابك من سيئة) بلية (فمن نفسك) أتتك حيث ارتكبت ما يستوجبها من الذنوب (وأرسلناك) يا محمد (للناس رسولا) حال مؤكدة (وكفى بالله شهيدا) على رسالتك
2-وَأَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَاحْذَرُواْ فَإِن تَوَلَّيْتُمْ فَاعْلَمُواْ أَنَّمَا عَلَى رَسُولِنَا الْبَلاَغُ الْمُبِينُ [المائدة 92]
(وأطيعوا الله وأطيعوا الرسول واحذروا) المعاصي (فإن توليتم) عن الطاعة (فاعلموا أنما على رسولنا البلاغ المبين) الإبلاغ البين وجزاؤكم علينا
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَسْأَلُواْ عَنْ أَشْيَاء إِن تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِن تَسْأَلُواْ عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللّهُ عَنْهَا وَاللّهُ غَفُورٌ حَلِيمٌ [المائدة 101]
ونزل لما أكثروا سؤاله صلى الله عليه وسلم (يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد) تظهر (لكم تسؤكم) لما فيها من المشقة (وإن تسألوا عنها حين ينزل القرآن) في زمن النبي صلى الله عليه وسلم (تبد لكم) المعنى إذا سألتم عن أشياء في زمنه ينزل القرآن بإبدائها ومتى أبداها ساءتكم فلا تسألوا عنها قد (عفا الله عنها) عن مسألتكم فلا تعودوا (والله غفور حليم)
4-وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلاَّ مُبَشِّرِينَ وَمُنذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [الانعام 48]
(وما نرسل المرسلين إلا مبشرين) من آمن بالجنة (ومنذرين) من كفر بالنار (فمن آمن) بهم (وأصلح) عمله (فلا خوف عليهم ولا هم يحزنون) في الآخرة
5-وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُل لَّسْتُ عَلَيْكُم بِوَكِيلٍ [الانعام 66]
(وكذب به) بالقرآن (قومك وهو الحق) الصدق (قل) لهم (لست عليكم بوكيل) فأجازيكم إنما أنا منذر وأمركم إلى الله وهذا قبل الأمر بالقتال
6-وَلَوْ شَاء اللّهُ مَا أَشْرَكُواْ وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظاً وَمَا أَنتَ عَلَيْهِم بِوَكِيلٍ [الانعام 107]
(ولو شاء الله ما أشركوا وما جعلناك عليهم حفيظا) فتجازيهم بأعمالهم (وما أنت عليهم بوكيل) فتجبرهم على الإيمان وهذا قبل الأمر بالقتال
7-وَأَقْسَمُواْ بِاللّهِ جَهْدَ أَيْمَانِهِمْ لَئِن جَاءتْهُمْ آيَةٌ لَّيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الآيَاتُ عِندَ اللّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءتْ لاَ يُؤْمِنُونَ [الانعام 109]
(وأقسموا) أي كفار مكة (بالله جهد أيمانهم) أي غاية اجتهادهم فيها (لئن جاءتهم آية) مما اقترحوا (ليؤمنن بها قل) لهم (إنما الآيات عند الله) ينزلها كما يشاء وإنما أنا نذير (وما يشعركم) يدريكم بأيمانهم إذا جاءت أي أنتم لا تدرون ذلك (أنها إذا جاءت لا يؤمنون) لما سبق في علمي ، وفي قراءة بالتاء خطابا للكفار وفي أخرى بفتح أنَّ بمعنى لعل أو معمولة لما قبلها
8-وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ [يونس 46]
(وإما) فيه إدغام نون إن الشرطية في ما المزيدة (نُرينَّك بعض الذي نعدهم) به من العذاب في حياتك وجواب الشرط محذوف أي فذاك (أو نتوفينك) قبل تعذيبهم (فإلينا مرجعهم ثم الله شهيد) مطلع (على ما يفعلون) من تكذيبهم وكفرهم فيعذبهم أشد العذاب
9-وَيَقُولُ الَّذِينَ كَفَرُواْ لَسْتَ مُرْسَلاً قُلْ كَفَى بِاللّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِندَهُ عِلْمُ الْكِتَابِ [الرعد 43]
(ويقول الذين كفروا) لك (لست مرسلاً قل) لهم (كفى بالله شهيداً بيني وبينكم) على صدقي (ومن عنده علم الكتاب) من مؤمني اليهود والنصارى
10-فَإِن تَوَلَّوْاْ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ الْمُبِينُ [النحل 82]
(فإن تولوا) أعرضوا عن الإسلام (فإنما عليك) يا محمد (البلاغ المبين) الإبلاغ البين وهذا قبل الأمر بالقتال
11-رَّبُّكُمْ أَعْلَمُ بِكُمْ إِن يَشَأْ يَرْحَمْكُمْ أَوْ إِن يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلاً [الإسراء 54]
(ربكم أعلم بكم إن يشأ يرحمكم) بالتوبة والإيمان (أو إن يشأ) تعذيبكم (يعذبكم) بالموت على الكفر (وما أرسلناك عليهم وكيلا) فتجبرهم على الإيمان وهذا قبل الأمر بالقتال
12-وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِن تَدْعُهُمْ إِلَى الْهُدَى فَلَن يَهْتَدُوا إِذاً أَبَداً [الكهف 57]
(ومن أظلم ممن ذكر بآيات ربه فأعرض عنها ونسي ما قدمت يداه) ما عمل من الكفر والمعاصي (إنا جعلنا على قلوبهم أكنة) أغطية (أن يفقهوه) أي من أن يفهموا القرآن أي فلا يفهمونه (وفي آذانهم وقرا) ثقلا فلا يسمعونه (وإن تدعهم إلى الهدى فلن يهتدوا إذا) أي بالجعل المذكور (أبدا)
13-قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُّبِينٌ [الحج 49]
(قل يا أيها الناس) أي أهل مكة (إنما أنا لكم نذير مبين) بين الإنذار وأنا بشير للمؤمنين
14-قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ وَإِن تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ [النور 54]
(قل أطيعوا الله وأطيعوا الرسول فإن تولوا) عن طاعته بحذف إحدى التاءين خطاب لهم (فإنما عليه ما حمل) من التبليغ (وعليكم ما حملتم) من طاعته (وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين) أي التبليغ البين
15-إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاء إِذَا وَلَّوْا مُدْبِرِينَ [النمل 80]
(إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا) بتحقيق الهمزتين وتسهيل الثانية بينها وبين الياء (ولوا مدبرين)
16-وَمَا أَنتَ بِهَادِي الْعُمْيِ عَن ضَلَالَتِهِمْ إِن تُسْمِعُ إِلَّا مَن يُؤْمِنُ بِآيَاتِنَا فَهُم مُّسْلِمُونَ [النمل 81]
(وما أنت بهادي العمي عن ضلالتهم إن) ما (تسمع) سماع إفهام وقبول (إلا من يؤمن بآياتنا) القرآن (فهم مسلمون) مخلصةن بتوحيد الله
17-وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَن ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنذِرِينَ [النمل 92]
(وأن أتلو القرآن) عليكم تلاوة الدعوى إلى الإيمان (فمن اهتدى) له (فإنما يهتدي لنفسه) لأجلها فإن ثواب اهتدائه له (ومن ضل) عن الإيمان وأخطأ طريق الهدى (فقل) له (إنما أنا من المنذرين) المخوفين فليس علي إلآ التبليغ وهذا قبل الأمر بالقتال
18-وَإِن تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِّن قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ [العنكبوت 18]
(وإن تكذبوا) أي تكذبوني يا أهل مكة (فقد كذب أمم من قبلكم) من قبلي (وما على الرسول إلا البلاغ المبين) إلا البلاغ البين في هاتين القصتين تسلية للنبي صلى الله عليه وسلم وقال تعالى في قومه
19-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ [غافر 77]
(فاصبر إن وعد الله) بعذابهم (حق فإما نرينك) فيه إن الشرطية مدغمة وما زائدة تؤكد معنى الشرط أول الفعل والنون تؤكد آخره (بعض الذي نعدهم) به من العذاب في حياتك جواب الشرط محذوف أي فذاك (أو نتوفينك) قبل تعذيبهم (فإلينا يرجعون) فنعذبهم أشد العذاب فالجواب المذكور للمعطوف فقط
20-وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَولِيَاء اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنتَ عَلَيْهِم بِوَكِيلٍ [الشورى 6]
(والذين اتخذوا من دونه) الأصنام (أولياء الله حفيظ) محص (عليهم) ليجازيهم (وما أنت عليهم بوكيل) تحصل المطلوب منهم ماعليك إلا البلاغ
21-فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ وَإِنَّا إِذَا أَذَقْنَا الْإِنسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِن تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الْإِنسَانَ كَفُورٌ [الشورى 48]
(فإن أعرضوا) عن الاجابة (فما أرسلناك عليهم حفيظا) تحفظ أعمالهم بأن توافق المطلوب منهم (إن) ما (عليك إلا البلاغ) وهذا قبل الأمر بالجهاد (وإنا إذا أذقنا الإنسان منا رحمة) نعمة كالغنى والصحة (فرح بها وإن تصبهم) الضمير للإنسان باعتبار الجنس (سيئة) بلاء (بما قدمت أيديهم) أي قدموه وعبر بالأيدي لأن أكثر الأفعال تزاول بها (فإن الإنسان كفور) للنعمة
22-فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُم مُّنتَقِمُونَ [الزخرف 41]
(فإما) فيه إدغام نون إن الشرطية في ما الزائدة (نذهبن بك) بأن نميتك قبل تعذيبهم (فإنا منهم منتقمون) في الآخرة
23-أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِم مُّقْتَدِرُونَ [الزخرف 42]
(أو نرينك) في حياتك (الذي وعدناهم) به من العذاب (فإنا عليهم) على عذابهم (مقتدرون) قادرون
24-نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ [ق 45]
(نحن أعلم بما يقولون) أي كفار قريش (وما أنت عليهم بجبار) تجبرهم على الإيمان وهذا قبلالأمر بالجهاد (فذكر بالقرآن من يخاف وعيد) وهم المؤمنون
25-وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ [التغابن 12]
(وأطيعوا الله وأطيعوا الرسول فإن توليتم فإنما على رسولنا البلاغ المبين) البين
26-إِلَّا بَلَاغاً مِّنَ اللَّهِ وَرِسَالَاتِهِ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً [الجن 23]
(إلا بلاغا) استثناء من مفعول أملك أي لا أملك لكم إلا البلاغ إليكم (من الله) أي عنه (ورسالاته) عطف على بلاغا وما بين المستثنى منه والاستثناء اعتراض لتأكيد نفي الاستطاعة (ومن يعص الله ورسوله) في التوحيد فلم يؤمن (فإن له نار جهنم خالدين) حال من ضمير من في له رعاية لمعناها وهي حال مقدرة والمعنى يدخلونها مقدار خلودهم (فيها أبدا)
27-وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى [عبس 3]
(وما يدريك) يعلمك (لعله يزكى) فيه إدغام التاء في الأصل في الزاي أي يتطهر من الذنوب بما يسمع منك
28-أَوْ يَذَّكَّرُ فَتَنفَعَهُ الذِّكْرَى [عبس 4]
(أو يذكر) فيه إدغام التاء في الأصل في الذال أي يتعظ (فتنفعه الذكرى) العظة المسموعة منك وفي قراءة بنصب تنفعه جواب الترجي
29-فَذَكِّرْ إِنَّمَا أَنتَ مُذَكِّرٌ [الغاشية 21]
(فذكر) هم نعم الله ودلائل توحيده (إنما أنت مذكر)
30-لَّسْتَ عَلَيْهِم بِمُصَيْطِرٍ [الغاشية 22]
(لست عليهم بمصيطر) وفي قراءة بالسين بدل الصاد ، أي بمسلط وهذا قبل الأمر بالجهاد


وجوبها على كل مسلم

الدعوة الى الله
وجوبها
وجوبها على كل مسلم

1-إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الِّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [أل عمران 21]
(إن الذين يكفرون بآيات الله ويقتلون) وفي قراءة {يقاتلون} (النبيين بغير حق ويقتلون الذين يأمرون بالقسط) بالعدل (من الناس) وهم اليهود روي أنهم قتلوا ثلاثة وأربعين نبيا فنهاهم مائة وسبعون من عبادهم فقتلوهم من يومهم (فبشرهم) أعلمهم (بعذاب أليم) مؤلم وذكر البشارة تهكم بهم ودخلت الفاء في خبر إن لشبه اسمهما الموصول بالشرط
2-وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [أل عمران 104]
(ولتكن منكم أمة يدعون إلى الخير) الإسلام (ويأمرون بالمعروف وينهون عن المنكر وأولئك) الداعون الآمرون الناهون (هم المفلحون) الفائزون ، ومن للتبعيض لأن ما ذكر فرض كفاية لا يلزم كل الأمة ولا يليق بكل أحد كالجاهل. وقيل زائدة أي لتكونوا أمة.
3-كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَّهُم مِّنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ [أل عمران 110]
(كنتم) يا أمة محمد في علم الله تعالى (خير أمة أخرجت) أظهرت (للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان) الإيمان (خيراً لهم منهم المؤمنون) كعبد الله بن سلام رضي الله عنه وأصحابه (وأكثرهم الفاسقون) الكافرون
4-يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُوْلَـئِكَ مِنَ الصَّالِحِينَ [أل عمران 114]
(يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك) الموصوفون بما ذكر الله (من الصالحين) ومنهم من ليسوا كذلك وليسوا من الصالحين
5-لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً [النساء 114]
(لا خير في كثير من نجواهم) أي الناس أي ما يتناجون فيه ويتحدثون (إلا) نجوى (من أمر بصدقة أو معروف) عمل بر (أو إصلاح بين الناس ومن يفعل ذلك) المذكور (ابتغاء) طلب (مرضات الله) لا غيره من أمور الدنيا (فسوف نؤتيه) بالنون والياء أي الله (أجرا عظيما)
6-لَوْلاَ يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَن قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُواْ يَصْنَعُونَ [المائدة 63]
(لولا) هلا (ينهاهم الربانيون والأحبار) منهم (عن قولهم الإثم) الكذب (وأكلهم السحت لبئس ما كانوا يصنعونـ) ـه ترك نهيهم
7-لُعِنَ الَّذِينَ كَفَرُواْ مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ [المائدة 78]
(لعن الذين كفروا من بني إسرائيل على لسان داود) بأن دعا عليهم فمسخوا قردة وهم أصحاب أيلة (وعيسى ابن مريم) بأن دعا عليهم فمسخوا خنازير وهم أصحاب المائدة (ذلك) اللعن (بما عصوا وكانوا يعتدون)
8-كَانُواْ لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ [المائدة 79]
(كانوا لا يتناهون) أي لا ينهى بعضهم بعضا (عن) معاودة (منكر فعلوه لبئس ما كانوا يفعلون) فعلهم هذا
9-وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِم مِّن شَيْءٍ وَلَـكِن ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ [الانعام 69]
وقال المسلمون إن قمنا كلما خاضوا لم نستطع أن نجلس في المسجد وأن نطوف فنزل : (وما على الذين يتقون) الله (من حسابهم) أي الخائضين (من) زائدة (شيء) إذا جالسوهم (ولكن) عليهم (ذكرى) تذكرة لهم وموعظة (لعلهم يتقون) الخوض
10-الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُواْ بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُواْ النُّورَ الَّذِيَ أُنزِلَ مَعَهُ أُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [الأعراف 157]
(الذين يتبعون الرسول النبي الأمي) محمد صلى الله عليه وسلم (الذي يجدونه مكتوباً عندهم في التوراة والإنجيل) باسمه وصفته (يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات) مما حرم في شرعهم (ويحرم عليهم الخبائث) الميتة ونحوها (ويضع عنهم إصرهم) ثقلهم (والأغلال) الشدائد (التي كانت عليهم) كقتل النفس في التوبة وقطع أثر النجاسة (فالذين آمنوا به) منهم (وعزَّروه) ووقروه (ونصروه واتبعوا النور الذي أنزل معه) أي القرآن (أولئك هم المفلحون)
11-فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ أَنجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُواْ بِعَذَابٍ بَئِيسٍ بِمَا كَانُواْ يَفْسُقُونَ [الأعراف 165]
(فلما نسوا) تركوا (ما ذكروا) وعظوا (به) فلم يرجعوا (أنجينا الذين ينهون عن السوء وأخذنا الذين ظلموا) بالاعتداء (بعذاب بئيس) شديد (بما كانوا يفسقون)
12-خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ [الأعراف 199]
(خذ العفو) اليسر من أخلاق الناس ولا تبحث عنها (وأمر بالعرف) بالمعروف (وأعرض عن الجاهلين) فلا تقابلهم بسفههم
13-الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُواْ اللّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ [التوبة 67]
(المنافقون والمنافقات بعضهم من بعض) أي متشابهون في الدين كأبعاض الشيء الواحد (يأمرون بالمنكر) الكفر والمعاصي (وينهون عن المعروف) الإيمان والطاعة (ويقبضون أيديهم) عن الإنفاق في الطاعة (نسوا الله) تركوا طاعته (فنسيهم) تركهم من لطفه (إن المنافقين هم الفاسقون)
14-وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللّهَ وَرَسُولَهُ أُوْلَـئِكَ سَيَرْحَمُهُمُ اللّهُ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [التوبة 71]
(والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز) لا يعجزه شيء عن إنجاز وعده ووعيده (حكيم) لا يضع شيئا إلا في محله
15-التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنكَرِ وَالْحَافِظُونَ لِحُدُودِ اللّهِ وَبَشِّرِ الْمُؤْمِنِينَ [التوبة 112]
(التائبون) رفع على المدح بتقدير مبتدأ من الشرك والنفاق (العابدون) المخلصون العبادة لله (الحامدون) له على كل حال (السائحون) الصائمون (الراكعون الساجدون) أي المصلون (الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود الله) لأحكامه بالعمل بها (وبشر المؤمنين) بالجنة
16-فَلَوْلاَ كَانَ مِنَ الْقُرُونِ مِن قَبْلِكُمْ أُوْلُواْ بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِّمَّنْ أَنجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُواْ مَا أُتْرِفُواْ فِيهِ وَكَانُواْ مُجْرِمِينَ [هود 116]
(فلولا) فهلا (كان من القرون) الأمم الماضية (من قبلكم أولوا بقية) أصحاب دين وفضل (ينهون عن الفساد في الأرض) المراد به النفي أي ما كان فيهم ذلك (إلا) لكن (قليلا ممن أنجينا منهم) نهوا فنجوا ومن للبيان (واتبع الذين ظلموا) بالفساد وترك النهي (ما أترفوا) نعموا (فيه وكانوا مجرمين)
17-إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ [النحل 90]
(إن الله يأمر بالعدل) التوحيد أو الإنصاف (والإحسان) أداء الفرائض أو أن تعبد الله كأنك تراه كما في الحديث (وإيتاء) إعطاء (ذي القربى) القرابة خصه بالذكر اهتماما به (وينهى عن الفحشاء) الزنا (والمنكر) شرعا من الكفر والمعاصي (والبغي) الظلم للناس خصه بالذكر اهتماما كما بدأ بالفحشاء كذلك (يعظكم) بالأمر والنهي (لعلكم تذكرون) تتعظون فيه إدغام التاء في الأصل في الذال وفي المستدرك عن ابن مسعود وهذه آية في القرآن للخير والشر
18-وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِندَ رَبِّهِ مَرْضِيّاً [مريم 55]
(وكان يأمر أهله) أي قومه (بالصلاة والزكاة وكان عند ربه مرضيا) اصله مرضو وأقبلت الواوان ياءين والضمة كسرة
19-الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ [الحج 41]
(الذين إن مكناهم في الأرض) بنصرهم على عدوهم (أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر) جواب الشرط وهو جوابه صلة الموصول ويقدر قبله هم مبتدأ (ولله عاقبة الأمور) أي إليه مرجعها في الآخرة
20-يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ [الحج 77]
(يا أيها الذين آمنوا اركعوا واسجدوا) أي صلوا (واعبدوا ربكم) وحدوه (وافعلوا الخير) كصلة اللاحم ومكارم الأخلاق (لعلكم تفلحون) تفوزون بالبقاء في الجنة
21-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَن يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاء وَالْمُنكَرِ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنكُم مِّنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَن يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ [النور 21]
(يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان) طرق تزيينه (ومن يتبع خطوات الشيطان فإنه) أي المتبع (يأمر بالفحشاء) أي القبيح (والمنكر) شرعا باتباعها (ولولا فضل الله عليكم ورحمته ما زكى منكم) أيها العصبة بما قلتم من الإفك (من أحد أبدا) أي ما صلح وطهر من هذا الذنب بالتوبة منه (ولكن الله يزكي) يطهر (من يشاء) من الذنب بقبول توبته منه (والله سميع) بما قلتم (عليم) بما قصدتم
22-يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ [لقمان 17]
(يا بني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك) بسبب الأمر والنهي (إن ذلك) المذكور (من عزم الأمور) معزوماتها التي يعزم عليها لوجوبها
23-وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ [الذاريات 55]
(وذكر) عظ بالقرآن (فإن الذكرى تنفع المؤمنين) من علم الله تعالى أنه مؤمن
24-فَذَكِّرْ إِن نَّفَعَتِ الذِّكْرَى [الأعلى 9]
(فذكر) عظ بالقرآن (إن نفعت الذكرى) من تذكرة المذكور في سيذكر يعني وإن لم تنفع ونفعها البعض وعدم النفع لبعض آخر


اقسام القرآن الكريم

القرآن الكريم
اقسام القرآن الكريم

1-لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ [الحجر 72]
(لعمرك) خطاب للنبي صلى الله عليه وسلم أي وحياتك (إنهم لفي سكرتهم يعمهون) يترددون
2-وَالْقُرْآنِ الْحَكِيمِ [يس 2]
(والقرآن الحكيم) المحكم بعجيب النظم وبديع المعاني
3-وَالصَّافَّاتِ صَفّاً [الصافات 1]
(والصافات صفا) الملائكة تصف نفوسها في العبادة أو أجنحتها في الهواء تنتظر ما تؤمر به
4-ص وَالْقُرْآنِ ذِي الذِّكْرِ [ص 1]
(ص ) الله أعلم بمراده به (والقرآن ذي الذكر) أي البيان أو الشرف وجواب هذا القسم محذوف أي ما الأمر كما قال كفار مكة من تعدد الآلهة
5-بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ [ص 2]
(بل الذين كفروا) من أهل مكة (في عزة) حمية وتكبر عن الإيمان (وشقاق) خلاف وعداوة للنبي صلى الله عليه وسلم
6-كَمْ أَهْلَكْنَا مِن قَبْلِهِم مِّن قَرْنٍ فَنَادَوْا وَلَاتَ حِينَ مَنَاصٍ [ص 3]
(كم) أي كثير (أهلكنا من قبلهم من قرن) أي امة من الأمم الماضية (فنادوا) حين نزول القرآن بهم (ولات حين مناص) أي ليس الحين حين فرار والتاء زائدة والجملة حال من فاعل نادوا أي استغاثوا والحال أن لا مهرب ولا منجى وما اعتبر بهم كفار مكة
7-وَالْكِتَابِ الْمُبِينِ [الزخرف 2]
(والكتاب) القرآن (المبين) المظهر طريق الهدى وما يحتاج إليه من الشريعة
8-وَالْكِتَابِ الْمُبِينِ [الدخان 2]
(والكتاب) القرآن (المبين) المظهر الحلال من الحرام
9-ق وَالْقُرْآنِ الْمَجِيدِ [ق 1]
(ق ) الله أعلم بمراده به (والقرآن المجيد) الكريم ما آمن كفار مكة بمحمد صلى الله عليه وسلم
10-وَالذَّارِيَاتِ ذَرْواً [الذاريات 1]
(والذاريات) الرياح تذرو التراب وغيره (ذروا) مصدر ويقال تذريه ذريا تهب فيه
11-فَالْحَامِلَاتِ وِقْراً [الذاريات 2]
(فالحاملات) السحب تحمل الماء (وقرا) ثقلا مفعول الحاملات
12-فَالْجَارِيَاتِ يُسْراً [الذاريات 3]
(فالجاريات) السفن تجري على وجه الماء (يسرا) بسهولة مصدر في موضع الحال أي ميسرة
13-فَالْمُقَسِّمَاتِ أَمْراً [الذاريات 4]
(فالمقسمات أمرا) الملائكة تقسم الارزاق والامطار وغيرها بين البلاد والعباد
14-وَالسَّمَاء ذَاتِ الْحُبُكِ [الذاريات 7]
(والسماء ذات الحبك) جمع حبيكة كطريقة وطرق أي صاحبة الطرق في الخلقة كالطريق في الرمل
15-فَوَرَبِّ السَّمَاء وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِّثْلَ مَا أَنَّكُمْ تَنطِقُونَ [الذاريات 23]
(فورب السماء والأرض إنه) ما توعدون (لحق مثل ما أنكم تنطقون) برفع مثل صفة وما مزيدة وبفتح اللام مركبة مع ما المعنى مثل نطقكم في حقيقته أي معلوميته عندكم ضرورة صدوره عنكم
16-وَالطُّورِ [الطور 1]
(والطور) أي الذي كلم الله عليه موسى
17-وَكِتَابٍ مَّسْطُورٍ [الطور 2]
(وكتاب مسطور)
18-فِي رَقٍّ مَّنشُورٍ [الطور 3]
(في رق منشور) أي التوراة أو القرآن
19-وَالْبَيْتِ الْمَعْمُورِ [الطور 4]
(والبيت المعمور) هو في السماء الثالثة أو السادسة أو السابعة بحيال الكعبة يزوره كل يوم سبعون ألف ملك بالطواف والصلاة لا يعودون إليه أبدا
20-وَالسَّقْفِ الْمَرْفُوعِ [الطور 5]
(والسقف المرفوع) أي السماء
21-وَالْبَحْرِ الْمَسْجُورِ [الطور 6]
(والبحر المسجور) أي المملوء
22-وَالنَّجْمِ إِذَا هَوَى [النجم 1]
(والنجم) الثريا (إذا هوى) غاب
23-فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ [الواقعة 75]
(فلا أقسم) لا زائدة (بمواقع النجوم) بمساقطها لغروبها
24-وَإِنَّهُ لَقَسَمٌ لَّوْ تَعْلَمُونَ عَظِيمٌ [الواقعة 76]
(وإنه) القسم بها (لقسم لو تعلمون عظيم) لو كنتم من ذوي العلم لعلمتم عظم هذا القسم
25-ن وَالْقَلَمِ وَمَا يَسْطُرُونَ [القلم 1]
(ن ) أحد حروف الهجاء الله أعلم بمراده به (والقلم) الذي كتب به الكائنات في اللوح المحفوظ (وما يسطرون) أي الملائكة من الخير والصلاح
26-فَلَا أُقْسِمُ بِمَا تُبْصِرُونَ [الحاقة 38]
(فلا) زائدة (أقسم بما تبصرون) من المخلوقات
27-وَمَا لَا تُبْصِرُونَ [الحاقة 39]
(وما لا تبصرون) أي بكل مخلوق
28-فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ [المعارج 40]
(فلا) لا زائدة (أقسم برب المشارق والمغارب) للشمس والقمر وسائر الكواكب (إنا لقادرون)
29-كَلَّا وَالْقَمَرِ [المدثر 32]
(كلا) استفتاح بمعنى ألا (والقمر)
30-وَاللَّيْلِ إِذْ أَدْبَرَ [المدثر 33]
(والليل إذ) بفتح الذال (أدبر) جاء بعدها همزة أي مضى
31-وَالصُّبْحِ إِذَا أَسْفَرَ [المدثر 34]
(والصبح إذا أسفر) ظهر
32-لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ [القيامة 1]
(لا) زائدة في الموضعين (أقسم بيوم القيامة)
33-وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ [القيامة 2]
(ولا أقسم بالنفس اللوامة) التي تلوم نفسها وإن اجتهدت في الاحسان وجواب القسم محذوف أي لتبعثن دل عليه
34-بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِِ وَالْمُرْسَلَاتِ عُرْفاً [المرسلات 1]
(والمرسلات عرفا) أي الرياح متتابعة كعرف الفرس يتلو بعضه بعضا ونصبه على الحال
35-فَالْعَاصِفَاتِ عَصْفاً [المرسلات 2]
(فالعاصفات عصفا) الرياح الشديدة
36-وَالنَّاشِرَاتِ نَشْراً [المرسلات 3]
(والناشرات نشرا) الرياح تنشر المطر
37-فَالْفَارِقَاتِ فَرْقاً [المرسلات 4]
(فالفارقات فرقا) أي آيات القرآن تفرق بين الحق والباطل والحلال والحرام
38-فَالْمُلْقِيَاتِ ذِكْراً [المرسلات 5]
(فالملقيات ذكرا) أي الملائكة تنزل بالوحي إلى الأنبياء والرسل يلقون الوحي إلى الأمم
39-عُذْراً أَوْ نُذْراً [المرسلات 6]
(عذرا أو نذرا) أي للاعذار والانذار من الله تعالى وفي قراءة بضم ذال نذرا وقرىء بضم ذال عذرا
40-وَالنَّازِعَاتِ غَرْقاً [النازعات 1]
(والنازعات) الملائكة تنزع أرواح الكفار (غرقا) نزعا بشدة
41-وَالنَّاشِطَاتِ نَشْطاً [النازعات 2]
(والناشطات نشطا) الملائكة تنشط أرواح المؤمنين أي تسلها برفق
42-وَالسَّابِحَاتِ سَبْحاً [النازعات 3]
(والسابحات سبحا) الملائكة تسبح من السماء بأمره تعالى أي تنزل
43-فَالسَّابِقَاتِ سَبْقاً [النازعات 4]
(فالسابقات سبقا) الملائكة تسبق بأرواح المؤمنين إلى الجنة
44-فَالْمُدَبِّرَاتِ أَمْراً [النازعات 5]
(فالمدبرات أمرا) الملائكة تدبر أمر الدنيا أي تنزل بتدبيره وجواب هذه الأقسام محذوف أي لتبعثن يا كفار مكة وهو عامل في
45-فَلَا أُقْسِمُ بِالْخُنَّسِ [التكوير 15]
(فلا أقسم) لا صلة (بالخنس)
46-الْجَوَارِ الْكُنَّسِ [التكوير 16]
(الجوار الكنس) هي النجوم الخمسة زحل والمشتري والمريخ والزهرة وعطارد تخنُس بضم النون أي ترجع في مجراها وراءها بينما نرى النجم في آخر البرج إذ كر راجعا إلى أوله وتكنِس بكسر النون تدخل في كناسها أي تغيب في المواضع التي تغيب فيها
47-وَاللَّيْلِ إِذَا عَسْعَسَ [التكوير 17]
(والليل إذا عسعس) أقبل بظلامه أو ادبر
48-وَالصُّبْحِ إِذَا تَنَفَّسَ [التكوير 18]
(والصبح إذا تنفس) امتد حتى يصير نهارا بينا
49-فَلَا أُقْسِمُ بِالشَّفَقِ [الإنشقاق 16]
(فلا أقسم) لا صلة (بالشفق) هو الحمرة في الافق بعد غروب الشمس
50-وَاللَّيْلِ وَمَا وَسَقَ [الإنشقاق 17]
(والليل وما وسق) جمع ما دخل عليه من الدواب وغيرها
51-وَالْقَمَرِ إِذَا اتَّسَقَ [الإنشقاق 18]
(والقمر إذا اتسق) اجتمع وتم نوره وذلك في الليالي البيض
52-وَالسَّمَاء ذَاتِ الْبُرُوجِ [البروج 1]
(والسماء ذات البروج) الكواكب اثنا عشر برجا تقدمت في الفرقان
53-وَالْيَوْمِ الْمَوْعُودِ [البروج 2]
(واليوم الموعود) يوم القيامة
54-وَشَاهِدٍ وَمَشْهُودٍ [البروج 3]
(وشاهد) يوم الجمعة (ومشهود) يوم عرفة كذا فسرت الثلاثة في الحديث فالأول موعود به والثاني شاهد بالعمل فيه والثالث تشهده الناس والملائكة وجواب القسم محذوف صدره تقديره لقد
55-وَالسَّمَاء وَالطَّارِقِ [الطارق 1]
(والسماء والطارق) أصله كل آت ليلا ومنه النجوم لطلوعها ليلا
56-وَمَا أَدْرَاكَ مَا الطَّارِقُ [الطارق 2]
(وما أدراك) أعلمك (ما الطارق) مبتدأ وخبر في محل المفعول الثاني لأدرى وما بعد ما الأولى خبرها وفيه تعظيم لشأن طارق المفسر بما بعده هو
57-النَّجْمُ الثَّاقِبُ [الطارق 3]
(النجم) أي الثريا أو كل نجم (الثاقب) المضيء لثقبه الظلام بضوئه وجواب القسم
58-وَالسَّمَاء ذَاتِ الرَّجْعِ [الطارق 11]
(والسماء ذات الرجع) المطر لعوده كل حين
59-وَالْأَرْضِ ذَاتِ الصَّدْعِ [الطارق 12]
(والأرض ذات الصدع) الشق عن النبات
60-وَالْفَجْرِ [الفجر 1]
(والفجر) أي فجر كل يوم
61-وَلَيَالٍ عَشْرٍ [الفجر 2]
(وليال عشر) أي عشر ذي الحجة
62-وَالشَّفْعِ وَالْوَتْرِ [الفجر 3]
(والشفع) الزوج (والوتر) بفتح الواو وكسرها لغتان الفرد
63-وَاللَّيْلِ إِذَا يَسْرِ [الفجر 4]
(والليل إذا يسر) مقبلا ومدبرا
64-هَلْ فِي ذَلِكَ قَسَمٌ لِّذِي حِجْرٍ [الفجر 5]
(هل في ذلك) القسم (قسم لذي حجر) عقل وجواب القسم محذوف أي لتعذبن يا كفار مكة
65-لَا أُقْسِمُ بِهَذَا الْبَلَدِ [البلد 1]
(لا) زائدة (أقسم بهذا البلد) مكة
66-وَأَنتَ حِلٌّ بِهَذَا الْبَلَدِ [البلد 2]
(وأنت) يا محمد (حل) حلال (بهذا البلد) بأن يحل لك فقاتل فيه وقد أنجز الله له هذا الوعد يوم الفتح فالجملة اعتراض بين المقسم به وما عطف عليه
67-وَوَالِدٍ وَمَا وَلَدَ [البلد 3]
(ووالد) أي آدم (وما ولد) ذريته وما بمعنى من
68-وَالشَّمْسِ وَضُحَاهَا [الشمس 1]
(والشمس وضحاها) ضوئها
69-وَالْقَمَرِ إِذَا تَلَاهَا [الشمس 2]
(والقمر إذا تلاها) تبعها طالعا عند غروبها
70-وَالنَّهَارِ إِذَا جَلَّاهَا [الشمس 3]
(والنهار إذا جلاها) بارتفاعه
71-وَاللَّيْلِ إِذَا يَغْشَاهَا [الشمس 4]
(والليل إذا يغشاها) يغطيها بظلمته وإذا في الثلاثة لمجرد الظرفية والعامل فيها فعل القسم
72-وَالسَّمَاء وَمَا بَنَاهَا [الشمس 5]
(والسماء وما بناها)
73-وَالْأَرْضِ وَمَا طَحَاهَا [الشمس 6]
(والأرض وما طحاها) بسطها
74-وَنَفْسٍ وَمَا سَوَّاهَا [الشمس 7]
(ونفس) بمعنى نفوس (وما سواها) في الخلقة وما في الثلاثة مصدرية أو بمعنى من
75-فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا [الشمس 8]
(فألهمها فجورها وتقواها) بين لها طريق الخير والشر وأخر التقوى رعاية لرؤوس الآي وجواب القسم
76-وَاللَّيْلِ إِذَا يَغْشَى [الليل 1]
(والليل إذا يغشى) بظلمته كل ما بين السماء والأرض
77-وَاللَّيْلِ إِذَا يَغْشَى [الليل 1]
(والليل إذا يغشى) بظلمته كل ما بين السماء والأرض
78-وَالنَّهَارِ إِذَا تَجَلَّى [الليل 2]
(والنهار إذا تجلى) تكشف وظهر وإذا في الموضعين لمجرد الظرفية والعامل فيها فعل االقسم
79-وَالنَّهَارِ إِذَا تَجَلَّى [الليل 2]
(والنهار إذا تجلى) تكشف وظهر وإذا في الموضعين لمجرد الظرفية والعامل فيها فعل االقسم
80-وَمَا خَلَقَ الذَّكَرَ وَالْأُنثَى [الليل 3]
(وما) بمعنى من أو مصدرية (خلق الذكر والأنثى) آدم وحواء وكل ذكر وكل أنثى والخنثى المشكل عندنا ذكر أو أنثى عند الله تعالى فيحنث بتكليمه من حلف لا يكلم ذكرا ولا أنثى
81-وَمَا خَلَقَ الذَّكَرَ وَالْأُنثَى [الليل 3]
(وما) بمعنى من أو مصدرية (خلق الذكر والأنثى) آدم وحواء وكل ذكر وكل أنثى والخنثى المشكل عندنا ذكر أو أنثى عند الله تعالى فيحنث بتكليمه من حلف لا يكلم ذكرا ولا أنثى
82-وَالضُّحَى [الضحى 1]
(والضحى) أي اول النهار أو كله
83-وَالضُّحَى [الضحى 1]
(والضحى) أي اول النهار أو كله
84-وَاللَّيْلِ إِذَا سَجَى [الضحى 2]
(والليل إذا سجى) غطى بظلامه أو سكن
85-وَاللَّيْلِ إِذَا سَجَى [الضحى 2]
(والليل إذا سجى) غطى بظلامه أو سكن
86-وَالتِّينِ وَالزَّيْتُونِ [التين 1]
(والتين والزيتون) أي المأكولين أو جبلين بالشام ينبتان المأكولين
87-وَطُورِ سِينِينَ [التين 2]
(وطور سينين) الجبل الذي كلم الله تعالى عليه موسى ومعنى سينين المبارك أو الحسن بالأشجار المثمرة
88-وَهَذَا الْبَلَدِ الْأَمِينِ [التين 3]
(وهذا البلد الأمين) مكة لأمن الناس فيها جاهلية وإسلاما
89-وَالْعَادِيَاتِ ضَبْحاً [العاديات 1]
(والعاديات) الخيل تعدو في الغزو وتصبح (ضبحا) هو صوت أجوافها إذا عدت
90-فَالْمُورِيَاتِ قَدْحاً [العاديات 2]
(فالموريات) الخيل توري النار (قدحا) بحوافرها إذا سارت في الأرض ذات الحجارة بالليل
91-فَالْمُغِيرَاتِ صُبْحاً [العاديات 3]
(فالمغيرات صبحا) الخيل تغير على العدو وقت الصبح باغارة أصحابها
92-فَأَثَرْنَ بِهِ نَقْعاً [العاديات 4]
(فأثرن) هيجن (به) بمكان عدوهن أو بذلك الوقت (نقعا) غبارا بشدة حركتهن
93-فَوَسَطْنَ بِهِ جَمْعاً [العاديات 5]
(فوسطن به) بالنقع (جمعا) من العدو أي صرن وسطه وعطف الفعل على الأسم لأنه في تأويل الفعل أي واللاتي عدون فأورين فأغرن
94-وَالْعَصْرِ [العصر 1]
(والعصر) الدهر أو ما بعد الزوال إلى الغروب أو صلاة العصر


الأمثال فيه

القرآن الكريم
الأمثال فيه

1-تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللّهُ الأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ [ابراهيم 25]
(تؤتي) تعطي (أكلها) ثمرها (كل حين بإذن ربها) بإرادته كذلك كلمة الإيمان ثابتة في قلب المؤمن وعمله يصعد إلى السما ويناله بركته وثوابه كل وقت (ويضرب) يبين (الله الأمثال للناس لعلهم يتذكرون) يتعظون فيؤمنوا
2-فَلاَ تَضْرِبُواْ لِلّهِ الأَمْثَالَ إِنَّ اللّهَ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ [النحل 74]
(فلا تضربوا لله الأمثال) لا تجعلوا لله أشباها تشركونهم به (إن الله يعلم) أن لا مثل له (وأنتم لا تعلمون) ذلك
3-وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُوراً [الفرقان 23]
(وقدمنا) عمدنا (إلى ما عملوا من عمل) من الخير كصدقة وصلة رحم وقرى ضيف وإغاثة ملهوف في الدنيا (فجعلناه هباء منثورا) هو ما يرى في الكوى التي عليها الشمس كالغبار المفرق أي مثله في عدم النفع به إذ لا ثواب فيه لعدم شرطه ويجازون عليه في الدنيا
4-وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِن كُلِّ مَثَلٍ لَّعَلَّهُمْ يَتَذَكَّرُونَ [الزمر 27]
(ولقد ضربنا) جعلنا (للناس في هذا القرآن من كل مثل لعلهم يتذكرون) يتعظون


إنزاله في ليلة القدر

القرآن الكريم
إنزاله في ليلة القدر

1-أَيَّاماً مَّعْدُودَاتٍ فَمَن كَانَ مِنكُم مَّرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْراً فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [البقرة 184]
(أياماً) نصب بالصيام أو يصوموا مقدرا (معدودات) أي قلائل أو مؤقتات بعدد معلوم وهي رمضان كما سيأتي ، وقلّله تسهيلا على المكلفين (فمن كان منكم) حين شهوده (مريضاً أو على سفر) أي مسافر سفر القصر وأجهده الصوم في الحالين فأفطر (فعدة) فعليه عدة ما أفطر (من أيام أخر) يصومها بدله يصومها بدله (وعلى الذين) لا (يطيقونه) لكبر أو مرض لا يرجى بُرْؤه (فدية) هي (طعام مسكين) أي قدر ما يأكله في يومه وهو مُدٌّ من غالب قوت البلد لكل يوم ، وفي قراءة بإضافة فدية وهي للبيان وقيل لا غير مقدرة وكانوا مخيرين في صدر الإسلام بين الصوم والفدية ثم نسخ بتعيين الصوم بقوله من شهد منكم الشهر فليصمه ، قال ابن عباس: إلا الحامل والمرضع إذا أفطرتا خوفا على الولد فإنها باقية بلا نسخ في حقهما (فمن تطوع خيرا) بالزيادة على القدر المذكور في الفدية (فهو) أي التطوع (خير له ، وأن تصوموا) مبتدأ خبره (خير لكم) من الإفطار والفدية (إن كنتم تعلمون) أنه خير لكم فافعلوه
2-إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُّبَارَكَةٍ إِنَّا كُنَّا مُنذِرِينَ [الدخان 3]
(إنا أنزلناه في ليلة مباركة) هي ليلة القدر أو ليلة النصف من شعبان نزل فيها من أم الكتاب من السماء السابعة إلى سماء الدنيا (إنا كنا منذرين) مخوفين به
3-فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ [الدخان 4]
(فيها) أي في لبلة القدر أو ليلة النصف من شعبان (يفرق) يفصل (كل أمر حكيم) محكم من الأرزاق والآجال وغيرها التي تكون في السنة إلى مثل تلك الليلة
4-أَمْراً مِّنْ عِندِنَا إِنَّا كُنَّا مُرْسِلِينَ [الدخان 5]
(أمرا) فرقا (من عندنا إنا كنا مرسلين) الرسل محمد ومن قبله
5-إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ [القدر 1]
(إنا أنزلناه) أي القرآن جملة واحدة من اللوح المحفوظ إلى السماء الدنيا (في ليلة القدر) أي الشرف العظيم
6-وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ [القدر 2]
(وما أدراك) أعلمك يا محمد (ما ليلة القدر) تعظيم لشأنها وتعجيب منه
7-لَيْلَةُ الْقَدْرِ خَيْرٌ مِّنْ أَلْفِ شَهْرٍ [القدر 3]
(ليلة القدر خير من ألف شهر) ليس فيها ليلة القدر فالعمل الصالح فيها خير منه في ألف شهر ليست فيها
8-تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِم مِّن كُلِّ أَمْرٍ [القدر 4]
(تنزل الملائكة) بحذف إحدى التاءين من الأصل (والروح) أي جبريل (فيها) في الليلة (بإذن ربهم) بأمره (من كل أمر) قضاء الله فيها لتلك السنة إلى قابل ومن سببية بمعنى الباء
9-سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ [القدر 5]
(سلام هي) خبر مقدم ومبتدأ (حتى مطلع الفجر) بفتح اللام وكسرها إلى وقت طلوعه جعلت سلاما لكثرة السلام فيها من الملائكة لا تمر بمؤمن ولا بمؤمنة إلا سلمت عليه


تأويل المتأولين وتحريفاتهم

القرآن الكريم
تأويل المتأولين وتحريفاتهم

1-أَفَتَطْمَعُونَ أَن يُؤْمِنُواْ لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللّهِ ثُمَّ يُحَرِّفُونَهُ مِن بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ [البقرة 75]
(أفتطمعون) أيها المؤمنون (أن يؤمنوا لكم) أي اليهود (وقد كان فريق) طائفة (منهم) أحبارهم (يسمعون كلام الله) في التوراة (ثم يحرفونه) يغيرونه (من بعد ما عقلوه) فهموه (وهم يعلمون) أنهم مفترون والهمزة للإنكار أي لا تطعموا فلهم سابقة بالكفر
2-فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَـذَا مِنْ عِندِ اللّهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُمْ مِّمَّا يَكْسِبُونَ [البقرة 79]
(فويل) شدة عذاب (للذين يكتبون الكتاب بأيديهم) أي مختلقا من عندهم (ثم يقولون هذا من عند الله ليشتروا به ثمنا قليلا) من الدنيا وهم اليهود غيروا صفة النبي في التوراة وآية الرجم وغيرهما وكتبوها على خلاف ما أنزل (فويل لهم مما كتبت أيديهم) من المختلق (وويل لهم مما يكسبون) من الرُّشا جمع رشوة
3-هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاء تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الألْبَابِ [أل عمران 7]
(هو الذي أنزل عليك الكتاب منه آيات محكمات) واضحات الدلالة (هن أم الكتاب) أصله المعتمد عليه في الأحكام (وأخر متشابهات) لا تفهم معانيها كأوائل السور وجعله كله محكما في قوله {أحكمت آياته} بمعنى أيه ليس فيه عيب ، ومتشابها في قوله {كتابا متشابها} بمعنى أنه يشبه بعضه بعضا في الحسن والصدق (فأما الذين في قلوبهم زيغ) ميل عن الحق (فيتبعون ما تشابه منه ابتغاء) طلب (الفتنة) لجهالهم بوقوعهم في الشبهات واللبس (وابتغاء تأويله) تفسيره (وما يعلم تأويله) تفسيره (إلا الله) وحده (والراسخون) الثابتون المتمكنون (في العلم) مبتدأ خبره (يقولون آمنا به) أي بالمتشابه أنه من عند الله ولا نعلم معناه (كل) من المحكم والمتشابه (من عند ربنا وما يذَّكر) بإدغام التاء في الأصل في الذال أي يتعظ (إلا أولوا الألباب) أصحاب العقول ويقولون أيضا إذا رأوا من يتبعه:
4-وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُم بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِندِ اللّهِ وَمَا هُوَ مِنْ عِندِ اللّهِ وَيَقُولُونَ عَلَى اللّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ [أل عمران 78]
(وإن منهم) أي أهل الكتاب (لفريقاً) طائفة ككعب بن الأشرف (يلوُون ألسنتهم بالكتاب) أي يعطفونها بقراءته عن المنزل إلى ما حرفوه من نعت النبي صلى الله عليه وسلم ونحوه (لتحسبوه) أي المحرَّف (من الكتاب) الذي أنزله الله (وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون) أنهم كاذبون
5-مِّنَ الَّذِينَ هَادُواْ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيّاً بِأَلْسِنَتِهِمْ وَطَعْناً فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُواْ سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانظُرْنَا لَكَانَ خَيْراً لَّهُمْ وَأَقْوَمَ وَلَكِن لَّعَنَهُمُ اللّهُ بِكُفْرِهِمْ فَلاَ يُؤْمِنُونَ إِلاَّ قَلِيلاً [النساء 46]
(من الذين هادوا) قوم (يحرفون) يغيرون (الكلم) الذي أنزل الله في التوراة من نعت محمد صلى الله عليه وسلم (عن مواضعه) التي وضع عليها (ويقولون) للنبي صلى الله عليه وسلم إذا أمرهم بشيء (سمعنا) قولك (وعصينا) أمرك (واسمع غير مسمع) حال بمعنى الدعاء أي لا سمعت (و) يقولون له (راعنا) وقد نهى عن خطابه بها وهي كلمة سب بلغتهم (ليَّا) تحريفا (بألسنتهم وطعنا) قدحا (في الدين) الإسلام (ولو أنهم قالوا سمعنا وأطعنا) بدل وعصينا (واسمع) فقط (وانظرنا) انظر إلينا بدل راعنا (لكان خيرا لهم) مما قالوه (وأقوم) أعدل منه (ولكن لعنهم الله) أبعدهم عن رحمته (بكفرهم فلا يؤمنون إلا قليلا) منهم كعبد الله بن سلام وأصحابه
6-فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ لَعنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَنَسُواْ حَظّاً مِّمَّا ذُكِّرُواْ بِهِ وَلاَ تَزَالُ تَطَّلِعُ عَلَىَ خَآئِنَةٍ مِّنْهُمْ إِلاَّ قَلِيلاً مِّنْهُمُ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ [المائدة 13]
فنقضوا الميثاق قال تعالى: (فبما نقضهم) ما زائدة (ميثاقهم لعناهم) أبعدناهم عن رحمتنا (وجعلنا قلوبهم قاسية) لا تلين لقبول الإيمان (يحرفون الكلم) الذي في التوراة من نعت محمد صلى الله عليه وسلم وغيره (عن مواضعه) التي وضعه الله عليها أي يبدلونه (ونسوا) تركوا (حظا) نصيبا (مما ذكروا) أمروا (به) في التوراة من اتباع محمد (ولا تزال) خطاب للنبي صلى الله عليه وسلم (تطلع) تظهر (على خائنة) أي خيانة (منهم) بنقض العهد وغيره (إلا قليلا منهم) ممن أسلم (فاعف عنهم واصفح إن الله يحب المحسنين) وهذا منسوخ بآية السيف
7-يَا أَيُّهَا الرَّسُولُ لاَ يَحْزُنكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُواْ آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِن قُلُوبُهُمْ وَمِنَ الَّذِينَ هِادُواْ سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِن بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَـذَا فَخُذُوهُ وَإِن لَّمْ تُؤْتَوْهُ فَاحْذَرُواْ وَمَن يُرِدِ اللّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللّهِ شَيْئاً أُوْلَـئِكَ الَّذِينَ لَمْ يُرِدِ اللّهُ أَن يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 41]
(يا أيها الرسول لا يحزنك) صنع (الذين يسارعون في الكفر) يقعون فيه بسرعة أي يظهرونه إذا وجدوا فرصة (من) للبيان (الذين قالوا آمنا بأفواههم) بألسنتهم متعلق بقالوا (ولم تؤمن قلوبهم) وهم المنافقون (ومن الذين هادوا) قوم (سماعون للكذب) الذي افترته أحبارهم سماع قبول (سماعون) منك (لقوم) لأجل قوم (آخرين) من اليهود (لم يأتوك) وهم أهل خيبر زنى فيهم محصنان فكرهوا رجمهما فبعثوا قريظة ليسألوا النبي صلى الله عليه وسلم عن حكمهما (يحرفون الكلم) الذي في التوراة كآية الرجم (من بعد مواضعه) التي وضعه الله عليها أي يبدلونه (يقولون) لمن أرسلوهم (إن أوتيتم هذا) الحكم المحرف أي الجلد الذي أفتاكم به محمد (فخذوه) فاقبلوه (وإن لم تؤتوه) بل أفتاكم بخلافه (فاحذروا) أن تقبلوه (ومن يرد الله فتنته) إضلاله (فلن تملك له من الله شيئا) في دفعها (أولئك الذين لم يرد الله أن يطهر قلوبهم) من الكفر ولو أراده لكان (لهم في الدنيا خزي) ذل بالفضيحة والجزية (ولهم في الآخرة عذاب عظيم)
8-وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِن تَأْوِيلِ الأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِن قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ [يوسف 6]
(وكذلك) كما رأيت (يجتبيك) يختارك (ربك ويعلمك من تأويل الأحاديث) تعبير الرؤيا (ويتم نعمته عليك) بالنبوة (وعلى آل يعقوب) أولاده (كما أتمها) بالنبوة (على أبويك من قبل إبراهيم وإسحاق إن ربك عليم) بخلقه (حكيم) في صنعه بهم
9-الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ [الحجر 91]
(الذين جعلوا القرآن) أي كتبهم المنزلة عليهم (عضين) أجزاء حيث آمنوا ببعض وكفروا ببعض وقيل المراد بهم الذين اقتسموا طرق مكة يصدون الناس عن الإسلام وقال بعضهم في القرآن سحر وبعضهم كهانة وبعضهم شعر
10-وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِن كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ وَلَن تَجِدَ مِن دُونِهِ مُلْتَحَداً [الكهف 27]
(واتل ما أوحي إليك من كتاب ربك لا مبدل لكلماته ولن تجد من دونه ملتحدا) ملجأ


تغييرهم حكم القرآن

القرآن الكريم
تغييرهم حكم القرآن

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحَرِّمُواْ طَيِّبَاتِ مَا أَحَلَّ اللّهُ لَكُمْ وَلاَ تَعْتَدُواْ إِنَّ اللّهَ لاَ يُحِبُّ الْمُعْتَدِينَ [المائدة 87]
ونزل لما همَّ قوم من الصحابة أن يلازموا الصوم والقيام ولا يقربوا النساء والطيب ولا يأكلوا اللحم ولا يناموا على الفراش (يا أيها الذين آمنوا لا تحرموا طيبات ما أحل الله لكم ولا تعتدوا) تتجاوزوا أمر الله (إن الله لا يحب المعتدين)
2-مَا جَعَلَ اللّهُ مِن بَحِيرَةٍ وَلاَ سَآئِبَةٍ وَلاَ وَصِيلَةٍ وَلاَ حَامٍ وَلَـكِنَّ الَّذِينَ كَفَرُواْ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ وَأَكْثَرُهُمْ لاَ يَعْقِلُونَ [المائدة 103]
(ما جعل) شرع (الله من بحيرة ولا سائبة ولا وصيلة ولا حام) كما كان أهل الجاهلية يفعلونه ، روى البخاري عن سعيد بن المسيب قال: البحيرة التي يمنح درها للطواغيت فلا يحلبها أحد من الناس ، والسائبة التي كانوا يسيبونها لآلهتهم فلا يحمل عليها شيء ، والوصيلة الناقة البكر تبكر في أول نتاج الإبل بأنثى ثم تثني بعد بأنثى وكانوا يسيبونها لطواغيتهم إن وصلت إحداهما بأخرى ليس بينها ذكر ، والحام فحل الإبل يضرب الضراب المعدودة فإذا قضى ضرابه ودعوه للطواغيت وأعفوه من أن يحمل عليه شيء وسموه الحامي (ولكن الذين كفروا يفترون على الله الكذب) في ذلك وفي نسبته إليه (وأكثرهم لا يعقلون) أن ذلك افتراء لأنهم قلدوا فيه آباءهم
3-قَدْ خَسِرَ الَّذِينَ قَتَلُواْ أَوْلاَدَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُواْ مَا رَزَقَهُمُ اللّهُ افْتِرَاء عَلَى اللّهِ قَدْ ضَلُّواْ وَمَا كَانُواْ مُهْتَدِينَ [الانعام 140]
(قد خسر الذين قتلوا) بالتخفيف والتشديد (أولادهم) بالوأد (سفها) جهلا (بغير علم وحرموا ما رزقهم الله) مما ذكر (افتراء على الله قد ضلوا وما كانوا مهتدين)
4-فَبَدَّلَ الَّذِينَ ظَلَمُواْ مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزاً مِّنَ السَّمَاءِ بِمَا كَانُواْ يَظْلِمُونَ [الأعراف 162]
(فبدل الذين ظلموا منهم قولاً غير الذي قيل لهم) فقالوا حبة في شعرة ودخلوا يزحفون على أستاههم (فأرسلنا عليهم رجزاً) عذاباً (من السماء بما كانوا يظلمون)
5-إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُواْ يُحِلِّونَهُ عَاماً وَيُحَرِّمُونَهُ عَاماً لِّيُوَاطِؤُواْ عِدَّةَ مَا حَرَّمَ اللّهُ فَيُحِلُّواْ مَا حَرَّمَ اللّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [التوبة 37]
(إنما النسيء) أي التأخير لحرمة شهر إلى آخره كما كانت الجاهلية تفعله من تأخير حرمة المحرم إذا حل وهم في القتال إلى صفر (زيادة في الكفر) لكفرهم بحكم الله فيه (يُضل) بضم الياء وفتحها (به الذين كفروا يحلونه) أي النسيء (عاما ويحرمونه عاما ليواطئوا) يوافقوا بتحليل شهر وتحريم آخر بدله (عدة) عدد (ما حرم الله) من الأشهر فلا يزيدوا على تحريم أربعة ولا ينقصوا ولا ينظروا إلى أعيانها (فيحلوا ما حرم الله زين لهم سوء أعمالهم) فظنوه حسناً (والله لا يهدي القوم الكافرين)
6-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا ائْتِ بِقُرْآنٍ غَيْرِ هَـذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِن تِلْقَاء نَفْسِي إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ [يونس 15]
(وإذا تتلى عليهم آياتنا) القرآن (بيناتٍ) ظاهراتٍ حال (قال الذين لا يرجون لقاءنا) لا يخافون البعث (ائت بقرآن غير هذا) ليس فيه عيب آلهتنا (أو بدِّله) من تلقاء نفسك (قل) لهم (ما يكون) ينبغي (لي أن أبدله من تلقاء) قبل (نفسي إن) ما (أتبع إلا ما يوحى إلي إني أخاف إن عصيت ربي) بتبديله (عذاب يوم عظيم) هو يوم القيامة
7-أَوَلَمْ يَرَوْاْ أَنَّا نَأْتِي الأَرْضَ نَنقُصُهَا مِنْ أَطْرَافِهَا وَاللّهُ يَحْكُمُ لاَ مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ [الرعد 41]
(أولم يروا أنا) أي أهل مكة (نأتي الأرض ننقصها) نقصد أرضهم (من أطرافها والله) بالفتح على النبي صلى الله عليه وسلم (يحكم) في خلقه بما يشاء (لا معقب) لا راد (لحكمه وهو سريع الحساب)
8-فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِّن سِجِّيلٍ [الحجر 74]
(فجعلنا عاليها) أي قراهم (سافلها) بأن رفعها جبريل إلى السماء وأسقطها مقلوبة إلى الأرض (وأمطرنا عليهم حجارة من سجيل) طين طبخ بالنار
9-وَإِذَا بَدَّلْنَا آيَةً مَّكَانَ آيَةٍ وَاللّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُواْ إِنَّمَا أَنتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ [النحل 101]
(وإذا بدلنا آية مكان آية) بنسخها وإنزال غيرها لمصلحة العباد (والله أعلم بما ينزل قالوا) أي الكفار للنبي صلى الله عليه وسلم (إنما أنت مفتر) كذاب تقوله من عندك (بل أكثرهم لا يعلمون) حقيقة القرآن وفائدة النسخ
10-سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً [الأحزاب 62]
(سنة الله) أي سن الله ذلك (في الذين خلوا من قبل) من الأمم الماضية في منافقيهم المرجفين المؤمنين (ولن تجد لسنة الله تبديلا) منه
11-اسْتِكْبَاراً فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنظُرُونَ إِلَّا سُنَّتَ الْأَوَّلِينَ فَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً [فاطر 43]
(استكبارا في الأرض) عن الإيمان مفعول له (ومكر) العمل (السيء) من الشرك وغيره (ولا يحيق) يحيط (المكر السيء إلا بأهله) وهو الماكر وصف المكر بالسيء أصل وإضافته إليه قبل استعمال آخر قدر فيه مضاف حذرا من الإضافة إلى الصفة (فهل ينظرون) ينتظرون (إلا سنة الأولين) سنة الله فيهم من تعذيبهم بتكذيبهم رسلهم (فلن تجد لسنة الله تبديلا ولن تجد لسنة الله تحويلا) أي لا يبدل بالعذاب غيره ولا يحول إلى غير مستحقه


تلاوته

القرآن الكريم
تلاوته

1-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاَوَتِهِ أُوْلَـئِكَ يُؤْمِنُونَ بِهِ وَمن يَكْفُرْ بِهِ فَأُوْلَـئِكَ هُمُ الْخَاسِرُونَ [البقرة 121]
(الذين آتيناهم الكتاب) مبتدأ (يتلونه حق تلاوته) أي يقرؤونه كما أنزل ، والجملة حال وحقَّ نصبٌ على المصدر والخبر (أولئك يؤمنون به) نزلت في جماعة قدموا من الحبشة وأسلموا (ومن يكفر به) أي بالكتاب المؤتى بأن يحرفه (فأولئك هم الخاسرون) لمصيرهم إلى النار المؤبدة عليهم
2-وَكَيْفَ تَكْفُرُونَ وَأَنتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللّهِ وَفِيكُمْ رَسُولُهُ وَمَن يَعْتَصِم بِاللّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [أل عمران 101]
(وكيف تكفرون) استفهام تعجب وتوبيخ (وأنتم تتلى عليكم آيات الله وفيكم رسوله ومن يعتصم) يتمسك (بالله فقد هدي إلى صراط مستقيم)
3-وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ عَلَىَ شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ [أل عمران 103]
(واعتصموا) تمسكوا (بحبل الله) أي دينه (جميعا ولا تفرقوا) بعد الإسلام (واذكروا نعمة الله) إنعامه (عليكم) يا معشر الأوس والخزرج (إذ كنتم) قبل الإسلام (أعداءً فألف) جمع (بين قلوبكم) بالإسلام (فأصبحتم) فصرتم (بنعمته إخواناً) في الدين والولاية (وكنتم على شفا) طرف (حفرة من النار) ليس بينكم وبين الوقوع فيها إلا أن تموتوا كفاراً (فأنقذكم منها) بالإيمان (كذلك) كما بين لكم ما ذكر (يبين الله لكم آياته لعلكم تهتدون)
4-وَإِذَا لَمْ تَأْتِهِم بِآيَةٍ قَالُواْ لَوْلاَ اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يِوحَى إِلَيَّ مِن رَّبِّي هَـذَا بَصَآئِرُ مِن رَّبِّكُمْ وَهُدًى وَرَحْمَةٌ لِّقَوْمٍ يُؤْمِنُونَ [الأعراف 203]
(وإذا لم تأتهم) أي أهل مكة (بآية) مما اقترحوا (قالوا لولا) هلا (اجتبيتها) أنشأتها من قبل نفسك (قل) لهم (إنما أتبع ما يوحى إلي من ربي) وليس لي أن آتي من عند نفسي بشيء (هذا) القرآن (بصائر) حجج (من ربكم وهدى ورحمة لقوم يؤمنون)
5-وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ لَعَلَّكُمْ تُرْحَمُونَ [الأعراف 204]
(وإذا قرئ القرآن فاستمعوا له وأنصتوا) عن الكلام (لعلكم ترحمون) نزلت في ترك الكلام في الخطبة وعبر عنها بالقرآن لاشتمالها عليه وقيل في قراءة القرآن مطلقاً
6-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [الأنفال 2]
(إنما المؤمنون) الكاملو الإيمان (الذين إذا ذكر الله) أي وعيده (وجلت) خافت (قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً) تصديقاً (وعلى ربهم يتوكلون) به يثقون لا بغيره
7-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُواْ قَدْ سَمِعْنَا لَوْ نَشَاء لَقُلْنَا مِثْلَ هَـذَا إِنْ هَـذَا إِلاَّ أَسَاطِيرُ الأوَّلِينَ [الأنفال 31]
(وإذا تتلى عليهم آياتنا) القرآن (قالوا قد سمعنا لو نشاء لقلنا مثل هذا) قاله النضر بن الحارث لأنه كان يأتي الحيرة يتجر فيشتري كتب أخبار الأعاجم ويحدث بها أهل مكة (إن) ما (هذا) القرآن (إلا أساطير) أكاذيب (الأولين)
8-فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ [النحل 98]
(فإذا قرأت القرآن) أي أردت قراءته (فاستعذ بالله من الشيطان الرجيم) أي قل أعوذ بالله من الشيطان الرجيم
9-وَإِذَا قَرَأْتَ الْقُرآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ حِجَاباً مَّسْتُوراً [الإسراء 45]
(وإذا قرأت القرآن جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجابا مستورا) أي ساترا لك عنهم فلا يرونك نزل فيمن أراد الفتك به صلى الله عليه وسلم
10-وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْاْ عَلَى أَدْبَارِهِمْ نُفُوراً [الإسراء 46]
(وجعلنا على قلوبهم أكنة) أغطية (أن يفقهوه) من أن يفهموا القرآن أي فلا يفهمونه (وفي آذانهم وقرا) ثقلا فلا يسمعونه (وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا) عنه
11-قُلْ آمِنُواْ بِهِ أَوْ لاَ تُؤْمِنُواْ إِنَّ الَّذِينَ أُوتُواْ الْعِلْمَ مِن قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأَذْقَانِ سُجَّداً [الإسراء 107]
(قل) لكفار مكة (آمنوا به أو لا تؤمنوا) تهديد لهم (إن الذين أوتوا العلم من قبله) قبل نزوله وهم مؤمنوا أهل الكتاب (إذا يتلى عليهم يخرون للأذقان سجدا)
12-أُوْلَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ مِن ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِن ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَن خَرُّوا سُجَّداً وَبُكِيّاً [مريم 58]
(أولئك) مبتدأ (الذين أنعم الله عليهم) صفة له (من النبيين) بيان له وهو في معنى الصفة وما بعده الى جملة الشرط صفة للنبيين فقوله (من ذرية آدم) أي إدريس (وممن حملنا مع نوح) في السفينة أي إبراهيم ابن ابنه سام (ومن ذرية إبراهيم) أي إسمعيل وإسحق ويعقوب ومن ذرية (وإسرائيل) وهو يعقوب أي موسى وهرون وزكريا ويحيى وعيسى (وممن هدينا واجتبينا) أي من جملتهم وخبر اولئك (إذا تتلى عليهم آيات الرحمن خروا سجدا وبكيا) جمع ساجد وباك أي فكونوا مثلهم وأصل بكي بكوي قلبت الواو ياء والضمة كسرة
13-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَّقَاماً وَأَحْسَنُ نَدِيّاً [مريم 73]
(وإذا تتلى عليهم) أي المؤمنين والكافرين (آياتنا) من القرآن (بينات) واضحات حال (قال الذين كفروا للذين آمنوا أي الفريقين) نحن وأنتم (خير مقاما) منزلا ومسكنا بالفتح من قام وبالضم من أقام (وأحسن نديا) بمعنى النادي وهو مجتمع القوم يتحدثون فيه يعنون نحن فنكون خيرا منكم
14-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا قُلْ أَفَأُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ [الحج 72]
(وإذا تتلى عليهم آياتنا) من القرآن (بينات) ظاهرات حال (تعرف في وجوه الذين كفروا المنكر) أي الإنكار لها أي أثره من الكراهة والعبوس (يكادون يسطون بالذين يتلون عليهم آياتنا) أي يقعون فيهم بالبطش (قل أفأنبئكم بشر من ذلكم) بأكره إليكم من القرآن المتلو عليكم هو (النار وعدها الله الذين كفروا) بأن مصيرهم إليها (وبئس المصير) هي
15-وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمّاً وَعُمْيَاناً [الفرقان 73]
(والذين إذا ذكروا) وعظوا (بآيات ربهم) القرآن (لم يخروا) يسقطوا (عليها صما وعميانا) بل خروا سامعين ناظرين منتفعين
16-وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَن ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنذِرِينَ [النمل 92]
(وأن أتلو القرآن) عليكم تلاوة الدعوى إلى الإيمان (فمن اهتدى) له (فإنما يهتدي لنفسه) لأجلها فإن ثواب اهتدائه له (ومن ضل) عن الإيمان وأخطأ طريق الهدى (فقل) له (إنما أنا من المنذرين) المخوفين فليس علي إلآ التبليغ وهذا قبل الأمر بالقتال
17-اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ [العنكبوت 45]
(اتل ما أوحي إليك من الكتاب) القرآن (وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر) شرعا أي من شأنها ذلك ما دام المرء فيها (ولذكر الله أكبر) من غيره من الطاعات (والله يعلم ما تصنعون) فيجازيكم به
18-وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَن لَّمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ [لقمان 7]
(وإذا تتلى عليه آياتنا) القرآن (ولى مستكبرا) متكبرا (كأن لم يسمعها كأن في أذنيه وقرا) صمما وجملتا التشبيه حالان من ضمير ولى أو الثانية بيان للاولى (فبشره) أعلمه (بعذاب أليم) مؤلم وذكر البشارة تهكم به وهو النضر بن الحارث كان يأتي الحيرة يتجر فيشتري كتب أخبار الأعاجم ويحدث بها أهل مكة ويقول إن محمدا يحدثكم أحاديث عاد وثمود وأنا أحدثكم أحاديث فارس والروم فيستملحون حديثه ويتركون استماع القرآن
19-إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَّن تَبُورَ [فاطر 29]
(إن الذين يتلون) يقرؤون (كتاب الله وأقاموا الصلاة) أداموها (وأنفقوا مما رزقناهم سرا وعلانية) زكاة وغيرها (يرجون تجارة لن تبور) تهلك
20-فَالتَّالِيَاتِ ذِكْراً [الصافات 3]
(فالتاليات) أي قراء القرآن يتلونه (ذكرا) مصدر من معاني التاليات
21-وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِّنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِم مُّنذِرِينَ [الأحقاف 29]
واذكر (وإذ صرفنا) أملنا (إليك نفرا من الجن) جن نصيبين باليمن أو جن نينوى وكانوا سبعة أو تسعة وكان صلى الله عليه وسلم ببطن نحل يصلي بأصحابه الفجر رواه الشيخان (يستمعون القرآن فلما حضروه قالوا) أي قال بعضهم لبعض (أنصتوا) اصغوا لاستماعه (فلما قضي) فرغ من قراءته (ولوا) رجعوا (إلى قومهم منذرين) مخوفين قومهم العذاب إن لم يؤمنوا وكانوا يهودا وقد أسلموا
22-أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً [المزمل 4]
(أو زد عليه) إلى الثلثين وأو للتخيير (ورتل القرآن) تثبت في تلاوته (ترتيلا)
23-إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِن ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِّنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَن لَّن تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَن سَيَكُونُ مِنكُم مَّرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِن فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَؤُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لِأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [المزمل 20]
(إن ربك يعلم أنك تقوم أدنى) أقل (من ثلثي الليل ونصفه وثلثه) بالجر عطف على ثلثي وبالنصب عطف على أدنى وقيامه كذلك نحو ما أمر به أول السورة (وطائفة من الذين معك) عطف على ضمير تقوم وجاز من غير تأكيد للفصل وقيام طائفة من أصحابه كذلك للتأسي به ومنهم من كان لا يدري كم صلى من الليل وكم بقي منه فكان يقوم الليل كله احتياطا فقاموا حتى انتفخت أقدامهم سنة أو أكثر فخفف عنهم قال تعالى (والله يقدر) يحصي (الليل والنهار علم أن) مخففة من الثقيلة واسمها محذوف أي انه (لن تحصوه) أي الليل لتقوموا فيما يجب القيام فيه إلا بقيام جميعه وذلك يشق عليكم (فتاب عليكم) رجع بكم إلى التخفيف (فاقرؤوا ما تيسر من القرآن علم أن) مخففة من الثقيلة أي أنه (سيكون منكم مرضى وآخرون يضربون في الأرض) يسافرون (يبتغون من فضل الله) يطلبون من رزقه بالتجارة وغيرها (وآخرون يقاتلون في سبيل الله) وكل من الفرق الثلاثة يشق عليهم ما ذكر في قيام الليل فخفف عنهم بقيام ما تيسر منه ثم نسخ ذلك بالصلوات الخمس (فاقرؤوا ما تيسر منه) كما تقدم (وأقيموا الصلاة) المفروضة (وآتوا الزكاة وأقرضوا الله) بأن تنفقوا ما سوى المفروض من المال في سبيل الخير (قرضا حسنا) عن طيب قلب (وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا) مما خلفتم وهو فضل وما بعده وإن لم يكن معرفة يشبهها لامتناعه من التعريف (وأعظم أجرا واستغفروا الله إن الله غفور رحيم) للمؤمنين
24-وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لَا يَسْجُدُونَ [الإنشقاق 21]
وما لهم (وإذا قريء عليهم القرآن لا يسجدون) يخضعون بأن يؤمنوا به لاعجازه
25-اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ [العلق 1]
(اقرأ) أوجد القراءة مبتدأ (باسم ربك الذي خلق) الخلائق
26-اقْرَأْ وَرَبُّكَ الْأَكْرَمُ [العلق 3]
(اقرأ) تأكيد للأول (وربك الأكرم) الذي لا يوازيه كريم حال من الضمير في اقرأ


تنزيهه عن الشعر

القرآن الكريم
تنزيهه عن الشعر

1-وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُّبِينٌ [يس 69]
(وما علمناه) أي النبي (الشعر) رد لقولهم إن ما أتى به من القرآن شعر (وما ينبغي) يسهل (له) الشعر (إن هو) ليس الذي أتى به (إلا ذكر) عظة (وقرآن مبين) مظهر للأحكام وغيرها
2-وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ [الصافات 36]
(ويقولون أئنا) في همزتيه ما تقدم (لتاركوا آلهتنا لشاعر مجنون) أي لأجل محمد قال تعالى
3-بَلْ جَاء بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ [الصافات 37]
(بل جاء بالحق وصدق المرسلين) الجائين به وهو أن لا إله إلا الله
4-إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ [الحاقة 40]
(إنه) أي القرآن (لقول رسول كريم) أي قاله رسالة عن الله تعالى
5-وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ [الحاقة 41]
(وما هو بقول شاعر قليلا ما تؤمنون)


حقيقته وتصيدقه للكتب الأوائل

القرآن الكريم
حقيقته وتصيدقه للكتب الأوائل

1-ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِينَ [البقرة 2]
(ذلك) أي هذا (الكتاب) الذي يقرؤه محمد (لا ريب) لا شك (فيه) أنه من عند الله ، وجملة النفي خبر مبتدؤه ذلك والإشارة به للتعظيم (هدى) خبر ثان أي هاد (للمتقين) الصائرين إلى التقوى بامتثال الأوامر واجتناب النواهي لاتقائهم بذلك النار
2-الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [البقرة 3]
(الذين يؤمنون) يصدقون (بالغيب) بما غاب عنهم من البعث والجنة والنار (ويقيمون الصلاة) أي يأتون بها بحقوقها (ومما رزقناهم) أعطيناهم (ينفقون) في طاعة الله
3-والَّذِينَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ [البقرة 4]
(والذين يؤمنون بما أنزل إليك) أي القرآن (وما أنزل من قبلك) أي التوراة والإنجيل وغيرهما (وبالآخرة هم يوقنون) يعلمون
4-أُوْلَـئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [البقرة 5]
(أولئك) الموصوفون بما ذكر (على هدى من ربهم وأولئك هم المفلحون) الفائزون بالجنة الناجون من النار
5-وَإِن كُنتُمْ فِي رَيْبٍ مِّمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُواْ بِسُورَةٍ مِّن مِّثْلِهِ وَادْعُواْ شُهَدَاءكُم مِّن دُونِ اللّهِ إِنْ كُنْتُمْ صَادِقِينَ [البقرة 23]
(وإن كنتم في ريب) شك (مما نزَّلنا على عبدنا) محمد من القرآن أنه من عند الله (فأتوا بسورة من مثله) أي المنزل ومن للبيان أي هي مثله في البلاغة وحسن النظم والإخبار عن الغيب . والسورة قطعة لها أول وآخر أقلها ثلاث آيات (وادعوا شهداءكم) آلهتكم التي تعبدونها (من دون الله) أي غيره لتعينكم (إن كنتم صادقين) في أن محمدا قاله من عند نفسه فافعلوا ذلك فإنكم عربيون فصحاءَ مثله
6-فَإِن لَّمْ تَفْعَلُواْ وَلَن تَفْعَلُواْ فَاتَّقُواْ النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ [البقرة 24]
ولما عجزوا عن ذلك قال تعالى (فإن لم تفعلوا) ما ذُكر لعجزكم (ولن تفعلوا) ذلك أبداً لظهور إعجازه اعتراض (فاتقوا) بالإيمان بالله وأنه ليس من كلام البشر (النار التي وقودها الناس) الكفار (والحجارة) كأصنامهم منها ، يعني مفرطة الحرارة تتقد بما ذكر ، لا كنار الدنيا تتقد بالحطب ونحوه (أعدت) هُيِّئت (للكافرين) يعذبون بها ، جملة مستأنفة أو حال لازمة
7-قُلْنَا اهْبِطُواْ مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُم مِّنِّي هُدًى فَمَن تَبِعَ هُدَايَ فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 38]
(قلنا اهبطوا منها) من الجنة (جميعا) كرره ليعطف عليه (فإمَّا) فيه إدغام نون إنْ الشرطية في ما الزائدة (يأتينكم مني هدى) كتاب ورسول (فمن تبع هداي) فآمن بي وعمل بطاعتي (فلا خوف عليهم ولا هم يحزنون) في الآخرة أن يدخلوا الجنة
8-وَالَّذِينَ كَفَرواْ وَكَذَّبُواْ بِآيَاتِنَا أُولَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 39]
(والذين كفروا وكذبوا بآياتنا) كتبنا (أولئك أصحاب النار هم فيها خالدون) ماكثون أبدا لا يفنون ولا يخرجون
9-وَلَمَّا جَاءهُمْ كِتَابٌ مِّنْ عِندِ اللّهِ مُصَدِّقٌ لِّمَا مَعَهُمْ وَكَانُواْ مِن قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُواْ فَلَمَّا جَاءهُم مَّا عَرَفُواْ كَفَرُواْ بِهِ فَلَعْنَةُ اللَّه عَلَى الْكَافِرِينَ [البقرة 89]
(ولما جاءهم كتاب من عند الله مصدق لما معهم) من التوراة هو القرآن (وكانوا من قبل) قبل مجيئه (يستفتحون) يستنصرون (على الذين كفروا) يقولون اللهم انصرنا عليهم بالنبي المبعوث آخر الزمان (فلما جاءهم ما عرفوا) من الحق وهو بعثة النبي (كفروا به) حسدا وخوفا على الرياسة وجواب لما الأولى ذل عليه جواب الثانية (فلعنة الله على الكافرين)
10-وَإِذَا قِيلَ لَهُمْ آمِنُواْ بِمَا أَنزَلَ اللّهُ قَالُواْ نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا وَيَكْفُرونَ بِمَا وَرَاءهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِّمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنبِيَاءَ اللّهِ مِن قَبْلُ إِن كُنتُم مُّؤْمِنِينَ [البقرة 91]
(وإذا قيل لهم آمنوا بما أنزل الله) القرآن وغيره (قالوا نؤمن بما أنزل علينا) أي التوراة قال تعالى : (ويكفرون) الواو للحال (بما وراءه) سواه أو بعده من القرآن (وهو الحق) حال (مصدقا) حال ثانية مؤكدة (لما معهم قل) لهم (فلم تقتلون) أي قتلتم (أنبياء الله من قبل إن كنتم مؤمنين) بالتوراة وقد نهيتم فيها عن قتلهم ، والخطاب للموجودين من زمن نبينا بما فعل آباؤهم لرضاهم به
11-قُلْ مَن كَانَ عَدُوّاً لِّجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللّهِ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ [البقرة 97]
(قل) لهم (من كان عدوا لجبريل) فليمت غيظا (فإنه نزله) أي القرآن (على قلبك بإذن) بأمر (الله مصدقا لما بين يديه) قبله من الكتب (وهدى) من الضلالة (وبشرى) بالجنة (للمؤمنين)
12-مَّا يَوَدُّ الَّذِينَ كَفَرُواْ مِنْ أَهْلِ الْكِتَابِ وَلاَ الْمُشْرِكِينَ أَن يُنَزَّلَ عَلَيْكُم مِّنْ خَيْرٍ مِّن رَّبِّكُمْ وَاللّهُ يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ [البقرة 105]
(ما يود الذين كفروا من أهل الكتاب ولا المشركين) من العرب عطف على أهل الكتاب ، ومِن للبيان (أن ينزل عليكم من) زائدة (خير) وحي (من ربكم) حسدا لكم (والله يختص برحمته) نبوته (من يشاء والله ذو الفضل العظيم)
13-مَا نَنسَخْ مِنْ آيَةٍ أَوْ نُنسِهَا نَأْتِ بِخَيْرٍ مِّنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللّهَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [البقرة 106]
ولما طمع الكفار في النسخ وقالوا إن محمدا يأمر أصحابه اليوم بأمر وينهى عنه غدا نزل: (ما) شرطية (نَنَسخ من آية) نزل حكمها: إما مع لفظها أو لا. وفي قراءة بضم النون من أنسخ: أي نأمرك أو جبريل بنسخها (أو نَنْسأها) نؤخرها فلا ننزل حكمها ونرفع تلاوتها أو نؤخرها في اللوح المحفوظ وفي قراءة بلا همز في النسيان {نُنْسِها} : أي ننسكها ، أي نمحها من قلبك وجواب الشرط (نأت بخير منها) أنفع للعباد في السهولة أو كثرة الأجر (أو مثلها) في التكليف والثواب (ألم تعلم أن الله على كل شيء قدير) ومنه النسخ والتبديل ، والاستفهام للتقرير
14-كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِّنكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُم مَّا لَمْ تَكُونُواْ تَعْلَمُونَ [البقرة 151]
(كما أرسلنا) متعلق بأتم أي إتماما كإتمامها بإرسالنا (فيكم رسولا منكم) محمدا صلى الله عليه وسلم (يتلو عليكم آياتنا) القرآن (ويزكيكم) يطهركم من الشرك (ويعلمكم الكتاب) القرآن (والحكمة) ما فيه من الأحكام (ويعلمكم ما لم تكونوا تعلمون)
15-شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ [البقرة 185]
تلك الأيام (شهر رمضان الذي أنزل فيه القرآن) من اللوح المحفوظ إلى السماء الدنيا في ليلة القدر ، منه (هدى) حال هاديا من الضلالة (للناس وبينات) آيات واضحات (من الهدى) مما يهدي إلى الحق من الأحكام (و) من (الفرقان) بما يفرق بين الحق والباطل (فمن شهد) حضر (منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر) تقدم مثله وكرر لئلا يتوهم نسخه بتعميم من شهد (يريد الله بكم اليسر ولا يريد بكم العسر) ولذا أباح لكم الفطر في المرض والسفر ولكون ذلك في معنى العلة أيضا للأمر بالصوم عطف عليه (ولتكْمِلوا) بالتخفيف والتشديد (العدة) أي عدة صوم رمضان (ولتكبروا الله) عند إكمالها (على ما هداكم) أرشدكم لمعالم دينه (ولعلكم تشكرون) الله على ذلك
16-وَاذْكُرُواْ اللّهَ فِي أَيَّامٍ مَّعْدُودَاتٍ فَمَن تَعَجَّلَ فِي يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ وَمَن تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُواْ اللّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ [البقرة 203]
(واذكروا الله) بالتكبير عند رمي الجمرات (في أيام معدودات) أي أيام التشريق الثلاثة (فمن تعجل) أي استعجل بالنفر من مِنى (في يومين) أي في ثاني أيام التشريق بعد رمي جماره (فلا إثم عليه) بالتعجيل (ومن تأخر) بها حتى بات ليلة الثالث ورمى جماره (فلا إثم عليه) بذلك أي هم مخيرون في ذلك ونفي الإثم (لمن اتقى) الله في حجه لأنه الحاج في الحقيقة (واتقوا الله واعلموا أنكم إليه تحشرون) في الآخرة فيجازيكم بأعمالكم
17-وَمِنَ النَّاسِ مَن يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ [البقرة 204]
(ومن الناس من يعجبك قوله في الحياة الدنيا) ولا يعجبك في الآخرة لمخالفته لاعتقاده (ويشهد الله على ما في قلبه) أنه موافق لقوله (وهو ألد الخصام) شديد الخصومة لك ولأتباعك لعداوته لك وهو الأخنس بن شريق كان منافقاً حلوَ الكلام للنبي صلى الله عليه وسلم يحلف أنه مؤمن ومحب له فيدنى مجلسَه فأكذبه الله في ذلك ومرَّ بزرعٍ وحُمُرٍ لبعض المسلمين فأحرقه وعقرها ليلاً كما قال تعالى:
18-نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ وَأَنزَلَ التَّوْرَاةَ وَالإِنجِيلَ [أل عمران 3]
(نزَّل عليك) يا محمد (الكتاب) القرآن ملتبسا (بالحق) بالصدق في أخباره (مصدقا لما بين يديه) قبله من الكتب (وأنزل التوراة والإنجيل)
19-مِن قَبْلُ هُدًى لِّلنَّاسِ وَأَنزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُواْ بِآيَاتِ اللّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللّهُ عَزِيزٌ ذُو انتِقَامٍ [أل عمران 4]
(من قبل) أي قبل تنزيله (هدى) حال بمعنى هادين من الضلالة (للناس) ممن تبعهما ، وعبّر فيهما بأنزل وفي القرآن بنزّل المقتضي للتكرير لأنهما أنزلا دفعة واحدة بخلافه (وأنزل الفرقان) بمعنى الكتب الفارقة بين الحق والباطل وذكره بعد ذكر الثلاثة ليعم ما عداها (إن الذين كفروا بآيات الله) القرآن وغيره (لهم عذاب شديد والله عزيز) غالب على أمره فلا يمنعه شيء من إنجاز وعده ووعيده (ذو انتقام) عقوبة شديدة ممن عصاه لا يقدر على مثلها أحد
20-هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاء تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الألْبَابِ [أل عمران 7]
(هو الذي أنزل عليك الكتاب منه آيات محكمات) واضحات الدلالة (هن أم الكتاب) أصله المعتمد عليه في الأحكام (وأخر متشابهات) لا تفهم معانيها كأوائل السور وجعله كله محكما في قوله {أحكمت آياته} بمعنى أيه ليس فيه عيب ، ومتشابها في قوله {كتابا متشابها} بمعنى أنه يشبه بعضه بعضا في الحسن والصدق (فأما الذين في قلوبهم زيغ) ميل عن الحق (فيتبعون ما تشابه منه ابتغاء) طلب (الفتنة) لجهالهم بوقوعهم في الشبهات واللبس (وابتغاء تأويله) تفسيره (وما يعلم تأويله) تفسيره (إلا الله) وحده (والراسخون) الثابتون المتمكنون (في العلم) مبتدأ خبره (يقولون آمنا به) أي بالمتشابه أنه من عند الله ولا نعلم معناه (كل) من المحكم والمتشابه (من عند ربنا وما يذَّكر) بإدغام التاء في الأصل في الذال أي يتعظ (إلا أولوا الألباب) أصحاب العقول ويقولون أيضا إذا رأوا من يتبعه:
21-أَلَمْ تَرَ إِلَى الَّذِينَ أُوْتُواْ نَصِيباً مِّنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُمْ وَهُم مُّعْرِضُونَ [أل عمران 23]
(ألم تر) تنظر (إلى الذين أوتوا نصيبا) حظا (من الكتاب) التوراة (يدعون) حال (إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون) عن قبول حكمه نزل في اليهود زنى منهم اثنان فتحاكموا إلى النبي صلى الله عليه وسلم فحكم عليهما بالرجم فأبوا فجيء بالتوراة فوجد فيها فرجما فغضبوا
22-وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُم بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِندِ اللّهِ وَمَا هُوَ مِنْ عِندِ اللّهِ وَيَقُولُونَ عَلَى اللّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ [أل عمران 78]
(وإن منهم) أي أهل الكتاب (لفريقاً) طائفة ككعب بن الأشرف (يلوُون ألسنتهم بالكتاب) أي يعطفونها بقراءته عن المنزل إلى ما حرفوه من نعت النبي صلى الله عليه وسلم ونحوه (لتحسبوه) أي المحرَّف (من الكتاب) الذي أنزله الله (وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون) أنهم كاذبون
23-هَـذَا بَيَانٌ لِّلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِّلْمُتَّقِينَ [أل عمران 138]
(هذا) القرآن (بيان للناس) كلهم (وهدى) من الضلالة (وموعظة للمتقين) منهم
24-لَقَدْ مَنَّ اللّهُ عَلَى الْمُؤمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِّنْ أَنفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُواْ مِن قَبْلُ لَفِي ضَلالٍ مُّبِينٍ [أل عمران 164]
(لقد منَّ الله على المؤمنين إذ بعث فيهم رسولاً من أنفسهم) أي عربيا مثلهم ليفهموا عنه ويشرفوا به لا ملكاً ولا أعجمياً (يتلو عليهم آياته) القرآن (ويزكيهم) يطهرهم من الذنوب (ويعلمهم الكتاب) القرآن (والحكمة) السنة (وإن) مخففة أي إنهم (كانوا من قبل) أي قبل بعثه (لفي ضلال مبين) بيِّن
25-أَفَلاَ يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللّهِ لَوَجَدُواْ فِيهِ اخْتِلاَفاً كَثِيراً [النساء 82]
(أفلا يتدبرون) يتأملون (القرآن) وما فيه من المعاني البديعة (ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا) تناقضا في معانيه وتباين في نظمه
26-قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّىَ تُقِيمُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَاناً وَكُفْراً فَلاَ تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ [المائدة 68]
(قل يا أهل الكتاب لستم على شيء) من الدين معتد به (حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم) بأن تعملوا بما فيه ومنه الإيمان بي (وليزيدن كثيرا) (منهم ما أنزل إليك من ربك) من القرآن (طغيانا وكفرا) لكفرهم به (فلا تأس) تحزن (على القوم الكافرين) إن لم يؤمنوا بك أي لا تهتم بهم
27-وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُواْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [الانعام 7]
(ولو نزلنا عليك كتابا) مكتوبا (في قرطاس) رق كما اقترحوه (فلمسوه بأيديهم) أبلغ من عاينوه لأنه أنفى للشك (لقال الذين كفروا إن) ما (هذا إلا سحر مبين) تعنتا وعنادا
28-وَمِنْهُم مَّن يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِن يَرَوْاْ كُلَّ آيَةٍ لاَّ يُؤْمِنُواْ بِهَا حَتَّى إِذَا جَآؤُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُواْ إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ [الانعام 25]
(ومنهم من يستمع إليك) إذا قرأت (وجعلنا على قلوبهم أكنة) أغطية لـ (أن) لا (يفقهوه) يفهموا القرآن (وفي آذانهم وقراً) صمماً فلا يسمعونه سماع قبول (وإن يروا كل آية لا يؤمنوا بها حتى إذا جاؤوك يجادلونك يقول الذين كفروا إن) ما (هذا) القرآن (إلا أساطير) أكاذيب (الأولين) كالأضاحيك والأعاجيب جمع أسطورة بالضم
29-وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِن يُهْلِكُونَ إِلاَّ أَنفُسَهُمْ وَمَا يَشْعُرُونَ [الانعام 26]
(وهم ينهون) الناس (عنه) عن اتباع النبي صلى الله عليه وسلم (وينأون) يتباعدون (عنه) فلا يؤمنون به ، وقيل نزلت في أبي طالب كان ينهى عن أذاه ولا يؤمن به (وإن) ما (يهلكون) بالنأي عنه (إلا أنفسهم) لأن ضرره عليهم (وما يشعرون) بذلك
30-وَلَوْ تَرَىَ إِذْ وُقِفُواْ عَلَى النَّارِ فَقَالُواْ يَا لَيْتَنَا نُرَدُّ وَلاَ نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ [الانعام 27]
(ولو ترى) يا محمد (إذ وُقِفوا) عرضوا (على النار فقالوا يا) للتنبيه (ليتنا نُرَد) إلى الدنيا (ولا نكذب بآيات ربنا ونكون من المؤمنين) برفع الفعلين استئنافا ونصبهما في جواب التمني ورفع الأول ونصب الثاني وجواب لو رأيت أمرا عظيما
31-بَلْ بَدَا لَهُم مَّا كَانُواْ يُخْفُونَ مِن قَبْلُ وَلَوْ رُدُّواْ لَعَادُواْ لِمَا نُهُواْ عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ [الانعام 28]
قال تعالى (بل) للإضراب عن إرادة الإيمان المفهوم من التمني (بدا) ظهر (لهم ما كانوا يخفون من قبل) يكتمون بقولهم {والله ربنا ما كنا مشركين بشهادة} جوارحهم فتمنوا ذلك (ولو ردوا) إلى الدنيا فرضا (لعادوا لما نهوا عنه) من الشرك (وإنهم لكاذبون) في وعدهم بالإيمان
32-أُوْلَـئِكَ الَّذِينَ هَدَى اللّهُ فَبِهُدَاهُمُ اقْتَدِهْ قُل لاَّ أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلاَّ ذِكْرَى لِلْعَالَمِينَ [الانعام 90]
(أولئك الذين هدى) هم (الله فبهداهم) طريقهم من التوحيد والصبر (اقتده) بهاء السكت ووصلاً وفي قراءة بحذفها وصلا (قل) لأهل مكة (لا أسألكم عليه) أي القرآن (أجرا) تعطونيه (إن هو) ما القرآن (إلا ذكرى) عظة (للعالمين) الإنس والجن
33-وَمَا قَدَرُواْ اللّهَ حَقَّ قَدْرِهِ إِذْ قَالُواْ مَا أَنزَلَ اللّهُ عَلَى بَشَرٍ مِّن شَيْءٍ قُلْ مَنْ أَنزَلَ الْكِتَابَ الَّذِي جَاء بِهِ مُوسَى نُوراً وَهُدًى لِّلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً وَعُلِّمْتُم مَّا لَمْ تَعْلَمُواْ أَنتُمْ وَلاَ آبَاؤُكُمْ قُلِ اللّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ [الانعام 91]
(وما قدروا) أي اليهود (الله حق قدره) أي ما عظموه حق عظمته أو ما عرفوه حق معرفته (إذ قالوا) للنبي صلى الله عليه وسلم وقد خاصموه في القرآن (ما أنزل الله على بشر من شيء قل) لهم (من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس يجعلونه) بالياء والتاء في المواضع الثلاثة (قراطيس) أي يكتبونه في دفاتر مقطعة (يبدونها) أي ما يحبون إبداءه منها (ويخفون كثيرا) مما فيها كنعت محمد صلى الله عليه وسلم (وعلمتم) أيها اليهود في القرآن (ما لم تعلموا أنتم ولا آباؤكم) من التوراة ببيان ما التبس عليكم واختلفتم فيه (قل الله) أنزله إن لم يقولوه لا جواب غيره (ثم ذرهم في خوضهم) باطلهم (يلعبون)
34-وَهَـذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ مُّصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلاَتِهِمْ يُحَافِظُونَ [الانعام 92]
(وهذا) القرآن (كتاب أنزلناه مبارك مصدق الذي بين يديه) قبله من الكتب (ولتنذر) بالتاء والياء عطف على معنى ما قبله أي أنزلناه للبركة والتصديق ولتنذر به (أم القرى ومن حولها) أي أهل مكة وسائر الناس (والذين يؤمنون بالآخرة يؤمنون به وهم على صلاتهم يحافظون) خوفا من عقابها
35-أَفَغَيْرَ اللّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنَزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِّن رَّبِّكَ بِالْحَقِّ فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ [الانعام 114]
ونزل لما طلبوا من النبي صلى الله عليه وسلم أن يجعل بينه وبينهم حكماً ، قل (أفغير الله أبتغي) أطلب (حكما) قاضيا بيني وبينكم (وهو الذي أنزل إليكم الكتاب) القرآن (مفصلا) مبينا فيه الحق من الباطل (والذين آتيناهم الكتاب) التوراة كعبد الله بن سلام وأصحابه (يعلمون أنه منزل) بالتخفيف والتشديد (من ربك بالحق فلا تكونن من الممترين) الشاكين فيه والمراد بذلك التقرير للكفار أنه حق
36-وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لاَّ مُبَدِّلِ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ [الانعام 115]
(وتمت كلمة ربك) بالأحكام والمواعيد (صدقا وعدلا) تمييز (لا مبدل لكلماته) بنقص أو خلف (وهو السميع) لما يقال (العليم) بما يفعل
37-وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللّهِ إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ [الانعام 116]
(وإن تطع أكثر من في الأرض) أي الكفار (يضلوك عن سبيل الله) دينه (إن) ما (يتبعون إلا الظن) في مجادلتهم لك في أمر الميتة إذ قالوا ما قتل الله أحق أن تأكلوه مما قتلتم (وإن) ما (هم إلا يخرصون) يكذبون في ذلك
38-إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَن يَضِلُّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [الانعام 117]
(إن ربك هو أعلم) أي عالم (من يضل عن سبيله وهو أعلم بالمهتدين) فيجازي كلا منهم
39-وَهَـذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُواْ لَعَلَّكُمْ تُرْحَمُونَ [الانعام 155]
(وهذا) القرآن (كتاب أنزلناه مبارك فاتبعوه) يا أهل مكة بالعمل بما فيه (واتقوا) الكفر (لعلكم ترحمون)
40-أَن تَقُولُواْ إِنَّمَا أُنزِلَ الْكِتَابُ عَلَى طَآئِفَتَيْنِ مِن قَبْلِنَا وَإِن كُنَّا عَن دِرَاسَتِهِمْ لَغَافِلِينَ [الانعام 156]
أنزلناه (أن) لا (تقولوا إنما أنزل الكتاب على طائفتين) اليهود والنصارى (من قبلنا وإن) مخففة واسمها محذوف أي إنا (كنا عن دراستهم) قراءتهم (لغافلين) لعدم معرفتنا لها إذ ليست بلغتنا
41-أَوْ تَقُولُواْ لَوْ أَنَّا أُنزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءكُم بَيِّنَةٌ مِّن رَّبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّن كَذَّبَ بِآيَاتِ اللّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُواْ يَصْدِفُونَ [الانعام 157]
(أو تقولوا لو أنا أنزل علينا الكتاب لكنا أهدى منهم) لجودة أذهاننا (فقد جاءكم بينة) بيان (من ربكم وهدى ورحمة) لمن اتبعه (فمن) أي لا أحد (أظلم ممن كذب بآيات الله وصدف) أعرض (عنها سنجزي الذين يصدفون عن آياتنا سوء العذاب) أي أشده (بما كانوا يصدفون)
42-كِتَابٌ أُنزِلَ إِلَيْكَ فَلاَ يَكُن فِي صَدْرِكَ حَرَجٌ مِّنْهُ لِتُنذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ [الأعراف 2]
هذا (كتاب أنزل إليك) خطاب للنبي صلى الله عليه وسلم (فلا يكن في صدرك حرج) ضيق (منه) أن تبلغه مخافة أن تكذب (لتنذر) متعلق بأنزل أي للإنذار (به وذكرى) تذكرة (للمؤمنين) به
43-اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ [الأعراف 3]
قل لهم (اتبعوا ما أنزل إليكم من ربكم) أي القرآن (ولا تتبعوا) تتخذوا (من دونه) أي الله أي غيره (أولياء) تطيعونهم في معصيته تعالى (قليلاً ما تذكرون) بالياء والتاء تتعظون ، وفيه إدغام التاء في الأصل في الذال وفي قراءة بسكونها ، وما زائدة لتأكيد القلة
44-وَكَم مِّن قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَآئِلُونَ [الأعراف 4]
(وكم) خبرية مفعول (من قرية) أريد أهلها (أهلكناها) أردنا إهلاكها (فجاءها بأسنا) عذابنا (بياتاً) ليلاً (أو هم قائلون) نائمون بالظهيرة ، والقيلولة استراحة نصف النهار وإن لم يكن معها نوم ، أي مرة جاءها ليلاً ومرة جاءها نهاراً
45-فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءهُمْ بَأْسُنَا إِلاَّ أَن قَالُواْ إِنَّا كُنَّا ظَالِمِينَ [الأعراف 5]
(فما كان دعواهم) قولهم (إذ جاءهم بأسنا إلا أن قالوا إنا كنا ظالمين)
46-وَإِذَا مَا أُنزِلَتْ سُورَةٌ فَمِنْهُم مَّن يَقُولُ أَيُّكُمْ زَادَتْهُ هَـذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُواْ فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ [التوبة 124]
(وإذا ما أنزلت سورة) من القرآن (فمنهم) أي المنافقين (من يقول) لأصحابه استهزاء (أيكم زادته هذه إيماناً) تصديقاً ، قال تعالى (فأما الذين آمنوا فزادتهم إيماناً) لتصديقهم بها (وهم يستبشرون) يفرحون بها
47-وَأَمَّا الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُواْ وَهُمْ كَافِرُونَ [التوبة 125]
(وأما الذين في قلوبهم مرض) ضعف اعتقاد (فزادتهم رجسا إلى رجسهم) كفراً إلى كفرهم لكفرهم بها (وماتوا وهم كافرون)
48-أَوَلاَ يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَّرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لاَ يَتُوبُونَ وَلاَ هُمْ يَذَّكَّرُونَ [التوبة 126]
(أولا يرون أنهم) بالياء أي المنافقون والتاء أيها المؤمنون (يفتنون في) يبتلون (كل عام مرة أو مرتين ثم) بالقحط والأمراض (لا يتوبون) من نفاقهم (ولا هم يذكرون) يتعظون
49-وَإِذَا مَا أُنزِلَتْ سُورَةٌ نَّظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُم مِّنْ أَحَدٍ ثُمَّ انصَرَفُواْ صَرَفَ اللّهُ قُلُوبَهُم بِأَنَّهُمْ قَوْمٌ لاَّ يَفْقَهُون [التوبة 127]
(وإذا ما أنزلت سورة) فيها ذكرهم وقرأها النبي صلى الله عليه وسلم (نظر بعضهم إلى بعض) يريدون الهرب يقولون (هل يراكم من أحد) إذا قمتم فإن لم يرهم أحد قاموا وإلا ثبتوا (ثم انصرفوا) على كفرهم (صرف الله قلوبهم) عن الهدى (بأنهم قوم لا يفقهون) الحق لعدم تدبرهم
50-الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ [يونس 1]
(الر) الله أعلم بمراده بذلك (تلك) أي هذه الآيات (آيات الكتاب) القرآن والإضافة بمعنى من (الحكيم) المحكم
51-وَمَا كَانَ هَـذَا الْقُرْآنُ أَن يُفْتَرَى مِن دُونِ اللّهِ وَلَـكِن تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لاَ رَيْبَ فِيهِ مِن رَّبِّ الْعَالَمِينَ [يونس 37]
(وما كان هذا القرآن أن يفترى) أي افتراء (من دون الله) غيره (ولكن) أنزل (تصديقَ الذي بين يديه) من الكتب (وتفصيلَ الكتاب) تبيين ما كتبه الله من الأحكام وغيرها (لا ريب) لا شك (فيه من رب العالمين) متعلق بتصديق أو بأنزل المحذوف وقرئ برفع تصديق وتفصيل بتقدير هو
52-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِسُورَةٍ مِّثْلِهِ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللّهِ إِن كُنتُمْ صَادِقِينَ [يونس 38]
(أم) بل (يقولون افتراه) اختلقه محمد (قل فأتوا بسورة مثله) في الفصاحة والبلاغة على وجه الافتراء فإنكم عربيون فصحاء مثلي (وادعوا) للإعانة عليه (من استطعتم من دون الله) أي غيره (إن كنتم صادقين) في أنه افتراء فلم تقدروا على ذلك
53-بَلْ كَذَّبُواْ بِمَا لَمْ يُحِيطُواْ بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ [يونس 39]
قال تعالى (بل كذبوا بما لم يحيطوا بعلمه) أي القرآن ولم يتدبروه (ولما) لم (يأتهم تأويله) عاقبة ما فيه من الوعيد (كذلك) التكذيب (كذب الذين من قبلهم) رسلهم (فانظر كيف كان عاقبة الظالمين) بتكذيب الرسل أي آخر أمرهم من الهلاك فكذلك نهلك هؤلاء
54-يَا أَيُّهَا النَّاسُ قَدْ جَاءتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَاء لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ [يونس 57]
(يا أيها الناس) أي أهل مكة (قد جاءتكم موعظة من ربكم) كتاب فيه ما لكم وما عليكم وهو القرآن (وشفاء) دواء (لما في الصدور) من العقائد الفاسدة والشكوك (وهدى) من الضلال (ورحمة للمؤمنين) به
55-قُلْ بِفَضْلِ اللّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُواْ هُوَ خَيْرٌ مِّمَّا يَجْمَعُونَ [يونس 58]
(قل بفضل الله) الإسلام (وبرحمته) القرآن (فبذلك) الفضل والرحمة (فليفرحوا هو خير مما يجمعون) من الدنيا بالياء والتاء
56-الَر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِن لَّدُنْ حَكِيمٍ خَبِيرٍ [هود 1]
(الر) الله أعلم بمراده بذلك ، هذا (كتاب أحكمت آياته) بعجيب النظم وبديع المعاني (ثم فصِّلت) بينت بالأحكام والقصص والمواعظ (من لدن حكيم خبير) الله
57-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِعَشْرِ سُوَرٍ مِّثْلِهِ مُفْتَرَيَاتٍ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللّهِ إِن كُنتُمْ صَادِقِينَ [هود 13]
(أم) بل أ (يقولون افتراه) أي القرآن (قل فأتوا بعشر سور مثله) في الفصاحة والبلاغة (مفتريات) فإنكم عربيون فصحاء مثلي ، تحداهم بها أولاً ثم بسورة (وادعوا) للمعاونة على ذلك (من استطعتم من دون الله) أي غيره (إن كنتم صادقين) في أنه افتراء
58-الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ [يوسف 1]
(الر) الله أعلم بمراده (تلك) هذه الآيات (آيات الكتاب) القرآن ، والإضافة بمعنى من (المبين) المظهر للحق من الباطل
59-إِنَّا أَنزَلْنَاهُ قُرْآناً عَرَبِيّاً لَّعَلَّكُمْ تَعْقِلُونَ [يوسف 2]
(إنا أنزلناه قرآنا عربيا) بلغة العرب (لعلكم) يا أهل مكة (تعقلون) تفقهون معانيه
60-لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِّأُوْلِي الأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَـكِن تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلَّ شَيْءٍ وَهُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ [يوسف 111]
(لقد كان في قصصهم) أي الرسل (عبرة لأولي الألباب) أصحاب العقول (ما كان) هذا القرآن (حديثاً يفترى) يختلق (ولكن) كان (تصديق الذي بين يديه) قبله من الكتب (وتفصيل) تبيين (كل شيء) يحتاج إليه في الدين (وهدى) من الضلالة (ورحمة لقوم يؤمنون) خصوا بالذكر لانتفاعهم به دون غيرهم
61-المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِيَ أُنزِلَ إِلَيْكَ مِن رَّبِّكَ الْحَقُّ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُونَ [الرعد 1]
(المر) الله أعلم بمراده بذلك (تلك) هذه الآيات (آيات الكتاب) القرآن والإضافة بمعنى من (والذي أنزل إليك من ربك) أي القرآن مبتدأ خبره (الحق) لاشك فيه (ولكن أكثر الناس) أي أهل مكة (لا يؤمنون) بأنه من عنده تعالى
62-وَكَذَلِكَ أَنزَلْنَاهُ حُكْماً عَرَبِيّاً وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم بَعْدَ مَا جَاءكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللّهِ مِن وَلِيٍّ وَلاَ وَاقٍ [الرعد 37]
(وكذلك) الإنزال (أنزلناه) أي القرآن (حكماً عربياً) بلغة العرب تحكم به بين الناس (ولئن اتبعت أهواءهم) أي الكفار فيما يدعونك إليه من ملتهم فرضاً (بعد ما جاءك من العلم) بالتوحيد (ما لك من الله من) زائدة (ولي) ناصر (ولا واق) مانع من عذابه
63-وَلَقَدْ أَرْسَلْنَا رُسُلاً مِّن قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَن يَأْتِيَ بِآيَةٍ إِلاَّ بِإِذْنِ اللّهِ لِكُلِّ أَجَلٍ كِتَابٌ [الرعد 38]
ونزل لما عيروه بكثرة النساء (ولقد أرسلنا رسلاً من قبلك وجعلنا لهم أزواجاً وذرية) أولاداً وأنت مثلهم (وما كان لرسول) منهم (أن يأتي بآية إلا بإذن الله) لأنهم عبيد مربوبون (لكل أجل) مدة (كتاب) مكتوب فيه تحديده
64-يَمْحُو اللّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِندَهُ أُمُّ الْكِتَابِ [الرعد 39]
(يمحو الله) منه (ما يشاء ويثبت) بالتخفيف والتشديد ، فيه ما يشاء من الأحكام وغيرها (وعنده أم الكتاب) أصله الذي لا يتغير منه شيء وهو ما كتبه في الأزل
65-الَر كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ [ابراهيم 1]
(الر) الله أعلم بمراده بذلك هذا القرآن (كتاب أنزلناه إليك) يا محمد (لتخرج الناس من الظلمات) الكفر (إلى النور) الإيمان (بإذن) أمر (ربهم) ويبدل من : إلى النور (إلى صراط) طريق (العزيز) الغالب (الحميد) المحمود
66-اللّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَوَيْلٌ لِّلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ [ابراهيم 2]
(الله) بالجر بدل أو عطف بيان وما بعده صفة والرفع مبتدأ خبره (الذي له ما في السماوات وما في الأرض) ملكاً وخلقاً وعبيداً (وويل للكافرين من عذاب شديد)
67-الَرَ تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُّبِينٍ [الحجر 1]
(الر) الله أعلم بمراده بذلك (تلك) هذه الآيات (آيات الكتاب) القرآن والإضافة بمعنى من (وقرآن مبين) مظهر للحق من الباطل عطف بزيادة صفة
68-وَلَقَدْ آتَيْنَاكَ سَبْعاً مِّنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ [الحجر 87]
(ولقد آتيناك سبعا من المثاني) قال صلى الله عليه وسلم هي الفاتحة رواه الشيخان لأنها تثنى في كل ركعة (والقرآن العظيم)
69-وَإِذَا بَدَّلْنَا آيَةً مَّكَانَ آيَةٍ وَاللّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُواْ إِنَّمَا أَنتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ [النحل 101]
(وإذا بدلنا آية مكان آية) بنسخها وإنزال غيرها لمصلحة العباد (والله أعلم بما ينزل قالوا) أي الكفار للنبي صلى الله عليه وسلم (إنما أنت مفتر) كذاب تقوله من عندك (بل أكثرهم لا يعلمون) حقيقة القرآن وفائدة النسخ
70-قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُواْ وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ [النحل 102]
(قل) لهم (نزله روح القدس) جبريل (من ربك بالحق) متعلق بنزل (ليثبت الذين آمنوا) بإيمانهم به (وهدى وبشرى للمسلمين)
71-وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِّسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَـذَا لِسَانٌ عَرَبِيٌّ مُّبِينٌ [النحل 103]
(ولقد) للتحقيق (نعلم أنهم يقولون إنما يعلمه) القرآن (بشر) وهو قين نصراني كان النبي صلى الله عليه وسلم يدخل عليه قال تعالى (لسان) لغة (الذي يلحدون) يميلون (إليه) أنه يعلمه (أعجمي وهذا) القرآن (لسان عربي مبين) ذو بيان وفصاحة فكيف يعلمه أعجمي
72-إِنَّ هَـذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً كَبِيراً [الإسراء 9]
(إن هذا القرآن يهدي للتي) أي الطريقة التي (هي أقوم) أعدل وأصوب (ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا كبيرا)
73-وَلَقَدْ صَرَّفْنَا فِي هَـذَا الْقُرْآنِ لِيَذَّكَّرُواْ وَمَا يَزِيدُهُمْ إِلاَّ نُفُوراً [الإسراء 41]
(ولقد صرفنا) بينا (في هذا القرآن) من الأمثال والوعد والوعيد (ليذكروا) يتعظوا (وما يزيدهم) ذلك (إلا نفورا) عن الحق
74-وَإِذَا قَرَأْتَ الْقُرآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ حِجَاباً مَّسْتُوراً [الإسراء 45]
(وإذا قرأت القرآن جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجابا مستورا) أي ساترا لك عنهم فلا يرونك نزل فيمن أراد الفتك به صلى الله عليه وسلم
75-وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْاْ عَلَى أَدْبَارِهِمْ نُفُوراً [الإسراء 46]
(وجعلنا على قلوبهم أكنة) أغطية (أن يفقهوه) من أن يفهموا القرآن أي فلا يفهمونه (وفي آذانهم وقرا) ثقلا فلا يسمعونه (وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا) عنه
76-وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاء وَرَحْمَةٌ لِّلْمُؤْمِنِينَ وَلاَ يَزِيدُ الظَّالِمِينَ إَلاَّ خَسَاراً [الإسراء 82]
(وننزل من) للبيان (القرآن ما هو شفاء) من الضلالة (ورحمة للمؤمنين) به (ولا يزيد الظالمين) الكافرين (إلا خسارا) لكفرهم به
77-قُل لَّئِنِ اجْتَمَعَتِ الإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُواْ بِمِثْلِ هَـذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً [الإسراء 88]
(قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرآن) في الفصاحة والبلاغة (لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا) معينا نزل ردا لقولهم لو نشاء لقلنا مثل هذا
78-وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَـذَا الْقُرْآنِ مِن كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً [الإسراء 89]
(ولقد صرفنا) بينا (للناس في هذا القرآن من كل مثل) صفة لمحذوف أي مثلا من جنس كل مثل ليتعظوا (فأبى أكثر الناس) أي أهل مكة (إلا كفورا) جحودا للحق
79-وَبِالْحَقِّ أَنزَلْنَاهُ وَبِالْحَقِّ نَزَلَ وَمَا أَرْسَلْنَاكَ إِلاَّ مُبَشِّراً وَنَذِيراً [الإسراء 105]
(وبالحق أنزلناه) أي القرآن (وبالحق) المشتمل عليه (نزل) كما انزل لم يعتره تبديل (وما أرسلناك) يا محمد (إلا مبشرا) من آمن بالجنة (ونذيرا) من كفر بالنار
80-وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنزِيلاً [الإسراء 106]
(وقرآنا) منصوب بفعل يفسره (فرقناه) نزلناه مفرقا في عشرين سنة أو وثلاث (لتقرأه على الناس على مكث) مهل وتؤدة ليفهموه (ونزلناه تنزيلا) شيئا بعد شيء على حسب المصالح
81-قُلْ آمِنُواْ بِهِ أَوْ لاَ تُؤْمِنُواْ إِنَّ الَّذِينَ أُوتُواْ الْعِلْمَ مِن قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأَذْقَانِ سُجَّداً [الإسراء 107]
(قل) لكفار مكة (آمنوا به أو لا تؤمنوا) تهديد لهم (إن الذين أوتوا العلم من قبله) قبل نزوله وهم مؤمنوا أهل الكتاب (إذا يتلى عليهم يخرون للأذقان سجدا)
82-وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِن كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً [الإسراء 108]
(ويقولون سبحان ربنا) تنزيها له عن خلف الوعد (إن) مخففة (كان وعد ربنا) بنزوله وبعث النبي صلى الله عليه وسلم (لمفعولا)
83-وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً [الإسراء 109]
(ويخرون للأذقان يبكون) عطف بزيادة صفة (ويزيدهم) القرآن (خشوعا) تواضعا لله
84-الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَل لَّهُ عِوَجَا [الكهف 1]
(الحمد) وهو الوصف بالجميل ثابت (لله) تعالى وهل المراد الإعلام بذلك للإيمان به أو الثناء به أو هما احتمالات أفيدها الثالث (الذي أنزل على عبده) محمد (الكتاب) القرآن (ولم يجعل له) أي فيه (عوجا) اختلافا أو تناقضا والجملة حال من الكتاب
85-قَيِّماً لِّيُنذِرَ بَأْساً شَدِيداً مِن لَّدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً [الكهف 2]
(قيما) مستقيما حال ثانية مؤكدة (لينذر) يخوف بالكتاب الكافرين (بأسا) عذابا (شديدا من لدنه) من قبل الله (ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا)
86-مَاكِثِينَ فِيهِ أَبَداً [الكهف 3]
(ماكثين فيه أبدا) هو الجنة
87-وَيُنذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً [الكهف 4]
(وينذر) من جملة الكافرين (الذين قالوا اتخذ الله ولدا)
88-مَّا لَهُم بِهِ مِنْ عِلْمٍ وَلَا لِآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِن يَقُولُونَ إِلَّا كَذِباً [الكهف 5]
(ما لهم به) بهذا القول (من علم ولا لآبائهم) من قبلهم القائلين له (كبرت) عظمت (كلمة تخرج من أفواههم) كلمة تمييز مفسر للضمير المبهم والمخصوص بالذم محذوف أي مقالتهم المذكورة (إن) ما (يقولون) في ذلك (إلا) مقولا (كذبا)
89-وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِن كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ وَلَن تَجِدَ مِن دُونِهِ مُلْتَحَداً [الكهف 27]
(واتل ما أوحي إليك من كتاب ربك لا مبدل لكلماته ولن تجد من دونه ملتحدا) ملجأ
90-وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِن كُلِّ مَثَلٍ وَكَانَ الْإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلاً [الكهف 54]
(ولقد صرفنا) بينا (في هذا القرآن للناس من كل مثل) صفة لمحذوف أي مثلا من جنس كل مثل ليتعظوا (وكان الإنسان) أي الكافر (أكثر شيء جدلا) خصومة في الباطل وهو تمييز منقول من اسم كان المعنى وكان جدل الإنسان أكثر شيء فيه
91-وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيّاً [مريم 64]
(وما نتنزل إلا بأمر ربك له ما بين أيدينا) أي أمامنا من أمور الآخرة (وما خلفنا) من امور الدنيا (وما بين ذلك) أي ما يكون في هذا الوقت إلى قيام الساعة أي له علم ذلك جميعه (وما كان ربك نسيا) بمعنى ناسيا أي تاركا لك بتأخير الوحي عنك
92-فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنذِرَ بِهِ قَوْماً لُّدّاً [مريم 97]
(فإنما يسرناه) أي القرآن (بلسانك) العربي (لتبشر به المتقين) الفائزين بالإيمان (وتنذر) تخوف (به قوما لدا) جمع ألد أي جدل بالباطل وهم كفار مكة
93-مَا أَنزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى [طه 2]
(ما أنزلنا عليك القرآن) يا محمد (لتشقى) لتتعب بما فعلت بعد نزوله من طول قيامك بصلاة الليل أي خفف عن نفسك
94-إِلَّا تَذْكِرَةً لِّمَن يَخْشَى [طه 3]
(إلا) لكن أنزلناه (تذكرة) به (لمن يخشى) يخاف الله
95-تَنزِيلاً مِّمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى [طه 4]
(تنزيلا) بدل من اللفظ بفعله الناصب له (ممن خلق الأرض والسماوات العلى) جمع عليا ككبرى وكبر
96-الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى [طه 5]
هو (الرحمن على العرش) وهو في اللغة سرير الملك (استوى) استواء يليق به
97-وَكَذَلِكَ أَنزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً [طه 113]
(وكذلك) معطوف على كذلك نقص أي مثل إنزال ما ذكر (أنزلناه) أي القرآن (قرآنا عربيا وصرفنا) كررنا (فيه من الوعيد لعلهم يتقون) الشرك (أو يحدث) القرآن (لهم ذكرا) بهلاك من تقدمهم من الأمم فيعتبروا
98-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلَا تَعْجَلْ بِالْقُرْآنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ وَقُل رَّبِّ زِدْنِي عِلْماً [طه 114]
(فتعالى الله الملك الحق) عما يقول المشركون (ولا تعجل بالقرآن) أي بقراءته (من قبل أن يقضى إليك وحيه) أي يفرغ جبريل من إبلاغه (وقل رب زدني علما) أي بالقرآن فكلما انزل عليه شيء منه زاد به علمه
99-قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاء وَالأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ [الأنبياء 4]
(قال) لهم (ربي يعلم القول) كائنا (في السماء والأرض وهو السميع) لما أسروه (العليم) به
100-بَلْ قَالُواْ أَضْغَاثُ أَحْلاَمٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأَوَّلُونَ [الأنبياء 5]
(بل) للانتقال من غرض إلى آخر في المواضع الثلاثة (قالوا) فيما أتى به من القرآن هو (أضغاث أحلام) أخلاط رآها في النوم (بل افتراه) اختلقه (بل هو شاعر) فما أتى به شعر (فليأتنا بآية كما أرسل الأولون) كالناقة والعصا واليد
101-مَا آمَنَتْ قَبْلَهُم مِّن قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ [الأنبياء 6]
(ما آمنت قبلهم من قرية) أي أهلها (أهلكناها) بتكذيبها ما أتاها من الآيات (أفهم يؤمنون) لا
102-وَمَا أَرْسَلْنَا قَبْلَكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِمْ فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ [الأنبياء 7]
(وما أرسلنا قبلك إلا رجالا نوحي) وفي قراءة بالنون وكسر الحاء (إليهم) لا ملائكة (فاسألوا أهل الذكر) العلماء بالتوراة والإنجيل (إن كنتم لا تعلمون) ذلك فإنهم يعلمونه وأنتم إلى تصديقهم أقرب من تصديق المؤمنين بمحمد
103-وَمَا جَعَلْنَاهُمْ جَسَداً لَّا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ [الأنبياء 8]
(وما جعلناهم) الرسل (جسدا) بمعنى أجسادا (لا يأكلون الطعام) بل يأكلونه (وما كانوا خالدين) في الدنيا
104-لَقَدْ أَنزَلْنَا إِلَيْكُمْ كِتَاباً فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ [الأنبياء 10]
(لقد أنزلنا إليكم) يا معشر قريش (كتابا فيه ذكركم) لأنه بلغتكم (أفلا تعقلون) فتؤمنوا به
105-وَكَمْ قَصَمْنَا مِن قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ [الأنبياء 11]
(وكم قصمنا) أهلكنا (من قرية) أي أهلها (كانت ظالمة) كافرة (وأنشأنا بعدها قوما آخرين)
106-فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُم مِّنْهَا يَرْكُضُونَ [الأنبياء 12]
(فلما أحسوا بأسنا) أي شعر أهل القرية بالإهلاك (إذا هم منها يركضون) يهربون مسرعين
107-لَا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ [الأنبياء 13]
فقالت لهم الملائكة استهزاء (لا تركضوا وارجعوا إلى ما أترفتم) نعمتم (فيه ومساكنكم لعلكم تسألون) شيئا من دنياكم على العادة
108-قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ [الأنبياء 14]
(قالوا يا) للتنبيه (ويلنا) هلاكنا (إنا كنا ظالمين) بالكفر
109-فَمَا زَالَت تِّلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ [الأنبياء 15]
(فما زالت تلك) الكلمات (دعواهم) يدعون بها ويرددونها (حتى جعلناهم حصيدا) أي كالزرع المحصود بالمناجل بأن قتلوا بالسيف (خامدين) ميتين كخمود النار إذا طفئت
110-وَكَذَلِكَ أَنزَلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَن يُرِيدُ [الحج 16]
(وكذلك) أي مثل إنزالنا الآية السابقة (أنزلناه) أي القرآن الباقي (آيات بينات) ظاهرات حال (وأن الله يهدي من يريد) هداه معطوف على هاء أنزلناه
111-سُورَةٌ أَنزَلْنَاهَا وَفَرَضْنَاهَا وَأَنزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَّعَلَّكُمْ تَذَكَّرُونَ [النور 1]
هذه (سورة أنزلناها وفرضناها) مخففة ومشددة لكثرة المفروض فيها (وأنزلنا فيها آيات بينات) واضحات الدلالات (لعلكم تذكرون) بإدغام التاء الثانية في الذال تتعظون
112-وَلَقَدْ أَنزَلْنَا إِلَيْكُمْ آيَاتٍ مُّبَيِّنَاتٍ وَمَثَلاً مِّنَ الَّذِينَ خَلَوْا مِن قَبْلِكُمْ وَمَوْعِظَةً لِّلْمُتَّقِينَ [النور 34]
(ولقد أنزلنا إليكم آيات مبينات) بفتح الياء وكسرها في هذه السورة بين فيها ما ذكر أو بينة (ومثلا) خبرا عجيبا وهو خبر عائشة (من الذين خلوا من قبلكم) أي من جنس أمثالهم أي أخبارهم العجيبة كخبر يوسف ومريم (وموعظة للمتقين) في قوله تعالى ولا تأخذكم بهما رأفة في دين الله لولا إذ سمعتموه ظن المؤمنون الخ ولولا إذ سمعتموه الخ يعظكم الله أن تعودوا الخ وتخصيصها بالمتقين لأنهم المنتفعون بها
113-وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاؤُوا ظُلْماً وَزُوراً [الفرقان 4]
(وقال الذين كفروا إن هذا) ما القرآن (إلا إفك) كذب (افتراه) محمد (وأعانه عليه قوم آخرون) وهم من أهل الكتاب قال تعالى (فقد جاؤوا ظلما وزورا) كفرا وكذبا أي بهما
114-وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً [الفرقان 5]
(وقالوا) أيضا هو (أساطير الأولين) أكاذيبهم جمع أسطورة بالضم (اكتتبها) انتسخها من ذلك القوم بغيره (فهي تملى) تقرأ (عليه) ليحفظها (بكرة وأصيلا) غدوة وعشية قال تعالى ردا عليهم
115-قُلْ أَنزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُوراً رَّحِيماً [الفرقان 6]
(قل أنزله الذي يعلم السر) الغيب (في السماوات والأرض إنه كان غفورا) للمؤمنين (رحيما) بهم
116-وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً [الفرقان 30]
(وقال الرسول) محمد (يا رب إن قومي) قريشا (اتخذوا هذا القرآن مهجورا) متروكا
117-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِّنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً [الفرقان 31]
(وكذلك) كما جعلنا عدوا من مشركي قومك (جعلنا لكل نبي) قبلك (عدوا من المجرمين) المشركين فاصبر كما صبروا (وكفى بربك هاديا) لك (ونصيرا) ناصرا لك على أعدائك
118-وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً [الفرقان 32]
(وقال الذين كفروا لولا) هلا (نزل عليه القرآن جملة واحدة) كالتوراة والإنجيل والزبور قال تعالى نزلناه (كذلك) متفرقا (لنثبت به فؤادك) نقوي قلبك (ورتلناه ترتيلا) أتينا به شيئا فشيئا بتمهل وتؤدة لتيسير فهمه وحفظه
119-طسم [الشعراء 1]
(طسم) الله أعلم بمراده بذلك
120-تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ [الشعراء 2]
(تلك) هذه الآيات (آيات الكتاب) القرآن الإضافة بمعنى من (المبين) المظهر الحق من الباطل
121-وَإِنَّهُ لَتَنزِيلُ رَبِّ الْعَالَمِينَ [الشعراء 192]
(وإنه) القرآن (لتنزيل رب العالمين)
122-نَزَلَ بِهِ الرُّوحُ الْأَمِينُ [الشعراء 193]
(نزل به الروح الأمين) جبريل
123-عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنذِرِينَ [الشعراء 194]
(على قلبك لتكون من المنذرين)
124-بِلِسَانٍ عَرَبِيٍّ مُّبِينٍ [الشعراء 195]
(بلسان عربي مبين) بين وفي قراءة بتشديد نزل ونصب الروح والفاعل الله
125-وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ [الشعراء 196]
(وإنه) ذكر القرآن المنزل على محمد (لفي زبر) كتب (الأولين) كالتوراة والانجيل
126-أَوَلَمْ يَكُن لَّهُمْ آيَةً أَن يَعْلَمَهُ عُلَمَاء بَنِي إِسْرَائِيلَ [الشعراء 197]
(أولم يكن لهم آية) لكفار مكة (أن) على ذلك (يعلمه علماء بني إسرائيل ولو) كعبد الله بن سلام وأصحابه ممن آمنوا فإنهم يخبرون بذلك ويكن بالتحتانية ونصب آية وبالفوقانية ورفع آية
127-وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ [الشعراء 198]
(ولو نزلناه على بعض الأعجمين) جمع أعجم
128-فَقَرَأَهُ عَلَيْهِم مَّا كَانُوا بِهِ مُؤْمِنِينَ [الشعراء 199]
(فقرأه عليهم) كفار مكة (ما كانوا به مؤمنين) أنفة من أتباعه
129-لَا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ [الشعراء 201]
(لا يؤمنون به حتى يروا العذاب الأليم)
130-فَيَأْتِيَهُم بَغْتَةً وَهُمْ لَا يَشْعُرُونَ [الشعراء 202]
(فيأتيهم بغتة وهم لا يشعرون)
131-فَيَقُولُوا هَلْ نَحْنُ مُنظَرُونَ [الشعراء 203]
(فيقولوا هل نحن منظرون) لنؤمن فيقال لهم لا قالوا متى هذا العذاب
132-أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ [الشعراء 204]
(أفبعذابنا يستعجلون)
133-أَفَرَأَيْتَ إِن مَّتَّعْنَاهُمْ سِنِينَ [الشعراء 205]
(أفرأيت) أخبرني (إن متعناهم سنين)
134-ثُمَّ جَاءهُم مَّا كَانُوا يُوعَدُونَ [الشعراء 206]
(ثم جاءهم ما كانوا يوعدون) من العذاب
135-مَا أَغْنَى عَنْهُم مَّا كَانُوا يُمَتَّعُونَ [الشعراء 207]
(ما) استفهامية بمعنى أي شيء (أغنى عنهم ما كانوا يمتعون) في دفع العذاب أو تخفيفه أي لم يغن
136-وَمَا أَهْلَكْنَا مِن قَرْيَةٍ إِلَّا لَهَا مُنذِرُونَ [الشعراء 208]
(وما أهلكنا من قرية إلا لها منذرون) رسل تنذر أهلها
137-ذِكْرَى وَمَا كُنَّا ظَالِمِينَ [الشعراء 209]
(ذكرى) عظة لهم (وما كنا ظالمين) في إهلاكهم بعد إنذارهم ونزل ردا لقول المشركين
138-وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ [الشعراء 210]
(وما تنزلت به) بالقرآن (الشياطين)
139-وَمَا يَنبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ [الشعراء 211]
(وما ينبغي) يصلح (لهم) أن ينزلوا به (وما يستطيعون) ذلك
140-إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ [الشعراء 212]
(إنهم عن السمع) لكلام الملائكة (لمعزولون) بالشهب
141-طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُّبِينٍ [النمل 1]
(طس) الله أعلم بمراده بذلك (تلك) هذه الآيات (آيات القرآن) آيات منه (وكتاب مبين) مظهر للحق من الباطل عطف بزيادة صفة
142-هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ [النمل 2]
هو (هدى) هاد من الضلالة (وبشرى للمؤمنين) المصدقين به بالجنة
143-الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُم بِالْآخِرَةِ هُمْ يُوقِنُونَ [النمل 3]
(الذين يقيمون الصلاة) يأتون بها على وجهها (ويؤتون) يعطون (الزكاة وهم بالآخرة هم يوقنون) يعلمونها بالاستدلال وأعيد هم لما فصل بينه وبين الخبر
144-وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِن لَّدُنْ حَكِيمٍ عَلِيمٍ [النمل 6]
(وإنك) خطاب للنبي صلى الله عليه وسلم (لتلقى القرآن) يلقى عليك بشدة (من لدن) من عند (حكيم عليم) في ذلك
145-قَالَ نَكِّرُوا لَهَا عَرْشَهَا نَنظُرْ أَتَهْتَدِي أَمْ تَكُونُ مِنَ الَّذِينَ لَا يَهْتَدُونَ [النمل 41]
(قال نكروا لها عرشها) غيروه إلى حال تنكره إذا رأته (ننظر أتهتدي) إلى معرفته (أم تكون من الذين لا يهتدون) إلى معرفة ما يغير عليهم قصد بذلك اختبار عقلها لما قيل له إن فيه شيئا فغيروه بزيادة أو نقص وغير ذلك
146-فَلَمَّا جَاءتْ قِيلَ أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ وَأُوتِينَا الْعِلْمَ مِن قَبْلِهَا وَكُنَّا مُسْلِمِينَ [النمل 42]
(فلما جاءت قيل) لها (أهكذا عرشك) أمثل هذا عرشك (قالت كأنه هو) أي فعرفته وشبهت عليهم كما شبهوا عليها إذ لم يقل أهذا عرشك ولو قيل هذا قالت نعم قال سليمان لما رأى لها معرفة وعلما (وأوتينا العلم من قبلها وكنا مسلمين)
147-وَصَدَّهَا مَا كَانَت تَّعْبُدُ مِن دُونِ اللَّهِ إِنَّهَا كَانَتْ مِن قَوْمٍ كَافِرِينَ [النمل 43]
(وصدها) عن عبادة الله (ما كانت تعبد من دون الله) أي غيره (إنها كانت من قوم كافرين)
148-قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَن سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُّمَرَّدٌ مِّن قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ [النمل 44]
(قيل لها) أيضا (ادخلي الصرح) هو سطح من زجاج أبيض شفاف تحته ماء عذب جار فيه سمك اصطنعه سليمان لما قيل له إن ساقيها وقدميها كقدمي الحمار (فلما رأته حسبته لجة) من الماء (وكشفت عن ساقيها) لتخوضه وكان سليمان على سريره في صدر الصرح فرأى ساقيها وقدميها حسانا (قال) لها (إنه صرح ممرد) مملس (من قوارير) من زجاج ودعاها إلى الإسلام (قالت رب إني ظلمت نفسي) بعبادة غيرك (وأسلمت) كائنة (مع سليمان لله رب العالمين) وأراد تزوجها فكره شعر ساقيها فعملت له الشياطين النورة فأزالته بها فتزوجها وأحبها وأقرها على ملكها وكان يزورها في كل شهر مرة ويقيم عندها ثلاثة أيام وانقضى ملكها بانقضاء ملك سليمان روي أنه ملك وهو ابن ثلاث عشرة سنة ومات وهو ابن ثلاث وخمسين سنة فسبحان من لا انقضاء لدوام ملكه
149-إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ [النمل 76]
(إن هذا القرآن يقص على بني إسرائيل) الموجودين في زمان نبينا (أكثر الذي هم فيه يختلفون) أي ببيان ما ذكر على وجهه الرافع للاختلاف بينهم لو أخذوا به وأسلموا
150-وَإِنَّهُ لَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ [النمل 77]
(وإنه لهدى) من الضلالة (ورحمة للمؤمنين) من العذاب
151-إِنَّ رَبَّكَ يَقْضِي بَيْنَهُم بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ [النمل 78]
(إن ربك يقضي بينهم) كغيرهم يوم القيامة (بحكمه) أي عدله (وهو العزيز) الغالب (العليم) بما يحكم به فلا يمكن أحدا مخالفته كما خالف الكفار في الدنيا أنبياءه
152-فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ [النمل 79]
(فتوكل على الله) ثق به (إنك على الحق المبين) الدين البين فالعاقبة لك بالنصر على الكفار ثم ضرب أمثالا لهم بالموتى وبالصم وبالعمي
153-تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ [القصص 2]
(تلك) هذه الآيات (آيات الكتاب) الإضافة بمعنى من (المبين) المظهر الحق من الباطل
154-نَتْلُوا عَلَيْكَ مِن نَّبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ [القصص 3]
(نتلوا) نقص (عليك من نبأ) خبر (موسى وفرعون بالحق) الصدق (لقوم يؤمنون) لأجلهم لأنهم المنتفعون به
155-فَلَمَّا جَاءهُمُ الْحَقُّ مِنْ عِندِنَا قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِن قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ [القصص 48]
(فلما جاءهم الحق) محمد (من عندنا قالوا لولا) هلا (أوتي مثل ما أوتي موسى) من الآيات كاليد البيضاء والعصا وغيرهما أو الكتاب جملة واحدة قال تعالى (أولم يكفروا بما أوتي موسى من قبل قالوا) حيث (سحران) فيه وفي محمد (تظاهرا) أي القرآن والتوراة (وقالوا) تعاونا (إنا بكل كافرون) من النبيين والكتابين (قل)
156-قُلْ فَأْتُوا بِكِتَابٍ مِّنْ عِندِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِن كُنتُمْ صَادِقِينَ [القصص 49]
(قل) لهم (فأتوا بكتاب من عند الله هو أهدى منهما) من الكتابين (أتبعه إن كنتم صادقين) في قولكم
157-فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ [القصص 50]
(فإن لم يستجيبوا لك) دعاءك بالاتيان بكتاب (فاعلم أنما يتبعون أهواءهم) في كفرهم (ومن أضل ممن اتبع هواه بغير هدى من الله) أي لاأضل منه (إن الله لا يهدي القوم الظالمين) الكافرين
158-وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ [القصص 51]
(ولقد وصلنا) بينا (لهم القول) القرآن (لعلهم يتذكرون) يتعظون فيؤمنوا
159-وَمَا كُنتَ تَرْجُو أَن يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِّن رَّبِّكَ فَلَا تَكُونَنَّ ظَهِيراً لِّلْكَافِرِينَ [القصص 86]
(وما كنت ترجوا أن يلقى إليك الكتاب) القرآن (إلا) لكن ألقي إليك (رحمة من ربك فلا تكونن ظهيرا) معينا (للكافرين) على دينهم الذي دعوك إليه
160-وَكَذَلِكَ أَنزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلَاء مَن يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الْكَافِرُونَ [العنكبوت 47]
(وكذلك أنزلنا إليك الكتاب) القرآن كما أنزلنا إليهم التوراة وغيرها (فالذين آتيناهم الكتاب) التوراة كعبد الله ابن سلام وغيره (يؤمنون به) بالقرآن (ومن هؤلاء) أهل مكة (من يؤمن به وما يجحد بآياتنا) بعد ظهورها (إلا الكافرون) اليهود وظهر لهم أن القرآن حق والجائي محق وجحدوا ذلك
161-وَمَا كُنتَ تَتْلُو مِن قَبْلِهِ مِن كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذاً لَّارْتَابَ الْمُبْطِلُونَ [العنكبوت 48]
(وما كنت تتلوا من قبله) القرآن (من كتاب ولا تخطه بيمينك إذا) أي لو كنت قارئا كاتبا (لارتاب) شك (المبطلون) اليهود فيك وقالوا الذي في التوراة إنه امي لا يقرأ ولا يكتب
162-بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الظَّالِمُونَ [العنكبوت 49]
(بل هو) أي القرآن الذي جئت به (آيات بينات في صدور الذين أوتوا العلم) أي المؤمنون يحفظونه (وما يجحد بآياتنا إلا الظالمون) أي اليهود وجحدوها بعد ظهورها لهم
163-وَقَالُوا لَوْلَا أُنزِلَ عَلَيْهِ آيَاتٌ مِّن رَّبِّهِ قُلْ إِنَّمَا الْآيَاتُ عِندَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُّبِينٌ [العنكبوت 50]
(وقالوا) أي كفار مكة (لولا) هلا (أنزل عليه) أي محمد (آيات من ربه) وفي قراءة آية كناقة صالح وعصا موسى ومائدة عيسى (قل) لهم (إنما الآيات عند الله) ينزلها كيف يشاء (وإنما أنا نذير مبين) مظهر إنذاري بالنار أهل المعصية
164-وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ [لقمان 6]
(ومن الناس من يشتري لهو الحديث) أي ما يلهي منه عما يعني (ليضل) بفتح الياء وضمها (عن سبيل الله) طريق الإسلام (بغير علم ويتخذها) بالنصب عطفا على يضل وبالرفع عطفا على يشتري (هزوا) مهزوءا بها (أولئك لهم عذاب مهين) ذو إهانة
165-وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَن لَّمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ [لقمان 7]
(وإذا تتلى عليه آياتنا) القرآن (ولى مستكبرا) متكبرا (كأن لم يسمعها كأن في أذنيه وقرا) صمما وجملتا التشبيه حالان من ضمير ولى أو الثانية بيان للاولى (فبشره) أعلمه (بعذاب أليم) مؤلم وذكر البشارة تهكم به وهو النضر بن الحارث كان يأتي الحيرة يتجر فيشتري كتب أخبار الأعاجم ويحدث بها أهل مكة ويقول إن محمدا يحدثكم أحاديث عاد وثمود وأنا أحدثكم أحاديث فارس والروم فيستملحون حديثه ويتركون استماع القرآن
166-تَنزِيلُ الْكِتَابِ لَا رَيْبَ فِيهِ مِن رَّبِّ الْعَالَمِينَ [السجدة 2]
(تنزيل الكتاب) القرآن مبتدأ (لا ريب) شك (فيه) خبر أول (من رب العالمين) خبر ثان
167-إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَّن تَبُورَ [فاطر 29]
(إن الذين يتلون) يقرؤون (كتاب الله وأقاموا الصلاة) أداموها (وأنفقوا مما رزقناهم سرا وعلانية) زكاة وغيرها (يرجون تجارة لن تبور) تهلك
168-لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُم مِّن فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ [فاطر 30]
(ليوفيهم أجورهم) ثواب أعمالهم المذكورة (ويزيدهم من فضله إنه غفور) لذنوبهم (شكور) لطاعتهم
169-وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ [فاطر 31]
(والذي أوحينا إليك من الكتاب) القرآن (هو الحق مصدقا لما بين يديه) تقدمه من الكتب (إن الله بعباده لخبير بصير) عالم بالبواطن والظواهر
170-ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ [فاطر 32]
(ثم أورثنا) أعطينا (الكتاب) القرآن (الذين اصطفينا من عبادنا) وهم أمتك (فمنهم ظالم لنفسه) بالتقصير في العمل به (ومنهم مقتصد) يعمل به أغلب الأوقات (ومنهم سابق بالخيرات) يضم إلى العلم التعليم والإرشاد إلى العمل (بإذن الله) بإرادته (ذلك) أي إيراثهم الكتاب (هو الفضل الكبير)
171-وَإِنْ كَانُوا لَيَقُولُونَ [الصافات 167]
(وإن) مخففة من الثقيلة (كانوا) أي كفار مكة (ليقولون)
172-لَوْ أَنَّ عِندَنَا ذِكْراً مِّنْ الْأَوَّلِينَ [الصافات 168]
(لو أن عندنا ذكرا) كتابا (من الأولين) أي من كتب الأمم الماضية
173-لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ [الصافات 169]
(لكنا عباد الله المخلصين) العبادة له
174-فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ [الصافات 170]
(فكفروا به) بالكتاب الذي جاءهم وهو القرآن الأشرف من تلك الكتب (فسوف يعلمون) عاقبة كفرهم
175-ص وَالْقُرْآنِ ذِي الذِّكْرِ [ص 1]
(ص ) الله أعلم بمراده به (والقرآن ذي الذكر) أي البيان أو الشرف وجواب هذا القسم محذوف أي ما الأمر كما قال كفار مكة من تعدد الآلهة
176-بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ [ص 2]
(بل الذين كفروا) من أهل مكة (في عزة) حمية وتكبر عن الإيمان (وشقاق) خلاف وعداوة للنبي صلى الله عليه وسلم
177-كَمْ أَهْلَكْنَا مِن قَبْلِهِم مِّن قَرْنٍ فَنَادَوْا وَلَاتَ حِينَ مَنَاصٍ [ص 3]
(كم) أي كثير (أهلكنا من قبلهم من قرن) أي امة من الأمم الماضية (فنادوا) حين نزول القرآن بهم (ولات حين مناص) أي ليس الحين حين فرار والتاء زائدة والجملة حال من فاعل نادوا أي استغاثوا والحال أن لا مهرب ولا منجى وما اعتبر بهم كفار مكة
178-وَعَجِبُوا أَن جَاءهُم مُّنذِرٌ مِّنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ [ص 4]
(وعجبوا أن جاءهم منذر منهم) رسول من أنفسهم ويخوفهم النار بعد البعث وهو النبي صلى الله عليه وسلم (وقال الكافرون) فيه وضع الظاهر موضع المضمر (هذا ساحر كذاب)
179-أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ [ص 5]
(أجعل الآلهة إلها واحدا) حيث قال لهم قولوا لا إله إلا الله أي كيف يسع الخلق كلهم إله واحد (إن هذا لشيء عجاب) أي عجيب
180-وَانطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ [ص 6]
(وانطلق الملأ منهم) من مجلس اجتماعهم عند أبي طالب وسماعهم فيه من النبي صلى الله عليه وسلم قولوا لا إله إلا الله (أن امشوا) يقول بعضهم لبعض امشوا (واصبروا على آلهتكم) اثبتوا على عبادتها (إن هذا) المذكور من التوحيد (لشيء يراد) منا
181-مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ [ص 7]
(ما سمعنا بهذا في الملة الآخرة) ملة عيسى (إن) ما (هذا إلا اختلاق) كذب
182-أَأُنزِلَ عَلَيْهِ الذِّكْرُ مِن بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِّن ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ [ص 8]
(أأنزل) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين وتركه (عليه) على محمد (الذكر) القرآن (من بيننا) وليس بأكبرنا ولا أشرفنا أي لم ينزل عليه قال تعالى (بل هم في شك من ذكري) وحيي القرآن حيث كذبوا الجائي به (بل لما) لم (يذوقوا عذاب) ولو ذاقوه لصدقوا النبي صلى الله عليه وسلم فيما جاء به ولا ينفعهم التصديق حينئذ
183-أَمْ عِندَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ [ص 9]
(أم عندهم خزائن رحمة ربك العزيز) الغالب (الوهاب) من النبوة وغيرها فيعطوها من شاؤوا
184-أَمْ لَهُم مُّلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الْأَسْبَابِ [ص 10]
(أم لهم ملك السماوات والأرض وما بينهما) إن زعموا ذلك (فليرتقوا في الأسباب) الموصلة إلى السماء فيأتوا بالوحي فيخصوا به من شاؤوا وأم في الموضعين بمعنى همزة الانكار
185-جُندٌ مَّا هُنَالِكَ مَهْزُومٌ مِّنَ الْأَحْزَابِ [ص 11]
(جند ما) جند حقير (هنالك) في تكذيبهم لك (مهزوم) صفة جند (من الأحزاب) صفة جند أيضا كالأجناد من جنس الأحزاب المتحزبين على الأنبياء قبلك واولئك قد قهروا واهلكوا فكذلك نهلك هؤلاء
186-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الْأَوْتَادِ [ص 12]
(كذبت قبلهم قوم نوح) تأنيث قوم باعتبار المعنى (وعاد وفرعون ذو الأوتاد) كان يتد لكل من يغضب عليه أربعة أوتاد يشد إليها يديه ورجليه ويعذبه
187-وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ الأَيْكَةِ أُوْلَئِكَ الْأَحْزَابُ [ص 13]
(وثمود وقوم لوط وأصحاب الأيكة) الغيضة وهم قوم شعيب عليه السلام (أولئك الأحزاب)
188-إِن كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ [ص 14]
(إن) ما (كل) من الأحزاب (إلا كذب الرسل) لأنهم إذا كذبوا واحدا منهم فقد كذبوا جميعهم لأن دعوتهم واحدة وهي دعوة التوحيد (فحق) وجب (عقاب)
189-إِنْ هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ [ص 87]
(إن هو) أي ما القرآن (إلا ذكر) عظة (للعالمين) للانس والجن والعقلاء دون الملائكة
190-وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ [ص 88]
(ولتعلمن) يا كفار مكة (نبأه) خبر صدقه (بعد حين) أي يوم القيامة وعلم بمعنى عرف واللام لام قسم مقدر أي والله
191-تَنزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ [الزمر 1]
(تنزيل الكتاب) القرآن مبتدأ (من الله) خبره (العزيز) في ملكه (الحكيم) في صنعه
192-إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَّهُ الدِّينَ [الزمر 2]
(إنا أنزلنا إليك) يا محمد (الكتاب بالحق) متعلق بأنزل (فاعبد الله مخلصا له الدين) من الشرك أي موحدا له
193-أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ [الزمر 3]
(ألا لله الدين الخالص) لا يستحقه غيره (والذين اتخذوا من دونه) الأصنام (أولياء) وهم كفار مكة قالوا (ما نعبدهم إلا ليقربونا إلى الله زلفى) قربى مصدر بمعنى تقريبا (إن الله يحكم بينهم) وبين المسلمين (فيما هم فيه يختلفون) من أمر الدين فيدخل المؤمنين الجنة والكافرين النار (إن الله لا يهدي من هو كاذب) في نسبة الولد إليه (كفار) بعبادته غير الله
194-اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُّتَشَابِهاً مَّثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَن يُضْلِلْ اللَّهُ فَمَا لَهُ مِنْ هَادٍ [الزمر 23]
(الله نزل أحسن الحديث كتابا) بدل من أحسن أي قرآنا (متشابها) يشبه بعضه بعضا في النظم وغيره (مثاني) ثني فيه الوعد والوعيد وغيرهما (تقشعر منه) ترتعد عند ذكر وعيده (جلود الذين يخشون) يخافون (ربهم ثم تلين) تطمئن (جلودهم وقلوبهم إلى ذكر الله) عند ذكر وعده (ذلك) أي الكتاب (هدى الله يهدي به من يشاء ومن يضلل الله فما له من هاد)
195-وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِن كُلِّ مَثَلٍ لَّعَلَّهُمْ يَتَذَكَّرُونَ [الزمر 27]
(ولقد ضربنا) جعلنا (للناس في هذا القرآن من كل مثل لعلهم يتذكرون) يتعظون
196-قُرآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ لَّعَلَّهُمْ يَتَّقُونَ [الزمر 28]
(قرآنا عربيا) حال مؤكدة (غير ذي عوج) لبس واختلاف (لعلهم يتقون) الكفر
197-مَن يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُّقِيمٌ [الزمر 40]
(من) موصولة مفعول العلم (يأتيه عذاب يخزيه ويحل) ينزل (عليه عذاب مقيم) دائم هو عذاب النار وقد أخزاهم الله ببدر
198-إِنَّا أَنزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَن ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنتَ عَلَيْهِم بِوَكِيلٍ [الزمر 41]
(إنا أنزلنا عليك الكتاب للناس بالحق) متعلق بأنزل (فمن اهتدى فلنفسه) اهتداؤه (ومن ضل فإنما يضل عليها وما أنت عليهم بوكيل) فتجبرهم على هدى
199-تَنزِيلٌ مِّنَ الرَّحْمَنِ الرَّحِيمِ [فصلت 2]
(تنزيل من الرحمن الرحيم) مبتدأ
200-كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِّقَوْمٍ يَعْلَمُونَ [فصلت 3]
(كتاب) خبره (فصلت آياته) بينت بالأحكام والقصص والمواعظ (قرآنا عربيا) حال من كتاب بصفته (لقوم) متعلق بفصلت (يعلمون) يفهمون ذلك وهم العرب
201-بَشِيراً وَنَذِيراً فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ [فصلت 4]
(بشيرا) صفة قرآنا (ونذيرا فأعرض أكثرهم فهم لا يسمعون) سماع قبول
202-وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِّمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِن بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ [فصلت 5]
(وقالوا) للنبي (قلوبنا في أكنة) أغطية (مما تدعونا إليه وفي آذاننا وقر) ثقل (ومن بيننا وبينك حجاب) خلاف في الدين (فاعمل) على دينك (إننا عاملون) على ديننا
203-فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَاباً شَدِيداً وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ [فصلت 27]
قال تعالى فيهم (فلنذيقن الذين كفروا عذابا شديدا ولنجزينهم أسوأ الذي كانوا يعملون) أي أقبح جزاء عملهم
204-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنتُمْ تُوعَدُونَ [فصلت 30]
(إن الذين قالوا ربنا الله ثم استقاموا) على التوحيد وغيره مما وجب عليهم (تتنزل عليهم الملائكة) عند الموت (ألا) بأن لا (تخافوا) من الموت وما بعده (ولا تحزنوا) على ما خلفتم من أهل وولد فنحن نخلفكم فيه (وأبشروا بالجنة التي كنتم توعدون)
205-قُلْ أَرَأَيْتُمْ إِن كَانَ مِنْ عِندِ اللَّهِ ثُمَّ كَفَرْتُم بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ [فصلت 52]
(قل أرأيتم إن كان) القرآن (من عند الله) كما قال النبي (ثم كفرتم به من) لا أحد (أضل ممن هو في شقاق) خلاف (بعيد) عن الحق أوقع هذا موقع منكم بيانا لحالهم
206-سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [فصلت 53]
(سنريهم آياتنا في الآفاق) أقطار السموات والأرض من النيرات والنبات والأشجار (وفي أنفسهم) من لطيف الصنعة وبديع الحكمة (حتى يتبين لهم أنه) القرآن (الحق) المنزل من الله بالبعث والحساب والعقاب فيعاقبون على كفرهم به وبالجائي به (أولم يكف بربك أنه) فاعل يكف (على كل شيء شهيد ألا) بدل منه أي أو لم يكفهم في صدقك أن ربك لا يغيب عنه شيء ما
207-أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِّن لِّقَاء رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُّحِيطٌ [فصلت 54]
(ألا إنهم في مرية) شك (من لقاء ربهم) لانكارهم البعث (ألا إنه) تعالى (بكل شيء محيط) علما وقدرة فيجازيهم بكفرهم
208-اللَّهُ الَّذِي أَنزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ [الشورى 17]
(الله الذي أنزل الكتاب) القرآن (بالحق) متعلق بأنزل (والميزان) العدل (وما يدريك) يعلمك (لعل الساعة) أي إتيانها (قريب) ولعل معلق للفعل عن العمل وما بعده سد مسد مفعولين
209-وَالْكِتَابِ الْمُبِينِ [الزخرف 2]
(والكتاب) القرآن (المبين) المظهر طريق الهدى وما يحتاج إليه من الشريعة
210-إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَّعَلَّكُمْ تَعْقِلُونَ [الزخرف 3]
(إنا جعلناه) أوجدنا الكتاب (قرآنا عربيا) بلغة العرب (لعلكم) يا أهل مكة (تعقلون) تفهمون معانيه
211-وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ [الزخرف 4]
(وإنه) مثبت (في أم الكتاب) أصل الكتب أي اللوح المحفوظ (لدينا) بدل عندنا (لعلي) على الكتب قبله (حكيم) ذو حكمة بالغة
212-وَإِنَّهُ لَذِكْرٌ لَّكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ [الزخرف 44]
(وإنه لذكر) لشرف (لك ولقومك) لنزوله بلغتهم (وسوف تسألون) عن القيام بحقه
213-وَالْكِتَابِ الْمُبِينِ [الدخان 2]
(والكتاب) القرآن (المبين) المظهر الحلال من الحرام
214-إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُّبَارَكَةٍ إِنَّا كُنَّا مُنذِرِينَ [الدخان 3]
(إنا أنزلناه في ليلة مباركة) هي ليلة القدر أو ليلة النصف من شعبان نزل فيها من أم الكتاب من السماء السابعة إلى سماء الدنيا (إنا كنا منذرين) مخوفين به
215-فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ [الدخان 4]
(فيها) أي في لبلة القدر أو ليلة النصف من شعبان (يفرق) يفصل (كل أمر حكيم) محكم من الأرزاق والآجال وغيرها التي تكون في السنة إلى مثل تلك الليلة
216-أَمْراً مِّنْ عِندِنَا إِنَّا كُنَّا مُرْسِلِينَ [الدخان 5]
(أمرا) فرقا (من عندنا إنا كنا مرسلين) الرسل محمد ومن قبله
217-فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ [الدخان 58]
(فإنما يسرناه) أي سهلنا القرآن (بلسانك) بلغتك لتفهمه العرب منك (لعلهم يتذكرون) يتعظون فيؤمنون بك لكنهم لا يؤمنون
218-فَارْتَقِبْ إِنَّهُم مُّرْتَقِبُونَ [الدخان 59]
(فارتقب) انتظر هلاكهم (إنهم مرتقبون) هلاكك وهذا قبل نزول الأمر بجهادهم
219-تَنزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ [الجاثية 2]
(تنزيل الكتاب) القرآن مبتدأ (من الله) خبره (العزيز) في ملكه (الحكيم) في صنعه
220-هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِّقَوْمِ يُوقِنُونَ [الجاثية 20]
(هذا) القرآن (بصائر للناس) معالم يتبصرون بها في الأحكام والحدود (وهدى ورحمة لقوم يوقنون) بالبعث
221-تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ [الأحقاف 2]
(تنزيل الكتاب) القرآن مبتدأ (من الله) خبره (العزيز) في ملكه (الحكيم) في صنعه
222-قُلْ أَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِّن قَبْلِ هَذَا أَوْ أَثَارَةٍ مِّنْ عِلْمٍ إِن كُنتُمْ صَادِقِينَ [الأحقاف 4]
(قل أرأيتم) أخبروني (ما تدعون) تعبدون (من دون الله) الأصنام مفعول أول (أروني) أخبروني ما تأكيد (ماذا خلقوا) مفعول ثان (من الأرض) بيان ما (أم لهم شرك) مشاركة (في) خلق (السماوات) مع الله وأم بمعنى همزة الانكار (ائتوني بكتاب) منزل (من قبل هذا) القرآن (أو أثارة) بقية (من علم) يؤثر عن الأولين بصحة دعواكم في عبادة الأصنام أنها تقربكم إلى الله (إن كنتم صادقين) في دعواكم
223-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءهُمْ هَذَا سِحْرٌ مُّبِينٌ [الأحقاف 7]
(وإذا تتلى عليهم) أي أهل مكة (آياتنا) القرآن (بينات) ظاهرات حال (قال الذين كفروا) منهم (للحق) أي القرآن (لما جاءهم هذا سحر مبين) بين ظاهر
224-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلَا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ [الأحقاف 8]
(أم) بمعنى بل وهمزة الانكار (يقولون افتراه) أي القرآن (قل إن افتريته) فرضا (فلا تملكون لي من الله) من عذابه (شيئا) أي لا تقدرون على دفعه عني إذا عذبني الله (هو أعلم بما تفيضون فيه) تقولون في القرآن (كفى به) تعالى (شهيدا بيني وبينكم وهو الغفور) لمن تاب (الرحيم) بهم فلم يعاجلهم بالعقوبة
225-قُلْ مَا كُنتُ بِدْعاً مِّنْ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُّبِينٌ [الأحقاف 9]
(قل ما كنت بدعا) بديعا (من الرسل) أي أول مرسل قد سبق قبلي كثيرون منهم فكيف تكذبونني (وما أدري ما يفعل بي ولا بكم) في الدنيا أأخرج من بلدي أم أقتل كما فعل بالأنبياء قبلي أو ترموني بالحجارة أم يخسف بكم كالمكذبين من قبلكم (إن) ما (أتبع إلا ما يوحى إلي) أي القرآن ولا أبتدع من عندي شيئا (وما أنا إلا نذير مبين) بين الانذار
226-قُلْ أَرَأَيْتُمْ إِن كَانَ مِنْ عِندِ اللَّهِ وَكَفَرْتُم بِهِ وَشَهِدَ شَاهِدٌ مِّن بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ [الأحقاف 10]
(قل أرأيتم) أخبروني ماذا حالكم (إن كان) القرآن (من عند الله وكفرتم به) جملة حالية (وشهد شاهد من بني إسرائيل) هو عبد الله بن سلام (على مثله) عليه أنه من عند الله (فآمن) الشاهد (واستكبرتم) تكبرتم عن الإيمان وجواب الشرط بما عطف عليه ألستم ظالمين دل عليه (إن الله لا يهدي القوم الظالمين)
227-وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَّا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ [الأحقاف 11]
(وقال الذين كفروا للذين آمنوا) في حقهم (لو كان) الإيمان (خيرا ما سبقونا إليه وإذ لم يهتدوا) القائلون (به) القرآن (فسيقولون هذا) القرآن (إفك) كذب (قديم)
228-وَمِن قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً وَهَذَا كِتَابٌ مُّصَدِّقٌ لِّسَاناً عَرَبِيّاً لِّيُنذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ [الأحقاف 12]
(ومن قبله) القرآن (كتاب موسى) التوراة (إماما ورحمة) للمؤمنين به حالان (وهذا) القرآن (كتاب مصدق) للكتب قبله (لسانا عربيا) حال من الضمير في مصدق (لينذر الذين ظلموا) مشركي مكة وهو (وبشرى للمحسنين) المؤمنين
229-وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِّنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِم مُّنذِرِينَ [الأحقاف 29]
واذكر (وإذ صرفنا) أملنا (إليك نفرا من الجن) جن نصيبين باليمن أو جن نينوى وكانوا سبعة أو تسعة وكان صلى الله عليه وسلم ببطن نحل يصلي بأصحابه الفجر رواه الشيخان (يستمعون القرآن فلما حضروه قالوا) أي قال بعضهم لبعض (أنصتوا) اصغوا لاستماعه (فلما قضي) فرغ من قراءته (ولوا) رجعوا (إلى قومهم منذرين) مخوفين قومهم العذاب إن لم يؤمنوا وكانوا يهودا وقد أسلموا
230-يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُجِرْكُم مِّنْ عَذَابٍ أَلِيمٍ [الأحقاف 31]
(يا قومنا أجيبوا داعي الله) محمدا صلى الله عليه وسلم إلى الإيمان (وآمنوا به يغفر) الله (لكم من ذنوبكم) أي بعضها لأن منها المظالم لا تغفر إلا برضاء أصحابها (ويجركم من عذاب أليم) مؤلم
231-أَمْ يَقُولُونَ تَقَوَّلَهُ بَل لَّا يُؤْمِنُونَ [الطور 33]
(أم يقولون تقوله) اختلق القرآن لم يختلقه (بل لا يؤمنون) استكبارا فإن قالوا اختلقه
232-فَلْيَأْتُوا بِحَدِيثٍ مِّثْلِهِ إِن كَانُوا صَادِقِينَ [الطور 34]
(فليأتوا بحديث) مختلق (مثله إن كانوا صادقين) في قولهم
233-مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى [النجم 2]
(ما ضل صاحبكم) محمد عليه الصلاة والسلام عن طريق الهداية (وما غوى) ما لابس الغي وهو جهل من اعتقاد فاسد
234-وَمَا يَنطِقُ عَنِ الْهَوَى [النجم 3]
(وما ينطق) بما يأتيكم به (عن الهوى) هوى نفسه
235-إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى [النجم 4]
(إن) ما (هو إلا وحي يوحى) إليه
236-عَلَّمَهُ شَدِيدُ الْقُوَى [النجم 5]
(علمه) إياه ملك (شديد القوى)
237-ذُو مِرَّةٍ فَاسْتَوَى [النجم 6]
(ذو مرة) قوة وشدة أو منظر حسن أي جبريل عليه السلام (فاستوى) استقر
238-وَهُوَ بِالْأُفُقِ الْأَعْلَى [النجم 7]
(وهو بالأفق الأعلى) افق الشمس أي عند مطلعها على صورته التي خلق عليها فرآه النبي صلى الله عليه وسلم وكان بحراء قد سد الافق إلى المغرب فخر مغشيا عليه وكان قد سأله أن يريه نفسه على صورته التي خلق عليها فواعده بحراء فنزل جبريل في صورة الآدميين
239-ثُمَّ دَنَا فَتَدَلَّى [النجم 8]
(ثم دنا) قرب منه (فتدلى) زاد في القرب
240-فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى [النجم 9]
(فكان) منه (قاب) قدر (قوسين أو أدنى) من ذلك حتى أفاق وسكن روعه
241-فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى [النجم 10]
(فأوحى) تعالى (إلى عبده) جبريل (ما أوحى) جبريل إلى النبي صلى الله عليه وسلم ولم يذكر الموحي تفخيما لشأنه
242-مَا كَذَبَ الْفُؤَادُ مَا رَأَى [النجم 11]
(ما كذب) بالتخفيف والتشديد أنكر (الفؤاد) فؤاد النبي (ما رأى) ببصره من صور جبريل
243-أَفَتُمَارُونَهُ عَلَى مَا يَرَى [النجم 12]
(أفتمارونه) تجادلونه وتغلبونه (على ما يرى) خطاب للمشركين المنكرين رؤية النبي صلى الله عليه وسلم لجبريل
244-وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى [النجم 13]
(ولقد رآه) على صورته (نزلة) مرة (أخرى)
245-عِندَ سِدْرَةِ الْمُنْتَهَى [النجم 14]
(عند سدرة المنتهى) لما أسري به في السموات وهي شجرة نبق عن يمين العرش لا يتجاوزها أحد من الملائكة
246-عِندَهَا جَنَّةُ الْمَأْوَى [النجم 15]
(عندها جنة المأوى) تأوي إليها الملائكة وأرواح الشهداء والمتقين
247-إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى [النجم 16]
(إذ) حين (يغشى السدرة ما يغشى) من طير وغيره وإذ معمولة لرآه
248-مَا زَاغَ الْبَصَرُ وَمَا طَغَى [النجم 17]
(ما زاغ البصر) من النبي صلى االله عليه وسلم (وما طغى) أي ما مال بصره عن مرئيه المقصود له ولا جاوزه تلك الليلة
249-لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى [النجم 18]
(لقد رأى) فيها (من آيات ربه الكبرى) العظام أي بعضها فرأى من عجائب الملكوت رفرفا أخضر سد أفق السماء وجبريل له ستمائة جناح
250-وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ [القمر 17]
(ولقد يسرنا القرآن للذكر) سهلناه للحفظ وهيأناه للتذكر (فهل من مدكر) متعظ به وحافظ له والاستفهام بمعنى الأمر أي احفظوه واتعظوا به وليس يحفظ من كتب الله عن ظهر قلب غيره
251-فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ [الواقعة 75]
(فلا أقسم) لا زائدة (بمواقع النجوم) بمساقطها لغروبها
252-وَإِنَّهُ لَقَسَمٌ لَّوْ تَعْلَمُونَ عَظِيمٌ [الواقعة 76]
(وإنه) القسم بها (لقسم لو تعلمون عظيم) لو كنتم من ذوي العلم لعلمتم عظم هذا القسم
253-إِنَّهُ لَقُرْآنٌ كَرِيمٌ [الواقعة 77]
(إنه) المتلو عليكم (لقرآن كريم)
254-فِي كِتَابٍ مَّكْنُونٍ [الواقعة 78]
(في كتاب) مكتوب (مكنون) مصون وهو المصحف
255-لَّا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ [الواقعة 79]
(لا يمسه) خبر بمعنى النهي (إلا المطهرون) الذين طهروا أنفسهم من الأحداث
256-تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ [الواقعة 80]
(تنزيل) منزل (من رب العالمين)
257-أَفَبِهَذَا الْحَدِيثِ أَنتُم مُّدْهِنُونَ [الواقعة 81]
(أفبهذا الحديث) القرآن (أنتم مدهنون) متهاونون مكذبون
258-وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ [الواقعة 82]
(وتجعلون رزقكم) من المطر أي شكره (أنكم تكذبون) بسقيا الله حيث قلتم مطرنا بنوء كذا
259-فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ [الواقعة 83]
(فلولا) فهلا (إذا بلغت) الروح وقت النزع (الحلقوم) هو مجرى الطعام
260-وَأَنتُمْ حِينَئِذٍ تَنظُرُونَ [الواقعة 84]
(وأنتم) يا حاضري الميت (حينئذ تنظرون) إليه
261-وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنكُمْ وَلَكِن لَّا تُبْصِرُونَ [الواقعة 85]
(ونحن أقرب إليه منكم) بالعلم (ولكن لا تبصرون) من البصيرة أي لا تعلمون ذلك
262-فَلَوْلَا إِن كُنتُمْ غَيْرَ مَدِينِينَ [الواقعة 86]
(فلولا) فهلا (إن كنتم غير مدينين) مجزيين بأن تبعثوا أي غير مبعوثين بزعمكم
263-تَرْجِعُونَهَا إِن كُنتُمْ صَادِقِينَ [الواقعة 87]
(ترجعونها) تردون الروح إلى الجسد بعد بلوغ الحلقوم (إن كنتم صادقين) فيما زعمتم فلولا الثانية تأكيد للاولى وإذا ظرف لترجعون المتعلق به والشرطان والمعنى هلا ترجعونها إن نفيتم البعث صادقين في نفيه أي لينتفي من محلها الموت كالبعث
264-لَوْ أَنزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعاً مُّتَصَدِّعاً مِّنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ [الحشر 21]
(لو أنزلنا هذا القرآن على جبل) وجعل فيه تمييز كالإنسان (لرأيته خاشعا متصدعا) متشققا (من خشية الله وتلك الأمثال) المذكورة (نضربها للناس لعلهم يتفكرون) فيؤمنوا
265-فَذَرْنِي وَمَن يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لَا يَعْلَمُونَ [القلم 44]
(فذرني) دعني (ومن يكذب بهذا الحديث) القرآن (سنستدرجهم) نأخذهم قليلا قليلا (من حيث لا يعلمون)
266-وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ [القلم 45]
(وأملي لهم) امهلهم (إن كيدي متين) شديد لا يطاق
267-وَإِن يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ [القلم 51]
(وإن يكاد الذين كفروا ليزلقونك) بضم الياء وفتحها (بأبصارهم) ينظرون إليك نظرا شديدا يكاد أن يصرعك ويسقطك من مكانك (لما سمعوا الذكر) القرآن (ويقولون) حسدا (إنه لمجنون) بسبب القرآن الذي جاء به
268-وَمَا هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ [القلم 52]
(وما هو) القرآن (إلا ذكر) موعظة (للعالمين) الجن والإنس لا يحدث بسببه جنون
269-فَلَا أُقْسِمُ بِمَا تُبْصِرُونَ [الحاقة 38]
(فلا) زائدة (أقسم بما تبصرون) من المخلوقات
270-وَمَا لَا تُبْصِرُونَ [الحاقة 39]
(وما لا تبصرون) أي بكل مخلوق
271-إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ [الحاقة 40]
(إنه) أي القرآن (لقول رسول كريم) أي قاله رسالة عن الله تعالى
272-وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ [الحاقة 41]
(وما هو بقول شاعر قليلا ما تؤمنون)
273-وَلَا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ [الحاقة 42]
(ولا بقول كاهن قليلا ما تذكرون) بالتاء والياء في الفعلين وما مزيدة مؤكدة والمعنى أنهم آمنوا بأشياء يسيرة وتذكروها مما أتى به النبي صلى الله عليه وسلم من الخير والصلة والعفاف فلم تغن عنهم شيئا
274-تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ [الحاقة 43]
بل هو (تنزيل من رب العالمين)
275-وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ [الحاقة 44]
(ولو تقول) أي النبي (علينا بعض الأقاويل) بأن قال عنا ما لم نقله
276-لَأَخَذْنَا مِنْهُ بِالْيَمِينِ [الحاقة 45]
(لأخذنا) لنلنا (منه) عقابا (باليمين) بالقوة والقدرة
277-ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ [الحاقة 46]
(ثم لقطعنا منه الوتين) نياط القلب وهو عرق متصل به إذا انقطع مات صاحبه
278-فَمَا مِنكُم مِّنْ أَحَدٍ عَنْهُ حَاجِزِينَ [الحاقة 47]
(فما منكم من أحد) هو اسم ما ومن زائدة لتأكيد النفي ومنكم حال من أحد (عنه حاجزين) ما نعين خبر ما وجمع لأن أحدا في سياق النفي بمعنى الجمع وضمير عنه للنبي صلى الله عليه وسلم لا مانع لنا عنه من حيث العقاب
279-وَإِنَّهُ لَتَذْكِرَةٌ لِّلْمُتَّقِينَ [الحاقة 48]
(وإنه) القرآن (لتذكرة للمتقين)
280-وَإِنَّا لَنَعْلَمُ أَنَّ مِنكُم مُّكَذِّبِينَ [الحاقة 49]
(وإنا لنعلم أن منكم) أيها الناس (مكذبين) بالقرآن ومصدقين
281-وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ [الحاقة 50]
(وإنه) القرآن (لحسرة على الكافرين) إذا رأوا ثواب المصدقين وعقاب المكذبين به
282-وَإِنَّهُ لَحَقُّ الْيَقِينِ [الحاقة 51]
(وإنه) القرآن (لحق اليقين) اليقين الحق
283-فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ [الحاقة 52]
(فسبح) نزه (باسم) الباء زائدة (ربك العظيم) سبحانه
284-قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِّنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً [الجن 1]
(قل) يا محمد للناس (أوحي إلي) أي اخبرت بالوحي من الله تعالى (أنه) الضمير للشأن (استمع) لقراءتي (نفر من الجن) جن نصيبين وذلك في صلاة الصبح ببطن نخل موضع بين مكة والطائف وهم الذين ذكروا في قوله تعالى وإذ صرفنا إليك نفرا من الجن الآية (فقالوا) لقومهم لما رجعوا إليهم (إنا سمعنا قرآنا عجبا) يتعجب منه من فصاحته وغزارة معانيه وغير ذلك
285-يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَن نُّشْرِكَ بِرَبِّنَا أَحَداً [الجن 2]
(يهدي إلى الرشد) الإيمان والصواب (فآمنا به ولن نشرك) بعد اليوم (بربنا أحدا)
286-يَا أَيُّهَا الْمُزَّمِّلُ [المزمل 1]
(يا أيها المزمل) النبي وأصله المتزمل ادغمت التاء في الزاي أي المتلفف بثيابه حين مجيء الوحي خوفا منه لهيبته
287-قُمِ اللَّيْلَ إِلَّا قَلِيلاً [المزمل 2]
(قم الليل) صل (إلا قليلا)
288-نِصْفَهُ أَوِ انقُصْ مِنْهُ قَلِيلاً [المزمل 3]
(نصفه) بدل من قليلا وقلته بالنظر إلى الكل (أو انقص منه) من النصف (قليلا) إلى الثلث
289-أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً [المزمل 4]
(أو زد عليه) إلى الثلثين وأو للتخيير (ورتل القرآن) تثبت في تلاوته (ترتيلا)
290-إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِن ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِّنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَن لَّن تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَن سَيَكُونُ مِنكُم مَّرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِن فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَؤُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لِأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [المزمل 20]
(إن ربك يعلم أنك تقوم أدنى) أقل (من ثلثي الليل ونصفه وثلثه) بالجر عطف على ثلثي وبالنصب عطف على أدنى وقيامه كذلك نحو ما أمر به أول السورة (وطائفة من الذين معك) عطف على ضمير تقوم وجاز من غير تأكيد للفصل وقيام طائفة من أصحابه كذلك للتأسي به ومنهم من كان لا يدري كم صلى من الليل وكم بقي منه فكان يقوم الليل كله احتياطا فقاموا حتى انتفخت أقدامهم سنة أو أكثر فخفف عنهم قال تعالى (والله يقدر) يحصي (الليل والنهار علم أن) مخففة من الثقيلة واسمها محذوف أي انه (لن تحصوه) أي الليل لتقوموا فيما يجب القيام فيه إلا بقيام جميعه وذلك يشق عليكم (فتاب عليكم) رجع بكم إلى التخفيف (فاقرؤوا ما تيسر من القرآن علم أن) مخففة من الثقيلة أي أنه (سيكون منكم مرضى وآخرون يضربون في الأرض) يسافرون (يبتغون من فضل الله) يطلبون من رزقه بالتجارة وغيرها (وآخرون يقاتلون في سبيل الله) وكل من الفرق الثلاثة يشق عليهم ما ذكر في قيام الليل فخفف عنهم بقيام ما تيسر منه ثم نسخ ذلك بالصلوات الخمس (فاقرؤوا ما تيسر منه) كما تقدم (وأقيموا الصلاة) المفروضة (وآتوا الزكاة وأقرضوا الله) بأن تنفقوا ما سوى المفروض من المال في سبيل الخير (قرضا حسنا) عن طيب قلب (وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا) مما خلفتم وهو فضل وما بعده وإن لم يكن معرفة يشبهها لامتناعه من التعريف (وأعظم أجرا واستغفروا الله إن الله غفور رحيم) للمؤمنين
291-وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِّلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلَا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ [المدثر 31]
(وما جعلنا أصحاب النار إلا ملائكة) أي فلا يطاقون كما يتوهمون (وما جعلنا عدتهم) ذلك (إلا فتنة) ضلالا (للذين كفروا) بأن يقولوا لم كانوا تسعة عشر (ليستيقن) ليستبين (الذين أوتوا الكتاب) أي اليهود صدق النبي صلى الله عليه وسلم في كونهم تسعة عشر الموافق لما في كتابهم (ويزداد الذين آمنوا) من أهل الكتاب (إيمانا) تصديقا لموافقته ما أتى به النبي صلى الله عليه وسلم لما في كتابهم (ولا يرتاب الذين أوتوا الكتاب والمؤمنون) من غيرهم في عدد الملائكة (وليقول الذين في قلوبهم مرض) شك بالمدينة (والكافرون) بمكة (ماذا أراد الله بهذا) العدد (مثلا) سموه لغرابته بذلك وأعرب حالا (كذلك) أي مثل إضلال منكر هذا العدد وهدى مصدقه (يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك) أي الملائكة في قوتهم وأعوانهم (إلا هو وما هي) أي سقر (إلا ذكرى للبشر)
292-كَلَّا إِنَّهُ تَذْكِرَةٌ [المدثر 54]
(كلا) استفتاح (إنه) أي القرآن (تذكرة) عظة
293-فَمَن شَاء ذَكَرَهُ [المدثر 55]
(فمن شاء ذكره) قرأه فاتعظ به
294-وَمَا يَذْكُرُونَ إِلَّا أَن يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ [المدثر 56]
(وما يذكرون) بالياء والتاء (إلا أن يشاء الله هو أهل التقوى) بأن يتقى (وأهل المغفرة) بأن يغفر لمن اتقاه
295-لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ [القيامة 16]
(لا تحرك به) بالقرآن قبل فراغ جبريل منه (لسانك لتعجل به) خوف أن ينفلت منك
296-إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ [القيامة 17]
(إن علينا جمعه) في صدرك (وقرآنه) قراءتك اياه أي جريانه على لسانك
297-فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ [القيامة 18]
(فإذا قرأناه) عليك بقراءة جبريل (فاتبع قرآنه) استمع قراءته فكان صلى الله عليه وسلم يستمع ثم يقرؤه
298-ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ [القيامة 19]
(ثم إن علينا بيانه) بالتفهيم لك والمناسبة بين هذه الآية وما قبلها أن تلك تضممنت الإعراض عن آيات الله وهذه تضمنت المبادرة إليها بحفظها
299-كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ [القيامة 20]
(كلا) استفتاح بمعنى ألا (بل تحبون العاجلة) الدنيا بالتاء والياء في الفعلين
300-إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنزِيلاً [الإنسان 23]
(إنا نحن) تأكيد لاسم إن أو فصل (نزلنا عليك القرآن تنزيلا) خبر إن أي فصلناه ولم ننزله جملة واحدة
301-كَلَّا إِنَّهَا تَذْكِرَةٌ [عبس 11]
(كلا) لا تفعل مثل ذلك (إنها) السورة أو الآيات (تذكرة) عظة للخلق
302-فَمَن شَاء ذَكَرَهُ [عبس 12]
(فمن شاء ذكره) حفظ ذلك فاتعظ به
303-فِي صُحُفٍ مُّكَرَّمَةٍ [عبس 13]
(في صحف) خبر ثان لإنها وما قبله اعتراض (مكرمة) عند الله
304-مَّرْفُوعَةٍ مُّطَهَّرَةٍ [عبس 14]
(مرفوعة) في السماء (مطهرة) منزهة من مس الشياطين
305-بِأَيْدِي سَفَرَةٍ [عبس 15]
(بأيدي سفرة) كتبة ينسخونها من اللوح المحفوظ
306-كِرَامٍ بَرَرَةٍ [عبس 16]
(كرام بررة) مطيعين لله تعالى وهم الملائكة
307-إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ [التكوير 19]
(إنه) أي القرآن (لقول رسول كريم) على الله تعالى وهو جبريل أضيف إليه لنزوله به
308-ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ [التكوير 20]
(ذي قوة) شديد القوى (عند ذي العرش) الله تعالى (مكين) ذي مكانة متعلق به عند
309-مُطَاعٍ ثَمَّ أَمِينٍ [التكوير 21]
(مطاع ثم) تطيعه الملائكة في السموات (أمين) على الوحي
310-وَمَا صَاحِبُكُم بِمَجْنُونٍ [التكوير 22]
(وما صاحبكم) محمد صلى الله عليه وسلم عطف على إنه إلى آخر المقسم عليه (بمجنون) كما زعمتم
311-وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ [التكوير 23]
(ولقد رآه) رأى محمد صلى الله عليه وسلم جبريل على صورته التي خلق عليها (بالأفق المبين) وهو الأعلى بناحية المشرق
312-وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ [التكوير 24]
(وما هو) محمد صلى الله عليه وسلم (على الغيب) ما غاب من الوحي وخبر السماء (بضنين) أي بمتهم وفي قراءة بالضاد أي ببخيل فينتقص شيئا منه
313-وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ [التكوير 25]
(وما هو) أي القرآن (بقول شيطان) مسترق السمع (رجيم) مرجوم
314-فَأَيْنَ تَذْهَبُونَ [التكوير 26]
(فأين تذهبون) فبأي طريق تسلكون إنكاركم القرآن وإعراضكم عنه
315-إِنْ هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ [التكوير 27]
(إن) ما (هو إلا ذكر) عظة (للعالمين) الإنس والجن
316-لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ [التكوير 28]
(لمن شاء منكم) من العالمين باعادة الجار (أن يستقيم) باتباع الحق
317-وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ [التكوير 29]
(وما تشاؤون) الاستقامة على الحق (إلا أن يشاء الله رب العالمين) الخلائق استقامتكم عليه
318-وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لَا يَسْجُدُونَ [الإنشقاق 21]
وما لهم (وإذا قريء عليهم القرآن لا يسجدون) يخضعون بأن يؤمنوا به لاعجازه
319-بَلْ هُوَ قُرْآنٌ مَّجِيدٌ [البروج 21]
(بل هو قرآن مجيد) عظيم
320-فِي لَوْحٍ مَّحْفُوظٍ [البروج 22]
(في لوح) هو في الهواء فوق السماء السابعة (محفوظ) بالجر من الشياطين ومن تغيير شيء منه طوله ما بين السماء والأرض وعرضه ما بين المشرق والمغرب وهو من درة بيضاء قاله ابن عباس رضي الله عنهما
321-إِنَّهُ لَقَوْلٌ فَصْلٌ [الطارق 13]
(إنه) القرآن (لقول فصل) يفصل بين الحق والباطل
322-وَمَا هُوَ بِالْهَزْلِ [الطارق 14]
(وما هو بالهزل) باللعب والباطل
323-إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى [الأعلى 18]
(إن هذا) إفلاح من تزكى وكون الآخرة خير (لفي الصحف الأولى) المنزلة قبل القرآن
324-صُحُفِ إِبْرَاهِيمَ وَمُوسَى [الأعلى 19]
(صحف إبراهيم وموسى) وهي عشر صحف لإبراهيم والتوراة لموسى
325-إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ [القدر 1]
(إنا أنزلناه) أي القرآن جملة واحدة من اللوح المحفوظ إلى السماء الدنيا (في ليلة القدر) أي الشرف العظيم
326-وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ [القدر 2]
(وما أدراك) أعلمك يا محمد (ما ليلة القدر) تعظيم لشأنها وتعجيب منه
327-لَيْلَةُ الْقَدْرِ خَيْرٌ مِّنْ أَلْفِ شَهْرٍ [القدر 3]
(ليلة القدر خير من ألف شهر) ليس فيها ليلة القدر فالعمل الصالح فيها خير منه في ألف شهر ليست فيها
328-تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِم مِّن كُلِّ أَمْرٍ [القدر 4]
(تنزل الملائكة) بحذف إحدى التاءين من الأصل (والروح) أي جبريل (فيها) في الليلة (بإذن ربهم) بأمره (من كل أمر) قضاء الله فيها لتلك السنة إلى قابل ومن سببية بمعنى الباء
329-سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ [القدر 5]
(سلام هي) خبر مقدم ومبتدأ (حتى مطلع الفجر) بفتح اللام وكسرها إلى وقت طلوعه جعلت سلاما لكثرة السلام فيها من الملائكة لا تمر بمؤمن ولا بمؤمنة إلا سلمت عليه


محاججة المنكرين والجاحدين

القرآن الكريم
محاججة المنكرين والجاحدين

1-وَإِن كُنتُمْ فِي رَيْبٍ مِّمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُواْ بِسُورَةٍ مِّن مِّثْلِهِ وَادْعُواْ شُهَدَاءكُم مِّن دُونِ اللّهِ إِنْ كُنْتُمْ صَادِقِينَ [البقرة 23]
(وإن كنتم في ريب) شك (مما نزَّلنا على عبدنا) محمد من القرآن أنه من عند الله (فأتوا بسورة من مثله) أي المنزل ومن للبيان أي هي مثله في البلاغة وحسن النظم والإخبار عن الغيب . والسورة قطعة لها أول وآخر أقلها ثلاث آيات (وادعوا شهداءكم) آلهتكم التي تعبدونها (من دون الله) أي غيره لتعينكم (إن كنتم صادقين) في أن محمدا قاله من عند نفسه فافعلوا ذلك فإنكم عربيون فصحاءَ مثله
2-فَإِن لَّمْ تَفْعَلُواْ وَلَن تَفْعَلُواْ فَاتَّقُواْ النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ [البقرة 24]
ولما عجزوا عن ذلك قال تعالى (فإن لم تفعلوا) ما ذُكر لعجزكم (ولن تفعلوا) ذلك أبداً لظهور إعجازه اعتراض (فاتقوا) بالإيمان بالله وأنه ليس من كلام البشر (النار التي وقودها الناس) الكفار (والحجارة) كأصنامهم منها ، يعني مفرطة الحرارة تتقد بما ذكر ، لا كنار الدنيا تتقد بالحطب ونحوه (أعدت) هُيِّئت (للكافرين) يعذبون بها ، جملة مستأنفة أو حال لازمة
3-وَإِذَا قِيلَ لَهُمْ آمِنُواْ بِمَا أَنزَلَ اللّهُ قَالُواْ نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا وَيَكْفُرونَ بِمَا وَرَاءهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِّمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنبِيَاءَ اللّهِ مِن قَبْلُ إِن كُنتُم مُّؤْمِنِينَ [البقرة 91]
(وإذا قيل لهم آمنوا بما أنزل الله) القرآن وغيره (قالوا نؤمن بما أنزل علينا) أي التوراة قال تعالى : (ويكفرون) الواو للحال (بما وراءه) سواه أو بعده من القرآن (وهو الحق) حال (مصدقا) حال ثانية مؤكدة (لما معهم قل) لهم (فلم تقتلون) أي قتلتم (أنبياء الله من قبل إن كنتم مؤمنين) بالتوراة وقد نهيتم فيها عن قتلهم ، والخطاب للموجودين من زمن نبينا بما فعل آباؤهم لرضاهم به
4-وَلَقَدْ جَاءكُم مُّوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِن بَعْدِهِ وَأَنتُمْ ظَالِمُونَ [البقرة 92]
(ولقد جاءكم موسى بالبينات) بالمعجزات كالعصا واليد وفلق البحر (ثم اتخذتم العجل) إلها (من بعده) من بعد ذهابه إلى الميقات ، (وأنتم ظالمون) باتخاذه
5-قُلْ إِن كَانَتْ لَكُمُ الدَّارُ الآَخِرَةُ عِندَ اللّهِ خَالِصَةً مِّن دُونِ النَّاسِ فَتَمَنَّوُاْ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ [البقرة 94]
(قل) لهم (إن كانت لكم الدار الآخرة) أي الجنة (عند الله خالصة) خاصة (من دون الناس) كما زعمتم (فتمنوا الموت إن كنتم صادقين) تعلق بتمنوا الشرطان على أن الأول قيد في الثاني أي أن صدقتم في زعمكم أنها لكم ومن كانت له يؤثرها والموصل إليها الموت فتمنوه
6-وَلَن يَتَمَنَّوْهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللّهُ عَلِيمٌ بِالظَّالِمينَ [البقرة 95]
(ولن يتمنوه أبدا بما قدمت أيديهم) من كفرهم بالنبي المستلزم لكذبهم (والله عليم بالظالمين) الكافرين فيجازيهم
7-مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلاَ نَصْرَانِيّاً وَلَكِن كَانَ حَنِيفاً مُّسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ [أل عمران 67]
(ما كان إبراهيم يهودياً ولا نصرانياً ولكن كان حنيفاً) مائلاً عن الأديان كلها إلى الدين القيم (مسلماً) موحداً (وما كان من المشركين)
8-يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللّهِ وَأَنتُمْ تَشْهَدُونَ [أل عمران 70]
(يا أهل الكتاب لم تكفرون بآيات الله) القرآن المشتمل على نعت محمد صلى الله عليه وسلم (وأنتم تشهدون) تعلمون أنه حق
9-يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنتُمْ تَعْلَمُونَ [أل عمران 71]
(يا أهل الكتاب لم تلبسون) تخلطون (الحق بالباطل) بالتحريف والتزوير (وتكتمون الحق) أي نعت النبي (وأنتم تعلمون) أنه حق
10-مَا كَانَ لِبَشَرٍ أَن يُؤْتِيَهُ اللّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُواْ عِبَاداً لِّي مِن دُونِ اللّهِ وَلَـكِن كُونُواْ رَبَّانِيِّينَ بِمَا كُنتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ [أل عمران 79]
ونزل لما قال نصارى نجران إن عيسى أمرهم أن يتخذوه رباً ولما طلب بعض المسلمين السجود له صلى الله عليه وسلم (ما كان) ينبغي (لبشر أن يؤتيه الله الكتاب والحكم) أي الفهم للشريعة (والنبوة ثم يقول للناس كونوا عباداً لي من دون الله ولكن) يقول (كونوا ربانيين) علماء عاملين منسوبين إلى الرب بزيادة ألف ونون تفخيما (بما كنتم تَعْلَمون) بالتخفيف والتشديد (الكتاب وبما كنتم تدرسون) أي بسبب ذلك فإن فائدته أن تعملوا
11-وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَاباً أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ [أل عمران 80]
(ولا يأمرُكم) بالرفع استئنافا أي الله ، والنصب عطفاً على يقول أي البشر (أن تتخذوا الملائكة والنبيين أربابا) كما اتخذت الصابئة الملائكة واليهود عزيراً والنصارى عيسى (أيأمركم بالكفر بعد إذ أنتم مسلمون) لا ينبغي له هذا
12-كَيْفَ يَهْدِي اللّهُ قَوْماً كَفَرُواْ بَعْدَ إِيمَانِهِمْ وَشَهِدُواْ أَنَّ الرَّسُولَ حَقٌّ وَجَاءهُمُ الْبَيِّنَاتُ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [أل عمران 86]
(كيف) أي لا (يهدي الله قوماً كفروا بعد إيمانهم وشهدوا) أي شهادتهم (أن الرسول حق و) قد (جاءهم البينات) الحجج الظاهرات على صدق النبي (والله لا يهدي القوم الظالمين) أي الكافرين
13-كُلُّ الطَّعَامِ كَانَ حِـلاًّ لِّبَنِي إِسْرَائِيلَ إِلاَّ مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِن قَبْلِ أَن تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُواْ بِالتَّوْرَاةِ فَاتْلُوهَا إِن كُنتُمْ صَادِقِينَ [أل عمران 93]
ونزل لما قال اليهود إنك تزعم أنك على ملة إبراهيم وكان لا يأكل لحوم الإبل وألبانها: (كلُّ الطعام كان حِلاً) حلالاً (لبني إسرائيل إلا ما حرَّم إسرائيل) يعقوب (على نفسه) وهو الإبل لما حصل له عرق النسا بالفتح والقصر فنذر إن شفي لا يأكلها فحُرِّم عليه (من قبل أن تنزل التوراة) وذلك بعد إبراهيم ولم تكن على عهده حراما كما زعموا (قل) لهم (فأتوا بالتوراة فاتلوها) ليتبين صدق قولكم (إن كنتم صادقين) فيه فبهتوا ولم يأتوا بها قال تعالى:
14-قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللّهِ وَاللّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ [أل عمران 98]
(قل يا أهل الكتاب لم تكفرون بآيات الله) القرآن (والله شهيد على ما تعملون) فيجازيكم عليه
15-قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَن سَبِيلِ اللّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجاً وَأَنتُمْ شُهَدَاء وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [أل عمران 99]
(قل يا أهل الكتاب لم تصدون) تصرفون (عن سبيل الله) أي دينه (من آمن) بتكذيبكم النبي وكتم نعمته (تبغونها) أي تطلبون السبيل (عِوَجاً) مصدر بمعنى معوجة أي مائلة عن الحق (وأنتم شهداء) عالمون بأن الدين المرضي القيم دين الإسلام كما في كتابكم (وما الله بغافل عما تعملون) من الكفر والتكذيب وإنما يؤخركم إلى وقتكم ليجازيكم
16-الَّذِينَ قَالُواْ إِنَّ اللّهَ عَهِدَ إِلَيْنَا أَلاَّ نُؤْمِنَ لِرَسُولٍ حَتَّىَ يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءكُمْ رُسُلٌ مِّن قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِن كُنتُمْ صَادِقِينَ [أل عمران 183]
(الذين) نعت للذين قبله (قالوا) لمحمد (إن الله) قد (عهد إلينا) في التوراة (ألا نؤمن لرسول) نصدقه (حتى يأتينا بقربان تأكله النار) فلا نؤمن لك حتى يأتينا به وهو ما يتقرب به إلى الله من نعم وغيرها فإن قبل جاءت نار بيضاء من السماء فأحرقته وإلا بقي مكانه ، وعهد إلى بني إسرائيل ذلك إلا في المسيح ومحمد قال تعالى: (قل) لهم توبيخا (قد جاءكم رسل من قبلي بالبينات) بالمعجزات (وبالذي قلتم) كزكريا ويحيى فقتلتموهم والخطاب لمن في زمن نبينا محمد صلى الله عليه وسلم وإن كان الفعل لأجدادهم لرضاهم به (فلم قتلتموهم إن كنتم صادقين) في أنكم تؤمنون عند الإتيان به
17-وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاء اللّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُم بِذُنُوبِكُم بَلْ أَنتُم بَشَرٌ مِّمَّنْ خَلَقَ يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَلِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ [المائدة 18]
(وقالت اليهود والنصارى) أي كل منهما (نحن أبناء الله) أي كأبنائه في القرب والمنزلة وهو كأبينا في الرحمة والشفقة (وأحباؤه قل) لهم يا محمد (فلم يعذبكم بذنوبكم) إن صدقتم في ذلك ولا يعذب الأب ولده ولا الحبيب حبيبه وقد عذبكم فأنتم كاذبون (بل أنتم بشر ممن) من جملة من (خلق) من البشر لكم ما لهم وعليكم ما عليهم (يغفر لمن يشاء) المغفرة له (ويعذب من يشاء) تعذيبه لا اعتراض عليه (ولله ملك السماوات والأرض وما بينهما وإليه المصير) المرجع
18-وَكَيْفَ يُحَكِّمُونَكَ وَعِندَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللّهِ ثُمَّ يَتَوَلَّوْنَ مِن بَعْدِ ذَلِكَ وَمَا أُوْلَـئِكَ بِالْمُؤْمِنِينَ [المائدة 43]
(وكيف يحكمونك وعندهم التوراة فيها حكم الله) بالرجم استفهام تعجيب أي لم يقصدوا بذلك معرفة الحق بل ما هو أهون عليهم (ثم يتولون) يعرضون عن حكمك بالرجم الموافق لكتابهم (من بعد ذلك) التحكيم (وما أولئك بالمؤمنين)
19-قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنقِمُونَ مِنَّا إِلاَّ أَنْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ مِن قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ [المائدة 59]
ونزل لما قال اليهود للنبي صلى الله عليه وسلم: بمن تؤمن من الرسل فقال: {بالله وما أنزل إلينا وما أنزل من قبل} الآية فلما ذكر عيسى قالوا: لا نعلم ديناً شراً من دينكم (قل يا أهل الكتاب هل تنقمون) تنكرون (منا إلا أن آمنا بالله وما أنزل إلينا وما أنزل من قبل) إلى الأنبياء (وأن أكثركم فاسقون) عطف على أن آمنا - المعنى ما تنكرون إلا إيماننا ومخالفتكم في عدم قبوله المعبر عنه بالفسق اللازم عنه وليس هذا مما ينكر -
20-وَقَالُواْ لَوْلا أُنزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنزَلْنَا مَلَكاً لَّقُضِيَ الأمْرُ ثُمَّ لاَ يُنظَرُونَ [الانعام 8]
(وقالوا لولا) هلا (أنزل عليه) على محمد صلى الله عليه وسلم (ملك) يصدقه (ولو أنزلنا ملكا) كما اقترحوا فلم يؤمنوا (لقضي الأمر) بهلاكهم (ثم لا ينظرون) يمهلون لتوبة أو معذرة كعادة الله فيمن قبلهم من إهلاكهم عند وجود مقترحهم إذا لم يؤمنوا
21-وَلَوْ جَعَلْنَاهُ مَلَكاً لَّجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِم مَّا يَلْبِسُونَ [الانعام 9]
(ولو جعلناه) أي المنزَّل إليهم (ملكا لجعلناه) أي الملك (رجلا) أي على صورته ليتمكنوا من رؤيته إذ لا قوة للبشر على رؤية الملك لو أنزلناه وجعلناه رجلا (وللبسنا) شبهنا (عليهم ما يلبسون) على أنفسهم بأن يقولوا ما هذا إلا بشر مثلكم
22-سَيَقُولُ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللّهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا وَلاَ حَرَّمْنَا مِن شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِم حَتَّى ذَاقُواْ بَأْسَنَا قُلْ هَلْ عِندَكُم مِّنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِن تَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ أَنتُمْ إَلاَّ تَخْرُصُونَ [الانعام 148]
(سيقول الذين أشركوا لو شاء الله ما أشركنا) نحن (ولا آباؤنا ولا حرمنا من شيء) فإشراكنا وتحريمنا بمشيئته فهو راضٍ به! قال تعالى (كذلك) كما كذب هؤلاء (كذب الذين من قبلهم) رسلهم (حتى ذاقوا بأسنا قل هل عندكم من علم) بأن الله راض بذلك (فتخرجوه لنا) أي لا علم عندكم (إن) ما (تتبعون) في ذلك (إلا الظن وإن) ما (أنتم إلا تخرصون) تكذبون فيه
23-قُلْ فَلِلّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ [الانعام 149]
(قل) إن لم يكن لكم حجة (فلله الحجة البالغة) التامة (فلو شاء) هدايتكم (لهداكم أجمعين)
24-قُلْ هَلُمَّ شُهَدَاءكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللّهَ حَرَّمَ هَـذَا فَإِن شَهِدُواْ فَلاَ تَشْهَدْ مَعَهُمْ وَلاَ تَتَّبِعْ أَهْوَاء الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَالَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ وَهُم بِرَبِّهِمْ يَعْدِلُونَ [الانعام 150]
(قل هلم) أحضروا (شهداءكم الذين يشهدون أن الله حرم هذا) الذي حرمتموه (فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بآياتنا والذين لا يؤمنون بالآخرة وهم بربهم يعدلون) يشركون
25-أَن تَقُولُواْ إِنَّمَا أُنزِلَ الْكِتَابُ عَلَى طَآئِفَتَيْنِ مِن قَبْلِنَا وَإِن كُنَّا عَن دِرَاسَتِهِمْ لَغَافِلِينَ [الانعام 156]
أنزلناه (أن) لا (تقولوا إنما أنزل الكتاب على طائفتين) اليهود والنصارى (من قبلنا وإن) مخففة واسمها محذوف أي إنا (كنا عن دراستهم) قراءتهم (لغافلين) لعدم معرفتنا لها إذ ليست بلغتنا
26-أَوْ تَقُولُواْ لَوْ أَنَّا أُنزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءكُم بَيِّنَةٌ مِّن رَّبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّن كَذَّبَ بِآيَاتِ اللّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُواْ يَصْدِفُونَ [الانعام 157]
(أو تقولوا لو أنا أنزل علينا الكتاب لكنا أهدى منهم) لجودة أذهاننا (فقد جاءكم بينة) بيان (من ربكم وهدى ورحمة) لمن اتبعه (فمن) أي لا أحد (أظلم ممن كذب بآيات الله وصدف) أعرض (عنها سنجزي الذين يصدفون عن آياتنا سوء العذاب) أي أشده (بما كانوا يصدفون)
27-وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ مِن ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتَ بِرَبِّكُمْ قَالُواْ بَلَى شَهِدْنَا أَن تَقُولُواْ يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ [الأعراف 172]
(و) اذكر (إذ) حين (أخذ ربك من بني آدم من ظهورهم) بدل اشتمال مما قبله بإعادة الجار (ذريتهم) بأن أخرج بعضهم من صلب بعض من صلب آدم نسلاً بعد نسلٍ كنحو ما يتوالدون كالذرِّ بنعمان يوم عرفة ونصب لهم دلائل على ربوبيته وركب فيهم عقلا (وأشهدهم على أنفسهم) قال (ألست بربكم قالوا بلى) أنت ربنا (شهدنا) بذلك والإشهاد لـ (أن) لا (يقولوا) بالياء والتاء في الموضعين ، أي الكفار (يوم القيامة إنا كنا عن هذا) التوحيد (غافلين) لا نعرفه
28-قُل لَّوْ شَاء اللّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلاَ أَدْرَاكُم بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِّن قَبْلِهِ أَفَلاَ تَعْقِلُونَ [يونس 16]
(قل لو شاء الله ما تلوته عليكم ولا أدراكم) أعلمكم (به) ولا نافية عطف على ما قبله ، وفي قراءة بلام جواب لو : أي لأعلمكم به على لسان غيري (فقد لبثت) مكثت (فيكم عمراً) سنيناً أربعين (من قبله) لا أحدثكم بشيء (أفلا تعقلون) أنه ليس من قِبَلي
29-فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لاَ يُفْلِحُ الْمُجْرِمُونَ [يونس 17]
(فمن) أي لا أحد (أظلم ممن افترى على الله كذباً) بنسبة الشريك إليه (أو كذب بآياته) القرآن (إنه) أي الشأن (لا يفلح) يسعد (المجرمون) المشركون
30-وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ قُلْ أَتُنَبِّئُونَ اللّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ [يونس 18]
(ويعبدون من دون الله) أي غيره (ما لا يضرهم) إن لم يعبدوه (ولا ينفعهم) إن عبدوه وهو الأصنام (ويقولون) عنها (هؤلاء شفعاؤنا عند الله قل) لهم (أتنبئون الله) تخبرونه (بما لا يعلم في السماوات ولا في الأرض) استفهام إنكار إذ لو كان له شريك لعلمه إذ لا يخفي عليه شيء (سبحانه) تنزيهاً له (وتعالى عما يشركونـ) ـه معه
31-قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ [يونس 31]
(قل) لهم (من يرزقكم من السماء) بالمطر (والأرض) بالنبات (أم من يملك السمع) بمعنى الأسماع أي خلقها (والأبصار ومن يخرج الحي من الميت ويخرج الميت من الحي ومن يدبر الأمر) بين الخلائق (فسيقولون) هو (الله فقل) لهم (أفلا تتقون) فتؤمنون
32-فَذَلِكُمُ اللّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ [يونس 32]
(فذلكم) الفاعل لهذه الأشياء (الله ربكم الحق) الثابت (فماذا بعد الحق إلا الضلال) استفهام تقرير ، أي ليس بعده غيره فمن أخطأ الحق وهو عبادة الله وقع في الضلال (فأنى) كيف (تصرفون) عن الإيمان مع قيام البرهان
33-كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُواْ أَنَّهُمْ لاَ يُؤْمِنُونَ [يونس 33]
(كذلك) كما صرف هؤلاء عن الإيمان (حقت كلمة ربك على الذين فسقوا) كفروا ، وهي {لأملأن جهنم} الآية ، أو هي (أنهم لا يؤمنون)
34-قُلْ هَلْ مِن شُرَكَآئِكُم مَّن يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ [يونس 34]
(قل هل من شركائكم من يبدأ الخلق ثم يعيده قل الله يبدأ الخلق ثم يعيده فأنى تؤفكون) تصرفون عن عبادته مع قيام الدليل
35-قُلْ هَلْ مِن شُرَكَآئِكُم مَّن يَهْدِي إِلَى الْحَقِّ قُلِ اللّهُ يَهْدِي لِلْحَقِّ أَفَمَن يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَن يُتَّبَعَ أَمَّن لاَّ يَهِدِّيَ إِلاَّ أَن يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ [يونس 35]
(قل هل من شركائكم من يهدي إلى الحق) بنصب الحجج وخلق الاهتداء (قل الله يهدي للحق ، أفمن يهدي إلى الحق) وهو الله (أحق أن يتبع أم من لا يهدِّي) يهتدي (إلا أن يُهدى) أحق أن يتبع ، استفهام تقرير وتوبيخ ، أي الأول أحق (فما لكم كيف تحكمون) هذا الحكم الفاسد من اتباع ما لا يحق اتباعه
36-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِسُورَةٍ مِّثْلِهِ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللّهِ إِن كُنتُمْ صَادِقِينَ [يونس 38]
(أم) بل (يقولون افتراه) اختلقه محمد (قل فأتوا بسورة مثله) في الفصاحة والبلاغة على وجه الافتراء فإنكم عربيون فصحاء مثلي (وادعوا) للإعانة عليه (من استطعتم من دون الله) أي غيره (إن كنتم صادقين) في أنه افتراء فلم تقدروا على ذلك
37-قَالُواْ اتَّخَذَ اللّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَات وَمَا فِي الأَرْضِ إِنْ عِندَكُم مِّن سُلْطَانٍ بِهَـذَا أَتقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [يونس 68]
(قالوا) أي اليهود والنصارى ومن زعم أن الملائكة بنات الله (اتخذ الله ولداً) قال تعالى لهم (سبحانه) تنزيهاً له عن الولد (هو الغني) عن كل أحد وإنما يطلب الولد من يحتاج إليه (له ما في السماوات وما في الأرض) ملكاً وخلقاً وعبيداً (إن) ما (عندكم من سلطانٍ) حجةٍ (بهذا) الذي تقولونه (أتقولون على الله ما لا تعلمون) استفهام توبيخ
38-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِعَشْرِ سُوَرٍ مِّثْلِهِ مُفْتَرَيَاتٍ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللّهِ إِن كُنتُمْ صَادِقِينَ [هود 13]
(أم) بل أ (يقولون افتراه) أي القرآن (قل فأتوا بعشر سور مثله) في الفصاحة والبلاغة (مفتريات) فإنكم عربيون فصحاء مثلي ، تحداهم بها أولاً ثم بسورة (وادعوا) للمعاونة على ذلك (من استطعتم من دون الله) أي غيره (إن كنتم صادقين) في أنه افتراء
39-فَإِن لَّمْ يَسْتَجِيبُواْ لَكُمْ فَاعْلَمُواْ أَنَّمَا أُنزِلِ بِعِلْمِ اللّهِ وَأَن لاَّ إِلَـهَ إِلاَّ هُوَ فَهَلْ أَنتُم مُّسْلِمُونَ [هود 14]
(فإن لم يستجيبوا لكم) أي من دعوتموهم للمعاونة (فاعلموا) خطاب للمشركين (أنما أنزل) ملتبسا (بعلم الله) وليس افتراء عليه (وأن) مخفّفة أي أنه (لا إله إلا هو فهل أنتم مسلمون) بعد هذه الحجة القاطعة أي أسلموا
40-قُلْ مَن رَّبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللّهُ قُلْ أَفَاتَّخَذْتُم مِّن دُونِهِ أَوْلِيَاء لاَ يَمْلِكُونَ لِأَنفُسِهِمْ نَفْعاً وَلاَ ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُواْ لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ [الرعد 16]
(قل) يا محمد لقومك (من رب السماوات والأرض قل الله) إن لم يقولوه لا جواب غيره (قل) لهم (أفاتخذتم من دونه) أي غيره (أولياء) أصناماً تعبدونها (لا يملكون لأنفسهم نفعاً ولا ضراً) وتركتم مالِكَهما ؟ استفهام توبيخ (قل هل يستوي الأعمى والبصير) الكافر والمؤمن (أم هل تستوي الظلمات) الكفر (والنور) الإيمان لا (أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق) أي خلق الشركاء بخلق الله (عليهم) فاعتقدوا استحقاق عبادتهم بخلقه استفهام إنكار أي ليس الأمر كذلك ولا يستحق العبادة إلا الخالق (قل الله خالق كل شيء) لا شريك له فيه فلا شريك له في العبادة (وهو الواحد القهار) لعباده
41-وَقَالَ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللّهُ مَا عَبَدْنَا مِن دُونِهِ مِن شَيْءٍ نَّحْنُ وَلا آبَاؤُنَا وَلاَ حَرَّمْنَا مِن دُونِهِ مِن شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِن قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلاَّ الْبَلاغُ الْمُبِينُ [النحل 35]
(وقال الذين أشركوا) من أهل مكة (لو شاء الله ما عبدنا من دونه من شيء نحن ولا آباؤنا ولا حرمنا من دونه من شيء) من البحائر والسوائب فإشراكنا وتحريمنا بمشيئته فهو راض به قال تعالى (كذلك فعل الذين من قبلهم) أي كذبوا رسلهم فيما جاؤا به (فهل) فما (على الرسل إلا البلاغ المبين) الإبلاغ البين وليس عليهم الهداية
42-وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِّسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَـذَا لِسَانٌ عَرَبِيٌّ مُّبِينٌ [النحل 103]
(ولقد) للتحقيق (نعلم أنهم يقولون إنما يعلمه) القرآن (بشر) وهو قين نصراني كان النبي صلى الله عليه وسلم يدخل عليه قال تعالى (لسان) لغة (الذي يلحدون) يميلون (إليه) أنه يعلمه (أعجمي وهذا) القرآن (لسان عربي مبين) ذو بيان وفصاحة فكيف يعلمه أعجمي
43-قُل لَّوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لاَّبْتَغَوْاْ إِلَى ذِي الْعَرْشِ سَبِيلاً [الإسراء 42]
(قل) لهم (لو كان معه) أي الله (آلهة كما يقولون إذا لابتغوا) طلبوا (إلى ذي العرش) أي الله (سبيلا) ليقاتلوه
44-وَقَالُواْ أَئِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً [الإسراء 49]
(وقالوا) منكرين للبعث (أئذا كنا عظاما ورفاتا أئنا لمبعوثون خلقا جديدا)
45-قُل كُونُواْ حِجَارَةً أَوْ حَدِيداً [الإسراء 50]
(قل) لهم (كونوا حجارة أو حديدا)
46-أَوْ خَلْقاً مِّمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَن يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُؤُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَن يَكُونَ قَرِيباً [الإسراء 51]
(أو خلقا مما يكبر في صدوركم) يعظم عن قبول الحياة فضلا عن العظام والرفات فلا بد من إيجاد الروح فيكم (فسيقولون من يعيدنا) إلى الحياة (قل الذي فطركم) خلقكم (أول مرة) ولم تكونوا شيئا لان القادر على البدء قادر على الإعادة بل هي أهون (فسينغضون) يحركون (إليك رؤوسهم) تعجبا (ويقولون) استهزاء (متى هو) أي البعث (قل عسى أن يكون قريبا)
47-وَيَقُولُ الْإِنسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً [مريم 66]
(ويقول الإنسان) المنكر للبعث ابي بن خلف أو الوليد بن المغيرة النازل فيه الآية (أئذا) بتحقيق الهمزة الثانية وتسهيلها وإدخال الألف بينهما بوجهيها وبين الأخرى (ما مت لسوف أخرج حيا) من القبر كما يقول محمد فالاستفهام بمعنى النفي أي لا أحيا بعد الموت وما زائدة للتأكيد وكذا اللام ورد عليه بقوله تعالى
48-أَوَلَا يَذْكُرُ الْإِنسَانُ أَنَّا خَلَقْنَاهُ مِن قَبْلُ وَلَمْ يَكُ شَيْئاً [مريم 67]
(أولا يذكر الإنسان أنا) أصله يتذكر أبدلت التاء ذالا وادغمت في الذال وفي قراءة تركها وسكون الذال وضم الكاف (خلقناه من قبل ولم يك شيئا فوربك) فيستدل بالابتداء على الإعادة
49-وَقَالُوا لَوْلَا يَأْتِينَا بِآيَةٍ مِّن رَّبِّهِ أَوَلَمْ تَأْتِهِم بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى [طه 133]
(وقالوا) أي المشركون (لولا) هلا (يأتينا) محمد (بآية من ربه) مما يقترحونه (أولم تأتهم بينة) بالتاء والياء (ما) بيان (في الصحف الأولى ولو) المشتمل عليه القرآن من أنباء الأمم الماضية وإهلاكهم بتكذيب الرسل
50-لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ [الأنبياء 22]
(لو كان فيهما) أي السموات والأرض (آلهة إلا الله) أي غيره (لفسدتا) خرجتا عن نظامهما المشاهد لوجود التمانع بينهم على وفق العادة عند تعدد الحاكم من التمانع في الشيء وعدم الاتفاق عليه (فسبحان) تنزيه (الله رب) خالق (العرش) الكرسي (عما يصفون) الكفار الله به من الشريك له وغيره
51-وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَن فِيهِنَّ بَلْ أَتَيْنَاهُم بِذِكْرِهِمْ فَهُمْ عَن ذِكْرِهِم مُّعْرِضُونَ [المؤمنون 71]
(ولو اتبع الحق) أي القرآن (أهواءهم) بأن جاء بما يهوونه من الشريك والولد لله تعالى الله عن ذلك (لفسدت السماوات والأرض ومن فيهن) خرجت عن نظامها المشاهد لوجود التمانع في الشيء عادة عند تعدد الحاكم (بل أتيناهم بذكرهم) القرآن الذي فيه ذكرهم وشرفهم (فهم عن ذكرهم معرضون)
52-مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَّذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ [المؤمنون 91]
(ما اتخذ الله من ولد وما كان معه من إله إذا) لو كان معه إله (لذهب كل إله بما خلق) انفرد به ومنع الآخر من الاستيلاء عليه (ولعلا بعضهم على بعض) مغالبة كفعل ملوك الدنيا (سبحان الله) تنزيها له (عما يصفون) به مما ذكر
53-أَوَلَمْ يَكُن لَّهُمْ آيَةً أَن يَعْلَمَهُ عُلَمَاء بَنِي إِسْرَائِيلَ [الشعراء 197]
(أولم يكن لهم آية) لكفار مكة (أن) على ذلك (يعلمه علماء بني إسرائيل ولو) كعبد الله بن سلام وأصحابه ممن آمنوا فإنهم يخبرون بذلك ويكن بالتحتانية ونصب آية وبالفوقانية ورفع آية
54-وَمَا كُنتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ وَمَا كُنتَ مِنَ الشَّاهِدِينَ [القصص 44]
(وما كنت) يا محمد (بجانب) الجبل أو الوادي أو المكان (الغربي) من موسى حين المناجاة (إذ قضينا) أوحينا (إلى موسى الأمر) بالرسالة إلى فرعون وقومه (وما كنت من الشاهدين) لذلك فتعلمه فتخبر به
55-وَلَكِنَّا أَنشَأْنَا قُرُوناً فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ وَمَا كُنتَ ثَاوِياً فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا وَلَكِنَّا كُنَّا مُرْسِلِينَ [القصص 45]
(ولكنا أنشأنا قرونا) امما من بعد موسى (فتطاول عليهم العمر) طالت أعمارهم فنسوا العهود واندرست العلوم وانقطع الوحي فجئنا بك رسولا وأوحينا إليك خبر موسى وغيره (وما كنت ثاويا) مقيما (في أهل مدين تتلوا عليهم آياتنا) خبر ثان فتعرف قصتهم فتخبر بها (ولكنا كنا مرسلين) لك وإليك بأخبار المتقدمين
56-وَمَا كُنتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِن رَّحْمَةً مِّن رَّبِّكَ لِتُنذِرَ قَوْماً مَّا أَتَاهُم مِّن نَّذِيرٍ مِّن قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ [القصص 46]
(وما كنت بجانب الطور) الجبل (إذ) حين (نادينا) موسى أن خذ الكتاب بقوة (ولكن) أرسلناك (رحمة من ربك لتنذر قوما ما أتاهم من نذير من قبلك) وهم أهل مكة (لعلهم يتذكرون) يتعظون
57-وَلَوْلَا أَن تُصِيبَهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ [القصص 47]
(ولولا أن تصيبهم مصيبة) عقوبة (بما قدمت أيديهم) من الكفر وغيره (فيقولوا ربنا لولا) هلا (أرسلت إلينا رسولا فنتبع آياتك) المرسل بها (ونكون من المؤمنين) وجواب لولا محذوف وما بعدها مبتدأ والمعنى لولا الاصابة المسبب عنها قولهم أو لولا قولهم المسبب عنها أي لعاجلناهم بالعقوبة ولما أرسلناك رسولا
58-فَلَمَّا جَاءهُمُ الْحَقُّ مِنْ عِندِنَا قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِن قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ [القصص 48]
(فلما جاءهم الحق) محمد (من عندنا قالوا لولا) هلا (أوتي مثل ما أوتي موسى) من الآيات كاليد البيضاء والعصا وغيرهما أو الكتاب جملة واحدة قال تعالى (أولم يكفروا بما أوتي موسى من قبل قالوا) حيث (سحران) فيه وفي محمد (تظاهرا) أي القرآن والتوراة (وقالوا) تعاونا (إنا بكل كافرون) من النبيين والكتابين (قل)
59-قُلْ فَأْتُوا بِكِتَابٍ مِّنْ عِندِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِن كُنتُمْ صَادِقِينَ [القصص 49]
(قل) لهم (فأتوا بكتاب من عند الله هو أهدى منهما) من الكتابين (أتبعه إن كنتم صادقين) في قولكم
60-فَإِن لَّمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِّنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ [القصص 50]
(فإن لم يستجيبوا لك) دعاءك بالاتيان بكتاب (فاعلم أنما يتبعون أهواءهم) في كفرهم (ومن أضل ممن اتبع هواه بغير هدى من الله) أي لاأضل منه (إن الله لا يهدي القوم الظالمين) الكافرين
61-وَمَا كُنتَ تَتْلُو مِن قَبْلِهِ مِن كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذاً لَّارْتَابَ الْمُبْطِلُونَ [العنكبوت 48]
(وما كنت تتلوا من قبله) القرآن (من كتاب ولا تخطه بيمينك إذا) أي لو كنت قارئا كاتبا (لارتاب) شك (المبطلون) اليهود فيك وقالوا الذي في التوراة إنه امي لا يقرأ ولا يكتب
62-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ [العنكبوت 61]
(ولئن) لام قسم (سألتهم) أي الكفار (من خلق السماوات والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون) يصرفون عن توحيده بعد إقرارهم بذلك
63-وَاتَّبِعُوا أَحْسَنَ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُم مِّن قَبْلِ أَن يَأْتِيَكُمُ العَذَابُ بَغْتَةً وَأَنتُمْ لَا تَشْعُرُونَ [الزمر 55]
(واتبعوا أحسن ما أنزل إليكم من ربكم) هو القرآن (من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون) قبل إتيانه بوقته
64-أَن تَقُولَ نَفْسٌ يَا حَسْرَتَى علَى مَا فَرَّطتُ فِي جَنبِ اللَّهِ وَإِن كُنتُ لَمِنَ السَّاخِرِينَ [الزمر 56]
فبادروا قبل (أن تقول نفس يا حسرتى) أي ندامتي (على ما فرطت في جنب الله) طاعته (وإن) مخففة من الثقيلة وإني (كنت لمن الساخرين) بدينه وكتابه
65-أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنتُ مِنَ الْمُتَّقِينَ [الزمر 57]
(أو تقول لو أن الله هداني) بالطاعة فاهتديت (لكنت من المتقين) عذابه
66-أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ [الزمر 58]
(أو تقول حين ترى العذاب لو أن لي كرة) رجعة إلى الدنيا (فأكون من المحسنين) المؤمنين فيقال له من قبل الله
67-بَلَى قَدْ جَاءتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنتَ مِنَ الْكَافِرِينَ [الزمر 59]
(بلى قد جاءتك آياتي) القرآن وهو سبب الهداية (فكذبت بها واستكبرت) تكبرت عن الإيمان بها (وكنت من الكافرين)
68-وَلَوْلَا أَن يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَن يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِّن فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ [الزخرف 33]
(ولولا أن يكون الناس أمة واحدة) على الكفر (لجعلنا لمن يكفر بالرحمن لبيوتهم) بدل من لمن (سقفا) بفتح السين وسكون القاف وبضمها جمعا (من فضة ومعارج) كالدرج من فضة (عليها يظهرون) يعلون إلى السطح
69-وَلِبُيُوتِهِمْ أَبْوَاباً وَسُرُراً عَلَيْهَا يَتَّكِؤُونَ [الزخرف 34]
(ولبيوتهم أبوابا) من فضة وجعلنا لهم (وسررا) من فضة جمع سرير (عليها يتكئون)
70-وَزُخْرُفاً وَإِن كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِندَ رَبِّكَ لِلْمُتَّقِينَ [الزخرف 35]
(وزخرفا) ذهبا لمعنى لولا خوف الكفر على المؤمنين من إعطاء الكافر ما ذكر لأعطيناه ذلك لقلة خطر الدنيا عندنا وعدم حظه في الآخرة في النعيم (وإن) مخففة من الثقيلة (كل ذلك لما) بالتخفيف فما زائدة بالتشديد بمعنى إلا فإن نافية (متاع الحياة الدنيا) ينمنع به فيها ثم يزول (والآخرة) الجنة (عند ربك للمتقين)
71-وَمَن يَعْشُ عَن ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ [الزخرف 36]
(ومن يعش) يعرض (عن ذكر الرحمن) أي القرآن (نقيض) نسبب (له شيطانا فهو له قرين) لا يفارقه
72-وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ [الزخرف 37]
(وإنهم) أي الشياطين (ليصدونهم) أي العاشين (عن السبيل) أي طريق الهدى (ويحسبون أنهم مهتدون) في الجمع رعاية معنى من
73-حَتَّى إِذَا جَاءنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ [الزخرف 38]
(حتى إذا جاءنا) العاشي بقرينه يوم القيامة (قال) له (يا) للتنبيه (ليت بيني وبينك بعد المشرقين) أي مثل بعد ما بين المشرق والمغرب (فبئس القرين) أنت لي
74-وَلَن يَنفَعَكُمُ الْيَوْمَ إِذ ظَّلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ [الزخرف 39]
(ولن ينفعكم) أي العاشين تمنيتكم وندمكم (اليوم إذ ظلمتم) أي تبين لكم ظلمكم بالإشراك في الدنيا وإذ بدل من اليوم (أنكم) مع قرنائكم بتقدير لام العلة (في العذاب مشتركون) لعدم النفع
75-أَفَأَنتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَن كَانَ فِي ضَلَالٍ مُّبِينٍ [الزخرف 40]
(أفأنت تسمع الصم أو تهدي العمي ومن كان في ضلال مبين) بين أي فهم لا يؤمنون
76-فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُم مُّنتَقِمُونَ [الزخرف 41]
(فإما) فيه إدغام نون إن الشرطية في ما الزائدة (نذهبن بك) بأن نميتك قبل تعذيبهم (فإنا منهم منتقمون) في الآخرة
77-أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِم مُّقْتَدِرُونَ [الزخرف 42]
(أو نرينك) في حياتك (الذي وعدناهم) به من العذاب (فإنا عليهم) على عذابهم (مقتدرون) قادرون
78-فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الزخرف 43]
(فاستمسك بالذي أوحي إليك) أي القرآن (إنك على صراط) طريق (مستقيم)
79-أَمْ أَنَا خَيْرٌ مِّنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلَا يَكَادُ يُبِينُ [الزخرف 52]
(أم) تبصرون وحينئذ (أنا خير من هذا) موسى (الذي هو مهين) ضعيف حقير (ولا يكاد يبين) يظهر كلامه للثغته بالجمرة التي تناولها في صغره
80-وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ [الزخرف 87]
(ولئن) لام قسم (سألتهم من خلقهم ليقولن الله) حذف منه نون الرفع وواو الضمير (فأنى يؤفكون) يصرفون عن عبادة الله
81-قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِن زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاء لِلَّهِ مِن دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِن كُنتُمْ صَادِقِينَ [الجمعة 6]
(قل يا أيها الذين هادوا إن زعمتم أنكم أولياء لله من دون الناس فتمنوا الموت إن كنتم صادقين) تعلق بتمنوا الشرطان على أن الأول قيد في الثاني أي إن صدقتم في زعمكم أنكم أولياء الله والوالي يؤثر الآخرة ومبدؤها الموت فتمنوه
82-وَلَا يَتَمَنَّوْنَهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ [الجمعة 7]
(ولا يتمنونه أبدا بما قدمت أيديهم) من كفرهم بالنبي المستلزم لكذبهم (والله عليم بالظالمين) الكافرين
83-قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلَاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [الجمعة 8]
(قل إن الموت الذي تفرون منه فإنه) الفاء زائدة (ملاقيكم ثم تردون إلى عالم الغيب والشهادة) السر والعلانية (فينبئكم بما كنتم تعملون) فيجازيكم به


النسخ

القرآن الكريم
النسخ

1-مَا نَنسَخْ مِنْ آيَةٍ أَوْ نُنسِهَا نَأْتِ بِخَيْرٍ مِّنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللّهَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [البقرة 106]
ولما طمع الكفار في النسخ وقالوا إن محمدا يأمر أصحابه اليوم بأمر وينهى عنه غدا نزل: (ما) شرطية (نَنَسخ من آية) نزل حكمها: إما مع لفظها أو لا. وفي قراءة بضم النون من أنسخ: أي نأمرك أو جبريل بنسخها (أو نَنْسأها) نؤخرها فلا ننزل حكمها ونرفع تلاوتها أو نؤخرها في اللوح المحفوظ وفي قراءة بلا همز في النسيان {نُنْسِها} : أي ننسكها ، أي نمحها من قلبك وجواب الشرط (نأت بخير منها) أنفع للعباد في السهولة أو كثرة الأجر (أو مثلها) في التكليف والثواب (ألم تعلم أن الله على كل شيء قدير) ومنه النسخ والتبديل ، والاستفهام للتقرير
2-وَإِذَا بَدَّلْنَا آيَةً مَّكَانَ آيَةٍ وَاللّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُواْ إِنَّمَا أَنتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ [النحل 101]
(وإذا بدلنا آية مكان آية) بنسخها وإنزال غيرها لمصلحة العباد (والله أعلم بما ينزل قالوا) أي الكفار للنبي صلى الله عليه وسلم (إنما أنت مفتر) كذاب تقوله من عندك (بل أكثرهم لا يعلمون) حقيقة القرآن وفائدة النسخ


هجره

القرآن الكريم
هجره

1-وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً [الفرقان 30]
(وقال الرسول) محمد (يا رب إن قومي) قريشا (اتخذوا هذا القرآن مهجورا) متروكا
2-وَقِيلِهِ يَارَبِّ إِنَّ هَؤُلَاء قَوْمٌ لَّا يُؤْمِنُونَ [الزخرف 88]
(وقيله) أي قول محمد النبي ونصبه بفعله المقدر أي وقال (يا رب إن هؤلاء قوم لا يؤمنون)
3-فَاصْفَحْ عَنْهُمْ وَقُلْ سَلَامٌ فَسَوْفَ يَعْلَمُونَ [الزخرف 89]
(فاصفح) أعرض (عنهم وقل سلام) منكم وهذا قبل أن يؤمر بقتالهم (فسوف يعلمون) بالياء والتاء تهديد لهم


وجوب الحكم به

القرآن الكريم
وجوب الحكم به

1-إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ لِلَّذِينَ هَادُواْ وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُواْ مِن كِتَابِ اللّهِ وَكَانُواْ عَلَيْهِ شُهَدَاء فَلاَ تَخْشَوُاْ النَّاسَ وَاخْشَوْنِ وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ [المائدة 44]
(إنا أنزلنا التوراة فيها هدى) من الضلالة (ونور) بيان للأحكام (يحكم بها النبيون) من بني إسرائيل (الذين أسلموا) انقادوا الله (للذين هادوا والربانيون) العلماء منهم (والأحبار) الفقهاء (بما) أي بسبب الذي (استحفظوا) استودعوه أي استحفظهم الله إياه (من كتاب الله) أي يبدلوه (وكانوا عليه شهداء) أنه حق (فلا تخشوا الناس) أيها اليهود في إظهار ما عندكم من نعت محمد صلى الله عليه وسلم والرجم وغيرها (واخشونِ) في كتمانه (ولا تشتروا) تستبدلوا (بآياتي ثمنا قليلا) من الدنيا تأخذونه على كتمانها (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) به
2-وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَن تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَّهُ وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [المائدة 45]
(وكتبنا) فرضنا (عليهم فيها) أي التوراة (أن النفس) تقتل (بالنفس) إذا قتلتها (والعين) تفقأ (بالعين والأنف) يجدع (بالأنف والأذن) تقطع (بالأذن والسن) تقلع (بالسن) وفي قراءة بالرفع في الأربعة (والجروح) بالوجهين (قصاص) أي يقتص فيها إذا أمكن كاليد والرجل ونحو ذلك وما لا يمكن فيه الحكومة وهذا الحكم وإن كتب عليهم فهو مقرر في شرعنا (فمن تصدق به) أي بالقصاص بأن مكن من نفسه (فهو كفارة له) لما أتاه (ومن لم يحكم بما أنزل الله) في القصاص وغيره (فأولئك هم الظالمون)
3-وَلْيَحْكُمْ أَهْلُ الإِنجِيلِ بِمَا أَنزَلَ اللّهُ فِيهِ وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ [المائدة 47]
وقلنا (وليحكمْ أهل الإنجيل بما أنزل الله فيه) من الأحكام وفي قراءة بنصب يحكم وكسر لامه عطفا على معمول آتيناه (ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون)
4-أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللّهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ [المائدة 50]
(أفحكم الجاهلية يبغون) بالياء والتاء يطلبون من المداهنة والميل إذا تولوا ؟ استفهام إنكاري (ومن) أي لا أحد (أحسن من الله حكما لقوم) عند قوم (يوقنون) به خصوا بالذكر لأنهم الذين يتدبرون


وصفه ووجوب الإيمان به

القرآن الكريم
وصفه ووجوب الإيمان به

1-الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [البقرة 3]
(الذين يؤمنون) يصدقون (بالغيب) بما غاب عنهم من البعث والجنة والنار (ويقيمون الصلاة) أي يأتون بها بحقوقها (ومما رزقناهم) أعطيناهم (ينفقون) في طاعة الله
2-وَلَقَدْ أَنزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ [البقرة 99]
(ولقد أنزلنا إليك) يا محمد (آيات بينات) أي واضحات حال ، رد لقول ابن صوريا للنبي ما جئتنا بشيء (وما يكفر بها إلا الفاسقون) كفروا بها
3-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاَوَتِهِ أُوْلَـئِكَ يُؤْمِنُونَ بِهِ وَمن يَكْفُرْ بِهِ فَأُوْلَـئِكَ هُمُ الْخَاسِرُونَ [البقرة 121]
(الذين آتيناهم الكتاب) مبتدأ (يتلونه حق تلاوته) أي يقرؤونه كما أنزل ، والجملة حال وحقَّ نصبٌ على المصدر والخبر (أولئك يؤمنون به) نزلت في جماعة قدموا من الحبشة وأسلموا (ومن يكفر به) أي بالكتاب المؤتى بأن يحرفه (فأولئك هم الخاسرون) لمصيرهم إلى النار المؤبدة عليهم
4-قُولُواْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِن رَّبِّهِمْ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ [البقرة 136]
(قولوا) خطاب للمؤمنين (آمنا بالله وما أنزل إلينا) من القرآن (وما أنزل إلى إبراهيم) من الصحف العشر (وإسماعيل وإسحاق ويعقوب والأسباط) أولاده (وما أوتي موسى) من التوراة (وعيسى) من الإنجيل (وما أوتي النبيون من ربهم) من الكتب والآيات (لا نفرق بين أحد منهم) فنؤمن ببعض ونكفر ببعض كاليهود والنصارى (ونحن له مسلمون)
5-كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللّهُ الَّذِينَ آمَنُواْ لِمَا اخْتَلَفُواْ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [البقرة 213]
(كان الناس أمة واحدة) على الإيمان فاختلفوا بأن آمن بعض وكفر بعض (فبعث الله النبيين) إليهم (مبشرين) من آمن بالجنة (ومنذرين) من كفر بالنار (وأنزل معهم الكتاب) بمعنى الكتب (بالحق) متعلق بأنزل (ليحكم) به (بين الناس فيما اختلفوا فيه) من الدين (وما اختلف فيه) أي الدين (إلا الذين أوتوه) أي الكتاب فآمن بعض وكفر بعض (من بعد ما جاءتهم البينات) الحجج الظاهرة على التوحيد ، ومِن متعلقة بـ اختلف وهي وما بعدها مقدم على الاستثناء في المعنى (بغياً) من الكافرين (بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من) للبيان (الحق بإذنه) بإرادته (والله يهدي من يشاء) هدايته (إلى صراط مستقيم) طريق الحق
6-يَا أَيُّهَا الَّذِينَ أُوتُواْ الْكِتَابَ آمِنُواْ بِمَا نَزَّلْنَا مُصَدِّقاً لِّمَا مَعَكُم مِّن قَبْلِ أَن نَّطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللّهِ مَفْعُولاً [النساء 47]
(يا أيها الذين أوتوا الكتاب آمنوا بما نزلنا) من القرآن (مصدقا لما معكم) من التوراة (من قبل أن نطمس وجوها) نمحو ما فيها من العين والأنف والحاجب (فنردها على أدبارها) فنجعلها كالأقفاء لوحا واحدا (أو نلعنهم) نمسخهم قردة (كما لعنا) مسحنا (أصحاب السبت) منهم (وكان أمر الله) قضاؤه (مفعولا) ولما نزلت أسلم عبد الله بن سلام فقيل كان وعيدا بشرط فلما أسلم بعضهم رفع وقيل يكون طمس ومسخ قبل قيام الساعة
7-أَفَلاَ يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللّهِ لَوَجَدُواْ فِيهِ اخْتِلاَفاً كَثِيراً [النساء 82]
(أفلا يتدبرون) يتأملون (القرآن) وما فيه من المعاني البديعة (ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا) تناقضا في معانيه وتباين في نظمه
8-إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللّهُ وَلاَ تَكُن لِّلْخَآئِنِينَ خَصِيماً [النساء 105]
وسرق طعمة بن أبيرق درعاً وخبأها عند يهودي فوجدت عنده فرماه طعمة بها وحلف أنه ما سرقها فسأل قومه النبي صلى الله عليه وسلم أن يجادل عنه ويبرئه فنزل (إنا أنزلنا إليك الكتاب) القرآن (بالحق) متعلق بأنزل (لتحكم بين الناس بما أراك) أعلمك (الله) فيه (ولا تكن للخائنين) كطعمة (خصيما) مخاصما عنهم
9-وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّت طَّآئِفَةٌ مُّنْهُمْ أَن يُضِلُّوكَ وَمَا يُضِلُّونَ إِلاُّ أَنفُسَهُمْ وَمَا يَضُرُّونَكَ مِن شَيْءٍ وَأَنزَلَ اللّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللّهِ عَلَيْكَ عَظِيماً [النساء 113]
(ولولا فضل الله عليك) يا محمد (ورحمته) بالعصمة (لهمت) أضمرت (طائفة منهم) من قوم طعمة (أن يضلوك) عن القضاء بالحق بتلبيسهم عليك (وما يضلون إلا أنفسهم وما يضرونك من شيء) لأن وبال إضلالهم عليهم (وأنزل الله عليك الكتاب) القرآن (والحكمة) ما فيه من الأحكام (وعلمك ما لم تكن تعلم) من الأحكام والغيب (وكان فضل الله عليك) بذلك وغيره (عظيما)
10-إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيداً [النساء 116]
(إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضلالا بعيدا) عن الحق
11-يَا أَيُّهَا النَّاسُ قَدْ جَاءكُم بُرْهَانٌ مِّن رَّبِّكُمْ وَأَنزَلْنَا إِلَيْكُمْ نُوراً مُّبِيناً [النساء 174]
(يا أيها الناس قد جاءكم برهان) حجة (من ربكم) عليكم وهو النبي صلى الله عليه وسلم (وأنزلنا إليكم نورا مبينا) بينا وهو القرآن
12-يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِّمَّا كُنتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَن كَثِيرٍ قَدْ جَاءكُم مِّنَ اللّهِ نُورٌ وَكِتَابٌ مُّبِينٌ [المائدة 15]
(يا أهل الكتاب) اليهود والنصارى (قد جاءكم رسولنا) محمد (يبين لكم كثيرا مما كنتم تخفون) تكتمون (من الكتاب) التوراة والإنجيل كآية الرجم وصفته (ويعفو عن كثير) من ذلك فلا يبينه إذا لم يكن فيه مصلحة إلا افتضاحكم (قد جاءكم من الله نور) هو النبي صلى الله عليه وسلم (وكتاب) قرآن (مبين) بين ظاهر
13-يَهْدِي بِهِ اللّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ وَيُخْرِجُهُم مِّنِ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [المائدة 16]
(يهدي به) أي بالكتاب (الله من اتبع رضوانه) بأن آمن (سبل السلام) طرق السلامة (ويخرجهم من الظلمات) الكفر (إلى النور) الإيمان (بإذنه) بإرادته (ويهديهم إلى صراط مستقيم) دين الإسلام
14-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
15-وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزَلَ اللّهُ إِلَيْكَ فَإِن تَوَلَّوْاْ فَاعْلَمْ أَنَّمَا يُرِيدُ اللّهُ أَن يُصِيبَهُم بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِّنَ النَّاسِ لَفَاسِقُونَ [المائدة 49]
(وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم) لـ (أن) لا (يفتنوك) يضلوك (عن بعض ما أنزل الله إليك فإن تولوا) عن الحكم المنزل وأرادوا غيره (فاعلم أنما يريد الله أن يصيبهم) بالعقوبة في الدنيا (ببعض ذنوبهم) التي أتوها ومنها التولي ويجازيهم على جميعها في الأخرى (وإن كثيرا من الناس لفاسقون)
16-يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [المائدة 67]
(يا أيها الرسول بلغ) جميع (ما أنزل إليك من ربك) ولا تكتم شيئا منه خوفا أن تنال بمكروه (وإن لم تفعل) أي لم تبلغ جميع ما أنزل إليك (فما بلغت رسالته) بالإفراد والجمع لأن كتمان بعضها ككتمان كلها (والله يعصمك من الناس) أن يقتلوك وكان صلى الله عليه وسلم يحرس حتى نزلت فقال: "انصرفوا فقد عصمني الله" رواه الحاكم (إن الله لا يهدي القوم الكافرين)
17-قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّىَ تُقِيمُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَاناً وَكُفْراً فَلاَ تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ [المائدة 68]
(قل يا أهل الكتاب لستم على شيء) من الدين معتد به (حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم) بأن تعملوا بما فيه ومنه الإيمان بي (وليزيدن كثيرا) (منهم ما أنزل إليك من ربك) من القرآن (طغيانا وكفرا) لكفرهم به (فلا تأس) تحزن (على القوم الكافرين) إن لم يؤمنوا بك أي لا تهتم بهم
18-قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادةً قُلِ اللّهِ شَهِيدٌ بِيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُم بِهِ وَمَن بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللّهِ آلِهَةً أُخْرَى قُل لاَّ أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَـهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِّمَّا تُشْرِكُونَ [الانعام 19]
ونزل لما قالوا للنبي صلى الله عليه وسلم: ائتنا بمن يشهد لك بالنبوة فإن أهل الكتاب أنكروك (قل) لهم (أي شيء أكبر شهادة) تمييز محول عن المبتدأ (قل الله) إن لم يقولوه لا جواب غيره هو (شهيد بيني وبينكم) على صدقي (وأوحي إلي هذا القرآن لأنذركم) أخوفكم يا أهل مكة (به ومن بلغ) عطف على ضمير أنذركم أي بلغه القرآن من الإنس والجن (أئنكم لتشهدون أن مع الله آلهة أخرى) استفهام إنكار (قل) لهم (لا أشهد) بذلك (قل إنما هو إله واحد وإنني بريء مما تشركون) معه من الأصنام
19-قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلاَ تَتَفَكَّرُونَ [الانعام 50]
(قل) لهم (لا أقول لكم عندي خزائن الله) التي منها يرزق (ولا) أني (أعلم الغيب) ما غاب عني ولم يوح إلي (ولا أقول لكم إني ملك) من الملائكة (إن) ما (أتبع إلا ما يوحى إلي قل هل يستوي الأعمى) الكافر (والبصير) المؤمن ؟ لا (أفلا تتفكرون) في ذلك فتؤمنون
20-وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُل لَّسْتُ عَلَيْكُم بِوَكِيلٍ [الانعام 66]
(وكذب به) بالقرآن (قومك وهو الحق) الصدق (قل) لهم (لست عليكم بوكيل) فأجازيكم إنما أنا منذر وأمركم إلى الله وهذا قبل الأمر بالقتال
21-وَهَـذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُواْ لَعَلَّكُمْ تُرْحَمُونَ [الانعام 155]
(وهذا) القرآن (كتاب أنزلناه مبارك فاتبعوه) يا أهل مكة بالعمل بما فيه (واتقوا) الكفر (لعلكم ترحمون)
22-أَن تَقُولُواْ إِنَّمَا أُنزِلَ الْكِتَابُ عَلَى طَآئِفَتَيْنِ مِن قَبْلِنَا وَإِن كُنَّا عَن دِرَاسَتِهِمْ لَغَافِلِينَ [الانعام 156]
أنزلناه (أن) لا (تقولوا إنما أنزل الكتاب على طائفتين) اليهود والنصارى (من قبلنا وإن) مخففة واسمها محذوف أي إنا (كنا عن دراستهم) قراءتهم (لغافلين) لعدم معرفتنا لها إذ ليست بلغتنا
23-أَوْ تَقُولُواْ لَوْ أَنَّا أُنزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءكُم بَيِّنَةٌ مِّن رَّبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّن كَذَّبَ بِآيَاتِ اللّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُواْ يَصْدِفُونَ [الانعام 157]
(أو تقولوا لو أنا أنزل علينا الكتاب لكنا أهدى منهم) لجودة أذهاننا (فقد جاءكم بينة) بيان (من ربكم وهدى ورحمة) لمن اتبعه (فمن) أي لا أحد (أظلم ممن كذب بآيات الله وصدف) أعرض (عنها سنجزي الذين يصدفون عن آياتنا سوء العذاب) أي أشده (بما كانوا يصدفون)
24-كِتَابٌ أُنزِلَ إِلَيْكَ فَلاَ يَكُن فِي صَدْرِكَ حَرَجٌ مِّنْهُ لِتُنذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ [الأعراف 2]
هذا (كتاب أنزل إليك) خطاب للنبي صلى الله عليه وسلم (فلا يكن في صدرك حرج) ضيق (منه) أن تبلغه مخافة أن تكذب (لتنذر) متعلق بأنزل أي للإنذار (به وذكرى) تذكرة (للمؤمنين) به
25-اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ [الأعراف 3]
قل لهم (اتبعوا ما أنزل إليكم من ربكم) أي القرآن (ولا تتبعوا) تتخذوا (من دونه) أي الله أي غيره (أولياء) تطيعونهم في معصيته تعالى (قليلاً ما تذكرون) بالياء والتاء تتعظون ، وفيه إدغام التاء في الأصل في الذال وفي قراءة بسكونها ، وما زائدة لتأكيد القلة
26-وَلَقَدْ جِئْنَاهُم بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ [الأعراف 52]
(ولقد جئناهم) أي أهل مكة (بكتاب) قرآن (فصلناه) بيناه بالأخبار والوعد والوعيد (على علم) حال أي عالمين بما فصل فيه (هدى) حال من الهاء (ورحمة لقوم يؤمنون) به
27-وَالَّذِينَ يُمَسَّكُونَ بِالْكِتَابِ وَأَقَامُواْ الصَّلاَةَ إِنَّا لاَ نُضِيعُ أَجْرَ الْمُصْلِحِينَ [الأعراف 170]
(والذين يمسِّكون) بالتشديد والتخفيف (بالكتاب) منهم (وأقاموا الصلاة) كعبد الله بن سلام وأصحابه (إنا لا نضيع أجر المصلحين) الجملة خبر الذين ، وفيه وضع الظاهر موضع المضمر أي أجرهم
28-وَإِذَا لَمْ تَأْتِهِم بِآيَةٍ قَالُواْ لَوْلاَ اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يِوحَى إِلَيَّ مِن رَّبِّي هَـذَا بَصَآئِرُ مِن رَّبِّكُمْ وَهُدًى وَرَحْمَةٌ لِّقَوْمٍ يُؤْمِنُونَ [الأعراف 203]
(وإذا لم تأتهم) أي أهل مكة (بآية) مما اقترحوا (قالوا لولا) هلا (اجتبيتها) أنشأتها من قبل نفسك (قل) لهم (إنما أتبع ما يوحى إلي من ربي) وليس لي أن آتي من عند نفسي بشيء (هذا) القرآن (بصائر) حجج (من ربكم وهدى ورحمة لقوم يؤمنون)
29-وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ لَعَلَّكُمْ تُرْحَمُونَ [الأعراف 204]
(وإذا قرئ القرآن فاستمعوا له وأنصتوا) عن الكلام (لعلكم ترحمون) نزلت في ترك الكلام في الخطبة وعبر عنها بالقرآن لاشتمالها عليه وقيل في قراءة القرآن مطلقاً
30-قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءكُمُ الْحَقُّ مِن رَّبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَن ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَاْ عَلَيْكُم بِوَكِيلٍ [يونس 108]
(قل يا أيها الناس) أي أهل مكة (قد جاءكم الحق من ربكم فمن اهتدى فإنما يهتدي لنفسه) لأن ثواب اهتدائه له (ومن ضل فإنما يضل عليها) لأن وباله ضلاله عليها (وما أنا عليكم بوكيل) فأجبركم على الهدى
31-أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ وَيَتْلُوهُ شَاهِدٌ مِّنْهُ وَمِن قَبْلِهِ كِتَابُ مُوسَى إَمَاماً وَرَحْمَةً أُوْلَـئِكَ يُؤْمِنُونَ بِهِ وَمَن يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلاَ تَكُ فِي مِرْيَةٍ مِّنْهُ إِنَّهُ الْحَقُّ مِن رَّبِّكَ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُونَ [هود 17]
(أفمن كان على بينة) بيان (من ربه) وهو النبي صلى الله عليه وسلم أو المؤمنون وهي القرآن (ويتلوه) يتبعه (شاهد) له بصدقه (منه) أي من الله وهو جبريل (ومن قبله) القرآن (كتاب موسى) التوراة شاهد له أيضا (إماماً ورحمة) حال كمن ليس كذلك لا (أولئك) أي من كان على بينة (يؤمنون به) أي القرآن فلهم الجنة (ومن يكفر به من الأحزاب) جميع الكفار (فالنار موعده فلا تك في مرية) شك (منه) من القرآن (إنه الحق من ربك ولكن أكثر الناس) أي أهل مكة (لا يؤمنون)
32-ذَلِكَ مِنْ أَنبَاء الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنتَ لَدَيْهِمْ إِذْ أَجْمَعُواْ أَمْرَهُمْ وَهُمْ يَمْكُرُونَ [يوسف 102]
(ذلك) المذكور من أمر يوسف (من أنباء) أخبار (الغيب) ما غاب عنك يا محمد (نوحيه إليك وما كنت لديهم) لدى إخوة يوسف (إذ أجمعوا أمرهم) في كيده أي عزموا عليه (وهم يمكرون) به ، أي لم تحضرهم فتعرف قصتهم فتخبر بها وإنما حصل لك علمها من جهة الله
33-وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلاَّ ذِكْرٌ لِّلْعَالَمِينَ [يوسف 104]
(وما تسألهم عليه) أي القرآن (من أجر) تأخذه (إن) ما (هو) أي القرآن (إلا ذكر) عظة (للعالمين)
34-المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِيَ أُنزِلَ إِلَيْكَ مِن رَّبِّكَ الْحَقُّ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُونَ [الرعد 1]
(المر) الله أعلم بمراده بذلك (تلك) هذه الآيات (آيات الكتاب) القرآن والإضافة بمعنى من (والذي أنزل إليك من ربك) أي القرآن مبتدأ خبره (الحق) لاشك فيه (ولكن أكثر الناس) أي أهل مكة (لا يؤمنون) بأنه من عنده تعالى
35-كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِن قَبْلِهَا أُمَمٌ لِّتَتْلُوَ عَلَيْهِمُ الَّذِيَ أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَـنِ قُلْ هُوَ رَبِّي لا إِلَـهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ [الرعد 30]
(كذلك) كما أرسلنا الأنبياء قبلك (أرسلناك في أمة قد خلت من قبلها أمم لتتلوَ) تقرأ (عليهم الذي أوحينا إليك) أي القرآن (وهم يكفرون بالرحمن) حيث قالوا لما أمروا بالسجود له وما الرحمن ؟ (قل) لهم يا محمد (هو ربي لا إله إلا هو عليه توكلت وإليه متاب)
36-وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَل لِّلّهِ الأَمْرُ جَمِيعاً أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُواْ أَن لَّوْ يَشَاءُ اللّهُ لَهَدَى النَّاسَ جَمِيعاً وَلاَ يَزَالُ الَّذِينَ كَفَرُواْ تُصِيبُهُم بِمَا صَنَعُواْ قَارِعَةٌ أَوْ تَحُلُّ قَرِيباً مِّن دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللّهِ إِنَّ اللّهَ لاَ يُخْلِفُ الْمِيعَادَ [الرعد 31]
ونزل لما قالوا له إن كنت نبياً فسيِّر عنا جبال مكة ، واجعل لنا فيها أنهاراً وعيوناً لنغرس ونزرع وابعث لنا آباءنا الموتى يكلموننا أنك نبي : (ولو أن قرآنا سُيِّرت به الجبال) نقلت عن أماكنها (أو قُطِّعت) شققت (به الأرض أو كُلِّم به الموتى) بأن يحيوا لما آمنوا (بل لله الأمر جميعاً) لا لغيره فلا يؤمن إلا من شاء إيمانه دون غيره إن أوتوا ما اقترحوا ، ونزل لما أراد الصحابة إظهار ما اقترحوا طمعاً في إيمانهم (أفلم ييأس) يعلم (الذين آمنوا أن) مخففة أي أنه (لو يشاء الله لهدى الناس جميعاً) إلى الإيمان من غير آية (ولا يزال الذين كفروا) من أهل مكة (تصيبهم بما صنعوا) بصنعهم أي كفرهم (قارعة) داهية تقرعهم بصنوف البلاء من القتل والأسر والحرب والجدب (أو تحُلُّ) يا محمد بجيشك (قريباً من دارهم) مكة (حتى يأتي وعد الله) بالنصر عليهم (إن الله لا يخلف الميعاد) وقد حل بالحديبية حتى أتى فتح مكة
37-وَكَذَلِكَ أَنزَلْنَاهُ حُكْماً عَرَبِيّاً وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم بَعْدَ مَا جَاءكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللّهِ مِن وَلِيٍّ وَلاَ وَاقٍ [الرعد 37]
(وكذلك) الإنزال (أنزلناه) أي القرآن (حكماً عربياً) بلغة العرب تحكم به بين الناس (ولئن اتبعت أهواءهم) أي الكفار فيما يدعونك إليه من ملتهم فرضاً (بعد ما جاءك من العلم) بالتوحيد (ما لك من الله من) زائدة (ولي) ناصر (ولا واق) مانع من عذابه
38-هَـذَا بَلاَغٌ لِّلنَّاسِ وَلِيُنذَرُواْ بِهِ وَلِيَعْلَمُواْ أَنَّمَا هُوَ إِلَـهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُوْلُواْ الأَلْبَابِ [ابراهيم 52]
(هذا) القرآن (بلاغ للناس) أي أنزل لتبليغهم (ولينذروا به وليعلموا) بما فيه من الحجج (أنما هو) أي الله (إله واحد وليذكر) بإدغام التاء في الأصل في الذال يتعظ (أولوا الألباب) أصحاب العقول
39-إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ [الحجر 9]
(إنا نحن) تأكيد لاسم إن أو فصل (نزلنا الذكر) القرآن (وإنا له لحافظون) من التبديل والتحريف والزيادة والنقصان
40-وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِمْ فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ [النحل 43]
(وما أرسلنا من قبلك إلا رجالا نوحي إليهم) لا ملائكة (فاسألوا أهل الذكر) العلماء بالتوراة والإنجيل (إن كنتم لا تعلمون) ذلك فإنهم يعلمونه وأنتم إلى تصديقهم أقرب من تصديق المؤمنين بمحمد صلى الله عليه وسلم
41-بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ [النحل 44]
(بالبينات) متعلق بمحذوف فأي أرسلناهم بالحجج الواضحة (والزبر) الكتب (وأنزلنا إليك الذكر) القرآن (لتبين للناس ما نزل إليهم) فيه من الحلال والحرام (ولعلهم يتفكرون) في ذلك فيعتبروا
42-وَمَا أَنزَلْنَا عَلَيْكَ الْكِتَابَ إِلاَّ لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُواْ فِيهِ وَهُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ [النحل 64]
(وما أنزلنا عليك) يا محمد (الكتاب) القرآن (إلا لتبين لهم) للناس (الذي اختلفوا فيه) من أمر الدين (وهدى) عطف على لتبين (ورحمة لقوم يؤمنون) به
43-وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِم مِّنْ أَنفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَـؤُلاء وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِّكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ [النحل 89]
واذكر (ويوم نبعث في كل أمة شهيدا عليهم من أنفسهم) هو نبيهم (وجئنا بك) يا محمد (شهيدا على هؤلاء) أي قومك (ونزلنا عليك الكتاب) القرآن (تبيانا) بيانا (لكل شيء) يحتاج إليه الناس من أمر الشريعة (وهدى) من الضلالة (ورحمة وبشرى) بالجنة (للمسلمين) الموحدين
44-إِنَّ هَـذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً كَبِيراً [الإسراء 9]
(إن هذا القرآن يهدي للتي) أي الطريقة التي (هي أقوم) أعدل وأصوب (ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا كبيرا)
45-كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنبَاء مَا قَدْ سَبَقَ وَقَدْ آتَيْنَاكَ مِن لَّدُنَّا ذِكْراً [طه 99]
(كذلك) أي كما قصصنا عليك يا محمد هذه القصة (نقص عليك من أنباء) أخبار (ما قد سبق) من الأمم (وقد آتيناك) أعطيناك (من لدنا) من عندنا (ذكرا) قرآنا
46-مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً [طه 100]
(من أعرض عنه) فلم يؤمن به (فإنه يحمل يوم القيامة وزرا) حملا ثقيلا من الإثم
47-وَهَذَا ذِكْرٌ مُّبَارَكٌ أَنزَلْنَاهُ أَفَأَنتُمْ لَهُ مُنكِرُونَ [الأنبياء 50]
(وهذا) أي القرآن (ذكر مبارك أنزلناه أفأنتم له منكرون) الاستفهام فيه للتوبيخ
48-تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً [الفرقان 1]
(تبارك) تعالى (الذي نزل الفرقان) القرآن لأنه فرق بين الحق والباطل (على عبده) محمد (ليكون للعالمين) الإنس والجن دون الملائكة (نذيرا) مخوفا من عذاب الله
49-وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً [الفرقان 33]
(ولا يأتونك بمثل) في إبطال أمرك (إلا جئناك بالحق) الدافع له (وأحسن تفسيرا) بيانا لهم
50-تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ [الشعراء 2]
(تلك) هذه الآيات (آيات الكتاب) القرآن الإضافة بمعنى من (المبين) المظهر الحق من الباطل
51-وَإِنَّهُ لَتَنزِيلُ رَبِّ الْعَالَمِينَ [الشعراء 192]
(وإنه) القرآن (لتنزيل رب العالمين)
52-وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ [الشعراء 210]
(وما تنزلت به) بالقرآن (الشياطين)
53-وَوَقَعَ الْقَوْلُ عَلَيْهِم بِمَا ظَلَمُوا فَهُمْ لَا يَنطِقُونَ [النمل 85]
(ووقع القول) حق العذاب (عليهم بما ظلموا) أشركوا (فهم لا ينطقون) إذ لا حجة لهم
54-وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَن ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنذِرِينَ [النمل 92]
(وأن أتلو القرآن) عليكم تلاوة الدعوى إلى الإيمان (فمن اهتدى) له (فإنما يهتدي لنفسه) لأجلها فإن ثواب اهتدائه له (ومن ضل) عن الإيمان وأخطأ طريق الهدى (فقل) له (إنما أنا من المنذرين) المخوفين فليس علي إلآ التبليغ وهذا قبل الأمر بالقتال
55-وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ [النمل 93]
(وقل الحمد لله سيريكم آياته فتعرفونها) فأراهم الله يوم بدر القتل والسبي وضرب الملائكة وجوههم وأدبارهم وعجلهم الله إلى النار (وما ربك بغافل عما تعملون) بالياء والتاء وإنما يمهلهم لوقتهم
56-وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ [القصص 51]
(ولقد وصلنا) بينا (لهم القول) القرآن (لعلهم يتذكرون) يتعظون فيؤمنوا
57-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِن قَبْلِهِ هُم بِهِ يُؤْمِنُونَ [القصص 52]
(الذين آتيناهم الكتاب من قبله) أي القرآن (هم به يؤمنون) أيضا نزلت في جماعة أسلموا من اليهود كعبد الله بن سلام وغيره ومن النصارى قدموا من الحبشة ومن الشام
58-وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِن رَّبِّنَا إِنَّا كُنَّا مِن قَبْلِهِ مُسْلِمِينَ [القصص 53]
(وإذا يتلى عليهم) القرآن (قالوا آمنا به إنه الحق من ربنا إنا كنا من قبله مسلمين) موحدين
59-اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ [العنكبوت 45]
(اتل ما أوحي إليك من الكتاب) القرآن (وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر) شرعا أي من شأنها ذلك ما دام المرء فيها (ولذكر الله أكبر) من غيره من الطاعات (والله يعلم ما تصنعون) فيجازيكم به
60-وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِن كُلِّ مَثَلٍ وَلَئِن جِئْتَهُم بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنتُمْ إِلَّا مُبْطِلُونَ [الروم 58]
(ولقد ضربنا) جعلنا (للناس في هذا القرآن من كل مثل) تنبيها لهم (ولئن) لام قسم (جئتهم) يا محمد (بآية) مثل العصا واليد لموسى (ليقولن) حذف منه نون الرفع لتوالي النونات والواو ضمير الجمع لالتقاء الساكنين (الذين كفروا) منهم (إن) ما (أنتم) أي محمد وأصحابه (إلا مبطلون) أصحاب أباطيل
61-تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ [لقمان 2]
(تلك) هذه الآيات (آيات الكتاب) القرآن (الحكيم) ذي الحكمة والإضافة بمعنى من
62-وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنزِلَ إِلَيْكَ مِن رَّبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ [سبأ 6]
(ويرى) يعلم (الذين أوتوا العلم) مؤمنو أهل الكتاب كعبد الله بن سلام وأصحابه (الذي أنزل إليك من ربك) أي القرآن (هو) فصل (الحق ويهدي إلى صراط) طريق (العزيز الحميد) أي الله ذي العزة المحمود
63-كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الْأَلْبَابِ [ص 29]
(كتاب) خبر مبتدأ محذوف أي هذا (أنزلناه إليك مبارك ليدبروا) أصله يتدبروا ادغمت التاء في الدال (آياته) ينظروا في معانيها فيؤمنوا (وليتذكر) يتعظ (أولوا الألباب) أصحاب العقول
64-أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ [الزمر 52]
(أولم يعلموا أن الله يبسط الرزق لمن) يوسعه (يشاء ويقدر) امتحانا (إن) يضيقه لمن يشاء ابتلاء (في ذلك لآيات لقوم يؤمنون قل) به
65-كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِن قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ [الشورى 3]
(كذلك) مثل ذلك الايحاء (يوحي إليك) أوحى (وإلى الذين من قبلك الله) فاعل الايحاء (العزيز) في ملكه (الحكيم) في صنعه
66-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِّتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ [الشورى 7]
(وكذلك) مثل ذلك الايحاء (أوحينا إليك قرآنا عربيا لتنذر) به تخوف (أم القرى ومن حولها) أهل مكة وسائر الناس (وتنذر) الناس (يوم الجمع) يوم القيامة تجمع فيه الخلائق (لا ريب) لا شك (فيه فريق) منهم (في الجنة وفريق في السعير) النار
67-اللَّهُ الَّذِي أَنزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ [الشورى 17]
(الله الذي أنزل الكتاب) القرآن (بالحق) متعلق بأنزل (والميزان) العدل (وما يدريك) يعلمك (لعل الساعة) أي إتيانها (قريب) ولعل معلق للفعل عن العمل وما بعده سد مسد مفعولين
68-وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِّنْ أَمْرِنَا مَا كُنتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِن جَعَلْنَاهُ نُوراً نَّهْدِي بِهِ مَنْ نَّشَاء مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ [الشورى 52]
(وكذلك) مثل إيحائنا إلى غيرك من الرسل (أوحينا إليك) يا محمد (روحا) هو القرآن به تحيا القلوب (من أمرنا) الذي نوحيه إليك (ما كنت تدري) تعرف قبل الوحي إليك (ما الكتاب) القرآن (ولا الإيمان) أي شرائعه ومعالمه والنفي معلق للفعل عن العمل وما بعده سد مسد المفعولين (ولكن جعلناه) الروح أو الكتاب (نورا نهدي به من نشاء من عبادنا وإنك لتهدي) تدعو بالوحي إليك (إلى صراط) طريق (مستقيم) دين الإسلام
69-إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَّعَلَّكُمْ تَعْقِلُونَ [الزخرف 3]
(إنا جعلناه) أوجدنا الكتاب (قرآنا عربيا) بلغة العرب (لعلكم) يا أهل مكة (تعقلون) تفهمون معانيه
70-وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ [الزخرف 4]
(وإنه) مثبت (في أم الكتاب) أصل الكتب أي اللوح المحفوظ (لدينا) بدل عندنا (لعلي) على الكتب قبله (حكيم) ذو حكمة بالغة
71-فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُّسْتَقِيمٍ [الزخرف 43]
(فاستمسك بالذي أوحي إليك) أي القرآن (إنك على صراط) طريق (مستقيم)
72-إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُّبَارَكَةٍ إِنَّا كُنَّا مُنذِرِينَ [الدخان 3]
(إنا أنزلناه في ليلة مباركة) هي ليلة القدر أو ليلة النصف من شعبان نزل فيها من أم الكتاب من السماء السابعة إلى سماء الدنيا (إنا كنا منذرين) مخوفين به
73-فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ [الدخان 58]
(فإنما يسرناه) أي سهلنا القرآن (بلسانك) بلغتك لتفهمه العرب منك (لعلهم يتذكرون) يتعظون فيؤمنون بك لكنهم لا يؤمنون
74-تَنزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ [الجاثية 2]
(تنزيل الكتاب) القرآن مبتدأ (من الله) خبره (العزيز) في ملكه (الحكيم) في صنعه
75-تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ [الأحقاف 2]
(تنزيل الكتاب) القرآن مبتدأ (من الله) خبره (العزيز) في ملكه (الحكيم) في صنعه
76-وَمِن قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً وَهَذَا كِتَابٌ مُّصَدِّقٌ لِّسَاناً عَرَبِيّاً لِّيُنذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ [الأحقاف 12]
(ومن قبله) القرآن (كتاب موسى) التوراة (إماما ورحمة) للمؤمنين به حالان (وهذا) القرآن (كتاب مصدق) للكتب قبله (لسانا عربيا) حال من الضمير في مصدق (لينذر الذين ظلموا) مشركي مكة وهو (وبشرى للمحسنين) المؤمنين
77-وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِّنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِم مُّنذِرِينَ [الأحقاف 29]
واذكر (وإذ صرفنا) أملنا (إليك نفرا من الجن) جن نصيبين باليمن أو جن نينوى وكانوا سبعة أو تسعة وكان صلى الله عليه وسلم ببطن نحل يصلي بأصحابه الفجر رواه الشيخان (يستمعون القرآن فلما حضروه قالوا) أي قال بعضهم لبعض (أنصتوا) اصغوا لاستماعه (فلما قضي) فرغ من قراءته (ولوا) رجعوا (إلى قومهم منذرين) مخوفين قومهم العذاب إن لم يؤمنوا وكانوا يهودا وقد أسلموا
78-قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنزِلَ مِن بَعْدِ مُوسَى مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُّسْتَقِيمٍ [الأحقاف 30]
(قالوا يا قومنا إنا سمعنا كتابا) هو القرآن (أنزل من بعد موسى مصدقا لما بين يديه) أي تقدمه التوراة (يهدي إلى الحق) الإسلام (وإلى طريق مستقيم) أي طريقه
79-يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُجِرْكُم مِّنْ عَذَابٍ أَلِيمٍ [الأحقاف 31]
(يا قومنا أجيبوا داعي الله) محمدا صلى الله عليه وسلم إلى الإيمان (وآمنوا به يغفر) الله (لكم من ذنوبكم) أي بعضها لأن منها المظالم لا تغفر إلا برضاء أصحابها (ويجركم من عذاب أليم) مؤلم
80-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِن رَّبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ [محمد 2]
(والذين آمنوا) أي الأنصار وغيرهم (وعملوا الصالحات وآمنوا بما نزل على محمد) القرآن (وهو الحق من ربهم كفر عنهم) غفر لهم (سيئاتهم وأصلح بالهم) حالهم فلا يعصونه
81-أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا [محمد 24]
(أفلا يتدبرون القرآن) فيعرفون الحق (أم) بل (على قلوب) لهم (أقفالها) فلا يفهمونه
82-وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ [القمر 17]
(ولقد يسرنا القرآن للذكر) سهلناه للحفظ وهيأناه للتذكر (فهل من مدكر) متعظ به وحافظ له والاستفهام بمعنى الأمر أي احفظوه واتعظوا به وليس يحفظ من كتب الله عن ظهر قلب غيره
83-وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ [القمر 22]
(ولقد يسرنا القرآن للذكر فهل من مدكر)
84-وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ [القمر 32]
(ولقد يسرنا القرآن للذكر فهل من مدكر)
85-وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ [القمر 40]
(ولقد يسرنا القرآن للذكر فهل من مدكر)
86-إِنَّهُ لَقُرْآنٌ كَرِيمٌ [الواقعة 77]
(إنه) المتلو عليكم (لقرآن كريم)
87-فِي كِتَابٍ مَّكْنُونٍ [الواقعة 78]
(في كتاب) مكتوب (مكنون) مصون وهو المصحف
88-لَّا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ [الواقعة 79]
(لا يمسه) خبر بمعنى النهي (إلا المطهرون) الذين طهروا أنفسهم من الأحداث
89-تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ [الواقعة 80]
(تنزيل) منزل (من رب العالمين)
90-لَوْ أَنزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعاً مُّتَصَدِّعاً مِّنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ [الحشر 21]
(لو أنزلنا هذا القرآن على جبل) وجعل فيه تمييز كالإنسان (لرأيته خاشعا متصدعا) متشققا (من خشية الله وتلك الأمثال) المذكورة (نضربها للناس لعلهم يتفكرون) فيؤمنوا
91-فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [التغابن 8]
(فآمنوا بالله ورسوله والنور) والقرآن (الذي أنزلنا والله بما تعملون خبير)
92-أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً فَاتَّقُوا اللَّهَ يَا أُوْلِي الْأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنزَلَ اللَّهُ إِلَيْكُمْ ذِكْراً [الطلاق 10]
(أعد الله لهم عذابا شديدا) تكرير الوعيد توكيد (فاتقوا الله يا أولي الألباب) أصحاب العقول (الذين آمنوا) نعت للمنادى أو بيان له (قد أنزل الله إليكم ذكرا) هو القرآن
93-رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِّيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً [الطلاق 11]
(رسولا) أي محمدا صلى الله عليه وسلم منصوب بفعل مقدر أي وارسل (يتلوا عليكم آيات الله مبينات) بفتح الياء وكسرها كما تقدم (ليخرج الذين آمنوا وعملوا الصالحات) بعد مجيء الذكر والرسول (من الظلمات) الكفر الذي كانوا عليه (إلى النور) الإيمان الذي قام بهم بعد الكفر (ومن يؤمن بالله ويعمل صالحا يدخله) وفي قراءة بالنون (جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا) هو رزق الجنة التي لا ينقطع نعيمها
94-وَمَا هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ [القلم 52]
(وما هو) القرآن (إلا ذكر) موعظة (للعالمين) الجن والإنس لا يحدث بسببه جنون
95-إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ [الحاقة 40]
(إنه) أي القرآن (لقول رسول كريم) أي قاله رسالة عن الله تعالى
96-وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ [الحاقة 41]
(وما هو بقول شاعر قليلا ما تؤمنون)
97-وَلَا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ [الحاقة 42]
(ولا بقول كاهن قليلا ما تذكرون) بالتاء والياء في الفعلين وما مزيدة مؤكدة والمعنى أنهم آمنوا بأشياء يسيرة وتذكروها مما أتى به النبي صلى الله عليه وسلم من الخير والصلة والعفاف فلم تغن عنهم شيئا
98-تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ [الحاقة 43]
بل هو (تنزيل من رب العالمين)
99-وَإِنَّهُ لَتَذْكِرَةٌ لِّلْمُتَّقِينَ [الحاقة 48]
(وإنه) القرآن (لتذكرة للمتقين)
100-وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ [الحاقة 50]
(وإنه) القرآن (لحسرة على الكافرين) إذا رأوا ثواب المصدقين وعقاب المكذبين به
101-وَإِنَّهُ لَحَقُّ الْيَقِينِ [الحاقة 51]
(وإنه) القرآن (لحق اليقين) اليقين الحق
102-قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِّنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً [الجن 1]
(قل) يا محمد للناس (أوحي إلي) أي اخبرت بالوحي من الله تعالى (أنه) الضمير للشأن (استمع) لقراءتي (نفر من الجن) جن نصيبين وذلك في صلاة الصبح ببطن نخل موضع بين مكة والطائف وهم الذين ذكروا في قوله تعالى وإذ صرفنا إليك نفرا من الجن الآية (فقالوا) لقومهم لما رجعوا إليهم (إنا سمعنا قرآنا عجبا) يتعجب منه من فصاحته وغزارة معانيه وغير ذلك
103-يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَن نُّشْرِكَ بِرَبِّنَا أَحَداً [الجن 2]
(يهدي إلى الرشد) الإيمان والصواب (فآمنا به ولن نشرك) بعد اليوم (بربنا أحدا)
104-أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً [المزمل 4]
(أو زد عليه) إلى الثلثين وأو للتخيير (ورتل القرآن) تثبت في تلاوته (ترتيلا)
105-إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِن ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِّنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَن لَّن تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَن سَيَكُونُ مِنكُم مَّرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِن فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَؤُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لِأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [المزمل 20]
(إن ربك يعلم أنك تقوم أدنى) أقل (من ثلثي الليل ونصفه وثلثه) بالجر عطف على ثلثي وبالنصب عطف على أدنى وقيامه كذلك نحو ما أمر به أول السورة (وطائفة من الذين معك) عطف على ضمير تقوم وجاز من غير تأكيد للفصل وقيام طائفة من أصحابه كذلك للتأسي به ومنهم من كان لا يدري كم صلى من الليل وكم بقي منه فكان يقوم الليل كله احتياطا فقاموا حتى انتفخت أقدامهم سنة أو أكثر فخفف عنهم قال تعالى (والله يقدر) يحصي (الليل والنهار علم أن) مخففة من الثقيلة واسمها محذوف أي انه (لن تحصوه) أي الليل لتقوموا فيما يجب القيام فيه إلا بقيام جميعه وذلك يشق عليكم (فتاب عليكم) رجع بكم إلى التخفيف (فاقرؤوا ما تيسر من القرآن علم أن) مخففة من الثقيلة أي أنه (سيكون منكم مرضى وآخرون يضربون في الأرض) يسافرون (يبتغون من فضل الله) يطلبون من رزقه بالتجارة وغيرها (وآخرون يقاتلون في سبيل الله) وكل من الفرق الثلاثة يشق عليهم ما ذكر في قيام الليل فخفف عنهم بقيام ما تيسر منه ثم نسخ ذلك بالصلوات الخمس (فاقرؤوا ما تيسر منه) كما تقدم (وأقيموا الصلاة) المفروضة (وآتوا الزكاة وأقرضوا الله) بأن تنفقوا ما سوى المفروض من المال في سبيل الخير (قرضا حسنا) عن طيب قلب (وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا) مما خلفتم وهو فضل وما بعده وإن لم يكن معرفة يشبهها لامتناعه من التعريف (وأعظم أجرا واستغفروا الله إن الله غفور رحيم) للمؤمنين
106-كَلَّا إِنَّهُ تَذْكِرَةٌ [المدثر 54]
(كلا) استفتاح (إنه) أي القرآن (تذكرة) عظة
107-فَمَن شَاء ذَكَرَهُ [المدثر 55]
(فمن شاء ذكره) قرأه فاتعظ به
108-لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ [القيامة 16]
(لا تحرك به) بالقرآن قبل فراغ جبريل منه (لسانك لتعجل به) خوف أن ينفلت منك
109-إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ [القيامة 17]
(إن علينا جمعه) في صدرك (وقرآنه) قراءتك اياه أي جريانه على لسانك
110-فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ [القيامة 18]
(فإذا قرأناه) عليك بقراءة جبريل (فاتبع قرآنه) استمع قراءته فكان صلى الله عليه وسلم يستمع ثم يقرؤه
111-ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ [القيامة 19]
(ثم إن علينا بيانه) بالتفهيم لك والمناسبة بين هذه الآية وما قبلها أن تلك تضممنت الإعراض عن آيات الله وهذه تضمنت المبادرة إليها بحفظها
112-إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنزِيلاً [الإنسان 23]
(إنا نحن) تأكيد لاسم إن أو فصل (نزلنا عليك القرآن تنزيلا) خبر إن أي فصلناه ولم ننزله جملة واحدة
113-كَلَّا إِنَّهَا تَذْكِرَةٌ [عبس 11]
(كلا) لا تفعل مثل ذلك (إنها) السورة أو الآيات (تذكرة) عظة للخلق
114-فَمَن شَاء ذَكَرَهُ [عبس 12]
(فمن شاء ذكره) حفظ ذلك فاتعظ به
115-فِي صُحُفٍ مُّكَرَّمَةٍ [عبس 13]
(في صحف) خبر ثان لإنها وما قبله اعتراض (مكرمة) عند الله
116-مَّرْفُوعَةٍ مُّطَهَّرَةٍ [عبس 14]
(مرفوعة) في السماء (مطهرة) منزهة من مس الشياطين
117-بِأَيْدِي سَفَرَةٍ [عبس 15]
(بأيدي سفرة) كتبة ينسخونها من اللوح المحفوظ
118-كِرَامٍ بَرَرَةٍ [عبس 16]
(كرام بررة) مطيعين لله تعالى وهم الملائكة
119-إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ [التكوير 19]
(إنه) أي القرآن (لقول رسول كريم) على الله تعالى وهو جبريل أضيف إليه لنزوله به
120-وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ [التكوير 25]
(وما هو) أي القرآن (بقول شيطان) مسترق السمع (رجيم) مرجوم
121-إِنْ هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ [التكوير 27]
(إن) ما (هو إلا ذكر) عظة (للعالمين) الإنس والجن
122-بَلْ هُوَ قُرْآنٌ مَّجِيدٌ [البروج 21]
(بل هو قرآن مجيد) عظيم
123-فِي لَوْحٍ مَّحْفُوظٍ [البروج 22]
(في لوح) هو في الهواء فوق السماء السابعة (محفوظ) بالجر من الشياطين ومن تغيير شيء منه طوله ما بين السماء والأرض وعرضه ما بين المشرق والمغرب وهو من درة بيضاء قاله ابن عباس رضي الله عنهما
124-اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ [العلق 1]
(اقرأ) أوجد القراءة مبتدأ (باسم ربك الذي خلق) الخلائق
125-رَسُولٌ مِّنَ اللَّهِ يَتْلُو صُحُفاً مُّطَهَّرَةً [البينة 2]
(رسول من الله) بدل من البينة وهو النبي محمد صلى الله عليه وسلم (يتلوا صحفا مطهرة) من الباطل
126-فِيهَا كُتُبٌ قَيِّمَةٌ [البينة 3]
(فيها كتب) أحكام مكتوبة (قيمة) مستقيمة أي يتلو مضمون ذلك وهو القرآن فمنهم من آمن به ومنهم من كفر


الثأر

الجهاد
الثأر

1-وَإِنْ عَاقَبْتُمْ فَعَاقِبُواْ بِمِثْلِ مَا عُوقِبْتُم بِهِ وَلَئِن صَبَرْتُمْ لَهُوَ خَيْرٌ لِّلصَّابِرينَ [النحل 126]
(وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم) عن الانتقام (لهو) أي الصبر (خير للصابرين) فكف صلى الله عليه وسلم وكفر عن يمينه رواه البزار


الرباط

الجهاد
الرباط

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ اصْبِرُواْ وَصَابِرُواْ وَرَابِطُواْ وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [أل عمران 200]
(يا أيها الذين آمنوا اصبروا) على الطاعات والمصائب وعن المعاصي (وصابروا) الكفار فلا يكونوا أشد صبرا منكم (ورابطوا) أقيموا على الجهاد (واتقوا الله) في جميع أحوالكم (لعلكم تفلحون) تفوزون بالجنة وتنجون من النار


الحديد

الجهاد
أدوات الجهاد
الحديد

1-لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَن يَنصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ [الحديد 25]
(لقد أرسلنا رسلنا) الملائكة إلى الأنبياء (بالبينات) بالحجج القواطع (وأنزلنا معهم الكتاب) بمعنى الكتب (والميزان) العدل (ليقوم الناس بالقسط وأنزلنا الحديد) أخرجناه من المعادن (فيه بأس شديد) يقاتل به (ومنافع للناس وليعلم الله) علم مشاهدة معطوف على ليقوم الناس (من ينصره) بأن ينصر دينه بآلات الحرب من الحديد وغيره (ورسله بالغيب) حال من هاء ينصره أي غائبا عنهم في الدنيا قال ابن عباس ينصرونه ولا يبصرونه (إن الله قوي عزيز) لا حاجة له إلى النصرة لكنها تنفع من يأتي بها


الخيل

الجهاد
أدوات الجهاد
الخيل

1-زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاء وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللّهُ عِندَهُ حُسْنُ الْمَآبِ [أل عمران 14]
(زين للناس حب الشهوات) ما تشتهيه النفس وتدعو إليه ، زينها الله ابتلاء أو الشيطان (من النساء والبنين والقناطير) الأموال الكثيرة (المقنطرة) المجمعة (من الذهب والفضة والخيل المسومة) الحسان (والأنعام) أي الإبل والبقر والغنم (والحرث) الزرع (ذلك) المذكور (متاع الحياة الدنيا) يتمتع به فيها ثم يفنى (والله عنده حسن المآب) المرجع وهو الجنة فينبغي الرغبة فيه دون غيره
2-وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِن دُونِهِمْ لاَ تَعْلَمُونَهُمُ اللّهُ يَعْلَمُهُمْ وَمَا تُنفِقُواْ مِن شَيْءٍ فِي سَبِيلِ اللّهِ يُوَفَّ إِلَيْكُمْ وَأَنتُمْ لاَ تُظْلَمُونَ [الأنفال 60]
(وأعدوا لهم) لقتالهم (ما استطعتم من قوة) قال صلى الله عليه وسلم : " هي الرمي " رواه مسلم (ومن رباط الخيل) مصدر بمعنى حبسها في سبيل الله (ترهبون) تخوفون (به عدو الله وعدوكم) أي كفار مكة (وآخرين من دونهم) أي غيرهم وهم المنافقون أو اليهود (لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم) جزاؤه (وأنتم لا تظلمون) تنقصون منه شيئاً
3-وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لاَ تَعْلَمُونَ [النحل 8]
وخلق (والخيل والبغال والحمير لتركبوها وزينة) مفعول له والتعليل بهما بتعريف النعم لا ينافي خلقها لغير ذلك كالأكل في الخيل الثابت بحديث الصحيحين (ويخلق ما لا تعلمون) من الأشياء العجيبة الغريبة
4-وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِم بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأَمْوَالِ وَالأَوْلادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُوراً [الإسراء 64]
(واستفزز) استخف (من استطعت منهم بصوتك) بدعائك بالغناء والمزامير وكل داع إلى المعصية (وأجلب) صح (عليهم بخيلك ورجلك) وهم الركاب والمشاة في المعاصي (وشاركهم في الأموال) المحرمة كالربا والغصب (والأولاد) من الزنى (وعدهم) بأن لا بعث ولا جزاء (وما يعدهم الشيطان) بذلك (إلا غرورا) باطلا
5-وَمَا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلَا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَن يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحشر 6]
(وما أفاء) رد (الله على رسوله منهم فما أوجفتم) أسرعتم يا مسلمون (عليه من) زائدة (خيل ولا ركاب) إبل أي لم تقاسوا فيه مشقة (ولكن الله يسلط رسله على من يشاء والله على كل شيء قدير) فلا حق لكم فيه ويختص به النبي صلى الله عليه وسلم ومن ذكر معه في الآية الثانية من الأصناف الأربعة على ما كان يقسمه من أن لكل منهم خمس الخمس وله صلى الله عليه وسلم الباقي يفعل فيه ما يشاء فأعطى منه المهاجرين وثلاثة من الأنصار لفقرهم


تناقل الاخبار

الجهاد
الأسرار الحربية
تناقل الاخبار

1-وَإِذَا جَاءهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاَتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً [النساء 83]
(وإذا جاءهم أمر) عن سرايا النبي صلى الله عليه وسلم بما حصل لهم (من الأمن) بالنصر (أو الخوف) بالهزيمة (أذاعوا به) أفشوه نزل في جماعة من المنافقين أو في ضعفاء المؤمنين كانوا يفعلون ذلك فتضعف قلوب المؤمنين ويتأذى النبي (ولو ردوه) أي الخبر (إلى الرسول وإلى أولي الأمر منهم) أي ذوي الرأي من أكابر الصحابة ، أي لو سكتوا عنه حتى يخبروا به (لعلمه) هل هو مما ينبغي أي يذاع أو لا (الذين يستنبطونه) يتبعونه ويطلبون علمه وهم المذيعون (منهم) من الرسول وأولي الأمر (ولولا فضل الله عليكم) بالإسلام (ورحمته) لكم بالقرآن (لاتبعتم الشيطان) فيما يأمركم به من الفواحش (إلا قليلا)
2-لَئِن لَّمْ يَنتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلاً [الأحزاب 60]
(لئن) لام قسم (لم ينته المنافقون) عن نفاقهم (والذين في قلوبهم مرض) بالزنا (والمرجفون في المدينة) المؤمنين بقولهم قد أتاكم العدو وسراياكم قتلوا أو هزموا (لنغرينك بهم) لنسلطنك عليهم (ثم لا يجاورونك) يساكنونك (فيها إلا قليلا)
3-مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً [الأحزاب 61]
ثم يخرجون (ملعونين) مبعدين عن الرحمة (أينما ثقفوا أخذوا) وجدوا (وقتلوا تقتيلا سنة) أي الحكم فيهم هذا على جهة الأمر به
4-سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً [الأحزاب 62]
(سنة الله) أي سن الله ذلك (في الذين خلوا من قبل) من الأمم الماضية في منافقيهم المرجفين المؤمنين (ولن تجد لسنة الله تبديلا) منه
5-يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ [الحجرات 6]
(يا أيها الذين آمنوا إن جاءكم فاسق بنبأ) خبر (فتبينوا) صدقه من كذبه وفي قراءة فتثبتوا من الثبات (أن تصيبوا قوما) مفعوله أي خشية ذلك (بجهالة) حال من الفاعل أي جاهلين (فتصبحوا) تصيروا (على ما فعلتم) من الخطأ بالقوم (نادمين) وأرسل صلى الله عليه وسلم إليهم بعد عودهم إلى بلادهم خالدا فلم ير فيهم إلا الطاعة والخير فأخبر النبي بذلك


وجوب كتمانها

الجهاد
الأسرار الحربية
وجوب كتمانها

1-وَإِذَا جَاءهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاَتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً [النساء 83]
(وإذا جاءهم أمر) عن سرايا النبي صلى الله عليه وسلم بما حصل لهم (من الأمن) بالنصر (أو الخوف) بالهزيمة (أذاعوا به) أفشوه نزل في جماعة من المنافقين أو في ضعفاء المؤمنين كانوا يفعلون ذلك فتضعف قلوب المؤمنين ويتأذى النبي (ولو ردوه) أي الخبر (إلى الرسول وإلى أولي الأمر منهم) أي ذوي الرأي من أكابر الصحابة ، أي لو سكتوا عنه حتى يخبروا به (لعلمه) هل هو مما ينبغي أي يذاع أو لا (الذين يستنبطونه) يتبعونه ويطلبون علمه وهم المذيعون (منهم) من الرسول وأولي الأمر (ولولا فضل الله عليكم) بالإسلام (ورحمته) لكم بالقرآن (لاتبعتم الشيطان) فيما يأمركم به من الفواحش (إلا قليلا)


الإعتاق

الجهاد
الأسرى والرقيق
الإعتاق

1-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
2-سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَن يَأْمَنُوكُمْ وَيَأْمَنُواْ قَوْمَهُمْ كُلَّ مَا رُدُّوَاْ إِلَى الْفِتْنِةِ أُرْكِسُواْ فِيِهَا فَإِن لَّمْ يَعْتَزِلُوكُمْ وَيُلْقُواْ إِلَيْكُمُ السَّلَمَ وَيَكُفُّوَاْ أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثِقِفْتُمُوهُمْ وَأُوْلَـئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَاناً مُّبِيناً [النساء 91]
(ستجدون آخرين يريدون أن يأمنوكم) بإظهار الإيمان عندكم (ويأمنوا قومهم) بالكفر إذا رجعوا إليهم وهم أسد وغطفان (كل ما ردوا إلى) دعوا إلى الشرك (الفتنة أركسوا) وقعوا أشد وقوع (فيها فإن لم يعتزلوكم) بترك قتالكم (و) لم (يلقوا إليكم السلم و) لم (يكفوا) عنكم (أيديهم) بالأسر (فخذوهم واقتلوهم حيث) وجدتموهم (ثقفتموهم وأولئكم جعلنا لكم عليهم سلطانا) برهانا بينا ظاهرا على قتلهم وسبيهم لغدرهم
3-وَمَا كَانَ لِمُؤْمِنٍ أَن يَقْتُلَ مُؤْمِناً إِلاَّ خَطَئاً وَمَن قَتَلَ مُؤْمِناً خَطَئاً فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَن يَصَّدَّقُواْ فَإِن كَانَ مِن قَوْمٍ عَدُوٍّ لَّكُمْ وَهُوَ مْؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَإِن كَانَ مِن قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِّيثَاقٌ فَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةً فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِّنَ اللّهِ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 92]
(وما كان لمؤمن أن يقتل مؤمنا) أي ما ينبغي أن يصدر منه قتل له (إلا خطأ) مخطئا في قتله من غير قصد (ومن قتل مؤمنا خطأ) بأن قصد رمي غيره كصيد أو شجرة فأصابه أو ضربه بما لا يقتل غالبا (فتحرير) عتق (رقبة) نسمة (مؤمنة) عليه (ودية مسلمة) مؤداة (إلى أهله) أي ورثة المقتول (إلا أن يصدقوا) يتصدقوا عليه بها بأن يعفوا عنها ، وبينت السنة أنها مئة من الإبل عشرون بنت مخاض وكذا بنات لبون وبنو لبون وحقاق وجذاع وأنها على عاقلة القاتل وهم عصبته في الأصل والفرع موزعة عليهم على ثلاث سنين على الغني منهم نصف دينار والمتوسط ربع كل سنة فإن لم يفوا فمن بيت المال فإن تعذر فعلى الجاني (فإن كان) المقتول (من قوم عدو) حرب (لكم وهو مؤمن فتحرير رقبة مؤمنة) على قاتله كفارة ولا دية تسلم إلى أهله لحرابتهم (وإن كان) المقتول (من قوم بينكم وبينهم ميثاق) عهد كأهل الذمة (فدية) له (مسلمة إلى أهله) وهي ثلث دية المؤمن إن كان يهوديا أو نصرانيا وثلثا عشرها إن كان مجوسيا (وتحرير رقبة مؤمنة) على قاتله (فمن لم يجد) الرقبة بأن فقدها وما يحصلها به (فصيام شهرين متتابعين) عليه كفارة ، ولم يذكر الله تعالى الانتقال إلى الطعام كالظهار وبه أخذ الشافعي في أصح قوليه (توبة من الله) مصدر منصوب بفعله المقدر (وكان الله عليما) بخلقه (حكيما) فيما دبره لهم
4-لاَ يُؤَاخِذُكُمُ اللّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَـكِن يُؤَاخِذُكُم بِمَا عَقَّدتُّمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُواْ أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 89]
(لا يؤاخذكم الله باللغو) الكائن (في أيمانكم) هو ما يسبق إليه اللسان من غير قصد الحلف كقول الإنسان: لا والله ، وبلى والله (ولكن يؤاخذكم بما عَقَدْتُم) بالتخفيف والتشديد وفي قراءة {عاقدتم} (الأيمان) عليه بأن حلفتم عن قصد (فكفارته) أي اليمين إذا حنثتم فيه (إطعام عشرة مساكين) لكل مسكين مد (من أوسط ما تطعمون) منه (أهليكم) أي أقصده وأغلبه لا أعلاه ولا أدناه (أو كسوتهم) بما يسمى كسوة كقميص وعمامة وإزار ولا يكفي دفع ما ذكر إلى مسكين واحد وعليه الشافعي (أو تحرير) عتق (رقبة) أي مؤمنة كما في كفارة القتل والظهار حملا للمطلق على المقيد (فمن لم يجد) واحدا مما ذكر (فصيام ثلاثة أيام) كفارته وظاهره أنه لا يشترط التتابع وعليه الشافعي (ذلك) المذكور (كفارة أيمانكم إذا حلفتم) وحنثتم (واحفظوا أيمانكم) أن تنكثوها ما لم تكن على فعل بر أو إصلاح بين الناس كما في سورة البقرة (كذلك) أي مثل ما بين لكم ما ذكر (يبين الله لكم آياته لعلكم تشكرونـ) ـه على ذلك
5-إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 60]
(إنما الصدقات) الزكوات مصروفة (للفقراء) الذين لا يجدون ما يقع موقعاً من كفايتهم (والمساكين) الذين لا يجدون ما يكفيهم (والعاملين عليها) أي الصدقات من جاب وقاسم وكاتب وحاشر (والمؤلفة قلوبهم) ليسلموا أو يثبت إسلامهم أو يسلم نظراؤهم أو يذبوا عن المسلمين أقسام الأول والأخير لا يعطيان اليوم عند الشافعي رضي الله تعالى عنه لعز الإسلام بخلاف الآخرين فيعطيان على الأصح (وفي) فك (الرقاب) أي المكاتبين (والغارمين) أهل الدَّين إن استدانوا لغير معصية أو تابوا وليس لهم وفاء أو لإصلاح ذات البين ولو أغنياء (وفي سبيل الله) أي القائمين بالجهاد ممن لا فيء لهم ولو أغنياء (وابن السبيل) المنقطع في سفره (فريضة) نصب بفعله المقدر (من الله والله عليم) بخلقه (حكيم) في صنعه فلا يجوز صرفها لغير هؤلاء ولا منع صنف منهم إذا وجد فيقسمها الإمام عليهم السواء وله تفضيل بعض آحاد الصنف على بعض وأفادت اللام وجوب استغراق أفراده لكن لا يجب على صاحب المال إذا قسم لعسره بل يكفي إعطاء ثلاثة من كل صنف ولا يكفي دونها كما أفادته صيغة الجمع وبينت السنة أن شرط المعطى منها الإسلام وأن لا يكون هاشمياً ولا مطلبياً
6-وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاء إِنْ أَرَدْنَ تَحَصُّناً لِّتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَن يُكْرِههُّنَّ فَإِنَّ اللَّهَ مِن بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَّحِيمٌ [النور 33]
(وليستعفف الذين لا يجدون نكاحا) ما ينكحون به من مهر ونفقة عن الزنا (حتى يغنيهم الله) يوسع عليهم (من فضله) فينكحوا (والذين يبتغون الكتاب) بمعنى المكاتبة (مما ملكت أيمانكم) من العبيد والإماء (فكاتبوهم إن علمتم فيهم خيرا) أي أمانة وقدرة على الكسب لإداء مال الكتابة وصيغتها مثلا كاتبتك على ألفين في شهرين كل شهر ألف فإذا أديتهما فأنت حر فيقول قبلت (وآتوهم) أمر للسادة (من مال الله الذي آتاكم) ما يستعينون به في أداء ما التزموه لكم (ولا تكرهوا فتياتكم) إماءكم (على البغاء) الزنا (إن أردن تحصنا) تعففا عنه وهذه الإرادة محل الإكراه فلا مفهوم للشرط (لتبتغوا) بالإكراه (عرض الحياة الدنيا) نزلت في عبد الله بن أبي كان يكره جواريه على الكسب بالزنا (ومن يكرههن فإن الله من بعد إكراههن غفور) لهن (رحيم) بهن
7-وَالَّذِينَ يُظَاهِرُونَ مِن نِّسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِّن قَبْلِ أَن يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [المجادلة 3]
(والذين يظاهرون من نسائهم ثم يعودون لما قالوا) فيه بأن يخالفوه بامساك المظاهر منها الذي هو خلاف مقصود الظهار من وصف المرأة بالتحريم (فتحرير رقبة) إعتاقها عليه (من قبل أن يتماسا) بالوطء (ذلكم توعظون به والله بما تعملون خبير)
8-وَمَا أَدْرَاكَ مَا الْعَقَبَةُ [البلد 12]
(وما أدراك) أعلمك (ما العقبة) التي يقتحمها تعظيما لشأنها والجملة اعتراض بين سبب اجتيازها بقوله
9-فَكُّ رَقَبَةٍ [البلد 13]
(فك رقبة) من الرق بأن أعتقها


تنظيم معاملة الرقيق على أساس من الإنسانية

الجهاد
الأسرى والرقيق
تنظيم معاملة الرقيق على أساس من الإنسانية

1-وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُواْ حَكَماً مِّنْ أَهْلِهِ وَحَكَماً مِّنْ أَهْلِهَا إِن يُرِيدَا إِصْلاَحاً يُوَفِّقِ اللّهُ بَيْنَهُمَا إِنَّ اللّهَ كَانَ عَلِيماً خَبِيراً [النساء 35]
(وإن خفتم) علمتم (شقاق) خلاف (بينهما) بين الزوجين ، والإضافة للاتساع أي شقاقا بينهما (فابعثوا) إليهما برضاهما (حكما) رجلا عدلا (من أهله) أقاربه (وحكما من أهلها) ويوكل الزوج حكمه في طلاق وقبول عوض عليه وتوكل هي حكمها في الاختلاع فيجتهدان ويأمران الظالم بالرجوع أو يفرِّقان إن رأياه ، قال تعالى: (إن يريدا) أي الحكمان (إصلاحا يوفق الله بينهما) بين الزوجين أي يقدرهما على ما هو الطاعة من إصلاح أو فراق (إن الله كان عليما) بكل شيء (خبيرا) بالبواطن كالظواهر
2-وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً [النساء 36]
(واعبدوا الله) وحده (ولا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا) برا ولين جانب (وبذي القربى) القرابة (واليتامى والمساكين والجار ذي القربى) القريب منك في الجوار أو النسب (والجار الجنب) البعيد عنك في الجوار أو النسب (والصاحب بالجنب) الرفيق في سفر أو صناعة وقيل الزوجة (وابن السبيل) المنقطع في سفره (وما ملكت أيمانكم) من الأرقاء (إن الله لا يحب من كان مختالا) متكبرا (فخورا) على الناس بما أوتي


واجب الدولة في العمل على تحرير الأرقاء بالمال

الجهاد
الأسرى والرقيق
واجب الدولة في العمل على تحرير الأرقاء بالمال

1-إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 60]
(إنما الصدقات) الزكوات مصروفة (للفقراء) الذين لا يجدون ما يقع موقعاً من كفايتهم (والمساكين) الذين لا يجدون ما يكفيهم (والعاملين عليها) أي الصدقات من جاب وقاسم وكاتب وحاشر (والمؤلفة قلوبهم) ليسلموا أو يثبت إسلامهم أو يسلم نظراؤهم أو يذبوا عن المسلمين أقسام الأول والأخير لا يعطيان اليوم عند الشافعي رضي الله تعالى عنه لعز الإسلام بخلاف الآخرين فيعطيان على الأصح (وفي) فك (الرقاب) أي المكاتبين (والغارمين) أهل الدَّين إن استدانوا لغير معصية أو تابوا وليس لهم وفاء أو لإصلاح ذات البين ولو أغنياء (وفي سبيل الله) أي القائمين بالجهاد ممن لا فيء لهم ولو أغنياء (وابن السبيل) المنقطع في سفره (فريضة) نصب بفعله المقدر (من الله والله عليم) بخلقه (حكيم) في صنعه فلا يجوز صرفها لغير هؤلاء ولا منع صنف منهم إذا وجد فيقسمها الإمام عليهم السواء وله تفضيل بعض آحاد الصنف على بعض وأفادت اللام وجوب استغراق أفراده لكن لا يجب على صاحب المال إذا قسم لعسره بل يكفي إعطاء ثلاثة من كل صنف ولا يكفي دونها كما أفادته صيغة الجمع وبينت السنة أن شرط المعطى منها الإسلام وأن لا يكون هاشمياً ولا مطلبياً


وجوب مكاتبة المملوك ومساعدته مالياً على التخلص من الرق

الجهاد
الأسرى والرقيق
وجوب مكاتبة المملوك ومساعدته مالياً على التخلص من الرق

1-وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاء إِنْ أَرَدْنَ تَحَصُّناً لِّتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَن يُكْرِههُّنَّ فَإِنَّ اللَّهَ مِن بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَّحِيمٌ [النور 33]
(وليستعفف الذين لا يجدون نكاحا) ما ينكحون به من مهر ونفقة عن الزنا (حتى يغنيهم الله) يوسع عليهم (من فضله) فينكحوا (والذين يبتغون الكتاب) بمعنى المكاتبة (مما ملكت أيمانكم) من العبيد والإماء (فكاتبوهم إن علمتم فيهم خيرا) أي أمانة وقدرة على الكسب لإداء مال الكتابة وصيغتها مثلا كاتبتك على ألفين في شهرين كل شهر ألف فإذا أديتهما فأنت حر فيقول قبلت (وآتوهم) أمر للسادة (من مال الله الذي آتاكم) ما يستعينون به في أداء ما التزموه لكم (ولا تكرهوا فتياتكم) إماءكم (على البغاء) الزنا (إن أردن تحصنا) تعففا عنه وهذه الإرادة محل الإكراه فلا مفهوم للشرط (لتبتغوا) بالإكراه (عرض الحياة الدنيا) نزلت في عبد الله بن أبي كان يكره جواريه على الكسب بالزنا (ومن يكرههن فإن الله من بعد إكراههن غفور) لهن (رحيم) بهن


فداؤهم قبل استرقاقهم

الجهاد
الأسرى والرقيق
فداؤهم قبل استرقاقهم

1-يَا أَيُّهَا النَّبِيُّ قُل لِّمَن فِي أَيْدِيكُم مِّنَ الأَسْرَى إِن يَعْلَمِ اللّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِّمَّا أُخِذَ مِنكُمْ وَيَغْفِرْ لَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [الأنفال 70]
(يا أيها النبي قل لمن في أيديكم من الأسارى) وفي قراءة : {الأسرى} (إن يعلم الله في قلوبكم خيراً) إيماناً وإخلاصاً (يؤتكم خيراً مما أخذ منكم) من الفداء بأن يضعفه لكم في الدنيا ويثيبكم في الآخرة (ويغفر لكم) ذنوبكم (والله غفور رحيم)
2-وَإِن يُرِيدُواْ خِيَانَتَكَ فَقَدْ خَانُواْ اللّهَ مِن قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللّهُ عَلِيمٌ حَكِيمٌ [الأنفال 71]
(وإن يريدوا) أي الأسرى (خيانتك) بما أظهروا من القول (فقد خانوا الله من قبل) قبل بدر بالكفر (فأمكن منهم) ببدر قتلاً وأسراً فليتوقعوا مثل ذلك إن عادوا (والله عليم) بخلقه (حكيم) في صنعه
3-فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاء حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانتَصَرَ مِنْهُمْ وَلَكِن لِّيَبْلُوَ بَعْضَكُم بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَن يُضِلَّ أَعْمَالَهُمْ [محمد 4]
(فإذا لقيتم الذين كفروا فضرب الرقاب) مصدر بدل من اللفظ بفعله أي فاضربوا رقابهم أي اقتلوهم وعبر بضرب الرقاب لأن الغالب في القتل أن يكون بضرب الرقبة (حتى إذا أثخنتموهم) أكثرتم فيهم القتل (فشدوا) فأمسكوا عنهم واسروهم وشدوا (الوثاق) ما يوثق به الاسرى (فإما منا بعد) مصدر بدل من اللفظ بفعله أي تمنون عليهم بإطلاقهم من غير شيء (وإما فداء) تفادونهم بما أو أسرى مسلمين (حتى تضع الحرب) أي أهلها (أوزارها) أثقالها من السلاح وغيره بأن يسلم الكفار أو يدخلوا في العهد وهذه غاية للقتل والأسر (ذلك) خبر مبتدأ مقدر أي الأمر فيهم ما ذكر (ولو يشاء الله لانتصر منهم) بغير قتال (ولكن) أمركم به (ليبلو بعضكم ببعض) منهم في القتال فيصير من قتل منكم إلى الجنة ومنهم إلى النار (والذين قتلوا) وفي قراءة قاتلوا الآية نزلت يوم أحد وقد فشا في المسلمين القتل والجراحات (في سبيل الله فلن يضل) يحبط (أعمالهم)


متى يؤخذ الاسرى

الجهاد
الأسرى والرقيق
متى يؤخذ الاسرى

1-مَا كَانَ لِنَبِيٍّ أَن يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللّهُ يُرِيدُ الآخِرَةَ وَاللّهُ عَزِيزٌ حَكِيمٌ [الأنفال 67]
ونزل لما أخذوا الفداء من أسرى بدر (ما كان لنبي أن تكون) بالتاء والياء (له أسرى حتى يثخن في الأرض) يبالغ في قتل الكفار (تريدون) أيها المؤمنون (عرض الدنيا) حطامها بأخذ الفداء (والله يريد) لكم (الآخرة) أي ثوابها بقتلهم (والله عزيز حكيم) وهذا منسوخ بقوله {فإما منا بعد وإما فداء}
2-لَّوْلاَ كِتَابٌ مِّنَ اللّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ [الأنفال 68]
(لولا كتاب من الله سبق) بإحلال الغنائم والأسرى لكم (لمسكم فيما أخذتم) من الفداء (عذاب عظيم)


الأعمى و الأعرج والمريض

الجهاد
تعليمات حربية
الأعمى و الأعرج والمريض

1-لَّيْسَ عَلَى الضُّعَفَاء وَلاَ عَلَى الْمَرْضَى وَلاَ عَلَى الَّذِينَ لاَ يَجِدُونَ مَا يُنفِقُونَ حَرَجٌ إِذَا نَصَحُواْ لِلّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِن سَبِيلٍ وَاللّهُ غَفُورٌ رَّحِيمٌ [التوبة 91]
(ليس على الضعفاء) كالشيوخ (ولا على المرضى) كالعمي والزَّمنى (ولا على الذين لا يجدون ما ينفقون) في الجهاد (حرج) إثم في التخلف عنه (إذا نصحوا لله ورسوله) في حال قعودهم بعدم الإرجاف والتثبيط والطاعة (ما على المحسنين) بذلك (من سبيل) طريق بالمؤاخذة (والله غفور) لهم (رحيم) بهم في التوسعة في ذلك
2-قُل لِّلْمُخَلَّفِينَ مِنَ الْأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُوْلِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِن تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْراً حَسَناً وَإِن تَتَوَلَّوْا كَمَا تَوَلَّيْتُم مِّن قَبْلُ يُعَذِّبْكُمْ عَذَاباً أَلِيماً [الفتح 16]
(قل للمخلفين من الأعراب) المذكورين اختيارا (ستدعون إلى قوم أولي) أصحاب (بأس شديد) قيل هم بنو حنيفة أصحاب اليمامة وقيل فارس والروم (تقاتلونهم) حال مقدرة هي المدعو إليها في المعنى (أو) هم (يسلمون) فلا تقاتلون (فإن تطيعوا) إلى قتالهم (يؤتكم الله أجرا حسنا وإن تتولوا كما توليتم من قبل يعذبكم عذابا أليما) مؤلما
3-لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَمَن يَتَوَلَّ يُعَذِّبْهُ عَذَاباً أَلِيماً [الفتح 17]
(ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج) في ترك الجهاد (ومن يطع الله ورسوله يدخله) بالياء والنون (جنات تجري من تحتها الأنهار ومن يتول يعذبه) بالياء والنون (عذابا أليما)


البيعة

الجهاد
تعليمات حربية
البيعة

1-إِنَّ اللّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللّهِ فَاسْتَبْشِرُواْ بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 111]
(إن الله اشترى من المؤمنين أنفسهم وأموالهم) بأن يبذلوها في طاعته كالجهاد (بأن لهم الجنة يقاتلون في سبيل الله فيَقتلون ويُقتلون) جملة استئناف بيان للشراء ، وفي قراءة بتقديم المبني للمفعول أي فيُقتل بعضهم ويقاتل الباقي (وعداً عليه حقاً) مصدران منصوبان بفعلهما المحذوف (في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله) أي لا أحد أوفى منه (فاستبشروا) فيه التفاتٌ عن الغيبة (ببيعكم الذي بايعتم به وذلك) البيع (هو الفوز العظيم) المنيل غاية المطلوب
2-إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَن نَّكَثَ فَإِنَّمَا يَنكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً [الفتح 10]
(إن الذين يبايعونك) بيعة الرضوان بالحديبية (إنما يبايعون الله) هو نحو من يطع الرسول فقد أطاع الله (يد الله فوق أيديهم) التي بايعوا بها النبي أي هو تعالى مطلع على مبايعتهم فيجازيهم عليها (فمن نكث) نقض البيعة (فإنما ينكث) يرجع وبال نقصه (على نفسه ومن أوفى بما عاهد عليه الله فسيؤتيه) بالياء والنون (أجرا عظيما)
3-لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً [الفتح 18]
(لقد رضي الله عن المؤمنين إذ يبايعونك) بالحديبية (تحت الشجرة) هي سمرة وهم ألف وثلثمائة وأكثر ثم بايعهم على أن يناجزوا قريشا وأن لا يفروا من الموت (فعلم) الله (ما في قلوبهم) من الصدق والوفاء (فأنزل السكينة عليهم وأثابهم فتحا قريبا) هو فتح خيبر بعد انصرافهم من الحديبية
4-يَا أَيُّهَا النَّبِيُّ إِذَا جَاءكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لَّا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [الممتحنة 12]
(يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن) كما كان يفعل في الجاهلية من وأد البنات أي دفنهن أحياء خوف العار والفقر (ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن) أي بولد ملقوط ينسبنه إلى الزوج ووصف بصفة الولد الحقيقي فإن الأم إذا وضعته سقط بين يديها ورجليها (ولا يعصينك في) فعل (معروف) هو ما وافق طاعة الله كترك النياحة وتمزيق الثياب وجز الشعور وشق الجيب وخمش الوجه (فبايعهن) فعل ذلك صلى الله عليه وسلم بالقول ولم يصافح واحدة منهن (واستغفر لهن الله إن الله غفور رحيم)


الصلاة وقت الحرب

الجهاد
تعليمات حربية
الصلاة وقت الحرب

1-وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَقْصُرُواْ مِنَ الصَّلاَةِ إِنْ خِفْتُمْ أَن يَفْتِنَكُمُ الَّذِينَ كَفَرُواْ إِنَّ الْكَافِرِينَ كَانُواْ لَكُمْ عَدُوّاً مُّبِيناً [النساء 101]
(وإذا ضربتم) سافرتم (في الأرض فليس عليكم جناح) في (أن تقصروا من الصلاة) بأن تردوها من أربع إلى اثنتين (إن خفتم أن يفتنكم) أي ينالكم بمكروه (الذين كفروا) بيان للواقع ، وبينت السنة أن المراد بالسفر الطويل وهو أربعة برد وهي مرحلتان ويؤخذ من قوله {فليس عليكم جناح} أنه رخصة لا واجب وعليه الشافعي (إن الكافرين كانوا لكم عدوا مبينا) بيني العداوة
2-وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ وَلْيَأْخُذُواْ حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُواْ لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُم مَّيْلَةً وَاحِدَةً وَلاَ جُنَاحَ عَلَيْكُمْ إِن كَانَ بِكُمْ أَذًى مِّن مَّطَرٍ أَوْ كُنتُم مَّرْضَى أَن تَضَعُواْ أَسْلِحَتَكُمْ وَخُذُواْ حِذْرَكُمْ إِنَّ اللّهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُّهِيناً [النساء 102]
(وإذا كنت) يا محمد حاضرا (فيهم) وأنتم تخافون العدو (فأقمت لهم الصلاة) وهذا جري على عادة القرآن في الخطاب (فلتقم طائفة منهم معك) وتتأخر طائفة (وليأخذوا) أي الطائفة التي قامت معك (أسلحتهم) معهم (فإذا سجدوا) أي صلوا (فليكونوا) أي الطائفة الأخرى (من ورائكم) يحرسون إلى أن تقضوا الصلاة وتذهب هذه الطائفة تحرس (ولتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم) معهم إلى أن تقضوا الصلاة ، وقد فعل النبي صلى الله عليه وسلم كذلك ببطن نخل رواه الشيخان (ود الذين كفروا لو تغفلون) إذا قمتم إلى الصلاة (عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة) بأن يحملوا عليكم فيأخذوكم وهذا علة الأمر بأخذ السلاح (ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم) فلا تحملوها وهذا يفيد إيجاب حملها عند عدم العذر وهو أحد قولين للشافعي والثاني أنه سنة ورجح (وخذوا حذركم) من العدو أي احتزروا منه ما استطعتم (إن الله أعد للكافرين عذابا مهينا) ذا إهانة
3-فَإِذَا قَضَيْتُمُ الصَّلاَةَ فَاذْكُرُواْ اللّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنتُمْ فَأَقِيمُواْ الصَّلاَةَ إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَّوْقُوتاً [النساء 103]
(فإذا قضيتم الصلاة) فرغتم منها (فاذكروا الله) بالتهليل والتسبيح (قياما وقعودا وعلى جنوبكم) مضطجعين أي في كل حال (فإذا اطمأننتم) أمنتم (فأقيموا الصلاة) أدوها بحقوقها (إن الصلاة كانت على المؤمنين كتابا) مكتوبا أي مفروضا (موقوتا) أي مقدرا وقتها فلا تؤخر عنه ونزل لما بعث صلى الله عليه وسلم طائفة في طلب أبي سفيان وأصحابه لما رجعوا من أحد فشكوا الجراحات


القتال في الاشهر الحرم

الجهاد
تعليمات حربية
القتال في الاشهر الحرم

1-الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [البقرة 194]
(الشهر الحرام) المحرم مقابل (بالشهر الحرام) فكما قاتلوكم فيه فاقتلوهم في مثله رد لاستعظام المسلمين ذلك (والحُرُمات) جمع حُرمة ما يجب احترامه (قصاص) أي يقتص بمثلها إذا انتكهت (فمن اعتدى عليكم) بالقتال في الحرم أو الإحرام أو الشهر الحرام (فاعتدوا عليه بمثل ما اعتدى عليكم) سمى مقابلته اعتداء لشبهها بالمقابل به في الصورة (واتقوا الله) في الانتصار وترك الاعتداء (واعلموا أن الله مع المتقين) بالعون والنصر
2-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 217]
وأرسل النبي صلى الله عليه وسلم أول سراياه وعليها عبد الله بن جحش فقاتلوا المشركين وقتلوا ابن الحضرمي آخر يوم من جمادى الآخرة والتبس عليهم برجب فعيرهم الكفار باستحلاله فنزل: (يسألونك عن الشهر الحرام) المُحرَّم (قتال فيه) بدل اشتمال (قل) لهم (قتال فيه كبير) عظيم وزرا مبتدأ وخبر (وصد) مبتدأ منع للناس (عن سبيل الله) دينه (وكفر به) بالله (و) صد عن (المسجد الحرام) أي مكة (وإخراج أهله منه) وهم النبي صلى الله عليه وسلم والمؤمنون وخبر المبتدأ (أكبر) أعظم وزرا (عند الله) من القتال فيه (والفتنة) الشرك منكم (أكبر من القتل) لكم فيه (ولا يزالون) أي الكفار (يقاتلونكم) أيها المؤمنون (حتى) كي (يردوكم عن دينكم) إلى الكفر (إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت) بطلت (أعمالهم) الصالحة (في الدنيا والآخرة) فلا اعتداد بها ولا ثواب عليها والتقيد بالموت عليه يفيد أنه لو رجع إلى الإسلام لم يبطل عمله فيثاب عليه ولا يعيده كالحج مثلا وعليه الشافعي (وأولئك أصحاب النار هم فيها خالدون)
3-جَعَلَ اللّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَاماً لِّلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلاَئِدَ ذَلِكَ لِتَعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَأَنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [المائدة 97]
(جعل الله الكعبة البيت الحرام) المحرم (قياما للناس) يقوم به أمر دينهم بالحج إليه ودنياهم بأمن داخله وعدم التعرض له وجبي ثمرات كل شيء إليه وفي قراءة {قيما} بلا ألف مصدر قام غير معل (والشهر الحرام) بمعنى الأشهر الحرم ذو القعدة وذو الحجة المحرم ورجب قياما لهم بأمنهم من القتال فيها (والهدي والقلائد) قياما لهم بأمن صاحبهما من التعرض له (ذلك) الجعل المذكور (لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم) فإن جعله ذلك لجلب المصالح لكم ودفع المضار عنكم قبل وقوعها دليل على علمه بما هو في الوجود وما هو كائن
4-إِنَّ عِدَّةَ الشُّهُورِ عِندَ اللّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللّهِ يَوْمَ خَلَقَ السَّمَاوَات وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلاَ تَظْلِمُواْ فِيهِنَّ أَنفُسَكُمْ وَقَاتِلُواْ الْمُشْرِكِينَ كَآفَّةً كَمَا يُقَاتِلُونَكُمْ كَآفَّةً وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [التوبة 36]
(إن عدة الشهور) المعتد بها للسنة (عند الله اثنا عشر شهراً في كتاب الله) اللوح المحفوظ (يوم خلق السماوات والأرض منها) أي الشهور (أربعة حرم) محرَّمة هي ذو القعدة وذو الحجة والمحرم ورجب (ذلك) أي تحريمها (الدين القيم) المستقيم (فلا تظلموا فيهن) أي الأشهر الحرم (أنفسكم) بالمعاصي فإنها أعظم وزرا وقيل في الأشهر كلها (وقاتلوا المشركين كافةً) جميعا في كل الشهور (كما يقاتلونكم كافة واعلموا أن الله مع المتقين) بالعون والنصر
5-إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُواْ يُحِلِّونَهُ عَاماً وَيُحَرِّمُونَهُ عَاماً لِّيُوَاطِؤُواْ عِدَّةَ مَا حَرَّمَ اللّهُ فَيُحِلُّواْ مَا حَرَّمَ اللّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [التوبة 37]
(إنما النسيء) أي التأخير لحرمة شهر إلى آخره كما كانت الجاهلية تفعله من تأخير حرمة المحرم إذا حل وهم في القتال إلى صفر (زيادة في الكفر) لكفرهم بحكم الله فيه (يُضل) بضم الياء وفتحها (به الذين كفروا يحلونه) أي النسيء (عاما ويحرمونه عاما ليواطئوا) يوافقوا بتحليل شهر وتحريم آخر بدله (عدة) عدد (ما حرم الله) من الأشهر فلا يزيدوا على تحريم أربعة ولا ينقصوا ولا ينظروا إلى أعيانها (فيحلوا ما حرم الله زين لهم سوء أعمالهم) فظنوه حسناً (والله لا يهدي القوم الكافرين)


قتال من ألقى السلاح

الجهاد
تعليمات حربية
قتال من ألقى السلاح

1-وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً [النساء 93]
(ومن يقتل مؤمنا متعمدا) بأن يقصد قتله بما يقتل غالبا بإيمانه (فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه) أبعده من رحمته (وأعد له عذابا عظيما) في النار وهذا مؤول بمن يستحله أو بأن هذا جزاؤه إن جوزي ، ولا بدع في خلف الوعيد لقوله {ويغفر ما دون ذلك لم يشاء} وعلى ابن عباس أنها على ظاهرها وأنها ناسخة لغيرها من آيات المغفرة وبينت آية البقرة أن قاتل العمد يقتل به وأن عليه الدية إن عفي عنه وسبق قدَرُها ، وبينت السنة أن بين العمد والخطأ قتلا يسمى شبه العمد وهو أن يقتله بما لا يقتل غالبا فلا قصاص فيه بل دية كالعمد في الصفة والخطأ في التأجيل والحمل وهو والعمد أولى بالكفارة من الخطأ


ما هو أشد من القتل

الجهاد
تعليمات حربية
ما هو أشد من القتل

1-وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُم مِّنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلاَ تُقَاتِلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِن قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاء الْكَافِرِينَ [البقرة 191]
(واقتلوهم حيث ثقفتموهم) وجدتموهم (وأخرجوهم من حيث أخرجوكم) أي من مكة وقد فعل بهم ذلك عام الفتح (والفتنة) الشرك منهم (أشد) أعظم (من القتل) لهم في الحرم أو الإحرام الذي استعظمتموه (ولا تقاتلوهم عند المسجد الحرام) أي في الحرم (حتى يقاتلوكم فيه فإن قاتلوكم) فيه (فاقتلوهم) فيه ، وفي قراءة بلا ألف في الأفعال الثلاثة (كذلك) القتل والإخراج (جزاء الكافرين)
2-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 217]
وأرسل النبي صلى الله عليه وسلم أول سراياه وعليها عبد الله بن جحش فقاتلوا المشركين وقتلوا ابن الحضرمي آخر يوم من جمادى الآخرة والتبس عليهم برجب فعيرهم الكفار باستحلاله فنزل: (يسألونك عن الشهر الحرام) المُحرَّم (قتال فيه) بدل اشتمال (قل) لهم (قتال فيه كبير) عظيم وزرا مبتدأ وخبر (وصد) مبتدأ منع للناس (عن سبيل الله) دينه (وكفر به) بالله (و) صد عن (المسجد الحرام) أي مكة (وإخراج أهله منه) وهم النبي صلى الله عليه وسلم والمؤمنون وخبر المبتدأ (أكبر) أعظم وزرا (عند الله) من القتال فيه (والفتنة) الشرك منكم (أكبر من القتل) لكم فيه (ولا يزالون) أي الكفار (يقاتلونكم) أيها المؤمنون (حتى) كي (يردوكم عن دينكم) إلى الكفر (إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت) بطلت (أعمالهم) الصالحة (في الدنيا والآخرة) فلا اعتداد بها ولا ثواب عليها والتقيد بالموت عليه يفيد أنه لو رجع إلى الإسلام لم يبطل عمله فيثاب عليه ولا يعيده كالحج مثلا وعليه الشافعي (وأولئك أصحاب النار هم فيها خالدون)
3-وَاتَّقُواْ فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَآصَّةً وَاعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ [الأنفال 25]
(واتقوا فتنة) إن أصابتكم (لا تصيبن الذين ظلموا منكم خاصة) بل تعمهم وغيرهم واتقاؤها بإنكار موجبها من المنكر (واعلموا أن الله شديد العقاب) لمن خالفه
4-وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلّه فَإِنِ انتَهَوْاْ فَإِنَّ اللّهَ بِمَا يَعْمَلُونَ بَصِيرٌ [الأنفال 39]
(وقاتلوهم حتى لا تكون) توجد (فتنة) شرك (ويكون الدين كله لله) وحده ولا يعبد غيره (فإن انتهوا) عن الكفر (فإن الله بما يعملون بصير) فيجازيهم به
5-وَمِنَ النَّاسِ مَن يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِن جَاء نَصْرٌ مِّن رَّبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ [العنكبوت 10]
(ومن الناس من يقول آمنا بالله فإذا أوذي في الله جعل فتنة الناس) أي أذاهم له (كعذاب الله) في الخوف منه فيطيعهم فينافق (ولئن) لام قسم (جاء نصر) للمؤمنين (من ربك) فغنموا (ليقولن) حذفت منه نون الرفع لتوالي النونات والواو ضمير الجمع لالتقاء الساكنين (إنا كنا معكم) في الإيمان فأشركونا في الغنيمة قال تعالى (أو ليس الله بأعلم) أي بعالم (بما في صدور العالمين) قلوبهم من الإيمان والنفاق بلى


نظام الجهاد وقانونه

الجهاد
تعليمات حربية
نظام الجهاد وقانونه

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ خُذُواْ حِذْرَكُمْ فَانفِرُواْ ثُبَاتٍ أَوِ انفِرُواْ جَمِيعاً [النساء 71]
(يا أيها الذين آمنوا خذوا حذركم) من عدوكم ، أي احترزوا منه وتيقظوا له (فانفروا) انهضوا إلى قتاله (ثبات) متفرقين سرية بعد أخرى (أو انفروا جميعا) مجتمعين
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللّهِ فَتَبَيَّنُواْ وَلاَ تَقُولُواْ لِمَنْ أَلْقَى إِلَيْكُمُ السَّلاَمَ لَسْتَ مُؤْمِناً تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِندَ اللّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنتُم مِّن قَبْلُ فَمَنَّ اللّهُ عَلَيْكُمْ فَتَبَيَّنُواْ إِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 94]
ونزل لما مر نفر من الصحابة برجل من بني سليم وهو يسوق غنما فسلم عليهم فقالوا ما سلم علينا إلا تقية ، فقتلوه واستاقوا غنمه (يا أيها الذين آمنوا إذا ضربتم) سافرتم للجهاد (في سبيل الله فتبينوا) وفي قراءة {فتثبتوا} في الموضعين (ولا تقولوا لمن ألقى إليكم السلام) بألف أو دونها أي التحية أو الانقياد بكلمة الشهادة التي هي أمارة على الإسلام (لست مؤمنا) وأنما قلت هذا تقية لنفسك ومالك فتقتلوه (تبتغون) تطلبون لذلك (عرض الحياة الدنيا) متاعها من الغنيمة (فعند الله مغانم كثيرة) تغنيكم عن قتل مثله لماله (كذلك كنتم من قبل) تعصم دماؤكم وأموالكم بمجرد قولكم الشهادة (فمن الله عليكم) بالاشتهار بالإيمان والاستقامة (فتبينوا) أن تقتلوا مؤمنا وافعلوا بالداخل في الإسلام كما فعل بكم (إن الله كان بما تعملون خبيرا) فيجازيكم به
3-إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَن يُقَتَّلُواْ أَوْ يُصَلَّبُواْ أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُم مِّنْ خِلافٍ أَوْ يُنفَوْاْ مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 33]
ونزل في العُرَنِيِّين لما قدموا المدينة وهم مرضى فأذن لهم النبي صلى الله عليه وسلم أن يخرجوا إلى الإبل ويشربوا من أبوالها وألبانها فلما صحُوا قتلوا راعي النبي صلى الله عليه وسلم واستاقوا الإبل (إنما جزاء الذين يحاربون الله ورسوله) بمحاربة المسلمين (ويسعون في الأرض فسادا) بقطع الطرق (أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف) أي أيديهم اليمنى وأرجلهم اليسرى (أو ينفوا من الأرض) أو لترتيب الأحوال فالقتل لمن قتل فقط والصلب لمن قتل وأخذ المال والقطع لمن أخذ المال ولم يقتل والنفي لمن أخاف فقط قاله ابن عباس وعليه الشافعي وأصح قوليه أن الصلب ثلاثا بعد القتل وقيل قبله قليلا ويلحق بالنفي ما أشبهه في التنكيل من الحبس وغيره (ذلك) الجزاء المذكور (لهم خزي) ذل (في الدنيا ولهم في الآخرة عذاب عظيم) هو عذاب النار
4-إِلاَّ الَّذِينَ تَابُواْ مِن قَبْلِ أَن تَقْدِرُواْ عَلَيْهِمْ فَاعْلَمُواْ أَنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 34]
(إلا الذين تابوا) من المحاربين والقطاع (من قبل أن تقدروا عليهم فاعلموا أن الله غفور) لهم ما أتوه (رحيم) بهم عبر بذلك دون فلا تحدوهم ليفيد أنه لا يسقط عنه بتوبته إلا حدود الله دون حقوق الآدميين كذا ظهر لي ولم أر من تعرض له والله أعلم فاذا قتل وأخذ المال يقتل ويقطع ولا يصلب وهو أصح قولي الشافعي ولا تفيد توبته بعد القدرة عليه شيئا وهو أصح قوليه أيضا
5-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمُ الَّذِينَ كَفَرُواْ زَحْفاً فَلاَ تُوَلُّوهُمُ الأَدْبَارَ [الأنفال 15]
(يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفاً) أي مجتمعين كأنهم لكثرتهم يزحفون (فلا تولوهم الأدبار) منهزمين
6-وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِّقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاء بِغَضَبٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [الأنفال 16]
(ومن يولهم يومئذ) أي يوم لقائهم (دبره إلا متحرفا) منعطفا (لقتال) بأن يريهم الفرة مكيدة وهو يريد الكرة (أو متحيزاً) منضماً (إلى فئةٍ) جماعةٍ من المسلمين يستنجد بها (فقد باء) رجع (بغضب من الله ومأواه جهنم وبئس المصير) المرجع هي وهذا مخصوص بما إذا لم يزد الكفار على الضعف
7-فَلَمْ تَقْتُلُوهُمْ وَلَـكِنَّ اللّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَـكِنَّ اللّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاء حَسَناً إِنَّ اللّهَ سَمِيعٌ عَلِيمٌ [الأنفال 17]
(فلم تقتلوهم) ببدر بقوتكم (ولكن الله قتلهم) بنصره إياكم (وما رميت) يا محمد أعين القوم (إذ رميت) بالحصى لأن كفَّا من الحصى لا يملأ عيون الجيش الكثير برمية بشر (ولكن الله رمى) بإيصال ذلك إليهم فعل ذلك ليقهر الكافرين (وليبلي المؤمنين منه بلاءً) عطاءً (حسناً) هو الغنيمة (إن الله سميع) لأقوالهم (عليم) بأحوالهم
8-ذَلِكُمْ وَأَنَّ اللّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ [الأنفال 18]
(ذلكم) الإبلاء حق (وأن الله موهن) مضعف (كيد الكافرين)
9-وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء إِنَّ اللّهَ لاَ يُحِبُّ الخَائِنِينَ [الأنفال 58]
(وإما تخافن من قوم) عاهدوك (خيانة) في عهد بإمارة تلوح لك (فانبذ) اطرح عهدهم (إليهم على سواء) حال أي مستوياً أنت وهم في العلم بنقض العهد بأن تعلمهم به لئلا يتهموك بالغدر (إن الله لا يحب الخائنين)
10-وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [الأنفال 61]
(وإن جنحوا) مالوا (للسِّلم) بكسر السين وفتحها : الصلح (فاجنح لها) وعاهدهم ، وقال ابن عباس : هذا منسوخ بآية السيف وقال مجاهد مخصوص بأهل الكتاب إذ نزلت في بني قريظة (وتوكل على الله) ثق به (إنه هو السميع) للقول (العليم) بالفعل
11-وَإِن يُرِيدُواْ أَن يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللّهُ هُوَ الَّذِيَ أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ [الأنفال 62]
(وإن يريدوا أن يخدعوك) بالصلح ليستعدوا لك (فإن حسبك) كافيك (الله هو الذي أيدك بنصره وبالمؤمنين)
12-وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَّا أَلَّفَتْ بَيْنَ قُلُوبِهِمْ وَلَـكِنَّ اللّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ [الأنفال 63]
(وألف) جمع (بين قلوبهم) بعد الإحن (لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم) بقدرته (إنه عزيز) غالب على أمره (حكيم) لا يخرج شيء عن حكمته
13-يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ [الأنفال 64]
(يا أيها النبي حسبك الله و) حسبك (من اتبعك من المؤمنين)
14-مَا كَانَ لِنَبِيٍّ أَن يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللّهُ يُرِيدُ الآخِرَةَ وَاللّهُ عَزِيزٌ حَكِيمٌ [الأنفال 67]
ونزل لما أخذوا الفداء من أسرى بدر (ما كان لنبي أن تكون) بالتاء والياء (له أسرى حتى يثخن في الأرض) يبالغ في قتل الكفار (تريدون) أيها المؤمنون (عرض الدنيا) حطامها بأخذ الفداء (والله يريد) لكم (الآخرة) أي ثوابها بقتلهم (والله عزيز حكيم) وهذا منسوخ بقوله {فإما منا بعد وإما فداء}
15-لَّوْلاَ كِتَابٌ مِّنَ اللّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ [الأنفال 68]
(لولا كتاب من الله سبق) بإحلال الغنائم والأسرى لكم (لمسكم فيما أخذتم) من الفداء (عذاب عظيم)
16-وَلاَ تَكُونُواْ كَالَّتِي نَقَضَتْ غَزْلَهَا مِن بَعْدِ قُوَّةٍ أَنكَاثاً تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَن تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [النحل 92]
(ولا تكونوا كالتي نقضت) أفسدت (غزلها) ما غزلته (من بعد قوة) إحكام له وبرم (أنكاثا) حال جمع نكث وهو ما ينكث أي يحل إحكامه وهي امرأة حمقاء من مكة كانت تغزل طول يومها ثم تنقضه (تتخذون) حال من ضمير تكونوا أي لا تكونوا مثلها في اتخاذكم (أيمانكم دخلا) هو ما يدخل في الشيء وليس منه أي فسادا وخديعة (بينكم) بأن تنقضوها (أن) أي لأن (تكون أمة) جماعة (هي أربى) أكثر (من أمة) وكانوا يحالفون الحلفاء فإذا وجدوا أكثر منهم وأعز نقضوا حلف اولئك وحالفوهم (إنما يبلوكم) يختبركم (الله به) أي بما أمر به من الوفاء بالعهد لينظر المطيع منكم والعاصي أو بكون امة أربى لينظر أتفون أم لا (وليبينن لكم يوم القيامة ما كنتم فيه تختلفون) في الدنيا من أمر العهد وغيره بأن يعذب الناكث ويثيب الوافي
17-وَلاَ تَتَّخِذُواْ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُواْ الْسُّوءَ بِمَا صَدَدتُّمْ عَن سَبِيلِ اللّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ [النحل 94]
(ولا تتخذوا أيمانكم دخلا بينكم) كرره تأكيدا (فتزل قدم) أي أقدامكم عن محجة الإسلام (بعد ثبوتها) استقامتها عليها (وتذوقوا السوء) أي العذاب (بما صددتم عن سبيل الله) أي بصدكم عن الوفاء بالعهد أو بصدكم غيركم عنه لأنه يستن بكم (ولكم عذاب عظيم) في الآخرة


الوساطة والإصلاح في الحرب

الجهاد
تعليمات حربية
الوساطة والإصلاح في الحرب

1-وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِن بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِن فَاءتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ [الحجرات 9]
(وإن طائفتان من المؤمنين) الآية نزلت في قضية هي أن النبي صلى الله عليه وسلم ركب حمارا ومر على ابن ابي فبال الحمار فسد ابن ابي أنفه فقال ابن رواحة والله لبول حماره أطيب ريحا من مسكك فكان بين قوميهما ضرب بالأيدي والنعال والسعف (اقتتلوا) جمع نظرا إلى المعنى لأن كل طائفة جماعة وقرىء اقتتلا (فأصلحوا بينهما) ثني نظرا إلى اللفظ (فإن بغت) تعدت (إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء) ترجع (إلى أمر الله) الحق (فإن فاءت فأصلحوا بينهما بالعدل) بالانصاف (وأقسطوا) إعدلوا (إن الله يحب المقسطين)
2-إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ [الحجرات 10]
(إنما المؤمنون إخوة) في الدين (فأصلحوا بين أخويكم) إذا تنازعا وقرئ إخوتكم بالفوقانية (واتقوا الله لعلكم ترحمون)


القتال في الحرم

الجهاد
تعليمات حربية
القتال في الحرم

1-وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُم مِّنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلاَ تُقَاتِلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِن قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاء الْكَافِرِينَ [البقرة 191]
(واقتلوهم حيث ثقفتموهم) وجدتموهم (وأخرجوهم من حيث أخرجوكم) أي من مكة وقد فعل بهم ذلك عام الفتح (والفتنة) الشرك منهم (أشد) أعظم (من القتل) لهم في الحرم أو الإحرام الذي استعظمتموه (ولا تقاتلوهم عند المسجد الحرام) أي في الحرم (حتى يقاتلوكم فيه فإن قاتلوكم) فيه (فاقتلوهم) فيه ، وفي قراءة بلا ألف في الأفعال الثلاثة (كذلك) القتل والإخراج (جزاء الكافرين)
2-أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ [العنكبوت 67]
(أولم يروا أنا) يعلموا (جعلنا حرما) بلدهم مكة (آمنا ويتخطف الناس من حولهم أفبالباطل) قتلا وسببا دونهم (يؤمنون) الصنم (وبنعمة الله يكفرون ومن) بإشراكهم


أشرار الجند

الجهاد
الجهاد في الاسلام
أشرار الجند

1-وَإِنَّ مِنكُمْ لَمَن لَّيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُم مُّصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللّهُ عَلَيَّ إِذْ لَمْ أَكُن مَّعَهُمْ شَهِيداً [النساء 72]
(وإن منكم لمن ليبطئن) ليتأخرن عن القتال كعبد الله بن أبي المنافق وأصحابه وجعله منهم من حيث الظاهر واللام في الفعل للقسم (فإن أصابتكم مصيبة) كقتل وهزيمة (قال قد أنعم الله علي إذ لم أكن معهم شهيدا) حاضراً فأصاب
2-وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِّنَ الله لَيَقُولَنَّ كَأَن لَّمْ تَكُن بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيتَنِي كُنتُ مَعَهُمْ فَأَفُوزَ فَوْزاً عَظِيماً [النساء 73]
(ولئن) لام قسم (أصابكم فضل من الله) كفتح وغنيمة (ليقولَّن) نادماً (كأن) مخففة واسمها محذوف أي كأنه (لم تكن) بالياء والتاء (بينكم وبينه مودة) معرفة وصداقة وهذا راجع إلى قوله قد أنعم الله علي اعترض به بين القول ومقوله وهو (يا) للتنبيه (ليتني كنت معهم فأفوز فوزا عظيما) آخذ حظا وافرا من الغنيمة
3-فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللّهُ أَرْكَسَهُم بِمَا كَسَبُواْ أَتُرِيدُونَ أَن تَهْدُواْ مَنْ أَضَلَّ اللّهُ وَمَن يُضْلِلِ اللّهُ فَلَن تَجِدَ لَهُ سَبِيلاً [النساء 88]
ولما رجع ناس من أحد اختلف الناس فيهم فقال فريق نقتلهم وقال فريق لا فنزل (فما لكم) شأنكم صرتم (في المنافقين فئتين) فرقتين (والله أركسهم) ردهم (بما كسبوا) من الكفر والمعاصي (أتريدون أن تهدوا من أضلـ) ـه (الله) أي تعدوهم من جملة المهتدين ، والاستفهام في الموضعين للإنكار (ومن يضللـ) ـه (الله فلن تجد له سبيلا) طريقا إلى الهدى
4-وَدُّواْ لَوْ تَكْفُرُونَ كَمَا كَفَرُواْ فَتَكُونُونَ سَوَاء فَلاَ تَتَّخِذُواْ مِنْهُمْ أَوْلِيَاء حَتَّىَ يُهَاجِرُواْ فِي سَبِيلِ اللّهِ فَإِن تَوَلَّوْاْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدتَّمُوهُمْ وَلاَ تَتَّخِذُواْ مِنْهُمْ وَلِيّاً وَلاَ نَصِيراً [النساء 89]
(ودوا) تمنوا (لو تكفرون كما كفروا فتكونون) أنتم وهم (سواء) في الكفر (فلا تتخذوا منهم أولياء) توالونهم وإن أظهروا الإيمان (حتى يهاجروا في سبيل الله) هجرة صحيحة تحقق إيمانهم (فإن تولوا) وأقاموا على ما هم عليه (فخذوهم) بالأسر (واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا) توالونه (ولا نصيرا) تنتصرون به على عدوكم
5-إِلاَّ الَّذِينَ يَصِلُونَ إِلَىَ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ أَوْ جَآؤُوكُمْ حَصِرَتْ صُدُورُهُمْ أَن يُقَاتِلُوكُمْ أَوْ يُقَاتِلُواْ قَوْمَهُمْ وَلَوْ شَاء اللّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْاْ إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللّهُ لَكُمْ عَلَيْهِمْ سَبِيلاً [النساء 90]
(إلا الذين يصلون) يلجؤون (إلى قوم بينكم وبينهم ميثاق) عهد بالأمان لهم ولمن وصل إليهم كما عاهد النبي صلى الله عليه وسلم هلال بن عويمر الأسلمي (أو) الذين (جاؤوكم) وقد (حصرت) ضاقت (صدورهم) عن (أن يقاتلوكم) مع قومهم (أو يقاتلوا قومهم) معكم أي ممسكين عن قتالكم فلا تتعرضوا إليهم بأخذ ولا قتل ، وهذا وما بعده منسوخ بآية السيف (ولو شاء الله) تسليطهم عليكم (لسلطهم عليكم) بأن يقوي قلوبهم (فلقاتلوكم) ولكنه لم يشأه فألقى في قلوبهم الرعب (فإن اعتزلوكم فلم يقاتلوكم وألقوا إليكم السلم) الصلح أي انقادوا (فما جعل الله لكم عليهم سبيلا) طريقا بالأخذ والقتل
6-سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَن يَأْمَنُوكُمْ وَيَأْمَنُواْ قَوْمَهُمْ كُلَّ مَا رُدُّوَاْ إِلَى الْفِتْنِةِ أُرْكِسُواْ فِيِهَا فَإِن لَّمْ يَعْتَزِلُوكُمْ وَيُلْقُواْ إِلَيْكُمُ السَّلَمَ وَيَكُفُّوَاْ أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثِقِفْتُمُوهُمْ وَأُوْلَـئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَاناً مُّبِيناً [النساء 91]
(ستجدون آخرين يريدون أن يأمنوكم) بإظهار الإيمان عندكم (ويأمنوا قومهم) بالكفر إذا رجعوا إليهم وهم أسد وغطفان (كل ما ردوا إلى) دعوا إلى الشرك (الفتنة أركسوا) وقعوا أشد وقوع (فيها فإن لم يعتزلوكم) بترك قتالكم (و) لم (يلقوا إليكم السلم و) لم (يكفوا) عنكم (أيديهم) بالأسر (فخذوهم واقتلوهم حيث) وجدتموهم (ثقفتموهم وأولئكم جعلنا لكم عليهم سلطانا) برهانا بينا ظاهرا على قتلهم وسبيهم لغدرهم
7-يَا أَيُّهَا الَّذِينَ آمَنُواْ مَا لَكُمْ إِذَا قِيلَ لَكُمُ انفِرُواْ فِي سَبِيلِ اللّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُم بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ [التوبة 38]
ونزل لما دعا النبي صلى الله عليه وسلم الناس إلى غزوة تبوك وكانوا في عسرة وشدة وحر فشق عليهم (يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل الله اثاقلتم) بإدغام التاء في الأصل في المثلثة واجتلاب همزة الوصل أي تباطأتم وملتم عن الجهاد (إلى الأرض) والقعود فيها والاستفهام للتوبيخ (أرضيتم بالحياة الدنيا) ولذاتها (من الآخرة) أي بدل نعيمها (فما متاع الحياة الدنيا في) جنب متاع (الآخرة إلا قليل) حقير
8-إِلاَّ تَنفِرُواْ يُعَذِّبْكُمْ عَذَاباً أَلِيماً وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلاَ تَضُرُّوهُ شَيْئاً وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التوبة 39]
(إلا) بإدغام لا في نون إن الشرطية في الموضعين (تنفروا) تخرجوا مع النبي صلى الله عليه وسلم للجهاد (يعذبكم عذاباً أليماً) مؤلماً (ويستبدل قوماً غيركم) أي يأت بهم بدلكم (ولا تضروه) أي الله أو النبي صلى الله عليه وسلم (شيئا) بترك نصره فإن الله ناصر دينه (والله على كل شيء قدير) ومنه نصر دينه ونبيه
9-إِلاَّ تَنصُرُوهُ فَقَدْ نَصَرَهُ اللّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُواْ ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا فَأَنزَلَ اللّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَّمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُواْ السُّفْلَى وَكَلِمَةُ اللّهِ هِيَ الْعُلْيَا وَاللّهُ عَزِيزٌ حَكِيمٌ [التوبة 40]
(إلا تنصروه) أي النبي صلى الله عليه وسلم (فقد نصره الله إذ) حين (أخرجه الذين كفروا) من مكة أي الجأوه إلى الخروج لما أرادوا قتله أو حبسه أو نفيه بدار الندوة (ثاني اثنين) حال أي أحد اثنين والآخر أبو بكر المعنى نصره الله في مثل تلك الحالة فلا يخذله في غيرها (إذ) بدل من إذ قبله (هما في الغار) نقب في جبل ثور (إذ) بدل ثان (يقول لصاحبه) أبي بكر وقد قال له لما رأى أقدام المشركين : لو نظر أحدهم تحت قدميه لأبصرنا (لا تحزن إن الله معنا) بنصره (فأنزل الله سكينته) طمأنينته (عليه) قيل على النبي صلى الله عليه وسلم وقيل على أبي بكر (وأيده) أي النبي صلى الله عليه وسلم (بجنود لم تروها) ملائكة في الغار ومواطن قتاله (وجعل كلمة الذين كفروا) أي دعوة الشرك (السفلى) المغلوبة (وكلمة الله) أي كلمه الشهادة (هي العليا) الظاهرة الغالبة (والله عزيز) في ملكه (حكيم) في صنعه
10-انْفِرُواْ خِفَافاً وَثِقَالاً وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [التوبة 41]
(انفروا خفافاً وثقالاً) نشاطاً وغير نشاط وقيل أقوياء وضعفاء أو أغنياء وفقراء وهي منسوخة بآية {ليس على الضعفاء} (وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون) أنه خير لكم فلا تثاقلوا
11-لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لاَّتَّبَعُوكَ وَلَـكِن بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنفُسَهُمْ وَاللّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ [التوبة 42]
ونزل في المنافقين الذين تخلفوا (لو كان) ما دعوتهم إليه (عرضاً) متاعاً من الدنيا (قريباً) سهل المأخذ (وسفراً قاصداً) وسطاً (لاتبعوك) طلباً للغنيمة (ولكن بعدت عليهم الشقة) المسافة فتخلفوا (وسيحلفون بالله) إذا رجعتم إليهم (لو استطعنا) الخروج (لخرجنا معكم يهلكون أنفسهم) بالحلف الكاذب (والله يعلم إنهم لكاذبون) في قولهم ذلك
12-عَفَا اللّهُ عَنكَ لِمَ أَذِنتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُواْ وَتَعْلَمَ الْكَاذِبِينَ [التوبة 43]
وكان صلى الله عليه وسلم أذن لجماعة في التخلف باجتهاد منه ، فنزل عتاباً له وقدم العفو تطميناً لقلبه (عفا الله عنك لم أذنت لهم) في التخلف وهلا تركتهم (حتى يتبين لك الذين صدقوا) في العذر (وتعلم الكاذبين) فيه
13-لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَاللّهُ عَلِيمٌ بِالْمُتَّقِينَ [التوبة 44]
(لا يستأذنك الذين يؤمنون بالله واليوم الآخر) في التخلف عن (أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين)
14-إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لاَ يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ [التوبة 45]
(إنما يستأذنك) في التخلف (الذين لا يؤمنون بالله واليوم الآخر وارتابت) شكت (قلوبهم) في الدين (فهم في ريبهم يترددون) يتحيرون
15-وَلَوْ أَرَادُواْ الْخُرُوجَ لأَعَدُّواْ لَهُ عُدَّةً وَلَـكِن كَرِهَ اللّهُ انبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُواْ مَعَ الْقَاعِدِينَ [التوبة 46]
(ولو أرادوا الخروج) معك (لأعدوا له عدة) أهبة من الآلة والزاد (ولكن كره الله انبعاثهم) أي لم يرد خروجهم (فثبطهم) كسلهم (وقيل) لهم (اقعدوا مع القاعدين) المرضى والنساء والصبيان ، أي قدَّر الله تعالى ذلك
16-لَوْ خَرَجُواْ فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً ولأَوْضَعُواْ خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللّهُ عَلِيمٌ بِالظَّالِمِينَ [التوبة 47]
(لو خرجوا فيكم ما زادوكم إلا خبالاً) فساداً بتخذيل المؤمنين (ولأوضعوا خلالكم) أي أسرعوا بينكم بالمشي بالنميمة (يبغونكم) يطلبون لكم (الفتنة) بإلقاء العداوة (وفيكم سمَّاعون لهم) ما يقولون سماع قبول (والله عليم بالظالمين)
17-لَقَدِ ابْتَغَوُاْ الْفِتْنَةَ مِن قَبْلُ وَقَلَّبُواْ لَكَ الأُمُورَ حَتَّى جَاء الْحَقُّ وَظَهَرَ أَمْرُ اللّهِ وَهُمْ كَارِهُونَ [التوبة 48]
(لقد ابتغوا) لك (الفتنة من قبل) أول ما قدمت المدينة (وقلَّبوا لك الأمور) أي أجالوا الفكر في كيدك وإبطال دينك (حتى جاء الحق) النصر (وظهر) عن (أمر الله) دينه (وهم كارهون) له فدخلوا فيه ظاهراً
18-وَمِنْهُم مَّن يَقُولُ ائْذَن لِّي وَلاَ تَفْتِنِّي أَلاَ فِي الْفِتْنَةِ سَقَطُواْ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ [التوبة 49]
(ومنهم من يقول ائذن لي) في التخلف (ولا تفتني) وهو الجد بن قيس قال له النبي صلى الله عليه وسلم : "هل لك في جلاد بني الأصفر ؟ " فقال إني مغرم بالنساء وأخشى إن رأيت نساء بني الأصفر أن لا أصبر عنهن فافتتن ، قال تعالى (ألا في الفتنة سقطوا) بالتخلف ، وقرئ سقط (وإن جهنم لمحيطة بالكافرين) لا محيص لهم عنها
19-إِن تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكَ مُصِيبَةٌ يَقُولُواْ قَدْ أَخَذْنَا أَمْرَنَا مِن قَبْلُ وَيَتَوَلَّواْ وَّهُمْ فَرِحُونَ [التوبة 50]
(إن تصبك حسنةٌ) كنصر وغنيمة (تسؤهم وإن تصبك مصيبةٌ) شدة (يقولوا قد أخذنا أمرنا) بالحزم حين تخلفنا (من قبل) قبل هذه المعصية (ويتولوا وهم فرحون) بما أصابك
20-قُل لَّن يُصِيبَنَا إِلاَّ مَا كَتَبَ اللّهُ لَنَا هُوَ مَوْلاَنَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [التوبة 51]
(قل) لهم (لن يصيبنا إلا ما كتب الله لنا) إصابة (هو مولانا) ناصرنا ومتولي أمورنا (وعلى الله فليتوكل المؤمنون)
21-قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَن يُصِيبَكُمُ اللّهُ بِعَذَابٍ مِّنْ عِندِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُواْ إِنَّا مَعَكُم مُّتَرَبِّصُونَ [التوبة 52]
(قل هل تربَّصون) فيه حذف إحدى التاءين من الأصل أي تنتظرون أي يقع (بنا إلا إحدى) العاقبتين (الحسنيين) تثنية حسنى ، تأنيث أحسن النصر أو الشهادة (ونحن نتربص) ننتظر (بكم أن يصيبكم الله بعذاب من عنده) بقارعة من السماء (أو بأيدينا) بأن يؤذن لنا في قتالكم (فتربصوا) بنا ذلك (إنا معكم متربصون) عاقبتكم
22-قُلْ أَنفِقُواْ طَوْعاً أَوْ كَرْهاً لَّن يُتَقَبَّلَ مِنكُمْ إِنَّكُمْ كُنتُمْ قَوْماً فَاسِقِينَ [التوبة 53]
(قل أنفقوا) في طاعة الله (طوعاً أو كرهاً لن يتقبل منكم) ما أنفقتموه (إنكم كنتم قوماً فاسقين) والأمر هنا بمعنى الخبر
23-وَمَا مَنَعَهُمْ أَن تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُواْ بِاللّهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصَّلاَةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ [التوبة 54]
(وما منعهم أن تقبل) بالياء والتاء (منهم نفقاتهم إلا أنهم) فاعلٌ ، وأن تقبل مفعول (كفروا بالله وبرسوله ولا يأتون الصلاة إلا وهم كسالى) متثاقلون (ولا ينفقون إلا وهم كارهون) النفقة لأنهم يعدونها مغرماً
24-فَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ لِيُعَذِّبَهُم بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 55]
(فلا تعجبك أموالهم ولا أولادهم) أي لا تستحسن نعمنا عليهم فهي استدراج (إنما يريد الله ليعذبهم) أي أن يعذبهم (بها في الحياة الدنيا) بما يلقون في جمعها من المشقة وفيها من المصائب (وتزهق) تخرج (أنفسهم وهم كافرون) فيعذبهم في الآخرة أشد العذاب
25-وَيَحْلِفُونَ بِاللّهِ إِنَّهُمْ لَمِنكُمْ وَمَا هُم مِّنكُمْ وَلَـكِنَّهُمْ قَوْمٌ يَفْرَقُونَ [التوبة 56]
(ويحلفون بالله إنهم لمنكم) أي مؤمنون (وما هم منكم ولكنهم قوم يفرقون) يخافون أن تفعلوا بهم كالمشركين فيحلفون تقية
26-لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلاً لَّوَلَّوْاْ إِلَيْهِ وَهُمْ يَجْمَحُونَ [التوبة 57]
(لو يجدون ملجأ) يلجأون إليه (أو مغارات) سراديب (أو مدخلاً) موضعاً يدخلونه (لولوا إليه وهم يجمحون) يسرعون في دخوله والانصراف عنكم إسراعاً لا يرده شيء كالفرس الجموع
27-فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلاَفَ رَسُولِ اللّهِ وَكَرِهُواْ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَقَالُواْ لاَ تَنفِرُواْ فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرّاً لَّوْ كَانُوا يَفْقَهُونَ [التوبة 81]
(فرح المخلفون) عن تبوك (بمقعدهم) أي بقعودهم (خلاف) أي بعد (رسول الله وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل الله وقالوا) أي قال بعضهم لبعض (لا تنفروا) تخرجوا إلى الجهاد (في الحر قل نار جهنم أشد حراً) من تبوك فالأولى أن يتقوها بترك التخلف (لو كانوا يفقهون) يعلمون ذلك ما تخلفوا
28-فَلْيَضْحَكُواْ قَلِيلاً وَلْيَبْكُواْ كَثِيراً جَزَاء بِمَا كَانُواْ يَكْسِبُونَ [التوبة 82]
(فليضحكوا قليلاً) في الدنيا (وليبكوا) في الآخرة (كثيراً جزاءً بما كانوا يكسبون) خبر عن حالهم بصيغة الأمر
29-فَإِن رَّجَعَكَ اللّهُ إِلَى طَآئِفَةٍ مِّنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُل لَّن تَخْرُجُواْ مَعِيَ أَبَداً وَلَن تُقَاتِلُواْ مَعِيَ عَدُوّاً إِنَّكُمْ رَضِيتُم بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُواْ مَعَ الْخَالِفِينَ [التوبة 83]
(فإن رجعك) ردك (الله) من تبوك (إلى طائفة منهم) ممن تخلف بالمدينة من المنافقين (فاستأذنوك للخروج) معك إلى غزوة أخرى (فقل) لهم (لن تخرجوا معي أبداً ولن تقاتلوا معي عدواً إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخالفين) المتخلفين عن الغزو من النساء والصبيان وغيرهم
30-وَلاَ تُصَلِّ عَلَى أَحَدٍ مِّنْهُم مَّاتَ أَبَداً وَلاَ تَقُمْ عَلَىَ قَبْرِهِ إِنَّهُمْ كَفَرُواْ بِاللّهِ وَرَسُولِهِ وَمَاتُواْ وَهُمْ فَاسِقُونَ [التوبة 84]
ولما صلى النبي صلى الله عليه وسلم على ابن أُبَيِّ نزل (ولا تصل على أحد منهم مات أبداً ولا تقم على قبره) لدفن أو زيارة (إنهم كفروا بالله ورسوله وماتوا وهم فاسقون) كافرون
31-وَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ أَن يُعَذِّبَهُم بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 85]
(ولا تعجبك أموالهم وأولادهم إنما يريد الله أن يعذبهم بها في الدنيا وتزهق) تخرج (أنفسهم وهم كافرون)
32-وَإِذَا أُنزِلَتْ سُورَةٌ أَنْ آمِنُواْ بِاللّهِ وَجَاهِدُواْ مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُوْلُواْ الطَّوْلِ مِنْهُمْ وَقَالُواْ ذَرْنَا نَكُن مَّعَ الْقَاعِدِينَ [التوبة 86]
(وإذا أنزلت سورة) أي طائفة من القرآن (أن) أي بأن (آمنوا بالله وجاهدوا مع رسوله استأذنك أولوا الطول) ذوو الغنى (منهم وقالوا ذرنا نكن مع القاعدين)
33-رَضُواْ بِأَن يَكُونُواْ مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَفْقَهُونَ [التوبة 87]
(رضوا بأن يكونوا مع الخوالف) جمع خالفة أي النساء اللاتي تخلفهن في البيوت (وطبع على قلوبهم فهم لا يفقهون) الخبر
34-لَـكِنِ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ جَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَأُوْلَـئِكَ لَهُمُ الْخَيْرَاتُ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [التوبة 88]
(لكن الرسول والذين آمنوا معه جاهدوا بأموالهم وأنفسهم وأولئك لهم الخيرات) في الدنيا والآخرة (وأولئك هم المفلحون) أي الفائزون
35-أَعَدَّ اللّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 89]
(أعد الله لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم)
36-وَجَاء الْمُعَذِّرُونَ مِنَ الأَعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُواْ اللّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ أَلِيمٌ [التوبة 90]
(وجاء المعذَّرون) بإدغام التاء في الأصل في الذال أي المعتذرون بمعنى المعذروين وقرئ به (من الأعراب) إلى النبي صلى الله عليه وسلم (ليؤذن لهم) في القعود لعذرهم فأذن لهم (وقعد الذين كذبوا الله ورسوله) في ادعاء الإيمان من منافقي الأعراب عن المجيء للاعتذار (سيصيب الذين كفروا منهم عذاب أليم)
37-لَّيْسَ عَلَى الضُّعَفَاء وَلاَ عَلَى الْمَرْضَى وَلاَ عَلَى الَّذِينَ لاَ يَجِدُونَ مَا يُنفِقُونَ حَرَجٌ إِذَا نَصَحُواْ لِلّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِن سَبِيلٍ وَاللّهُ غَفُورٌ رَّحِيمٌ [التوبة 91]
(ليس على الضعفاء) كالشيوخ (ولا على المرضى) كالعمي والزَّمنى (ولا على الذين لا يجدون ما ينفقون) في الجهاد (حرج) إثم في التخلف عنه (إذا نصحوا لله ورسوله) في حال قعودهم بعدم الإرجاف والتثبيط والطاعة (ما على المحسنين) بذلك (من سبيل) طريق بالمؤاخذة (والله غفور) لهم (رحيم) بهم في التوسعة في ذلك
38-وَلاَ عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لاَ أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّواْ وَّأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلاَّ يَجِدُواْ مَا يُنفِقُونَ [التوبة 92]
(ولا على الذين إذا ما أتوك لتحملهم) معك إلى الغزو وهم سبعة من الأنصار وقيل بنو مُقَرِّن (قلت لا أجد ما أحملكم عليه) حال (تولَّوا) جواب إذا أي انصرفوا (وأعينهم تفيض) تسيل (من) للبيان (الدمع حزَناً) لأجل (ألا يجدوا ما ينفقون) في الجهاد
39-إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاء رَضُواْ بِأَن يَكُونُواْ مَعَ الْخَوَالِفِ وَطَبَعَ اللّهُ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَعْلَمُونَ [التوبة 93]
(إنما السبيل على الذين يستأذنونك) في التخلف (وهم أغنياء رضوا بأن يكونوا مع الخوالف وطبع الله على قلوبهم فهم لا يعلمون) تقدم مثله
40-يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُل لاَّ تَعْتَذِرُواْ لَن نُّؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [التوبة 94]
(يعتذرون إليكم) في التخلف (إذا رجعتم إليهم) من الغزو (قل) لهم (لا تعتذروا لن نؤمن لكم) نصدقكم (قد نبأنا الله من أخباركم) أي أخبرنا بأحوالكم (وسيرى الله عملكم ورسوله ثم تردون) بالبعث (إلى عالم الغيب والشهادة) أي الله (فينبئكم بما كنتم تعملون) فيجازيكم عليه
41-سَيَحْلِفُونَ بِاللّهِ لَكُمْ إِذَا انقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُواْ عَنْهُمْ فَأَعْرِضُواْ عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاء بِمَا كَانُواْ يَكْسِبُونَ [التوبة 95]
(سيحلفون بالله لكم إذا انقلبتم) رجعتم (إليهم) من تبوك أنهم معذورون في التخلف (لتعرضوا عنهم) بترك المعاتبة (فأعرضوا عنهم إنهم رجس) قذر لخبث باطنهم (ومأواهم جهنم جزاء بما كانوا يكسبون)
42-يَحْلِفُونَ لَكُمْ لِتَرْضَوْاْ عَنْهُمْ فَإِن تَرْضَوْاْ عَنْهُمْ فَإِنَّ اللّهَ لاَ يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ [التوبة 96]
(يحلفون لكم لترضوا عنهم فإن ترضوا عنهم فإن الله لا يرضى عن القوم الفاسقين) أي عنهم ولا ينفع رضاكم مع سخط الله
43-يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَّمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً [الأحزاب 9]
(يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود) من الكفار متحزبون أيام حفر الخندق (فأرسلنا عليهم ريحا وجنودا لم تروها) من الملائكة (وكان الله بما تعملون) بالتاء من حفر الخندق وبالياء من تحزيب المشركين (بصيرا)
44-إِذْ جَاؤُوكُم مِّن فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنكُمْ وَإِذْ زَاغَتْ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا [الأحزاب 10]
(إذ جاؤوكم من فوقكم ومن أسفل منكم) من أعلى الوادي وأسفله من المشرق والمغرب (وإذ زاغت الأبصار) مالت عن كل شيء إلى عدوها من كل جانب (وبلغت القلوب الحناجر) جمع حنجرة وهي منتهى الحلقوم من شدة الخوف (وتظنون بالله الظنونا) المختلفة بالنصر واليأس
45-هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً [الأحزاب 11]
(هنالك ابتلي المؤمنون) اختبروا لتبين المخلص من غبره (وزلزلوا) حركوا (زلزالا شديدا) من شدة الفزع
46-وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ مَّا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُوراً [الأحزاب 12]
واذكر (وإذ يقول المنافقون والذين في قلوبهم مرض) ضعف اعتقاد (ما وعدنا الله ورسوله) بالنصر (إلا غرورا) باطلا
47-وَإِذْ قَالَت طَّائِفَةٌ مِّنْهُمْ يَا أَهْلَ يَثْرِبَ لَا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِّنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِن يُرِيدُونَ إِلَّا فِرَاراً [الأحزاب 13]
(وإذ قالت طائفة منهم) أي المنافقين (يا أهل يثرب) هي أرض المدينة ولم تصرف للعملية ووزن الفعل (لا مقام لكم) بضم الميم وفتحها لا إقامة ولا مكانة (فارجعوا) إلى منازلكم من المدينة وكانوا خرجوا مع النبي صلى الله عليه وسلم إلى سلع جبل خارج المدينة للقتال (ويستأذن فريق منهم النبي) في الرجوع (يقولون إن بيوتنا عورة) غير حصينة يخشى عليها قال تعالى (وما هي بعورة إن) ما (يريدون إلا فرارا) من القتال
48-وَلَوْ دُخِلَتْ عَلَيْهِم مِّنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلَّا يَسِيراً [الأحزاب 14]
(ولو دخلت) المدينة (عليهم من أقطارها) نواحيها (ثم سئلوا) سألهم الداخلون (الفتنة) الشرك (لآتوها) بالمد والقصر أعطوها وفعلوها (وما تلبثوا بها إلا يسيرا)
49-وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِن قَبْلُ لَا يُوَلُّونَ الْأَدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْؤُولاً [الأحزاب 15]
(ولقد كانوا عاهدوا الله من قبل لا يولون الأدبار وكان عهد الله مسؤولا) عن الوفاء به
50-قُل لَّن يَنفَعَكُمُ الْفِرَارُ إِن فَرَرْتُم مِّنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذاً لَّا تُمَتَّعُونَ إِلَّا قَلِيلاً [الأحزاب 16]
(قل لن ينفعكم الفرار إن فررتم من الموت أو القتل وإذا) إن فررتم (لا تمتعون) في الدنيا بعد فراركم (إلا قليلا) بقية آجالكم
51-قُلْ مَن ذَا الَّذِي يَعْصِمُكُم مِّنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلَا يَجِدُونَ لَهُم مِّن دُونِ اللَّهِ وَلِيّاً وَلَا نَصِيراً [الأحزاب 17]
(قل من ذا الذي يعصمكم) يجيركم (من الله إن أراد بكم سوء) هلاكا وهزيمة (أو) يصيبكم بسوء إن (أراد) الله (بكم رحمة) خيرا (ولا يجدون لهم من دون الله) غيره (وليا) ينفعهم (ولا نصيرا) يدفع الضر عنهم
52-قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلَا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلاً [الأحزاب 18]
(قد يعلم الله المعوقين) المثبطين (منكم والقائلين لإخوانهم هلم) تعالوا (إلينا ولا يأتون البأس) القتال (إلا قليلا) رياء وسمعة
53-أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاء الْخَوْفُ رَأَيْتَهُمْ يَنظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُم بِأَلْسِنَةٍ حِدَادٍ أَشِحَّةً عَلَى الْخَيْرِ أُوْلَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً [الأحزاب 19]
(أشحة عليكم) بالمعاونة جمع شحيح وهو الحال من ضمير يأتون (فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذي) كنظر أو كدوران الذي (يغشى عليه من الموت) أي سكراته (فإذا ذهب الخوف) وحيزت الغنائم (سلقوكم) آذوكم أو ضربوكم (بألسنة حداد أشحة على الخير) أي الغنيمة يطلبونها (أولئك لم يؤمنوا) حقيقة (فأحبط الله أعمالهم وكان ذلك) الاحباط (على الله يسيرا) بإرادته
54-يَحْسَبُونَ الْأَحْزَابَ لَمْ يَذْهَبُوا وَإِن يَأْتِ الْأَحْزَابُ يَوَدُّوا لَوْ أَنَّهُم بَادُونَ فِي الْأَعْرَابِ يَسْأَلُونَ عَنْ أَنبَائِكُمْ وَلَوْ كَانُوا فِيكُم مَّا قَاتَلُوا إِلَّا قَلِيلاً [الأحزاب 20]
(يحسبون الأحزاب) من الكفار (لم يذهبوا) إلى مكة لخوفهم منهم (وإن يأت الأحزاب) كرة أخرى (يودوا) يتمنوا (لو أنهم بادون في الأعراب) كائنون في البادية (يسألون عن أنبائكم) أخباركم مع الكفار (ولو كانوا فيكم) هذه الكرة (ما قاتلوا إلا قليلا) رياء وخوفا من التعبير
55-لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً [الأحزاب 21]
(لقد كان لكم في رسول الله أسوة) بكسر الهمزة وضمها (حسنة) اقتداء به في القتال والثبات في مواطنه (لمن) بدل من لكم (كان يرجوا الله) يخافه (واليوم الآخر وذكر الله كثيرا) بخلاف من ليس كذلك


إعداد الجيش

الجهاد
الجهاد في الاسلام
إعداد الجيش

1-وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِن دُونِهِمْ لاَ تَعْلَمُونَهُمُ اللّهُ يَعْلَمُهُمْ وَمَا تُنفِقُواْ مِن شَيْءٍ فِي سَبِيلِ اللّهِ يُوَفَّ إِلَيْكُمْ وَأَنتُمْ لاَ تُظْلَمُونَ [الأنفال 60]
(وأعدوا لهم) لقتالهم (ما استطعتم من قوة) قال صلى الله عليه وسلم : " هي الرمي " رواه مسلم (ومن رباط الخيل) مصدر بمعنى حبسها في سبيل الله (ترهبون) تخوفون (به عدو الله وعدوكم) أي كفار مكة (وآخرين من دونهم) أي غيرهم وهم المنافقون أو اليهود (لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم) جزاؤه (وأنتم لا تظلمون) تنقصون منه شيئاً


تفضيل المجاهدين

الجهاد
الجهاد في الاسلام
تفضيل المجاهدين

1-لاَّ يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُوْلِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فَضَّلَ اللّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُـلاًّ وَعَدَ اللّهُ الْحُسْنَى وَفَضَّلَ اللّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْراً عَظِيماً [النساء 95]
(لا يستوي القاعدون من المؤمنين) عن الجهاد (غير أولي الضرر) بالرفع صفة والنصب استثناء من زمانة أو عمى ونحوه (والمجاهدون في سبيل الله بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين) لضرر (درجة) فضيلة لاستوائهما في النية وزيادة المجاهدين بالمباشرة (وكلا) من الفريقين (وعد الله الحسنى) الجنة (وفضل الله المجاهدين على القاعدين) لغير ضرر (أجرا عظيما)
2-وَمَن يُهَاجِرْ فِي سَبِيلِ اللّهِ يَجِدْ فِي الأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَن يَخْرُجْ مِن بَيْتِهِ مُهَاجِراً إِلَى اللّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلى اللّهِ وَكَانَ اللّهُ غَفُوراً رَّحِيماً [النساء 100]
(ومن يهاجر في سبيل الله يجد في الأرض مراغما) مهاجرا (كثيرا وسعة) في الرزق (ومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت) في الطريق كما وقع لجندع بن ضمرة الليثي (فقد وقع) ثبت (أجره على الله وكان الله غفورا رحيما)
3-وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الأنفال 74]
(والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقاً لهم مغفرةٌ ورزق كريم) في الجنة
4-وَالَّذِينَ آمَنُواْ مِن بَعْدُ وَهَاجَرُواْ وَجَاهَدُواْ مَعَكُمْ فَأُوْلَـئِكَ مِنكُمْ وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللّهِ إِنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [الأنفال 75]
(والذين آمنوا من بعد) أي بعد السابقين إلى الإيمان والهجرة (وهاجروا وجاهدوا معكم فأولئك منكم) أيها المهاجرون والأنصار (وأولوا الأرحام) ذوو القرابات (بعضهم أولى ببعض) في الإرث من التوراث في الإيمان والهجرة المذكورة في الآية السابقة (في كتاب الله) اللوح المحفوظ (إن الله بكل شيء عليم) ومنه حكمة الميراث
5-وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُواْ كَآفَّةً فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ [التوبة 122]
ولما وُبِّخوا على التخلف وأرسل النبي صلى الله عليه وسلم سرية نفروا جميعا فنزل : (وما كان المؤمنون لينفروا) إلى الغزو (كافة فلولا) فهلا (نفر من كل فرقة) قبيلة (منهم طائفة) جماعة ، ومكث الباقون (ليتفقهوا) أي الماكثون (في الدين ولينذروا قومهم إذا رجعوا إليهم) من الغزو بتعليمهم ما تعلموه من الأحكام (لعلهم يحذرون) عقاب الله بامتثال أمره ونهيه ، قال ابن عباس فهذه مخصوصة بالسرايا ، والتي قبلها بالنهي عن تخلف واحد فيما إذا خرج النبي صلى الله عليه وسلم
6-إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتاً [النبأ 17]
(إن يوم الفصل) بين الخلائق (كان ميقاتا) وقتا للثواب والعقاب


الجنوح إلى السلم

الجهاد
الجهاد في الاسلام
الجنوح إلى السلم

1-وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [الأنفال 61]
(وإن جنحوا) مالوا (للسِّلم) بكسر السين وفتحها : الصلح (فاجنح لها) وعاهدهم ، وقال ابن عباس : هذا منسوخ بآية السيف وقال مجاهد مخصوص بأهل الكتاب إذ نزلت في بني قريظة (وتوكل على الله) ثق به (إنه هو السميع) للقول (العليم) بالفعل


الحرب في الإسلام

الجهاد
الجهاد في الاسلام
الحرب في الإسلام

1-فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاء حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانتَصَرَ مِنْهُمْ وَلَكِن لِّيَبْلُوَ بَعْضَكُم بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَن يُضِلَّ أَعْمَالَهُمْ [محمد 4]
(فإذا لقيتم الذين كفروا فضرب الرقاب) مصدر بدل من اللفظ بفعله أي فاضربوا رقابهم أي اقتلوهم وعبر بضرب الرقاب لأن الغالب في القتل أن يكون بضرب الرقبة (حتى إذا أثخنتموهم) أكثرتم فيهم القتل (فشدوا) فأمسكوا عنهم واسروهم وشدوا (الوثاق) ما يوثق به الاسرى (فإما منا بعد) مصدر بدل من اللفظ بفعله أي تمنون عليهم بإطلاقهم من غير شيء (وإما فداء) تفادونهم بما أو أسرى مسلمين (حتى تضع الحرب) أي أهلها (أوزارها) أثقالها من السلاح وغيره بأن يسلم الكفار أو يدخلوا في العهد وهذه غاية للقتل والأسر (ذلك) خبر مبتدأ مقدر أي الأمر فيهم ما ذكر (ولو يشاء الله لانتصر منهم) بغير قتال (ولكن) أمركم به (ليبلو بعضكم ببعض) منهم في القتال فيصير من قتل منكم إلى الجنة ومنهم إلى النار (والذين قتلوا) وفي قراءة قاتلوا الآية نزلت يوم أحد وقد فشا في المسلمين القتل والجراحات (في سبيل الله فلن يضل) يحبط (أعمالهم)
2-سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ [محمد 5]
(سيهديهم) في الدنيا والآخرة إلى ما ينفعهم (ويصلح بالهم) حالهم فيهما وما في الدنيا لمن لم يقتل وادرجوا في قتلوا تغليبا
3-وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ [محمد 6]
(ويدخلهم الجنة عرفها) بينها (لهم) فيهتدون إلى مساكنهم منها وأزواجهم وخدمهم من غير استدلال


الدعوة إلى الجهاد

الجهاد
الجهاد في الاسلام
الدعوة إلى الجهاد

1-وَقَاتِلُواْ فِي سَبِيلِ اللّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلاَ تَعْتَدُواْ إِنَّ اللّهَ لاَ يُحِبِّ الْمُعْتَدِينَ [البقرة 190]
ولما صُدَّ صلى الله عليه وسلم عن البيت عام الحديبية وصالح الكفار على أن يعود العام القابل ويخلوا له مكة ثلاثة أيام وتجهز لعمرة القضاء وخافوا أن لا تفي قريش ويقاتلوهم وكره المسلمون قتالهم في الحرم والإحرام والشهر الحرام نزل (وقاتلوا في سبيل الله) أي لإعلاء دينه (الذين يقاتلونكم) الكفار (ولا تعتدوا) عليهم بالابتداء بالقتال (إن الله لا يحب المعتدين) المتجاوزين ما حد لهم ، وهذا منسوخ بآية براءة أوبقوله:
2-وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُم مِّنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلاَ تُقَاتِلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِن قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاء الْكَافِرِينَ [البقرة 191]
(واقتلوهم حيث ثقفتموهم) وجدتموهم (وأخرجوهم من حيث أخرجوكم) أي من مكة وقد فعل بهم ذلك عام الفتح (والفتنة) الشرك منهم (أشد) أعظم (من القتل) لهم في الحرم أو الإحرام الذي استعظمتموه (ولا تقاتلوهم عند المسجد الحرام) أي في الحرم (حتى يقاتلوكم فيه فإن قاتلوكم) فيه (فاقتلوهم) فيه ، وفي قراءة بلا ألف في الأفعال الثلاثة (كذلك) القتل والإخراج (جزاء الكافرين)
3-فَإِنِ انتَهَوْاْ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [البقرة 192]
(فإن انتهوا) عن الكفر وأسلموا (فإن الله غفور) لهم (رحيم) بهم
4-وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلّهِ فَإِنِ انتَهَواْ فَلاَ عُدْوَانَ إِلاَّ عَلَى الظَّالِمِينَ [البقرة 193]
(وقاتلوهم حتى لا تكون) توجد (فتنة) شرك (ويكون الدين) العبادة (لله) وحده لا يعبد سواه (فإن انتهوا) عن الشرك فلا تعتدوا عليهم دل على هذا (فلا عدوان) اعتداء بقتل أو غيره (إلا على الظالمين) ومن انتهى فليس بظالم فلا عدوان عليه
5-الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [البقرة 194]
(الشهر الحرام) المحرم مقابل (بالشهر الحرام) فكما قاتلوكم فيه فاقتلوهم في مثله رد لاستعظام المسلمين ذلك (والحُرُمات) جمع حُرمة ما يجب احترامه (قصاص) أي يقتص بمثلها إذا انتكهت (فمن اعتدى عليكم) بالقتال في الحرم أو الإحرام أو الشهر الحرام (فاعتدوا عليه بمثل ما اعتدى عليكم) سمى مقابلته اعتداء لشبهها بالمقابل به في الصورة (واتقوا الله) في الانتصار وترك الاعتداء (واعلموا أن الله مع المتقين) بالعون والنصر
6-وَأَنفِقُواْ فِي سَبِيلِ اللّهِ وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوَاْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ [البقرة 195]
(وأنفقوا في سبيل الله) طاعته بالجهاد وغيره (ولا تلقوا بأيديكم) أي أنفسكم والباء زائدة (إلى التهلكة) الهلاك بالإمساك عن النفقة في الجهاد أو تركه لأنه يقوي العدو عليكم (وأحسنوا) بالنفقة وغيرها (إن الله يحب المحسنين) أي يثيبهم
7-كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَّكُمْ وَعَسَى أَن تَكْرَهُواْ شَيْئاً وَهُوَ خَيْرٌ لَّكُمْ وَعَسَى أَن تُحِبُّواْ شَيْئاً وَهُوَ شَرٌّ لَّكُمْ وَاللّهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ [البقرة 216]
(كتب) فرض (عليكم القتال) للكفار (وهو كره) مكروه (لكم) طبعا لمشقته (وعسى أن تكرهوا شيئا وهو خير لكم وعسى أن تحبوا شيئا وهو شر لكم) لميل النفس إلى الشهوات الموجبة ونفورها عن التكليفات الموجبة لسعادتها فلعل لكم في القتال وإن كرهتموه خيراً لأن فيه إما الظفر والغنيمة أو الشهادة والأجر وفي تركه وإن أحببتموه شرا لأن فيه الذل والفقر وحرمان الأجر (والله يعلم) ما هو خير لكم (وأنتم لا تعلمون) ذلك فبادروا إلى ما يأمركم به
8-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 217]
وأرسل النبي صلى الله عليه وسلم أول سراياه وعليها عبد الله بن جحش فقاتلوا المشركين وقتلوا ابن الحضرمي آخر يوم من جمادى الآخرة والتبس عليهم برجب فعيرهم الكفار باستحلاله فنزل: (يسألونك عن الشهر الحرام) المُحرَّم (قتال فيه) بدل اشتمال (قل) لهم (قتال فيه كبير) عظيم وزرا مبتدأ وخبر (وصد) مبتدأ منع للناس (عن سبيل الله) دينه (وكفر به) بالله (و) صد عن (المسجد الحرام) أي مكة (وإخراج أهله منه) وهم النبي صلى الله عليه وسلم والمؤمنون وخبر المبتدأ (أكبر) أعظم وزرا (عند الله) من القتال فيه (والفتنة) الشرك منكم (أكبر من القتل) لكم فيه (ولا يزالون) أي الكفار (يقاتلونكم) أيها المؤمنون (حتى) كي (يردوكم عن دينكم) إلى الكفر (إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت) بطلت (أعمالهم) الصالحة (في الدنيا والآخرة) فلا اعتداد بها ولا ثواب عليها والتقيد بالموت عليه يفيد أنه لو رجع إلى الإسلام لم يبطل عمله فيثاب عليه ولا يعيده كالحج مثلا وعليه الشافعي (وأولئك أصحاب النار هم فيها خالدون)
9-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ أُوْلَـئِكَ يَرْجُونَ رَحْمَتَ اللّهِ وَاللّهُ غَفُورٌ رَّحِيمٌ [البقرة 218]
ولما ظن السرية أنهم إن سلموا من الإثم فلا يحصل لهم أجر نزل (إن الذين آمنوا والذين هاجروا) فارقوا أوطانهم (وجاهدوا في سبيل الله) لإعلاء دينه (أولئك يرجون رحمة الله) ثوابه (والله غفور) للمؤمنين (رحيم) بهم
10-وَقَاتِلُواْ فِي سَبِيلِ اللّهِ وَاعْلَمُواْ أَنَّ اللّهَ سَمِيعٌ عَلِيمٌ [البقرة 244]
(وقاتلوا في سبيل الله) أي لإعلاء دينه (واعلموا أن الله سميع) لأقوالكم (عليم) بأحوالكم فمجازيكم
11-أَلَمْ تَرَ إِلَى الْمَلإِ مِن بَنِي إِسْرَائِيلَ مِن بَعْدِ مُوسَى إِذْ قَالُواْ لِنَبِيٍّ لَّهُمُ ابْعَثْ لَنَا مَلِكاً نُّقَاتِلْ فِي سَبِيلِ اللّهِ قَالَ هَلْ عَسَيْتُمْ إِن كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلاَّ تُقَاتِلُواْ قَالُواْ وَمَا لَنَا أَلاَّ نُقَاتِلَ فِي سَبِيلِ اللّهِ وَقَدْ أُخْرِجْنَا مِن دِيَارِنَا وَأَبْنَآئِنَا فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْاْ إِلاَّ قَلِيلاً مِّنْهُمْ وَاللّهُ عَلِيمٌ بِالظَّالِمِينَ [البقرة 246]
(ألم تر إلى الملأ) الجماعة (من بني إسرائيل من بعد) موت (موسى) أي إلى قصتهم وخبرهم (إذ قالوا لنبي لهم) هو شمويل (ابعث) أقم (لنا ملِكا نقاتل) معه (في سبيل الله) تنتظم به كلمتنا ونرجع إليه (قال) النبي لهم (هل عسيتم) بالفتح والكسر (إن كتب عليكم القتال أ) ن (لا تقاتلوا) خبر عسى والاستفهام لتقرير التوقيع بها (قالوا وما لنا أ) ن (لا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا) بسببهم وقتلهم وقد فعل بهم ذلك قوم جالوت أي لا مانع منه مع وجود مقتضيه ، قال تعالى: (فلما كتب عليهم القتال تولوا) عنه وجبنوا (إلا قليلا منهم) وهم الذين عبروا النهر مع طالوت كما سيأتي (والله عليم بالظالمين) فمجازيهم وسأل النبيُّ إرسالَ ملكٍ فأجابه إلى إرسال طالوت
12-وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً قَالُوَاْ أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِّنَ الْمَالِ قَالَ إِنَّ اللّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللّهُ يُؤْتِي مُلْكَهُ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [البقرة 247]
(وقال لهم نبيهم إن الله قد بعث لكم طالوت ملِكاً قالوا أنى) كيف (يكون له الملك علينا ونحن أحق بالملك منه) لأنه ليس من سبط المملكة ولا النبوة وكان دباغا أو راعيا (ولم يؤت سعة من المال) يستعين بها على إقامة الملك (قال) النبي لهم (إن الله اصطفاه) اختاره للملك (عليكم وزاده بسطة) سعة (في العلم والجسم) وكان أعلم بني إسرائيل يومئذ وأجملهم وأتمهم خلقا (والله يؤتي ملكه من يشاء) إيتاءه لا اعتراض عليه (والله واسع) فضله (عليم) بمن هو أهل له
13-وَقَالَ لَهُمْ نِبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَن يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِّن رَّبِّكُمْ وَبَقِيَّةٌ مِّمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلآئِكَةُ إِنَّ فِي ذَلِكَ لآيَةً لَّكُمْ إِن كُنتُم مُّؤْمِنِينَ [البقرة 248]
(وقال لهم نبيهم) لما طلبوا منه آية على ملكه (إن آية مُلْكِه أن يأتيكم التابوت) الصندوق كان فيه صور الأنبياء أنزله الله على آدم واستمر إليهم فغلبهم العمالقة عليه وأخذوه وكانوا يستفتحون به على عدوهم ويقدمونه في القتال ويسكنون إليه كما قال تعالى (فيه سكينة) طمأنينة لقلوبكم (من ربكم وبقية مما ترك آل موسى وآل هارون) وهي نعلا موسى وعصاه وعمامة هارون وقفيز من المن الذي كان ينزل عليهم ورضاض من الألواح (تحمله الملائكة) حال من فاعل يأتيكم (إن في ذلك لآية لكم) على ملكه (إن كنتم مؤمنين) فحملته الملائكة بين السماء والأرض وهم ينظرون إليه حتى وضعته عند طالوت فأقروا بملكه وتسارعوا إلى الجهاد فاختار من شبابهم سبعين ألفا
14-فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللّهَ مُبْتَلِيكُم بِنَهَرٍ فَمَن شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَن لَّمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلاَّ مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ فَشَرِبُواْ مِنْهُ إِلاَّ قَلِيلاً مِّنْهُمْ فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُواْ مَعَهُ قَالُواْ لاَ طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُو اللّهِ كَم مِّن فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللّهِ وَاللّهُ مَعَ الصَّابِرِينَ [البقرة 249]
(فلما فصل) خرج (طالوت بالجنود) من بيت المقدس وكان الحر شديدا وطلبوا منه الماء (قال إن الله مبتليكم) مختبركم (بنهَر) ليظهر المطيع منكم والعاصي وهو بين الأردن وفلسطين (فمن شرب منه) أي من ماءه (فليس مني) أي من أتباعي (ومن لم يطعمه) يذقه (فإنه مني إلا من اغترف غُرفة) بالفتح والضم (بيده) فاكتفى بها ولم يزد عليها فإنه مني (فشربوا منه) فلما وافوه بكثرة (إلا قليلاً منهم) فاقتصروا على الغرفة روي أنها كفتهم لشربهم ودوابهم وكانوا ثلاثمائة وبضعة عشر رجلاً (فلما جاوزه هو والذين آمنوا معه) وهم الذين اقتصروا على الغرفة (قالوا) أي الذين شربوا (لا طاقة) قوة (لنا اليوم بجالوت وجنوده) أي بقتالهم وجبنوا ولم يجاوزوه (قال الذين يظنون) يوقنون (أنهم ملاقوا الله) بالبعث وهم الذين جاوزوه (كم) خبرية بمعنى كثير (من فئة) جماعة (قليلة غلبت فئة كثيرة بإذن الله) بإرادته (والله مع الصابرين) بالعون والنصر
15-وَلَمَّا بَرَزُواْ لِجَالُوتَ وَجُنُودِهِ قَالُواْ رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَثَبِّتْ أَقْدَامَنَا وَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ [البقرة 250]
(ولما برزوا لجالوت وجنوده) أي ظهروا لقتالهم وتصافوا (قالوا ربنا أفرغ) أصبب (علينا صبرا وثبت أقدامنا) بتقوية قلوبنا على الجهاد (وانصرنا على القوم الكافرين)
16-فَهَزَمُوهُم بِإِذْنِ اللّهِ وَقَتَلَ دَاوُودُ جَالُوتَ وَآتَاهُ اللّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلاَ دَفْعُ اللّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَّفَسَدَتِ الأَرْضُ وَلَـكِنَّ اللّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ [البقرة 251]
(فهزموهم) كسروهم (بإذن الله) بإرادته (وقتل داود) وكان في عسكر طالوت (جالوت وآتاه) أي داود (الله الملك) في بني إسرائيل (والحكمة) النبوة بعد موت شمويل وطالوت ولم يجتمعا لأحد قبله (وعلمه مما يشاء) كصنعة الدروع ومنطق الطير (ولولا دفع الله الناس بعضهم) بدل بعض من الناس (ببعض لفسدت الأرض) بغلبة المشركين وقتل المسلمين وتخريب المساجد (ولكن الله ذو فضل على العالمين) فدفع بعضهم ببعض
17-تِلْكَ آيَاتُ اللّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ [البقرة 252]
(تلك) هذه الآيات (آيات الله نتلوها) نقصها (عليك) يا محمد (بالحق) بالصدق (وإنك لمن المرسلين) التأكيد بإن وغيرها رداً لقول الكفار له لست مرسلا
18-مَّثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللّهِ كَمَثَلِ حَبَّةٍ أَنبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنبُلَةٍ مِّئَةُ حَبَّةٍ وَاللّهُ يُضَاعِفُ لِمَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [البقرة 261]
(مثل) صفة نفقات (الذين ينفقون أموالهم في سبيل الله) أي طاعته (كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة) فكذلك نفقاتهم تضاعفت لسبعمائة ضعف (والله يضاعف) أكثر من ذلك (لمن يشاء والله واسع) فضله (عليم) بمن يستحق المضاعفة
19-قُلْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ عَلَيْنَا وَمَا أُنزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِن رَّبِّهِمْ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ [أل عمران 84]
(قل) لهم يا محمد (آمنا بالله وما أنزل علينا وما أنزل على إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط) أولاده (وما أوتي موسى وعيسى والنبيون من ربهم لا نفرق بين أحد منهم) بالتصديق والتكذيب (ونحن له مسلمون) مخلصون في العبادة. ونزل فيمن ارتد ولحق بالكفار:
20-كُلُّ الطَّعَامِ كَانَ حِـلاًّ لِّبَنِي إِسْرَائِيلَ إِلاَّ مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِن قَبْلِ أَن تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُواْ بِالتَّوْرَاةِ فَاتْلُوهَا إِن كُنتُمْ صَادِقِينَ [أل عمران 93]
ونزل لما قال اليهود إنك تزعم أنك على ملة إبراهيم وكان لا يأكل لحوم الإبل وألبانها: (كلُّ الطعام كان حِلاً) حلالاً (لبني إسرائيل إلا ما حرَّم إسرائيل) يعقوب (على نفسه) وهو الإبل لما حصل له عرق النسا بالفتح والقصر فنذر إن شفي لا يأكلها فحُرِّم عليه (من قبل أن تنزل التوراة) وذلك بعد إبراهيم ولم تكن على عهده حراما كما زعموا (قل) لهم (فأتوا بالتوراة فاتلوها) ليتبين صدق قولكم (إن كنتم صادقين) فيه فبهتوا ولم يأتوا بها قال تعالى:
21-وَلاَ تَهِنُوا وَلاَ تَحْزَنُوا وَأَنتُمُ الأَعْلَوْنَ إِن كُنتُم مُّؤْمِنِينَ [أل عمران 139]
(ولا تهنوا) تضعفوا عن قتال الكفار (ولا تحزنوا) على ما أصابكم بأحد (وأنتم الأعلون) بالغلبة عليهم (إن كنتم مؤمنين) حقاً وجوابه دل عليه مجموع ما قبله
22-أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَعْلَمِ اللّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَيَعْلَمَ الصَّابِرِينَ [أل عمران 142]
(أم) بل أ (حسبتم أن تدخلوا الجنة ولما) لم (يعلم الله الذين جاهدوا منكم) علم ظهور (ويعلم الصابرين) في الشدائد
23-وَكَأَيِّن مِّن نَّبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُواْ لِمَا أَصَابَهُمْ فِي سَبِيلِ اللّهِ وَمَا ضَعُفُواْ وَمَا اسْتَكَانُواْ وَاللّهُ يُحِبُّ الصَّابِرِينَ [أل عمران 146]
(وكأين) كم (من نبي قاتل) وفي قراءة {قتل} والفاعل ضميره (معه) خبر مبتدؤه (رِبِّيُون كثير) جموع كثيرة (فما وهنوا) جبنوا (لما أصابهم في سبيل الله) من الجراد وقتل أنبيائهم وأصحابهم (وما ضعفوا) عن الجهاد (وما استكانوا) خضعوا لعدوهم كما فعلتم حين قيل قتل النبي (والله يحب الصابرين) على البلاء أي يثيبهم
24-ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 154]
(ثم أنزل عليكم من بعد الغم أمنةً) أمناً (نعاساً) بدل (يغشى) بالياء والتاء (طائفةً منكم) وهم المؤمنون فكانوا يميدون تحت الحجف وتسقط السيوف منهم (وطائفةٌ قد أهمتهم أنفسهم) أي حملتهم على الهم فلا رغبة لهم إلا نجاتها دون النبي وأصحابه فلم يناموا وهم المنافقون (يظنون بالله) ظناً (غير) الظن (الحق ظن) أي كظن (الجاهلية) حيث اعتقدوا أن النبي قتل أو لا ينصر (يقولون هل) ما (لنا من الأمر) أي النصر الذي وعدناه (من) زائدة (شيء قل) لهم (إن الأمر كله) بالنصب توكيداً والرفع مبتدأ وخبره (لله) أي القضاء له يفعل ما يشاء (يخفون في أنفسهم ما لا يبدون) يظهرون (لك يقولون) بيان لما قبله (لو كان لنا من الأمر شيء ما قتلنا ههنا) أي لو كان الاختيار إلينا لم نخرج فلم نقتل لكن أخرجنا كرها (قل) لهم (لوكنتم في بيوتكم) وفيكم من كتب الله عليه القتل (لبرز) خرج (الذين كتب) قضي (عليهم القتل) منكم (الى مضاجعهم) مصارعهم فيقتلوا ولم ينجهم قعودهم لأن قضاءه تعالى كائن لا محالة (و) فعل ما فعل بأحد (ليبتلي) يختبر (الله ما في صدوركم) قلوبكم من الإخلاص والنفاق (وليمحص) يميز (ما في قلوبكم والله عليم بذات الصدور) بما في القلوب لا يخفى عليه شيء وإنما يبتلي ليظهر للناس
25-إِنَّ الَّذِينَ تَوَلَّوْاْ مِنكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُواْ وَلَقَدْ عَفَا اللّهُ عَنْهُمْ إِنَّ اللّهَ غَفُورٌ حَلِيمٌ [أل عمران 155]
(إن الذين تولوا منكم) عن القتال (يوم التقى الجمعان) جمع المسلمين وجمع الكفار بأحد وهم المسلمون إلا اثنى عشر رجلاً (إنما استزلهم) أزلهم (الشيطان) بوسوسته (ببعض ما كسبوا) من الذنوب وهو مخالفة أمر النبي (ولقد عفا الله عنهم إن الله غفور) للمؤمنين (حليم) لا يعجل على العصاة
26-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَكُونُواْ كَالَّذِينَ كَفَرُواْ وَقَالُواْ لإِخْوَانِهِمْ إِذَا ضَرَبُواْ فِي الأَرْضِ أَوْ كَانُواْ غُزًّى لَّوْ كَانُواْ عِندَنَا مَا مَاتُواْ وَمَا قُتِلُواْ لِيَجْعَلَ اللّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللّهُ يُحْيِـي وَيُمِيتُ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [أل عمران 156]
(يا أيها الذين آمنوا لا تكونوا كالذين كفروا) أي المنافقين (وقالوا لإخوانهم) أي في شأنهم (إذا ضربوا) سافروا (في الأرض) فماتوا (أو كانوا غُزَّىً) جمع غاز ، فقتلوا (لو كانوا عندنا ما ماتوا وما قتلوا) أي لا تقولوا كقولهم (ليجعل الله ذلك) القول في عاقبة أمرهم (حسرة في قلوبهم والله يحيي ويميت) فلا يمنع عن الموت قعود (والله بما تعملون) بالتاء والياء (بصير) فيجازيكم به
27-وَلَئِن قُتِلْتُمْ فِي سَبِيلِ اللّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِّنَ اللّهِ وَرَحْمَةٌ خَيْرٌ مِّمَّا يَجْمَعُونَ [أل عمران 157]
(ولئن) لام قسم (قتلتم في سبيل الله) أي الجهاد (أو مُتم) بضم الميم وكسرها من مات يموت أتاكم الموت فيه (لمغفرة) كائنة (من الله) لذنوبكم (ورحمة) منه لكم على ذلك واللام ومدخولها جواب القسم وهي موضع الفعل مبتدأ خبره (خير مما تجمعون) من الدنيا بالتاء والياء
28-وَلَئِن مُّتُّمْ أَوْ قُتِلْتُمْ لإِلَى الله تُحْشَرُونَ [أل عمران 158]
(ولئن) لام قسم (مُتم) بالوجهين (أو قتلتم) في الجهاد وغيره (لإلى الله) لا إلى غيره (تحشرون) في الآخرة فيجازيكم
29-يَا أَيُّهَا الَّذِينَ آمَنُواْ اصْبِرُواْ وَصَابِرُواْ وَرَابِطُواْ وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [أل عمران 200]
(يا أيها الذين آمنوا اصبروا) على الطاعات والمصائب وعن المعاصي (وصابروا) الكفار فلا يكونوا أشد صبرا منكم (ورابطوا) أقيموا على الجهاد (واتقوا الله) في جميع أحوالكم (لعلكم تفلحون) تفوزون بالجنة وتنجون من النار
30-يَا أَيُّهَا الَّذِينَ آمَنُواْ خُذُواْ حِذْرَكُمْ فَانفِرُواْ ثُبَاتٍ أَوِ انفِرُواْ جَمِيعاً [النساء 71]
(يا أيها الذين آمنوا خذوا حذركم) من عدوكم ، أي احترزوا منه وتيقظوا له (فانفروا) انهضوا إلى قتاله (ثبات) متفرقين سرية بعد أخرى (أو انفروا جميعا) مجتمعين
31-وَإِنَّ مِنكُمْ لَمَن لَّيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُم مُّصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللّهُ عَلَيَّ إِذْ لَمْ أَكُن مَّعَهُمْ شَهِيداً [النساء 72]
(وإن منكم لمن ليبطئن) ليتأخرن عن القتال كعبد الله بن أبي المنافق وأصحابه وجعله منهم من حيث الظاهر واللام في الفعل للقسم (فإن أصابتكم مصيبة) كقتل وهزيمة (قال قد أنعم الله علي إذ لم أكن معهم شهيدا) حاضراً فأصاب
32-وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِّنَ الله لَيَقُولَنَّ كَأَن لَّمْ تَكُن بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيتَنِي كُنتُ مَعَهُمْ فَأَفُوزَ فَوْزاً عَظِيماً [النساء 73]
(ولئن) لام قسم (أصابكم فضل من الله) كفتح وغنيمة (ليقولَّن) نادماً (كأن) مخففة واسمها محذوف أي كأنه (لم تكن) بالياء والتاء (بينكم وبينه مودة) معرفة وصداقة وهذا راجع إلى قوله قد أنعم الله علي اعترض به بين القول ومقوله وهو (يا) للتنبيه (ليتني كنت معهم فأفوز فوزا عظيما) آخذ حظا وافرا من الغنيمة
33-فَلْيُقَاتِلْ فِي سَبِيلِ اللّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ وَمَن يُقَاتِلْ فِي سَبِيلِ اللّهِ فَيُقْتَلْ أَو يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً [النساء 74]
قال تعالى: (فليقاتل في سبيل الله) لإعلاء دينه (الذين يشرون) يبيعون (الحياة الدنيا بالآخرة ومن يقاتل في سبيل الله فيقتل) يستشهد (أو يغلب) يظفر بعدوه (فسوف نؤتيه أجرا عظيما) ثوابا جزيلا
34-وَمَا لَكُمْ لاَ تُقَاتِلُونَ فِي سَبِيلِ اللّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَـذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَّنَا مِن لَّدُنكَ وَلِيّاً وَاجْعَل لَّنَا مِن لَّدُنكَ نَصِيراً [النساء 75]
(وما لكم لا تقاتلون) استفهام توبيخ ، أي لا مانع لكم من القتال (في سبيل الله و) في تخليص (المستضعفين من الرجال والنساء والولدان) الذين حبسهم الكفار عن الهجرة وآذوهم ، قال ابن عباس رضي الله عنه: كنت أنا وأمي منهم. (الذين يقولون) داعين يا (ربنا أخرجنا من هذه القرية) مكة (الظالم أهلها) بالكفر (واجعل لنا من لدنك) من عندك (وليا) يتولى أمورنا (واجعل لنا من لدنك نصيرا) يمنعنا منهم ، وقد استجاب الله دعاءهم فيسر لبعضهم الخروج وبقي بعضهم إلى أن فتحت مكة وولَّى صلى الله عليه وسلم عتاب بن أسيد فأنصف مظلومهم من ظالمهم
35-الَّذِينَ آمَنُواْ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ وَالَّذِينَ كَفَرُواْ يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُواْ أَوْلِيَاء الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً [النساء 76]
(الذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الطاغوت) الشيطان (فقاتلوا أولياء الشيطان) أنصار دينه تغلبوهم لقوتكم بالله (إن كيد الشيطان) بالمؤمنين (كان ضعيفا) واهيا لا يقاوم كيد الله بالكافرين
36-أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّواْ أَيْدِيَكُمْ وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِّنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُواْ رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدَّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِّمَنِ اتَّقَى وَلاَ تُظْلَمُونَ فَتِيلاً [النساء 77]
(ألم تر إلى الذين قيل لهم كفوا أيديكم) عن قتال الكفار لما طلبوه بمكة لأذى الكفار لهم وهم جماعة من الصحابة (وأقيموا الصلاة وآتوا الزكاة فلما كتب) فرض (عليهم القتال إذا فريق منهم يخشون) يخافون (الناس) الكفار أي عذابهم بالقتل (كخشية) هم عذاب (الله أو أشد خشية) من خشيتهم له ، ونصب أشد على الحال وجواب (لما) دل عليه إذا وما بعدها أي فاجأتهم الخشية (وقالوا) جزعا من الموت (ربنا لم كتبت علينا القتال لولا) هلا (أخرتنا إلى أجل قريب قل) لهم (متاع الدنيا) ما يتمتع به فيها أو الاستمتاع بها (قليل) آيل إلى الفناء (والآخرة) أي الجنة (خير لمن اتقى) عقاب الله بترك معصيته (ولا تظلمون) بالتاء والياء ، تنقصون من أعمالكم (فتيلا) قدر قشرة النواة فجاهدوا
37-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ وَجَاهِدُواْ فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ [المائدة 35]
(يا أيها الذين آمنوا اتقوا الله) خافوا عقابه بأن تطيعوه (وابتغوا) اطلبوا (إليه الوسيلة) ما يقربكم إليه من طاعته (وجاهدوا في سبيله) لإعلاء دينه (لعلكم تفلحون) تفوزون
38-يَا أَيُّهَا الَّذِينَ آمَنُواْ مَن يَرْتَدَّ مِنكُمْ عَن دِينِهِ فَسَوْفَ يَأْتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللّهِ وَلاَ يَخَافُونَ لَوْمَةَ لآئِمٍ ذَلِكَ فَضْلُ اللّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [المائدة 54]
(يا أيها الذين آمنوا من يرتدد) بالفك والإدغام ، يرجع (منكم عن دينه) إلى الكفر إخبار بما علم الله وقوعه وقد ارتد جماعة بعد موت النبي صلى الله عليه (فسوف يأتي الله) بدلهم (بقوم يحبهم ويحبونه) قال صلى الله عليه وسلم: "هم قوم هذا وأشار إلى أبي موسى الأشعري" رواه الحاكم في صحيحه (أذلة) عاطفين (على المؤمنين أعزة) أشداء (على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم) فيه كما يخاف المنافقون لوم الكفار (ذلك) المذكور من الأوصاف (فضل الله يؤتيه من يشاء والله واسع) كثير الفضل (عليم) بمن هو أهله
39-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمُ الَّذِينَ كَفَرُواْ زَحْفاً فَلاَ تُوَلُّوهُمُ الأَدْبَارَ [الأنفال 15]
(يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفاً) أي مجتمعين كأنهم لكثرتهم يزحفون (فلا تولوهم الأدبار) منهزمين
40-وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِّقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاء بِغَضَبٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [الأنفال 16]
(ومن يولهم يومئذ) أي يوم لقائهم (دبره إلا متحرفا) منعطفا (لقتال) بأن يريهم الفرة مكيدة وهو يريد الكرة (أو متحيزاً) منضماً (إلى فئةٍ) جماعةٍ من المسلمين يستنجد بها (فقد باء) رجع (بغضب من الله ومأواه جهنم وبئس المصير) المرجع هي وهذا مخصوص بما إذا لم يزد الكفار على الضعف
41-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَرَسُولَهُ وَلاَ تَوَلَّوْا عَنْهُ وَأَنتُمْ تَسْمَعُونَ [الأنفال 20]
(يا أيها الذين آمنوا أطيعوا الله ورسوله ولا تولوا) تعرضوا (عنه) بمخالفة أمره (وأنتم تسمعون) القرآن والمواعظ
42-وَلاَ تَكُونُواْ كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لاَ يَسْمَعُونَ [الأنفال 21]
(ولا تكونوا كالذين قالوا سمعنا وهم لا يسمعون) سماع تدبر واتعاظ وهم المنافقون أو المشركون
43-إِنَّ شَرَّ الدَّوَابِّ عِندَ اللّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لاَ يَعْقِلُونَ [الأنفال 22]
(إن شر الدواب عند الله الصم) عن سماع الحق (البكم) عن النطق به (الذين لا يعقلون)
44-وَلَوْ عَلِمَ اللّهُ فِيهِمْ خَيْراً لَّأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّواْ وَّهُم مُّعْرِضُونَ [الأنفال 23]
(ولو علم الله فيهم خيراً) صلاحاً بسماع الحق (لأسمعهم) سماع تفهم (ولو أسمعهم) فرضا وقد علم أن لا خير فيهم (لتولوا) عنه (وهم معرضون) عن قبوله عناداً وجحوداً
45-يَا أَيُّهَا الَّذِينَ آمَنُواْ اسْتَجِيبُواْ لِلّهِ وَلِلرَّسُولِ إِذَا دَعَاكُم لِمَا يُحْيِيكُمْ وَاعْلَمُواْ أَنَّ اللّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ [الأنفال 24]
(يا أيها الذين آمنوا استجيبوا لله وللرسول) بالطاعة (إذا دعاكم لما يحييكم) من أمر الدين لأنه سبب الحياة الأبدية (واعلموا أن الله يحول بين المرء وقلبه) فلا يستطيع أن يؤمن أو يكفر إلا بإرادته (وأنه إليه تحشرون) فيجازيكم بأعمالكم
46-وَاتَّقُواْ فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَآصَّةً وَاعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ [الأنفال 25]
(واتقوا فتنة) إن أصابتكم (لا تصيبن الذين ظلموا منكم خاصة) بل تعمهم وغيرهم واتقاؤها بإنكار موجبها من المنكر (واعلموا أن الله شديد العقاب) لمن خالفه
47-وَاذْكُرُواْ إِذْ أَنتُمْ قَلِيلٌ مُّسْتَضْعَفُونَ فِي الأَرْضِ تَخَافُونَ أَن يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُم بِنَصْرِهِ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ [الأنفال 26]
(واذكروا إذ أنتم قليل مستضعفون في الأرض) أرض مكة (تخافون أن يتخطفكم الناس) يأخذكم الكفار بسرعة (فآواكم) إلى المدينة (وأيدكم) قواكم (بنصره) يوم بدر بالملائكة (ورزقكم من الطيبات) الغنائم (لعلكم تشكرون) نعمه
48-وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلّه فَإِنِ انتَهَوْاْ فَإِنَّ اللّهَ بِمَا يَعْمَلُونَ بَصِيرٌ [الأنفال 39]
(وقاتلوهم حتى لا تكون) توجد (فتنة) شرك (ويكون الدين كله لله) وحده ولا يعبد غيره (فإن انتهوا) عن الكفر (فإن الله بما يعملون بصير) فيجازيهم به
49-وَإِن تَوَلَّوْاْ فَاعْلَمُواْ أَنَّ اللّهَ مَوْلاَكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الأنفال 40]
(وإن تولوا) عن الإيمان (فاعلموا أن الله مولاكم) ناصركم ومتولي أموركم (نعم المولى) هو (ونعم النصير) أي الناصر لكم
50-وَأَطِيعُواْ اللّهَ وَرَسُولَهُ وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ إِنَّ اللّهَ مَعَ الصَّابِرِينَ [الأنفال 46]
(وأطيعوا الله ورسوله ولا تنازعوا) تختلفوا فيما بينكم (فتفشلوا) تجبنوا (وتذهب ريحكم) قوتكم ودولتكم (واصبروا إن الله مع الصابرين) بالنصر والعون
51-وَلاَ تَكُونُواْ كَالَّذِينَ خَرَجُواْ مِن دِيَارِهِم بَطَراً وَرِئَاء النَّاسِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَاللّهُ بِمَا يَعْمَلُونَ مُحِيطٌ [الأنفال 47]
(ولا تكونوا كالذين خرجوا من ديارهم) ليمنعوا غيرهم ولم يرجعوا بعد نجاتها (بطراً ورئاء الناس) حيث قالوا لا نرجع حتى نشرب الخمر وننحر الجزور وتضرب علينا القيان ببدر فيتسامع بذلك الناس (ويصدون) الناس (عن سبيل الله والله بما يعملون) بالياء والتاء (محيطٌ) علماً فيجازيهم به
52-وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لاَ غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَّكُمْ فَلَمَّا تَرَاءتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِّنكُمْ إِنِّي أَرَى مَا لاَ تَرَوْنَ إِنِّيَ أَخَافُ اللّهَ وَاللّهُ شَدِيدُ الْعِقَابِ [الأنفال 48]
(و) اذكر (إذ زين لهم الشيطان) إبليس (أعمالهم) بأن شجعهم على لقاء المسلمين لما خافوا الخروج من أعدائهم بني بكر (وقال) لهم (لا غالب لكم اليوم من الناس وإني جار لكم) من كنانة وكان أتاهم في صورة سراقة بن مالك سيد تلك الناحية (فلما تراءت) التقت (الفئتان) المسلمة والكافرة ورأى الملائكة وكان يده في يد الحارث بن هشام (نكص) رجع (على عقبيه) هارباً (وقال) لما قالوا له أتخذلنا على هذه الحال (إني بريء منكم) من جواركم (إني أرى ما لا ترون) من الملائكة (إني أخاف الله) أن يهلكني (والله شديد العقاب)
53-فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ [الأنفال 57]
(فإما) فيه إدغام نون إن الشرطية في ما المزيدة (تثقفنهم) تجدنهم (في الحرب فشرد) فرق (بهم من خلفهم) من المحاربين بالتنكيل بهم والعقوبة (لعلهم) أي الذين خلفهم (يذكرون) يتعظون بهم
54-وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء إِنَّ اللّهَ لاَ يُحِبُّ الخَائِنِينَ [الأنفال 58]
(وإما تخافن من قوم) عاهدوك (خيانة) في عهد بإمارة تلوح لك (فانبذ) اطرح عهدهم (إليهم على سواء) حال أي مستوياً أنت وهم في العلم بنقض العهد بأن تعلمهم به لئلا يتهموك بالغدر (إن الله لا يحب الخائنين)
55-وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ سَبَقُواْ إِنَّهُمْ لاَ يُعْجِزُونَ [الأنفال 59]
ونزل فيمن أفلت يوم بدر (ولا تحسبن) يا محمد (الذين كفروا سبقوا) الله أي فاتوه (إنهم لا يعجزون) لا يفوتونه ، وفي قراءة بالتحتانية فالمفعول الأول محذوف أي أنفسهم وفي أخرى بفتح إن على تقدير اللام
56-وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِن دُونِهِمْ لاَ تَعْلَمُونَهُمُ اللّهُ يَعْلَمُهُمْ وَمَا تُنفِقُواْ مِن شَيْءٍ فِي سَبِيلِ اللّهِ يُوَفَّ إِلَيْكُمْ وَأَنتُمْ لاَ تُظْلَمُونَ [الأنفال 60]
(وأعدوا لهم) لقتالهم (ما استطعتم من قوة) قال صلى الله عليه وسلم : " هي الرمي " رواه مسلم (ومن رباط الخيل) مصدر بمعنى حبسها في سبيل الله (ترهبون) تخوفون (به عدو الله وعدوكم) أي كفار مكة (وآخرين من دونهم) أي غيرهم وهم المنافقون أو اليهود (لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم) جزاؤه (وأنتم لا تظلمون) تنقصون منه شيئاً
57-وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [الأنفال 61]
(وإن جنحوا) مالوا (للسِّلم) بكسر السين وفتحها : الصلح (فاجنح لها) وعاهدهم ، وقال ابن عباس : هذا منسوخ بآية السيف وقال مجاهد مخصوص بأهل الكتاب إذ نزلت في بني قريظة (وتوكل على الله) ثق به (إنه هو السميع) للقول (العليم) بالفعل
58-وَإِن يُرِيدُواْ أَن يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللّهُ هُوَ الَّذِيَ أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ [الأنفال 62]
(وإن يريدوا أن يخدعوك) بالصلح ليستعدوا لك (فإن حسبك) كافيك (الله هو الذي أيدك بنصره وبالمؤمنين)
59-وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَّا أَلَّفَتْ بَيْنَ قُلُوبِهِمْ وَلَـكِنَّ اللّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ [الأنفال 63]
(وألف) جمع (بين قلوبهم) بعد الإحن (لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم) بقدرته (إنه عزيز) غالب على أمره (حكيم) لا يخرج شيء عن حكمته
60-يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ [الأنفال 64]
(يا أيها النبي حسبك الله و) حسبك (من اتبعك من المؤمنين)
61-يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِن يَكُن مِّنكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُواْ مِئَتَيْنِ وَإِن يَكُن مِّنكُم مِّئَةٌ يَغْلِبُواْ أَلْفاً مِّنَ الَّذِينَ كَفَرُواْ بِأَنَّهُمْ قَوْمٌ لاَّ يَفْقَهُونَ [الأنفال 65]
(يا أيها النبي حرض) حث (المؤمنين على القتال) للكفار (إن يكن منكم عشرون صابرون يغلبوا مائتين) منهم (وإن يكن) بالياء والتاء (منكم مائة يغلبوا ألفاً من الذين كفروا بأنهم) أي بسبب أنهم (قوم لا يفقهون) وهذا خبر بمعنى الأمر أي ليقاتل العشرون منكم المائتين والمائة ألفا ويثبتوا لهم ثم نسخ لما كثروا بقوله
62-الآنَ خَفَّفَ اللّهُ عَنكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً فَإِن يَكُن مِّنكُم مِّئَةٌ صَابِرَةٌ يَغْلِبُواْ مِئَتَيْنِ وَإِن يَكُن مِّنكُمْ أَلْفٌ يَغْلِبُواْ أَلْفَيْنِ بِإِذْنِ اللّهِ وَاللّهُ مَعَ الصَّابِرِينَ [الأنفال 66]
(الآن خفف الله عنكم وعلم أن فيكم ضُعفاً) بضم الضاد وفتحها عن قتال عشرة أمثالكم (فإن يكن) بالياء والتاء (منكم مائة صابرة يغلبوا مائتين) منهم (وإن يكن منكم ألف يغلبوا ألفين بإذن الله) بإرادته وهو خبر بمعنى الأمر أي لتقابلوا وتثبتوا لهم (والله مع الصابرين) بعونه
63-كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِندَ اللّهِ وَعِندَ رَسُولِهِ إِلاَّ الَّذِينَ عَاهَدتُّمْ عِندَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ إِنَّ اللّهَ يُحِبُّ الْمُتَّقِينَ [التوبة 7]
(كيف) أي لا (يكون للمشركين عهد عند الله وعند رسوله) وهم كافرون بالله ورسوله غادرون (إلا الذين عاهدتم عند المسجد الحرام) يوم الحديبية وهم قريش والمستثنون من قبل (فما استقاموا لكم) أقاموا على العهد ولم ينقضوه (فاستقيموا لهم) على الوفاء به ، وما شرطية (إن الله يحب المتقين) وقد استقام النبي صلى الله عليه وسلم على عهدهم حتى نقضوا بإعانة بني بكر على خزاعة
64-كَيْفَ وَإِن يَظْهَرُوا عَلَيْكُمْ لاَ يَرْقُبُواْ فِيكُمْ إِلاًّ وَلاَ ذِمَّةً يُرْضُونَكُم بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ [التوبة 8]
(كيف) يكون لهم عهد (وإن يظهروا عليكم) يظفروا بكم (لا يرقبوا) يراعوا (فيكم إلا) قرابة (ولا ذمة) عهداً بل يؤذونكم ما استطاعوا وجملة الشرط حال (يرضونكم بأفواههم) بكلامهم الحسن (وتأبى قلوبهم) الوفاء به (وأكثرهم فاسقون) ناقضون للعهد
65-اشْتَرَوْاْ بِآيَاتِ اللّهِ ثَمَناً قَلِيلاً فَصَدُّواْ عَن سَبِيلِهِ إِنَّهُمْ سَاء مَا كَانُواْ يَعْمَلُونَ [التوبة 9]
(اشتروا بآيات الله) القرآن (ثمناً قليلاً) من الدنيا أي تركوا اتباعها للشهوات والهوى (فصدوا عن سبيله) دينه (إنهم ساء) بئس (ما كانوا يعملون) عملهم هذا
66-لاَ يَرْقُبُونَ فِي مُؤْمِنٍ إِلاًّ وَلاَ ذِمَّةً وَأُوْلَـئِكَ هُمُ الْمُعْتَدُونَ [التوبة 10]
(لا يرقبون في مؤمن إلاً ولا ذمةً وأولئك هم المعتدون)
67-فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ [التوبة 11]
(فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم) أي فهم إخوانكم (في الدين ونفصِّل) نبين (الآيات لقوم يعلمون) يتدبرون
68-وَإِن نَّكَثُواْ أَيْمَانَهُم مِّن بَعْدِ عَهْدِهِمْ وَطَعَنُواْ فِي دِينِكُمْ فَقَاتِلُواْ أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنتَهُونَ [التوبة 12]
(وإن نكثوا) نقضوا (أيمانهم) مواثيقهم (من بعد عهدهم وطعنوا في دينكم) عابوه (فقاتلوا أئمة الكفر) رؤساءه ، فيه وضع الظاهر موضع المضمر (إنهم لا أيمان) عهود (لهم) وفي قراءة بالكسر (لعلهم ينتهون) عن الكفر
69-أَلاَ تُقَاتِلُونَ قَوْماً نَّكَثُواْ أَيْمَانَهُمْ وَهَمُّواْ بِإِخْرَاجِ الرَّسُولِ وَهُم بَدَؤُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللّهُ أَحَقُّ أَن تَخْشَوْهُ إِن كُنتُم مُّؤُمِنِينَ [التوبة 13]
(ألا) للتحضيض (تقاتلون قوماً نكثوا) نقضوا (أيمانهم) عهودهم (وهموا بإخراج الرسول) من مكة لما تشاوروا فيه بدار الندوة (وهم بدؤوكم) بالقتال (أول مرة) حيث قاتلوا خزاعة حلفاءكم مع بني بكر فما يمنعكم أن تقاتلوهم (أتخشونهم) أتخافونهم (فالله أحق أن تخشوه) في ترك قتالهم (إن كنتم مؤمنين)
70-قَاتِلُوهُمْ يُعَذِّبْهُمُ اللّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ [التوبة 14]
(قاتلوهم يعذبهم الله) يقتلهم (بأيديكم ويخزهم) يذلهم بالأسر والقهر (وينصركم عليهم ويشف صدور قوم مؤمنين) بما فعل بهم بنو خزاعة
71-وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللّهُ عَلَى مَن يَشَاءُ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 15]
(ويذهب غيظ قلوبهم) كربها (ويتوب الله على من يشاء) بالرجوع إلى الإسلام كأبي سفيان (والله عليم حكيم)
72-أَمْ حَسِبْتُمْ أَن تُتْرَكُواْ وَلَمَّا يَعْلَمِ اللّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَلَمْ يَتَّخِذُواْ مِن دُونِ اللّهِ وَلاَ رَسُولِهِ وَلاَ الْمُؤْمِنِينَ وَلِيجَةً وَاللّهُ خَبِيرٌ بِمَا تَعْمَلُونَ [التوبة 16]
(أم) بمعنى همزة الإنكار (حسبتم أن تتركوا ولما) لم (يعلم الله) علم ظهور (الذين جاهدوا منكم) بإخلاص (ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة) بطانة وأولياء ، المعنى ولم يظهر المخلصون وهم الموصوفون بما ذكر من غيرهم (والله خبير بما تعملون)
73-الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ أَعْظَمُ دَرَجَةً عِندَ اللّهِ وَأُوْلَئِكَ هُمُ الْفَائِزُونَ [التوبة 20]
(الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة) رتبة (عند الله) من غيرهم (وأولئك هم الفائزون) الظافرون بالخير
74-يُبَشِّرُهُمْ رَبُّهُم بِرَحْمَةٍ مِّنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَّهُمْ فِيهَا نَعِيمٌ مُّقِيمٌ [التوبة 21]
(يبشرهم ربهم برحمة منه ورضوان وجنات لهم فيها نعيم مقيم) دائم
75-خَالِدِينَ فِيهَا أَبَداً إِنَّ اللّهَ عِندَهُ أَجْرٌ عَظِيمٌ [التوبة 22]
(خالدين) حال مقدرة (فيها أبداً إن الله عنده أجر عظيم)
76-قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 24]
(قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم) أقرباؤكم وفي قراءة {عشيراتكم} (وأموال اقترفتموها) اكتسبتموها (وتجارة تخشون كسادها) عدم نفاذها (ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله) فقعدتم لأجله عن الهجرة والجهاد (فتربصوا) انتظروا (حتى يأتي الله بأمره) تهديد لهم (والله لا يهدي القوم الفاسقين)
77-قَاتِلُواْ الَّذِينَ لاَ يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ حَتَّى يُعْطُواْ الْجِزْيَةَ عَن يَدٍ وَهُمْ صَاغِرُونَ [التوبة 29]
(قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر) وإلا لآمنوا بالنبي صلى الله عليه وسلم (ولا يحرمون ما حرم الله ورسوله) كالخمر (ولا يدينون دين الحق) الثابت الناسخ لغيره من الأديان وهو دين الإسلام (من الذين) بيان للذين (أوتوا الكتاب) أي اليهود والنصارى (حتى يعطوا الجزية) الخراج المضروب عليهم كل عام (عن يد) حال أي منقادين أو بأيديهم لا يوكلون بها (وهم صاغرون) أذلاء منقادون لحكم الإسلام
78-يَا أَيُّهَا الَّذِينَ آمَنُواْ مَا لَكُمْ إِذَا قِيلَ لَكُمُ انفِرُواْ فِي سَبِيلِ اللّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُم بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ [التوبة 38]
ونزل لما دعا النبي صلى الله عليه وسلم الناس إلى غزوة تبوك وكانوا في عسرة وشدة وحر فشق عليهم (يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل الله اثاقلتم) بإدغام التاء في الأصل في المثلثة واجتلاب همزة الوصل أي تباطأتم وملتم عن الجهاد (إلى الأرض) والقعود فيها والاستفهام للتوبيخ (أرضيتم بالحياة الدنيا) ولذاتها (من الآخرة) أي بدل نعيمها (فما متاع الحياة الدنيا في) جنب متاع (الآخرة إلا قليل) حقير
79-إِلاَّ تَنفِرُواْ يُعَذِّبْكُمْ عَذَاباً أَلِيماً وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلاَ تَضُرُّوهُ شَيْئاً وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التوبة 39]
(إلا) بإدغام لا في نون إن الشرطية في الموضعين (تنفروا) تخرجوا مع النبي صلى الله عليه وسلم للجهاد (يعذبكم عذاباً أليماً) مؤلماً (ويستبدل قوماً غيركم) أي يأت بهم بدلكم (ولا تضروه) أي الله أو النبي صلى الله عليه وسلم (شيئا) بترك نصره فإن الله ناصر دينه (والله على كل شيء قدير) ومنه نصر دينه ونبيه
80-إِلاَّ تَنصُرُوهُ فَقَدْ نَصَرَهُ اللّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُواْ ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا فَأَنزَلَ اللّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَّمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُواْ السُّفْلَى وَكَلِمَةُ اللّهِ هِيَ الْعُلْيَا وَاللّهُ عَزِيزٌ حَكِيمٌ [التوبة 40]
(إلا تنصروه) أي النبي صلى الله عليه وسلم (فقد نصره الله إذ) حين (أخرجه الذين كفروا) من مكة أي الجأوه إلى الخروج لما أرادوا قتله أو حبسه أو نفيه بدار الندوة (ثاني اثنين) حال أي أحد اثنين والآخر أبو بكر المعنى نصره الله في مثل تلك الحالة فلا يخذله في غيرها (إذ) بدل من إذ قبله (هما في الغار) نقب في جبل ثور (إذ) بدل ثان (يقول لصاحبه) أبي بكر وقد قال له لما رأى أقدام المشركين : لو نظر أحدهم تحت قدميه لأبصرنا (لا تحزن إن الله معنا) بنصره (فأنزل الله سكينته) طمأنينته (عليه) قيل على النبي صلى الله عليه وسلم وقيل على أبي بكر (وأيده) أي النبي صلى الله عليه وسلم (بجنود لم تروها) ملائكة في الغار ومواطن قتاله (وجعل كلمة الذين كفروا) أي دعوة الشرك (السفلى) المغلوبة (وكلمة الله) أي كلمه الشهادة (هي العليا) الظاهرة الغالبة (والله عزيز) في ملكه (حكيم) في صنعه
81-انْفِرُواْ خِفَافاً وَثِقَالاً وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [التوبة 41]
(انفروا خفافاً وثقالاً) نشاطاً وغير نشاط وقيل أقوياء وضعفاء أو أغنياء وفقراء وهي منسوخة بآية {ليس على الضعفاء} (وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون) أنه خير لكم فلا تثاقلوا
82-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [التوبة 73]
(يا أيها النبي جاهد الكفار) بالسيف (والمنافقين) باللسان والحجة (واغلظ عليهم) بالانتهار والمقت (ومأواهم جهنم وبئس المصير) المرجع هي
83-إِنَّ اللّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللّهِ فَاسْتَبْشِرُواْ بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 111]
(إن الله اشترى من المؤمنين أنفسهم وأموالهم) بأن يبذلوها في طاعته كالجهاد (بأن لهم الجنة يقاتلون في سبيل الله فيَقتلون ويُقتلون) جملة استئناف بيان للشراء ، وفي قراءة بتقديم المبني للمفعول أي فيُقتل بعضهم ويقاتل الباقي (وعداً عليه حقاً) مصدران منصوبان بفعلهما المحذوف (في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله) أي لا أحد أوفى منه (فاستبشروا) فيه التفاتٌ عن الغيبة (ببيعكم الذي بايعتم به وذلك) البيع (هو الفوز العظيم) المنيل غاية المطلوب
84-مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُم مِّنَ الأَعْرَابِ أَن يَتَخَلَّفُواْ عَن رَّسُولِ اللّهِ وَلاَ يَرْغَبُواْ بِأَنفُسِهِمْ عَن نَّفْسِهِ ذَلِكَ بِأَنَّهُمْ لاَ يُصِيبُهُمْ ظَمَأٌ وَلاَ نَصَبٌ وَلاَ مَخْمَصَةٌ فِي سَبِيلِ اللّهِ وَلاَ يَطَؤُونَ مَوْطِئاً يَغِيظُ الْكُفَّارَ وَلاَ يَنَالُونَ مِنْ عَدُوٍّ نَّيْلاً إِلاَّ كُتِبَ لَهُم بِهِ عَمَلٌ صَالِحٌ إِنَّ اللّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ [التوبة 120]
(ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله) إذا غزا (ولا يرغبوا بأنفسهم عن نفسه) بأن يصونوها عما رضيه لنفسه من الشدائد ، وهو نهي بلفظ الخبر (ذلك) النهي عن التخلف (بأنهم) بسبب أنهم (لا يصيبهم ظمأ) عطش (ولا نصب) تعب (ولا مخمصة) جوع (في سبيل الله ولا يطؤون موطئا) مصدر بمعنى وطأ (يغيظ) يغضب (الكفار ولا ينالون من عدو) لله (نيلاً) قتلاً أو أسراً أو نهباً (إلا كتب لهم به عمل صالح) ليجازوا عليه (إن الله لا يضيع أجر المحسنين) أي أجرهم بل يثيبهم
85-وَلاَ يُنفِقُونَ نَفَقَةً صَغِيرَةً وَلاَ كَبِيرَةً وَلاَ يَقْطَعُونَ وَادِياً إِلاَّ كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللّهُ أَحْسَنَ مَا كَانُواْ يَعْمَلُونَ [التوبة 121]
(ولا ينفقون) فيه (نفقة صغيرة) ولو تمرة (ولا كبيرة ولا يقطعون وادياً) بالسير (إلا كتب لهم) به عمل صالح (ليجزيهم الله أحسن ما كانوا يعملون) أي جزاءهم
86-وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُواْ كَآفَّةً فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ [التوبة 122]
ولما وُبِّخوا على التخلف وأرسل النبي صلى الله عليه وسلم سرية نفروا جميعا فنزل : (وما كان المؤمنون لينفروا) إلى الغزو (كافة فلولا) فهلا (نفر من كل فرقة) قبيلة (منهم طائفة) جماعة ، ومكث الباقون (ليتفقهوا) أي الماكثون (في الدين ولينذروا قومهم إذا رجعوا إليهم) من الغزو بتعليمهم ما تعلموه من الأحكام (لعلهم يحذرون) عقاب الله بامتثال أمره ونهيه ، قال ابن عباس فهذه مخصوصة بالسرايا ، والتي قبلها بالنهي عن تخلف واحد فيما إذا خرج النبي صلى الله عليه وسلم
87-يَا أَيُّهَا الَّذِينَ آمَنُواْ قَاتِلُواْ الَّذِينَ يَلُونَكُم مِّنَ الْكُفَّارِ وَلْيَجِدُواْ فِيكُمْ غِلْظَةً وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [التوبة 123]
(يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار) أي الأقرب فالأقرب منهم (وليجدوا فيكم غلظة) شدة أي أغلظوا عليهم (واعلموا أن الله مع المتقين) بالعون والنصر
88-ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُواْ مِن بَعْدِ مَا فُتِنُواْ ثُمَّ جَاهَدُواْ وَصَبَرُواْ إِنَّ رَبَّكَ مِن بَعْدِهَا لَغَفُورٌ رَّحِيمٌ [النحل 110]
(ثم إن ربك للذين هاجروا) إلى المدينة (من بعد ما فتنوا) عذبوا وتلفظوا بالكفر وفي قراءة بالبناء للفاعل أي كفروا أو فتنوا الناس عن الإيمان (ثم جاهدوا وصبروا) على الطاعة (إن ربك من بعدها) أي الفتنة (لغفور) لهم (رحيم) بهم وخبر إن الأولى دل عليه خبر الثانية
89-أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ [الحج 39]
(أذن للذين يقاتلون) أي للمؤمنين أن يقاتلوا وهذه أول آية نزلت في الجهاد (بأنهم) أي بسبب أنهم (ظلموا) بظلم الكافرين إياهم (وإن الله على نصرهم لقدير)
90-الَّذِينَ أُخْرِجُوا مِن دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَن يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُم بِبَعْضٍ لَّهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ [الحج 40]
هم (الذين أخرجوا من ديارهم بغير حق) في الإخراج ما أخرجوا (إلا أن يقولوا) أي بقولهم (ربنا الله) وحده وهذا القول حق فالإخراج به إخراج بغير حق (ولولا دفع الله الناس بعضهم) بدل بعض من الناس (ببعض لهدمت) بالتشديد للتكثير وبالتخفيف (صوامع) للرهبان (وبيع) كنائس للنصارى (وصلوات) كنائس لليهود بالعبرانية (ومساجد) للمسلمين (يذكر فيها) أي المواضع المذكورة (اسم الله كثيرا) وتنقطع العبادات بخرابها (ولينصرن الله من ينصره) أي ينصر دينه (إن الله لقوي) على خلقه (عزيز) منيع في سلطانه وقدرته
91-وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ [الحج 58]
(والذين هاجروا في سبيل الله) أي طاعته من مكة إلى المدينة (ثم قتلوا أو ماتوا ليرزقنهم الله رزقا حسنا) هو رزق الجنة (وإن الله لهو خير الرازقين) أفضل المعطين
92-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم
93-أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ [العنكبوت 67]
(أولم يروا أنا) يعلموا (جعلنا حرما) بلدهم مكة (آمنا ويتخطف الناس من حولهم أفبالباطل) قتلا وسببا دونهم (يؤمنون) الصنم (وبنعمة الله يكفرون ومن) بإشراكهم
94-قُل لَّن يَنفَعَكُمُ الْفِرَارُ إِن فَرَرْتُم مِّنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذاً لَّا تُمَتَّعُونَ إِلَّا قَلِيلاً [الأحزاب 16]
(قل لن ينفعكم الفرار إن فررتم من الموت أو القتل وإذا) إن فررتم (لا تمتعون) في الدنيا بعد فراركم (إلا قليلا) بقية آجالكم
95-قُلْ مَن ذَا الَّذِي يَعْصِمُكُم مِّنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلَا يَجِدُونَ لَهُم مِّن دُونِ اللَّهِ وَلِيّاً وَلَا نَصِيراً [الأحزاب 17]
(قل من ذا الذي يعصمكم) يجيركم (من الله إن أراد بكم سوء) هلاكا وهزيمة (أو) يصيبكم بسوء إن (أراد) الله (بكم رحمة) خيرا (ولا يجدون لهم من دون الله) غيره (وليا) ينفعهم (ولا نصيرا) يدفع الضر عنهم
96-لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً [الأحزاب 21]
(لقد كان لكم في رسول الله أسوة) بكسر الهمزة وضمها (حسنة) اقتداء به في القتال والثبات في مواطنه (لمن) بدل من لكم (كان يرجوا الله) يخافه (واليوم الآخر وذكر الله كثيرا) بخلاف من ليس كذلك
97-وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً [الأحزاب 22]
(ولما رأى المؤمنون الأحزاب) من الكفار (قالوا هذا ما وعدنا الله ورسوله) من الابتلاء والنصر (وصدق الله ورسوله) في الوعد (وما زادهم) ذلك (إلا إيمانا) تصديقا بوعد الله (وتسليما) لأمره
98-وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً [الأحزاب 25]
(ورد الله الذين كفروا) الأحزاب (بغيظهم لم ينالوا خيرا) مرادهم من الظفر بالمؤمنين (وكفى الله المؤمنين القتال) بالريح والملائكة (وكان الله قويا) على إيجاد ما يريده (عزيزا) غالبا على أمره
99-فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاء حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانتَصَرَ مِنْهُمْ وَلَكِن لِّيَبْلُوَ بَعْضَكُم بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَن يُضِلَّ أَعْمَالَهُمْ [محمد 4]
(فإذا لقيتم الذين كفروا فضرب الرقاب) مصدر بدل من اللفظ بفعله أي فاضربوا رقابهم أي اقتلوهم وعبر بضرب الرقاب لأن الغالب في القتل أن يكون بضرب الرقبة (حتى إذا أثخنتموهم) أكثرتم فيهم القتل (فشدوا) فأمسكوا عنهم واسروهم وشدوا (الوثاق) ما يوثق به الاسرى (فإما منا بعد) مصدر بدل من اللفظ بفعله أي تمنون عليهم بإطلاقهم من غير شيء (وإما فداء) تفادونهم بما أو أسرى مسلمين (حتى تضع الحرب) أي أهلها (أوزارها) أثقالها من السلاح وغيره بأن يسلم الكفار أو يدخلوا في العهد وهذه غاية للقتل والأسر (ذلك) خبر مبتدأ مقدر أي الأمر فيهم ما ذكر (ولو يشاء الله لانتصر منهم) بغير قتال (ولكن) أمركم به (ليبلو بعضكم ببعض) منهم في القتال فيصير من قتل منكم إلى الجنة ومنهم إلى النار (والذين قتلوا) وفي قراءة قاتلوا الآية نزلت يوم أحد وقد فشا في المسلمين القتل والجراحات (في سبيل الله فلن يضل) يحبط (أعمالهم)
100-سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ [محمد 5]
(سيهديهم) في الدنيا والآخرة إلى ما ينفعهم (ويصلح بالهم) حالهم فيهما وما في الدنيا لمن لم يقتل وادرجوا في قتلوا تغليبا
101-وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ [محمد 6]
(ويدخلهم الجنة عرفها) بينها (لهم) فيهتدون إلى مساكنهم منها وأزواجهم وخدمهم من غير استدلال
102-يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ [محمد 7]
(يا أيها الذين آمنوا إن تنصروا الله) دينه ورسوله (ينصركم) على عدوكم (ويثبت أقدامكم) يثبتكم في المعترك
103-وَيَقُولُ الَّذِينَ آمَنُوا لَوْلَا نُزِّلَتْ سُورَةٌ فَإِذَا أُنزِلَتْ سُورَةٌ مُّحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ يَنظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ [محمد 20]
(ويقول الذين آمنوا) طلبا للجهاد (لولا) هلا (نزلت سورة) فيها ذكر الجهاد (فإذا أنزلت سورة محكمة) أي لم ينسخ منها شيء (وذكر فيها القتال) أي طلبه (رأيت الذين في قلوبهم مرض) شك وهم المنافقون (ينظرون إليك نظر المغشي) المغمى (عليه من الموت) خوفا منه وكراهة له أي فهم يخافون من القتال ويكرهونه (فأولى لهم) مبتدأ خبره
104-طَاعَةٌ وَقَوْلٌ مَّعْرُوفٌ فَإِذَا عَزَمَ الْأَمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْراً لَّهُمْ [محمد 21]
(طاعة وقول معروف) أي حسن لك (فإذا عزم الأمر) أي فرض القتال (فلو صدقوا الله) في الإيمان والطاعة (لكان خيرا لهم) وجملة لو جواب إذا
105-فَهَلْ عَسَيْتُمْ إِن تَوَلَّيْتُمْ أَن تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ [محمد 22]
(فهل عسيتم) بكسر السبن وفتحها وفيه التفات عن الغيبة إلى الخطاب أي لعلكم (إن توليتم) أعرضتم عن الإيمان (أن تفسدوا في الأرض وتقطعوا أرحامكم) أن تعودوا إلى أمر الجاهلية من البغي والقتال
106-أُوْلَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ [محمد 23]
(أولئك) أي المفسدون (الذين لعنهم الله فأصمهم) عن استماع الحق (وأعمى أبصارهم) عن طريق الهدى
107-أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا [محمد 24]
(أفلا يتدبرون القرآن) فيعرفون الحق (أم) بل (على قلوب) لهم (أقفالها) فلا يفهمونه
108-وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ [محمد 31]
(ولنبلونكم) نختبركم بالجهاد وغيره (حتى نعلم) علم ظهور (المجاهدين منكم والصابرين) في الجهاد وغيره (ونبلوا) نظهر (أخباركم) من طاعتكم وعصيانكم في الجهاد وغيره بالياء والنون في الافعال الثلاثة
109-فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَن يَتِرَكُمْ أَعْمَالَكُمْ [محمد 35]
(فلا تهنوا) تضعفوا (وتدعوا إلى السلم) بفتح السين وكسرها أي الصلح مع الكفار إذ لقيتموهم (وأنتم الأعلون) حذف منه واو لام الفعل الأغلبون القاهرون (والله معكم) بالعون والنصر (ولن يتركم) ينقصكم (أعمالكم) أي ثوابها
110-هُوَ الَّذِي أَنزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً [الفتح 4]
(هو الذي أنزل السكينة) الطمأنينة (في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم) بشرائع الدين كلما نزل واحدة منها آمنوا بها ومنها الجهاد (ولله جنود السماوات والأرض) فلو أراد نصر دينه بغيركم لفعل (وكان الله عليما) بخلقه (حكيما) في صنعه أي لم يزل متصفا بذلك
111-وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً [الفتح 7]
(ولله جنود السماوات والأرض وكان الله عزيزا) في ملكه (حكيما) في صنعه أي لم يزل متصفا بذلك
112-لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً [الفتح 18]
(لقد رضي الله عن المؤمنين إذ يبايعونك) بالحديبية (تحت الشجرة) هي سمرة وهم ألف وثلثمائة وأكثر ثم بايعهم على أن يناجزوا قريشا وأن لا يفروا من الموت (فعلم) الله (ما في قلوبهم) من الصدق والوفاء (فأنزل السكينة عليهم وأثابهم فتحا قريبا) هو فتح خيبر بعد انصرافهم من الحديبية
113-وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزاً حَكِيماً [الفتح 19]
(ومغانم كثيرة يأخذونها) من خيبر (وكان الله عزيزا حكيما) أي لم يزل متصفا بذلك
114-وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنكُمْ وَلِتَكُونَ آيَةً لِّلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطاً مُّسْتَقِيماً [الفتح 20]
(وعدكم الله مغانم كثيرة تأخذونها) من الفتوحات (فعجل لكم هذه) غنيمة خيبر (وكف أيدي الناس عنكم) في عيالكم لما خرجتم وهمت بهم اليهود فقذف الله في قلوبهم الرعب (ولتكون) أي المعجلة عطف على مقدر أي لتشكروه (آية للمؤمنين) في نصرهم (ويهديكم صراطا مستقيما) أي طريق التوكل عليه وتفويض الأمر إليه تعالى
115-وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً [الفتح 21]
(وأخرى) صفة مغانم مقدرا مبتدأ (لم تقدروا عليها) هي من فارس والروم (قد أحاط الله بها) علم أنها ستكون لكم (وكان الله على كل شيء قديرا) أي لم يزل متصفا به
116-وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لَا يَجِدُونَ وَلِيّاً وَلَا نَصِيراً [الفتح 22]
(ولو قاتلكم الذين كفروا) بالحديبية (لولوا الأدبار ثم لا يجدون وليا) يحرسهم (ولا نصيرا)
117-سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً [الفتح 23]
(سنة الله) مصدر مؤكد لمضمون الجملة قبله من هزيمة الكافرين ونصر المؤمنين أي سن الله ذلك سنة (التي قد خلت من قبل ولن تجد لسنة الله تبديلا) منه
118-وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنكُمْ وَأَيْدِيَكُمْ عَنْهُم بِبَطْنِ مَكَّةَ مِن بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً [الفتح 24]
(وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة) بالحديبية (من بعد أن أظفركم عليهم) فإن ثمانين منهم طافوا بعسكركم ليصيبوا منكم فأخذوا واتي بهم إلى رسول الله صلى الله عليه وسلم فعفا عنهم وخلى سبيلهم فكان ذلك سبب الصلح (وكان الله بما تعملون بصيرا) بالتاء والياء أي لم يزل متصفا بذلك
119-هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفاً أَن يَبْلُغَ مَحِلَّهُ وَلَوْلَا رِجَالٌ مُّؤْمِنُونَ وَنِسَاء مُّؤْمِنَاتٌ لَّمْ تَعْلَمُوهُمْ أَن تَطَؤُوهُمْ فَتُصِيبَكُم مِّنْهُم مَّعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَن يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَاباً أَلِيماً [الفتح 25]
(هم الذين كفروا وصدوكم عن المسجد الحرام) أي عن الوصول إليه (والهدي) معطوف على كم (معكوفا) محبوسا حال (أن يبلغ محله) أي مكانه الذي ينحر فيه عادة وهو الحرم بدل اشتمال (ولولا رجال مؤمنون ونساء مؤمنات) موجودون بمكة مع الكفار (لم تعلموهم) بصفة إيمان (أن تطؤوهم) أي تقتلوهم مع الكفار لو اذن لكم في الفتح بدل اشتمال من هم (فتصيبكم منهم معرة) أي إثم (بغير علم) منكم به وضمائر الغيبة للصنفين بتغليب الذكور وجواب لو لا محذوف أي لاذن لكم في الفتح لكن لم يؤذن فيه حينئذ (ليدخل الله في رحمته من يشاء) كالمؤمنين المذكورين (لو تزيلوا) تميزوا عن الكفار (لعذبنا الذين كفروا منهم) من أهل مكة حينئذ بأن نأذن لكم في فتحها (عذابا أليما) مؤلما
120-إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً [الفتح 26]
(إذ جعل) متعلق بعذبنا (الذين كفروا) فاعل (في قلوبهم الحمية) الأنفة من الشيء (حمية الجاهلية) بدل من الحمية وهي صدهم النبي وأصحابه عن المسجد الحرام (فأنزل الله سكينته على رسوله وعلى المؤمنين) فصالحوهم على أن يعودوا من قابل ولم يلحقهم من الحمية ما لحق الكفار حتى يقاتلوهم (وألزمهم) المؤمنين (كلمة التقوى) لا إله إلا الله محمد رسول الله وأضيفت إلى التقوى لأنها سببها (وكانوا أحق بها) بالكلمة من الكفار (وأهلها) عطف تفسيري (وكان الله بكل شيء عليما) أي لم يزل متصفا بذلك ومن معلومه تعالى أنهم أهلها
121-لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِن شَاء اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِن دُونِ ذَلِكَ فَتْحاً قَرِيباً [الفتح 27]
(لقد صدق الله رسوله الرؤيا بالحق) رأى رسول الله صلى الله عليه وسلم في النوم عام الحديبية قبل خروجه أنه يدخل مكة هو وأصحابه ويحلقون ويقصرون فأخبر بذلك أصحابه ففرحوا فلما خرجوا معه وصدهم الكفار بالحديبية ورجعوا وشق عليهم ذلك وراب بعض المنافقين نزلت وقوله بالحق متعلق بصدق أو حال من الرؤيا وما بعدها تفسيرها (لتدخلن المسجد الحرام إن شاء الله) للتبرك (آمنين محلقين رؤوسكم) جميع شعورها (ومقصرين) بعض شعورها وهما حالان مقدرتان (لا تخافون) أبدا (فعلم) في الصلح (ما لم تعلموا) من الصلاح (فجعل من دون ذلك) الدخول (فتحا قريبا) هو بفتح خيبر وتحققت الرؤيا في العام القابل
122-وَمَا لَكُمْ أَلَّا تُنفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ لَا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [الحديد 10]
(وما لكم) بعد إيمانكم (ألا) فيه إدغام نون أن في لام لا (تنفقوا في سبيل الله ولله ميراث السماوات والأرض) بما فيهما فتصل إليه أموالكم من غير أجر الإنفاق بخلاف ما لو أنفقتم فتؤجرون (لا يستوي منكم من أنفق من قبل الفتح) لمكة (وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا) من الفريقين وفي قراءة بالرفع مبتدأ (وعد الله الحسنى) الجنة (والله بما تعملون خبير) فيجازيكم به
123-لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَن يَنصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ [الحديد 25]
(لقد أرسلنا رسلنا) الملائكة إلى الأنبياء (بالبينات) بالحجج القواطع (وأنزلنا معهم الكتاب) بمعنى الكتب (والميزان) العدل (ليقوم الناس بالقسط وأنزلنا الحديد) أخرجناه من المعادن (فيه بأس شديد) يقاتل به (ومنافع للناس وليعلم الله) علم مشاهدة معطوف على ليقوم الناس (من ينصره) بأن ينصر دينه بآلات الحرب من الحديد وغيره (ورسله بالغيب) حال من هاء ينصره أي غائبا عنهم في الدنيا قال ابن عباس ينصرونه ولا يبصرونه (إن الله قوي عزيز) لا حاجة له إلى النصرة لكنها تنفع من يأتي بها
124-هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِن دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنتُمْ أَن يَخْرُجُوا وَظَنُّوا أَنَّهُم مَّانِعَتُهُمْ حُصُونُهُم مِّنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُم بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ [الحشر 2]
(هو الذي أخرج الذين كفروا من أهل الكتاب) هم بنو نضير من اليهود (من ديارهم) مساكنهم بالمدينة (لأول الحشر) هو حشرهم إلى الشام وآخره أن أجلاهم عمر في خلافته إلى خيبر (ما ظننتم) أيها المؤمنون (أن يخرجوا وظنوا أنهم مانعتهم) خبر أن (حصونهم) فاعله تم به الخبر (من الله) من عذابه (فأتاهم الله) أمره وعذابه (من حيث لم يحتسبوا) لم يخطر ببالهم من جهة المؤمنين (وقذف) ألقى (في قلوبهم الرعب) بسكون العين وضمها الخوف بقتل سيدهم كعب ابن الأشرف (يخربون) بالتشديد والتخفيف من أخرب (بيوتهم) لينقلوا ما استحسنوا منها من خشب وغيره (بأيديهم وأيدي المؤمنين فاعتبروا يا أولي الأبصار)
125-وَلَوْلَا أَن كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلَاء لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ [الحشر 3]
(ولولا أن كتب الله) قضى (عليهم الجلاء) الخروج من الوطن (لعذبهم في الدنيا) بالقتل والسبي كما فعله بقريظة من اليهود (ولهم في الآخرة عذاب النار)
126-ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَن يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ [الحشر 4]
(ذلك بأنهم شاقوا) خالفوا (الله ورسوله ومن يشاق الله فإن الله شديد العقاب) له
127-مَا قَطَعْتُم مِّن لِّينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ [الحشر 5]
(ما قطعتم) يا مسلمون (من لينة) نخلة (أو تركتموها قائمة على أصولها فبإذن الله) خيركم في ذلك (وليخزي) بالاذن في القطع (الفاسقين) اليهود في اعتراضهم أن قطع الشجر المثمر فساد
128-أَلَمْ تَر إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لِإِخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلَا نُطِيعُ فِيكُمْ أَحَداً أَبَداً وَإِن قُوتِلْتُمْ لَنَنصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ [الحشر 11]
(ألم تر) تنظر (إلى الذين نافقوا يقولون لإخوانهم الذين كفروا من أهل الكتاب) وهم بنو النضير واخوانهم في الكفر (لئن) لام قسم في الأربعة (أخرجتم) من المدينة (لنخرجن معكم ولا نطيع فيكم) في خذلانكم (أحدا أبدا وإن قوتلتم) حذفت منه اللام الموطئة (لننصرنكم والله يشهد إنهم لكاذبون)
129-لَئِنْ أُخْرِجُوا لَا يَخْرُجُونَ مَعَهُمْ وَلَئِن قُوتِلُوا لَا يَنصُرُونَهُمْ وَلَئِن نَّصَرُوهُمْ لَيُوَلُّنَّ الْأَدْبَارَ ثُمَّ لَا يُنصَرُونَ [الحشر 12]
(لئن أخرجوا لا يخرجون معهم ولئن قوتلوا لا ينصرونهم ولئن نصروهم) أي جاؤوا لنصرهم (ليولن الأدبار) واستغني بجواب القسم المقدر عن جواب الشرط في المواضع الخمسة (ثم لا ينصرون) أي اليهود
130-لَأَنتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِم مِّنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَّا يَفْقَهُونَ [الحشر 13]
(لأنتم أشد رهبة) خوفا (في صدورهم) أي المنافقين (من الله) لتأخير عذابه (ذلك بأنهم قوم لا يفقهون)
131-لَا يُقَاتِلُونَكُمْ جَمِيعاً إِلَّا فِي قُرًى مُّحَصَّنَةٍ أَوْ مِن وَرَاء جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَّا يَعْقِلُونَ [الحشر 14]
(لا يقاتلونكم) أي اليهود (جميعا) مجتمعين (إلا في قرى محصنة أو من وراء جدر) سور وفي قراءة جدر (بأسهم) حربهم (بينهم شديد تحسبهم جميعا) مجتمعين (وقلوبهم شتى) متفرقة خلاف الحسبان (ذلك بأنهم قوم لا يعقلون)
132-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاء تُلْقُونَ إِلَيْهِم بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءكُم مِّنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَن تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِن كُنتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي وَابْتِغَاء مَرْضَاتِي تُسِرُّونَ إِلَيْهِم بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنتُمْ وَمَن يَفْعَلْهُ مِنكُمْ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [الممتحنة 1]
(يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم) أي كفار مكة (أولياء تلقون) توصلون (إليهم) قصد النبي صلى الله عليه وسلم غزوهم الذي أسره إليكم وورى بحنين (بالمودة) بينكم وبينهم كتب حاطب بن أبي بلتعة إليهم كتابا بذلك لما له عندهم من الأولاد والأهل المشركين فاسترده النبي صلى الله عليه وسلم ممن أرسله معه بإعلام الله تعالى له بذلك وقبل عذر حاطب فيه (وقد كفروا بما جاءكم من الحق) أي دين الإسلام والقرآن (يخرجون الرسول وإياكم) من مكة بتضييقهم عليكم (أن تؤمنوا) أي لأجل أن آمنتم (بالله ربكم إن كنتم خرجتم جهادا) للجهاد (في سبيلي وابتغاء مرضاتي) وجواب الشرط دل عليه ما قبله أي فلا تتخذوهم أولياء (تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم) أي إسرار خبر النبي إليهم (فقد ضل سواء السبيل) أخطأ طريق الهدى والسواء لإي الأصل الوسط
133-إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُم بُنيَانٌ مَّرْصُوصٌ [الصف 4]
(إن الله يحب) ينصر ويكرم (الذين يقاتلون في سبيله صفا) حال أي صافين (كأنهم بنيان مرصوص) ملزق بعضه إلى بعض ثابت
134-يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِّنْ عَذَابٍ أَلِيمٍ [الصف 10]
(يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم) بالتخفيف والتشديد (من عذاب أليم) مؤلم فكأنهم قالوا نعم فقال
135-تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [الصف 11]
(تؤمنون) تدومون على الإيمان (بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون) أنه خير لكم فافعلوه
136-يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ [الصف 12]
(يغفر) جواب شرط مقدر أي إن تفعلوه يغفر (لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن) إقامة (ذلك الفوز العظيم)
137-وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِّنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ [الصف 13]
ويؤتكم نعمة (وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين) بالنصر والفتح


ذم المتخاذلين عن الجهاد

الجهاد
الجهاد في الاسلام
ذم المتخاذلين عن الجهاد

1-وَإِنَّ مِنكُمْ لَمَن لَّيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُم مُّصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللّهُ عَلَيَّ إِذْ لَمْ أَكُن مَّعَهُمْ شَهِيداً [النساء 72]
(وإن منكم لمن ليبطئن) ليتأخرن عن القتال كعبد الله بن أبي المنافق وأصحابه وجعله منهم من حيث الظاهر واللام في الفعل للقسم (فإن أصابتكم مصيبة) كقتل وهزيمة (قال قد أنعم الله علي إذ لم أكن معهم شهيدا) حاضراً فأصاب
2-وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِّنَ الله لَيَقُولَنَّ كَأَن لَّمْ تَكُن بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيتَنِي كُنتُ مَعَهُمْ فَأَفُوزَ فَوْزاً عَظِيماً [النساء 73]
(ولئن) لام قسم (أصابكم فضل من الله) كفتح وغنيمة (ليقولَّن) نادماً (كأن) مخففة واسمها محذوف أي كأنه (لم تكن) بالياء والتاء (بينكم وبينه مودة) معرفة وصداقة وهذا راجع إلى قوله قد أنعم الله علي اعترض به بين القول ومقوله وهو (يا) للتنبيه (ليتني كنت معهم فأفوز فوزا عظيما) آخذ حظا وافرا من الغنيمة
3-فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللّهُ أَرْكَسَهُم بِمَا كَسَبُواْ أَتُرِيدُونَ أَن تَهْدُواْ مَنْ أَضَلَّ اللّهُ وَمَن يُضْلِلِ اللّهُ فَلَن تَجِدَ لَهُ سَبِيلاً [النساء 88]
ولما رجع ناس من أحد اختلف الناس فيهم فقال فريق نقتلهم وقال فريق لا فنزل (فما لكم) شأنكم صرتم (في المنافقين فئتين) فرقتين (والله أركسهم) ردهم (بما كسبوا) من الكفر والمعاصي (أتريدون أن تهدوا من أضلـ) ـه (الله) أي تعدوهم من جملة المهتدين ، والاستفهام في الموضعين للإنكار (ومن يضللـ) ـه (الله فلن تجد له سبيلا) طريقا إلى الهدى
4-وَدُّواْ لَوْ تَكْفُرُونَ كَمَا كَفَرُواْ فَتَكُونُونَ سَوَاء فَلاَ تَتَّخِذُواْ مِنْهُمْ أَوْلِيَاء حَتَّىَ يُهَاجِرُواْ فِي سَبِيلِ اللّهِ فَإِن تَوَلَّوْاْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدتَّمُوهُمْ وَلاَ تَتَّخِذُواْ مِنْهُمْ وَلِيّاً وَلاَ نَصِيراً [النساء 89]
(ودوا) تمنوا (لو تكفرون كما كفروا فتكونون) أنتم وهم (سواء) في الكفر (فلا تتخذوا منهم أولياء) توالونهم وإن أظهروا الإيمان (حتى يهاجروا في سبيل الله) هجرة صحيحة تحقق إيمانهم (فإن تولوا) وأقاموا على ما هم عليه (فخذوهم) بالأسر (واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا) توالونه (ولا نصيرا) تنتصرون به على عدوكم
5-إِلاَّ الَّذِينَ يَصِلُونَ إِلَىَ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ أَوْ جَآؤُوكُمْ حَصِرَتْ صُدُورُهُمْ أَن يُقَاتِلُوكُمْ أَوْ يُقَاتِلُواْ قَوْمَهُمْ وَلَوْ شَاء اللّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْاْ إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللّهُ لَكُمْ عَلَيْهِمْ سَبِيلاً [النساء 90]
(إلا الذين يصلون) يلجؤون (إلى قوم بينكم وبينهم ميثاق) عهد بالأمان لهم ولمن وصل إليهم كما عاهد النبي صلى الله عليه وسلم هلال بن عويمر الأسلمي (أو) الذين (جاؤوكم) وقد (حصرت) ضاقت (صدورهم) عن (أن يقاتلوكم) مع قومهم (أو يقاتلوا قومهم) معكم أي ممسكين عن قتالكم فلا تتعرضوا إليهم بأخذ ولا قتل ، وهذا وما بعده منسوخ بآية السيف (ولو شاء الله) تسليطهم عليكم (لسلطهم عليكم) بأن يقوي قلوبهم (فلقاتلوكم) ولكنه لم يشأه فألقى في قلوبهم الرعب (فإن اعتزلوكم فلم يقاتلوكم وألقوا إليكم السلم) الصلح أي انقادوا (فما جعل الله لكم عليهم سبيلا) طريقا بالأخذ والقتل
6-سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَن يَأْمَنُوكُمْ وَيَأْمَنُواْ قَوْمَهُمْ كُلَّ مَا رُدُّوَاْ إِلَى الْفِتْنِةِ أُرْكِسُواْ فِيِهَا فَإِن لَّمْ يَعْتَزِلُوكُمْ وَيُلْقُواْ إِلَيْكُمُ السَّلَمَ وَيَكُفُّوَاْ أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثِقِفْتُمُوهُمْ وَأُوْلَـئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَاناً مُّبِيناً [النساء 91]
(ستجدون آخرين يريدون أن يأمنوكم) بإظهار الإيمان عندكم (ويأمنوا قومهم) بالكفر إذا رجعوا إليهم وهم أسد وغطفان (كل ما ردوا إلى) دعوا إلى الشرك (الفتنة أركسوا) وقعوا أشد وقوع (فيها فإن لم يعتزلوكم) بترك قتالكم (و) لم (يلقوا إليكم السلم و) لم (يكفوا) عنكم (أيديهم) بالأسر (فخذوهم واقتلوهم حيث) وجدتموهم (ثقفتموهم وأولئكم جعلنا لكم عليهم سلطانا) برهانا بينا ظاهرا على قتلهم وسبيهم لغدرهم
7-يَا أَيُّهَا الَّذِينَ آمَنُواْ مَا لَكُمْ إِذَا قِيلَ لَكُمُ انفِرُواْ فِي سَبِيلِ اللّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُم بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ [التوبة 38]
ونزل لما دعا النبي صلى الله عليه وسلم الناس إلى غزوة تبوك وكانوا في عسرة وشدة وحر فشق عليهم (يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل الله اثاقلتم) بإدغام التاء في الأصل في المثلثة واجتلاب همزة الوصل أي تباطأتم وملتم عن الجهاد (إلى الأرض) والقعود فيها والاستفهام للتوبيخ (أرضيتم بالحياة الدنيا) ولذاتها (من الآخرة) أي بدل نعيمها (فما متاع الحياة الدنيا في) جنب متاع (الآخرة إلا قليل) حقير
8-إِلاَّ تَنفِرُواْ يُعَذِّبْكُمْ عَذَاباً أَلِيماً وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلاَ تَضُرُّوهُ شَيْئاً وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التوبة 39]
(إلا) بإدغام لا في نون إن الشرطية في الموضعين (تنفروا) تخرجوا مع النبي صلى الله عليه وسلم للجهاد (يعذبكم عذاباً أليماً) مؤلماً (ويستبدل قوماً غيركم) أي يأت بهم بدلكم (ولا تضروه) أي الله أو النبي صلى الله عليه وسلم (شيئا) بترك نصره فإن الله ناصر دينه (والله على كل شيء قدير) ومنه نصر دينه ونبيه
9-إِلاَّ تَنصُرُوهُ فَقَدْ نَصَرَهُ اللّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُواْ ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا فَأَنزَلَ اللّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَّمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُواْ السُّفْلَى وَكَلِمَةُ اللّهِ هِيَ الْعُلْيَا وَاللّهُ عَزِيزٌ حَكِيمٌ [التوبة 40]
(إلا تنصروه) أي النبي صلى الله عليه وسلم (فقد نصره الله إذ) حين (أخرجه الذين كفروا) من مكة أي الجأوه إلى الخروج لما أرادوا قتله أو حبسه أو نفيه بدار الندوة (ثاني اثنين) حال أي أحد اثنين والآخر أبو بكر المعنى نصره الله في مثل تلك الحالة فلا يخذله في غيرها (إذ) بدل من إذ قبله (هما في الغار) نقب في جبل ثور (إذ) بدل ثان (يقول لصاحبه) أبي بكر وقد قال له لما رأى أقدام المشركين : لو نظر أحدهم تحت قدميه لأبصرنا (لا تحزن إن الله معنا) بنصره (فأنزل الله سكينته) طمأنينته (عليه) قيل على النبي صلى الله عليه وسلم وقيل على أبي بكر (وأيده) أي النبي صلى الله عليه وسلم (بجنود لم تروها) ملائكة في الغار ومواطن قتاله (وجعل كلمة الذين كفروا) أي دعوة الشرك (السفلى) المغلوبة (وكلمة الله) أي كلمه الشهادة (هي العليا) الظاهرة الغالبة (والله عزيز) في ملكه (حكيم) في صنعه
10-انْفِرُواْ خِفَافاً وَثِقَالاً وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [التوبة 41]
(انفروا خفافاً وثقالاً) نشاطاً وغير نشاط وقيل أقوياء وضعفاء أو أغنياء وفقراء وهي منسوخة بآية {ليس على الضعفاء} (وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون) أنه خير لكم فلا تثاقلوا
11-لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لاَّتَّبَعُوكَ وَلَـكِن بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنفُسَهُمْ وَاللّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ [التوبة 42]
ونزل في المنافقين الذين تخلفوا (لو كان) ما دعوتهم إليه (عرضاً) متاعاً من الدنيا (قريباً) سهل المأخذ (وسفراً قاصداً) وسطاً (لاتبعوك) طلباً للغنيمة (ولكن بعدت عليهم الشقة) المسافة فتخلفوا (وسيحلفون بالله) إذا رجعتم إليهم (لو استطعنا) الخروج (لخرجنا معكم يهلكون أنفسهم) بالحلف الكاذب (والله يعلم إنهم لكاذبون) في قولهم ذلك
12-عَفَا اللّهُ عَنكَ لِمَ أَذِنتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُواْ وَتَعْلَمَ الْكَاذِبِينَ [التوبة 43]
وكان صلى الله عليه وسلم أذن لجماعة في التخلف باجتهاد منه ، فنزل عتاباً له وقدم العفو تطميناً لقلبه (عفا الله عنك لم أذنت لهم) في التخلف وهلا تركتهم (حتى يتبين لك الذين صدقوا) في العذر (وتعلم الكاذبين) فيه
13-لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَاللّهُ عَلِيمٌ بِالْمُتَّقِينَ [التوبة 44]
(لا يستأذنك الذين يؤمنون بالله واليوم الآخر) في التخلف عن (أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين)
14-إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لاَ يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ [التوبة 45]
(إنما يستأذنك) في التخلف (الذين لا يؤمنون بالله واليوم الآخر وارتابت) شكت (قلوبهم) في الدين (فهم في ريبهم يترددون) يتحيرون
15-وَلَوْ أَرَادُواْ الْخُرُوجَ لأَعَدُّواْ لَهُ عُدَّةً وَلَـكِن كَرِهَ اللّهُ انبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُواْ مَعَ الْقَاعِدِينَ [التوبة 46]
(ولو أرادوا الخروج) معك (لأعدوا له عدة) أهبة من الآلة والزاد (ولكن كره الله انبعاثهم) أي لم يرد خروجهم (فثبطهم) كسلهم (وقيل) لهم (اقعدوا مع القاعدين) المرضى والنساء والصبيان ، أي قدَّر الله تعالى ذلك
16-لَوْ خَرَجُواْ فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً ولأَوْضَعُواْ خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللّهُ عَلِيمٌ بِالظَّالِمِينَ [التوبة 47]
(لو خرجوا فيكم ما زادوكم إلا خبالاً) فساداً بتخذيل المؤمنين (ولأوضعوا خلالكم) أي أسرعوا بينكم بالمشي بالنميمة (يبغونكم) يطلبون لكم (الفتنة) بإلقاء العداوة (وفيكم سمَّاعون لهم) ما يقولون سماع قبول (والله عليم بالظالمين)
17-لَقَدِ ابْتَغَوُاْ الْفِتْنَةَ مِن قَبْلُ وَقَلَّبُواْ لَكَ الأُمُورَ حَتَّى جَاء الْحَقُّ وَظَهَرَ أَمْرُ اللّهِ وَهُمْ كَارِهُونَ [التوبة 48]
(لقد ابتغوا) لك (الفتنة من قبل) أول ما قدمت المدينة (وقلَّبوا لك الأمور) أي أجالوا الفكر في كيدك وإبطال دينك (حتى جاء الحق) النصر (وظهر) عن (أمر الله) دينه (وهم كارهون) له فدخلوا فيه ظاهراً
18-وَمِنْهُم مَّن يَقُولُ ائْذَن لِّي وَلاَ تَفْتِنِّي أَلاَ فِي الْفِتْنَةِ سَقَطُواْ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ [التوبة 49]
(ومنهم من يقول ائذن لي) في التخلف (ولا تفتني) وهو الجد بن قيس قال له النبي صلى الله عليه وسلم : "هل لك في جلاد بني الأصفر ؟ " فقال إني مغرم بالنساء وأخشى إن رأيت نساء بني الأصفر أن لا أصبر عنهن فافتتن ، قال تعالى (ألا في الفتنة سقطوا) بالتخلف ، وقرئ سقط (وإن جهنم لمحيطة بالكافرين) لا محيص لهم عنها
19-إِن تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكَ مُصِيبَةٌ يَقُولُواْ قَدْ أَخَذْنَا أَمْرَنَا مِن قَبْلُ وَيَتَوَلَّواْ وَّهُمْ فَرِحُونَ [التوبة 50]
(إن تصبك حسنةٌ) كنصر وغنيمة (تسؤهم وإن تصبك مصيبةٌ) شدة (يقولوا قد أخذنا أمرنا) بالحزم حين تخلفنا (من قبل) قبل هذه المعصية (ويتولوا وهم فرحون) بما أصابك
20-قُل لَّن يُصِيبَنَا إِلاَّ مَا كَتَبَ اللّهُ لَنَا هُوَ مَوْلاَنَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [التوبة 51]
(قل) لهم (لن يصيبنا إلا ما كتب الله لنا) إصابة (هو مولانا) ناصرنا ومتولي أمورنا (وعلى الله فليتوكل المؤمنون)
21-قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَن يُصِيبَكُمُ اللّهُ بِعَذَابٍ مِّنْ عِندِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُواْ إِنَّا مَعَكُم مُّتَرَبِّصُونَ [التوبة 52]
(قل هل تربَّصون) فيه حذف إحدى التاءين من الأصل أي تنتظرون أي يقع (بنا إلا إحدى) العاقبتين (الحسنيين) تثنية حسنى ، تأنيث أحسن النصر أو الشهادة (ونحن نتربص) ننتظر (بكم أن يصيبكم الله بعذاب من عنده) بقارعة من السماء (أو بأيدينا) بأن يؤذن لنا في قتالكم (فتربصوا) بنا ذلك (إنا معكم متربصون) عاقبتكم
22-قُلْ أَنفِقُواْ طَوْعاً أَوْ كَرْهاً لَّن يُتَقَبَّلَ مِنكُمْ إِنَّكُمْ كُنتُمْ قَوْماً فَاسِقِينَ [التوبة 53]
(قل أنفقوا) في طاعة الله (طوعاً أو كرهاً لن يتقبل منكم) ما أنفقتموه (إنكم كنتم قوماً فاسقين) والأمر هنا بمعنى الخبر
23-وَمَا مَنَعَهُمْ أَن تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُواْ بِاللّهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصَّلاَةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ [التوبة 54]
(وما منعهم أن تقبل) بالياء والتاء (منهم نفقاتهم إلا أنهم) فاعلٌ ، وأن تقبل مفعول (كفروا بالله وبرسوله ولا يأتون الصلاة إلا وهم كسالى) متثاقلون (ولا ينفقون إلا وهم كارهون) النفقة لأنهم يعدونها مغرماً
24-فَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ لِيُعَذِّبَهُم بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 55]
(فلا تعجبك أموالهم ولا أولادهم) أي لا تستحسن نعمنا عليهم فهي استدراج (إنما يريد الله ليعذبهم) أي أن يعذبهم (بها في الحياة الدنيا) بما يلقون في جمعها من المشقة وفيها من المصائب (وتزهق) تخرج (أنفسهم وهم كافرون) فيعذبهم في الآخرة أشد العذاب
25-وَيَحْلِفُونَ بِاللّهِ إِنَّهُمْ لَمِنكُمْ وَمَا هُم مِّنكُمْ وَلَـكِنَّهُمْ قَوْمٌ يَفْرَقُونَ [التوبة 56]
(ويحلفون بالله إنهم لمنكم) أي مؤمنون (وما هم منكم ولكنهم قوم يفرقون) يخافون أن تفعلوا بهم كالمشركين فيحلفون تقية
26-لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلاً لَّوَلَّوْاْ إِلَيْهِ وَهُمْ يَجْمَحُونَ [التوبة 57]
(لو يجدون ملجأ) يلجأون إليه (أو مغارات) سراديب (أو مدخلاً) موضعاً يدخلونه (لولوا إليه وهم يجمحون) يسرعون في دخوله والانصراف عنكم إسراعاً لا يرده شيء كالفرس الجموع
27-فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلاَفَ رَسُولِ اللّهِ وَكَرِهُواْ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَقَالُواْ لاَ تَنفِرُواْ فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرّاً لَّوْ كَانُوا يَفْقَهُونَ [التوبة 81]
(فرح المخلفون) عن تبوك (بمقعدهم) أي بقعودهم (خلاف) أي بعد (رسول الله وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل الله وقالوا) أي قال بعضهم لبعض (لا تنفروا) تخرجوا إلى الجهاد (في الحر قل نار جهنم أشد حراً) من تبوك فالأولى أن يتقوها بترك التخلف (لو كانوا يفقهون) يعلمون ذلك ما تخلفوا
28-فَلْيَضْحَكُواْ قَلِيلاً وَلْيَبْكُواْ كَثِيراً جَزَاء بِمَا كَانُواْ يَكْسِبُونَ [التوبة 82]
(فليضحكوا قليلاً) في الدنيا (وليبكوا) في الآخرة (كثيراً جزاءً بما كانوا يكسبون) خبر عن حالهم بصيغة الأمر
29-فَإِن رَّجَعَكَ اللّهُ إِلَى طَآئِفَةٍ مِّنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُل لَّن تَخْرُجُواْ مَعِيَ أَبَداً وَلَن تُقَاتِلُواْ مَعِيَ عَدُوّاً إِنَّكُمْ رَضِيتُم بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُواْ مَعَ الْخَالِفِينَ [التوبة 83]
(فإن رجعك) ردك (الله) من تبوك (إلى طائفة منهم) ممن تخلف بالمدينة من المنافقين (فاستأذنوك للخروج) معك إلى غزوة أخرى (فقل) لهم (لن تخرجوا معي أبداً ولن تقاتلوا معي عدواً إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخالفين) المتخلفين عن الغزو من النساء والصبيان وغيرهم
30-وَلاَ تُصَلِّ عَلَى أَحَدٍ مِّنْهُم مَّاتَ أَبَداً وَلاَ تَقُمْ عَلَىَ قَبْرِهِ إِنَّهُمْ كَفَرُواْ بِاللّهِ وَرَسُولِهِ وَمَاتُواْ وَهُمْ فَاسِقُونَ [التوبة 84]
ولما صلى النبي صلى الله عليه وسلم على ابن أُبَيِّ نزل (ولا تصل على أحد منهم مات أبداً ولا تقم على قبره) لدفن أو زيارة (إنهم كفروا بالله ورسوله وماتوا وهم فاسقون) كافرون
31-وَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ أَن يُعَذِّبَهُم بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 85]
(ولا تعجبك أموالهم وأولادهم إنما يريد الله أن يعذبهم بها في الدنيا وتزهق) تخرج (أنفسهم وهم كافرون)
32-وَإِذَا أُنزِلَتْ سُورَةٌ أَنْ آمِنُواْ بِاللّهِ وَجَاهِدُواْ مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُوْلُواْ الطَّوْلِ مِنْهُمْ وَقَالُواْ ذَرْنَا نَكُن مَّعَ الْقَاعِدِينَ [التوبة 86]
(وإذا أنزلت سورة) أي طائفة من القرآن (أن) أي بأن (آمنوا بالله وجاهدوا مع رسوله استأذنك أولوا الطول) ذوو الغنى (منهم وقالوا ذرنا نكن مع القاعدين)
33-رَضُواْ بِأَن يَكُونُواْ مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَفْقَهُونَ [التوبة 87]
(رضوا بأن يكونوا مع الخوالف) جمع خالفة أي النساء اللاتي تخلفهن في البيوت (وطبع على قلوبهم فهم لا يفقهون) الخبر
34-لَـكِنِ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ جَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَأُوْلَـئِكَ لَهُمُ الْخَيْرَاتُ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [التوبة 88]
(لكن الرسول والذين آمنوا معه جاهدوا بأموالهم وأنفسهم وأولئك لهم الخيرات) في الدنيا والآخرة (وأولئك هم المفلحون) أي الفائزون
35-أَعَدَّ اللّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 89]
(أعد الله لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم)
36-وَجَاء الْمُعَذِّرُونَ مِنَ الأَعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُواْ اللّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ أَلِيمٌ [التوبة 90]
(وجاء المعذَّرون) بإدغام التاء في الأصل في الذال أي المعتذرون بمعنى المعذروين وقرئ به (من الأعراب) إلى النبي صلى الله عليه وسلم (ليؤذن لهم) في القعود لعذرهم فأذن لهم (وقعد الذين كذبوا الله ورسوله) في ادعاء الإيمان من منافقي الأعراب عن المجيء للاعتذار (سيصيب الذين كفروا منهم عذاب أليم)
37-لَّيْسَ عَلَى الضُّعَفَاء وَلاَ عَلَى الْمَرْضَى وَلاَ عَلَى الَّذِينَ لاَ يَجِدُونَ مَا يُنفِقُونَ حَرَجٌ إِذَا نَصَحُواْ لِلّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِن سَبِيلٍ وَاللّهُ غَفُورٌ رَّحِيمٌ [التوبة 91]
(ليس على الضعفاء) كالشيوخ (ولا على المرضى) كالعمي والزَّمنى (ولا على الذين لا يجدون ما ينفقون) في الجهاد (حرج) إثم في التخلف عنه (إذا نصحوا لله ورسوله) في حال قعودهم بعدم الإرجاف والتثبيط والطاعة (ما على المحسنين) بذلك (من سبيل) طريق بالمؤاخذة (والله غفور) لهم (رحيم) بهم في التوسعة في ذلك
38-وَلاَ عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لاَ أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّواْ وَّأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلاَّ يَجِدُواْ مَا يُنفِقُونَ [التوبة 92]
(ولا على الذين إذا ما أتوك لتحملهم) معك إلى الغزو وهم سبعة من الأنصار وقيل بنو مُقَرِّن (قلت لا أجد ما أحملكم عليه) حال (تولَّوا) جواب إذا أي انصرفوا (وأعينهم تفيض) تسيل (من) للبيان (الدمع حزَناً) لأجل (ألا يجدوا ما ينفقون) في الجهاد
39-إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاء رَضُواْ بِأَن يَكُونُواْ مَعَ الْخَوَالِفِ وَطَبَعَ اللّهُ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَعْلَمُونَ [التوبة 93]
(إنما السبيل على الذين يستأذنونك) في التخلف (وهم أغنياء رضوا بأن يكونوا مع الخوالف وطبع الله على قلوبهم فهم لا يعلمون) تقدم مثله
40-يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُل لاَّ تَعْتَذِرُواْ لَن نُّؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [التوبة 94]
(يعتذرون إليكم) في التخلف (إذا رجعتم إليهم) من الغزو (قل) لهم (لا تعتذروا لن نؤمن لكم) نصدقكم (قد نبأنا الله من أخباركم) أي أخبرنا بأحوالكم (وسيرى الله عملكم ورسوله ثم تردون) بالبعث (إلى عالم الغيب والشهادة) أي الله (فينبئكم بما كنتم تعملون) فيجازيكم عليه
41-سَيَحْلِفُونَ بِاللّهِ لَكُمْ إِذَا انقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُواْ عَنْهُمْ فَأَعْرِضُواْ عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاء بِمَا كَانُواْ يَكْسِبُونَ [التوبة 95]
(سيحلفون بالله لكم إذا انقلبتم) رجعتم (إليهم) من تبوك أنهم معذورون في التخلف (لتعرضوا عنهم) بترك المعاتبة (فأعرضوا عنهم إنهم رجس) قذر لخبث باطنهم (ومأواهم جهنم جزاء بما كانوا يكسبون)
42-يَحْلِفُونَ لَكُمْ لِتَرْضَوْاْ عَنْهُمْ فَإِن تَرْضَوْاْ عَنْهُمْ فَإِنَّ اللّهَ لاَ يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ [التوبة 96]
(يحلفون لكم لترضوا عنهم فإن ترضوا عنهم فإن الله لا يرضى عن القوم الفاسقين) أي عنهم ولا ينفع رضاكم مع سخط الله
43-إِنَّ اللّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللّهِ فَاسْتَبْشِرُواْ بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 111]
(إن الله اشترى من المؤمنين أنفسهم وأموالهم) بأن يبذلوها في طاعته كالجهاد (بأن لهم الجنة يقاتلون في سبيل الله فيَقتلون ويُقتلون) جملة استئناف بيان للشراء ، وفي قراءة بتقديم المبني للمفعول أي فيُقتل بعضهم ويقاتل الباقي (وعداً عليه حقاً) مصدران منصوبان بفعلهما المحذوف (في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله) أي لا أحد أوفى منه (فاستبشروا) فيه التفاتٌ عن الغيبة (ببيعكم الذي بايعتم به وذلك) البيع (هو الفوز العظيم) المنيل غاية المطلوب
44-يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَّمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً [الأحزاب 9]
(يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود) من الكفار متحزبون أيام حفر الخندق (فأرسلنا عليهم ريحا وجنودا لم تروها) من الملائكة (وكان الله بما تعملون) بالتاء من حفر الخندق وبالياء من تحزيب المشركين (بصيرا)
45-إِذْ جَاؤُوكُم مِّن فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنكُمْ وَإِذْ زَاغَتْ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا [الأحزاب 10]
(إذ جاؤوكم من فوقكم ومن أسفل منكم) من أعلى الوادي وأسفله من المشرق والمغرب (وإذ زاغت الأبصار) مالت عن كل شيء إلى عدوها من كل جانب (وبلغت القلوب الحناجر) جمع حنجرة وهي منتهى الحلقوم من شدة الخوف (وتظنون بالله الظنونا) المختلفة بالنصر واليأس
46-هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً [الأحزاب 11]
(هنالك ابتلي المؤمنون) اختبروا لتبين المخلص من غبره (وزلزلوا) حركوا (زلزالا شديدا) من شدة الفزع
47-وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ مَّا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُوراً [الأحزاب 12]
واذكر (وإذ يقول المنافقون والذين في قلوبهم مرض) ضعف اعتقاد (ما وعدنا الله ورسوله) بالنصر (إلا غرورا) باطلا
48-وَإِذْ قَالَت طَّائِفَةٌ مِّنْهُمْ يَا أَهْلَ يَثْرِبَ لَا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِّنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِن يُرِيدُونَ إِلَّا فِرَاراً [الأحزاب 13]
(وإذ قالت طائفة منهم) أي المنافقين (يا أهل يثرب) هي أرض المدينة ولم تصرف للعملية ووزن الفعل (لا مقام لكم) بضم الميم وفتحها لا إقامة ولا مكانة (فارجعوا) إلى منازلكم من المدينة وكانوا خرجوا مع النبي صلى الله عليه وسلم إلى سلع جبل خارج المدينة للقتال (ويستأذن فريق منهم النبي) في الرجوع (يقولون إن بيوتنا عورة) غير حصينة يخشى عليها قال تعالى (وما هي بعورة إن) ما (يريدون إلا فرارا) من القتال
49-وَلَوْ دُخِلَتْ عَلَيْهِم مِّنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلَّا يَسِيراً [الأحزاب 14]
(ولو دخلت) المدينة (عليهم من أقطارها) نواحيها (ثم سئلوا) سألهم الداخلون (الفتنة) الشرك (لآتوها) بالمد والقصر أعطوها وفعلوها (وما تلبثوا بها إلا يسيرا)
50-وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِن قَبْلُ لَا يُوَلُّونَ الْأَدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْؤُولاً [الأحزاب 15]
(ولقد كانوا عاهدوا الله من قبل لا يولون الأدبار وكان عهد الله مسؤولا) عن الوفاء به
51-قُل لَّن يَنفَعَكُمُ الْفِرَارُ إِن فَرَرْتُم مِّنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذاً لَّا تُمَتَّعُونَ إِلَّا قَلِيلاً [الأحزاب 16]
(قل لن ينفعكم الفرار إن فررتم من الموت أو القتل وإذا) إن فررتم (لا تمتعون) في الدنيا بعد فراركم (إلا قليلا) بقية آجالكم
52-قُلْ مَن ذَا الَّذِي يَعْصِمُكُم مِّنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلَا يَجِدُونَ لَهُم مِّن دُونِ اللَّهِ وَلِيّاً وَلَا نَصِيراً [الأحزاب 17]
(قل من ذا الذي يعصمكم) يجيركم (من الله إن أراد بكم سوء) هلاكا وهزيمة (أو) يصيبكم بسوء إن (أراد) الله (بكم رحمة) خيرا (ولا يجدون لهم من دون الله) غيره (وليا) ينفعهم (ولا نصيرا) يدفع الضر عنهم
53-قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلَا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلاً [الأحزاب 18]
(قد يعلم الله المعوقين) المثبطين (منكم والقائلين لإخوانهم هلم) تعالوا (إلينا ولا يأتون البأس) القتال (إلا قليلا) رياء وسمعة
54-أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاء الْخَوْفُ رَأَيْتَهُمْ يَنظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُم بِأَلْسِنَةٍ حِدَادٍ أَشِحَّةً عَلَى الْخَيْرِ أُوْلَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً [الأحزاب 19]
(أشحة عليكم) بالمعاونة جمع شحيح وهو الحال من ضمير يأتون (فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذي) كنظر أو كدوران الذي (يغشى عليه من الموت) أي سكراته (فإذا ذهب الخوف) وحيزت الغنائم (سلقوكم) آذوكم أو ضربوكم (بألسنة حداد أشحة على الخير) أي الغنيمة يطلبونها (أولئك لم يؤمنوا) حقيقة (فأحبط الله أعمالهم وكان ذلك) الاحباط (على الله يسيرا) بإرادته
55-يَحْسَبُونَ الْأَحْزَابَ لَمْ يَذْهَبُوا وَإِن يَأْتِ الْأَحْزَابُ يَوَدُّوا لَوْ أَنَّهُم بَادُونَ فِي الْأَعْرَابِ يَسْأَلُونَ عَنْ أَنبَائِكُمْ وَلَوْ كَانُوا فِيكُم مَّا قَاتَلُوا إِلَّا قَلِيلاً [الأحزاب 20]
(يحسبون الأحزاب) من الكفار (لم يذهبوا) إلى مكة لخوفهم منهم (وإن يأت الأحزاب) كرة أخرى (يودوا) يتمنوا (لو أنهم بادون في الأعراب) كائنون في البادية (يسألون عن أنبائكم) أخباركم مع الكفار (ولو كانوا فيكم) هذه الكرة (ما قاتلوا إلا قليلا) رياء وخوفا من التعبير
56-لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً [الأحزاب 21]
(لقد كان لكم في رسول الله أسوة) بكسر الهمزة وضمها (حسنة) اقتداء به في القتال والثبات في مواطنه (لمن) بدل من لكم (كان يرجوا الله) يخافه (واليوم الآخر وذكر الله كثيرا) بخلاف من ليس كذلك


الفرار من المعركة

الجهاد
الجهاد في الاسلام
الفرار من المعركة

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمُ الَّذِينَ كَفَرُواْ زَحْفاً فَلاَ تُوَلُّوهُمُ الأَدْبَارَ [الأنفال 15]
(يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفاً) أي مجتمعين كأنهم لكثرتهم يزحفون (فلا تولوهم الأدبار) منهزمين
2-قُل لَّن يَنفَعَكُمُ الْفِرَارُ إِن فَرَرْتُم مِّنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذاً لَّا تُمَتَّعُونَ إِلَّا قَلِيلاً [الأحزاب 16]
(قل لن ينفعكم الفرار إن فررتم من الموت أو القتل وإذا) إن فررتم (لا تمتعون) في الدنيا بعد فراركم (إلا قليلا) بقية آجالكم
3-قُلْ مَن ذَا الَّذِي يَعْصِمُكُم مِّنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلَا يَجِدُونَ لَهُم مِّن دُونِ اللَّهِ وَلِيّاً وَلَا نَصِيراً [الأحزاب 17]
(قل من ذا الذي يعصمكم) يجيركم (من الله إن أراد بكم سوء) هلاكا وهزيمة (أو) يصيبكم بسوء إن (أراد) الله (بكم رحمة) خيرا (ولا يجدون لهم من دون الله) غيره (وليا) ينفعهم (ولا نصيرا) يدفع الضر عنهم


مدح الجهاد

الجهاد
الجهاد في الاسلام
مدح الجهاد

1-وَقَاتِلُواْ فِي سَبِيلِ اللّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلاَ تَعْتَدُواْ إِنَّ اللّهَ لاَ يُحِبِّ الْمُعْتَدِينَ [البقرة 190]
ولما صُدَّ صلى الله عليه وسلم عن البيت عام الحديبية وصالح الكفار على أن يعود العام القابل ويخلوا له مكة ثلاثة أيام وتجهز لعمرة القضاء وخافوا أن لا تفي قريش ويقاتلوهم وكره المسلمون قتالهم في الحرم والإحرام والشهر الحرام نزل (وقاتلوا في سبيل الله) أي لإعلاء دينه (الذين يقاتلونكم) الكفار (ولا تعتدوا) عليهم بالابتداء بالقتال (إن الله لا يحب المعتدين) المتجاوزين ما حد لهم ، وهذا منسوخ بآية براءة أوبقوله:
2-وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُم مِّنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلاَ تُقَاتِلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِن قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاء الْكَافِرِينَ [البقرة 191]
(واقتلوهم حيث ثقفتموهم) وجدتموهم (وأخرجوهم من حيث أخرجوكم) أي من مكة وقد فعل بهم ذلك عام الفتح (والفتنة) الشرك منهم (أشد) أعظم (من القتل) لهم في الحرم أو الإحرام الذي استعظمتموه (ولا تقاتلوهم عند المسجد الحرام) أي في الحرم (حتى يقاتلوكم فيه فإن قاتلوكم) فيه (فاقتلوهم) فيه ، وفي قراءة بلا ألف في الأفعال الثلاثة (كذلك) القتل والإخراج (جزاء الكافرين)
3-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 217]
وأرسل النبي صلى الله عليه وسلم أول سراياه وعليها عبد الله بن جحش فقاتلوا المشركين وقتلوا ابن الحضرمي آخر يوم من جمادى الآخرة والتبس عليهم برجب فعيرهم الكفار باستحلاله فنزل: (يسألونك عن الشهر الحرام) المُحرَّم (قتال فيه) بدل اشتمال (قل) لهم (قتال فيه كبير) عظيم وزرا مبتدأ وخبر (وصد) مبتدأ منع للناس (عن سبيل الله) دينه (وكفر به) بالله (و) صد عن (المسجد الحرام) أي مكة (وإخراج أهله منه) وهم النبي صلى الله عليه وسلم والمؤمنون وخبر المبتدأ (أكبر) أعظم وزرا (عند الله) من القتال فيه (والفتنة) الشرك منكم (أكبر من القتل) لكم فيه (ولا يزالون) أي الكفار (يقاتلونكم) أيها المؤمنون (حتى) كي (يردوكم عن دينكم) إلى الكفر (إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت) بطلت (أعمالهم) الصالحة (في الدنيا والآخرة) فلا اعتداد بها ولا ثواب عليها والتقيد بالموت عليه يفيد أنه لو رجع إلى الإسلام لم يبطل عمله فيثاب عليه ولا يعيده كالحج مثلا وعليه الشافعي (وأولئك أصحاب النار هم فيها خالدون)
4-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ أُوْلَـئِكَ يَرْجُونَ رَحْمَتَ اللّهِ وَاللّهُ غَفُورٌ رَّحِيمٌ [البقرة 218]
ولما ظن السرية أنهم إن سلموا من الإثم فلا يحصل لهم أجر نزل (إن الذين آمنوا والذين هاجروا) فارقوا أوطانهم (وجاهدوا في سبيل الله) لإعلاء دينه (أولئك يرجون رحمة الله) ثوابه (والله غفور) للمؤمنين (رحيم) بهم
5-وَقَاتِلُواْ فِي سَبِيلِ اللّهِ وَاعْلَمُواْ أَنَّ اللّهَ سَمِيعٌ عَلِيمٌ [البقرة 244]
(وقاتلوا في سبيل الله) أي لإعلاء دينه (واعلموا أن الله سميع) لأقوالكم (عليم) بأحوالكم فمجازيكم
6-وَلاَ تَهِنُوا وَلاَ تَحْزَنُوا وَأَنتُمُ الأَعْلَوْنَ إِن كُنتُم مُّؤْمِنِينَ [أل عمران 139]
(ولا تهنوا) تضعفوا عن قتال الكفار (ولا تحزنوا) على ما أصابكم بأحد (وأنتم الأعلون) بالغلبة عليهم (إن كنتم مؤمنين) حقاً وجوابه دل عليه مجموع ما قبله
7-أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَعْلَمِ اللّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَيَعْلَمَ الصَّابِرِينَ [أل عمران 142]
(أم) بل أ (حسبتم أن تدخلوا الجنة ولما) لم (يعلم الله الذين جاهدوا منكم) علم ظهور (ويعلم الصابرين) في الشدائد
8-وَكَأَيِّن مِّن نَّبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُواْ لِمَا أَصَابَهُمْ فِي سَبِيلِ اللّهِ وَمَا ضَعُفُواْ وَمَا اسْتَكَانُواْ وَاللّهُ يُحِبُّ الصَّابِرِينَ [أل عمران 146]
(وكأين) كم (من نبي قاتل) وفي قراءة {قتل} والفاعل ضميره (معه) خبر مبتدؤه (رِبِّيُون كثير) جموع كثيرة (فما وهنوا) جبنوا (لما أصابهم في سبيل الله) من الجراد وقتل أنبيائهم وأصحابهم (وما ضعفوا) عن الجهاد (وما استكانوا) خضعوا لعدوهم كما فعلتم حين قيل قتل النبي (والله يحب الصابرين) على البلاء أي يثيبهم
9-ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 154]
(ثم أنزل عليكم من بعد الغم أمنةً) أمناً (نعاساً) بدل (يغشى) بالياء والتاء (طائفةً منكم) وهم المؤمنون فكانوا يميدون تحت الحجف وتسقط السيوف منهم (وطائفةٌ قد أهمتهم أنفسهم) أي حملتهم على الهم فلا رغبة لهم إلا نجاتها دون النبي وأصحابه فلم يناموا وهم المنافقون (يظنون بالله) ظناً (غير) الظن (الحق ظن) أي كظن (الجاهلية) حيث اعتقدوا أن النبي قتل أو لا ينصر (يقولون هل) ما (لنا من الأمر) أي النصر الذي وعدناه (من) زائدة (شيء قل) لهم (إن الأمر كله) بالنصب توكيداً والرفع مبتدأ وخبره (لله) أي القضاء له يفعل ما يشاء (يخفون في أنفسهم ما لا يبدون) يظهرون (لك يقولون) بيان لما قبله (لو كان لنا من الأمر شيء ما قتلنا ههنا) أي لو كان الاختيار إلينا لم نخرج فلم نقتل لكن أخرجنا كرها (قل) لهم (لوكنتم في بيوتكم) وفيكم من كتب الله عليه القتل (لبرز) خرج (الذين كتب) قضي (عليهم القتل) منكم (الى مضاجعهم) مصارعهم فيقتلوا ولم ينجهم قعودهم لأن قضاءه تعالى كائن لا محالة (و) فعل ما فعل بأحد (ليبتلي) يختبر (الله ما في صدوركم) قلوبكم من الإخلاص والنفاق (وليمحص) يميز (ما في قلوبكم والله عليم بذات الصدور) بما في القلوب لا يخفى عليه شيء وإنما يبتلي ليظهر للناس
10-إِنَّ الَّذِينَ تَوَلَّوْاْ مِنكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُواْ وَلَقَدْ عَفَا اللّهُ عَنْهُمْ إِنَّ اللّهَ غَفُورٌ حَلِيمٌ [أل عمران 155]
(إن الذين تولوا منكم) عن القتال (يوم التقى الجمعان) جمع المسلمين وجمع الكفار بأحد وهم المسلمون إلا اثنى عشر رجلاً (إنما استزلهم) أزلهم (الشيطان) بوسوسته (ببعض ما كسبوا) من الذنوب وهو مخالفة أمر النبي (ولقد عفا الله عنهم إن الله غفور) للمؤمنين (حليم) لا يعجل على العصاة
11-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَكُونُواْ كَالَّذِينَ كَفَرُواْ وَقَالُواْ لإِخْوَانِهِمْ إِذَا ضَرَبُواْ فِي الأَرْضِ أَوْ كَانُواْ غُزًّى لَّوْ كَانُواْ عِندَنَا مَا مَاتُواْ وَمَا قُتِلُواْ لِيَجْعَلَ اللّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللّهُ يُحْيِـي وَيُمِيتُ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [أل عمران 156]
(يا أيها الذين آمنوا لا تكونوا كالذين كفروا) أي المنافقين (وقالوا لإخوانهم) أي في شأنهم (إذا ضربوا) سافروا (في الأرض) فماتوا (أو كانوا غُزَّىً) جمع غاز ، فقتلوا (لو كانوا عندنا ما ماتوا وما قتلوا) أي لا تقولوا كقولهم (ليجعل الله ذلك) القول في عاقبة أمرهم (حسرة في قلوبهم والله يحيي ويميت) فلا يمنع عن الموت قعود (والله بما تعملون) بالتاء والياء (بصير) فيجازيكم به
12-وَلَئِن قُتِلْتُمْ فِي سَبِيلِ اللّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِّنَ اللّهِ وَرَحْمَةٌ خَيْرٌ مِّمَّا يَجْمَعُونَ [أل عمران 157]
(ولئن) لام قسم (قتلتم في سبيل الله) أي الجهاد (أو مُتم) بضم الميم وكسرها من مات يموت أتاكم الموت فيه (لمغفرة) كائنة (من الله) لذنوبكم (ورحمة) منه لكم على ذلك واللام ومدخولها جواب القسم وهي موضع الفعل مبتدأ خبره (خير مما تجمعون) من الدنيا بالتاء والياء
13-وَلَئِن مُّتُّمْ أَوْ قُتِلْتُمْ لإِلَى الله تُحْشَرُونَ [أل عمران 158]
(ولئن) لام قسم (مُتم) بالوجهين (أو قتلتم) في الجهاد وغيره (لإلى الله) لا إلى غيره (تحشرون) في الآخرة فيجازيكم
14-يَا أَيُّهَا الَّذِينَ آمَنُواْ اصْبِرُواْ وَصَابِرُواْ وَرَابِطُواْ وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [أل عمران 200]
(يا أيها الذين آمنوا اصبروا) على الطاعات والمصائب وعن المعاصي (وصابروا) الكفار فلا يكونوا أشد صبرا منكم (ورابطوا) أقيموا على الجهاد (واتقوا الله) في جميع أحوالكم (لعلكم تفلحون) تفوزون بالجنة وتنجون من النار
15-يَا أَيُّهَا الَّذِينَ آمَنُواْ خُذُواْ حِذْرَكُمْ فَانفِرُواْ ثُبَاتٍ أَوِ انفِرُواْ جَمِيعاً [النساء 71]
(يا أيها الذين آمنوا خذوا حذركم) من عدوكم ، أي احترزوا منه وتيقظوا له (فانفروا) انهضوا إلى قتاله (ثبات) متفرقين سرية بعد أخرى (أو انفروا جميعا) مجتمعين
16-وَإِنَّ مِنكُمْ لَمَن لَّيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُم مُّصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللّهُ عَلَيَّ إِذْ لَمْ أَكُن مَّعَهُمْ شَهِيداً [النساء 72]
(وإن منكم لمن ليبطئن) ليتأخرن عن القتال كعبد الله بن أبي المنافق وأصحابه وجعله منهم من حيث الظاهر واللام في الفعل للقسم (فإن أصابتكم مصيبة) كقتل وهزيمة (قال قد أنعم الله علي إذ لم أكن معهم شهيدا) حاضراً فأصاب
17-وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِّنَ الله لَيَقُولَنَّ كَأَن لَّمْ تَكُن بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيتَنِي كُنتُ مَعَهُمْ فَأَفُوزَ فَوْزاً عَظِيماً [النساء 73]
(ولئن) لام قسم (أصابكم فضل من الله) كفتح وغنيمة (ليقولَّن) نادماً (كأن) مخففة واسمها محذوف أي كأنه (لم تكن) بالياء والتاء (بينكم وبينه مودة) معرفة وصداقة وهذا راجع إلى قوله قد أنعم الله علي اعترض به بين القول ومقوله وهو (يا) للتنبيه (ليتني كنت معهم فأفوز فوزا عظيما) آخذ حظا وافرا من الغنيمة
18-فَلْيُقَاتِلْ فِي سَبِيلِ اللّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ وَمَن يُقَاتِلْ فِي سَبِيلِ اللّهِ فَيُقْتَلْ أَو يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً [النساء 74]
قال تعالى: (فليقاتل في سبيل الله) لإعلاء دينه (الذين يشرون) يبيعون (الحياة الدنيا بالآخرة ومن يقاتل في سبيل الله فيقتل) يستشهد (أو يغلب) يظفر بعدوه (فسوف نؤتيه أجرا عظيما) ثوابا جزيلا
19-وَمَا لَكُمْ لاَ تُقَاتِلُونَ فِي سَبِيلِ اللّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَـذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَّنَا مِن لَّدُنكَ وَلِيّاً وَاجْعَل لَّنَا مِن لَّدُنكَ نَصِيراً [النساء 75]
(وما لكم لا تقاتلون) استفهام توبيخ ، أي لا مانع لكم من القتال (في سبيل الله و) في تخليص (المستضعفين من الرجال والنساء والولدان) الذين حبسهم الكفار عن الهجرة وآذوهم ، قال ابن عباس رضي الله عنه: كنت أنا وأمي منهم. (الذين يقولون) داعين يا (ربنا أخرجنا من هذه القرية) مكة (الظالم أهلها) بالكفر (واجعل لنا من لدنك) من عندك (وليا) يتولى أمورنا (واجعل لنا من لدنك نصيرا) يمنعنا منهم ، وقد استجاب الله دعاءهم فيسر لبعضهم الخروج وبقي بعضهم إلى أن فتحت مكة وولَّى صلى الله عليه وسلم عتاب بن أسيد فأنصف مظلومهم من ظالمهم
20-الَّذِينَ آمَنُواْ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ وَالَّذِينَ كَفَرُواْ يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُواْ أَوْلِيَاء الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً [النساء 76]
(الذين آمنوا يقاتلون في سبيل الله والذين كفروا يقاتلون في سبيل الطاغوت) الشيطان (فقاتلوا أولياء الشيطان) أنصار دينه تغلبوهم لقوتكم بالله (إن كيد الشيطان) بالمؤمنين (كان ضعيفا) واهيا لا يقاوم كيد الله بالكافرين
21-أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّواْ أَيْدِيَكُمْ وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِّنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُواْ رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدَّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِّمَنِ اتَّقَى وَلاَ تُظْلَمُونَ فَتِيلاً [النساء 77]
(ألم تر إلى الذين قيل لهم كفوا أيديكم) عن قتال الكفار لما طلبوه بمكة لأذى الكفار لهم وهم جماعة من الصحابة (وأقيموا الصلاة وآتوا الزكاة فلما كتب) فرض (عليهم القتال إذا فريق منهم يخشون) يخافون (الناس) الكفار أي عذابهم بالقتل (كخشية) هم عذاب (الله أو أشد خشية) من خشيتهم له ، ونصب أشد على الحال وجواب (لما) دل عليه إذا وما بعدها أي فاجأتهم الخشية (وقالوا) جزعا من الموت (ربنا لم كتبت علينا القتال لولا) هلا (أخرتنا إلى أجل قريب قل) لهم (متاع الدنيا) ما يتمتع به فيها أو الاستمتاع بها (قليل) آيل إلى الفناء (والآخرة) أي الجنة (خير لمن اتقى) عقاب الله بترك معصيته (ولا تظلمون) بالتاء والياء ، تنقصون من أعمالكم (فتيلا) قدر قشرة النواة فجاهدوا
22-فَقَاتِلْ فِي سَبِيلِ اللّهِ لاَ تُكَلَّفُ إِلاَّ نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللّهُ أَن يَكُفَّ بَأْسَ الَّذِينَ كَفَرُواْ وَاللّهُ أَشَدُّ بَأْساً وَأَشَدُّ تَنكِيلاً [النساء 84]
(فقاتل) يا محمد (في سبيل الله لا تكلف إلا نفسك) فلا تهتم بتخلفهم عنك ، المعنى: قاتل ولو وحدك فإنك موعود بالنصر (وحرض المؤمنين) حثهم على القتال ورغبهم فيه (عسى الله أن يكف بأس) حرب (الذين كفروا والله أشد بأسا) منهم (وأشد تنكيلا) تعذيبا منهم فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لأخرجن ولو وحدي" فخرج بسبعين راكبا إلى بدر الصغرى فكف الله بأس الكفار بإلقاء الرعب في قلوبهم ومنع أبي سفيان عن الخروج كما تقدم في آل عمران
23-لاَّ يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُوْلِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فَضَّلَ اللّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُـلاًّ وَعَدَ اللّهُ الْحُسْنَى وَفَضَّلَ اللّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْراً عَظِيماً [النساء 95]
(لا يستوي القاعدون من المؤمنين) عن الجهاد (غير أولي الضرر) بالرفع صفة والنصب استثناء من زمانة أو عمى ونحوه (والمجاهدون في سبيل الله بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين) لضرر (درجة) فضيلة لاستوائهما في النية وزيادة المجاهدين بالمباشرة (وكلا) من الفريقين (وعد الله الحسنى) الجنة (وفضل الله المجاهدين على القاعدين) لغير ضرر (أجرا عظيما)
24-دَرَجَاتٍ مِّنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللّهُ غَفُوراً رَّحِيماً [النساء 96]
(درجات منه) منازل بعضها فوق بعض من الكرامة (ومغفرة ورحمة) منصوبان بفعلهما المقدر (وكان الله غفورا) لأوليائه (رحيما) بأهل طاعته ونزل في جماعة أسلموا ولم يهاجروا فقتلوا يوم بدر مع الكفار
25-وَلاَ تَهِنُواْ فِي ابْتِغَاء الْقَوْمِ إِن تَكُونُواْ تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمونَ وَتَرْجُونَ مِنَ اللّهِ مَا لاَ يَرْجُونَ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 104]
(ولا تهنوا) تضعفوا (في ابتغاء) طلب (القوم) الكفار لتقاتلوهم (إن تكونوا تألمون) تجدون ألم الجراح (فإنهم يألمون كما تألمون) أي مثلكم ولا يجبنون على قتالكم (وترجون) أنتم (من الله) من النصر والثواب عليه (ما لا يرجون) هم فأنتم تزيدون عليهم بذلك فينبغي أن تكونوا أرغب منهم فيه (وكان الله عليما) بكل شيء (حكيما) في صنعه
26-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحِلُّواْ شَعَآئِرَ اللّهِ وَلاَ الشَّهْرَ الْحَرَامَ وَلاَ الْهَدْيَ وَلاَ الْقَلآئِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِّن رَّبِّهِمْ وَرِضْوَاناً وَإِذَا حَلَلْتُمْ فَاصْطَادُواْ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُواْ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ شَدِيدُ الْعِقَابِ [المائدة 2]
(يا أيها الذين آمنوا لا تحلوا شعائر الله) جمع شعيرة ، أي معالم دينه بالصيد في الإحرام (ولا الشهر الحرام) بالقتال فيه (ولا الهدي) ما أهدي إلى الحرم من النعم بالتعرض له (ولا القلائد) جمع قلادة وهي ما كان يقلد به من شجر الحرم ليأمن أي فلا تتعرضوا لها ولا لأصحابها (ولا) تحلوا (آمين) قاصدين (البيت الحرام) بأن تقاتلوهم (يبتغون فضلا) رزقا (من ربهم) بالتجارة (ورضوانا) منه بقصده بزعمهم الفاسد ، وهذا منسوخ بآية براءة (وإذا حللتم) من الإحرام (فاصطادوا) أمر إباحة (ولا يجرمنكم) يكسبنكم (شنآن) بفتح النون وسكونها ، بغض (قوم) لأجل (أن صدوكم عن المسجد الحرام أن تعتدوا) عليهم بالقتل وغيره (وتعاونوا على البر) بفعل ما أُمرتم به (والتقوى) بترك ما نهيتم عنه (ولا تعاونوا) فيه حذف إحدى التاءين في الأصل (على الإثم) المعاصي (والعدوان) التعدي في حدود الله (واتقوا الله) خافوا عقابه بأن تطيعوه (إن الله شديد العقاب) لمن خالفه
27-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ وَجَاهِدُواْ فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ [المائدة 35]
(يا أيها الذين آمنوا اتقوا الله) خافوا عقابه بأن تطيعوه (وابتغوا) اطلبوا (إليه الوسيلة) ما يقربكم إليه من طاعته (وجاهدوا في سبيله) لإعلاء دينه (لعلكم تفلحون) تفوزون
28-يَا أَيُّهَا الَّذِينَ آمَنُواْ مَن يَرْتَدَّ مِنكُمْ عَن دِينِهِ فَسَوْفَ يَأْتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللّهِ وَلاَ يَخَافُونَ لَوْمَةَ لآئِمٍ ذَلِكَ فَضْلُ اللّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [المائدة 54]
(يا أيها الذين آمنوا من يرتدد) بالفك والإدغام ، يرجع (منكم عن دينه) إلى الكفر إخبار بما علم الله وقوعه وقد ارتد جماعة بعد موت النبي صلى الله عليه (فسوف يأتي الله) بدلهم (بقوم يحبهم ويحبونه) قال صلى الله عليه وسلم: "هم قوم هذا وأشار إلى أبي موسى الأشعري" رواه الحاكم في صحيحه (أذلة) عاطفين (على المؤمنين أعزة) أشداء (على الكافرين يجاهدون في سبيل الله ولا يخافون لومة لائم) فيه كما يخاف المنافقون لوم الكفار (ذلك) المذكور من الأوصاف (فضل الله يؤتيه من يشاء والله واسع) كثير الفضل (عليم) بمن هو أهله
29-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمُ الَّذِينَ كَفَرُواْ زَحْفاً فَلاَ تُوَلُّوهُمُ الأَدْبَارَ [الأنفال 15]
(يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفاً) أي مجتمعين كأنهم لكثرتهم يزحفون (فلا تولوهم الأدبار) منهزمين
30-وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِّقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاء بِغَضَبٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [الأنفال 16]
(ومن يولهم يومئذ) أي يوم لقائهم (دبره إلا متحرفا) منعطفا (لقتال) بأن يريهم الفرة مكيدة وهو يريد الكرة (أو متحيزاً) منضماً (إلى فئةٍ) جماعةٍ من المسلمين يستنجد بها (فقد باء) رجع (بغضب من الله ومأواه جهنم وبئس المصير) المرجع هي وهذا مخصوص بما إذا لم يزد الكفار على الضعف
31-يَا أَيُّهَا الَّذِينَ آمَنُواْ اسْتَجِيبُواْ لِلّهِ وَلِلرَّسُولِ إِذَا دَعَاكُم لِمَا يُحْيِيكُمْ وَاعْلَمُواْ أَنَّ اللّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ [الأنفال 24]
(يا أيها الذين آمنوا استجيبوا لله وللرسول) بالطاعة (إذا دعاكم لما يحييكم) من أمر الدين لأنه سبب الحياة الأبدية (واعلموا أن الله يحول بين المرء وقلبه) فلا يستطيع أن يؤمن أو يكفر إلا بإرادته (وأنه إليه تحشرون) فيجازيكم بأعمالكم
32-وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلّه فَإِنِ انتَهَوْاْ فَإِنَّ اللّهَ بِمَا يَعْمَلُونَ بَصِيرٌ [الأنفال 39]
(وقاتلوهم حتى لا تكون) توجد (فتنة) شرك (ويكون الدين كله لله) وحده ولا يعبد غيره (فإن انتهوا) عن الكفر (فإن الله بما يعملون بصير) فيجازيهم به
33-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللّهَ كَثِيراً لَّعَلَّكُمْ تُفْلَحُونَ [الأنفال 45]
(يا أيها الذين آمنوا إذا لقيتم فئة) جماعة كافرة (فاثبتوا) لقتالهم ولا تنهزموا (واذكروا الله كثيراً) ادعوه بالنصر (لعلكم تفلحون) تفوزون
34-وَأَطِيعُواْ اللّهَ وَرَسُولَهُ وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ إِنَّ اللّهَ مَعَ الصَّابِرِينَ [الأنفال 46]
(وأطيعوا الله ورسوله ولا تنازعوا) تختلفوا فيما بينكم (فتفشلوا) تجبنوا (وتذهب ريحكم) قوتكم ودولتكم (واصبروا إن الله مع الصابرين) بالنصر والعون
35-وَلاَ تَكُونُواْ كَالَّذِينَ خَرَجُواْ مِن دِيَارِهِم بَطَراً وَرِئَاء النَّاسِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَاللّهُ بِمَا يَعْمَلُونَ مُحِيطٌ [الأنفال 47]
(ولا تكونوا كالذين خرجوا من ديارهم) ليمنعوا غيرهم ولم يرجعوا بعد نجاتها (بطراً ورئاء الناس) حيث قالوا لا نرجع حتى نشرب الخمر وننحر الجزور وتضرب علينا القيان ببدر فيتسامع بذلك الناس (ويصدون) الناس (عن سبيل الله والله بما يعملون) بالياء والتاء (محيطٌ) علماً فيجازيهم به
36-فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ [الأنفال 57]
(فإما) فيه إدغام نون إن الشرطية في ما المزيدة (تثقفنهم) تجدنهم (في الحرب فشرد) فرق (بهم من خلفهم) من المحاربين بالتنكيل بهم والعقوبة (لعلهم) أي الذين خلفهم (يذكرون) يتعظون بهم
37-وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء إِنَّ اللّهَ لاَ يُحِبُّ الخَائِنِينَ [الأنفال 58]
(وإما تخافن من قوم) عاهدوك (خيانة) في عهد بإمارة تلوح لك (فانبذ) اطرح عهدهم (إليهم على سواء) حال أي مستوياً أنت وهم في العلم بنقض العهد بأن تعلمهم به لئلا يتهموك بالغدر (إن الله لا يحب الخائنين)
38-وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ سَبَقُواْ إِنَّهُمْ لاَ يُعْجِزُونَ [الأنفال 59]
ونزل فيمن أفلت يوم بدر (ولا تحسبن) يا محمد (الذين كفروا سبقوا) الله أي فاتوه (إنهم لا يعجزون) لا يفوتونه ، وفي قراءة بالتحتانية فالمفعول الأول محذوف أي أنفسهم وفي أخرى بفتح إن على تقدير اللام
39-وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِن دُونِهِمْ لاَ تَعْلَمُونَهُمُ اللّهُ يَعْلَمُهُمْ وَمَا تُنفِقُواْ مِن شَيْءٍ فِي سَبِيلِ اللّهِ يُوَفَّ إِلَيْكُمْ وَأَنتُمْ لاَ تُظْلَمُونَ [الأنفال 60]
(وأعدوا لهم) لقتالهم (ما استطعتم من قوة) قال صلى الله عليه وسلم : " هي الرمي " رواه مسلم (ومن رباط الخيل) مصدر بمعنى حبسها في سبيل الله (ترهبون) تخوفون (به عدو الله وعدوكم) أي كفار مكة (وآخرين من دونهم) أي غيرهم وهم المنافقون أو اليهود (لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم) جزاؤه (وأنتم لا تظلمون) تنقصون منه شيئاً
40-وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [الأنفال 61]
(وإن جنحوا) مالوا (للسِّلم) بكسر السين وفتحها : الصلح (فاجنح لها) وعاهدهم ، وقال ابن عباس : هذا منسوخ بآية السيف وقال مجاهد مخصوص بأهل الكتاب إذ نزلت في بني قريظة (وتوكل على الله) ثق به (إنه هو السميع) للقول (العليم) بالفعل
41-وَإِن يُرِيدُواْ أَن يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللّهُ هُوَ الَّذِيَ أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ [الأنفال 62]
(وإن يريدوا أن يخدعوك) بالصلح ليستعدوا لك (فإن حسبك) كافيك (الله هو الذي أيدك بنصره وبالمؤمنين)
42-وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَّا أَلَّفَتْ بَيْنَ قُلُوبِهِمْ وَلَـكِنَّ اللّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ [الأنفال 63]
(وألف) جمع (بين قلوبهم) بعد الإحن (لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم) بقدرته (إنه عزيز) غالب على أمره (حكيم) لا يخرج شيء عن حكمته
43-يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ [الأنفال 64]
(يا أيها النبي حسبك الله و) حسبك (من اتبعك من المؤمنين)
44-يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِن يَكُن مِّنكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُواْ مِئَتَيْنِ وَإِن يَكُن مِّنكُم مِّئَةٌ يَغْلِبُواْ أَلْفاً مِّنَ الَّذِينَ كَفَرُواْ بِأَنَّهُمْ قَوْمٌ لاَّ يَفْقَهُونَ [الأنفال 65]
(يا أيها النبي حرض) حث (المؤمنين على القتال) للكفار (إن يكن منكم عشرون صابرون يغلبوا مائتين) منهم (وإن يكن) بالياء والتاء (منكم مائة يغلبوا ألفاً من الذين كفروا بأنهم) أي بسبب أنهم (قوم لا يفقهون) وهذا خبر بمعنى الأمر أي ليقاتل العشرون منكم المائتين والمائة ألفا ويثبتوا لهم ثم نسخ لما كثروا بقوله
45-الآنَ خَفَّفَ اللّهُ عَنكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً فَإِن يَكُن مِّنكُم مِّئَةٌ صَابِرَةٌ يَغْلِبُواْ مِئَتَيْنِ وَإِن يَكُن مِّنكُمْ أَلْفٌ يَغْلِبُواْ أَلْفَيْنِ بِإِذْنِ اللّهِ وَاللّهُ مَعَ الصَّابِرِينَ [الأنفال 66]
(الآن خفف الله عنكم وعلم أن فيكم ضُعفاً) بضم الضاد وفتحها عن قتال عشرة أمثالكم (فإن يكن) بالياء والتاء (منكم مائة صابرة يغلبوا مائتين) منهم (وإن يكن منكم ألف يغلبوا ألفين بإذن الله) بإرادته وهو خبر بمعنى الأمر أي لتقابلوا وتثبتوا لهم (والله مع الصابرين) بعونه
46-إِنَّ الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُوْلَـئِكَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَالَّذِينَ آمَنُواْ وَلَمْ يُهَاجِرُواْ مَا لَكُم مِّن وَلاَيَتِهِم مِّن شَيْءٍ حَتَّى يُهَاجِرُواْ وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الأنفال 72]
(إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله) وهم المهاجرون (والذين آووا) النبي صلى الله عليه وسلم (ونصروا) وهم الأنصار (أولئك بعضهم أولياء بعض) في النصرة والإرث (والذين آمنوا ولم يهاجروا ما لكم من وِلايتهم) بكسر الواو وفتحها (من شيء) فلا إرث بينكم وبينهم ولا نصيب لهم في الغنيمة (حتى يهاجروا) وهذا منسوخ بآخر السورة (وإن استنصروكم في الدين فعليكم النصر) لهم من الكفار (إلا على قوم بينكم وبينهم ميثاق) عهد فلا تنصروهم عليهم وتنقضوا عهدهم (والله بما تعملون بصير)
47-وَالَّذينَ كَفَرُواْ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ [الأنفال 73]
(والذين كفروا بعضهم أولياء بعض) في النصرة والإرث فلا إرث بينكم وبينهم (إلا تفعلوه) أي تولي المسلمين وقمع الكفار (تكن فتنة في الأرض وفساد كبير) بقوة الكفر وضعف الإسلام
48-وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الأنفال 74]
(والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقاً لهم مغفرةٌ ورزق كريم) في الجنة
49-وَالَّذِينَ آمَنُواْ مِن بَعْدُ وَهَاجَرُواْ وَجَاهَدُواْ مَعَكُمْ فَأُوْلَـئِكَ مِنكُمْ وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللّهِ إِنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [الأنفال 75]
(والذين آمنوا من بعد) أي بعد السابقين إلى الإيمان والهجرة (وهاجروا وجاهدوا معكم فأولئك منكم) أيها المهاجرون والأنصار (وأولوا الأرحام) ذوو القرابات (بعضهم أولى ببعض) في الإرث من التوراث في الإيمان والهجرة المذكورة في الآية السابقة (في كتاب الله) اللوح المحفوظ (إن الله بكل شيء عليم) ومنه حكمة الميراث
50-قَاتِلُوهُمْ يُعَذِّبْهُمُ اللّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُّؤْمِنِينَ [التوبة 14]
(قاتلوهم يعذبهم الله) يقتلهم (بأيديكم ويخزهم) يذلهم بالأسر والقهر (وينصركم عليهم ويشف صدور قوم مؤمنين) بما فعل بهم بنو خزاعة
51-وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللّهُ عَلَى مَن يَشَاءُ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 15]
(ويذهب غيظ قلوبهم) كربها (ويتوب الله على من يشاء) بالرجوع إلى الإسلام كأبي سفيان (والله عليم حكيم)
52-أَمْ حَسِبْتُمْ أَن تُتْرَكُواْ وَلَمَّا يَعْلَمِ اللّهُ الَّذِينَ جَاهَدُواْ مِنكُمْ وَلَمْ يَتَّخِذُواْ مِن دُونِ اللّهِ وَلاَ رَسُولِهِ وَلاَ الْمُؤْمِنِينَ وَلِيجَةً وَاللّهُ خَبِيرٌ بِمَا تَعْمَلُونَ [التوبة 16]
(أم) بمعنى همزة الإنكار (حسبتم أن تتركوا ولما) لم (يعلم الله) علم ظهور (الذين جاهدوا منكم) بإخلاص (ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة) بطانة وأولياء ، المعنى ولم يظهر المخلصون وهم الموصوفون بما ذكر من غيرهم (والله خبير بما تعملون)
53-أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللّهِ لاَ يَسْتَوُونَ عِندَ اللّهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [التوبة 19]
(أجعلتم سقاية الحاج وعمارة المسجد الحرام) أي أهل ذلك (كمن آمن بالله واليوم الآخر وجاهد في سبيل الله لا يستوون عند الله) في الفضل (والله لا يهدي القوم الظالمين) الكافرين ، نزلت رداً على من قال ذلك وهو العباس أو غيره
54-قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 24]
(قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم) أقرباؤكم وفي قراءة {عشيراتكم} (وأموال اقترفتموها) اكتسبتموها (وتجارة تخشون كسادها) عدم نفاذها (ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله) فقعدتم لأجله عن الهجرة والجهاد (فتربصوا) انتظروا (حتى يأتي الله بأمره) تهديد لهم (والله لا يهدي القوم الفاسقين)
55-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّ كَثِيراً مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللّهِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [التوبة 34]
(يا أيها الذين آمنوا إن كثيراً من الأحبار والرهبان ليأكلون) يأخذون (أموال الناس بالباطل) كالرشا في الحكم (ويصدون) الناس (عن سبيل الله) دينه (والذين) مبتدأ (يكنزون الذهب والفضة ولا ينفقونها) أي الكنوز (في سبيل الله) أي لا يؤدون منها حقه للزكاة والخير (فبشرهم) أخبرهم (بعذاب أليم) مؤلم
56-إِنَّ عِدَّةَ الشُّهُورِ عِندَ اللّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللّهِ يَوْمَ خَلَقَ السَّمَاوَات وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلاَ تَظْلِمُواْ فِيهِنَّ أَنفُسَكُمْ وَقَاتِلُواْ الْمُشْرِكِينَ كَآفَّةً كَمَا يُقَاتِلُونَكُمْ كَآفَّةً وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [التوبة 36]
(إن عدة الشهور) المعتد بها للسنة (عند الله اثنا عشر شهراً في كتاب الله) اللوح المحفوظ (يوم خلق السماوات والأرض منها) أي الشهور (أربعة حرم) محرَّمة هي ذو القعدة وذو الحجة والمحرم ورجب (ذلك) أي تحريمها (الدين القيم) المستقيم (فلا تظلموا فيهن) أي الأشهر الحرم (أنفسكم) بالمعاصي فإنها أعظم وزرا وقيل في الأشهر كلها (وقاتلوا المشركين كافةً) جميعا في كل الشهور (كما يقاتلونكم كافة واعلموا أن الله مع المتقين) بالعون والنصر
57-يَا أَيُّهَا الَّذِينَ آمَنُواْ مَا لَكُمْ إِذَا قِيلَ لَكُمُ انفِرُواْ فِي سَبِيلِ اللّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُم بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ [التوبة 38]
ونزل لما دعا النبي صلى الله عليه وسلم الناس إلى غزوة تبوك وكانوا في عسرة وشدة وحر فشق عليهم (يا أيها الذين آمنوا ما لكم إذا قيل لكم انفروا في سبيل الله اثاقلتم) بإدغام التاء في الأصل في المثلثة واجتلاب همزة الوصل أي تباطأتم وملتم عن الجهاد (إلى الأرض) والقعود فيها والاستفهام للتوبيخ (أرضيتم بالحياة الدنيا) ولذاتها (من الآخرة) أي بدل نعيمها (فما متاع الحياة الدنيا في) جنب متاع (الآخرة إلا قليل) حقير
58-إِلاَّ تَنفِرُواْ يُعَذِّبْكُمْ عَذَاباً أَلِيماً وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلاَ تَضُرُّوهُ شَيْئاً وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التوبة 39]
(إلا) بإدغام لا في نون إن الشرطية في الموضعين (تنفروا) تخرجوا مع النبي صلى الله عليه وسلم للجهاد (يعذبكم عذاباً أليماً) مؤلماً (ويستبدل قوماً غيركم) أي يأت بهم بدلكم (ولا تضروه) أي الله أو النبي صلى الله عليه وسلم (شيئا) بترك نصره فإن الله ناصر دينه (والله على كل شيء قدير) ومنه نصر دينه ونبيه
59-إِلاَّ تَنصُرُوهُ فَقَدْ نَصَرَهُ اللّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُواْ ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا فَأَنزَلَ اللّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَّمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُواْ السُّفْلَى وَكَلِمَةُ اللّهِ هِيَ الْعُلْيَا وَاللّهُ عَزِيزٌ حَكِيمٌ [التوبة 40]
(إلا تنصروه) أي النبي صلى الله عليه وسلم (فقد نصره الله إذ) حين (أخرجه الذين كفروا) من مكة أي الجأوه إلى الخروج لما أرادوا قتله أو حبسه أو نفيه بدار الندوة (ثاني اثنين) حال أي أحد اثنين والآخر أبو بكر المعنى نصره الله في مثل تلك الحالة فلا يخذله في غيرها (إذ) بدل من إذ قبله (هما في الغار) نقب في جبل ثور (إذ) بدل ثان (يقول لصاحبه) أبي بكر وقد قال له لما رأى أقدام المشركين : لو نظر أحدهم تحت قدميه لأبصرنا (لا تحزن إن الله معنا) بنصره (فأنزل الله سكينته) طمأنينته (عليه) قيل على النبي صلى الله عليه وسلم وقيل على أبي بكر (وأيده) أي النبي صلى الله عليه وسلم (بجنود لم تروها) ملائكة في الغار ومواطن قتاله (وجعل كلمة الذين كفروا) أي دعوة الشرك (السفلى) المغلوبة (وكلمة الله) أي كلمه الشهادة (هي العليا) الظاهرة الغالبة (والله عزيز) في ملكه (حكيم) في صنعه
60-انْفِرُواْ خِفَافاً وَثِقَالاً وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [التوبة 41]
(انفروا خفافاً وثقالاً) نشاطاً وغير نشاط وقيل أقوياء وضعفاء أو أغنياء وفقراء وهي منسوخة بآية {ليس على الضعفاء} (وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون) أنه خير لكم فلا تثاقلوا
61-عَفَا اللّهُ عَنكَ لِمَ أَذِنتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُواْ وَتَعْلَمَ الْكَاذِبِينَ [التوبة 43]
وكان صلى الله عليه وسلم أذن لجماعة في التخلف باجتهاد منه ، فنزل عتاباً له وقدم العفو تطميناً لقلبه (عفا الله عنك لم أذنت لهم) في التخلف وهلا تركتهم (حتى يتبين لك الذين صدقوا) في العذر (وتعلم الكاذبين) فيه
62-لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَاللّهُ عَلِيمٌ بِالْمُتَّقِينَ [التوبة 44]
(لا يستأذنك الذين يؤمنون بالله واليوم الآخر) في التخلف عن (أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين)
63-إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لاَ يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ [التوبة 45]
(إنما يستأذنك) في التخلف (الذين لا يؤمنون بالله واليوم الآخر وارتابت) شكت (قلوبهم) في الدين (فهم في ريبهم يترددون) يتحيرون
64-لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلاً لَّوَلَّوْاْ إِلَيْهِ وَهُمْ يَجْمَحُونَ [التوبة 57]
(لو يجدون ملجأ) يلجأون إليه (أو مغارات) سراديب (أو مدخلاً) موضعاً يدخلونه (لولوا إليه وهم يجمحون) يسرعون في دخوله والانصراف عنكم إسراعاً لا يرده شيء كالفرس الجموع
65-وَمِنْهُم مَّن يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُواْ مِنْهَا رَضُواْ وَإِن لَّمْ يُعْطَوْاْ مِنهَا إِذَا هُمْ يَسْخَطُونَ [التوبة 58]
(ومنهم من يلمزك) يعيبك (في) قسم (الصدقات فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون)
66-إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 60]
(إنما الصدقات) الزكوات مصروفة (للفقراء) الذين لا يجدون ما يقع موقعاً من كفايتهم (والمساكين) الذين لا يجدون ما يكفيهم (والعاملين عليها) أي الصدقات من جاب وقاسم وكاتب وحاشر (والمؤلفة قلوبهم) ليسلموا أو يثبت إسلامهم أو يسلم نظراؤهم أو يذبوا عن المسلمين أقسام الأول والأخير لا يعطيان اليوم عند الشافعي رضي الله تعالى عنه لعز الإسلام بخلاف الآخرين فيعطيان على الأصح (وفي) فك (الرقاب) أي المكاتبين (والغارمين) أهل الدَّين إن استدانوا لغير معصية أو تابوا وليس لهم وفاء أو لإصلاح ذات البين ولو أغنياء (وفي سبيل الله) أي القائمين بالجهاد ممن لا فيء لهم ولو أغنياء (وابن السبيل) المنقطع في سفره (فريضة) نصب بفعله المقدر (من الله والله عليم) بخلقه (حكيم) في صنعه فلا يجوز صرفها لغير هؤلاء ولا منع صنف منهم إذا وجد فيقسمها الإمام عليهم السواء وله تفضيل بعض آحاد الصنف على بعض وأفادت اللام وجوب استغراق أفراده لكن لا يجب على صاحب المال إذا قسم لعسره بل يكفي إعطاء ثلاثة من كل صنف ولا يكفي دونها كما أفادته صيغة الجمع وبينت السنة أن شرط المعطى منها الإسلام وأن لا يكون هاشمياً ولا مطلبياً
67-وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيِقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَّكُمْ يُؤْمِنُ بِاللّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِّلَّذِينَ آمَنُواْ مِنكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللّهِ لَهُمْ عَذَابٌ أَلِيمٌ [التوبة 61]
(ومنهم) أي المنافقين (الذين يؤذون النبي) بعيبه وبنقل حديثه (ويقولون) إذا نهوا عن ذلك لئلا يبلغه (هو أذن) أي يسمع كل قيل ويقبله فإذا حلفنا له أنا لم نقل صدقنا (قل) هو (أذُن) مستمع (خير لكم) لا مستمع شر (يؤمن بالله ويؤمن) يصدق (للمؤمنين) فيما أخبروه به لا لغيرهم واللام زائدة للفرق بين إيمان التسليم وغيره (ورحمة) بالرفع عطفاً على أذن والجر عطفاً على خير (للذين آمنوا منكم والذين يؤذون رسول الله لهم عذاب أليم)
68-يَحْلِفُونَ بِاللّهِ لَكُمْ لِيُرْضُوكُمْ وَاللّهُ وَرَسُولُهُ أَحَقُّ أَن يُرْضُوهُ إِن كَانُواْ مُؤْمِنِينَ [التوبة 62]
(يحلفون بالله لكم) أيها المؤمنون فيما بلغكم عنهم من أذى الرسول أنهم ما أتوه (ليرضوكم والله ورسوله أحق أن يرضوه) بالطاعة (إن كانوا مؤمنين) حقاً وتوحيد الضمير لتلازم الرضاءين وخبر الله أو رسوله محذوف
69-أَلَمْ يَعْلَمُواْ أَنَّهُ مَن يُحَادِدِ اللّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِداً فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ [التوبة 63]
(ألم يعلموا أنه) أي الشأن (من يحادد) يشاقق (الله ورسوله فأن له نار جهنم) جزاء (خالدا فيها ذلك الخزي العظيم)
70-يَحْذَرُ الْمُنَافِقُونَ أَن تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِم قُلِ اسْتَهْزِئُواْ إِنَّ اللّهَ مُخْرِجٌ مَّا تَحْذَرُونَ [التوبة 64]
(يحذر) يخاف (المنافقون أن تنزل عليهم) أي المؤمنين (سورة تنبئهم بما في قلوبهم) من النفاق وهم مع ذلك يستهزئون (قل استهزئوا) أمر تهديد (إن الله مخرج) مظهر (ما تحذرون) إخراجه من نفاقكم
71-وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ [التوبة 65]
(ولئن) لام القسم (سألتهم) عن استهزائهم بك والقرآن وهم سائرون معك إلى تبوك (ليقولن) معتذرين (إنما كنا نخوض ونلعب) في الحديث لنقطع به الطريق ولم نقصد ذلك (قل) لهم (أبالله وآياته ورسوله كنتم تستهزئون)
72-لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ [التوبة 66]
(لا تعتذروا) عنه (قد كفرتم بعد إيمانكم) أي ظهر كفركم بعد إظهار الإيمان (إن نعف) بالياء مبنياً للمفعول والنون مبنياً للفاعل (عن طائفة منكم) بإخلاصها وتوبتها كجحش بن حمير (نعذب) بالتاء والنون (طائفة بأنهم كانوا مجرمين) مصرين على النفاق والاستهزاء
73-الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُواْ اللّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ [التوبة 67]
(المنافقون والمنافقات بعضهم من بعض) أي متشابهون في الدين كأبعاض الشيء الواحد (يأمرون بالمنكر) الكفر والمعاصي (وينهون عن المعروف) الإيمان والطاعة (ويقبضون أيديهم) عن الإنفاق في الطاعة (نسوا الله) تركوا طاعته (فنسيهم) تركهم من لطفه (إن المنافقين هم الفاسقون)
74-وَعَدَ الله الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللّهُ وَلَهُمْ عَذَابٌ مُّقِيمٌ [التوبة 68]
(وعد الله المنافقين والمنافقات والكفار نار جهنم خالدين فيها هي حسبهم) جزاءً وعقاباً (ولعنهم الله) أبعدهم عن رحمته (ولهم عذاب مقيم) دائم
75-كَالَّذِينَ مِن قَبْلِكُمْ كَانُواْ أَشَدَّ مِنكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلاَداً فَاسْتَمْتَعُواْ بِخَلاقِهِمْ فَاسْتَمْتَعْتُم بِخَلاَقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِن قَبْلِكُمْ بِخَلاَقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُواْ أُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الُّدنْيَا وَالآخِرَةِ وَأُوْلَئِكَ هُمُ الْخَاسِرُونَ [التوبة 69]
أنتم أيها المنافقون (كالذين من قبلكم كانوا أشد منكم قوةً وأكثر أموالاً وأولاداً فاستمتعوا) تمتعوا (بخلاقهم) نصيبهم من الدنيا (فاستمتعتم) أيها المنافقون (بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم) في الباطل والطعن في النبي صلى الله عليه وسلم (كالذي خاضوا) أي كخوضهم (أولئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون)
76-أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِن قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللّهُ لِيَظْلِمَهُمْ وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [التوبة 70]
(ألم يأتهم نبأ) خبر (الذين من قبلهم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (وقوم إبراهيم وأصحاب مدين) قوم شعيب (والمؤتفكات) قرى قوم لوط أي أهلها (أتتهم رسلهم بالبينات) بالمعجزات فكذبوهم فأهلكوا (فما كان الله ليظلمهم) بأن يعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
77-وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللّهَ وَرَسُولَهُ أُوْلَـئِكَ سَيَرْحَمُهُمُ اللّهُ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [التوبة 71]
(والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز) لا يعجزه شيء عن إنجاز وعده ووعيده (حكيم) لا يضع شيئا إلا في محله
78-وَعَدَ اللّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِّنَ اللّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 72]
(وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن) إقامة (ورضوان من الله أكبر) أعظم من ذلك كله (ذلك هو الفوز العظيم)
79-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [التوبة 73]
(يا أيها النبي جاهد الكفار) بالسيف (والمنافقين) باللسان والحجة (واغلظ عليهم) بالانتهار والمقت (ومأواهم جهنم وبئس المصير) المرجع هي
80-يَحْلِفُونَ بِاللّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ وَهَمُّواْ بِمَا لَمْ يَنَالُواْ وَمَا نَقَمُواْ إِلاَّ أَنْ أَغْنَاهُمُ اللّهُ وَرَسُولُهُ مِن فَضْلِهِ فَإِن يَتُوبُواْ يَكُ خَيْراً لَّهُمْ وَإِن يَتَوَلَّوْا يُعَذِّبْهُمُ اللّهُ عَذَاباً أَلِيماً فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ فِي الأَرْضِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [التوبة 74]
(يحلفون) أي المنافقين (بالله ما قالوا) ما بلغك عنهم من السب (ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم) أظهروا الكفر بعد إظهار الإسلام (وهموا بما لم ينالوا) من الفتك بالنبي ليلة العقبة عند عوده من تبوك وهم بضعة عشر رجلاً فضرب عمار بن ياسر وجوه الرواحل لما غشوه فردوا (وما نقموا) أنكروا (إلا أن أغناهم الله ورسوله من فضله) بالغنائم بعد شدة حاجتهم والمعنى لم ينلهم منه إلا هذا وليس مما ينقم (فإن يتوبوا) عن النفاق ويؤمنوا بك (يك خيرا لهم وإن يتولوا) عن الإيمان (يعذبهم الله عذاباً أليماً في الدنيا) بالقتل (والآخرة) بالنار (وما لهم في الأرض من ولي) يحفظهم منه (ولا نصير) يمنعهم
81-وَمِنْهُم مَّنْ عَاهَدَ اللّهَ لَئِنْ آتَانَا مِن فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ [التوبة 75]
(ومنهم من عاهد الله لئن آتانا من فضله لنصَّدَّقن) فيه إدغام التاء في الأصل في الصاد (ولنكوننَّ من الصالحين) وهو ثعلبة بن حاطب ، سأل النبي صلى الله عليه وسلم أن يدعو له أن يرزقه الله مالا ويؤدي منه إلى كل ذي حق حقه فدعا له فوسع عليه فانقطع عن الجمعة والجماعة ومنع الزكاة كما قال تعالى :
82-فَلَمَّا آتَاهُم مِّن فَضْلِهِ بَخِلُواْ بِهِ وَتَوَلَّواْ وَّهُم مُّعْرِضُونَ [التوبة 76]
(فلما آتاهم من فضله بخلوا به وتولوا) عن طاعة الله (وهم معرضون)
83-فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُواْ اللّهَ مَا وَعَدُوهُ وَبِمَا كَانُواْ يَكْذِبُونَ [التوبة 77]
(فأعقبهم) أي فصيَّر عاقبتهم (نفاقاً) ثابتاً (في قلوبهم إلى يوم يلقونه) أي الله وهو يوم القيامة (بما أخلفوا الله ما وعدوه وبما كانوا يكذبون) فيه فجاء بعد ذلك إلى النبي صلى الله عليه وسلم بركاته فقال إن الله منعني أن أقبل منك فجعل يحثو التراب على رأسه ، ثم جاء إلى أبي بكر فلم يقبلها ، ثم إلى عمر فلم يقبلها ثم إلى عثمان فلم يقبلها ومات في زمانه
84-أَلَمْ يَعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللّهَ عَلاَّمُ الْغُيُوبِ [التوبة 78]
(ألم يعلموا) أي المنافقين (أن الله يعلم سرهم) ما أسروه في أنفسهم (ونجواهم) ما تناجوا به بينهم (وأن الله علام الغيوب) ما غاب عن العيان ولما نزلت آية الصدقة جاء رجل فتصدق بشيء كثير فقال المنافقون مراء ، وجاء رجل فتصدق بصاع فقالوا إن الله غني عن صدقة هذا فنزل
85-الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لاَ يَجِدُونَ إِلاَّ جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [التوبة 79]
(الذين) مبتدأ (يلمزون) يعيبون (المطوعين) المتنفلين (من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم) طاقتهم فيأتون به (فيسخرون منهم) والخبر (سخر الله منهم) جازاهم على سخريتهم (ولهم عذاب أليم)
86-اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِن تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَن يَغْفِرَ اللّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُواْ بِاللّهِ وَرَسُولِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 80]
"تغفر" ا محمد "م أو لا تستغفر لهم" خيير له في الاستغفار وتركه قال صلى الله عليه وسلم : "ي خيرت فاخترت يعني الاستغفار" واه البخاري " تستغفر لهم سبعين مرة فلن يغفر الله لهم" يل المراد بالسبعين المبالغة في كثرة الاستغفار وفي البخاري حديث " أعلم أني لو زدت على السبعين غفر لزدت عليها" قيل المراد العدد المخصوص لحديثه أيضاً "أزيد على السبعين" بين له حسم المغفرة بآية {سواء عليهم أستغفرت لهم أم لم تستغفر لهم} (ذلك بأنهم كفروا بالله ورسوله والله لا يهدي القوم الفاسقين)
87-فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلاَفَ رَسُولِ اللّهِ وَكَرِهُواْ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَقَالُواْ لاَ تَنفِرُواْ فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرّاً لَّوْ كَانُوا يَفْقَهُونَ [التوبة 81]
(فرح المخلفون) عن تبوك (بمقعدهم) أي بقعودهم (خلاف) أي بعد (رسول الله وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل الله وقالوا) أي قال بعضهم لبعض (لا تنفروا) تخرجوا إلى الجهاد (في الحر قل نار جهنم أشد حراً) من تبوك فالأولى أن يتقوها بترك التخلف (لو كانوا يفقهون) يعلمون ذلك ما تخلفوا
88-فَلْيَضْحَكُواْ قَلِيلاً وَلْيَبْكُواْ كَثِيراً جَزَاء بِمَا كَانُواْ يَكْسِبُونَ [التوبة 82]
(فليضحكوا قليلاً) في الدنيا (وليبكوا) في الآخرة (كثيراً جزاءً بما كانوا يكسبون) خبر عن حالهم بصيغة الأمر
89-فَإِن رَّجَعَكَ اللّهُ إِلَى طَآئِفَةٍ مِّنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُل لَّن تَخْرُجُواْ مَعِيَ أَبَداً وَلَن تُقَاتِلُواْ مَعِيَ عَدُوّاً إِنَّكُمْ رَضِيتُم بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُواْ مَعَ الْخَالِفِينَ [التوبة 83]
(فإن رجعك) ردك (الله) من تبوك (إلى طائفة منهم) ممن تخلف بالمدينة من المنافقين (فاستأذنوك للخروج) معك إلى غزوة أخرى (فقل) لهم (لن تخرجوا معي أبداً ولن تقاتلوا معي عدواً إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخالفين) المتخلفين عن الغزو من النساء والصبيان وغيرهم
90-وَلاَ تُصَلِّ عَلَى أَحَدٍ مِّنْهُم مَّاتَ أَبَداً وَلاَ تَقُمْ عَلَىَ قَبْرِهِ إِنَّهُمْ كَفَرُواْ بِاللّهِ وَرَسُولِهِ وَمَاتُواْ وَهُمْ فَاسِقُونَ [التوبة 84]
ولما صلى النبي صلى الله عليه وسلم على ابن أُبَيِّ نزل (ولا تصل على أحد منهم مات أبداً ولا تقم على قبره) لدفن أو زيارة (إنهم كفروا بالله ورسوله وماتوا وهم فاسقون) كافرون
91-وَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ أَن يُعَذِّبَهُم بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 85]
(ولا تعجبك أموالهم وأولادهم إنما يريد الله أن يعذبهم بها في الدنيا وتزهق) تخرج (أنفسهم وهم كافرون)
92-وَإِذَا أُنزِلَتْ سُورَةٌ أَنْ آمِنُواْ بِاللّهِ وَجَاهِدُواْ مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُوْلُواْ الطَّوْلِ مِنْهُمْ وَقَالُواْ ذَرْنَا نَكُن مَّعَ الْقَاعِدِينَ [التوبة 86]
(وإذا أنزلت سورة) أي طائفة من القرآن (أن) أي بأن (آمنوا بالله وجاهدوا مع رسوله استأذنك أولوا الطول) ذوو الغنى (منهم وقالوا ذرنا نكن مع القاعدين)
93-رَضُواْ بِأَن يَكُونُواْ مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَفْقَهُونَ [التوبة 87]
(رضوا بأن يكونوا مع الخوالف) جمع خالفة أي النساء اللاتي تخلفهن في البيوت (وطبع على قلوبهم فهم لا يفقهون) الخبر
94-لَـكِنِ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ جَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَأُوْلَـئِكَ لَهُمُ الْخَيْرَاتُ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [التوبة 88]
(لكن الرسول والذين آمنوا معه جاهدوا بأموالهم وأنفسهم وأولئك لهم الخيرات) في الدنيا والآخرة (وأولئك هم المفلحون) أي الفائزون
95-أَعَدَّ اللّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 89]
(أعد الله لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم)
96-وَجَاء الْمُعَذِّرُونَ مِنَ الأَعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُواْ اللّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ أَلِيمٌ [التوبة 90]
(وجاء المعذَّرون) بإدغام التاء في الأصل في الذال أي المعتذرون بمعنى المعذروين وقرئ به (من الأعراب) إلى النبي صلى الله عليه وسلم (ليؤذن لهم) في القعود لعذرهم فأذن لهم (وقعد الذين كذبوا الله ورسوله) في ادعاء الإيمان من منافقي الأعراب عن المجيء للاعتذار (سيصيب الذين كفروا منهم عذاب أليم)
97-لَّيْسَ عَلَى الضُّعَفَاء وَلاَ عَلَى الْمَرْضَى وَلاَ عَلَى الَّذِينَ لاَ يَجِدُونَ مَا يُنفِقُونَ حَرَجٌ إِذَا نَصَحُواْ لِلّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِن سَبِيلٍ وَاللّهُ غَفُورٌ رَّحِيمٌ [التوبة 91]
(ليس على الضعفاء) كالشيوخ (ولا على المرضى) كالعمي والزَّمنى (ولا على الذين لا يجدون ما ينفقون) في الجهاد (حرج) إثم في التخلف عنه (إذا نصحوا لله ورسوله) في حال قعودهم بعدم الإرجاف والتثبيط والطاعة (ما على المحسنين) بذلك (من سبيل) طريق بالمؤاخذة (والله غفور) لهم (رحيم) بهم في التوسعة في ذلك
98-وَلاَ عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لاَ أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّواْ وَّأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلاَّ يَجِدُواْ مَا يُنفِقُونَ [التوبة 92]
(ولا على الذين إذا ما أتوك لتحملهم) معك إلى الغزو وهم سبعة من الأنصار وقيل بنو مُقَرِّن (قلت لا أجد ما أحملكم عليه) حال (تولَّوا) جواب إذا أي انصرفوا (وأعينهم تفيض) تسيل (من) للبيان (الدمع حزَناً) لأجل (ألا يجدوا ما ينفقون) في الجهاد
99-إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاء رَضُواْ بِأَن يَكُونُواْ مَعَ الْخَوَالِفِ وَطَبَعَ اللّهُ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَعْلَمُونَ [التوبة 93]
(إنما السبيل على الذين يستأذنونك) في التخلف (وهم أغنياء رضوا بأن يكونوا مع الخوالف وطبع الله على قلوبهم فهم لا يعلمون) تقدم مثله
100-يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُل لاَّ تَعْتَذِرُواْ لَن نُّؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [التوبة 94]
(يعتذرون إليكم) في التخلف (إذا رجعتم إليهم) من الغزو (قل) لهم (لا تعتذروا لن نؤمن لكم) نصدقكم (قد نبأنا الله من أخباركم) أي أخبرنا بأحوالكم (وسيرى الله عملكم ورسوله ثم تردون) بالبعث (إلى عالم الغيب والشهادة) أي الله (فينبئكم بما كنتم تعملون) فيجازيكم عليه
101-سَيَحْلِفُونَ بِاللّهِ لَكُمْ إِذَا انقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُواْ عَنْهُمْ فَأَعْرِضُواْ عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاء بِمَا كَانُواْ يَكْسِبُونَ [التوبة 95]
(سيحلفون بالله لكم إذا انقلبتم) رجعتم (إليهم) من تبوك أنهم معذورون في التخلف (لتعرضوا عنهم) بترك المعاتبة (فأعرضوا عنهم إنهم رجس) قذر لخبث باطنهم (ومأواهم جهنم جزاء بما كانوا يكسبون)
102-يَحْلِفُونَ لَكُمْ لِتَرْضَوْاْ عَنْهُمْ فَإِن تَرْضَوْاْ عَنْهُمْ فَإِنَّ اللّهَ لاَ يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ [التوبة 96]
(يحلفون لكم لترضوا عنهم فإن ترضوا عنهم فإن الله لا يرضى عن القوم الفاسقين) أي عنهم ولا ينفع رضاكم مع سخط الله
103-الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُواْ حُدُودَ مَا أَنزَلَ اللّهُ عَلَى رَسُولِهِ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 97]
(الأعراب) أهل البدو (أشد كفراً ونفاقاً) من أهل المدن لجفائهم وغلظ طباعهم وبعدهم عن سماع القرآن (وأجدر) أولى (ألا يعلموا حدود ما أنزل الله على رسوله) من الأحكام والشرائع (والله عليم) بخلقه (حكيم) في صنعه بهم
104-وَمِنَ الأَعْرَابِ مَن يَتَّخِذُ مَا يُنفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَآئِرَةُ السَّوْءِ وَاللّهُ سَمِيعٌ عَلِيمٌ [التوبة 98]
(ومن الأعراب من يتخذ ما ينفق) في سبيل الله (مغرماً) غرامةً وخسراناً لأنه لا يرجو ثوابه بل ينفقه خوفاً وهم بنو أسد وغطفان (ويتربص) ينتظر (بكم الدوائر) دوائر الزمان أن تنقلب عليكم فيتخلص (عليهم دائرة السَّوء) بالضم الفتح ، أي يدور العذاب والهلاك عليهم لا عليكم (والله سميع) لأقوال عباده (عليم) بأفعالهم
105-وَمِنَ الأَعْرَابِ مَن يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنفِقُ قُرُبَاتٍ عِندَ اللّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَّهُمْ سَيُدْخِلُهُمُ اللّهُ فِي رَحْمَتِهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [التوبة 99]
(ومن الأعراب من يؤمن بالله واليوم الآخر) كجهينة ومزينة (ويتخذ ما ينفق) في سبيل الله (قربات) تقربه (عند الله و) وسيلة إلى (صلوات) دعوات (الرسول) له (ألا إنها) أي نفقتهم (قُرُبة) بضم الراء وسكونها (لهم) عنده (سيدخلهم الله في رحمته) جنته (إن الله غفور) لأهل طاعته (رحيم) بهم
106-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 100]
(والسابقون الأولون من المهاجرين والأنصار) وهم من شهد بدراً أو جميع الصحابة (والذين اتبعوهم) إلى يوم القيامة (بإحسان) في العمل (رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (وأعد لهم جنات تجري تحتها الأنهار) وفي قراءةٍ بزيادة {من} (خالدين فيها أبداً ذلك الفوز العظيم)
107-وَمِمَّنْ حَوْلَكُم مِّنَ الأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُواْ عَلَى النِّفَاقِ لاَ تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُم مَّرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ [التوبة 101]
(وممن حولكم) يا أهل المدينة (من الأعراب منافقون) كأسلم وأشجع وغفار (ومن أهل المدينة) منافقون أيضا (مردوا على النفاق) لجُّوا فيه واستمروا (لا تعلمهم) خطاب للنبي صلى الله عليه وسلم (نحن نعلمهم سنعذبهم مرتين) بالفضيحة أو القتل في الدنيا وعذاب القبر (ثم يردون) في الآخرة (إلى عذاب عظيم) هو النار
108-وَآخَرُونَ اعْتَرَفُواْ بِذُنُوبِهِمْ خَلَطُواْ عَمَلاً صَالِحاً وَآخَرَ سَيِّئاً عَسَى اللّهُ أَن يَتُوبَ عَلَيْهِمْ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [التوبة 102]
(و) قوم (آخرون) مبتدأ (اعترفوا بذنوبهم) من التخلف نعته والخبر (خلطوا عملاً صالحاً) وهو جهادهم قبل ذلك أو اعترافهم بذنوبهم أو غير ذلك (وآخر سيئاً) وهو تخلفهم (عسى الله أن يتوب عليهم إن الله غفور رحيم) نزلت في أبي لبابة وجماعة أوثقوا أنفسهم في سواري المسجد لما بلغهم ما نزل في المتخلفين وحلفوا لا يحلهم إلا النبي صلى الله عليه وسلم فحلهم لما نزلت
109-خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاَتَكَ سَكَنٌ لَّهُمْ وَاللّهُ سَمِيعٌ عَلِيمٌ [التوبة 103]
(خذ من أموالهم صدقة تطهرهم وتزكيهم بها) من ذنوبهم فأخذ ثلث أموالهم وتصدق بها (وصل عليهم) أي ادع لهم (إن صلاتك سكن) رحمة (لهم) وقيل طمأنينة بقبول توبتهم (والله سميع عليم)
110-أَلَمْ يَعْلَمُواْ أَنَّ اللّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللّهَ هُوَ التَّوَّابُ الرَّحِيمُ [التوبة 104]
(ألم يعلموا أن الله هو يقبل التوبة عن عباده ويأخذ) يقبل (الصدقات وأن الله هو التواب) على عباده بقبول توبتهم (الرحيم) بهم ، والاستفهام للتقرير والقصد به هو تهييجهم إلى التوبة والصدقة
111-وَقُلِ اعْمَلُواْ فَسَيَرَى اللّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [التوبة 105]
(وقل) لهم أو للناس (اعملوا) ما شئتم (فسيرى الله عملكم ورسوله والمؤمنون وستردون) بالبعث (إلى عالم الغيب والشهادة) أي الله (فينبئكم بما كنتم تعملون) يجازيكم به
112-وَآخَرُونَ مُرْجَوْنَ لِأَمْرِ اللّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 106]
(وآخرون) من المتخلفين (مُرْجَؤون) بالهمز وتركه مؤخرون عن التوبة (لأمر الله) فيهم بما شاء (إما يعذبهم) بأن يميتهم بلا توبة (وإما يتوب عليهم والله عليم) بخلقه (حكيم) في صنعه بهم ، وهم الثلاثة الآتون بعد مرارة بن الربيع وكعب بن مالك وهلال بن أمية تخلفوا كسلاً وميلاً إلى الدعة لا نفاقاً ولم يعتذروا إلى النبي صلى الله عليه وسلم كغيرهم فوقف أمرهم خمسين ليلة وهجرهم الناس حتى نزلت توبتهم بعد
113-وَالَّذِينَ اتَّخَذُواْ مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَاداً لِّمَنْ حَارَبَ اللّهَ وَرَسُولَهُ مِن قَبْلُ وَلَيَحْلِفَنَّ إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى وَاللّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ [التوبة 107]
(و) منهم (الذين اتخذوا مسجداً) وهم اثنا عشر من المنافقين (ضراراً) مضارة لأهل مسجد قباء (وكفراً) لأنهم بنوه بأمر أبي عامر الراهب ليكون معقلاً له يقدم فيه من يأتي من عنده وكان ذهب ليأتي بجنود من قيصر لقتال النبي صلى الله عليه وسلم (وتفريقاً بين المؤمنين) الذين يصلون بقباء بصلاة بعضهم في مسجدهم (وإرصاداً) ترقباً (لمن حارب الله ورسوله من قبل) أي قبل بنائه وهو أبو عامر المذكور (وليحلفن إن) ما (أردنا) ببنائه (إلا) الفعلة (الحسنى) من الرفق بالمسكين في المطر والحر والتوسعة على المسلمين (والله يشهد إنهم لكاذبون) في ذلك ، وكانوا سألوا النبي صلى الله عليه وسلم أي يصلي فيه فنزل
114-لاَ تَقُمْ فِيهِ أَبَداً لَّمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَن تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَن يَتَطَهَّرُواْ وَاللّهُ يُحِبُّ الْمُطَّهِّرِينَ [التوبة 108]
(لا تقم) تصل (فيه أبداً) فأرسل جماعة هدموه وحرقوه وجعلوا مكانه كناسة تلقى فيها الجيف (لمسجد أسس) بنيت قواعده (على التقوى من أول يوم) وضع يوم حللت بدار الهجرة ، وهو مسجد قباء كما في البخاري (أحق) منه (أن) أي بأن (تقوم) تصلي (فيه فيه رجال) هم الأنصار (يحبون أن يتطهروا والله يحب المطهرين) أي يثيبهم ، فيه إدغام التاء في الأصل في الطاء ، روى ابن خزيمة في صحيحه عن عويمر بن ساعدة أنه صلى الله عليه وسلم أتاهم في مسجد قباء فقال : إن الله تعالى قد أحسن عليكم الثناء في الطهور في قصة مسجدكم فما هذا الطهور الذي تطهرون به ، قالوا : والله يا رسول الله ما نعلم شيئا إلا أنه كان لنا جيران من اليهود وكانوا يغسلون أدبارهم من الغائط فغسلنا كما غسلوا وفي حديث رواه البزار فقالوا : نتبع الحجارة بالماء فقال : هو ذاك فعليكموه
115-أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللّهِ وَرِضْوَانٍ خَيْرٌ أَم مَّنْ أَسَّسَ بُنْيَانَهُ عَلَىَ شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [التوبة 109]
(أفمن أسس بنيانه على تقوى) مخافة (من الله و) رجاء (رضوان) منه (خير أم من أسس بنيانه على شفا) طرف (جُرُف) بضم الراء وسكونها جانب (هار) مشرف على السقوط (فانهار به) سقط مع بانيه (في نار جهنم) خير تمثيل للبناء على ضد التقوى بما يؤول إليه والاستفهام للتقرير ، أي الأول خير وهو مثال مسجد قباء والثاني مثال مسجد الضرار (والله لا يهدي القوم الظالمين)
116-لاَ يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْاْ رِيبَةً فِي قُلُوبِهِمْ إِلاَّ أَن تَقَطَّعَ قُلُوبُهُمْ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 110]
(لا يزال بنيانهم الذي بنوا ريبة) شكَّا (في قلوبهم إلا أن تقطع) تنفصل (قلوبهم) بأن يموتوا (والله عليم) بخلقه (حكيم) في صنعه بهم
117-إِنَّ اللّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللّهِ فَاسْتَبْشِرُواْ بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 111]
(إن الله اشترى من المؤمنين أنفسهم وأموالهم) بأن يبذلوها في طاعته كالجهاد (بأن لهم الجنة يقاتلون في سبيل الله فيَقتلون ويُقتلون) جملة استئناف بيان للشراء ، وفي قراءة بتقديم المبني للمفعول أي فيُقتل بعضهم ويقاتل الباقي (وعداً عليه حقاً) مصدران منصوبان بفعلهما المحذوف (في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله) أي لا أحد أوفى منه (فاستبشروا) فيه التفاتٌ عن الغيبة (ببيعكم الذي بايعتم به وذلك) البيع (هو الفوز العظيم) المنيل غاية المطلوب
118-التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنكَرِ وَالْحَافِظُونَ لِحُدُودِ اللّهِ وَبَشِّرِ الْمُؤْمِنِينَ [التوبة 112]
(التائبون) رفع على المدح بتقدير مبتدأ من الشرك والنفاق (العابدون) المخلصون العبادة لله (الحامدون) له على كل حال (السائحون) الصائمون (الراكعون الساجدون) أي المصلون (الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود الله) لأحكامه بالعمل بها (وبشر المؤمنين) بالجنة
119-مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ [التوبة 113]
ونزل في استغفاره صلى الله عليه وسلم لعمه أبي طالب واستغفار بعض الصحابة لأبويه المشركين (ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى) ذوي قرابة (من بعد ما تبين لهم أنهم أصحاب الجحيم) النار بأن ماتوا على الكفر
120-وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلاَّ عَن مَّوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ [التوبة 114]
(وما كان استغفار إبراهيم لأبيه إلا عن موعدة وعدها إياه) بقوله : سأستغفر لك ربي ، رجاءَ أن يسلم (فلما تبين له أنه عدو لله) بموته على الكفر (تبرأ منه) وترك الاستغفار له (إن إبراهيم لأوَّاه) كثير التضرع والدعاء (حليم) صبور على الأذى
121-وَمَا كَانَ اللّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُم مَّا يَتَّقُونَ إِنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [التوبة 115]
(وما كان الله ليضل قوماً بعد إذ هداهم) للإسلام (حتى يبين لهم ما يتقون) من العمل فلا يتقوه فيستحقوا الإضلال (إن الله بكل شيء عليم) ومنه مستحق الإضلال والهداية
122-إِنَّ اللّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُحْيِـي وَيُمِيتُ وَمَا لَكُم مِّن دُونِ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [التوبة 116]
(إن الله له ملك السماوات والأرض يحيي ويميت وما لكم) أيها الناس (من دون الله) أي غيره (من ولي) يحفظكم منه (ولا نصير) يمنعكم من ضرره
123-لَقَد تَّابَ الله عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِن بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِّنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَّحِيمٌ [التوبة 117]
(لقد تاب الله) أي أدام توبته (على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة) أي وقتها وهي حالهم في غزوة تبوك كان الرجلان يقتسمان تمرة والعشرة يعتقبون البعير الواحد ، واشتد الحرب حتى شربوا الفَرث (من بعد ما كاد يزيغ) بالياء والتاء تميل (قلوب فريق منهم) عن اتباعه إلى التخلف لما هم فيه من الشدة (ثم تاب عليهم) بالثبات (إنه بهم رؤوف رحيم)
124-وَعَلَى الثَّلاَثَةِ الَّذِينَ خُلِّفُواْ حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنفُسُهُمْ وَظَنُّواْ أَن لاَّ مَلْجَأَ مِنَ اللّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُواْ إِنَّ اللّهَ هُوَ التَّوَّابُ الرَّحِيمُ [التوبة 118]
(و) تاب (على الثلاثة الذين خلفوا) عن التوبة عليهم بقرينة (حتى إذا ضاقت عليهم الأرض بما رحبت) أي مع رحبها ، أي سعتها فلا يجدون مكانا يطمئنون إليه (وضاقت عليهم أنفسهم) قلوبهم للغم والوحشة بتأخير توبتهم فلا يسعها سرور ولا أنس (وظنُّوا) أيقنوا (أن) مخففة (لا ملجأَ من الله إلا إليه ثم تاب عليهم) وفقهم للتوبة (ليتوبوا إن الله هو التواب الرحيم)
125-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَكُونُواْ مَعَ الصَّادِقِينَ [التوبة 119]
(يا أيها الذين آمنوا اتقوا الله) بترك معاصيه (وكونوا مع الصادقين) في الإيمان والعهود بأن تلزموا الصدق
126-مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُم مِّنَ الأَعْرَابِ أَن يَتَخَلَّفُواْ عَن رَّسُولِ اللّهِ وَلاَ يَرْغَبُواْ بِأَنفُسِهِمْ عَن نَّفْسِهِ ذَلِكَ بِأَنَّهُمْ لاَ يُصِيبُهُمْ ظَمَأٌ وَلاَ نَصَبٌ وَلاَ مَخْمَصَةٌ فِي سَبِيلِ اللّهِ وَلاَ يَطَؤُونَ مَوْطِئاً يَغِيظُ الْكُفَّارَ وَلاَ يَنَالُونَ مِنْ عَدُوٍّ نَّيْلاً إِلاَّ كُتِبَ لَهُم بِهِ عَمَلٌ صَالِحٌ إِنَّ اللّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ [التوبة 120]
(ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله) إذا غزا (ولا يرغبوا بأنفسهم عن نفسه) بأن يصونوها عما رضيه لنفسه من الشدائد ، وهو نهي بلفظ الخبر (ذلك) النهي عن التخلف (بأنهم) بسبب أنهم (لا يصيبهم ظمأ) عطش (ولا نصب) تعب (ولا مخمصة) جوع (في سبيل الله ولا يطؤون موطئا) مصدر بمعنى وطأ (يغيظ) يغضب (الكفار ولا ينالون من عدو) لله (نيلاً) قتلاً أو أسراً أو نهباً (إلا كتب لهم به عمل صالح) ليجازوا عليه (إن الله لا يضيع أجر المحسنين) أي أجرهم بل يثيبهم
127-وَلاَ يُنفِقُونَ نَفَقَةً صَغِيرَةً وَلاَ كَبِيرَةً وَلاَ يَقْطَعُونَ وَادِياً إِلاَّ كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللّهُ أَحْسَنَ مَا كَانُواْ يَعْمَلُونَ [التوبة 121]
(ولا ينفقون) فيه (نفقة صغيرة) ولو تمرة (ولا كبيرة ولا يقطعون وادياً) بالسير (إلا كتب لهم) به عمل صالح (ليجزيهم الله أحسن ما كانوا يعملون) أي جزاءهم
128-وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُواْ كَآفَّةً فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ [التوبة 122]
ولما وُبِّخوا على التخلف وأرسل النبي صلى الله عليه وسلم سرية نفروا جميعا فنزل : (وما كان المؤمنون لينفروا) إلى الغزو (كافة فلولا) فهلا (نفر من كل فرقة) قبيلة (منهم طائفة) جماعة ، ومكث الباقون (ليتفقهوا) أي الماكثون (في الدين ولينذروا قومهم إذا رجعوا إليهم) من الغزو بتعليمهم ما تعلموه من الأحكام (لعلهم يحذرون) عقاب الله بامتثال أمره ونهيه ، قال ابن عباس فهذه مخصوصة بالسرايا ، والتي قبلها بالنهي عن تخلف واحد فيما إذا خرج النبي صلى الله عليه وسلم
129-يَا أَيُّهَا الَّذِينَ آمَنُواْ قَاتِلُواْ الَّذِينَ يَلُونَكُم مِّنَ الْكُفَّارِ وَلْيَجِدُواْ فِيكُمْ غِلْظَةً وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [التوبة 123]
(يا أيها الذين آمنوا قاتلوا الذين يلونكم من الكفار) أي الأقرب فالأقرب منهم (وليجدوا فيكم غلظة) شدة أي أغلظوا عليهم (واعلموا أن الله مع المتقين) بالعون والنصر
130-وَإِذَا مَا أُنزِلَتْ سُورَةٌ فَمِنْهُم مَّن يَقُولُ أَيُّكُمْ زَادَتْهُ هَـذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُواْ فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ [التوبة 124]
(وإذا ما أنزلت سورة) من القرآن (فمنهم) أي المنافقين (من يقول) لأصحابه استهزاء (أيكم زادته هذه إيماناً) تصديقاً ، قال تعالى (فأما الذين آمنوا فزادتهم إيماناً) لتصديقهم بها (وهم يستبشرون) يفرحون بها
131-وَأَمَّا الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُواْ وَهُمْ كَافِرُونَ [التوبة 125]
(وأما الذين في قلوبهم مرض) ضعف اعتقاد (فزادتهم رجسا إلى رجسهم) كفراً إلى كفرهم لكفرهم بها (وماتوا وهم كافرون)
132-أَوَلاَ يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَّرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لاَ يَتُوبُونَ وَلاَ هُمْ يَذَّكَّرُونَ [التوبة 126]
(أولا يرون أنهم) بالياء أي المنافقون والتاء أيها المؤمنون (يفتنون في) يبتلون (كل عام مرة أو مرتين ثم) بالقحط والأمراض (لا يتوبون) من نفاقهم (ولا هم يذكرون) يتعظون
133-وَإِذَا مَا أُنزِلَتْ سُورَةٌ نَّظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُم مِّنْ أَحَدٍ ثُمَّ انصَرَفُواْ صَرَفَ اللّهُ قُلُوبَهُم بِأَنَّهُمْ قَوْمٌ لاَّ يَفْقَهُون [التوبة 127]
(وإذا ما أنزلت سورة) فيها ذكرهم وقرأها النبي صلى الله عليه وسلم (نظر بعضهم إلى بعض) يريدون الهرب يقولون (هل يراكم من أحد) إذا قمتم فإن لم يرهم أحد قاموا وإلا ثبتوا (ثم انصرفوا) على كفرهم (صرف الله قلوبهم) عن الهدى (بأنهم قوم لا يفقهون) الحق لعدم تدبرهم
134-لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ [التوبة 128]
(لقد جاءكم رسول من أنفسكم) أي منكم : محمد صلى الله عليه وسلم (عزيز) شديد (عليه ما عنتم) أي عنتكم أي مشقتكم ولقاؤكم المكروه (حريص عليكم) أن تهتدوا (بالمؤمنين رؤوف) شديد الرحمة (رحيم) يريد لهم الخير
135-فَإِن تَوَلَّوْاْ فَقُلْ حَسْبِيَ اللّهُ لا إِلَـهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ [التوبة 129]
(فإن تولوا) عن الإيمان بك (فقل حسبي) كافيّ (الله لا إله إلا هو عليه توكلت) به وثقت لا بغيره (وهو رب العرش) الكرسي (العظيم) خصه بالذكر لأنه أعظم المخلوقات ، وروى الحاكم في المستدرك عن أبي بن كعب قال : آخر آية نزلت {لقد جاءكم رسول} إلى آخر السورة


المعاملة بالمثل

الجهاد
الجهاد في الاسلام
المعاملة بالمثل

1-الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [البقرة 194]
(الشهر الحرام) المحرم مقابل (بالشهر الحرام) فكما قاتلوكم فيه فاقتلوهم في مثله رد لاستعظام المسلمين ذلك (والحُرُمات) جمع حُرمة ما يجب احترامه (قصاص) أي يقتص بمثلها إذا انتكهت (فمن اعتدى عليكم) بالقتال في الحرم أو الإحرام أو الشهر الحرام (فاعتدوا عليه بمثل ما اعتدى عليكم) سمى مقابلته اعتداء لشبهها بالمقابل به في الصورة (واتقوا الله) في الانتصار وترك الاعتداء (واعلموا أن الله مع المتقين) بالعون والنصر


النهي عن الإعتداء

الجهاد
الجهاد في الاسلام
النهي عن الإعتداء

1-وَقَاتِلُواْ فِي سَبِيلِ اللّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلاَ تَعْتَدُواْ إِنَّ اللّهَ لاَ يُحِبِّ الْمُعْتَدِينَ [البقرة 190]
ولما صُدَّ صلى الله عليه وسلم عن البيت عام الحديبية وصالح الكفار على أن يعود العام القابل ويخلوا له مكة ثلاثة أيام وتجهز لعمرة القضاء وخافوا أن لا تفي قريش ويقاتلوهم وكره المسلمون قتالهم في الحرم والإحرام والشهر الحرام نزل (وقاتلوا في سبيل الله) أي لإعلاء دينه (الذين يقاتلونكم) الكفار (ولا تعتدوا) عليهم بالابتداء بالقتال (إن الله لا يحب المعتدين) المتجاوزين ما حد لهم ، وهذا منسوخ بآية براءة أوبقوله:
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحِلُّواْ شَعَآئِرَ اللّهِ وَلاَ الشَّهْرَ الْحَرَامَ وَلاَ الْهَدْيَ وَلاَ الْقَلآئِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِّن رَّبِّهِمْ وَرِضْوَاناً وَإِذَا حَلَلْتُمْ فَاصْطَادُواْ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُواْ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ شَدِيدُ الْعِقَابِ [المائدة 2]
(يا أيها الذين آمنوا لا تحلوا شعائر الله) جمع شعيرة ، أي معالم دينه بالصيد في الإحرام (ولا الشهر الحرام) بالقتال فيه (ولا الهدي) ما أهدي إلى الحرم من النعم بالتعرض له (ولا القلائد) جمع قلادة وهي ما كان يقلد به من شجر الحرم ليأمن أي فلا تتعرضوا لها ولا لأصحابها (ولا) تحلوا (آمين) قاصدين (البيت الحرام) بأن تقاتلوهم (يبتغون فضلا) رزقا (من ربهم) بالتجارة (ورضوانا) منه بقصده بزعمهم الفاسد ، وهذا منسوخ بآية براءة (وإذا حللتم) من الإحرام (فاصطادوا) أمر إباحة (ولا يجرمنكم) يكسبنكم (شنآن) بفتح النون وسكونها ، بغض (قوم) لأجل (أن صدوكم عن المسجد الحرام أن تعتدوا) عليهم بالقتل وغيره (وتعاونوا على البر) بفعل ما أُمرتم به (والتقوى) بترك ما نهيتم عنه (ولا تعاونوا) فيه حذف إحدى التاءين في الأصل (على الإثم) المعاصي (والعدوان) التعدي في حدود الله (واتقوا الله) خافوا عقابه بأن تطيعوه (إن الله شديد العقاب) لمن خالفه
3-أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ [الحج 39]
(أذن للذين يقاتلون) أي للمؤمنين أن يقاتلوا وهذه أول آية نزلت في الجهاد (بأنهم) أي بسبب أنهم (ظلموا) بظلم الكافرين إياهم (وإن الله على نصرهم لقدير)


حياتهم عند الله

الجهاد
الشهداء
حياتهم عند الله

1-وَلاَ تَقُولُواْ لِمَنْ يُقْتَلُ فِي سَبيلِ اللّهِ أَمْوَاتٌ بَلْ أَحْيَاء وَلَكِن لاَّ تَشْعُرُونَ [البقرة 154]
(ولا تقولوا لمن يقتل في سبيل الله) هم (أموات بل) هم (أحياء) أرواحهم في حواصل طيور خضر تسرح في الجنة حيث شاءت لحديث بذلك (ولكن لا تشعرون) تعلمون ما هم فيه
2-وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللّهِ أَمْوَاتاً بَلْ أَحْيَاء عِندَ رَبِّهِمْ يُرْزَقُونَ [أل عمران 169]
ونزل في الشهداء: (ولا تحسبن الذين قتلوا) بالتخفيف والتشديد (في سبيل الله) أي لأجل دينه (أمواتاً بل) هم (أحياء عند ربهم) أرواحهم في حواصل طيور خضر تسرح في الجنة حيث شاءت كما ورد في الحديث (يرزقون) يأكلون من ثمار الجنة
3-فَرِحِينَ بِمَا آتَاهُمُ اللّهُ مِن فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُواْ بِهِم مِّنْ خَلْفِهِمْ أَلاَّ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [أل عمران 170]
(فرحين) حال من ضمير يرزقون (بما آتاهم الله من فضله و) هم (ويستبشرون) يفرحون (بالذين لم يلحقوا بهم من خلفهم) من إخوانهم المؤمنين ويبدل من الذين (أ) ن أي بأن (لاخوف عليهم) أي الذين لم يلحقوا بهم (ولا هم يحزنون) في الآخرة المعنى يفرحون بأمنهم وفرحهم
4-يَسْتَبْشِرُونَ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ وَأَنَّ اللّهَ لاَ يُضِيعُ أَجْرَ الْمُؤْمِنِينَ [أل عمران 171]
(يستبشرون بنعمة) ثواب (من الله وفضل) زيادة عليه (وأن) بالفتح عطفا على نعمة وبالكسر استئنافا (الله لا يضيع أجر المؤمنين) بل يأجرهم


منزلتهم وما أعد الله لهم

الجهاد
الشهداء
منزلتهم وما أعد الله لهم

1-وَلَئِن قُتِلْتُمْ فِي سَبِيلِ اللّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِّنَ اللّهِ وَرَحْمَةٌ خَيْرٌ مِّمَّا يَجْمَعُونَ [أل عمران 157]
(ولئن) لام قسم (قتلتم في سبيل الله) أي الجهاد (أو مُتم) بضم الميم وكسرها من مات يموت أتاكم الموت فيه (لمغفرة) كائنة (من الله) لذنوبكم (ورحمة) منه لكم على ذلك واللام ومدخولها جواب القسم وهي موضع الفعل مبتدأ خبره (خير مما تجمعون) من الدنيا بالتاء والياء
2-وَلَئِن مُّتُّمْ أَوْ قُتِلْتُمْ لإِلَى الله تُحْشَرُونَ [أل عمران 158]
(ولئن) لام قسم (مُتم) بالوجهين (أو قتلتم) في الجهاد وغيره (لإلى الله) لا إلى غيره (تحشرون) في الآخرة فيجازيكم
3-فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ لَّمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُواْ رِضْوَانَ اللّهِ وَاللّهُ ذُو فَضْلٍ عَظِيمٍ [أل عمران 174]
(فانقلبوا) رجعوا من بدر (بنعمة من الله وفضل) بسلامة وربح (لم يمسسهم سوء) من قتل أو جرح (واتبعوا رضوان الله) بطاعته وطاعة رسوله في الخروج (والله ذو فضل عظيم) على أهل طاعته
4-فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لاَ أُضِيعُ عَمَلَ عَامِلٍ مِّنكُم مِّن ذَكَرٍ أَوْ أُنثَى بَعْضُكُم مِّن بَعْضٍ فَالَّذِينَ هَاجَرُواْ وَأُخْرِجُواْ مِن دِيَارِهِمْ وَأُوذُواْ فِي سَبِيلِي وَقَاتَلُواْ وَقُتِلُواْ لأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ ثَوَاباً مِّن عِندِ اللّهِ وَاللّهُ عِندَهُ حُسْنُ الثَّوَابِ [أل عمران 195]
(فاستجاب لهم ربهم) دعاءهم (أني) أي بأني (لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم) كائن (من بعض) أي الذكور من الاناث وبالعكس ، والجملة مؤكدة لما قبلها أي هم سواء في المجازاة بالأعمال وترك تضييعها ، نزلت لما قالت أم سلمة: يا رسول الله إني لا أسمع ذكر النساء بالهجرة بشيء (فالذين هاجروا) من مكة إلى المدينة (وأخرجوا من ديارهم وأوذوا في سبيلي) ديني (وقاتلوا) الكفار (وقتلوا) بالتخفيف والتشديد ، وفي قراءة بتقديمه (لأكفرن عنهم سيئاتهم) أسترها بالمغفرة (ولأدخلنهم جنات تجري من تحتها الأنهار ثواباً) مصدر من معنى لأكفرن مؤكد له (من عند الله) فيه التفات عن التكلم (والله عنده حسن الثواب) الجزاء
5-وَلَهَدَيْنَاهُمْ صِرَاطاً مُّسْتَقِيماً [النساء 68]
(ولهديناهم صراطا مستقيما) قال بعض الصحابة للنبي صلى الله عليه وسلم كيف نراك في الجنة وأنت في الدرجات العلى ونحن أسفل منك فنزل
6-وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِّنَ الله لَيَقُولَنَّ كَأَن لَّمْ تَكُن بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيتَنِي كُنتُ مَعَهُمْ فَأَفُوزَ فَوْزاً عَظِيماً [النساء 73]
(ولئن) لام قسم (أصابكم فضل من الله) كفتح وغنيمة (ليقولَّن) نادماً (كأن) مخففة واسمها محذوف أي كأنه (لم تكن) بالياء والتاء (بينكم وبينه مودة) معرفة وصداقة وهذا راجع إلى قوله قد أنعم الله علي اعترض به بين القول ومقوله وهو (يا) للتنبيه (ليتني كنت معهم فأفوز فوزا عظيما) آخذ حظا وافرا من الغنيمة
7-التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنكَرِ وَالْحَافِظُونَ لِحُدُودِ اللّهِ وَبَشِّرِ الْمُؤْمِنِينَ [التوبة 112]
(التائبون) رفع على المدح بتقدير مبتدأ من الشرك والنفاق (العابدون) المخلصون العبادة لله (الحامدون) له على كل حال (السائحون) الصائمون (الراكعون الساجدون) أي المصلون (الآمرون بالمعروف والناهون عن المنكر والحافظون لحدود الله) لأحكامه بالعمل بها (وبشر المؤمنين) بالجنة
8-وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ [الحج 58]
(والذين هاجروا في سبيل الله) أي طاعته من مكة إلى المدينة (ثم قتلوا أو ماتوا ليرزقنهم الله رزقا حسنا) هو رزق الجنة (وإن الله لهو خير الرازقين) أفضل المعطين
9-لَيُدْخِلَنَّهُم مُّدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ [الحج 59]
(ليدخلنهم مدخلا) بضم الميم وفتحها أي إدخالا أو موضعا (يرضونه) وهو الجنة (وإن الله لعليم) بنياتهم (حليم) عن عقابهم
10-فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاء حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانتَصَرَ مِنْهُمْ وَلَكِن لِّيَبْلُوَ بَعْضَكُم بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَن يُضِلَّ أَعْمَالَهُمْ [محمد 4]
(فإذا لقيتم الذين كفروا فضرب الرقاب) مصدر بدل من اللفظ بفعله أي فاضربوا رقابهم أي اقتلوهم وعبر بضرب الرقاب لأن الغالب في القتل أن يكون بضرب الرقبة (حتى إذا أثخنتموهم) أكثرتم فيهم القتل (فشدوا) فأمسكوا عنهم واسروهم وشدوا (الوثاق) ما يوثق به الاسرى (فإما منا بعد) مصدر بدل من اللفظ بفعله أي تمنون عليهم بإطلاقهم من غير شيء (وإما فداء) تفادونهم بما أو أسرى مسلمين (حتى تضع الحرب) أي أهلها (أوزارها) أثقالها من السلاح وغيره بأن يسلم الكفار أو يدخلوا في العهد وهذه غاية للقتل والأسر (ذلك) خبر مبتدأ مقدر أي الأمر فيهم ما ذكر (ولو يشاء الله لانتصر منهم) بغير قتال (ولكن) أمركم به (ليبلو بعضكم ببعض) منهم في القتال فيصير من قتل منكم إلى الجنة ومنهم إلى النار (والذين قتلوا) وفي قراءة قاتلوا الآية نزلت يوم أحد وقد فشا في المسلمين القتل والجراحات (في سبيل الله فلن يضل) يحبط (أعمالهم)
11-سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ [محمد 5]
(سيهديهم) في الدنيا والآخرة إلى ما ينفعهم (ويصلح بالهم) حالهم فيهما وما في الدنيا لمن لم يقتل وادرجوا في قتلوا تغليبا
12-وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ [محمد 6]
(ويدخلهم الجنة عرفها) بينها (لهم) فيهتدون إلى مساكنهم منها وأزواجهم وخدمهم من غير استدلال


غزوة أحد

الجهاد
الغزوات
غزوة أحد

1-وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللّهُ سَمِيعٌ عَلِيمٌ [أل عمران 121]
(و) اذكر يا محمد (إذ غدوت من أهلك) من المدينة (تبوئ) تنزل (المؤمنين مقاعد) مراكز يقفون فيها (للقتال والله سميع) لأقوالكم (عليم) بأحوالكم ، وهو يوم أُحد خرج النبي صلى الله عليه وسلم بألف أو إلا خمسين رجلاً والمشركون ثلاثة آلاف ونزل بالشعب يوم السبت سابع شوال سنة ثلاثة من الهجرة وجعل ظهره وعسكره إلى أحد وسوى صفوفهم وأجلس جيشاً من الرماة وأمر عليهم عبد الله بن جبير بسفح الجبل وقال: أنضحوا عنا بالنبل لا يأتوا من ورائنا ولا تبرحوا غلبنا أو نصرنا
2-إِذْ هَمَّت طَّآئِفَتَانِ مِنكُمْ أَن تَفْشَلاَ وَاللّهُ وَلِيُّهُمَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [أل عمران 122]
(إذ) بدل من إذ قبله (همت) بنو سلِمة وبنو حارثة جناحا العسكر (طائفتان منكم أن تفشلا) تجبنا عن القتال وترجعا لما رجع عبد الله بن أبي المنافق وأصحابه وقال: علام نقتل أنفسنا وأولادنا وقال لأبي جابر السلمي القائل له أنشدكم الله في نبيكم وأنفسكم: لو نعلم قتالا لاتبعناكم فثبتهما الله ولم ينصرفا (والله وليهما) ناصرهما (وعلى الله فليتوكل المؤمنون) ليثقوا به دون غيره
3-وَلَقَدْ نَصَرَكُمُ اللّهُ بِبَدْرٍ وَأَنتُمْ أَذِلَّةٌ فَاتَّقُواْ اللّهَ لَعَلَّكُمْ تَشْكُرُونَ [أل عمران 123]
ونزل لما هزموا تذكيراً لهم بنعمة الله: (ولقد نصركم الله ببدر) موضع بين مكة والمدينة (وأنتم أذلة) بقلة العدد والسلاح (فاتقوا الله لعلكم تشكرون) نعمه
4-إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَن يَكْفِيكُمْ أَن يُمِدَّكُمْ رَبُّكُم بِثَلاَثَةِ آلاَفٍ مِّنَ الْمَلآئِكَةِ مُنزَلِينَ [أل عمران 124]
(إذ) ظرف لنصركم (تقول للمؤمنين) توعدهم تطمينا (ألن يكفيكم أن يمدكم) يعينكم (ربكم بثلاثة آلاف من الملائكة مُنْزَلين) بالتخفيف والتشديد
5-بَلَى إِن تَصْبِرُواْ وَتَتَّقُواْ وَيَأْتُوكُم مِّن فَوْرِهِمْ هَـذَا يُمْدِدْكُمْ رَبُّكُم بِخَمْسَةِ آلافٍ مِّنَ الْمَلآئِكَةِ مُسَوِّمِينَ [أل عمران 125]
(بلى) يكفيكم ذلك ، وفي الأنفال بألْف لأنه أمدهم أولا بها ثم صارت ثلاثة ثم صارت خمسة كما قال تعالى (إن تصبروا) على لقاء العدو (وتتقوا) الله في المخالفة (ويأتوكم) أي المشركون (من فورهم) وقتهم (هذا يمددكم ربكم بخمسة آلاف من الملائكة مسوِّمين) بكسر الواو وفتحها أي معلَّمين وقد صبروا وأنجز الله وعده بأن قاتلت معهم الملائكة على خيل بلق عليهم عمائم صفر أو بيض أرسلوها بين أكتافهم
6-وَمَا جَعَلَهُ اللّهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُم بِهِ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللّهِ الْعَزِيزِ الْحَكِيمِ [أل عمران 126]
(وما جعله الله) أي الإمداد (إلا بشرى لكم) بالنصر (ولتطمئن) تسكن (قلوبكم به) فلا تجزع من كثرة العدو وقلتكم (وما النصر إلا من عند الله العزيز الحكيم) يؤتيه من يشاء وليس بكثرة الجند
7-لِيَقْطَعَ طَرَفاً مِّنَ الَّذِينَ كَفَرُواْ أَوْ يَكْبِتَهُمْ فَيَنقَلِبُواْ خَآئِبِينَ [أل عمران 127]
(ليقطع) متعلق بنَصَرَكم أي ليهلك (طرفاً من الذين كفروا) بالقتل والأسر (أو يكبتهم) يذلهم بالهزيمة (فينقلبوا) يرجعوا (خائبين) لم ينالوا ما راموه
8-لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ [أل عمران 128]
ولما كسرت رباعيته صلى الله عليه وسلم وشج وجهه يوم أحد وقال: "كيف يفلح قوم خضبوا وجه نبيهم بالدم" نزلت: (ليس لك من الأمر شيء) بل الأمر لله فاصبر (أو) بمعنى إلى أن (يتوب عليهم) بالإسلام (أو يعذبهم فإنهم ظالمون) بالكفر
9-وَلَقَدْ صَدَقَكُمُ اللّهُ وَعْدَهُ إِذْ تَحُسُّونَهُم بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأَمْرِ وَعَصَيْتُم مِّن بَعْدِ مَا أَرَاكُم مَّا تُحِبُّونَ مِنكُم مَّن يُرِيدُ الدُّنْيَا وَمِنكُم مَّن يُرِيدُ الآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنكُمْ وَاللّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ [أل عمران 152]
(ولقد صدقكم الله وعده) إياكم بالنصر (إذ تحسونهم) تقتلونهم (بإذنه) بإرادته (حتى إذا فشلتم) جبنتم عن القتال (وتنازعتم) اختلفتم (في الأمر) أي أمر النبي صلى الله عليه وسلم بالمقام في سفح الجبل للرمي فقال بعضكم: نذهب فقد نصر أصحابنا ، وبعضكم: لا نخالف أمر النبي صلى الله عليه وسلم (وعصيتم) أمره فتركتم المركز لطلب الغنيمة (من بعد ما أراكم) الله (ما تحبون) من النصر وجواب إذا دل عليه ما قبله أي منعكم نصره (منكم من يريد الدنيا) فترك المركز للغنيمة (ومنكم من يريد الآخرة) فثبت به حتى قتل كعبد الله بن جبير وأصحابه (ثم صرفكم) عطف على جواب إذا المقدر ، رَدَّكم بالهزيمة (عنهم) أي الكفار (ليبتليكم) ليمتحنكم فيظهر المخلص من غيره (ولقد عفا عنكم) ما ارتكبتموه (والله ذو فضل على المؤمنين) بالعفو
10-إِذْ تُصْعِدُونَ وَلاَ تَلْوُونَ عَلَى أحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غُمَّاً بِغَمٍّ لِّكَيْلاَ تَحْزَنُواْ عَلَى مَا فَاتَكُمْ وَلاَ مَا أَصَابَكُمْ وَاللّهُ خَبِيرٌ بِمَا تَعْمَلُونَ [أل عمران 153]
اذكروا (إذ تصعدون) تبعدون في الأرض هاربين (ولا تلوون) تعرجون (على أحد والرسول يدعوكم في أخراكم) أي من ورائكم يقول: إليَّ عباد الله (فأثابكم) فجازاكم (غمَّا) بالهزيمة (بغمٍّ) بسبب غمكم للرسول بالمخالفة وقيل الباء بمعنى على ، أي مضاعفا على غم فوت الغنيمة (لكيلا) متعلق بعفا أو بأثابكم (تحزنوا على ما فاتكم) من الغنيمة (ولا ما أصابكم) من القتل والهزيمة (والله خبير بما تعملون)
11-ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 154]
(ثم أنزل عليكم من بعد الغم أمنةً) أمناً (نعاساً) بدل (يغشى) بالياء والتاء (طائفةً منكم) وهم المؤمنون فكانوا يميدون تحت الحجف وتسقط السيوف منهم (وطائفةٌ قد أهمتهم أنفسهم) أي حملتهم على الهم فلا رغبة لهم إلا نجاتها دون النبي وأصحابه فلم يناموا وهم المنافقون (يظنون بالله) ظناً (غير) الظن (الحق ظن) أي كظن (الجاهلية) حيث اعتقدوا أن النبي قتل أو لا ينصر (يقولون هل) ما (لنا من الأمر) أي النصر الذي وعدناه (من) زائدة (شيء قل) لهم (إن الأمر كله) بالنصب توكيداً والرفع مبتدأ وخبره (لله) أي القضاء له يفعل ما يشاء (يخفون في أنفسهم ما لا يبدون) يظهرون (لك يقولون) بيان لما قبله (لو كان لنا من الأمر شيء ما قتلنا ههنا) أي لو كان الاختيار إلينا لم نخرج فلم نقتل لكن أخرجنا كرها (قل) لهم (لوكنتم في بيوتكم) وفيكم من كتب الله عليه القتل (لبرز) خرج (الذين كتب) قضي (عليهم القتل) منكم (الى مضاجعهم) مصارعهم فيقتلوا ولم ينجهم قعودهم لأن قضاءه تعالى كائن لا محالة (و) فعل ما فعل بأحد (ليبتلي) يختبر (الله ما في صدوركم) قلوبكم من الإخلاص والنفاق (وليمحص) يميز (ما في قلوبكم والله عليم بذات الصدور) بما في القلوب لا يخفى عليه شيء وإنما يبتلي ليظهر للناس
12-إِنَّ الَّذِينَ تَوَلَّوْاْ مِنكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُواْ وَلَقَدْ عَفَا اللّهُ عَنْهُمْ إِنَّ اللّهَ غَفُورٌ حَلِيمٌ [أل عمران 155]
(إن الذين تولوا منكم) عن القتال (يوم التقى الجمعان) جمع المسلمين وجمع الكفار بأحد وهم المسلمون إلا اثنى عشر رجلاً (إنما استزلهم) أزلهم (الشيطان) بوسوسته (ببعض ما كسبوا) من الذنوب وهو مخالفة أمر النبي (ولقد عفا الله عنهم إن الله غفور) للمؤمنين (حليم) لا يعجل على العصاة
13-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَكُونُواْ كَالَّذِينَ كَفَرُواْ وَقَالُواْ لإِخْوَانِهِمْ إِذَا ضَرَبُواْ فِي الأَرْضِ أَوْ كَانُواْ غُزًّى لَّوْ كَانُواْ عِندَنَا مَا مَاتُواْ وَمَا قُتِلُواْ لِيَجْعَلَ اللّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللّهُ يُحْيِـي وَيُمِيتُ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [أل عمران 156]
(يا أيها الذين آمنوا لا تكونوا كالذين كفروا) أي المنافقين (وقالوا لإخوانهم) أي في شأنهم (إذا ضربوا) سافروا (في الأرض) فماتوا (أو كانوا غُزَّىً) جمع غاز ، فقتلوا (لو كانوا عندنا ما ماتوا وما قتلوا) أي لا تقولوا كقولهم (ليجعل الله ذلك) القول في عاقبة أمرهم (حسرة في قلوبهم والله يحيي ويميت) فلا يمنع عن الموت قعود (والله بما تعملون) بالتاء والياء (بصير) فيجازيكم به
14-وَلَئِن قُتِلْتُمْ فِي سَبِيلِ اللّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِّنَ اللّهِ وَرَحْمَةٌ خَيْرٌ مِّمَّا يَجْمَعُونَ [أل عمران 157]
(ولئن) لام قسم (قتلتم في سبيل الله) أي الجهاد (أو مُتم) بضم الميم وكسرها من مات يموت أتاكم الموت فيه (لمغفرة) كائنة (من الله) لذنوبكم (ورحمة) منه لكم على ذلك واللام ومدخولها جواب القسم وهي موضع الفعل مبتدأ خبره (خير مما تجمعون) من الدنيا بالتاء والياء
15-وَلَئِن مُّتُّمْ أَوْ قُتِلْتُمْ لإِلَى الله تُحْشَرُونَ [أل عمران 158]
(ولئن) لام قسم (مُتم) بالوجهين (أو قتلتم) في الجهاد وغيره (لإلى الله) لا إلى غيره (تحشرون) في الآخرة فيجازيكم
16-فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظّاً غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللّهِ إِنَّ اللّهَ يُحِبُّ الْمُتَوَكِّلِينَ [أل عمران 159]
(فبما رحمة من الله لنت) يا محمد (لهم) أي سهلت أخلاقك إذ خالفوك (ولو كنت فظاً) سيِّء الأخلاق (غليظ القلب) جافيا فأغلظت لهم (لانفضوا) تفرقوا (من حولك فاعف) تجاوز (عنهم) ما أتوه (واستغفر لهم) ذنبهم حتى أغفر لهم (وشاورهم) استخرج آراءهم (في الأمر) أي شأنك من الحرب وغيره تطييبا لقلوبهم وليستن بك وكان صلى الله عليه وسلم كثير المشاورة لهم (فإذا عزمت) على إمضاء ما تريد بعد المشاورة (فتوكل على الله) ثق بعد المشاورة (إن الله يحب المتوكلين) عليه
17-إِن يَنصُرْكُمُ اللّهُ فَلاَ غَالِبَ لَكُمْ وَإِن يَخْذُلْكُمْ فَمَن ذَا الَّذِي يَنصُرُكُم مِّن بَعْدِهِ وَعَلَى اللّهِ فَلْيَتَوَكِّلِ الْمُؤْمِنُونَ [أل عمران 160]
(إن ينصركم الله) يعنكم على عدوكم كيوم بدر (فلا غالب لكم وإن يخذلكم) يترك نصركم كيوم أحد (فمن ذا الذي ينصركم من بعده) أي بعد خذلانه أي لا ناصر لكم (وعلى الله) لا غيره (فليتوكل) ليثق (المؤمنون)
18-وَمَا كَانَ لِنَبِيٍّ أَن يَغُلَّ وَمَن يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [أل عمران 161]
ونزلت لما فقدت قطيفة حمراء يوم أحد فقال بعض الناس: لعل النبي أخذها (وما كان) ما ينبغي (لنبي أن يَغُل) يخون في الغنيمة فلا تظنوا به ذلك ، وفي قراءة بالبناء للمفعول أن ينسب إلى الغلول (ومن يغلل يأت بما غل يوم القيامة) حاملاً له على عنقه (ثم توفى كل نفس) الغال وغيره جزاء (ما كسبت) عملت (وهم لا يظلمون) شيئا
19-أَفَمَنِ اتَّبَعَ رِضْوَانَ اللّهِ كَمَن بَاء بِسَخْطٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [أل عمران 162]
(أفمن اتبع رضوان الله) فأطاع ولم يغل (كمن باء) رجع (بسخط من الله) لمعصيته وغلوله (ومأواه جهنم وبئس المصير) أي المرجع ؟ والجواب: لا
20-هُمْ دَرَجَاتٌ عِندَ اللّهِ واللّهُ بَصِيرٌ بِمَا يَعْمَلُونَ [أل عمران 163]
(هم درجات) أي أصحاب درجات (عند الله) أي مختلفو المنازل فلمن اتبع رضوانه الثواب ولمن باء بسخطه العقاب (والله بصير بما يعملون) فيجازيهم به
21-لَقَدْ مَنَّ اللّهُ عَلَى الْمُؤمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِّنْ أَنفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُواْ مِن قَبْلُ لَفِي ضَلالٍ مُّبِينٍ [أل عمران 164]
(لقد منَّ الله على المؤمنين إذ بعث فيهم رسولاً من أنفسهم) أي عربيا مثلهم ليفهموا عنه ويشرفوا به لا ملكاً ولا أعجمياً (يتلو عليهم آياته) القرآن (ويزكيهم) يطهرهم من الذنوب (ويعلمهم الكتاب) القرآن (والحكمة) السنة (وإن) مخففة أي إنهم (كانوا من قبل) أي قبل بعثه (لفي ضلال مبين) بيِّن
22-أَوَلَمَّا أَصَابَتْكُم مُّصِيبَةٌ قَدْ أَصَبْتُم مِّثْلَيْهَا قُلْتُمْ أَنَّى هَـذَا قُلْ هُوَ مِنْ عِندِ أَنْفُسِكُمْ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 165]
(أو لما أصابتكم مصيبة) بأحد بقتل سبعين منكم (قد أصبتم مثليها) ببدر بقتل سبعين وأسر سبعين منهم (قلتم) متعجبين (أنى) من أين لنا (هذا) الخذلان ونحن مسلمون ورسول الله فينا ، الجملة الأخيرة محل الاستفهام الإنكاري (قل) لهم (هو من عند أنفسكم) لأنكم تركتم المركز فخذلتم (إن الله على كل شيء قدير) ومنه النصر ومنعه وقد جازاكم بخلافكم
23-وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ [أل عمران 166]
(وما أصابكم يوم التقى الجمعان) بأحد (فبإذن الله) بإرادته (وليعلم) الله علم ظهور (المؤمنين) حقاً
24-وَلْيَعْلَمَ الَّذِينَ نَافَقُواْ وَقِيلَ لَهُمْ تَعَالَوْاْ قَاتِلُواْ فِي سَبِيلِ اللّهِ أَوِ ادْفَعُواْ قَالُواْ لَوْ نَعْلَمُ قِتَالاً لاَّتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإِيمَانِ يَقُولُونَ بِأَفْوَاهِهِم مَّا لَيْسَ فِي قُلُوبِهِمْ وَاللّهُ أَعْلَمُ بِمَا يَكْتُمُونَ [أل عمران 167]
(وليعلم الذين نافقوا و) الذين (قيل لهم) لما انصرفوا عن القتال وهم عبد الله بن أبي وأصحابه (تعالوا قاتلوا في سبيل الله) أعداءه (أو ادفعوا) عنا القوم بتكثير سوادكم إن لم تقاتلوا (قالوا لو نعلم) نحسن (قتالاً لاتبعناكم) قال تعالى تكذيبا لهم: (هم للكفر يومئذ أقرب منهم للإيمان) بما أظهروا من خذلانهم للمؤمنين وكانوا قبل أقرب إلى الإيمان من حيث الظاهر (يقولون بأفواههم ما ليس في قلوبهم) ولو علموا قتالاً لم يتبعوكم (والله أعلم بما يكتمون) من النفاق
25-الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَؤُوا عَنْ أَنفُسِكُمُ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ [أل عمران 168]
(الذين) بدل من الذين قبله أو نعت (قالوا لإخوانهم) في الدين (و) قد (قعدوا) عن الجهاد (لو أطاعونا) أي شهداء أحد أو إخواننا في القعود (ما قتلوا قل) لهم (فادرؤوا) ادفعوا (عن أنفسكم الموت إن كنتم صادقين) في أن القعود ينجي منه
26-وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللّهِ أَمْوَاتاً بَلْ أَحْيَاء عِندَ رَبِّهِمْ يُرْزَقُونَ [أل عمران 169]
ونزل في الشهداء: (ولا تحسبن الذين قتلوا) بالتخفيف والتشديد (في سبيل الله) أي لأجل دينه (أمواتاً بل) هم (أحياء عند ربهم) أرواحهم في حواصل طيور خضر تسرح في الجنة حيث شاءت كما ورد في الحديث (يرزقون) يأكلون من ثمار الجنة
27-فَرِحِينَ بِمَا آتَاهُمُ اللّهُ مِن فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُواْ بِهِم مِّنْ خَلْفِهِمْ أَلاَّ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [أل عمران 170]
(فرحين) حال من ضمير يرزقون (بما آتاهم الله من فضله و) هم (ويستبشرون) يفرحون (بالذين لم يلحقوا بهم من خلفهم) من إخوانهم المؤمنين ويبدل من الذين (أ) ن أي بأن (لاخوف عليهم) أي الذين لم يلحقوا بهم (ولا هم يحزنون) في الآخرة المعنى يفرحون بأمنهم وفرحهم
28-يَسْتَبْشِرُونَ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ وَأَنَّ اللّهَ لاَ يُضِيعُ أَجْرَ الْمُؤْمِنِينَ [أل عمران 171]
(يستبشرون بنعمة) ثواب (من الله وفضل) زيادة عليه (وأن) بالفتح عطفا على نعمة وبالكسر استئنافا (الله لا يضيع أجر المؤمنين) بل يأجرهم


غزوة بدر

الجهاد
الغزوات
غزوة بدر

1-كَمَا أَخْرَجَكَ رَبُّكَ مِن بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِّنَ الْمُؤْمِنِينَ لَكَارِهُونَ [الأنفال 5]
(كما أخرجك ربك من بيتك بالحق) متعلقٌ بأخرج (وإن فريقاً من المؤمنين لكارهون) الخروج والجملة حالٌ من كافِ أخرجك وكما خبر مبتدأ محذوف أي هذه الحال في كراهتهم لها مثل إخراجك في حال كراهتهم وقد كان خيراً لهم فكذلك أيضاً وذلك أن أبا سفيان قدم بعير من الشام فخرج النبي صلى الله عليه وسلم وأصحابه ليغنموها فعلمت قريش فخرج أبو جهل ومقاتلو مكة ليذبوا عنها وهم النفير وأخذ أبو سفيان بالعير طريق الساحل فنجت فقيل لأبي جهل ارجع فأبى وسار إلى بدر فشاور النبي صلى الله عليه وسلم أصحابه وقال إن الله وعدني إحدى الطائفتين فوافقوه على قتال النفير وكره بعضهم ذلك وقالوا لم نستعد له كما قال تعالى
2-يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنظُرُونَ [الأنفال 6]
(يجادلونك في الحق بعد ما تبين) ظهر لهم (كأنما يساقون إلى الموت وهم ينظرون) إليه عياناً في كراهتهم له
3-وَإِذْ يَعِدُكُمُ اللّهُ إِحْدَى الطَّائِفَتِيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللّهُ أَن يُحِقَّ الحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ [الأنفال 7]
(و) اذكر (إذ يعدكم الله إحدى الطائفتين) العير أو النفير (أنها لكم وتودون) تريدون (أن غير ذات الشوكة) أي البأس والسلاح وهي العير (تكون لكم) لقلة عددها ومددها بخلاف النفير (ويريد الله أن يحق الحق) يظهره (بكلماته) السابقة بظهور الإسلام (ويقطع دابر الكافرين) آخرهم بالاستئصال فأمركم بقتال النفير
4-لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ [الأنفال 8]
(ليحق الحق ويبطل) يمحق (الباطل) الكفر (ولو كره المجرمون) المشركون ذلك
5-إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ [الأنفال 9]
اذكر (إذ تستغيثون ربكم) تطلبون منه الغوث بالنصر عليهم (فاستجاب لكم أني) أي بأني (ممدكم) معينكم (بألف من الملائكة مردفين) متتابعين يردف بعضهم بعضاً وعدهم بها أولا ثم صارت ثلاثة آلاف ثم خمسة كما في آل عمران وقرئ بآلُف كأفلس جمع
6-وَمَا جَعَلَهُ اللّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللّهِ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [الأنفال 10]
(وما جعله الله) أي الإمداد (إلا بشرى ولتطمئن به قلوبكم وما النصر إلا من عند الله إن الله عزيز حكيم)
7-إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِّنْهُ وَيُنَزِّلُ عَلَيْكُم مِّن السَّمَاء مَاء لِّيُطَهِّرَكُم بِهِ وَيُذْهِبَ عَنكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ [الأنفال 11]
اذكر (إذ يغشيكم النعاس أمنةً) أمناً مما حصل لكم من الخوف (منه) تعالى (وينزل عليكم من السماء ماء ليطهركم به) من الأحداث والجنابات (ويذهب عنكم رجز الشيطان) وسوسته إليكم بأنكم لو كنتم على الحق ما كنتم ظمأى محدثين والمشركون على الماء (وليربط) يحبس (على قلوبكم) باليقين والصبر (ويثبت به الأقدام) أن تسوخ في الرمل
8-إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرَّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ [الأنفال 12]
(إذ يوحي ربك إلى الملائكة) الذين أمد بهم المسلمين (أني) أي بأني (معكم) بالعون والنصر (فثبتوا الذين آمنوا) بالإعانة والتبشير (سألقي في قلوب الذين كفروا الرعب) الخوف (فاضربوا فوق الأعناق) أي الرؤوس (واضربوا منهم كل بنان) أي أطراف اليدين والرجلين فكان الرجل يقصد ضرب رقبة الكافر فتسقط قبل أن يصل إليه سيفه ورماهم صلى الله عليه وسلم بقبضة من الحصى فلم يبق مشرك إلا دخل في عينيه منها شيء فهزموا
9-ذَلِكَ بِأَنَّهُمْ شَآقُّواْ اللّهَ وَرَسُولَهُ وَمَن يُشَاقِقِ اللّهَ وَرَسُولَهُ فَإِنَّ اللّهَ شَدِيدُ الْعِقَابِ [الأنفال 13]
(ذلك) العذاب الواقع بهم (بأنهم شاقوا) خالفوا (الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب) له
10-ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ [الأنفال 14]
(ذلكم) العذاب (فذوقوه) أيها الكافرون في الدنيا (وأن للكافرين) في الآخرة (عذاب النار)
11-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمُ الَّذِينَ كَفَرُواْ زَحْفاً فَلاَ تُوَلُّوهُمُ الأَدْبَارَ [الأنفال 15]
(يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفاً) أي مجتمعين كأنهم لكثرتهم يزحفون (فلا تولوهم الأدبار) منهزمين
12-وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِّقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاء بِغَضَبٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [الأنفال 16]
(ومن يولهم يومئذ) أي يوم لقائهم (دبره إلا متحرفا) منعطفا (لقتال) بأن يريهم الفرة مكيدة وهو يريد الكرة (أو متحيزاً) منضماً (إلى فئةٍ) جماعةٍ من المسلمين يستنجد بها (فقد باء) رجع (بغضب من الله ومأواه جهنم وبئس المصير) المرجع هي وهذا مخصوص بما إذا لم يزد الكفار على الضعف
13-فَلَمْ تَقْتُلُوهُمْ وَلَـكِنَّ اللّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَـكِنَّ اللّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاء حَسَناً إِنَّ اللّهَ سَمِيعٌ عَلِيمٌ [الأنفال 17]
(فلم تقتلوهم) ببدر بقوتكم (ولكن الله قتلهم) بنصره إياكم (وما رميت) يا محمد أعين القوم (إذ رميت) بالحصى لأن كفَّا من الحصى لا يملأ عيون الجيش الكثير برمية بشر (ولكن الله رمى) بإيصال ذلك إليهم فعل ذلك ليقهر الكافرين (وليبلي المؤمنين منه بلاءً) عطاءً (حسناً) هو الغنيمة (إن الله سميع) لأقوالهم (عليم) بأحوالهم
14-ذَلِكُمْ وَأَنَّ اللّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ [الأنفال 18]
(ذلكم) الإبلاء حق (وأن الله موهن) مضعف (كيد الكافرين)
15-إِن تَسْتَفْتِحُواْ فَقَدْ جَاءكُمُ الْفَتْحُ وَإِن تَنتَهُواْ فَهُوَ خَيْرٌ لَّكُمْ وَإِن تَعُودُواْ نَعُدْ وَلَن تُغْنِيَ عَنكُمْ فِئَتُكُمْ شَيْئاً وَلَوْ كَثُرَتْ وَأَنَّ اللّهَ مَعَ الْمُؤْمِنِينَ [الأنفال 19]
(إن تستفتحوا) أيها الكفار إن تطلبوا الفتح أي القضاء حيث قال أبو جهل منكم : اللهم أينا كان أقطع للرحم وأتانا بما لا نعرف فأحنه الغداة أي أهلكه (فقد جاءكم الفتح) القضاء بهلاك من هو كذلك وهو أبو جهل ومن قتل معه دون النبي صلى الله عليه وسلم والمؤمنين (وإن تنتهوا) عن الكفر والحرب (فهو خير لكم وإن تعودوا) لقتال النبي صلى الله عليه وسلم (نعد) لنصره عليكم (ولن تغني) تدفع (عنكم فئتكم) جماعاتكم (شيئا ولو كثرت وأن الله مع المؤمنين) بكسر إن استئنافا وفتحها على تقدير اللام
16-وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الأنفال 41]
(واعلموا أنما غنمتم) أخذتم من الكفار قهراً (من شيء فأن لله خمسه) يأمر فيه بما يشاء (وللرسول ولذي القربى) قرابة النبي صلى الله عليه وسلم من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلك آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين ، أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل خمس الخمس ، والأخماس الأربعة الباقية للغانمين (إن كنتم آمنتم بالله) فاعلموا ذلك (وما) عطف على بالله (أنزلنا على عبدنا) محمد صلى الله عليه وسلم من الملائكة والآيات (يوم الفرقان) أي يوم بدر الفارق بين الحق والباطل (يوم التقى الجمعان) المسلمون والكفار (والله على كل شيء قدير) ومنه نصركم مع قلتكم وكثرتهم
17-إِذْ أَنتُم بِالْعُدْوَةِ الدُّنْيَا وَهُم بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنكُمْ وَلَوْ تَوَاعَدتَّمْ لاَخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَـكِن لِّيَقْضِيَ اللّهُ أَمْراً كَانَ مَفْعُولاً لِّيَهْلِكَ مَنْ هَلَكَ عَن بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَن بَيِّنَةٍ وَإِنَّ اللّهَ لَسَمِيعٌ عَلِيمٌ [الأنفال 42]
(إذ) بدل من يوم (أنتم) كائنون (بالعُدوة الدنيا) القربى من المدينة وهي بضم العين وكسرها جانب الوادي (وهم بالعدوة القصوى) البعدى منها (والركب) العير كائنون بمكان (أسفل منكم) مما يلي البحر (ولو تواعدتم) أنتم والنفير للقتال (لاختلفتم في الميعاد ولكن) جمعكم بغير ميعاد (ليقضي الله أمراً كان مفعولا) في علمه وهو نصر الإسلام ومحق الكفر فعل ذلك (ليهلك) يكفر (من هلك عن بينة) أي بعد حجة ظاهرة قامت عليه وهي نصر المؤمنين مع قلتهم على الجيش الكثير (ويحيى) يؤمن (من حي عن بينة وإن الله لسميع عليم)
18-إِذْ يُرِيكَهُمُ اللّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَّفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأَمْرِ وَلَـكِنَّ اللّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الأنفال 43]
(إذ يريكهم الله في منامك) أي نومك (قليلاً) فأخبرت به أصحابك فسروا (ولو أراكهم كثيراً لفشلتم) اختلفتم (ولتنازعتم في الأمر ولكن الله سلَّمـ) ـكم من الفشل والتنازع (إنه عليم بذات الصدور) بما في القلوب
19-وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللّهِ تُرْجَعُ الأمُورُ [الأنفال 44]
(وإذ يريكموهم) أيها المؤمنون (إذ التقيتم في أعينكم قليلاً) نحو سبعين أو مائة وهم ألف لتُقدِموا عليهم (ويقللكم في أعينهم) ليقدموا ولا يرجعوا عن قتالهم وهذا قبل التحام الحرب فلما التحم أراهم إياكم مثليهم كما في آل عمران (ليقضي الله أمراً كان مفعولاً وإلى الله ترجع الأمور)
20-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللّهَ كَثِيراً لَّعَلَّكُمْ تُفْلَحُونَ [الأنفال 45]
(يا أيها الذين آمنوا إذا لقيتم فئة) جماعة كافرة (فاثبتوا) لقتالهم ولا تنهزموا (واذكروا الله كثيراً) ادعوه بالنصر (لعلكم تفلحون) تفوزون
21-إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ غَرَّ هَـؤُلاء دِينُهُمْ وَمَن يَتَوَكَّلْ عَلَى اللّهِ فَإِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [الأنفال 49]
(إذ يقول المنافقون والذين في قلوبهم مرض) ضعف اعتقاد (غرَّ هؤلاء) أي المسلمين (دينهم) إذ خرجوا مع قلتهم يقاتلون الجمع الكثير توهماً أنهم ينصرون بسببه قال تعالى في جوابهم (ومن يتوكل على الله) يثق به يغلب (فإن الله عزيز) غالب على أمره (حكيم) في صنعه
22-وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُواْ الْمَلآئِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُواْ عَذَابَ الْحَرِيقِ [الأنفال 50]
(ولو ترى) يا محمد (إذ يتوفى) بالياء والتاء (الذين كفروا الملائكة يضربون) حال (وجوههم وأدبارهم) بمقامع من حديد ويقولون لهم (وذوقوا عذاب الحريق) أي النار ، وجواب لو : لرأيت أمراً عظيماً
23-مَا كَانَ لِنَبِيٍّ أَن يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللّهُ يُرِيدُ الآخِرَةَ وَاللّهُ عَزِيزٌ حَكِيمٌ [الأنفال 67]
ونزل لما أخذوا الفداء من أسرى بدر (ما كان لنبي أن تكون) بالتاء والياء (له أسرى حتى يثخن في الأرض) يبالغ في قتل الكفار (تريدون) أيها المؤمنون (عرض الدنيا) حطامها بأخذ الفداء (والله يريد) لكم (الآخرة) أي ثوابها بقتلهم (والله عزيز حكيم) وهذا منسوخ بقوله {فإما منا بعد وإما فداء}


غزوة بني النضير

الجهاد
الغزوات
غزوة بني النضير

1-هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِن دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنتُمْ أَن يَخْرُجُوا وَظَنُّوا أَنَّهُم مَّانِعَتُهُمْ حُصُونُهُم مِّنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُم بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ [الحشر 2]
(هو الذي أخرج الذين كفروا من أهل الكتاب) هم بنو نضير من اليهود (من ديارهم) مساكنهم بالمدينة (لأول الحشر) هو حشرهم إلى الشام وآخره أن أجلاهم عمر في خلافته إلى خيبر (ما ظننتم) أيها المؤمنون (أن يخرجوا وظنوا أنهم مانعتهم) خبر أن (حصونهم) فاعله تم به الخبر (من الله) من عذابه (فأتاهم الله) أمره وعذابه (من حيث لم يحتسبوا) لم يخطر ببالهم من جهة المؤمنين (وقذف) ألقى (في قلوبهم الرعب) بسكون العين وضمها الخوف بقتل سيدهم كعب ابن الأشرف (يخربون) بالتشديد والتخفيف من أخرب (بيوتهم) لينقلوا ما استحسنوا منها من خشب وغيره (بأيديهم وأيدي المؤمنين فاعتبروا يا أولي الأبصار)
2-وَلَوْلَا أَن كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلَاء لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ [الحشر 3]
(ولولا أن كتب الله) قضى (عليهم الجلاء) الخروج من الوطن (لعذبهم في الدنيا) بالقتل والسبي كما فعله بقريظة من اليهود (ولهم في الآخرة عذاب النار)
3-ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَن يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ [الحشر 4]
(ذلك بأنهم شاقوا) خالفوا (الله ورسوله ومن يشاق الله فإن الله شديد العقاب) له
4-مَا قَطَعْتُم مِّن لِّينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ [الحشر 5]
(ما قطعتم) يا مسلمون (من لينة) نخلة (أو تركتموها قائمة على أصولها فبإذن الله) خيركم في ذلك (وليخزي) بالاذن في القطع (الفاسقين) اليهود في اعتراضهم أن قطع الشجر المثمر فساد
5-وَمَا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلَا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَن يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحشر 6]
(وما أفاء) رد (الله على رسوله منهم فما أوجفتم) أسرعتم يا مسلمون (عليه من) زائدة (خيل ولا ركاب) إبل أي لم تقاسوا فيه مشقة (ولكن الله يسلط رسله على من يشاء والله على كل شيء قدير) فلا حق لكم فيه ويختص به النبي صلى الله عليه وسلم ومن ذكر معه في الآية الثانية من الأصناف الأربعة على ما كان يقسمه من أن لكل منهم خمس الخمس وله صلى الله عليه وسلم الباقي يفعل فيه ما يشاء فأعطى منه المهاجرين وثلاثة من الأنصار لفقرهم


غزوة تبوك

الجهاد
الغزوات
غزوة تبوك

1-لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لاَّتَّبَعُوكَ وَلَـكِن بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنفُسَهُمْ وَاللّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ [التوبة 42]
ونزل في المنافقين الذين تخلفوا (لو كان) ما دعوتهم إليه (عرضاً) متاعاً من الدنيا (قريباً) سهل المأخذ (وسفراً قاصداً) وسطاً (لاتبعوك) طلباً للغنيمة (ولكن بعدت عليهم الشقة) المسافة فتخلفوا (وسيحلفون بالله) إذا رجعتم إليهم (لو استطعنا) الخروج (لخرجنا معكم يهلكون أنفسهم) بالحلف الكاذب (والله يعلم إنهم لكاذبون) في قولهم ذلك
2-عَفَا اللّهُ عَنكَ لِمَ أَذِنتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُواْ وَتَعْلَمَ الْكَاذِبِينَ [التوبة 43]
وكان صلى الله عليه وسلم أذن لجماعة في التخلف باجتهاد منه ، فنزل عتاباً له وقدم العفو تطميناً لقلبه (عفا الله عنك لم أذنت لهم) في التخلف وهلا تركتهم (حتى يتبين لك الذين صدقوا) في العذر (وتعلم الكاذبين) فيه
3-لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَاللّهُ عَلِيمٌ بِالْمُتَّقِينَ [التوبة 44]
(لا يستأذنك الذين يؤمنون بالله واليوم الآخر) في التخلف عن (أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين)
4-إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لاَ يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ [التوبة 45]
(إنما يستأذنك) في التخلف (الذين لا يؤمنون بالله واليوم الآخر وارتابت) شكت (قلوبهم) في الدين (فهم في ريبهم يترددون) يتحيرون
5-وَلَوْ أَرَادُواْ الْخُرُوجَ لأَعَدُّواْ لَهُ عُدَّةً وَلَـكِن كَرِهَ اللّهُ انبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُواْ مَعَ الْقَاعِدِينَ [التوبة 46]
(ولو أرادوا الخروج) معك (لأعدوا له عدة) أهبة من الآلة والزاد (ولكن كره الله انبعاثهم) أي لم يرد خروجهم (فثبطهم) كسلهم (وقيل) لهم (اقعدوا مع القاعدين) المرضى والنساء والصبيان ، أي قدَّر الله تعالى ذلك
6-لَوْ خَرَجُواْ فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً ولأَوْضَعُواْ خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللّهُ عَلِيمٌ بِالظَّالِمِينَ [التوبة 47]
(لو خرجوا فيكم ما زادوكم إلا خبالاً) فساداً بتخذيل المؤمنين (ولأوضعوا خلالكم) أي أسرعوا بينكم بالمشي بالنميمة (يبغونكم) يطلبون لكم (الفتنة) بإلقاء العداوة (وفيكم سمَّاعون لهم) ما يقولون سماع قبول (والله عليم بالظالمين)
7-لَقَدِ ابْتَغَوُاْ الْفِتْنَةَ مِن قَبْلُ وَقَلَّبُواْ لَكَ الأُمُورَ حَتَّى جَاء الْحَقُّ وَظَهَرَ أَمْرُ اللّهِ وَهُمْ كَارِهُونَ [التوبة 48]
(لقد ابتغوا) لك (الفتنة من قبل) أول ما قدمت المدينة (وقلَّبوا لك الأمور) أي أجالوا الفكر في كيدك وإبطال دينك (حتى جاء الحق) النصر (وظهر) عن (أمر الله) دينه (وهم كارهون) له فدخلوا فيه ظاهراً
8-وَمِنْهُم مَّن يَقُولُ ائْذَن لِّي وَلاَ تَفْتِنِّي أَلاَ فِي الْفِتْنَةِ سَقَطُواْ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ [التوبة 49]
(ومنهم من يقول ائذن لي) في التخلف (ولا تفتني) وهو الجد بن قيس قال له النبي صلى الله عليه وسلم : "هل لك في جلاد بني الأصفر ؟ " فقال إني مغرم بالنساء وأخشى إن رأيت نساء بني الأصفر أن لا أصبر عنهن فافتتن ، قال تعالى (ألا في الفتنة سقطوا) بالتخلف ، وقرئ سقط (وإن جهنم لمحيطة بالكافرين) لا محيص لهم عنها
9-إِن تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكَ مُصِيبَةٌ يَقُولُواْ قَدْ أَخَذْنَا أَمْرَنَا مِن قَبْلُ وَيَتَوَلَّواْ وَّهُمْ فَرِحُونَ [التوبة 50]
(إن تصبك حسنةٌ) كنصر وغنيمة (تسؤهم وإن تصبك مصيبةٌ) شدة (يقولوا قد أخذنا أمرنا) بالحزم حين تخلفنا (من قبل) قبل هذه المعصية (ويتولوا وهم فرحون) بما أصابك
10-قُل لَّن يُصِيبَنَا إِلاَّ مَا كَتَبَ اللّهُ لَنَا هُوَ مَوْلاَنَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [التوبة 51]
(قل) لهم (لن يصيبنا إلا ما كتب الله لنا) إصابة (هو مولانا) ناصرنا ومتولي أمورنا (وعلى الله فليتوكل المؤمنون)
11-قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَن يُصِيبَكُمُ اللّهُ بِعَذَابٍ مِّنْ عِندِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُواْ إِنَّا مَعَكُم مُّتَرَبِّصُونَ [التوبة 52]
(قل هل تربَّصون) فيه حذف إحدى التاءين من الأصل أي تنتظرون أي يقع (بنا إلا إحدى) العاقبتين (الحسنيين) تثنية حسنى ، تأنيث أحسن النصر أو الشهادة (ونحن نتربص) ننتظر (بكم أن يصيبكم الله بعذاب من عنده) بقارعة من السماء (أو بأيدينا) بأن يؤذن لنا في قتالكم (فتربصوا) بنا ذلك (إنا معكم متربصون) عاقبتكم
12-قُلْ أَنفِقُواْ طَوْعاً أَوْ كَرْهاً لَّن يُتَقَبَّلَ مِنكُمْ إِنَّكُمْ كُنتُمْ قَوْماً فَاسِقِينَ [التوبة 53]
(قل أنفقوا) في طاعة الله (طوعاً أو كرهاً لن يتقبل منكم) ما أنفقتموه (إنكم كنتم قوماً فاسقين) والأمر هنا بمعنى الخبر
13-وَمَا مَنَعَهُمْ أَن تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُواْ بِاللّهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصَّلاَةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ [التوبة 54]
(وما منعهم أن تقبل) بالياء والتاء (منهم نفقاتهم إلا أنهم) فاعلٌ ، وأن تقبل مفعول (كفروا بالله وبرسوله ولا يأتون الصلاة إلا وهم كسالى) متثاقلون (ولا ينفقون إلا وهم كارهون) النفقة لأنهم يعدونها مغرماً
14-فَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ لِيُعَذِّبَهُم بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 55]
(فلا تعجبك أموالهم ولا أولادهم) أي لا تستحسن نعمنا عليهم فهي استدراج (إنما يريد الله ليعذبهم) أي أن يعذبهم (بها في الحياة الدنيا) بما يلقون في جمعها من المشقة وفيها من المصائب (وتزهق) تخرج (أنفسهم وهم كافرون) فيعذبهم في الآخرة أشد العذاب
15-وَيَحْلِفُونَ بِاللّهِ إِنَّهُمْ لَمِنكُمْ وَمَا هُم مِّنكُمْ وَلَـكِنَّهُمْ قَوْمٌ يَفْرَقُونَ [التوبة 56]
(ويحلفون بالله إنهم لمنكم) أي مؤمنون (وما هم منكم ولكنهم قوم يفرقون) يخافون أن تفعلوا بهم كالمشركين فيحلفون تقية
16-لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلاً لَّوَلَّوْاْ إِلَيْهِ وَهُمْ يَجْمَحُونَ [التوبة 57]
(لو يجدون ملجأ) يلجأون إليه (أو مغارات) سراديب (أو مدخلاً) موضعاً يدخلونه (لولوا إليه وهم يجمحون) يسرعون في دخوله والانصراف عنكم إسراعاً لا يرده شيء كالفرس الجموع
17-وَمِنْهُم مَّن يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُواْ مِنْهَا رَضُواْ وَإِن لَّمْ يُعْطَوْاْ مِنهَا إِذَا هُمْ يَسْخَطُونَ [التوبة 58]
(ومنهم من يلمزك) يعيبك (في) قسم (الصدقات فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون)
18-وَلَوْ أَنَّهُمْ رَضُوْاْ مَا آتَاهُمُ اللّهُ وَرَسُولُهُ وَقَالُواْ حَسْبُنَا اللّهُ سَيُؤْتِينَا اللّهُ مِن فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللّهِ رَاغِبُونَ [التوبة 59]
(ولو أنهم رضوا ما آتاهم الله ورسوله) من الغنائم ونحوها (وقالوا حسبنا) كافينا (الله سيؤتينا الله من فضله ورسوله) من غنيمة أخرى ما يكفينا (إنا إلى الله راغبون) أن يغنينا ، وجواب لو لكان خيرا لهم
19-إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 60]
(إنما الصدقات) الزكوات مصروفة (للفقراء) الذين لا يجدون ما يقع موقعاً من كفايتهم (والمساكين) الذين لا يجدون ما يكفيهم (والعاملين عليها) أي الصدقات من جاب وقاسم وكاتب وحاشر (والمؤلفة قلوبهم) ليسلموا أو يثبت إسلامهم أو يسلم نظراؤهم أو يذبوا عن المسلمين أقسام الأول والأخير لا يعطيان اليوم عند الشافعي رضي الله تعالى عنه لعز الإسلام بخلاف الآخرين فيعطيان على الأصح (وفي) فك (الرقاب) أي المكاتبين (والغارمين) أهل الدَّين إن استدانوا لغير معصية أو تابوا وليس لهم وفاء أو لإصلاح ذات البين ولو أغنياء (وفي سبيل الله) أي القائمين بالجهاد ممن لا فيء لهم ولو أغنياء (وابن السبيل) المنقطع في سفره (فريضة) نصب بفعله المقدر (من الله والله عليم) بخلقه (حكيم) في صنعه فلا يجوز صرفها لغير هؤلاء ولا منع صنف منهم إذا وجد فيقسمها الإمام عليهم السواء وله تفضيل بعض آحاد الصنف على بعض وأفادت اللام وجوب استغراق أفراده لكن لا يجب على صاحب المال إذا قسم لعسره بل يكفي إعطاء ثلاثة من كل صنف ولا يكفي دونها كما أفادته صيغة الجمع وبينت السنة أن شرط المعطى منها الإسلام وأن لا يكون هاشمياً ولا مطلبياً
20-يَحْلِفُونَ بِاللّهِ لَكُمْ لِيُرْضُوكُمْ وَاللّهُ وَرَسُولُهُ أَحَقُّ أَن يُرْضُوهُ إِن كَانُواْ مُؤْمِنِينَ [التوبة 62]
(يحلفون بالله لكم) أيها المؤمنون فيما بلغكم عنهم من أذى الرسول أنهم ما أتوه (ليرضوكم والله ورسوله أحق أن يرضوه) بالطاعة (إن كانوا مؤمنين) حقاً وتوحيد الضمير لتلازم الرضاءين وخبر الله أو رسوله محذوف
21-أَلَمْ يَعْلَمُواْ أَنَّهُ مَن يُحَادِدِ اللّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِداً فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ [التوبة 63]
(ألم يعلموا أنه) أي الشأن (من يحادد) يشاقق (الله ورسوله فأن له نار جهنم) جزاء (خالدا فيها ذلك الخزي العظيم)
22-يَحْذَرُ الْمُنَافِقُونَ أَن تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِم قُلِ اسْتَهْزِئُواْ إِنَّ اللّهَ مُخْرِجٌ مَّا تَحْذَرُونَ [التوبة 64]
(يحذر) يخاف (المنافقون أن تنزل عليهم) أي المؤمنين (سورة تنبئهم بما في قلوبهم) من النفاق وهم مع ذلك يستهزئون (قل استهزئوا) أمر تهديد (إن الله مخرج) مظهر (ما تحذرون) إخراجه من نفاقكم
23-وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ [التوبة 65]
(ولئن) لام القسم (سألتهم) عن استهزائهم بك والقرآن وهم سائرون معك إلى تبوك (ليقولن) معتذرين (إنما كنا نخوض ونلعب) في الحديث لنقطع به الطريق ولم نقصد ذلك (قل) لهم (أبالله وآياته ورسوله كنتم تستهزئون)
24-لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم بَعْدَ إِيمَانِكُمْ إِن نَّعْفُ عَن طَآئِفَةٍ مِّنكُمْ نُعَذِّبْ طَآئِفَةً بِأَنَّهُمْ كَانُواْ مُجْرِمِينَ [التوبة 66]
(لا تعتذروا) عنه (قد كفرتم بعد إيمانكم) أي ظهر كفركم بعد إظهار الإيمان (إن نعف) بالياء مبنياً للمفعول والنون مبنياً للفاعل (عن طائفة منكم) بإخلاصها وتوبتها كجحش بن حمير (نعذب) بالتاء والنون (طائفة بأنهم كانوا مجرمين) مصرين على النفاق والاستهزاء
25-الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُواْ اللّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ [التوبة 67]
(المنافقون والمنافقات بعضهم من بعض) أي متشابهون في الدين كأبعاض الشيء الواحد (يأمرون بالمنكر) الكفر والمعاصي (وينهون عن المعروف) الإيمان والطاعة (ويقبضون أيديهم) عن الإنفاق في الطاعة (نسوا الله) تركوا طاعته (فنسيهم) تركهم من لطفه (إن المنافقين هم الفاسقون)
26-وَعَدَ الله الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللّهُ وَلَهُمْ عَذَابٌ مُّقِيمٌ [التوبة 68]
(وعد الله المنافقين والمنافقات والكفار نار جهنم خالدين فيها هي حسبهم) جزاءً وعقاباً (ولعنهم الله) أبعدهم عن رحمته (ولهم عذاب مقيم) دائم
27-كَالَّذِينَ مِن قَبْلِكُمْ كَانُواْ أَشَدَّ مِنكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلاَداً فَاسْتَمْتَعُواْ بِخَلاقِهِمْ فَاسْتَمْتَعْتُم بِخَلاَقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِن قَبْلِكُمْ بِخَلاَقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُواْ أُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الُّدنْيَا وَالآخِرَةِ وَأُوْلَئِكَ هُمُ الْخَاسِرُونَ [التوبة 69]
أنتم أيها المنافقون (كالذين من قبلكم كانوا أشد منكم قوةً وأكثر أموالاً وأولاداً فاستمتعوا) تمتعوا (بخلاقهم) نصيبهم من الدنيا (فاستمتعتم) أيها المنافقون (بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم) في الباطل والطعن في النبي صلى الله عليه وسلم (كالذي خاضوا) أي كخوضهم (أولئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون)
28-أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِن قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللّهُ لِيَظْلِمَهُمْ وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [التوبة 70]
(ألم يأتهم نبأ) خبر (الذين من قبلهم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (وقوم إبراهيم وأصحاب مدين) قوم شعيب (والمؤتفكات) قرى قوم لوط أي أهلها (أتتهم رسلهم بالبينات) بالمعجزات فكذبوهم فأهلكوا (فما كان الله ليظلمهم) بأن يعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
29-وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللّهَ وَرَسُولَهُ أُوْلَـئِكَ سَيَرْحَمُهُمُ اللّهُ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [التوبة 71]
(والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز) لا يعجزه شيء عن إنجاز وعده ووعيده (حكيم) لا يضع شيئا إلا في محله
30-وَعَدَ اللّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِّنَ اللّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 72]
(وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن) إقامة (ورضوان من الله أكبر) أعظم من ذلك كله (ذلك هو الفوز العظيم)
31-يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [التوبة 73]
(يا أيها النبي جاهد الكفار) بالسيف (والمنافقين) باللسان والحجة (واغلظ عليهم) بالانتهار والمقت (ومأواهم جهنم وبئس المصير) المرجع هي
32-يَحْلِفُونَ بِاللّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ وَهَمُّواْ بِمَا لَمْ يَنَالُواْ وَمَا نَقَمُواْ إِلاَّ أَنْ أَغْنَاهُمُ اللّهُ وَرَسُولُهُ مِن فَضْلِهِ فَإِن يَتُوبُواْ يَكُ خَيْراً لَّهُمْ وَإِن يَتَوَلَّوْا يُعَذِّبْهُمُ اللّهُ عَذَاباً أَلِيماً فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ فِي الأَرْضِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [التوبة 74]
(يحلفون) أي المنافقين (بالله ما قالوا) ما بلغك عنهم من السب (ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم) أظهروا الكفر بعد إظهار الإسلام (وهموا بما لم ينالوا) من الفتك بالنبي ليلة العقبة عند عوده من تبوك وهم بضعة عشر رجلاً فضرب عمار بن ياسر وجوه الرواحل لما غشوه فردوا (وما نقموا) أنكروا (إلا أن أغناهم الله ورسوله من فضله) بالغنائم بعد شدة حاجتهم والمعنى لم ينلهم منه إلا هذا وليس مما ينقم (فإن يتوبوا) عن النفاق ويؤمنوا بك (يك خيرا لهم وإن يتولوا) عن الإيمان (يعذبهم الله عذاباً أليماً في الدنيا) بالقتل (والآخرة) بالنار (وما لهم في الأرض من ولي) يحفظهم منه (ولا نصير) يمنعهم
33-وَمِنْهُم مَّنْ عَاهَدَ اللّهَ لَئِنْ آتَانَا مِن فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ [التوبة 75]
(ومنهم من عاهد الله لئن آتانا من فضله لنصَّدَّقن) فيه إدغام التاء في الأصل في الصاد (ولنكوننَّ من الصالحين) وهو ثعلبة بن حاطب ، سأل النبي صلى الله عليه وسلم أن يدعو له أن يرزقه الله مالا ويؤدي منه إلى كل ذي حق حقه فدعا له فوسع عليه فانقطع عن الجمعة والجماعة ومنع الزكاة كما قال تعالى :
34-فَلَمَّا آتَاهُم مِّن فَضْلِهِ بَخِلُواْ بِهِ وَتَوَلَّواْ وَّهُم مُّعْرِضُونَ [التوبة 76]
(فلما آتاهم من فضله بخلوا به وتولوا) عن طاعة الله (وهم معرضون)
35-فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُواْ اللّهَ مَا وَعَدُوهُ وَبِمَا كَانُواْ يَكْذِبُونَ [التوبة 77]
(فأعقبهم) أي فصيَّر عاقبتهم (نفاقاً) ثابتاً (في قلوبهم إلى يوم يلقونه) أي الله وهو يوم القيامة (بما أخلفوا الله ما وعدوه وبما كانوا يكذبون) فيه فجاء بعد ذلك إلى النبي صلى الله عليه وسلم بركاته فقال إن الله منعني أن أقبل منك فجعل يحثو التراب على رأسه ، ثم جاء إلى أبي بكر فلم يقبلها ، ثم إلى عمر فلم يقبلها ثم إلى عثمان فلم يقبلها ومات في زمانه
36-أَلَمْ يَعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللّهَ عَلاَّمُ الْغُيُوبِ [التوبة 78]
(ألم يعلموا) أي المنافقين (أن الله يعلم سرهم) ما أسروه في أنفسهم (ونجواهم) ما تناجوا به بينهم (وأن الله علام الغيوب) ما غاب عن العيان ولما نزلت آية الصدقة جاء رجل فتصدق بشيء كثير فقال المنافقون مراء ، وجاء رجل فتصدق بصاع فقالوا إن الله غني عن صدقة هذا فنزل
37-الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لاَ يَجِدُونَ إِلاَّ جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [التوبة 79]
(الذين) مبتدأ (يلمزون) يعيبون (المطوعين) المتنفلين (من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم) طاقتهم فيأتون به (فيسخرون منهم) والخبر (سخر الله منهم) جازاهم على سخريتهم (ولهم عذاب أليم)
38-اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِن تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَن يَغْفِرَ اللّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُواْ بِاللّهِ وَرَسُولِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 80]
"تغفر" ا محمد "م أو لا تستغفر لهم" خيير له في الاستغفار وتركه قال صلى الله عليه وسلم : "ي خيرت فاخترت يعني الاستغفار" واه البخاري " تستغفر لهم سبعين مرة فلن يغفر الله لهم" يل المراد بالسبعين المبالغة في كثرة الاستغفار وفي البخاري حديث " أعلم أني لو زدت على السبعين غفر لزدت عليها" قيل المراد العدد المخصوص لحديثه أيضاً "أزيد على السبعين" بين له حسم المغفرة بآية {سواء عليهم أستغفرت لهم أم لم تستغفر لهم} (ذلك بأنهم كفروا بالله ورسوله والله لا يهدي القوم الفاسقين)
39-فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلاَفَ رَسُولِ اللّهِ وَكَرِهُواْ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَقَالُواْ لاَ تَنفِرُواْ فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرّاً لَّوْ كَانُوا يَفْقَهُونَ [التوبة 81]
(فرح المخلفون) عن تبوك (بمقعدهم) أي بقعودهم (خلاف) أي بعد (رسول الله وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل الله وقالوا) أي قال بعضهم لبعض (لا تنفروا) تخرجوا إلى الجهاد (في الحر قل نار جهنم أشد حراً) من تبوك فالأولى أن يتقوها بترك التخلف (لو كانوا يفقهون) يعلمون ذلك ما تخلفوا
40-فَلْيَضْحَكُواْ قَلِيلاً وَلْيَبْكُواْ كَثِيراً جَزَاء بِمَا كَانُواْ يَكْسِبُونَ [التوبة 82]
(فليضحكوا قليلاً) في الدنيا (وليبكوا) في الآخرة (كثيراً جزاءً بما كانوا يكسبون) خبر عن حالهم بصيغة الأمر
41-فَإِن رَّجَعَكَ اللّهُ إِلَى طَآئِفَةٍ مِّنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُل لَّن تَخْرُجُواْ مَعِيَ أَبَداً وَلَن تُقَاتِلُواْ مَعِيَ عَدُوّاً إِنَّكُمْ رَضِيتُم بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُواْ مَعَ الْخَالِفِينَ [التوبة 83]
(فإن رجعك) ردك (الله) من تبوك (إلى طائفة منهم) ممن تخلف بالمدينة من المنافقين (فاستأذنوك للخروج) معك إلى غزوة أخرى (فقل) لهم (لن تخرجوا معي أبداً ولن تقاتلوا معي عدواً إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخالفين) المتخلفين عن الغزو من النساء والصبيان وغيرهم
42-وَلاَ تُصَلِّ عَلَى أَحَدٍ مِّنْهُم مَّاتَ أَبَداً وَلاَ تَقُمْ عَلَىَ قَبْرِهِ إِنَّهُمْ كَفَرُواْ بِاللّهِ وَرَسُولِهِ وَمَاتُواْ وَهُمْ فَاسِقُونَ [التوبة 84]
ولما صلى النبي صلى الله عليه وسلم على ابن أُبَيِّ نزل (ولا تصل على أحد منهم مات أبداً ولا تقم على قبره) لدفن أو زيارة (إنهم كفروا بالله ورسوله وماتوا وهم فاسقون) كافرون
43-وَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ أَن يُعَذِّبَهُم بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 85]
(ولا تعجبك أموالهم وأولادهم إنما يريد الله أن يعذبهم بها في الدنيا وتزهق) تخرج (أنفسهم وهم كافرون)
44-وَإِذَا أُنزِلَتْ سُورَةٌ أَنْ آمِنُواْ بِاللّهِ وَجَاهِدُواْ مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُوْلُواْ الطَّوْلِ مِنْهُمْ وَقَالُواْ ذَرْنَا نَكُن مَّعَ الْقَاعِدِينَ [التوبة 86]
(وإذا أنزلت سورة) أي طائفة من القرآن (أن) أي بأن (آمنوا بالله وجاهدوا مع رسوله استأذنك أولوا الطول) ذوو الغنى (منهم وقالوا ذرنا نكن مع القاعدين)
45-رَضُواْ بِأَن يَكُونُواْ مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَفْقَهُونَ [التوبة 87]
(رضوا بأن يكونوا مع الخوالف) جمع خالفة أي النساء اللاتي تخلفهن في البيوت (وطبع على قلوبهم فهم لا يفقهون) الخبر
46-لَـكِنِ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ جَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَأُوْلَـئِكَ لَهُمُ الْخَيْرَاتُ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [التوبة 88]
(لكن الرسول والذين آمنوا معه جاهدوا بأموالهم وأنفسهم وأولئك لهم الخيرات) في الدنيا والآخرة (وأولئك هم المفلحون) أي الفائزون
47-أَعَدَّ اللّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 89]
(أعد الله لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم)
48-وَجَاء الْمُعَذِّرُونَ مِنَ الأَعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُواْ اللّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ أَلِيمٌ [التوبة 90]
(وجاء المعذَّرون) بإدغام التاء في الأصل في الذال أي المعتذرون بمعنى المعذروين وقرئ به (من الأعراب) إلى النبي صلى الله عليه وسلم (ليؤذن لهم) في القعود لعذرهم فأذن لهم (وقعد الذين كذبوا الله ورسوله) في ادعاء الإيمان من منافقي الأعراب عن المجيء للاعتذار (سيصيب الذين كفروا منهم عذاب أليم)
49-لَّيْسَ عَلَى الضُّعَفَاء وَلاَ عَلَى الْمَرْضَى وَلاَ عَلَى الَّذِينَ لاَ يَجِدُونَ مَا يُنفِقُونَ حَرَجٌ إِذَا نَصَحُواْ لِلّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِن سَبِيلٍ وَاللّهُ غَفُورٌ رَّحِيمٌ [التوبة 91]
(ليس على الضعفاء) كالشيوخ (ولا على المرضى) كالعمي والزَّمنى (ولا على الذين لا يجدون ما ينفقون) في الجهاد (حرج) إثم في التخلف عنه (إذا نصحوا لله ورسوله) في حال قعودهم بعدم الإرجاف والتثبيط والطاعة (ما على المحسنين) بذلك (من سبيل) طريق بالمؤاخذة (والله غفور) لهم (رحيم) بهم في التوسعة في ذلك
50-وَلاَ عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لاَ أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّواْ وَّأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلاَّ يَجِدُواْ مَا يُنفِقُونَ [التوبة 92]
(ولا على الذين إذا ما أتوك لتحملهم) معك إلى الغزو وهم سبعة من الأنصار وقيل بنو مُقَرِّن (قلت لا أجد ما أحملكم عليه) حال (تولَّوا) جواب إذا أي انصرفوا (وأعينهم تفيض) تسيل (من) للبيان (الدمع حزَناً) لأجل (ألا يجدوا ما ينفقون) في الجهاد
51-إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاء رَضُواْ بِأَن يَكُونُواْ مَعَ الْخَوَالِفِ وَطَبَعَ اللّهُ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَعْلَمُونَ [التوبة 93]
(إنما السبيل على الذين يستأذنونك) في التخلف (وهم أغنياء رضوا بأن يكونوا مع الخوالف وطبع الله على قلوبهم فهم لا يعلمون) تقدم مثله
52-يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُل لاَّ تَعْتَذِرُواْ لَن نُّؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [التوبة 94]
(يعتذرون إليكم) في التخلف (إذا رجعتم إليهم) من الغزو (قل) لهم (لا تعتذروا لن نؤمن لكم) نصدقكم (قد نبأنا الله من أخباركم) أي أخبرنا بأحوالكم (وسيرى الله عملكم ورسوله ثم تردون) بالبعث (إلى عالم الغيب والشهادة) أي الله (فينبئكم بما كنتم تعملون) فيجازيكم عليه
53-سَيَحْلِفُونَ بِاللّهِ لَكُمْ إِذَا انقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُواْ عَنْهُمْ فَأَعْرِضُواْ عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاء بِمَا كَانُواْ يَكْسِبُونَ [التوبة 95]
(سيحلفون بالله لكم إذا انقلبتم) رجعتم (إليهم) من تبوك أنهم معذورون في التخلف (لتعرضوا عنهم) بترك المعاتبة (فأعرضوا عنهم إنهم رجس) قذر لخبث باطنهم (ومأواهم جهنم جزاء بما كانوا يكسبون)
54-يَحْلِفُونَ لَكُمْ لِتَرْضَوْاْ عَنْهُمْ فَإِن تَرْضَوْاْ عَنْهُمْ فَإِنَّ اللّهَ لاَ يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ [التوبة 96]
(يحلفون لكم لترضوا عنهم فإن ترضوا عنهم فإن الله لا يرضى عن القوم الفاسقين) أي عنهم ولا ينفع رضاكم مع سخط الله
55-الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُواْ حُدُودَ مَا أَنزَلَ اللّهُ عَلَى رَسُولِهِ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 97]
(الأعراب) أهل البدو (أشد كفراً ونفاقاً) من أهل المدن لجفائهم وغلظ طباعهم وبعدهم عن سماع القرآن (وأجدر) أولى (ألا يعلموا حدود ما أنزل الله على رسوله) من الأحكام والشرائع (والله عليم) بخلقه (حكيم) في صنعه بهم
56-وَمِنَ الأَعْرَابِ مَن يَتَّخِذُ مَا يُنفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَآئِرَةُ السَّوْءِ وَاللّهُ سَمِيعٌ عَلِيمٌ [التوبة 98]
(ومن الأعراب من يتخذ ما ينفق) في سبيل الله (مغرماً) غرامةً وخسراناً لأنه لا يرجو ثوابه بل ينفقه خوفاً وهم بنو أسد وغطفان (ويتربص) ينتظر (بكم الدوائر) دوائر الزمان أن تنقلب عليكم فيتخلص (عليهم دائرة السَّوء) بالضم الفتح ، أي يدور العذاب والهلاك عليهم لا عليكم (والله سميع) لأقوال عباده (عليم) بأفعالهم
57-وَعَلَى الثَّلاَثَةِ الَّذِينَ خُلِّفُواْ حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنفُسُهُمْ وَظَنُّواْ أَن لاَّ مَلْجَأَ مِنَ اللّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُواْ إِنَّ اللّهَ هُوَ التَّوَّابُ الرَّحِيمُ [التوبة 118]
(و) تاب (على الثلاثة الذين خلفوا) عن التوبة عليهم بقرينة (حتى إذا ضاقت عليهم الأرض بما رحبت) أي مع رحبها ، أي سعتها فلا يجدون مكانا يطمئنون إليه (وضاقت عليهم أنفسهم) قلوبهم للغم والوحشة بتأخير توبتهم فلا يسعها سرور ولا أنس (وظنُّوا) أيقنوا (أن) مخففة (لا ملجأَ من الله إلا إليه ثم تاب عليهم) وفقهم للتوبة (ليتوبوا إن الله هو التواب الرحيم)
58-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَكُونُواْ مَعَ الصَّادِقِينَ [التوبة 119]
(يا أيها الذين آمنوا اتقوا الله) بترك معاصيه (وكونوا مع الصادقين) في الإيمان والعهود بأن تلزموا الصدق


غزوة الحديبية وبيعة الرضوان

الجهاد
الغزوات
غزوة الحديبية وبيعة الرضوان

1-إِنَّا فَتَحْنَا لَكَ فَتْحاً مُّبِيناً [الفتح 1]
(إنا فتحنا لك) قضينا بفتح مكة وغيرها في المستقبل عنوة بجهادك (فتحا مبينا) بينا ظاهرا
2-لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُّسْتَقِيماً [الفتح 2]
(ليغفر لك الله) بجهادك (ما تقدم من ذنبك وما تأخر) منه لترغب امتك في الجهاد وهو مؤول لعصمة الأنبياء عليهم الصلاة والسلام بالدليل العقلي القاطع من الذنوب واللام للعلة الغائية فمدخولها مسبب لا سبب (ويتم) بالفتح المذكور (نعمته) إنعامه (عليك ويهديك) به (صراطا) طريقا (مستقيما) يثبتك عليه وهو دين الإسلام
3-وَيَنصُرَكَ اللَّهُ نَصْراً عَزِيزاً [الفتح 3]
(وينصرك الله) به (نصرا عزيزا) ذا عز لا ذل له
4-هُوَ الَّذِي أَنزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً [الفتح 4]
(هو الذي أنزل السكينة) الطمأنينة (في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم) بشرائع الدين كلما نزل واحدة منها آمنوا بها ومنها الجهاد (ولله جنود السماوات والأرض) فلو أراد نصر دينه بغيركم لفعل (وكان الله عليما) بخلقه (حكيما) في صنعه أي لم يزل متصفا بذلك
5-لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِندَ اللَّهِ فَوْزاً عَظِيماً [الفتح 5]
(ليدخل) متعلق بمحذوف أي أمر الجهاد (المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما)
6-وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءتْ مَصِيراً [الفتح 6]
(ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء) بفتح السين وضمها في المواضع الثلاثة ظنوا أنه لا ينصر محمدا صلى الله عليه وسلم والمؤمنين (عليهم دائرة السوء) بالذل والعذاب (وغضب الله عليهم ولعنهم) أبعدهم (وأعد لهم جهنم وساءت مصيرا) مرجعا
7-وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً [الفتح 7]
(ولله جنود السماوات والأرض وكان الله عزيزا) في ملكه (حكيما) في صنعه أي لم يزل متصفا بذلك
8-إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً [الفتح 8]
(إنا أرسلناك شاهدا) على أمتك في القيامة (ومبشرا) لهم في الدنيا (ونذيرا) منذرا مخوفا فيها من عمل سوءا بالنار
9-لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً [الفتح 9]
(لتؤمنوا بالله ورسوله) بالياء والتاء فيه وفي الثلاثة بعده (وتعزروه) وتنصروه وقرىء بزايين مع الفوقانية (وتوقروه) تعظموه وضميرهما لله أو لرسوله (وتسبحوه) أي الله (بكرة وأصيلا) بالغداة والعشي
10-إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَن نَّكَثَ فَإِنَّمَا يَنكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً [الفتح 10]
(إن الذين يبايعونك) بيعة الرضوان بالحديبية (إنما يبايعون الله) هو نحو من يطع الرسول فقد أطاع الله (يد الله فوق أيديهم) التي بايعوا بها النبي أي هو تعالى مطلع على مبايعتهم فيجازيهم عليها (فمن نكث) نقض البيعة (فإنما ينكث) يرجع وبال نقصه (على نفسه ومن أوفى بما عاهد عليه الله فسيؤتيه) بالياء والنون (أجرا عظيما)
11-سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الْأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِم مَّا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَن يَمْلِكُ لَكُم مِّنَ اللَّهِ شَيْئاً إِنْ أَرَادَ بِكُمْ ضَرّاً أَوْ أَرَادَ بِكُمْ نَفْعاً بَلْ كَانَ اللَّهُ بِمَا تَعْمَلُونَ خَبِيراً [الفتح 11]
(سيقول لك المخلفون من الأعراب) حول المدينو أي الذين خلفهم الله عن صحبتك لما طلبتهم ليخرجوا معك إلى مكة خوفا من تعرض قريش لك عام الحديبية إذ رجعت منها (شغلتنا أموالنا وأهلونا) عن الخروج معك (فاستغفر لنا) الله من ترك الخروج معك قال تعالى مكذبا لهم (يقولون بألسنتهم) أي من طلب الاستغفار وما قبله (ما ليس في قلوبهم) فهم كاذبون في اعتذارهم (قل فمن) استفهام بمعنى النفي أي لا أحد (يملك لكم من الله شيئا إن أراد بكم ضرا) بفتح الضاد وضمها (أو أراد بكم نفعا بل كان الله بما تعملون خبيرا) أي لم يزل متصفا بدلك
12-بَلْ ظَنَنتُمْ أَن لَّن يَنقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنتُمْ ظَنَّ السَّوْءِ وَكُنتُمْ قَوْماً بُوراً [الفتح 12]
(بل) في الموضعين للانتقال من غرض إلى آخر (ظننتم أن لن ينقلب الرسول والمؤمنون إلى أهليهم أبدا وزين ذلك في قلوبكم) أي انهم يستأصلون بالقتل فلا يرجعون (وظننتم ظن السوء) هذا وغيره (وكنتم قوما بورا) جمع بائر أي هالكين عند الله بهذا الظن
13-وَمَن لَّمْ يُؤْمِن بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيراً [الفتح 13]
(ومن لم يؤمن بالله ورسوله فإنا أعتدنا للكافرين سعيرا) نارا شديدة
14-وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الفتح 14]
(ولله ملك السماوات والأرض يغفر لمن يشاء ويعذب من يشاء وكان الله غفورا رحيما) أي لم يزل متصفا بما ذكر
15-سَيَقُولُ الْمُخَلَّفُونَ إِذَا انطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَن يُبَدِّلُوا كَلَامَ اللَّهِ قُل لَّن تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِن قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لَا يَفْقَهُونَ إِلَّا قَلِيلاً [الفتح 15]
(سيقول المخلفون) المذكورون (إذا انطلقتم إلى مغانم) هي مغانم خيبر (لتأخذوها ذرونا) اتركونا (نتبعكم) لنأخذ منها (يريدون) بذلك (أن يبدلوا كلام الله) وفي قراءة كلم الله بكسر اللام أي مواعيده بغنائم خيبر أهل الحديبية خاصة (قل لن تتبعونا كذلكم قال الله من قبل) أي قبل عودنا (فسيقولون بل تحسدوننا) أن نصيب معكم من الغنائم فقلتم ذلك (بل كانوا لا يفقهون) من الدين (إلا قليلا) منهم
16-قُل لِّلْمُخَلَّفِينَ مِنَ الْأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُوْلِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِن تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْراً حَسَناً وَإِن تَتَوَلَّوْا كَمَا تَوَلَّيْتُم مِّن قَبْلُ يُعَذِّبْكُمْ عَذَاباً أَلِيماً [الفتح 16]
(قل للمخلفين من الأعراب) المذكورين اختيارا (ستدعون إلى قوم أولي) أصحاب (بأس شديد) قيل هم بنو حنيفة أصحاب اليمامة وقيل فارس والروم (تقاتلونهم) حال مقدرة هي المدعو إليها في المعنى (أو) هم (يسلمون) فلا تقاتلون (فإن تطيعوا) إلى قتالهم (يؤتكم الله أجرا حسنا وإن تتولوا كما توليتم من قبل يعذبكم عذابا أليما) مؤلما
17-لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَمَن يَتَوَلَّ يُعَذِّبْهُ عَذَاباً أَلِيماً [الفتح 17]
(ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج) في ترك الجهاد (ومن يطع الله ورسوله يدخله) بالياء والنون (جنات تجري من تحتها الأنهار ومن يتول يعذبه) بالياء والنون (عذابا أليما)
18-لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً [الفتح 18]
(لقد رضي الله عن المؤمنين إذ يبايعونك) بالحديبية (تحت الشجرة) هي سمرة وهم ألف وثلثمائة وأكثر ثم بايعهم على أن يناجزوا قريشا وأن لا يفروا من الموت (فعلم) الله (ما في قلوبهم) من الصدق والوفاء (فأنزل السكينة عليهم وأثابهم فتحا قريبا) هو فتح خيبر بعد انصرافهم من الحديبية
19-وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزاً حَكِيماً [الفتح 19]
(ومغانم كثيرة يأخذونها) من خيبر (وكان الله عزيزا حكيما) أي لم يزل متصفا بذلك
20-وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنكُمْ وَلِتَكُونَ آيَةً لِّلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطاً مُّسْتَقِيماً [الفتح 20]
(وعدكم الله مغانم كثيرة تأخذونها) من الفتوحات (فعجل لكم هذه) غنيمة خيبر (وكف أيدي الناس عنكم) في عيالكم لما خرجتم وهمت بهم اليهود فقذف الله في قلوبهم الرعب (ولتكون) أي المعجلة عطف على مقدر أي لتشكروه (آية للمؤمنين) في نصرهم (ويهديكم صراطا مستقيما) أي طريق التوكل عليه وتفويض الأمر إليه تعالى
21-وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً [الفتح 21]
(وأخرى) صفة مغانم مقدرا مبتدأ (لم تقدروا عليها) هي من فارس والروم (قد أحاط الله بها) علم أنها ستكون لكم (وكان الله على كل شيء قديرا) أي لم يزل متصفا به
22-وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لَا يَجِدُونَ وَلِيّاً وَلَا نَصِيراً [الفتح 22]
(ولو قاتلكم الذين كفروا) بالحديبية (لولوا الأدبار ثم لا يجدون وليا) يحرسهم (ولا نصيرا)
23-سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً [الفتح 23]
(سنة الله) مصدر مؤكد لمضمون الجملة قبله من هزيمة الكافرين ونصر المؤمنين أي سن الله ذلك سنة (التي قد خلت من قبل ولن تجد لسنة الله تبديلا) منه
24-وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنكُمْ وَأَيْدِيَكُمْ عَنْهُم بِبَطْنِ مَكَّةَ مِن بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً [الفتح 24]
(وهو الذي كف أيديهم عنكم وأيديكم عنهم ببطن مكة) بالحديبية (من بعد أن أظفركم عليهم) فإن ثمانين منهم طافوا بعسكركم ليصيبوا منكم فأخذوا واتي بهم إلى رسول الله صلى الله عليه وسلم فعفا عنهم وخلى سبيلهم فكان ذلك سبب الصلح (وكان الله بما تعملون بصيرا) بالتاء والياء أي لم يزل متصفا بذلك
25-هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفاً أَن يَبْلُغَ مَحِلَّهُ وَلَوْلَا رِجَالٌ مُّؤْمِنُونَ وَنِسَاء مُّؤْمِنَاتٌ لَّمْ تَعْلَمُوهُمْ أَن تَطَؤُوهُمْ فَتُصِيبَكُم مِّنْهُم مَّعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَن يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَاباً أَلِيماً [الفتح 25]
(هم الذين كفروا وصدوكم عن المسجد الحرام) أي عن الوصول إليه (والهدي) معطوف على كم (معكوفا) محبوسا حال (أن يبلغ محله) أي مكانه الذي ينحر فيه عادة وهو الحرم بدل اشتمال (ولولا رجال مؤمنون ونساء مؤمنات) موجودون بمكة مع الكفار (لم تعلموهم) بصفة إيمان (أن تطؤوهم) أي تقتلوهم مع الكفار لو اذن لكم في الفتح بدل اشتمال من هم (فتصيبكم منهم معرة) أي إثم (بغير علم) منكم به وضمائر الغيبة للصنفين بتغليب الذكور وجواب لو لا محذوف أي لاذن لكم في الفتح لكن لم يؤذن فيه حينئذ (ليدخل الله في رحمته من يشاء) كالمؤمنين المذكورين (لو تزيلوا) تميزوا عن الكفار (لعذبنا الذين كفروا منهم) من أهل مكة حينئذ بأن نأذن لكم في فتحها (عذابا أليما) مؤلما
26-إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً [الفتح 26]
(إذ جعل) متعلق بعذبنا (الذين كفروا) فاعل (في قلوبهم الحمية) الأنفة من الشيء (حمية الجاهلية) بدل من الحمية وهي صدهم النبي وأصحابه عن المسجد الحرام (فأنزل الله سكينته على رسوله وعلى المؤمنين) فصالحوهم على أن يعودوا من قابل ولم يلحقهم من الحمية ما لحق الكفار حتى يقاتلوهم (وألزمهم) المؤمنين (كلمة التقوى) لا إله إلا الله محمد رسول الله وأضيفت إلى التقوى لأنها سببها (وكانوا أحق بها) بالكلمة من الكفار (وأهلها) عطف تفسيري (وكان الله بكل شيء عليما) أي لم يزل متصفا بذلك ومن معلومه تعالى أنهم أهلها
27-لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِن شَاء اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِن دُونِ ذَلِكَ فَتْحاً قَرِيباً [الفتح 27]
(لقد صدق الله رسوله الرؤيا بالحق) رأى رسول الله صلى الله عليه وسلم في النوم عام الحديبية قبل خروجه أنه يدخل مكة هو وأصحابه ويحلقون ويقصرون فأخبر بذلك أصحابه ففرحوا فلما خرجوا معه وصدهم الكفار بالحديبية ورجعوا وشق عليهم ذلك وراب بعض المنافقين نزلت وقوله بالحق متعلق بصدق أو حال من الرؤيا وما بعدها تفسيرها (لتدخلن المسجد الحرام إن شاء الله) للتبرك (آمنين محلقين رؤوسكم) جميع شعورها (ومقصرين) بعض شعورها وهما حالان مقدرتان (لا تخافون) أبدا (فعلم) في الصلح (ما لم تعلموا) من الصلاح (فجعل من دون ذلك) الدخول (فتحا قريبا) هو بفتح خيبر وتحققت الرؤيا في العام القابل


غزوة حمراء الأسد

الجهاد
الغزوات
غزوة حمراء الأسد

1-الَّذِينَ اسْتَجَابُواْ لِلّهِ وَالرَّسُولِ مِن بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُواْ مِنْهُمْ وَاتَّقَواْ أَجْرٌ عَظِيمٌ [أل عمران 172]
(الذين) مبتدأ (استجابوا لله والرسول) دعاءه بالخروج للقتال لما أراد أبو سفيان وأصحابه العود وتواعدوا مع النبي صلى الله عليه وسلم وأصحابه سوق بدر العام المقبل من يوم أحد (من بعد ما أصابهم القرح) بأحد وخبر المبتدأ (للذين أحسنوا منهم) بطاعته (واتقوا) مخالفته (أجر عظيم) هو الجنة
2-الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ [أل عمران 173]
(الذين) بدل من الذين قبله أو نعت (قال لهم الناس) أي نعيم بن مسعود الأشجعي (إن الناس) أبا سفيان وأصحابه (قد جمعوا لكم) الجموع ليستأصلوكم (فاخشوهم) ولا تأتوهم (فزادهم) ذلك القول (إيماناً) تصديقاً بالله ويقيناً (وقالوا حسبنا الله) كافينا أمرهم (ونعم الوكيل) المفوض إليه الأمر هو ، وخرجوا مع النبي صلى الله عليه وسلم فوافوا سوق بدر وألقى الله الرعب في قلب أبي سفيان وأصحابه فلم يأتوا وكان معهم تجارات فباعوا وربحوا قال الله تعالى:
3-فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ لَّمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُواْ رِضْوَانَ اللّهِ وَاللّهُ ذُو فَضْلٍ عَظِيمٍ [أل عمران 174]
(فانقلبوا) رجعوا من بدر (بنعمة من الله وفضل) بسلامة وربح (لم يمسسهم سوء) من قتل أو جرح (واتبعوا رضوان الله) بطاعته وطاعة رسوله في الخروج (والله ذو فضل عظيم) على أهل طاعته
4-إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ [أل عمران 175]
(إنما ذلكم) أي القائل لكم إن الناس الخ (الشيطان يخوفـِّ) ـكم (أولياءه) الكفار (فلا تخافوهم وخافون) في ترك أمري (إن كنتم مؤمنين) حقا


غزوة حنين

الجهاد
الغزوات
غزوة حنين

1-ثُمَّ أَنَزلَ اللّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنزَلَ جُنُوداً لَّمْ تَرَوْهَا وَعذَّبَ الَّذِينَ كَفَرُواْ وَذَلِكَ جَزَاء الْكَافِرِينَ [التوبة 26]
(ثم أنزل الله سكينته) طمأنينته (على رسوله وعلى المؤمنين) فردوا إلى النبي صلى الله عليه وسلم لما ناداهم العباس بإذنه وقاتلوا (وأنزل جنوداً لم تروها) ملائكة (وعذب الذين كفروا) بالقتل والأسر (وذلك جزاء الكافرين)
2-ثُمَّ يَتُوبُ اللّهُ مِن بَعْدِ ذَلِكَ عَلَى مَن يَشَاءُ وَاللّهُ غَفُورٌ رَّحِيمٌ [التوبة 27]
(ثم يتوب الله من بعد ذلك على من يشاء) منهم بالإسلام (والله غفور رحيم)
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَـذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللّهُ مِن فَضْلِهِ إِن شَاء إِنَّ اللّهَ عَلِيمٌ حَكِيمٌ [التوبة 28]
(يا أيها الذين آمنوا إنما المشركون نجس) قذر لخبث باطنهم (فلا يقربوا المسجد الحرام) أي لا يدخلوا الحرم (بعد عامهم هذا) عام تسع من الهجرة (وإن خفتم عَيْلة) فقراً بانقطاع تجارتهم عنكم (فسوف يغنيكم الله من فضله إن شاء) وقد أغناهم بالفتوح والجزية (إن الله عليم حكيم)


غزوة الخندق

الجهاد
الغزوات
غزوة الخندق

1-يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَّمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً [الأحزاب 9]
(يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود) من الكفار متحزبون أيام حفر الخندق (فأرسلنا عليهم ريحا وجنودا لم تروها) من الملائكة (وكان الله بما تعملون) بالتاء من حفر الخندق وبالياء من تحزيب المشركين (بصيرا)
2-إِذْ جَاؤُوكُم مِّن فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنكُمْ وَإِذْ زَاغَتْ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا [الأحزاب 10]
(إذ جاؤوكم من فوقكم ومن أسفل منكم) من أعلى الوادي وأسفله من المشرق والمغرب (وإذ زاغت الأبصار) مالت عن كل شيء إلى عدوها من كل جانب (وبلغت القلوب الحناجر) جمع حنجرة وهي منتهى الحلقوم من شدة الخوف (وتظنون بالله الظنونا) المختلفة بالنصر واليأس
3-هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً [الأحزاب 11]
(هنالك ابتلي المؤمنون) اختبروا لتبين المخلص من غبره (وزلزلوا) حركوا (زلزالا شديدا) من شدة الفزع
4-وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ مَّا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُوراً [الأحزاب 12]
واذكر (وإذ يقول المنافقون والذين في قلوبهم مرض) ضعف اعتقاد (ما وعدنا الله ورسوله) بالنصر (إلا غرورا) باطلا
5-وَإِذْ قَالَت طَّائِفَةٌ مِّنْهُمْ يَا أَهْلَ يَثْرِبَ لَا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِّنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِن يُرِيدُونَ إِلَّا فِرَاراً [الأحزاب 13]
(وإذ قالت طائفة منهم) أي المنافقين (يا أهل يثرب) هي أرض المدينة ولم تصرف للعملية ووزن الفعل (لا مقام لكم) بضم الميم وفتحها لا إقامة ولا مكانة (فارجعوا) إلى منازلكم من المدينة وكانوا خرجوا مع النبي صلى الله عليه وسلم إلى سلع جبل خارج المدينة للقتال (ويستأذن فريق منهم النبي) في الرجوع (يقولون إن بيوتنا عورة) غير حصينة يخشى عليها قال تعالى (وما هي بعورة إن) ما (يريدون إلا فرارا) من القتال
6-وَلَوْ دُخِلَتْ عَلَيْهِم مِّنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلَّا يَسِيراً [الأحزاب 14]
(ولو دخلت) المدينة (عليهم من أقطارها) نواحيها (ثم سئلوا) سألهم الداخلون (الفتنة) الشرك (لآتوها) بالمد والقصر أعطوها وفعلوها (وما تلبثوا بها إلا يسيرا)
7-وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِن قَبْلُ لَا يُوَلُّونَ الْأَدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْؤُولاً [الأحزاب 15]
(ولقد كانوا عاهدوا الله من قبل لا يولون الأدبار وكان عهد الله مسؤولا) عن الوفاء به
8-قُل لَّن يَنفَعَكُمُ الْفِرَارُ إِن فَرَرْتُم مِّنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذاً لَّا تُمَتَّعُونَ إِلَّا قَلِيلاً [الأحزاب 16]
(قل لن ينفعكم الفرار إن فررتم من الموت أو القتل وإذا) إن فررتم (لا تمتعون) في الدنيا بعد فراركم (إلا قليلا) بقية آجالكم
9-قُلْ مَن ذَا الَّذِي يَعْصِمُكُم مِّنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلَا يَجِدُونَ لَهُم مِّن دُونِ اللَّهِ وَلِيّاً وَلَا نَصِيراً [الأحزاب 17]
(قل من ذا الذي يعصمكم) يجيركم (من الله إن أراد بكم سوء) هلاكا وهزيمة (أو) يصيبكم بسوء إن (أراد) الله (بكم رحمة) خيرا (ولا يجدون لهم من دون الله) غيره (وليا) ينفعهم (ولا نصيرا) يدفع الضر عنهم
10-قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلَا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلاً [الأحزاب 18]
(قد يعلم الله المعوقين) المثبطين (منكم والقائلين لإخوانهم هلم) تعالوا (إلينا ولا يأتون البأس) القتال (إلا قليلا) رياء وسمعة
11-أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاء الْخَوْفُ رَأَيْتَهُمْ يَنظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُم بِأَلْسِنَةٍ حِدَادٍ أَشِحَّةً عَلَى الْخَيْرِ أُوْلَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً [الأحزاب 19]
(أشحة عليكم) بالمعاونة جمع شحيح وهو الحال من ضمير يأتون (فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذي) كنظر أو كدوران الذي (يغشى عليه من الموت) أي سكراته (فإذا ذهب الخوف) وحيزت الغنائم (سلقوكم) آذوكم أو ضربوكم (بألسنة حداد أشحة على الخير) أي الغنيمة يطلبونها (أولئك لم يؤمنوا) حقيقة (فأحبط الله أعمالهم وكان ذلك) الاحباط (على الله يسيرا) بإرادته
12-يَحْسَبُونَ الْأَحْزَابَ لَمْ يَذْهَبُوا وَإِن يَأْتِ الْأَحْزَابُ يَوَدُّوا لَوْ أَنَّهُم بَادُونَ فِي الْأَعْرَابِ يَسْأَلُونَ عَنْ أَنبَائِكُمْ وَلَوْ كَانُوا فِيكُم مَّا قَاتَلُوا إِلَّا قَلِيلاً [الأحزاب 20]
(يحسبون الأحزاب) من الكفار (لم يذهبوا) إلى مكة لخوفهم منهم (وإن يأت الأحزاب) كرة أخرى (يودوا) يتمنوا (لو أنهم بادون في الأعراب) كائنون في البادية (يسألون عن أنبائكم) أخباركم مع الكفار (ولو كانوا فيكم) هذه الكرة (ما قاتلوا إلا قليلا) رياء وخوفا من التعبير
13-لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً [الأحزاب 21]
(لقد كان لكم في رسول الله أسوة) بكسر الهمزة وضمها (حسنة) اقتداء به في القتال والثبات في مواطنه (لمن) بدل من لكم (كان يرجوا الله) يخافه (واليوم الآخر وذكر الله كثيرا) بخلاف من ليس كذلك
14-وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً [الأحزاب 22]
(ولما رأى المؤمنون الأحزاب) من الكفار (قالوا هذا ما وعدنا الله ورسوله) من الابتلاء والنصر (وصدق الله ورسوله) في الوعد (وما زادهم) ذلك (إلا إيمانا) تصديقا بوعد الله (وتسليما) لأمره
15-مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُم مَّن قَضَى نَحْبَهُ وَمِنْهُم مَّن يَنتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً [الأحزاب 23]
(من المؤمنين رجال صدقوا ما عاهدوا الله عليه) من الثبات مع النبي صلى الله عليه وسلم (فمنهم من قضى نحبه) مات أو قتل في سبيل الله (ومنهم من ينتظر) ذلك (وما بدلوا تبديلا) في العهد وهم بخلاف حال المنافقين
16-لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِن شَاء أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُوراً رَّحِيماً [الأحزاب 24]
(ليجزي الله الصادقين بصدقهم ويعذب المنافقين إن شاء) بأن يميتهم على نفاقهم (أو يتوب عليهم إن الله كان غفورا) لمن تاب (رحيما) به
17-وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً [الأحزاب 25]
(ورد الله الذين كفروا) الأحزاب (بغيظهم لم ينالوا خيرا) مرادهم من الظفر بالمؤمنين (وكفى الله المؤمنين القتال) بالريح والملائكة (وكان الله قويا) على إيجاد ما يريده (عزيزا) غالبا على أمره
18-وَأَنزَلَ الَّذِينَ ظَاهَرُوهُم مِّنْ أَهْلِ الْكِتَابِ مِن صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً [الأحزاب 26]
(وأنزل الذين ظاهروهم من أهل الكتاب) أي قؤيظة (من صياصيهم) حصونهم جمع صيصية وهو ما يتحصن به (وقذف في قلوبهم الرعب) الخوف (فريقا تقتلون) منهم وهم المقاتلة (وتأسرون فريقا) منهم أي الذراري
19-وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَّمْ تَطَؤُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً [الأحزاب 27]
(وأورثكم أرضهم وديارهم وأموالهم وأرضا لم تطؤوها) بعد وهي خيبر اخذت بعد قريظة (وكان الله على كل شيء قديرا)


فتح مكة

الجهاد
الغزوات
فتح مكة

1-إِذَا جَاء نَصْرُ اللَّهِ وَالْفَتْحُ [النصر 1]
(إذا جاء نصر الله) نبيه صلى الله عليه وسلم على أعدائه (والفتح) فتح مكة
2-وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً [النصر 2]
(ورأيت الناس يدخلون في دين الله) أي الإسلام (أفواجا) جماعات بعد ما كان يدخل فيه واحد واحد وذلك بعد فتح مكة جاءه العرب من أقطار الأرض طائعين
3-فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً [النصر 3]
(فسبح بحمد ربك) أي متلبساً بحمده (واستغفره إنه كان توابا) وكان صلى الله عليه وسلم بعد نزول هذه السورة يكثر من قول: سبحان الله وبحمده وأستغفر الله وأتوب إليه ، وعلم بها أنه قد اقترب أجله وكان فتح مكة في رمضان سنة ثمان وتوفي صلى الله عليه وسلم في ربيع الأول سنة عشر


الغنائم و الانفال

الجهاد
نتائج الحرب
الغنائم و الانفال

1-يَسْأَلُونَكَ عَنِ الأَنفَالِ قُلِ الأَنفَالُ لِلّهِ وَالرَّسُولِ فَاتَّقُواْ اللّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ وَأَطِيعُواْ اللّهَ وَرَسُولَهُ إِن كُنتُم مُّؤْمِنِينَ [الأنفال 1]
(يسألونك) يا محمد (عن الأنفال) الغنائم لمن هي (قل) لهم (الأنفال لله) يجعلها حيث شاء (والرسول) يقسمها بأمر الله فقسمها صلى الله عليه وسلم بينهم على السواء ، رواه الحاكم في المستدرك (فاتقوا الله وأصلحوا ذات بينكم) أي حقيقة ما بينكم بالمودة وترك النزاع (وأطيعوا الله ورسوله إن كنتم مؤمنين) حقاً
2-وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الأنفال 41]
(واعلموا أنما غنمتم) أخذتم من الكفار قهراً (من شيء فأن لله خمسه) يأمر فيه بما يشاء (وللرسول ولذي القربى) قرابة النبي صلى الله عليه وسلم من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلك آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين ، أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل خمس الخمس ، والأخماس الأربعة الباقية للغانمين (إن كنتم آمنتم بالله) فاعلموا ذلك (وما) عطف على بالله (أنزلنا على عبدنا) محمد صلى الله عليه وسلم من الملائكة والآيات (يوم الفرقان) أي يوم بدر الفارق بين الحق والباطل (يوم التقى الجمعان) المسلمون والكفار (والله على كل شيء قدير) ومنه نصركم مع قلتكم وكثرتهم
3-فَكُلُواْ مِمَّا غَنِمْتُمْ حَلاَلاً طَيِّباً وَاتَّقُواْ اللّهَ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [الأنفال 69]
(فكلوا مما غنمتم حلالاً طيباً واتقوا الله إن الله غفور رحيم)
4-وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزاً حَكِيماً [الفتح 19]
(ومغانم كثيرة يأخذونها) من خيبر (وكان الله عزيزا حكيما) أي لم يزل متصفا بذلك
5-وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنكُمْ وَلِتَكُونَ آيَةً لِّلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطاً مُّسْتَقِيماً [الفتح 20]
(وعدكم الله مغانم كثيرة تأخذونها) من الفتوحات (فعجل لكم هذه) غنيمة خيبر (وكف أيدي الناس عنكم) في عيالكم لما خرجتم وهمت بهم اليهود فقذف الله في قلوبهم الرعب (ولتكون) أي المعجلة عطف على مقدر أي لتشكروه (آية للمؤمنين) في نصرهم (ويهديكم صراطا مستقيما) أي طريق التوكل عليه وتفويض الأمر إليه تعالى
6-وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً [الفتح 21]
(وأخرى) صفة مغانم مقدرا مبتدأ (لم تقدروا عليها) هي من فارس والروم (قد أحاط الله بها) علم أنها ستكون لكم (وكان الله على كل شيء قديرا) أي لم يزل متصفا به
7-وَمَا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلَا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَن يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحشر 6]
(وما أفاء) رد (الله على رسوله منهم فما أوجفتم) أسرعتم يا مسلمون (عليه من) زائدة (خيل ولا ركاب) إبل أي لم تقاسوا فيه مشقة (ولكن الله يسلط رسله على من يشاء والله على كل شيء قدير) فلا حق لكم فيه ويختص به النبي صلى الله عليه وسلم ومن ذكر معه في الآية الثانية من الأصناف الأربعة على ما كان يقسمه من أن لكل منهم خمس الخمس وله صلى الله عليه وسلم الباقي يفعل فيه ما يشاء فأعطى منه المهاجرين وثلاثة من الأنصار لفقرهم
8-مَّا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاء مِنكُمْ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ [الحشر 7]
(ما أفاء الله على رسوله من أهل القرى) كالصفراء ووادي القرى وينبع (فلله) يأمر فيه بما يشاء (وللرسول ولذي) صاحب (القربى) قرابة النبي من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلكت آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل من الأربعة خمس الخمس وله الباقي (كي لا) كي بمعنى الللام وأن مقدرة بعدها (يكون) الفيء علة لقسمه كذلك (دولة) متداولا (بين الأغنياء منكم وما آتاكم) أعطاكم (الرسول) من الفيء وغيره (فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب)
9-لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ [الحشر 8]
(للفقراء) متعلق بمحذوف أي إعجبوا (المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا وينصرون الله ورسوله أولئك هم الصادقون) في إيمانهم
10-وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالْإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِّمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [الحشر 9]
(والذين تبوؤا الدار) المدينة (والإيمان) ألفوه وهم الأنصار (من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة) حسدا (مما أوتوا) أي آتى النبي صلى الله عليه وسلم المهاجرين من أموال بني النضير المختصة بهم (ويؤثرون على أنفسهم ولو كان بهم خصاصة) حاجة إلى ما يؤثرون به (ومن يوق شح نفسه) حرصها على المال (فأولئك هم المفلحون)
11-وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ [الحشر 10]
(والذين جاؤوا من بعدهم) من بعد المهاجرين والأنصار إلى يوم القيامة (يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا) حقدا (للذين آمنوا ربنا إنك رؤوف رحيم)
12-وَإِن فَاتَكُمْ شَيْءٌ مِّنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُم مِّثْلَ مَا أَنفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنتُم بِهِ مُؤْمِنُونَ [الممتحنة 11]
(وإن فاتكم شيء من أزواجكم) أي واحدة فأكثر منهن أو شيء من مهورهن بالذهاب (إلى الكفار) مرتدات (فعاقبتم) فغزوتم وغنمتم (فآتوا الذين ذهبت أزواجهم) من الغنيمة (مثل ما أنفقوا) لفواته عليهم من جهة الكفار (واتقوا الله الذي أنتم به مؤمنون) وقد فعل المؤمنون ما أمروا به من الايتاء للكفار والمؤمنينن ثم ارتفع هذا الحكم


النصر حليف المظلوم

الجهاد
نتائج الحرب
النصر حليف المظلوم

1-أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ [الحج 39]
(أذن للذين يقاتلون) أي للمؤمنين أن يقاتلوا وهذه أول آية نزلت في الجهاد (بأنهم) أي بسبب أنهم (ظلموا) بظلم الكافرين إياهم (وإن الله على نصرهم لقدير)
2-ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ [الحج 60]
الأمر (ذلك) الذي قصصناه عليك (ومن عاقب) جازى من المؤمنين (بمثل ما عوقب به) ظلما من المشركين أي قاتلهم كما قاتلوه في الشهر المحرم (ثم بغي عليه) منهم أي ظلم بإخراجه من منزله (لينصرنه الله إن الله لعفو) عن المؤمنين (غفور) لهم عن قتالهم في الشهر الحرام


النصر من عند الله

الجهاد
نتائج الحرب
النصر من عند الله

1-فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللّهَ مُبْتَلِيكُم بِنَهَرٍ فَمَن شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَن لَّمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلاَّ مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ فَشَرِبُواْ مِنْهُ إِلاَّ قَلِيلاً مِّنْهُمْ فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُواْ مَعَهُ قَالُواْ لاَ طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُو اللّهِ كَم مِّن فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللّهِ وَاللّهُ مَعَ الصَّابِرِينَ [البقرة 249]
(فلما فصل) خرج (طالوت بالجنود) من بيت المقدس وكان الحر شديدا وطلبوا منه الماء (قال إن الله مبتليكم) مختبركم (بنهَر) ليظهر المطيع منكم والعاصي وهو بين الأردن وفلسطين (فمن شرب منه) أي من ماءه (فليس مني) أي من أتباعي (ومن لم يطعمه) يذقه (فإنه مني إلا من اغترف غُرفة) بالفتح والضم (بيده) فاكتفى بها ولم يزد عليها فإنه مني (فشربوا منه) فلما وافوه بكثرة (إلا قليلاً منهم) فاقتصروا على الغرفة روي أنها كفتهم لشربهم ودوابهم وكانوا ثلاثمائة وبضعة عشر رجلاً (فلما جاوزه هو والذين آمنوا معه) وهم الذين اقتصروا على الغرفة (قالوا) أي الذين شربوا (لا طاقة) قوة (لنا اليوم بجالوت وجنوده) أي بقتالهم وجبنوا ولم يجاوزوه (قال الذين يظنون) يوقنون (أنهم ملاقوا الله) بالبعث وهم الذين جاوزوه (كم) خبرية بمعنى كثير (من فئة) جماعة (قليلة غلبت فئة كثيرة بإذن الله) بإرادته (والله مع الصابرين) بالعون والنصر
2-قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُم مِّثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللّهُ يُؤَيِّدُ بِنَصْرِهِ مَن يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لَّأُوْلِي الأَبْصَارِ [أل عمران 13]
(قد كان لكم آية) عبرة وذكر الفعل للفصل (في فئتين) فرقتين (التقتا) يوم بدر للقتال (فئة تقاتل في سبيل الله) أي طاعته وهم النبي وأصحابه وكانوا ثلثمائة وثلاثة عشر رجلا معهم فرسان وست أدرع وثمانية سيوف وأكثرهم رجال (وأخرى كافرة يرونهم) أي الكفار (مثليهم) أي المسلمين أي أكثر منهم وكانوا نحو ألف (رأي العين) أي رؤية ظاهرة معاينة وقد نصرهم الله مع قلتهم (والله يؤيد) يقوي (بنصره من يشاء إن في ذلك) المذكور (لعبرة لأولي الأبصار) لذوي البصائر أفلا تعتبرون بذلك فتؤمنوا
3-كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَّهُم مِّنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ [أل عمران 110]
(كنتم) يا أمة محمد في علم الله تعالى (خير أمة أخرجت) أظهرت (للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان) الإيمان (خيراً لهم منهم المؤمنون) كعبد الله بن سلام رضي الله عنه وأصحابه (وأكثرهم الفاسقون) الكافرون
4-لَن يَضُرُّوكُمْ إِلاَّ أَذًى وَإِن يُقَاتِلُوكُمْ يُوَلُّوكُمُ الأَدُبَارَ ثُمَّ لاَ يُنصَرُونَ [أل عمران 111]
(لن يضروكم) أي اليهود يا معشر المسلمين بشيء (إلا أذى) باللسان من سب ووعيد (وإن يقاتلوكم يولوكم الأدبار) منهزمين (ثم لا ينصرون) عليكم بل لكم النصر عليهم
5-وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللّهُ سَمِيعٌ عَلِيمٌ [أل عمران 121]
(و) اذكر يا محمد (إذ غدوت من أهلك) من المدينة (تبوئ) تنزل (المؤمنين مقاعد) مراكز يقفون فيها (للقتال والله سميع) لأقوالكم (عليم) بأحوالكم ، وهو يوم أُحد خرج النبي صلى الله عليه وسلم بألف أو إلا خمسين رجلاً والمشركون ثلاثة آلاف ونزل بالشعب يوم السبت سابع شوال سنة ثلاثة من الهجرة وجعل ظهره وعسكره إلى أحد وسوى صفوفهم وأجلس جيشاً من الرماة وأمر عليهم عبد الله بن جبير بسفح الجبل وقال: أنضحوا عنا بالنبل لا يأتوا من ورائنا ولا تبرحوا غلبنا أو نصرنا
6-إِذْ هَمَّت طَّآئِفَتَانِ مِنكُمْ أَن تَفْشَلاَ وَاللّهُ وَلِيُّهُمَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [أل عمران 122]
(إذ) بدل من إذ قبله (همت) بنو سلِمة وبنو حارثة جناحا العسكر (طائفتان منكم أن تفشلا) تجبنا عن القتال وترجعا لما رجع عبد الله بن أبي المنافق وأصحابه وقال: علام نقتل أنفسنا وأولادنا وقال لأبي جابر السلمي القائل له أنشدكم الله في نبيكم وأنفسكم: لو نعلم قتالا لاتبعناكم فثبتهما الله ولم ينصرفا (والله وليهما) ناصرهما (وعلى الله فليتوكل المؤمنون) ليثقوا به دون غيره
7-وَلَقَدْ نَصَرَكُمُ اللّهُ بِبَدْرٍ وَأَنتُمْ أَذِلَّةٌ فَاتَّقُواْ اللّهَ لَعَلَّكُمْ تَشْكُرُونَ [أل عمران 123]
ونزل لما هزموا تذكيراً لهم بنعمة الله: (ولقد نصركم الله ببدر) موضع بين مكة والمدينة (وأنتم أذلة) بقلة العدد والسلاح (فاتقوا الله لعلكم تشكرون) نعمه
8-إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَن يَكْفِيكُمْ أَن يُمِدَّكُمْ رَبُّكُم بِثَلاَثَةِ آلاَفٍ مِّنَ الْمَلآئِكَةِ مُنزَلِينَ [أل عمران 124]
(إذ) ظرف لنصركم (تقول للمؤمنين) توعدهم تطمينا (ألن يكفيكم أن يمدكم) يعينكم (ربكم بثلاثة آلاف من الملائكة مُنْزَلين) بالتخفيف والتشديد
9-بَلَى إِن تَصْبِرُواْ وَتَتَّقُواْ وَيَأْتُوكُم مِّن فَوْرِهِمْ هَـذَا يُمْدِدْكُمْ رَبُّكُم بِخَمْسَةِ آلافٍ مِّنَ الْمَلآئِكَةِ مُسَوِّمِينَ [أل عمران 125]
(بلى) يكفيكم ذلك ، وفي الأنفال بألْف لأنه أمدهم أولا بها ثم صارت ثلاثة ثم صارت خمسة كما قال تعالى (إن تصبروا) على لقاء العدو (وتتقوا) الله في المخالفة (ويأتوكم) أي المشركون (من فورهم) وقتهم (هذا يمددكم ربكم بخمسة آلاف من الملائكة مسوِّمين) بكسر الواو وفتحها أي معلَّمين وقد صبروا وأنجز الله وعده بأن قاتلت معهم الملائكة على خيل بلق عليهم عمائم صفر أو بيض أرسلوها بين أكتافهم
10-وَمَا جَعَلَهُ اللّهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُم بِهِ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللّهِ الْعَزِيزِ الْحَكِيمِ [أل عمران 126]
(وما جعله الله) أي الإمداد (إلا بشرى لكم) بالنصر (ولتطمئن) تسكن (قلوبكم به) فلا تجزع من كثرة العدو وقلتكم (وما النصر إلا من عند الله العزيز الحكيم) يؤتيه من يشاء وليس بكثرة الجند
11-لِيَقْطَعَ طَرَفاً مِّنَ الَّذِينَ كَفَرُواْ أَوْ يَكْبِتَهُمْ فَيَنقَلِبُواْ خَآئِبِينَ [أل عمران 127]
(ليقطع) متعلق بنَصَرَكم أي ليهلك (طرفاً من الذين كفروا) بالقتل والأسر (أو يكبتهم) يذلهم بالهزيمة (فينقلبوا) يرجعوا (خائبين) لم ينالوا ما راموه
12-لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذَّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ [أل عمران 128]
ولما كسرت رباعيته صلى الله عليه وسلم وشج وجهه يوم أحد وقال: "كيف يفلح قوم خضبوا وجه نبيهم بالدم" نزلت: (ليس لك من الأمر شيء) بل الأمر لله فاصبر (أو) بمعنى إلى أن (يتوب عليهم) بالإسلام (أو يعذبهم فإنهم ظالمون) بالكفر
13-إِن يَنصُرْكُمُ اللّهُ فَلاَ غَالِبَ لَكُمْ وَإِن يَخْذُلْكُمْ فَمَن ذَا الَّذِي يَنصُرُكُم مِّن بَعْدِهِ وَعَلَى اللّهِ فَلْيَتَوَكِّلِ الْمُؤْمِنُونَ [أل عمران 160]
(إن ينصركم الله) يعنكم على عدوكم كيوم بدر (فلا غالب لكم وإن يخذلكم) يترك نصركم كيوم أحد (فمن ذا الذي ينصركم من بعده) أي بعد خذلانه أي لا ناصر لكم (وعلى الله) لا غيره (فليتوكل) ليثق (المؤمنون)
14-وَمَا جَعَلَهُ اللّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللّهِ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [الأنفال 10]
(وما جعله الله) أي الإمداد (إلا بشرى ولتطمئن به قلوبكم وما النصر إلا من عند الله إن الله عزيز حكيم)
15-إِن تَسْتَفْتِحُواْ فَقَدْ جَاءكُمُ الْفَتْحُ وَإِن تَنتَهُواْ فَهُوَ خَيْرٌ لَّكُمْ وَإِن تَعُودُواْ نَعُدْ وَلَن تُغْنِيَ عَنكُمْ فِئَتُكُمْ شَيْئاً وَلَوْ كَثُرَتْ وَأَنَّ اللّهَ مَعَ الْمُؤْمِنِينَ [الأنفال 19]
(إن تستفتحوا) أيها الكفار إن تطلبوا الفتح أي القضاء حيث قال أبو جهل منكم : اللهم أينا كان أقطع للرحم وأتانا بما لا نعرف فأحنه الغداة أي أهلكه (فقد جاءكم الفتح) القضاء بهلاك من هو كذلك وهو أبو جهل ومن قتل معه دون النبي صلى الله عليه وسلم والمؤمنين (وإن تنتهوا) عن الكفر والحرب (فهو خير لكم وإن تعودوا) لقتال النبي صلى الله عليه وسلم (نعد) لنصره عليكم (ولن تغني) تدفع (عنكم فئتكم) جماعاتكم (شيئا ولو كثرت وأن الله مع المؤمنين) بكسر إن استئنافا وفتحها على تقدير اللام
16-إِذْ أَنتُم بِالْعُدْوَةِ الدُّنْيَا وَهُم بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنكُمْ وَلَوْ تَوَاعَدتَّمْ لاَخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَـكِن لِّيَقْضِيَ اللّهُ أَمْراً كَانَ مَفْعُولاً لِّيَهْلِكَ مَنْ هَلَكَ عَن بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَن بَيِّنَةٍ وَإِنَّ اللّهَ لَسَمِيعٌ عَلِيمٌ [الأنفال 42]
(إذ) بدل من يوم (أنتم) كائنون (بالعُدوة الدنيا) القربى من المدينة وهي بضم العين وكسرها جانب الوادي (وهم بالعدوة القصوى) البعدى منها (والركب) العير كائنون بمكان (أسفل منكم) مما يلي البحر (ولو تواعدتم) أنتم والنفير للقتال (لاختلفتم في الميعاد ولكن) جمعكم بغير ميعاد (ليقضي الله أمراً كان مفعولا) في علمه وهو نصر الإسلام ومحق الكفر فعل ذلك (ليهلك) يكفر (من هلك عن بينة) أي بعد حجة ظاهرة قامت عليه وهي نصر المؤمنين مع قلتهم على الجيش الكثير (ويحيى) يؤمن (من حي عن بينة وإن الله لسميع عليم)
17-إِذْ يُرِيكَهُمُ اللّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَّفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأَمْرِ وَلَـكِنَّ اللّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الأنفال 43]
(إذ يريكهم الله في منامك) أي نومك (قليلاً) فأخبرت به أصحابك فسروا (ولو أراكهم كثيراً لفشلتم) اختلفتم (ولتنازعتم في الأمر ولكن الله سلَّمـ) ـكم من الفشل والتنازع (إنه عليم بذات الصدور) بما في القلوب
18-وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللّهِ تُرْجَعُ الأمُورُ [الأنفال 44]
(وإذ يريكموهم) أيها المؤمنون (إذ التقيتم في أعينكم قليلاً) نحو سبعين أو مائة وهم ألف لتُقدِموا عليهم (ويقللكم في أعينهم) ليقدموا ولا يرجعوا عن قتالهم وهذا قبل التحام الحرب فلما التحم أراهم إياكم مثليهم كما في آل عمران (ليقضي الله أمراً كان مفعولاً وإلى الله ترجع الأمور)
19-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللّهَ كَثِيراً لَّعَلَّكُمْ تُفْلَحُونَ [الأنفال 45]
(يا أيها الذين آمنوا إذا لقيتم فئة) جماعة كافرة (فاثبتوا) لقتالهم ولا تنهزموا (واذكروا الله كثيراً) ادعوه بالنصر (لعلكم تفلحون) تفوزون
20-وَإِن يُرِيدُواْ أَن يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللّهُ هُوَ الَّذِيَ أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ [الأنفال 62]
(وإن يريدوا أن يخدعوك) بالصلح ليستعدوا لك (فإن حسبك) كافيك (الله هو الذي أيدك بنصره وبالمؤمنين)
21-لَقَدْ نَصَرَكُمُ اللّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُم مُّدْبِرِينَ [التوبة 25]
(لقد نصركم الله في مواطن) للحرب (كثيرة) كبدر وقريظة والنضير (و) اذكر (يوم حنين) واد بين مكة والطائف ، أي يوم قتالكم فيه هوازن وذلك في شوال سنة ثمان (إذ) بدل من يوم (أعجبتكم كثرتكم) فقلتم لن نغلب اليوم من قلة وكانوا اثني عشر ألفا والكفار أربعة آلاف (فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت) ما مصدرية أي مع رحبها أي سمتها فلم تجدوا مكانا تطمئنون إليه لشدة ما لحقكم من الخوف (ثم وليتم مدبرين) منهزمين ، وثبت النبي صلى الله عليه وسلم على بغلته البيضاء وليس معه غير العباس وأبو سفيان آخذ بركابه
22-ثُمَّ أَنَزلَ اللّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنزَلَ جُنُوداً لَّمْ تَرَوْهَا وَعذَّبَ الَّذِينَ كَفَرُواْ وَذَلِكَ جَزَاء الْكَافِرِينَ [التوبة 26]
(ثم أنزل الله سكينته) طمأنينته (على رسوله وعلى المؤمنين) فردوا إلى النبي صلى الله عليه وسلم لما ناداهم العباس بإذنه وقاتلوا (وأنزل جنوداً لم تروها) ملائكة (وعذب الذين كفروا) بالقتل والأسر (وذلك جزاء الكافرين)
23-ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُواْ كَذَلِكَ حَقّاً عَلَيْنَا نُنجِ الْمُؤْمِنِينَ [يونس 103]
(ثم ننجّي) المضارع لحكاية الحال الماضي (رسلنا والذين آمنوا) من العذاب (كذلك) الإنجاء (حقاً علينا ننج المؤمنين) النبي صلى الله عليه وسلم وأصحابه حين تعذيب المشركين
24-فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِن قَبْلُ وَمِن بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ [الروم 4]
(في بضع سنين) هو ما بين الثلاث إلى التسع أو العشر فالتقى الجيشان في السنة السابعة من الالتقاء الأول وغلبت الروم فارس (لله الأمر من قبل ومن بعد) من قبل غلب الروم ومن بعده المعنى أن غلبة فارس أولا وغلبة الروم ثانيا بأمر الله أي إرادته (ويومئذ) يوم تغلب الروم (يفرح المؤمنون)
25-بِنَصْرِ اللَّهِ يَنصُرُ مَن يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ [الروم 5]
(بنصر الله) إياهم على فارس وقد فرحوا بذلك وعلموا به يوم وقوعه يوم بدر بنزول جبريل بذلك فيه مع فرحهم بنصرهم على المشركين فيه (ينصر من يشاء وهو العزيز) الغالب (الرحيم) بالمؤمنين
26-وَلَقَدْ أَرْسَلْنَا مِن قَبْلِكَ رُسُلاً إِلَى قَوْمِهِمْ فَجَاؤُوهُم بِالْبَيِّنَاتِ فَانتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ [الروم 47]
(ولقد أرسلنا من قبلك رسلا إلى قومهم فجاؤوهم بالبينات) بالحجج الواضحات على صدقهم في رسالتهم إليهم فكذبوهم (فانتقمنا من الذين أجرموا) أهلكنا الذين كذبوهم (وكان حقا علينا نصر المؤمنين) على الكافرين بإهلاكهم وإنجاء المؤمنين
27-وَأَنزَلَ الَّذِينَ ظَاهَرُوهُم مِّنْ أَهْلِ الْكِتَابِ مِن صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً [الأحزاب 26]
(وأنزل الذين ظاهروهم من أهل الكتاب) أي قؤيظة (من صياصيهم) حصونهم جمع صيصية وهو ما يتحصن به (وقذف في قلوبهم الرعب) الخوف (فريقا تقتلون) منهم وهم المقاتلة (وتأسرون فريقا) منهم أي الذراري
28-وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَّمْ تَطَؤُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً [الأحزاب 27]
(وأورثكم أرضهم وديارهم وأموالهم وأرضا لم تطؤوها) بعد وهي خيبر اخذت بعد قريظة (وكان الله على كل شيء قديرا)
29-وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُم مِّنَ اللَّهِ فَضْلاً كَبِيراً [الأحزاب 47]
(وبشر المؤمنين بأن لهم من الله فضلا كبيرا) هو الحنة
30-إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُّهِيناً [الأحزاب 57]
(إن الذين يؤذون الله ورسوله) وهم الكفار يصفون الله بما هو منزه عنه من الولد والشريك ويكذبون رسوله (لعنهم الله في الدنيا والآخرة) أبعدهم (وأعد لهم عذابا مهينا) ذا إهانة وهو النار


الهزيمة

الجهاد
نتائج الحرب
الهزيمة

1-وَلاَ تَهِنُوا وَلاَ تَحْزَنُوا وَأَنتُمُ الأَعْلَوْنَ إِن كُنتُم مُّؤْمِنِينَ [أل عمران 139]
(ولا تهنوا) تضعفوا عن قتال الكفار (ولا تحزنوا) على ما أصابكم بأحد (وأنتم الأعلون) بالغلبة عليهم (إن كنتم مؤمنين) حقاً وجوابه دل عليه مجموع ما قبله
2-إِن يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِّثْلُهُ وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللّهُ الَّذِينَ آمَنُواْ وَيَتَّخِذَ مِنكُمْ شُهَدَاء وَاللّهُ لاَ يُحِبُّ الظَّالِمِينَ [أل عمران 140]
(إن يمسسكم) يصبكم بأُحُد (قَرح) بفتح القاف وضمها: جهد من جرح ونحوه (فقد مس القوم) الكفار (قرح مثله) ببدر (وتلك الأيام نداولها) نصرفها (بين الناس) يوما لفرقة ويوما لأخرى ليتعظوا (وليعلم الله) علم ظهور (الذين آمنوا) أخلصوا في إيمانهم من غيرهم (ويتخذ منكم شهداء) يكرمهم بالشهادة (والله لا يحب الظالمين) الكافرين أي يعاقبهم وما ينعم به عليهم استدراج
3-وَلِيُمَحِّصَ اللّهُ الَّذِينَ آمَنُواْ وَيَمْحَقَ الْكَافِرِينَ [أل عمران 141]
(وليمحص الله الذين آمنوا) يطهرهم من الذنوب بما يصيبهم (ويمحق) يهلك (الكافرين)
4-أَوَلَمَّا أَصَابَتْكُم مُّصِيبَةٌ قَدْ أَصَبْتُم مِّثْلَيْهَا قُلْتُمْ أَنَّى هَـذَا قُلْ هُوَ مِنْ عِندِ أَنْفُسِكُمْ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 165]
(أو لما أصابتكم مصيبة) بأحد بقتل سبعين منكم (قد أصبتم مثليها) ببدر بقتل سبعين وأسر سبعين منهم (قلتم) متعجبين (أنى) من أين لنا (هذا) الخذلان ونحن مسلمون ورسول الله فينا ، الجملة الأخيرة محل الاستفهام الإنكاري (قل) لهم (هو من عند أنفسكم) لأنكم تركتم المركز فخذلتم (إن الله على كل شيء قدير) ومنه النصر ومنعه وقد جازاكم بخلافكم
5-وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ [أل عمران 166]
(وما أصابكم يوم التقى الجمعان) بأحد (فبإذن الله) بإرادته (وليعلم) الله علم ظهور (المؤمنين) حقاً
6-وَلْيَعْلَمَ الَّذِينَ نَافَقُواْ وَقِيلَ لَهُمْ تَعَالَوْاْ قَاتِلُواْ فِي سَبِيلِ اللّهِ أَوِ ادْفَعُواْ قَالُواْ لَوْ نَعْلَمُ قِتَالاً لاَّتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإِيمَانِ يَقُولُونَ بِأَفْوَاهِهِم مَّا لَيْسَ فِي قُلُوبِهِمْ وَاللّهُ أَعْلَمُ بِمَا يَكْتُمُونَ [أل عمران 167]
(وليعلم الذين نافقوا و) الذين (قيل لهم) لما انصرفوا عن القتال وهم عبد الله بن أبي وأصحابه (تعالوا قاتلوا في سبيل الله) أعداءه (أو ادفعوا) عنا القوم بتكثير سوادكم إن لم تقاتلوا (قالوا لو نعلم) نحسن (قتالاً لاتبعناكم) قال تعالى تكذيبا لهم: (هم للكفر يومئذ أقرب منهم للإيمان) بما أظهروا من خذلانهم للمؤمنين وكانوا قبل أقرب إلى الإيمان من حيث الظاهر (يقولون بأفواههم ما ليس في قلوبهم) ولو علموا قتالاً لم يتبعوكم (والله أعلم بما يكتمون) من النفاق
7-الَّذِينَ قَالُواْ لإِخْوَانِهِمْ وَقَعَدُواْ لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَؤُوا عَنْ أَنفُسِكُمُ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ [أل عمران 168]
(الذين) بدل من الذين قبله أو نعت (قالوا لإخوانهم) في الدين (و) قد (قعدوا) عن الجهاد (لو أطاعونا) أي شهداء أحد أو إخواننا في القعود (ما قتلوا قل) لهم (فادرؤوا) ادفعوا (عن أنفسكم الموت إن كنتم صادقين) في أن القعود ينجي منه
8-وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللّهِ أَمْوَاتاً بَلْ أَحْيَاء عِندَ رَبِّهِمْ يُرْزَقُونَ [أل عمران 169]
ونزل في الشهداء: (ولا تحسبن الذين قتلوا) بالتخفيف والتشديد (في سبيل الله) أي لأجل دينه (أمواتاً بل) هم (أحياء عند ربهم) أرواحهم في حواصل طيور خضر تسرح في الجنة حيث شاءت كما ورد في الحديث (يرزقون) يأكلون من ثمار الجنة
9-فَرِحِينَ بِمَا آتَاهُمُ اللّهُ مِن فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُواْ بِهِم مِّنْ خَلْفِهِمْ أَلاَّ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [أل عمران 170]
(فرحين) حال من ضمير يرزقون (بما آتاهم الله من فضله و) هم (ويستبشرون) يفرحون (بالذين لم يلحقوا بهم من خلفهم) من إخوانهم المؤمنين ويبدل من الذين (أ) ن أي بأن (لاخوف عليهم) أي الذين لم يلحقوا بهم (ولا هم يحزنون) في الآخرة المعنى يفرحون بأمنهم وفرحهم
10-يَسْتَبْشِرُونَ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ وَأَنَّ اللّهَ لاَ يُضِيعُ أَجْرَ الْمُؤْمِنِينَ [أل عمران 171]
(يستبشرون بنعمة) ثواب (من الله وفضل) زيادة عليه (وأن) بالفتح عطفا على نعمة وبالكسر استئنافا (الله لا يضيع أجر المؤمنين) بل يأجرهم
11-الَّذِينَ اسْتَجَابُواْ لِلّهِ وَالرَّسُولِ مِن بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُواْ مِنْهُمْ وَاتَّقَواْ أَجْرٌ عَظِيمٌ [أل عمران 172]
(الذين) مبتدأ (استجابوا لله والرسول) دعاءه بالخروج للقتال لما أراد أبو سفيان وأصحابه العود وتواعدوا مع النبي صلى الله عليه وسلم وأصحابه سوق بدر العام المقبل من يوم أحد (من بعد ما أصابهم القرح) بأحد وخبر المبتدأ (للذين أحسنوا منهم) بطاعته (واتقوا) مخالفته (أجر عظيم) هو الجنة
12-الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ [أل عمران 173]
(الذين) بدل من الذين قبله أو نعت (قال لهم الناس) أي نعيم بن مسعود الأشجعي (إن الناس) أبا سفيان وأصحابه (قد جمعوا لكم) الجموع ليستأصلوكم (فاخشوهم) ولا تأتوهم (فزادهم) ذلك القول (إيماناً) تصديقاً بالله ويقيناً (وقالوا حسبنا الله) كافينا أمرهم (ونعم الوكيل) المفوض إليه الأمر هو ، وخرجوا مع النبي صلى الله عليه وسلم فوافوا سوق بدر وألقى الله الرعب في قلب أبي سفيان وأصحابه فلم يأتوا وكان معهم تجارات فباعوا وربحوا قال الله تعالى:
13-فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللّهِ وَفَضْلٍ لَّمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُواْ رِضْوَانَ اللّهِ وَاللّهُ ذُو فَضْلٍ عَظِيمٍ [أل عمران 174]
(فانقلبوا) رجعوا من بدر (بنعمة من الله وفضل) بسلامة وربح (لم يمسسهم سوء) من قتل أو جرح (واتبعوا رضوان الله) بطاعته وطاعة رسوله في الخروج (والله ذو فضل عظيم) على أهل طاعته
14-إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِن كُنتُم مُّؤْمِنِينَ [أل عمران 175]
(إنما ذلكم) أي القائل لكم إن الناس الخ (الشيطان يخوفـِّ) ـكم (أولياءه) الكفار (فلا تخافوهم وخافون) في ترك أمري (إن كنتم مؤمنين) حقا
15-فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لاَ أُضِيعُ عَمَلَ عَامِلٍ مِّنكُم مِّن ذَكَرٍ أَوْ أُنثَى بَعْضُكُم مِّن بَعْضٍ فَالَّذِينَ هَاجَرُواْ وَأُخْرِجُواْ مِن دِيَارِهِمْ وَأُوذُواْ فِي سَبِيلِي وَقَاتَلُواْ وَقُتِلُواْ لأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ ثَوَاباً مِّن عِندِ اللّهِ وَاللّهُ عِندَهُ حُسْنُ الثَّوَابِ [أل عمران 195]
(فاستجاب لهم ربهم) دعاءهم (أني) أي بأني (لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم) كائن (من بعض) أي الذكور من الاناث وبالعكس ، والجملة مؤكدة لما قبلها أي هم سواء في المجازاة بالأعمال وترك تضييعها ، نزلت لما قالت أم سلمة: يا رسول الله إني لا أسمع ذكر النساء بالهجرة بشيء (فالذين هاجروا) من مكة إلى المدينة (وأخرجوا من ديارهم وأوذوا في سبيلي) ديني (وقاتلوا) الكفار (وقتلوا) بالتخفيف والتشديد ، وفي قراءة بتقديمه (لأكفرن عنهم سيئاتهم) أسترها بالمغفرة (ولأدخلنهم جنات تجري من تحتها الأنهار ثواباً) مصدر من معنى لأكفرن مؤكد له (من عند الله) فيه التفات عن التكلم (والله عنده حسن الثواب) الجزاء
16-لاَ يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُواْ فِي الْبِلاَدِ [أل عمران 196]
ونزل لما قال المسلمون: أعداء الله فيما نرى من الخير ونحن في الجهد: (لا يغرنك تقلب الذين كفروا) تصرفهم (في البلاد) بالتجارة والكسب
17-مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ [أل عمران 197]
هو (متاع قليل) يتمتعون به يسيراً في الدنيا ويفنى (ثم مأواهم جهنم وبئس المهاد) الفراش هي


الفضل الالهي

الجهاد
نتائج الحرب
من أسباب النصر
الفضل الالهي

1-كَمَا أَخْرَجَكَ رَبُّكَ مِن بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِّنَ الْمُؤْمِنِينَ لَكَارِهُونَ [الأنفال 5]
(كما أخرجك ربك من بيتك بالحق) متعلقٌ بأخرج (وإن فريقاً من المؤمنين لكارهون) الخروج والجملة حالٌ من كافِ أخرجك وكما خبر مبتدأ محذوف أي هذه الحال في كراهتهم لها مثل إخراجك في حال كراهتهم وقد كان خيراً لهم فكذلك أيضاً وذلك أن أبا سفيان قدم بعير من الشام فخرج النبي صلى الله عليه وسلم وأصحابه ليغنموها فعلمت قريش فخرج أبو جهل ومقاتلو مكة ليذبوا عنها وهم النفير وأخذ أبو سفيان بالعير طريق الساحل فنجت فقيل لأبي جهل ارجع فأبى وسار إلى بدر فشاور النبي صلى الله عليه وسلم أصحابه وقال إن الله وعدني إحدى الطائفتين فوافقوه على قتال النفير وكره بعضهم ذلك وقالوا لم نستعد له كما قال تعالى
2-يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنظُرُونَ [الأنفال 6]
(يجادلونك في الحق بعد ما تبين) ظهر لهم (كأنما يساقون إلى الموت وهم ينظرون) إليه عياناً في كراهتهم له
3-وَإِذْ يَعِدُكُمُ اللّهُ إِحْدَى الطَّائِفَتِيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللّهُ أَن يُحِقَّ الحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ [الأنفال 7]
(و) اذكر (إذ يعدكم الله إحدى الطائفتين) العير أو النفير (أنها لكم وتودون) تريدون (أن غير ذات الشوكة) أي البأس والسلاح وهي العير (تكون لكم) لقلة عددها ومددها بخلاف النفير (ويريد الله أن يحق الحق) يظهره (بكلماته) السابقة بظهور الإسلام (ويقطع دابر الكافرين) آخرهم بالاستئصال فأمركم بقتال النفير
4-لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ [الأنفال 8]
(ليحق الحق ويبطل) يمحق (الباطل) الكفر (ولو كره المجرمون) المشركون ذلك
5-إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ [الأنفال 9]
اذكر (إذ تستغيثون ربكم) تطلبون منه الغوث بالنصر عليهم (فاستجاب لكم أني) أي بأني (ممدكم) معينكم (بألف من الملائكة مردفين) متتابعين يردف بعضهم بعضاً وعدهم بها أولا ثم صارت ثلاثة آلاف ثم خمسة كما في آل عمران وقرئ بآلُف كأفلس جمع
6-وَمَا جَعَلَهُ اللّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللّهِ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [الأنفال 10]
(وما جعله الله) أي الإمداد (إلا بشرى ولتطمئن به قلوبكم وما النصر إلا من عند الله إن الله عزيز حكيم)
7-إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِّنْهُ وَيُنَزِّلُ عَلَيْكُم مِّن السَّمَاء مَاء لِّيُطَهِّرَكُم بِهِ وَيُذْهِبَ عَنكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ [الأنفال 11]
اذكر (إذ يغشيكم النعاس أمنةً) أمناً مما حصل لكم من الخوف (منه) تعالى (وينزل عليكم من السماء ماء ليطهركم به) من الأحداث والجنابات (ويذهب عنكم رجز الشيطان) وسوسته إليكم بأنكم لو كنتم على الحق ما كنتم ظمأى محدثين والمشركون على الماء (وليربط) يحبس (على قلوبكم) باليقين والصبر (ويثبت به الأقدام) أن تسوخ في الرمل
8-إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرَّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ [الأنفال 12]
(إذ يوحي ربك إلى الملائكة) الذين أمد بهم المسلمين (أني) أي بأني (معكم) بالعون والنصر (فثبتوا الذين آمنوا) بالإعانة والتبشير (سألقي في قلوب الذين كفروا الرعب) الخوف (فاضربوا فوق الأعناق) أي الرؤوس (واضربوا منهم كل بنان) أي أطراف اليدين والرجلين فكان الرجل يقصد ضرب رقبة الكافر فتسقط قبل أن يصل إليه سيفه ورماهم صلى الله عليه وسلم بقبضة من الحصى فلم يبق مشرك إلا دخل في عينيه منها شيء فهزموا
9-لَقَدْ نَصَرَكُمُ اللّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُم مُّدْبِرِينَ [التوبة 25]
(لقد نصركم الله في مواطن) للحرب (كثيرة) كبدر وقريظة والنضير (و) اذكر (يوم حنين) واد بين مكة والطائف ، أي يوم قتالكم فيه هوازن وذلك في شوال سنة ثمان (إذ) بدل من يوم (أعجبتكم كثرتكم) فقلتم لن نغلب اليوم من قلة وكانوا اثني عشر ألفا والكفار أربعة آلاف (فلم تغن عنكم شيئا وضاقت عليكم الأرض بما رحبت) ما مصدرية أي مع رحبها أي سمتها فلم تجدوا مكانا تطمئنون إليه لشدة ما لحقكم من الخوف (ثم وليتم مدبرين) منهزمين ، وثبت النبي صلى الله عليه وسلم على بغلته البيضاء وليس معه غير العباس وأبو سفيان آخذ بركابه
10-ثُمَّ أَنَزلَ اللّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنزَلَ جُنُوداً لَّمْ تَرَوْهَا وَعذَّبَ الَّذِينَ كَفَرُواْ وَذَلِكَ جَزَاء الْكَافِرِينَ [التوبة 26]
(ثم أنزل الله سكينته) طمأنينته (على رسوله وعلى المؤمنين) فردوا إلى النبي صلى الله عليه وسلم لما ناداهم العباس بإذنه وقاتلوا (وأنزل جنوداً لم تروها) ملائكة (وعذب الذين كفروا) بالقتل والأسر (وذلك جزاء الكافرين)
11-ثُمَّ يَتُوبُ اللّهُ مِن بَعْدِ ذَلِكَ عَلَى مَن يَشَاءُ وَاللّهُ غَفُورٌ رَّحِيمٌ [التوبة 27]
(ثم يتوب الله من بعد ذلك على من يشاء) منهم بالإسلام (والله غفور رحيم)


المدد الالهي

الجهاد
نتائج الحرب
من أسباب النصر
المدد الالهي

1-إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَن يَكْفِيكُمْ أَن يُمِدَّكُمْ رَبُّكُم بِثَلاَثَةِ آلاَفٍ مِّنَ الْمَلآئِكَةِ مُنزَلِينَ [أل عمران 124]
(إذ) ظرف لنصركم (تقول للمؤمنين) توعدهم تطمينا (ألن يكفيكم أن يمدكم) يعينكم (ربكم بثلاثة آلاف من الملائكة مُنْزَلين) بالتخفيف والتشديد
2-بَلَى إِن تَصْبِرُواْ وَتَتَّقُواْ وَيَأْتُوكُم مِّن فَوْرِهِمْ هَـذَا يُمْدِدْكُمْ رَبُّكُم بِخَمْسَةِ آلافٍ مِّنَ الْمَلآئِكَةِ مُسَوِّمِينَ [أل عمران 125]
(بلى) يكفيكم ذلك ، وفي الأنفال بألْف لأنه أمدهم أولا بها ثم صارت ثلاثة ثم صارت خمسة كما قال تعالى (إن تصبروا) على لقاء العدو (وتتقوا) الله في المخالفة (ويأتوكم) أي المشركون (من فورهم) وقتهم (هذا يمددكم ربكم بخمسة آلاف من الملائكة مسوِّمين) بكسر الواو وفتحها أي معلَّمين وقد صبروا وأنجز الله وعده بأن قاتلت معهم الملائكة على خيل بلق عليهم عمائم صفر أو بيض أرسلوها بين أكتافهم
3-إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُم بِأَلْفٍ مِّنَ الْمَلآئِكَةِ مُرْدِفِينَ [الأنفال 9]
اذكر (إذ تستغيثون ربكم) تطلبون منه الغوث بالنصر عليهم (فاستجاب لكم أني) أي بأني (ممدكم) معينكم (بألف من الملائكة مردفين) متتابعين يردف بعضهم بعضاً وعدهم بها أولا ثم صارت ثلاثة آلاف ثم خمسة كما في آل عمران وقرئ بآلُف كأفلس جمع
4-إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرَّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ [الأنفال 12]
(إذ يوحي ربك إلى الملائكة) الذين أمد بهم المسلمين (أني) أي بأني (معكم) بالعون والنصر (فثبتوا الذين آمنوا) بالإعانة والتبشير (سألقي في قلوب الذين كفروا الرعب) الخوف (فاضربوا فوق الأعناق) أي الرؤوس (واضربوا منهم كل بنان) أي أطراف اليدين والرجلين فكان الرجل يقصد ضرب رقبة الكافر فتسقط قبل أن يصل إليه سيفه ورماهم صلى الله عليه وسلم بقبضة من الحصى فلم يبق مشرك إلا دخل في عينيه منها شيء فهزموا
5-ثُمَّ يَتُوبُ اللّهُ مِن بَعْدِ ذَلِكَ عَلَى مَن يَشَاءُ وَاللّهُ غَفُورٌ رَّحِيمٌ [التوبة 27]
(ثم يتوب الله من بعد ذلك على من يشاء) منهم بالإسلام (والله غفور رحيم)
6-انْفِرُواْ خِفَافاً وَثِقَالاً وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [التوبة 41]
(انفروا خفافاً وثقالاً) نشاطاً وغير نشاط وقيل أقوياء وضعفاء أو أغنياء وفقراء وهي منسوخة بآية {ليس على الضعفاء} (وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون) أنه خير لكم فلا تثاقلوا
7-هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِن قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللّهُ وَلـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [النحل 33]
(هل) ما (ينظرون) ينتظر الكفار (إلا أن تأتيهم) بالتاء والياء (الملائكة) لقبض أرواحهم (أو يأتي أمر ربك) العذاب أو القيامة المشتملة عليه (كذلك) كما فعل هؤلاء (فعل الذين من قبلهم) من الأمم كذبوا رسلهم فاهلكوا (وما ظلمهم الله) بإهلاكهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بالكفر
8-يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَّمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً [الأحزاب 9]
(يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود) من الكفار متحزبون أيام حفر الخندق (فأرسلنا عليهم ريحا وجنودا لم تروها) من الملائكة (وكان الله بما تعملون) بالتاء من حفر الخندق وبالياء من تحزيب المشركين (بصيرا)
9-هُوَ الَّذِي أَنزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً [الفتح 4]
(هو الذي أنزل السكينة) الطمأنينة (في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم) بشرائع الدين كلما نزل واحدة منها آمنوا بها ومنها الجهاد (ولله جنود السماوات والأرض) فلو أراد نصر دينه بغيركم لفعل (وكان الله عليما) بخلقه (حكيما) في صنعه أي لم يزل متصفا بذلك
10-وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً [الفتح 7]
(ولله جنود السماوات والأرض وكان الله عزيزا) في ملكه (حكيما) في صنعه أي لم يزل متصفا بذلك
11-وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَل لَّكُمْ جَنَّاتٍ وَيَجْعَل لَّكُمْ أَنْهَاراً [نوح 12]
(ويمددكم بأموال وبنين ويجعل لكم جنات) بساتين (ويجعل لكم أنهارا) جارية
12-وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِّلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلَا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ [المدثر 31]
(وما جعلنا أصحاب النار إلا ملائكة) أي فلا يطاقون كما يتوهمون (وما جعلنا عدتهم) ذلك (إلا فتنة) ضلالا (للذين كفروا) بأن يقولوا لم كانوا تسعة عشر (ليستيقن) ليستبين (الذين أوتوا الكتاب) أي اليهود صدق النبي صلى الله عليه وسلم في كونهم تسعة عشر الموافق لما في كتابهم (ويزداد الذين آمنوا) من أهل الكتاب (إيمانا) تصديقا لموافقته ما أتى به النبي صلى الله عليه وسلم لما في كتابهم (ولا يرتاب الذين أوتوا الكتاب والمؤمنون) من غيرهم في عدد الملائكة (وليقول الذين في قلوبهم مرض) شك بالمدينة (والكافرون) بمكة (ماذا أراد الله بهذا) العدد (مثلا) سموه لغرابته بذلك وأعرب حالا (كذلك) أي مثل إضلال منكر هذا العدد وهدى مصدقه (يضل الله من يشاء ويهدي من يشاء وما يعلم جنود ربك) أي الملائكة في قوتهم وأعوانهم (إلا هو وما هي) أي سقر (إلا ذكرى للبشر)


ثواب المهاجرين

الجهاد
الهجرة
ثواب المهاجرين

1-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ أُوْلَـئِكَ يَرْجُونَ رَحْمَتَ اللّهِ وَاللّهُ غَفُورٌ رَّحِيمٌ [البقرة 218]
ولما ظن السرية أنهم إن سلموا من الإثم فلا يحصل لهم أجر نزل (إن الذين آمنوا والذين هاجروا) فارقوا أوطانهم (وجاهدوا في سبيل الله) لإعلاء دينه (أولئك يرجون رحمة الله) ثوابه (والله غفور) للمؤمنين (رحيم) بهم
2-فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لاَ أُضِيعُ عَمَلَ عَامِلٍ مِّنكُم مِّن ذَكَرٍ أَوْ أُنثَى بَعْضُكُم مِّن بَعْضٍ فَالَّذِينَ هَاجَرُواْ وَأُخْرِجُواْ مِن دِيَارِهِمْ وَأُوذُواْ فِي سَبِيلِي وَقَاتَلُواْ وَقُتِلُواْ لأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ ثَوَاباً مِّن عِندِ اللّهِ وَاللّهُ عِندَهُ حُسْنُ الثَّوَابِ [أل عمران 195]
(فاستجاب لهم ربهم) دعاءهم (أني) أي بأني (لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم) كائن (من بعض) أي الذكور من الاناث وبالعكس ، والجملة مؤكدة لما قبلها أي هم سواء في المجازاة بالأعمال وترك تضييعها ، نزلت لما قالت أم سلمة: يا رسول الله إني لا أسمع ذكر النساء بالهجرة بشيء (فالذين هاجروا) من مكة إلى المدينة (وأخرجوا من ديارهم وأوذوا في سبيلي) ديني (وقاتلوا) الكفار (وقتلوا) بالتخفيف والتشديد ، وفي قراءة بتقديمه (لأكفرن عنهم سيئاتهم) أسترها بالمغفرة (ولأدخلنهم جنات تجري من تحتها الأنهار ثواباً) مصدر من معنى لأكفرن مؤكد له (من عند الله) فيه التفات عن التكلم (والله عنده حسن الثواب) الجزاء
3-إِنَّ الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُوْلَـئِكَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَالَّذِينَ آمَنُواْ وَلَمْ يُهَاجِرُواْ مَا لَكُم مِّن وَلاَيَتِهِم مِّن شَيْءٍ حَتَّى يُهَاجِرُواْ وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الأنفال 72]
(إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله) وهم المهاجرون (والذين آووا) النبي صلى الله عليه وسلم (ونصروا) وهم الأنصار (أولئك بعضهم أولياء بعض) في النصرة والإرث (والذين آمنوا ولم يهاجروا ما لكم من وِلايتهم) بكسر الواو وفتحها (من شيء) فلا إرث بينكم وبينهم ولا نصيب لهم في الغنيمة (حتى يهاجروا) وهذا منسوخ بآخر السورة (وإن استنصروكم في الدين فعليكم النصر) لهم من الكفار (إلا على قوم بينكم وبينهم ميثاق) عهد فلا تنصروهم عليهم وتنقضوا عهدهم (والله بما تعملون بصير)
4-وَالَّذينَ كَفَرُواْ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ [الأنفال 73]
(والذين كفروا بعضهم أولياء بعض) في النصرة والإرث فلا إرث بينكم وبينهم (إلا تفعلوه) أي تولي المسلمين وقمع الكفار (تكن فتنة في الأرض وفساد كبير) بقوة الكفر وضعف الإسلام
5-وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الأنفال 74]
(والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقاً لهم مغفرةٌ ورزق كريم) في الجنة
6-وَالَّذِينَ آمَنُواْ مِن بَعْدُ وَهَاجَرُواْ وَجَاهَدُواْ مَعَكُمْ فَأُوْلَـئِكَ مِنكُمْ وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللّهِ إِنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [الأنفال 75]
(والذين آمنوا من بعد) أي بعد السابقين إلى الإيمان والهجرة (وهاجروا وجاهدوا معكم فأولئك منكم) أيها المهاجرون والأنصار (وأولوا الأرحام) ذوو القرابات (بعضهم أولى ببعض) في الإرث من التوراث في الإيمان والهجرة المذكورة في الآية السابقة (في كتاب الله) اللوح المحفوظ (إن الله بكل شيء عليم) ومنه حكمة الميراث
7-الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ أَعْظَمُ دَرَجَةً عِندَ اللّهِ وَأُوْلَئِكَ هُمُ الْفَائِزُونَ [التوبة 20]
(الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة) رتبة (عند الله) من غيرهم (وأولئك هم الفائزون) الظافرون بالخير
8-يُبَشِّرُهُمْ رَبُّهُم بِرَحْمَةٍ مِّنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَّهُمْ فِيهَا نَعِيمٌ مُّقِيمٌ [التوبة 21]
(يبشرهم ربهم برحمة منه ورضوان وجنات لهم فيها نعيم مقيم) دائم
9-خَالِدِينَ فِيهَا أَبَداً إِنَّ اللّهَ عِندَهُ أَجْرٌ عَظِيمٌ [التوبة 22]
(خالدين) حال مقدرة (فيها أبداً إن الله عنده أجر عظيم)
10-وَمِمَّنْ حَوْلَكُم مِّنَ الأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُواْ عَلَى النِّفَاقِ لاَ تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُم مَّرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ [التوبة 101]
(وممن حولكم) يا أهل المدينة (من الأعراب منافقون) كأسلم وأشجع وغفار (ومن أهل المدينة) منافقون أيضا (مردوا على النفاق) لجُّوا فيه واستمروا (لا تعلمهم) خطاب للنبي صلى الله عليه وسلم (نحن نعلمهم سنعذبهم مرتين) بالفضيحة أو القتل في الدنيا وعذاب القبر (ثم يردون) في الآخرة (إلى عذاب عظيم) هو النار
11-لَقَد تَّابَ الله عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِن بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِّنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَّحِيمٌ [التوبة 117]
(لقد تاب الله) أي أدام توبته (على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة) أي وقتها وهي حالهم في غزوة تبوك كان الرجلان يقتسمان تمرة والعشرة يعتقبون البعير الواحد ، واشتد الحرب حتى شربوا الفَرث (من بعد ما كاد يزيغ) بالياء والتاء تميل (قلوب فريق منهم) عن اتباعه إلى التخلف لما هم فيه من الشدة (ثم تاب عليهم) بالثبات (إنه بهم رؤوف رحيم)
12-وَالَّذِينَ هَاجَرُواْ فِي اللّهِ مِن بَعْدِ مَا ظُلِمُواْ لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الآخِرَةِ أَكْبَرُ لَوْ كَانُواْ يَعْلَمُونَ [النحل 41]
(والذين هاجروا في الله) لإقامة دينه (من بعد ما ظلموا) بالأذى من أهل مكة وهم النبي صلى الله عليه وسلم وأصحابه (لنبوئنهم) ننزلهم (في الدنيا) دارا (حسنة) هي المدينة (ولأجر الآخرة) أي الجنة (أكبر) أعظم (لو كانوا يعلمون) أي الكفار أو المتخلفون عن الهجرة ما للمهاجرين من الكرامة لوافقوهم
13-الَّذِينَ صَبَرُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [النحل 42]
هم (الذين صبروا) على أذى المشركين والهجرة لإظهار الدين (وعلى ربهم يتوكلون) فيرزقهم من حيث لا يحتسبون
14-وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ [الحج 58]
(والذين هاجروا في سبيل الله) أي طاعته من مكة إلى المدينة (ثم قتلوا أو ماتوا ليرزقنهم الله رزقا حسنا) هو رزق الجنة (وإن الله لهو خير الرازقين) أفضل المعطين
15-لَيُدْخِلَنَّهُم مُّدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ [الحج 59]
(ليدخلنهم مدخلا) بضم الميم وفتحها أي إدخالا أو موضعا (يرضونه) وهو الجنة (وإن الله لعليم) بنياتهم (حليم) عن عقابهم
16-ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ [الحج 60]
الأمر (ذلك) الذي قصصناه عليك (ومن عاقب) جازى من المؤمنين (بمثل ما عوقب به) ظلما من المشركين أي قاتلهم كما قاتلوه في الشهر المحرم (ثم بغي عليه) منهم أي ظلم بإخراجه من منزله (لينصرنه الله إن الله لعفو) عن المؤمنين (غفور) لهم عن قتالهم في الشهر الحرام
17-قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ [الزمر 10]
(قل يا عباد الذين آمنوا اتقوا ربكم) أي عذابه بأن تطيعوه (للذين أحسنوا في هذه الدنيا) بالطاعة (حسنة) هي الجنة (وأرض الله واسعة) فهاجروا إليها من بين الكفار ومشاهدة المنكرات (إنما يوفى الصابرون) على الطاعة وما يبتلون به (أجرهم بغير حساب) بغير مكيال ولا ميزان
18-لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ [الحشر 8]
(للفقراء) متعلق بمحذوف أي إعجبوا (المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا وينصرون الله ورسوله أولئك هم الصادقون) في إيمانهم
19-وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالْإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِّمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [الحشر 9]
(والذين تبوؤا الدار) المدينة (والإيمان) ألفوه وهم الأنصار (من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة) حسدا (مما أوتوا) أي آتى النبي صلى الله عليه وسلم المهاجرين من أموال بني النضير المختصة بهم (ويؤثرون على أنفسهم ولو كان بهم خصاصة) حاجة إلى ما يؤثرون به (ومن يوق شح نفسه) حرصها على المال (فأولئك هم المفلحون)
20-وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ [الحشر 10]
(والذين جاؤوا من بعدهم) من بعد المهاجرين والأنصار إلى يوم القيامة (يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا) حقدا (للذين آمنوا ربنا إنك رؤوف رحيم)


هجرة الأنصار

الجهاد
الهجرة
هجرة الأنصار

1-لَقَد تَّابَ الله عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِن بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِّنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَّحِيمٌ [التوبة 117]
(لقد تاب الله) أي أدام توبته (على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة) أي وقتها وهي حالهم في غزوة تبوك كان الرجلان يقتسمان تمرة والعشرة يعتقبون البعير الواحد ، واشتد الحرب حتى شربوا الفَرث (من بعد ما كاد يزيغ) بالياء والتاء تميل (قلوب فريق منهم) عن اتباعه إلى التخلف لما هم فيه من الشدة (ثم تاب عليهم) بالثبات (إنه بهم رؤوف رحيم)
2-وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالْإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِّمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [الحشر 9]
(والذين تبوؤا الدار) المدينة (والإيمان) ألفوه وهم الأنصار (من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة) حسدا (مما أوتوا) أي آتى النبي صلى الله عليه وسلم المهاجرين من أموال بني النضير المختصة بهم (ويؤثرون على أنفسهم ولو كان بهم خصاصة) حاجة إلى ما يؤثرون به (ومن يوق شح نفسه) حرصها على المال (فأولئك هم المفلحون)


هجرة النبي صلى الله عليه وسلم

الجهاد
الهجرة
هجرة النبي صلى الله عليه وسلم

1-انْفِرُواْ خِفَافاً وَثِقَالاً وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [التوبة 41]
(انفروا خفافاً وثقالاً) نشاطاً وغير نشاط وقيل أقوياء وضعفاء أو أغنياء وفقراء وهي منسوخة بآية {ليس على الضعفاء} (وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون) أنه خير لكم فلا تثاقلوا


وجوبها

الجهاد
الهجرة
وجوبها

1-وَدُّواْ لَوْ تَكْفُرُونَ كَمَا كَفَرُواْ فَتَكُونُونَ سَوَاء فَلاَ تَتَّخِذُواْ مِنْهُمْ أَوْلِيَاء حَتَّىَ يُهَاجِرُواْ فِي سَبِيلِ اللّهِ فَإِن تَوَلَّوْاْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدتَّمُوهُمْ وَلاَ تَتَّخِذُواْ مِنْهُمْ وَلِيّاً وَلاَ نَصِيراً [النساء 89]
(ودوا) تمنوا (لو تكفرون كما كفروا فتكونون) أنتم وهم (سواء) في الكفر (فلا تتخذوا منهم أولياء) توالونهم وإن أظهروا الإيمان (حتى يهاجروا في سبيل الله) هجرة صحيحة تحقق إيمانهم (فإن تولوا) وأقاموا على ما هم عليه (فخذوهم) بالأسر (واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا) توالونه (ولا نصيرا) تنتصرون به على عدوكم
2-دَرَجَاتٍ مِّنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللّهُ غَفُوراً رَّحِيماً [النساء 96]
(درجات منه) منازل بعضها فوق بعض من الكرامة (ومغفرة ورحمة) منصوبان بفعلهما المقدر (وكان الله غفورا) لأوليائه (رحيما) بأهل طاعته ونزل في جماعة أسلموا ولم يهاجروا فقتلوا يوم بدر مع الكفار
3-إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُواْ فِيمَ كُنتُمْ قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللّهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا فَأُوْلَـئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً [النساء 97]
(إن الذين توفاهم الملائكة ظالمي أنفسهم) بالمقام مع الكفار وترك الهجرة (قالوا) لهم موبخين (فيم كنتم) أي شيء كنتم في أمر دينكم (قالوا) معتذرين (كنا مستضعفين) عاجزين عن إقامة الدين (في الأرض) أرض مكة (قالوا) لهم توبيخا (ألم تكن أرض الله واسعة فتهاجروا فيها) من أرض الكفر إلى بلد آخر كما فعل غيركم قال الله تعالى (فأولئك مأواهم جهنم وساءت مصيرا) هي
4-إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً [النساء 98]
(إلا المستضعفين من الرجال والنساء والولدان) الذين (لا يستطيعون حيلة) لا قوة لهم على الهجرة ولا نفقة (ولا يهتدون سبيلا) طريقا إلى أرض الهجرة
5-فَأُوْلَـئِكَ عَسَى اللّهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللّهُ عَفُوّاً غَفُوراً [النساء 99]
(فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا)
6-إِنَّ الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُوْلَـئِكَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَالَّذِينَ آمَنُواْ وَلَمْ يُهَاجِرُواْ مَا لَكُم مِّن وَلاَيَتِهِم مِّن شَيْءٍ حَتَّى يُهَاجِرُواْ وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الأنفال 72]
(إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله) وهم المهاجرون (والذين آووا) النبي صلى الله عليه وسلم (ونصروا) وهم الأنصار (أولئك بعضهم أولياء بعض) في النصرة والإرث (والذين آمنوا ولم يهاجروا ما لكم من وِلايتهم) بكسر الواو وفتحها (من شيء) فلا إرث بينكم وبينهم ولا نصيب لهم في الغنيمة (حتى يهاجروا) وهذا منسوخ بآخر السورة (وإن استنصروكم في الدين فعليكم النصر) لهم من الكفار (إلا على قوم بينكم وبينهم ميثاق) عهد فلا تنصروهم عليهم وتنقضوا عهدهم (والله بما تعملون بصير)
7-ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُواْ مِن بَعْدِ مَا فُتِنُواْ ثُمَّ جَاهَدُواْ وَصَبَرُواْ إِنَّ رَبَّكَ مِن بَعْدِهَا لَغَفُورٌ رَّحِيمٌ [النحل 110]
(ثم إن ربك للذين هاجروا) إلى المدينة (من بعد ما فتنوا) عذبوا وتلفظوا بالكفر وفي قراءة بالبناء للفاعل أي كفروا أو فتنوا الناس عن الإيمان (ثم جاهدوا وصبروا) على الطاعة (إن ربك من بعدها) أي الفتنة (لغفور) لهم (رحيم) بهم وخبر إن الأولى دل عليه خبر الثانية
8-يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ [العنكبوت 56]
(يا عبادي الذين آمنوا إن أرضي واسعة فإياي فاعبدون) في أرض تيسرت فيها العبادة بأن تهاجروا إليها من أرض لم تتيسر فيها ونزل في ضعفاء مسلمي مكة كانوا في ضيق من إظهار الإسلام بها


التكليف بالعمل على قدر الإستطاعة

العمل
التكليف بالعمل على قدر الإستطاعة

1-وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَن يُتِمَّ الرَّضَاعَةَ وَعلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لاَ تُكَلَّفُ نَفْسٌ إِلاَّ وُسْعَهَا لاَ تُضَآرَّ وَالِدَةٌ بِوَلَدِهَا وَلاَ مَوْلُودٌ لَّهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالاً عَن تَرَاضٍ مِّنْهُمَا وَتَشَاوُرٍ فَلاَ جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدتُّمْ أَن تَسْتَرْضِعُواْ أَوْلاَدَكُمْ فَلاَ جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُم مَّا آتَيْتُم بِالْمَعْرُوفِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 233]
(والوالدات يرضعن) أي ليرضعن (أولادهن حولين) عامين (كاملين) صفة مؤكدة ، ذلك (لمن أراد أن يتم الرضاعة) ولا زيادة عليه (وعلى المولود له) أي الأب (رزقهن) إطعام الوالدات (وكسوتهن) على الإرضاع إذا كن مطلقات (بالمعروف) بقدر طاقته (لا تكلف نفس إلا وسعها) طاقتها (لا تضار والدة بولدها) أي بسببه بأن تكره على إرضاعه إذا امتنعت (ولا) يضار (مولود له بولده) أي بسببه بأن يكلف فوق طاقته وإضافة الولد إلى كل منهما في الموضعين للاستعطاف (وعلى الوارث) أي وارث الأب وهو الصبي أي على وَلِّيه في ماله (مثل ذلك) الذي على الأب للوالدة من الرزق والكسوة (فإن أرادا) أي الوالدان (فصالا) فطاما له قبل الحولين صادرا (عن تراض) اتفاق (منهما وتشاور) بينهما لتظهر مصلحة الصبي فيه (فلا جناح عليهما) في ذلك (وإن أردتم) خطاب للآباء (أن تسترضعوا أولادكم) مراضع غير الوالدات (فلا جناح عليكم) فيه (إذا سلمتم) إليهن (ما آتيتم) أي أردتم إيتاءه لهن من الأجرة (بالمعروف) بالجميل كطيب النفس (واتقوا الله واعلموا أن الله بما تعملون بصير) لا يخفى عليه شيء منه
2-فَقَاتِلْ فِي سَبِيلِ اللّهِ لاَ تُكَلَّفُ إِلاَّ نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللّهُ أَن يَكُفَّ بَأْسَ الَّذِينَ كَفَرُواْ وَاللّهُ أَشَدُّ بَأْساً وَأَشَدُّ تَنكِيلاً [النساء 84]
(فقاتل) يا محمد (في سبيل الله لا تكلف إلا نفسك) فلا تهتم بتخلفهم عنك ، المعنى: قاتل ولو وحدك فإنك موعود بالنصر (وحرض المؤمنين) حثهم على القتال ورغبهم فيه (عسى الله أن يكف بأس) حرب (الذين كفروا والله أشد بأسا) منهم (وأشد تنكيلا) تعذيبا منهم فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لأخرجن ولو وحدي" فخرج بسبعين راكبا إلى بدر الصغرى فكف الله بأس الكفار بإلقاء الرعب في قلوبهم ومنع أبي سفيان عن الخروج كما تقدم في آل عمران
3-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللّهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ [الانعام 152]
(ولا تقربوا مال اليتيم إلا بالتي) أي بالخصلة التي (هي أحسن) وهي ما فيه صلاحه (حتى يبلغ أشده) بأن يحتلم (وأوفوا الكيل والميزان بالقسط) بالعدل وترك البخس (لا نكلف نفسا إلا وسعها) طاقتها في ذلك فإن أخطأ في الكيل والوزن والله يعلم صحته نيته فلا مؤاخذة عليه ورد كما في حديث (وإذا قلتم) في حكم أو غيره (فاعدلوا) بالصدق (ولو كان) القول له أو عليه (ذا قربى) قرابة (وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكَّرون) بالتشديد ، تتعظون والسكون
4-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [الأعراف 42]
(والذين آمنوا وعملوا الصالحات) مبتدأ ، وقوله (لا نكلف نفساً إلا وسعها) طاقتها من العمل اعتراض بينه وبين خبره وهو (أولئك أصحاب الجنة هم فيها خالدون)
5-وَلَا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنطِقُ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ [المؤمنون 62]
(ولا نكلف نفسا إلا وسعها) طاقتها فمن لم يستطع أن يصلي قائما فليصلي جالسا ومن لم يستطع أن يصوم فليأكل (ولدينا) عندنا (كتاب ينطق بالحق) بما عملته وهو اللوح المحفوظ تسطر فيه الأعمال (وهم) أي النفوس العاملة (لا يظلمون) شيئا منها فلا ينقص من ثواب أعمال الخيرات ولا يزاد في السيئات
6-لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ وَمَن قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً [الطلاق 7]
(لينفق) على المطلقات والمرضعات (ذو سعة من سعته ومن قدر) ضيق (عليه رزقه فلينفق مما آتاه) أعطاه (الله) على قدره (لا يكلف الله نفسا إلا ما آتاها سيجعل الله بعد عسر يسرا) وقد جعله بالفتوح


الدعوة إلى العمل

العمل
الدعوة إلى العمل

1-وَكَأَيِّن مِّن نَّبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُواْ لِمَا أَصَابَهُمْ فِي سَبِيلِ اللّهِ وَمَا ضَعُفُواْ وَمَا اسْتَكَانُواْ وَاللّهُ يُحِبُّ الصَّابِرِينَ [أل عمران 146]
(وكأين) كم (من نبي قاتل) وفي قراءة {قتل} والفاعل ضميره (معه) خبر مبتدؤه (رِبِّيُون كثير) جموع كثيرة (فما وهنوا) جبنوا (لما أصابهم في سبيل الله) من الجراد وقتل أنبيائهم وأصحابهم (وما ضعفوا) عن الجهاد (وما استكانوا) خضعوا لعدوهم كما فعلتم حين قيل قتل النبي (والله يحب الصابرين) على البلاء أي يثيبهم
2-وَلاَ تَهِنُواْ فِي ابْتِغَاء الْقَوْمِ إِن تَكُونُواْ تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمونَ وَتَرْجُونَ مِنَ اللّهِ مَا لاَ يَرْجُونَ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 104]
(ولا تهنوا) تضعفوا (في ابتغاء) طلب (القوم) الكفار لتقاتلوهم (إن تكونوا تألمون) تجدون ألم الجراح (فإنهم يألمون كما تألمون) أي مثلكم ولا يجبنون على قتالكم (وترجون) أنتم (من الله) من النصر والثواب عليه (ما لا يرجون) هم فأنتم تزيدون عليهم بذلك فينبغي أن تكونوا أرغب منهم فيه (وكان الله عليما) بكل شيء (حكيما) في صنعه
3-قُلْ يَا قَوْمِ اعْمَلُواْ عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَن تَكُونُ لَهُ عَاقِبَةُ الدِّارِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ [الانعام 135]
(قل) لهم (يا قوم اعملوا على مكانتكم) حالتكم (إني عامل) على حالتي (فسوف تعلمون من) موصولة مفعول العلم (تكون له عاقبة الدار) أي العاقبة المحمودة في الدار الآخرة أنحن أم أنتم (إنه لا يفلح) يسعد (الظالمون) الكافرون
4-لَقَد تَّابَ الله عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِن بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِّنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَّحِيمٌ [التوبة 117]
(لقد تاب الله) أي أدام توبته (على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة) أي وقتها وهي حالهم في غزوة تبوك كان الرجلان يقتسمان تمرة والعشرة يعتقبون البعير الواحد ، واشتد الحرب حتى شربوا الفَرث (من بعد ما كاد يزيغ) بالياء والتاء تميل (قلوب فريق منهم) عن اتباعه إلى التخلف لما هم فيه من الشدة (ثم تاب عليهم) بالثبات (إنه بهم رؤوف رحيم)
5-وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُم مَّشْكُوراً [الإسراء 19]
(ومن أراد الآخرة وسعى لها سعيها) عمل عملها اللائق بها (وهو مؤمن) حال (فأولئك كان سعيهم مشكورا) عند الله أي مقبولا مثابا عليه
6-اذْهَبْ أَنتَ وَأَخُوكَ بِآيَاتِي وَلَا تَنِيَا فِي ذِكْرِي [طه 42]
(اذهب أنت وأخوك) إلى الناس (بآياتي) التسع (ولا تنيا) تفترا (في ذكري) بتسبيح وغيره
7-قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ [الزمر 39]
(قل يا قوم اعملوا على مكانتكم) حالتكم (إني عامل) على حالتي (فسوف تعلمون)
8-وَأَن لَّيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى [النجم 39]
(وأن) أنه (ليس للإنسان إلا ما سعى) من خير فليس له من سعى غيره للخير شيء
9-وَأَنَّ سَعْيَهُ سَوْفَ يُرَى [النجم 40]
(وأن سعيه سوف يرى) يبصر في الآخرة
10-هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِن رِّزْقِهِ وَإِلَيْهِ النُّشُورُ [الملك 15]
(هو الذي جعل لكم الأرض ذلولا) سهلة للمشي فيها (فامشوا في مناكبها) جوانبها (وكلوا من رزقه) المخلوق لأجلكم (وإليه النشور) من القبور للجزاء
11-إِنَّ هَذَا كَانَ لَكُمْ جَزَاء وَكَانَ سَعْيُكُم مَّشْكُوراً [الإنسان 22]
(إن هذا) النعيم (كان لكم جزاء وكان سعيكم مشكورا)
12-إِنَّ سَعْيَكُمْ لَشَتَّى [الليل 4]
(إن سعيكم) عملكم (لشتى) مختلف فعامل للجنة بالطاعة وعامل للنار بالمعصية
13-إِنَّ سَعْيَكُمْ لَشَتَّى [الليل 4]
(إن سعيكم) عملكم (لشتى) مختلف فعامل للجنة بالطاعة وعامل للنار بالمعصية


الجزاء بالعمل

العمل
الجزاء
الجزاء بالعمل

1-لَّيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَن يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلاَ يَجِدْ لَهُ مِن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً [النساء 123]
ونزل لما افتخر المسلمون وأهل الكتاب (ليس) الأمر منوطا (بأمانيكم ولا أماني أهل الكتاب) بل بالعمل الصالح (من يعمل سوء يجز به) إما في الآخرة أو الدنيا بالبلاء والمحن كما ورد في الحديث (ولا يجد له من دون الله) أي غيره (وليا) يحفظه (ولا نصيرا) يمنعه منه
2-وَمَن يَعْمَلْ مِنَ الصَّالِحَاتَ مِن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَـئِكَ يَدْخُلُونَ الْجَنَّةَ وَلاَ يُظْلَمُونَ نَقِيراً [النساء 124]
(ومن يعمل) شيئا (من الصالحات من ذكر أو أنثى وهو مؤمن فأولئك يدخلون) بالبناء للمفعول والفاعل (الجنة ولا يظلمون نقيرا) قدر نقرة النواة
3-إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَن يُقَتَّلُواْ أَوْ يُصَلَّبُواْ أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُم مِّنْ خِلافٍ أَوْ يُنفَوْاْ مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 33]
ونزل في العُرَنِيِّين لما قدموا المدينة وهم مرضى فأذن لهم النبي صلى الله عليه وسلم أن يخرجوا إلى الإبل ويشربوا من أبوالها وألبانها فلما صحُوا قتلوا راعي النبي صلى الله عليه وسلم واستاقوا الإبل (إنما جزاء الذين يحاربون الله ورسوله) بمحاربة المسلمين (ويسعون في الأرض فسادا) بقطع الطرق (أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف) أي أيديهم اليمنى وأرجلهم اليسرى (أو ينفوا من الأرض) أو لترتيب الأحوال فالقتل لمن قتل فقط والصلب لمن قتل وأخذ المال والقطع لمن أخذ المال ولم يقتل والنفي لمن أخاف فقط قاله ابن عباس وعليه الشافعي وأصح قوليه أن الصلب ثلاثا بعد القتل وقيل قبله قليلا ويلحق بالنفي ما أشبهه في التنكيل من الحبس وغيره (ذلك) الجزاء المذكور (لهم خزي) ذل (في الدنيا ولهم في الآخرة عذاب عظيم) هو عذاب النار
4-وَذَرُواْ ظَاهِرَ الإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الإِثْمَ سَيُجْزَوْنَ بِمَا كَانُواْ يَقْتَرِفُونَ [الانعام 120]
(وذروا) اتركوا (ظاهر الإثم وباطنه) علانيته وسره والإثم قيل الزنا ، وقيل كل معصية (إن الذين يكسبون الإثم سيجزون) في الآخرة (بما كانوا يقترفون) يكتسبون
5-وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلاَّ مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُم بِبَغْيِهِمْ وِإِنَّا لَصَادِقُونَ [الانعام 146]
(وعلى الذين هادوا) أي اليهود (حرمنا كل ذي ظفر) وهو ما لم تفرق أصابعه كالإبل والنعام (ومن البقر والغنم حرمنا عليهم شحومهما) الثروب وشحم الكلي (إلا ما حملت ظهورهما) أي ما علق بها منه (أو) حملته (الحوايا) الأمعاء جمع حاوياء أو حاوية (أو ما اختلط بعظم) منه وهو شحم الأَلْيَة فإنه أحل لهم (ذلك) التحريم (جزيناهم) به (ببغيهم) بسبب طلعهم بما سبق في سورة النساء (وإنا لصادقون) في أخبارنا ومواعيدنا
6-مَن جَاء بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَن جَاء بِالسَّيِّئَةِ فَلاَ يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لاَ يُظْلَمُونَ [الانعام 160]
(من جاء بالحسنة) أي لا إله إلا الله (فله عشر أمثالها) أي جزاء عشر حسنات (ومن جاء بالسيئة فلا يجزى إلا مثلها) أي جزاؤه (وهم لا يظلمون) ينقصون من جزائهم شيئا
7-وَالَّذِينَ يُمَسَّكُونَ بِالْكِتَابِ وَأَقَامُواْ الصَّلاَةَ إِنَّا لاَ نُضِيعُ أَجْرَ الْمُصْلِحِينَ [الأعراف 170]
(والذين يمسِّكون) بالتشديد والتخفيف (بالكتاب) منهم (وأقاموا الصلاة) كعبد الله بن سلام وأصحابه (إنا لا نضيع أجر المصلحين) الجملة خبر الذين ، وفيه وضع الظاهر موضع المضمر أي أجرهم
8-وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ [الأعراف 180]
(ولله الأسماء الحسنى) التسعة والتسعون الوارد بها الحديث ، والحسنى مؤنث الأحسن (فادعوه) سموه (بها وذروا) اتركوا (الذين يلحدون) من ألحد ولحد ، يميلون عن الحق (في أسمائه) حيث اشتقوا منها أسماء لآلهتهم كاللات من الله والعزى من العزيز ومناة من المنان (سيجزون) من الآخرة جزاء (ما كانوا يعملون) وهذا قبل الأمر بالقتال
9-وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُواْ الْمَلآئِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُواْ عَذَابَ الْحَرِيقِ [الأنفال 50]
(ولو ترى) يا محمد (إذ يتوفى) بالياء والتاء (الذين كفروا الملائكة يضربون) حال (وجوههم وأدبارهم) بمقامع من حديد ويقولون لهم (وذوقوا عذاب الحريق) أي النار ، وجواب لو : لرأيت أمراً عظيماً
10-ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللّهَ لَيْسَ بِظَلاَّمٍ لِّلْعَبِيدِ [الأنفال 51]
(ذلك) التعذيب (بما قدمت أيديكم) عبر بها دون غيرها لأن أكثر الأفعال تزاول بها (وأن الله ليس بظلام) أي بذي ظلم (للعبيد) فيعذبهم بغير ذنب
11-خَالِدِينَ فِيهَا أَبَداً إِنَّ اللّهَ عِندَهُ أَجْرٌ عَظِيمٌ [التوبة 22]
(خالدين) حال مقدرة (فيها أبداً إن الله عنده أجر عظيم)
12-وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ [يوسف 22]
(ولما بلغ أشده) وهو ثلاثون سنة أو ثلاث (آتيناه حكماً) حكمةً (وعلماً) فقهاً في الدين قبل أن يبعث نبياً (وكذلك) كما جزيناه (نجزي المحسنين) لأنفسهم
13-إِنَّ السَّاعَةَ ءاَتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى [طه 15]
(إن الساعة آتية أكاد أخفيها) عن الناس ويظهر لهم قربها بعلاماتها (لتجزى) فيها (كل نفس بما تسعى) به من خير أو شر
14-لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُم مِّن فَضْلِهِ وَاللَّهُ يَرْزُقُ مَن يَشَاءُ بِغَيْرِ حِسَابٍ [النور 38]
(ليجزيهم الله أحسن ما عملوا) أي ثوابه وأحسن بمعنى حسن (ويزيدهم من فضله والله يرزق من يشاء بغير حساب) يقال فلان ينفق بغير حساب أي يوسع كأنه لا يحسب ما ينفقه
15-لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُم مِّن فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ [فاطر 30]
(ليوفيهم أجورهم) ثواب أعمالهم المذكورة (ويزيدهم من فضله إنه غفور) لذنوبهم (شكور) لطاعتهم
16-لَهُم مَّا يَشَاءُونَ عِندَ رَبِّهِمْ ذَلِكَ جَزَاء الْمُحْسِنِينَ [الزمر 34]
(لهم ما يشاؤون عند ربهم ذلك جزاء المحسنين) لأنفسهم بإيمانهم
17-لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُم بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ [الزمر 35]
(ليكفر الله عنهم أسوأ الذي عملوا ويجزيهم أجرهم بأحسن الذي كانوا يعملون) أسوأ وأحسن بمعنى السيء والحسن
18-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [فصلت 8]
(إن الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون) مقطوع
19-فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَاباً شَدِيداً وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ [فصلت 27]
قال تعالى فيهم (فلنذيقن الذين كفروا عذابا شديدا ولنجزينهم أسوأ الذي كانوا يعملون) أي أقبح جزاء عملهم
20-مَن كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَن كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِن نَّصِيبٍ [الشورى 20]
(من كان يريد) بعمله (حرث الآخرة) أي كسبها وهو الثواب (نزد له في حرثه) بالتضعيف فيه الحسنة إلى العشرة وأكثر (ومن كان يريد حرث الدنيا نؤته منها) بلا تضعيف ما قسم له (وما له في الآخرة من نصيب)
21-ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُل لَّا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَن يَقْتَرِفْ حَسَنَةً نَّزِدْ لَهُ فِيهَا حُسْناً إِنَّ اللَّهَ غَفُورٌ شَكُورٌ [الشورى 23]
(ذلك الذي يبشر) من البشارة مخففا ومثقلا به (الله عباده الذين آمنوا وعملوا الصالحات قل لا أسألكم عليه) على تبليغ الرسالة (أجرا إلا المودة في القربى) استثناء منقطع أي لكن أسألكم أن تودوا قرابتي التي هي قرابتكم أيضا فإن له في كل بطن من قريش قرابة (ومن يقترف) يكتسب (حسنة) طاعة (نزد له فيها حسنا) بتضعيفها (إن الله غفور) للذنوب (شكور) للقليل فيضاعفه
22-وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُم مِّن فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ [الشورى 26]
(ويستجيب الذين آمنوا وعملوا الصالحات) يجيبهم إلى ما يسألون (ويزيدهم) الله (من فضله والكافرون لهم عذاب شديد)
23-وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى [النجم 31]
(ولله ما في السماوات وما في الأرض) هو مالك لذلك ومنه الضال والمهتدي يضل من يشاء ويهدي من يشاء (ليجزي الذين أساؤوا بما عملوا) من الشرك وغيره (ويجزي الذين أحسنوا) بالتوحيد وغيره من الطاعات (بالحسنى) الجنة وبين المحسنين بقوله


جزاء السيئة بمثلها

العمل
الجزاء
جزاء السيئة بمثلها

1-الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [البقرة 194]
(الشهر الحرام) المحرم مقابل (بالشهر الحرام) فكما قاتلوكم فيه فاقتلوهم في مثله رد لاستعظام المسلمين ذلك (والحُرُمات) جمع حُرمة ما يجب احترامه (قصاص) أي يقتص بمثلها إذا انتكهت (فمن اعتدى عليكم) بالقتال في الحرم أو الإحرام أو الشهر الحرام (فاعتدوا عليه بمثل ما اعتدى عليكم) سمى مقابلته اعتداء لشبهها بالمقابل به في الصورة (واتقوا الله) في الانتصار وترك الاعتداء (واعلموا أن الله مع المتقين) بالعون والنصر
2-وَالَّذِينَ كَسَبُواْ السَّيِّئَاتِ جَزَاء سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَّا لَهُم مِّنَ اللّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِّنَ اللَّيْلِ مُظْلِماً أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [يونس 27]
(والذين) عطف على الذين أحسنوا ، أي وللذين (كسبوا السيئات) عملوا الشرك (جزاء سيئةٍ بمثلها وترهقهم ذلة ما لهم من الله من) زائدة (عاصم) مانع (كأنما أغشيت) ألبست (وجوههم قطَعاً) بفتح الطاء ، جمع قطعة وإسكانها أي جزءاً (من الليل مظلماً أولئك أصحاب النار هم فيها خالدون)
3-وَإِنْ عَاقَبْتُمْ فَعَاقِبُواْ بِمِثْلِ مَا عُوقِبْتُم بِهِ وَلَئِن صَبَرْتُمْ لَهُوَ خَيْرٌ لِّلصَّابِرينَ [النحل 126]
(وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم) عن الانتقام (لهو) أي الصبر (خير للصابرين) فكف صلى الله عليه وسلم وكفر عن يمينه رواه البزار
4-ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ [الحج 60]
الأمر (ذلك) الذي قصصناه عليك (ومن عاقب) جازى من المؤمنين (بمثل ما عوقب به) ظلما من المشركين أي قاتلهم كما قاتلوه في الشهر المحرم (ثم بغي عليه) منهم أي ظلم بإخراجه من منزله (لينصرنه الله إن الله لعفو) عن المؤمنين (غفور) لهم عن قتالهم في الشهر الحرام
5-وَمَن جَاء بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ [النمل 90]
(ومن جاء بالسيئة) الشرك (فكبت وجوههم في النار) بأن وليتها وذكرت الوجوه لأنها موضع الشرف من الحواس فغيرها من باب أولى لهم تبكيتا (هل) ما (تجزون إلا) جزاء (ما كنتم تعملون) من الشرك والمعاصي قل لهم
6-مَن جَاء بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِّنْهَا وَمَن جَاء بِالسَّيِّئَةِ فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ [القصص 84]
(من جاء بالحسنة فله خير منها) ثواب بسببها وهو عشر أمثالها (ومن جاء بالسيئة فلا يجزى الذين عملوا السيئات إلا) جزاء (ما كانوا يعملون) أي مثله
7-مَنْ عَمِلَ سَيِّئَةً فَلَا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ [غافر 40]
(من عمل سيئة فلا يجزى إلا مثلها ومن عمل صالحا من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة) بضم الياء وفتح الخاء وبالعكس (يرزقون فيها بغير حساب) رزقا واسعا بغير تبعة
8-وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ [الشورى 40]
(وجزاء سيئة سيئة مثلها) سميت الثانية سيئة لمشابهتها للأولى في الصورة وهذا ظاهر فيما يقتص فيه من الجراحات قال بعضهم وإذا قال له أخزاك الله فيجيبه أخزاك الله (فمن عفا) عن ظالمه (وأصلح) الود بينه وبين المعفو عنه (فأجره على الله) أي إن الله يأجره لا محالة (إنه لا يحب الظالمين) أي البادئين بالظلم فيرتب عليهم عقابه


الإحسان

العمل
العمل الصالح
الإحسان

1-وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُواْ لِلنَّاسِ حُسْناً وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِّنكُمْ وَأَنتُم مِّعْرِضُونَ [البقرة 83]
(و) اذكر (إذ أخذنا ميثاق بني إسرائيل) في التوراة وقلنا (لا تعبدون) بالتاء والياء (إلا الله) خبر بمعنى النهي ، وقرئ: {لا تعبدوا} (و) أحسنوا (بالوالدين إحسانا) برا (وذي القربى) القرابة عطف على الوالدين (واليتامى والمساكين وقولوا للناس) قولاً (حَسَنا) من الأمر بالمعروف والنهي عن المنكر والصدق في شأن محمد والرفق بهم ، وفي قراءة بضم الحاء وسكون السين مصدر وصف فيه مبالغة (وأقيموا الصلاة وآتوا الزكاة) فقبلتم ذلك (ثم توليتم) أعرضتم عن الوفاء به ، فيه التفات عن الغيبة والمراد آباؤهم (إلا قليلا منكم وأنتم معرضون) عنه كآبائكم
2-بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 112]
(بلى) يدخل الجنة غيرهم (من أسلم وجهه لله) أي انقاد لأمره وخص الوجه لأنه أشرف الأعضاء فغيره أولى (وهو محسن) موحد (فله أجره عند ربه) أي ثواب عمله الجنة (ولا خوف عليهم ولا هم يحزنون) في الآخرة
3-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
4-وَأَنفِقُواْ فِي سَبِيلِ اللّهِ وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوَاْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ [البقرة 195]
(وأنفقوا في سبيل الله) طاعته بالجهاد وغيره (ولا تلقوا بأيديكم) أي أنفسكم والباء زائدة (إلى التهلكة) الهلاك بالإمساك عن النفقة في الجهاد أو تركه لأنه يقوي العدو عليكم (وأحسنوا) بالنفقة وغيرها (إن الله يحب المحسنين) أي يثيبهم
5-الَّذِينَ يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [أل عمران 134]
(الذين ينفقون) في طاعة الله (في السراء والضراء) اليسر والعسر (والكاظمين الغيظ) الكافين عن إمضائه مع القدرة (والعافين عن الناس) ممن ظلمهم أي التاركين عقوبتهم (والله يحب المحسنين) بهذه الأفعال ، أي يثيبهم
6-فَآتَاهُمُ اللّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [أل عمران 148]
(فآتاهم الله ثواب الدنيا) النصر والغنيمة (وحسن ثواب الآخرة) أي الجنة ، وحسنه التفضيل فوق الاستحقاق (والله يحب المحسنين)
7-وَمَنْ أَحْسَنُ دِيناً مِّمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ واتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللّهُ إِبْرَاهِيمَ خَلِيلاً [النساء 125]
(ومن) أي لا أحد (أحسن دينا ممن أسلم وجهه) أي انقاد واخلص عمله (لله وهو محسن) موحد (واتبع ملة إبراهيم) الموافقة لملة الإسلام (حنيفا) حال أي مائلا عن الأديان كلها إلى الدين القيم (واتخذ الله إبراهيم خليلا) صفيا خالص المحبة له
8-وَإِنِ امْرَأَةٌ خَافَتْ مِن بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً فَلاَ جُنَاْحَ عَلَيْهِمَا أَن يُصْلِحَا بَيْنَهُمَا صُلْحاً وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الأَنفُسُ الشُّحَّ وَإِن تُحْسِنُواْ وَتَتَّقُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 128]
(وإن امرأة) مرفوع بفعل يفسره (خافت) توقعت (من بعلها) زوجها (نشوزا) ترفعا عنها بترك مضاجعتها والتقصير في نفقتها لبغضها وطموح عينه إلى أجمل منها (أو إعراضا) عنها بوجهه (فلا جناح عليهما أن يصَّالحا) فيه إدغام التاء في الأصل في الصاد وفي قراءة {يُصلِحا} من أصلح (بينهما صلحا) في القسم والنفقة بأن تترك له شيئا طلبا لبقاء الصحبة فإن رضيت بذلك وإلا فعلى الزوج أن يوفيها حقها أو يفارقها (والصلح خير) من الفرقة والنشوز والإعراض قال تعالى في بيان ما جبل عليه الإنسان (وأحضرت الأنفس الشح) شدة البخل أي جبلت عليه فكأنها حاضرته لا تغيب عنه ، المعنى أن المرأة لا تكاد تسمح بنصيبها من زوجها والرجل لا يكاد يسمح عليها بنفسه إذا أحب غيرها (وإن تحسنوا) عشرة النساء (وتتقوا) الجور عليهن (فإن الله كان بما تعملون خبيرا) فيجازيكم به
9-فَأَثَابَهُمُ اللّهُ بِمَا قَالُواْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء الْمُحْسِنِينَ [المائدة 85]
قال تعالى: (فأثابهم الله بما قالوا جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين) بالإيمان
10-لَيْسَ عَلَى الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُواْ إِذَا مَا اتَّقَواْ وَّآمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ ثُمَّ اتَّقَواْ وَّآمَنُواْ ثُمَّ اتَّقَواْ وَّأَحْسَنُواْ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [المائدة 93]
(ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا) أكلوا من الخمر والميسر قبل التحريم (إذا ما اتقوا) المحرمات (وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا) ثبتوا على التقوى والإيمان (ثم اتقوا وأحسنوا) العمل (والله يحب المحسنين) بمعنى أنه يثيبهم
11-وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ [الأعراف 56]
(ولا تفسدوا في الأرض) بالشرك والمعاصي (بعد إصلاحها) ببعث الرسل (وادعوه خوفا) من عقابه (وطمعا) في رحمته (إن رحمة الله قريب من المحسنين) المطيعين ، وتذكير قريب المخبر به عن رحمة لإضافتها إلى الله
12-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 100]
(والسابقون الأولون من المهاجرين والأنصار) وهم من شهد بدراً أو جميع الصحابة (والذين اتبعوهم) إلى يوم القيامة (بإحسان) في العمل (رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (وأعد لهم جنات تجري تحتها الأنهار) وفي قراءةٍ بزيادة {من} (خالدين فيها أبداً ذلك الفوز العظيم)
13-مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُم مِّنَ الأَعْرَابِ أَن يَتَخَلَّفُواْ عَن رَّسُولِ اللّهِ وَلاَ يَرْغَبُواْ بِأَنفُسِهِمْ عَن نَّفْسِهِ ذَلِكَ بِأَنَّهُمْ لاَ يُصِيبُهُمْ ظَمَأٌ وَلاَ نَصَبٌ وَلاَ مَخْمَصَةٌ فِي سَبِيلِ اللّهِ وَلاَ يَطَؤُونَ مَوْطِئاً يَغِيظُ الْكُفَّارَ وَلاَ يَنَالُونَ مِنْ عَدُوٍّ نَّيْلاً إِلاَّ كُتِبَ لَهُم بِهِ عَمَلٌ صَالِحٌ إِنَّ اللّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ [التوبة 120]
(ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله) إذا غزا (ولا يرغبوا بأنفسهم عن نفسه) بأن يصونوها عما رضيه لنفسه من الشدائد ، وهو نهي بلفظ الخبر (ذلك) النهي عن التخلف (بأنهم) بسبب أنهم (لا يصيبهم ظمأ) عطش (ولا نصب) تعب (ولا مخمصة) جوع (في سبيل الله ولا يطؤون موطئا) مصدر بمعنى وطأ (يغيظ) يغضب (الكفار ولا ينالون من عدو) لله (نيلاً) قتلاً أو أسراً أو نهباً (إلا كتب لهم به عمل صالح) ليجازوا عليه (إن الله لا يضيع أجر المحسنين) أي أجرهم بل يثيبهم
14-لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ وَلاَ يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلاَ ذِلَّةٌ أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [يونس 26]
(للذين أحسنوا) بالإيمان (الحسنى) الجنة (وزيادة) هي النظر إليه تعالى كما في حديث مسلم (ولا يرهق) يغشى (وجوههم قتر) سواد (ولا ذلة) كآبة (أولئك أصحاب الجنة هم فيها خالدون)
15-وَاصْبِرْ فَإِنَّ اللّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ [هود 115]
(واصبر) يا محمد على أذى قومك أو على الصلاة (فإن الله لا يضيع أجر المحسنين) بالصبر على الطاعة
16-وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ [يوسف 22]
(ولما بلغ أشده) وهو ثلاثون سنة أو ثلاث (آتيناه حكماً) حكمةً (وعلماً) فقهاً في الدين قبل أن يبعث نبياً (وكذلك) كما جزيناه (نجزي المحسنين) لأنفسهم
17-وَقِيلَ لِلَّذِينَ اتَّقَوْاْ مَاذَا أَنزَلَ رَبُّكُمْ قَالُواْ خَيْراً لِّلَّذِينَ أَحْسَنُواْ فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ [النحل 30]
(وقيل للذين اتقوا) الشرك (ماذا أنزل ربكم قالوا خيرا للذين أحسنوا) بالإيمان (في هذه الدنيا حسنة) حياة طيبة (ولدار الآخرة) أي الجنة (خير) من الدنيا وما فيها قال تعالى فيها (ولنعم دار المتقين) هي
18-إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ [النحل 90]
(إن الله يأمر بالعدل) التوحيد أو الإنصاف (والإحسان) أداء الفرائض أو أن تعبد الله كأنك تراه كما في الحديث (وإيتاء) إعطاء (ذي القربى) القرابة خصه بالذكر اهتماما به (وينهى عن الفحشاء) الزنا (والمنكر) شرعا من الكفر والمعاصي (والبغي) الظلم للناس خصه بالذكر اهتماما كما بدأ بالفحشاء كذلك (يعظكم) بالأمر والنهي (لعلكم تذكرون) تتعظون فيه إدغام التاء في الأصل في الذال وفي المستدرك عن ابن مسعود وهذه آية في القرآن للخير والشر
19-إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ [النحل 128]
(إن الله مع الذين اتقوا) الكفر والمعاصي (والذين هم محسنون) بالطاعة والصبر بالعون والنصر
20-إِنْ أَحْسَنتُمْ أَحْسَنتُمْ لِأَنفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاء وَعْدُ الآخِرَةِ لِيَسُوؤُواْ وُجُوهَكُمْ وَلِيَدْخُلُواْ الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُواْ مَا عَلَوْاْ تَتْبِيراً [الإسراء 7]
وقلنا (إن أحسنتم) بالطاعة (أحسنتم لأنفسكم) لأن ثوابه لها (وإن أسأتم) بالفساد (فلها) إساءتكم (فإذا جاء وعد) المرة (الآخرة) بعثناهم (ليسوؤوا وجوهكم) يحزنوكم بالقتل والسبي حزنا يظهر في وجوهكم (وليدخلوا المسجد) بيت المقدس فيخربوه (كما دخلوه) وخربوه (أول مرة وليتبروا) يهلكوا (ما علوا) غلبوا عليه (تتبيرا) هلاكا وقد أفسدوا ثانيا بقتل يحيى فبعث عليهم بختنصر فقتل منهم الوفا وسبى ذريتهم وخرب بيت المقدس
21-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً [الكهف 30]
(إن الذين آمنوا وعملوا الصالحات إنا لا نضيع أجر من أحسن عملا) الجملة خبر إن الذين وفيها إقامة الظاهر مقام المضمر والمعنى أجرهم أي نثيبهم بما تضمنه
22-لَن يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِن يَنَالُهُ التَّقْوَى مِنكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ [الحج 37]
(لن ينال الله لحومها ولا دماؤها) أي لا يرفعان إليه (ولكن يناله التقوى منكم) أي يرفع إليه منكم العمل الصالح الخالص له مع الإيمان (كذلك سخرها لكم لتكبروا الله على ما هداكم) أرشدكم لمعالم دينه ومناسك حجه (وبشر المحسنين) أي الموحدين
23-وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِن كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ [القصص 77]
(وابتغ) اطلب (فيما آتاك الله) من المال (الدار الآخرة) بأن تنفقه في طاعة الله (ولا تنس) تترك (نصيبك من الدنيا) أي أن تعمل فيها للآخرة (وأحسن) للناس بالصدقة (كما أحسن الله إليك ولا تبغ) تطلب (الفساد في الأرض) بعمل المعاصي (إن الله لا يحب المفسدين) بمعنى أنه يعاقبهم
24-وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ [العنكبوت 69]
(والذين جاهدوا فينا) في حقنا (لنهدينهم سبلنا) طريق السير إلينا (وإن الله لمع المحسنين) المؤمنين بالنصر والعون
25-هُدًى وَرَحْمَةً لِّلْمُحْسِنِينَ [لقمان 3]
هو (هدى ورحمة) بالرفع (للمحسنين) وفي قراءة العامة بالنصب حالا من الآيات العامل فيها ما في تلك من معنى الاشارة
26-الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُم بِالْآخِرَةِ هُمْ يُوقِنُونَ [لقمان 4]
(الذين يقيمون الصلاة) بيان للمحسنين (ويؤتون الزكاة وهم بالآخرة هم يوقنون) هم الثاني تأكيد
27-أُوْلَئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [لقمان 5]
(أولئك على هدى من ربهم وأولئك هم المفلحون) الفائزون
28-وَمَن يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الْأُمُورِ [لقمان 22]
(ومن يسلم وجهه إلى الله) يقبل على طاعته (وهو محسن) موحد (فقد استمسك بالعروة الوثقى) بالطرف الأوثق الذي لا يخاف انقطاعه (وإلى الله عاقبة الأمور) مرجعها
29-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ [الصافات 80]
(إنا كذلك) كما جزيناه (نجزي المحسنين)
30-قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ [الصافات 105]
(قد صدقت الرؤيا) بما أتيت به مما أمكنك من أمر الذبح أي يكفيك ذلك فجملة نناديناه جواب لما بزيادة الواو (إنا كذلك) كما جزيناك (نجزي المحسنين) لأنفسهم بامتثال الأمر بافراج الشدة عنهم
31-كَذَلِكَ نَجْزِي الْمُحْسِنِينَ [الصافات 110]
(كذلك) كما جزيناه (نجزي المحسنين) لأنفسهم
32-قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ [الزمر 10]
(قل يا عباد الذين آمنوا اتقوا ربكم) أي عذابه بأن تطيعوه (للذين أحسنوا في هذه الدنيا) بالطاعة (حسنة) هي الجنة (وأرض الله واسعة) فهاجروا إليها من بين الكفار ومشاهدة المنكرات (إنما يوفى الصابرون) على الطاعة وما يبتلون به (أجرهم بغير حساب) بغير مكيال ولا ميزان
33-لَهُم مَّا يَشَاءُونَ عِندَ رَبِّهِمْ ذَلِكَ جَزَاء الْمُحْسِنِينَ [الزمر 34]
(لهم ما يشاؤون عند ربهم ذلك جزاء المحسنين) لأنفسهم بإيمانهم
34-وَمِن قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً وَهَذَا كِتَابٌ مُّصَدِّقٌ لِّسَاناً عَرَبِيّاً لِّيُنذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ [الأحقاف 12]
(ومن قبله) القرآن (كتاب موسى) التوراة (إماما ورحمة) للمؤمنين به حالان (وهذا) القرآن (كتاب مصدق) للكتب قبله (لسانا عربيا) حال من الضمير في مصدق (لينذر الذين ظلموا) مشركي مكة وهو (وبشرى للمحسنين) المؤمنين
35-وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى [النجم 31]
(ولله ما في السماوات وما في الأرض) هو مالك لذلك ومنه الضال والمهتدي يضل من يشاء ويهدي من يشاء (ليجزي الذين أساؤوا بما عملوا) من الشرك وغيره (ويجزي الذين أحسنوا) بالتوحيد وغيره من الطاعات (بالحسنى) الجنة وبين المحسنين بقوله
36-هَلْ جَزَاء الْإِحْسَانِ إِلَّا الْإِحْسَانُ [الرحمن 60]
(هل) ما (جزاء الإحسان) بالطاعة (إلا الإحسان) بالنعيم
37-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلَا تَتَنَاجَوْا بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ [المجادلة 9]
(يا أيها الذين آمنوا إذا تناجيتم فلا تتناجوا بالإثم والعدوان ومعصية الرسول وتناجوا بالبر والتقوى واتقوا الله الذي إليه تحشرون)
38-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنينَ [المرسلات 44]
(إنا كذلك) كما جزينا المتقين (نجزي المحسنين)


الإستقامة في العمل

العمل
العمل الصالح
الإستقامة في العمل

1-وَلاَ تَهِنُوا وَلاَ تَحْزَنُوا وَأَنتُمُ الأَعْلَوْنَ إِن كُنتُم مُّؤْمِنِينَ [أل عمران 139]
(ولا تهنوا) تضعفوا عن قتال الكفار (ولا تحزنوا) على ما أصابكم بأحد (وأنتم الأعلون) بالغلبة عليهم (إن كنتم مؤمنين) حقاً وجوابه دل عليه مجموع ما قبله
2-إِن يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِّثْلُهُ وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللّهُ الَّذِينَ آمَنُواْ وَيَتَّخِذَ مِنكُمْ شُهَدَاء وَاللّهُ لاَ يُحِبُّ الظَّالِمِينَ [أل عمران 140]
(إن يمسسكم) يصبكم بأُحُد (قَرح) بفتح القاف وضمها: جهد من جرح ونحوه (فقد مس القوم) الكفار (قرح مثله) ببدر (وتلك الأيام نداولها) نصرفها (بين الناس) يوما لفرقة ويوما لأخرى ليتعظوا (وليعلم الله) علم ظهور (الذين آمنوا) أخلصوا في إيمانهم من غيرهم (ويتخذ منكم شهداء) يكرمهم بالشهادة (والله لا يحب الظالمين) الكافرين أي يعاقبهم وما ينعم به عليهم استدراج
3-وَكَأَيِّن مِّن نَّبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُواْ لِمَا أَصَابَهُمْ فِي سَبِيلِ اللّهِ وَمَا ضَعُفُواْ وَمَا اسْتَكَانُواْ وَاللّهُ يُحِبُّ الصَّابِرِينَ [أل عمران 146]
(وكأين) كم (من نبي قاتل) وفي قراءة {قتل} والفاعل ضميره (معه) خبر مبتدؤه (رِبِّيُون كثير) جموع كثيرة (فما وهنوا) جبنوا (لما أصابهم في سبيل الله) من الجراد وقتل أنبيائهم وأصحابهم (وما ضعفوا) عن الجهاد (وما استكانوا) خضعوا لعدوهم كما فعلتم حين قيل قتل النبي (والله يحب الصابرين) على البلاء أي يثيبهم
4-وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَن قَالُواْ ربَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ [أل عمران 147]
(وما كان قولهم) عند قتل نبيهم مع ثباتهم وصبرهم (إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا) تجاوزنا الحد (في أمرنا) إيذاناً بأن ما أصابهم لسوء فعلهم وهضماً لأنفسهم (وثبت أقدامنا) بالقوة على الجهاد (وانصرنا على القوم الكافرين)
5-وَلَقَدْ صَدَقَكُمُ اللّهُ وَعْدَهُ إِذْ تَحُسُّونَهُم بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأَمْرِ وَعَصَيْتُم مِّن بَعْدِ مَا أَرَاكُم مَّا تُحِبُّونَ مِنكُم مَّن يُرِيدُ الدُّنْيَا وَمِنكُم مَّن يُرِيدُ الآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنكُمْ وَاللّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ [أل عمران 152]
(ولقد صدقكم الله وعده) إياكم بالنصر (إذ تحسونهم) تقتلونهم (بإذنه) بإرادته (حتى إذا فشلتم) جبنتم عن القتال (وتنازعتم) اختلفتم (في الأمر) أي أمر النبي صلى الله عليه وسلم بالمقام في سفح الجبل للرمي فقال بعضكم: نذهب فقد نصر أصحابنا ، وبعضكم: لا نخالف أمر النبي صلى الله عليه وسلم (وعصيتم) أمره فتركتم المركز لطلب الغنيمة (من بعد ما أراكم) الله (ما تحبون) من النصر وجواب إذا دل عليه ما قبله أي منعكم نصره (منكم من يريد الدنيا) فترك المركز للغنيمة (ومنكم من يريد الآخرة) فثبت به حتى قتل كعبد الله بن جبير وأصحابه (ثم صرفكم) عطف على جواب إذا المقدر ، رَدَّكم بالهزيمة (عنهم) أي الكفار (ليبتليكم) ليمتحنكم فيظهر المخلص من غيره (ولقد عفا عنكم) ما ارتكبتموه (والله ذو فضل على المؤمنين) بالعفو
6-وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُواْ مِنْ عِندِكَ بَيَّتَ طَآئِفَةٌ مِّنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللّهِ وَكَفَى بِاللّهِ وَكِيلاً [النساء 81]
(ويقولون) أي المنافقون إذا جاؤوك أمرنا (طاعة) لك (فإذا برزوا) خرجوا (من عندك بَيَّتْ طائفة منهم) بإدغام التاء في الطاء وتركه أي أضمرت (غير الذي تقول) لك في حضورك من الطاعة أي عصيانك (والله يكتب) يأمر بكتب (ما يبيتون) في صحائفهم ليجازوا عليه (فأعرض عنهم) بالصفح (وتوكل على الله) ثق به فإنه كافيك (وكفى بالله وكيلا) مفوضا إليه
7-إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِّنْهُ وَيُنَزِّلُ عَلَيْكُم مِّن السَّمَاء مَاء لِّيُطَهِّرَكُم بِهِ وَيُذْهِبَ عَنكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ [الأنفال 11]
اذكر (إذ يغشيكم النعاس أمنةً) أمناً مما حصل لكم من الخوف (منه) تعالى (وينزل عليكم من السماء ماء ليطهركم به) من الأحداث والجنابات (ويذهب عنكم رجز الشيطان) وسوسته إليكم بأنكم لو كنتم على الحق ما كنتم ظمأى محدثين والمشركون على الماء (وليربط) يحبس (على قلوبكم) باليقين والصبر (ويثبت به الأقدام) أن تسوخ في الرمل
8-إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرَّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ [الأنفال 12]
(إذ يوحي ربك إلى الملائكة) الذين أمد بهم المسلمين (أني) أي بأني (معكم) بالعون والنصر (فثبتوا الذين آمنوا) بالإعانة والتبشير (سألقي في قلوب الذين كفروا الرعب) الخوف (فاضربوا فوق الأعناق) أي الرؤوس (واضربوا منهم كل بنان) أي أطراف اليدين والرجلين فكان الرجل يقصد ضرب رقبة الكافر فتسقط قبل أن يصل إليه سيفه ورماهم صلى الله عليه وسلم بقبضة من الحصى فلم يبق مشرك إلا دخل في عينيه منها شيء فهزموا
9-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللّهَ كَثِيراً لَّعَلَّكُمْ تُفْلَحُونَ [الأنفال 45]
(يا أيها الذين آمنوا إذا لقيتم فئة) جماعة كافرة (فاثبتوا) لقتالهم ولا تنهزموا (واذكروا الله كثيراً) ادعوه بالنصر (لعلكم تفلحون) تفوزون
10-أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِّنْهُمْ أَنْ أَنذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُواْ أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِندَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَـذَا لَسَاحِرٌ مُّبِينٌ [يونس 2]
(أكان للناس) أي أهل مكة استفهام إنكار والجار والمجرور حال من قوله (عجباً) بالنصب خبر كان وبالرفع اسمها والخبر وهو اسمها على الأولى (أن أوحينا) أي إيحاؤنا (إلى رجل منهم) محمد صلى الله عليه وسلم (أن) مفسرة (أنذر) خوف (الناس) الكافرين بالعذاب (وبشر الذين آمنوا أن) أي بأن (لهم قدم) سلف (صدق عند ربهم) أي أجراً حسناً بما قدموه من الأعمال (قال الكافرون إن هذا) النبي صلى الله عليه وسلم (لسحر مبين) بيِّن وفي قراءة {لساحر} والمشار إليه القرآن المشتمل على ذلك
11-قَالَ قَدْ أُجِيبَت دَّعْوَتُكُمَا فَاسْتَقِيمَا وَلاَ تَتَّبِعَآنِّ سَبِيلَ الَّذِينَ لاَ يَعْلَمُونَ [يونس 89]
(قال) تعالى (قد أجيبت دعوتكما) فمسخت أموالهم حجارةً ولم يؤمن فرعون حتى أدركه الغرق (فاستقيما) على الرسالة والدعوة إلى أن يأتيهم العذاب (ولا تتبعانِّ سبيل الذين لا يعلمون) في استعجال قضائي روي أنه مكث بعدها أربعين سنة
12-فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَن تَابَ مَعَكَ وَلاَ تَطْغَوْاْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [هود 112]
(فاستقم) على العمل بأمر ربك والدعاء إليه (كما أمرت) وليستقم (ومن تاب) آمن (معك ولا تطغوا) تجاوزوا حدود الله (إنه بما تعملون بصير) فيجازيكم
13-يُثَبِّتُ اللّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللّهُ الظَّالِمِينَ وَيَفْعَلُ اللّهُ مَا يَشَاءُ [ابراهيم 27]
(يثبت الله الذين آمنوا بالقول الثابت) هي كلمة التوحيد (في الحياة الدنيا وفي الآخرة) أي القبر لما يسألهم الملكان عن ربهم ودينهم ونبيهم فيجيبون بالصواب كما في حديث الشيخين (ويضل الله الظالمين) الكفار فلا يهتدون للجواب بالصواب بل يقولون لا ندري كما في الحديث (ويفعل الله ما يشاء)
14-قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُواْ وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ [النحل 102]
(قل) لهم (نزله روح القدس) جبريل (من ربك بالحق) متعلق بنزل (ليثبت الذين آمنوا) بإيمانهم به (وهدى وبشرى للمسلمين)
15-وَلَوْلاَ أَن ثَبَّتْنَاكَ لَقَدْ كِدتَّ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً [الإسراء 74]
(ولولا أن ثبتناك) على الحق بالعصمة (لقد كدت) قاربت (تركن) تميل (إليهم شيئا) ركونا (قليلا) لشدة احتيالهم وإلحاحهم وهو صريح في أنه صلى الله عليه وسلم لم يركن ولا قارب
16-نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُم بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى [الكهف 13]
(نحن نقص) نقرأ (عليك نبأهم بالحق) بالصدق (إنهم فتية آمنوا بربهم وزدناهم هدى)
17-وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً [مريم 31]
(وجعلني مباركا أين ما كنت) أي نفاعا للناس إخبار ما كتب له (وأوصاني بالصلاة والزكاة) أمرني بهما (ما دمت حيا)
18-وَأَشْرِكْهُ فِي أَمْرِي [طه 32]
(وأشركه في أمري) أي الرسالة والفعلان بصيغتي الأمر والمضارع المجزوم وهو جواب الطلب
19-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً [الأحزاب 70]
(يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا) صوابا
20-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِّلْمُشْرِكِينَ [فصلت 6]
(قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فاستقيموا إليه) بالإيمان والطاعة (واستغفروه وويل) كلمة عذاب (للمشركين)
21-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنتُمْ تُوعَدُونَ [فصلت 30]
(إن الذين قالوا ربنا الله ثم استقاموا) على التوحيد وغيره مما وجب عليهم (تتنزل عليهم الملائكة) عند الموت (ألا) بأن لا (تخافوا) من الموت وما بعده (ولا تحزنوا) على ما خلفتم من أهل وولد فنحن نخلفكم فيه (وأبشروا بالجنة التي كنتم توعدون)
22-نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ [فصلت 31]
(نحن أولياؤكم في الحياة الدنيا) نحفظكم فيها (وفي الآخرة) أي نكون معكم فيها حتى تدخلوا الجنة (ولكم فيها ما تشتهي أنفسكم ولكم فيها ما تدعون) تطلبون
23-نُزُلاً مِّنْ غَفُورٍ رَّحِيمٍ [فصلت 32]
(نزلا) رزقا مهيئا منصوب بجعل مقدرا (من غفور رحيم) هو الله
24-فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ [الشورى 15]
(فلذلك) التوحيد (فادع) يا محمد الناس (واستقم) عليه (كما أمرت ولا تتبع أهواءهم) في تركه (وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل) بأن أعدل (بينكم) في الحكم (الله ربنا وربكم لنا أعمالنا ولكم أعمالكم) فكل يجازى بعمله (لا حجة) خصومة (بيننا وبينكم) هذا قبل أن يؤمر بالجهاد (الله يجمع بيننا) في المعاد لفصل القضاء (وإليه المصير) المرجع
25-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ [الأحقاف 13]
(إن الذين قالوا ربنا الله ثم استقاموا) على الطاعة (فلا خوف عليهم ولا هم يحزنون)
26-أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاء بِمَا كَانُوا يَعْمَلُونَ [الأحقاف 14]
(أولئك أصحاب الجنة خالدين فيها) حال (جزاء) منصوب على المصدر بفعله المقدر أي يجزون (بما كانوا يعملون)
27-يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ [محمد 7]
(يا أيها الذين آمنوا إن تنصروا الله) دينه ورسوله (ينصركم) على عدوكم (ويثبت أقدامكم) يثبتكم في المعترك
28-فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَن يَتِرَكُمْ أَعْمَالَكُمْ [محمد 35]
(فلا تهنوا) تضعفوا (وتدعوا إلى السلم) بفتح السين وكسرها أي الصلح مع الكفار إذ لقيتموهم (وأنتم الأعلون) حذف منه واو لام الفعل الأغلبون القاهرون (والله معكم) بالعون والنصر (ولن يتركم) ينقصكم (أعمالكم) أي ثوابها
29-لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ [التكوير 28]
(لمن شاء منكم) من العالمين باعادة الجار (أن يستقيم) باتباع الحق


إطاعة الله ورسوله وأولى الامر

العمل
العمل الصالح
إطاعة الله ورسوله وأولى الامر

1-قُلْ أَطِيعُواْ اللّهَ وَالرَّسُولَ فإِن تَوَلَّوْاْ فَإِنَّ اللّهَ لاَ يُحِبُّ الْكَافِرِينَ [أل عمران 32]
(قل) لهم (أطيعوا الله والرسول) فيما يأمركم به من التوحيد (فإن تولوا) أعرضوا عن الطاعة (فإن الله لا يحب الكافرين) فيه إقامة الظاهر مقام المضمر أي لا يحبهم بمعنى أنه يعاقبهم
2-وَأَطِيعُواْ اللّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ [أل عمران 132]
(وأطيعوا الله والرسول لعلكم ترحمون)
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً [النساء 59]
(يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي) وأصحاب (الأمر) أو الولاة (منكم) إذا أمروكم بطاعة الله ورسوله (فإن تنازعتم) اختلفتم (في شيء فردوه إلى الله) أي إلى كتابه (والرسول) مدة حياته وبعده إلى سنته أي اكشفوا عليه منهما (إن كنتم تؤمنون بالله واليوم الآخر ذلك) أي الرد إليهما (خير) لكم من التنازع والقول بالرأي (وأحسن تأويلا) مآلا
4-وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللّهَ تَوَّاباً رَّحِيماً [النساء 64]
(وما أرسلنا من رسول إلا ليطاع) فيما يأمر به ويحكم (بإذن الله) بأمره لا ليعصى ويخالف (ولو أنهم إذ ظلموا أنفسهم) بتحاكمهم إلى الطاغوت (جاؤوك) تائبين (فاستغفروا الله واستغفر لهم الرسول) فيه التفات عن الخطاب تفخيما لشأنه (لوجدوا الله توابا) عليهم (رحيما) بهم
5-وَلَهَدَيْنَاهُمْ صِرَاطاً مُّسْتَقِيماً [النساء 68]
(ولهديناهم صراطا مستقيما) قال بعض الصحابة للنبي صلى الله عليه وسلم كيف نراك في الجنة وأنت في الدرجات العلى ونحن أسفل منك فنزل
6-وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَـئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَـئِكَ رَفِيقاً [النساء 69]
(ومن يطع الله والرسول) فيما أمر به (فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين) أفاضل أصحاب الأنبياء لمبالغتهم في الصدق والتصديق (والشهداء) القتلى في سبيل الله (والصالحين) غير من ذكر (وحسن أولئك رفيقا) رفقاء في الجنة بأن يستمتع فيها برؤيتهم وزيارتهم والحضور معهم وإن كان مقرهم في الدرجات العالية بالنسبة إلى غيرهم
7-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْتُلُواْ الصَّيْدَ وَأَنتُمْ حُرُمٌ وَمَن قَتَلَهُ مِنكُم مُّتَعَمِّداً فَجَزَاء مِّثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِّنكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَو عَدْلُ ذَلِكَ صِيَاماً لِّيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللّهُ عَمَّا سَلَف وَمَنْ عَادَ فَيَنتَقِمُ اللّهُ مِنْهُ وَاللّهُ عَزِيزٌ ذُو انْتِقَامٍ [المائدة 95]
(يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم) محرمون بحج أو عمرة (ومن قتله منكم متعمدا فجزاء) بالتنوين ورفع ما بعده أي فعليه جزاء هو (مثل ما قتل من النعم) أي شبهه في الخلقة وفي قراءة بإضافة جزاء (يحكم به) أي بالمثل رجلان (ذوا عدل منكم) لهم فطنة يميزان بها أشبه الأشياء به وقد حكم ابن عباس وعمر وعلي رضي الله عنهم في النعامة ببدنة وابن عباس وأبو عبيدة في بقر الوحش وحماره ببقرة وابن عمر وابن عوف في الظبي بشاة وحكم بها ابن عباس وعمر وغيرهما في الحمام لأنه يشبهها في العب (هديا) حال من جزاء (بالغ الكعبة) أي يبلغ به الحرم فيذبح فيه ويتصدق به على مساكينه ولا يجوز أن يذبح حيث كان ونصبه نعتا لما قبله وإن أضيف لأن إضافته لفظية لا تفيد تعريفا فإن لم يكن للصيد مثل من النعم كالعصفور والجراد فعليه قيمته (أو) عليه (كفارة) غير الجزاء وإن وجده هي (طعام مساكين) من غالب قوت البلد ما يساوي قيمة الجزاء لكل مسكين مد ، وفي قراءة بإضافة كفارة لما بعده وهي للبيان (أو) عليه (عدل) مثل (ذلك) الطعام (صياما) يصومه عن كل مد يوم وإن وجده وجب ذلك عليه (ليذوق وبال) ثقل جزاء (أمره) الذي فعله (عفا الله عما سلف) من قتل الصيد قبل تحريمه (ومن عاد) إليه (فينتقم الله منه والله عزيز) غالب على أمره (ذو انتقام) ممن عصاه ، وألحق بقتله متعمدا فيما ذكر الخطأ
8-يَسْأَلُونَكَ عَنِ الأَنفَالِ قُلِ الأَنفَالُ لِلّهِ وَالرَّسُولِ فَاتَّقُواْ اللّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ وَأَطِيعُواْ اللّهَ وَرَسُولَهُ إِن كُنتُم مُّؤْمِنِينَ [الأنفال 1]
(يسألونك) يا محمد (عن الأنفال) الغنائم لمن هي (قل) لهم (الأنفال لله) يجعلها حيث شاء (والرسول) يقسمها بأمر الله فقسمها صلى الله عليه وسلم بينهم على السواء ، رواه الحاكم في المستدرك (فاتقوا الله وأصلحوا ذات بينكم) أي حقيقة ما بينكم بالمودة وترك النزاع (وأطيعوا الله ورسوله إن كنتم مؤمنين) حقاً
9-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَرَسُولَهُ وَلاَ تَوَلَّوْا عَنْهُ وَأَنتُمْ تَسْمَعُونَ [الأنفال 20]
(يا أيها الذين آمنوا أطيعوا الله ورسوله ولا تولوا) تعرضوا (عنه) بمخالفة أمره (وأنتم تسمعون) القرآن والمواعظ
10-وَأَطِيعُواْ اللّهَ وَرَسُولَهُ وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ إِنَّ اللّهَ مَعَ الصَّابِرِينَ [الأنفال 46]
(وأطيعوا الله ورسوله ولا تنازعوا) تختلفوا فيما بينكم (فتفشلوا) تجبنوا (وتذهب ريحكم) قوتكم ودولتكم (واصبروا إن الله مع الصابرين) بالنصر والعون
11-وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللّهَ وَرَسُولَهُ أُوْلَـئِكَ سَيَرْحَمُهُمُ اللّهُ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [التوبة 71]
(والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز) لا يعجزه شيء عن إنجاز وعده ووعيده (حكيم) لا يضع شيئا إلا في محله
12-وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُوْلَئِكَ هُمُ الْفَائِزُونَ [النور 52]
(ومن يطع الله ورسوله ويخش الله) يخافه (ويتقه) بسكون الهاء وكسرها بأن يطيعه (فأولئك هم الفائزون) بالجنة
13-قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ وَإِن تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ [النور 54]
(قل أطيعوا الله وأطيعوا الرسول فإن تولوا) عن طاعته بحذف إحدى التاءين خطاب لهم (فإنما عليه ما حمل) من التبليغ (وعليكم ما حملتم) من طاعته (وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين) أي التبليغ البين
14-وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ [النور 56]
(وأقيموا الصلاة وآتوا الزكاة وأطيعوا الرسول لعلكم ترحمون) رجاء الرحمة
15-وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالاً مُّبِيناً [الأحزاب 36]
(وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون) بالتاء والياء (لهم الخيرة) الاختيار (من أمرهم) خلاف أمر الله ورسوله نزلت في عبد الله بن جحش واخته زينب خطبها النبي لزيد بن حارثة فكرها ذلك حين علما لظنهما قبل أن النبي صلى الله عليه وسلم خطبها لنفسه ثم رضيا للآية (ومن يعص الله ورسوله فقد ضل ضلالا مبينا) بينا فزوجها النبي صلى الله عليه وسلم لزيد ثم وقع بصره عليها بعد حين فوقع في نفسه حبها وفي نفس زيد كراهتها ثم قال للنبي صلى الله عليه وسلم أريد فراقها فقال أمسك عليك زوجك كما قال تعالى
16-يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً [الأحزاب 71]
(يصلح لكم أعمالكم) يتقبلها (ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما) نال غاية مطلوبة
17-يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ [محمد 33]
(يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول ولا تبطلوا أعمالكم) بالمعاصي مثلا
18-لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَمَن يَتَوَلَّ يُعَذِّبْهُ عَذَاباً أَلِيماً [الفتح 17]
(ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج) في ترك الجهاد (ومن يطع الله ورسوله يدخله) بالياء والنون (جنات تجري من تحتها الأنهار ومن يتول يعذبه) بالياء والنون (عذابا أليما)
19-قَالَتِ الْأَعْرَابُ آمَنَّا قُل لَّمْ تُؤْمِنُوا وَلَكِن قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ وَإِن تُطِيعُوا اللَّهَ وَرَسُولَهُ لَا يَلِتْكُم مِّنْ أَعْمَالِكُمْ شَيْئاً إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [الحجرات 14]
(قالت الأعراب) نفر من بني أسد (آمنا) صدقنا بقلوبنا (قل) لهم (لم تؤمنوا ولكن قولوا أسلمنا) انقدنا ظاهرا (ولما) لم (يدخل الإيمان في قلوبكم) إلى الآن لكنه يتوقع منكم (وإن تطيعوا الله ورسوله) بالإيمان وغيره (لا يلتكم) بالهمزة وتركه بابداله ألفا لا ينقصكم (من أعمالكم) من ثوابها (شيئا إن الله غفور) للمؤمنين (رحيم) بهم
20-مَّا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاء مِنكُمْ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ [الحشر 7]
(ما أفاء الله على رسوله من أهل القرى) كالصفراء ووادي القرى وينبع (فلله) يأمر فيه بما يشاء (وللرسول ولذي) صاحب (القربى) قرابة النبي من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلكت آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل من الأربعة خمس الخمس وله الباقي (كي لا) كي بمعنى الللام وأن مقدرة بعدها (يكون) الفيء علة لقسمه كذلك (دولة) متداولا (بين الأغنياء منكم وما آتاكم) أعطاكم (الرسول) من الفيء وغيره (فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب)
21-يَا أَيُّهَا النَّبِيُّ إِذَا جَاءكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لَّا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [الممتحنة 12]
(يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن) كما كان يفعل في الجاهلية من وأد البنات أي دفنهن أحياء خوف العار والفقر (ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن) أي بولد ملقوط ينسبنه إلى الزوج ووصف بصفة الولد الحقيقي فإن الأم إذا وضعته سقط بين يديها ورجليها (ولا يعصينك في) فعل (معروف) هو ما وافق طاعة الله كترك النياحة وتمزيق الثياب وجز الشعور وشق الجيب وخمش الوجه (فبايعهن) فعل ذلك صلى الله عليه وسلم بالقول ولم يصافح واحدة منهن (واستغفر لهن الله إن الله غفور رحيم)
22-وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ [التغابن 12]
(وأطيعوا الله وأطيعوا الرسول فإن توليتم فإنما على رسولنا البلاغ المبين) البين
23-فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنفِقُوا خَيْراً لِّأَنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [التغابن 16]
(فاتقوا الله ما استطعتم) ناسخة لقوله اتقوا الله حق تقاته (واسمعوا) ما أمرتم به سماع قبول (وأطيعوا) الله (وأنفقوا) في الطاعة (خيرا لأنفسكم) خبر يكن مقدرة جواب الأمر (ومن يوق شح نفسه فأولئك هم المفلحون) الفائزون


البشاشة

العمل
العمل الصالح
البشاشة

1-يُرِيدُ اللّهُ أَن يُخَفِّفَ عَنكُمْ وَخُلِقَ الإِنسَانُ ضَعِيفاً [النساء 28]
(يريد الله أن يخفف عنكم) يسهل عليكم أحكام الشرع (وخلق الإنسان ضعيفا) لا يصبر عن النساء والشهوات
2-وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَّا أَلَّفَتْ بَيْنَ قُلُوبِهِمْ وَلَـكِنَّ اللّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ [الأنفال 63]
(وألف) جمع (بين قلوبهم) بعد الإحن (لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم) بقدرته (إنه عزيز) غالب على أمره (حكيم) لا يخرج شيء عن حكمته
3-وَقُل لِّعِبَادِي يَقُولُواْ الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوّاً مُّبِيناً [الإسراء 53]
(وقل لعبادي) المؤمنين (يقولوا) للكفار الكلمة (التي هي أحسن إن الشيطان ينزغ) يفسد (بينهم إن الشيطان كان للإنسان عدوا مبينا) بين العداوة والكلمة التي هي أحسن هي
4-وَإِذَا بَطَشْتُم بَطَشْتُمْ جَبَّارِينَ [الشعراء 130]
(وإذا بطشتم) بضرب أو قتل (بطشتم جبارين) من غير رأفة
5-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ [الشعراء 131]
(فاتقوا الله) في ذلك (وأطيعون) فيما أمرتكم به
6-وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً لِّتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُم مَّوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ [الروم 21]
(ومن آياته أن خلق لكم من أنفسكم أزواجا) بخلق حواء من ضلع آدم وسائر النساء من نطف الرجال والنساء (لتسكنوا إليها) وتألفوها (وجعل بينكم) جميعا (مودة ورحمة إن في ذلك) المذكور (لآيات لقوم يتفكرون) في صنع الله تعالى
7-وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً [الأحزاب 48]
(ولا تطع الكافرين والمنافقين) فيما يخالف شريعتك (ودع) اترك (أذاهم) لا تجازهم عليه إلى أن تؤمر فيهم بأمر (وتوكل على الله) فهو كافيك (وكفى بالله وكيلا) مفوضا إليه


تطابق العمل مع القول

العمل
العمل الصالح
تطابق العمل مع القول

1-أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنتُمْ تَتْلُونَ الْكِتَابَ أَفَلاَ تَعْقِلُونَ [البقرة 44]
(أتأمرون الناس بالبر) بالإيمان بمحمد (وتنسون أنفسكم) تتركونها فلا تأمرونها به (وأنتم تتلون الكتاب) التوراة وفيها الوعيد على مخالفة القول العمل (أفلا تعقلون) سوءَ فعلِكم فترجعون ، فجملة النسيان محل الاستفهام الإنكاري
2-لاَ تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَواْ وَّيُحِبُّونَ أَن يُحْمَدُواْ بِمَا لَمْ يَفْعَلُواْ فَلاَ تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِّنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ [أل عمران 188]
(لا تحسبن) بالتاء والياء (الذين يفرحون بما أتوا) فعلوا في إضلال الناس (ويحبون أن يحمدوا بما لم يفعلوا) من التمسك بالحق وهم على ضلال (فلا تحسبنهم) بالوجهين تأكيد (بمفازة) بمكان ينجون فيه (من العذاب) من الآخرة بل هم في مكان يعذبون فيه وهو جهنم (ولهم عذاب أليم) مؤلم فيها ، ومفعولا يحسب الأولى دل عليهما مفعولا الثانية على قراءة التحتانية وعلى الفوقانية حذف الثاني فقط
3-يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ [الصف 2]
(يا أيها الذين آمنوا لم تقولون) في طلب الجهاد (ما لا تفعلون) إذ انهزمتم باحد


التعاون مع الآخرين

العمل
العمل الصالح
التعاون مع الآخرين

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحِلُّواْ شَعَآئِرَ اللّهِ وَلاَ الشَّهْرَ الْحَرَامَ وَلاَ الْهَدْيَ وَلاَ الْقَلآئِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِّن رَّبِّهِمْ وَرِضْوَاناً وَإِذَا حَلَلْتُمْ فَاصْطَادُواْ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُواْ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ شَدِيدُ الْعِقَابِ [المائدة 2]
(يا أيها الذين آمنوا لا تحلوا شعائر الله) جمع شعيرة ، أي معالم دينه بالصيد في الإحرام (ولا الشهر الحرام) بالقتال فيه (ولا الهدي) ما أهدي إلى الحرم من النعم بالتعرض له (ولا القلائد) جمع قلادة وهي ما كان يقلد به من شجر الحرم ليأمن أي فلا تتعرضوا لها ولا لأصحابها (ولا) تحلوا (آمين) قاصدين (البيت الحرام) بأن تقاتلوهم (يبتغون فضلا) رزقا (من ربهم) بالتجارة (ورضوانا) منه بقصده بزعمهم الفاسد ، وهذا منسوخ بآية براءة (وإذا حللتم) من الإحرام (فاصطادوا) أمر إباحة (ولا يجرمنكم) يكسبنكم (شنآن) بفتح النون وسكونها ، بغض (قوم) لأجل (أن صدوكم عن المسجد الحرام أن تعتدوا) عليهم بالقتل وغيره (وتعاونوا على البر) بفعل ما أُمرتم به (والتقوى) بترك ما نهيتم عنه (ولا تعاونوا) فيه حذف إحدى التاءين في الأصل (على الإثم) المعاصي (والعدوان) التعدي في حدود الله (واتقوا الله) خافوا عقابه بأن تطيعوه (إن الله شديد العقاب) لمن خالفه
2-وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الأنفال 74]
(والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقاً لهم مغفرةٌ ورزق كريم) في الجنة
3-وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللّهَ وَرَسُولَهُ أُوْلَـئِكَ سَيَرْحَمُهُمُ اللّهُ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [التوبة 71]
(والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز) لا يعجزه شيء عن إنجاز وعده ووعيده (حكيم) لا يضع شيئا إلا في محله


التقوى

العمل
العمل الصالح
التقوى

1-ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِينَ [البقرة 2]
(ذلك) أي هذا (الكتاب) الذي يقرؤه محمد (لا ريب) لا شك (فيه) أنه من عند الله ، وجملة النفي خبر مبتدؤه ذلك والإشارة به للتعظيم (هدى) خبر ثان أي هاد (للمتقين) الصائرين إلى التقوى بامتثال الأوامر واجتناب النواهي لاتقائهم بذلك النار
2-الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [البقرة 3]
(الذين يؤمنون) يصدقون (بالغيب) بما غاب عنهم من البعث والجنة والنار (ويقيمون الصلاة) أي يأتون بها بحقوقها (ومما رزقناهم) أعطيناهم (ينفقون) في طاعة الله
3-والَّذِينَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ [البقرة 4]
(والذين يؤمنون بما أنزل إليك) أي القرآن (وما أنزل من قبلك) أي التوراة والإنجيل وغيرهما (وبالآخرة هم يوقنون) يعلمون
4-أُوْلَـئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [البقرة 5]
(أولئك) الموصوفون بما ذكر (على هدى من ربهم وأولئك هم المفلحون) الفائزون بالجنة الناجون من النار
5-وَلَوْ أَنَّهُمْ آمَنُواْ واتَّقَوْا لَمَثُوبَةٌ مِّنْ عِندِ اللَّه خَيْرٌ لَّوْ كَانُواْ يَعْلَمُونَ [البقرة 103]
(ولو أنهم) أي اليهود (آمنوا) بالنبي والقرآن (واتَّقَوا) عقاب الله بترك معاصيه كالسحر ، وجواب لو محذوف: أي لأثيبوا دل عليه (لمثوبة) ثواب ، وهو مبتدأ واللام فيه للقسم (من عند الله خير) خبره مما شروا به أنفسهم (لو كانوا يعلمون) أنه خير لما آثروه عليه
6-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
7-الْحَجُّ أَشْهُرٌ مَّعْلُومَاتٌ فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ يَعْلَمْهُ اللّهُ وَتَزَوَّدُواْ فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُوْلِي الأَلْبَابِ [البقرة 197]
(الحج) وقته (أشهر معلومات) شوال وذو القعدة وعشر ليال من ذي الحجة وقيل كله (فمن فرض) على نفسه (فيهن الحج) بالإحرام به (فلا رفثٌ) جماعٌ فيه (ولا فسوقٌ) معاصٍ (ولا جدالَ) خصامٌ (في الحج) وفي قراءة بفتح الأوَّلَين ، والمراد في الثلاثة النهي (وما تفعلوا من خير) كصدقة (يعلمه الله) فيجازيكم به ، ونزل في أهل اليمن وكانوا يحجون بلا زاد فيكونون كَلاً على الناس: (وتزودوا) ما يبلغكم لسفركم (فإن خير الزاد التقوى) ما يتقي به سؤال الناس وغيره (واتقون يا أولي الألباب) ذوي العقول
8-وَاذْكُرُواْ اللّهَ فِي أَيَّامٍ مَّعْدُودَاتٍ فَمَن تَعَجَّلَ فِي يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ وَمَن تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى وَاتَّقُواْ اللّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ [البقرة 203]
(واذكروا الله) بالتكبير عند رمي الجمرات (في أيام معدودات) أي أيام التشريق الثلاثة (فمن تعجل) أي استعجل بالنفر من مِنى (في يومين) أي في ثاني أيام التشريق بعد رمي جماره (فلا إثم عليه) بالتعجيل (ومن تأخر) بها حتى بات ليلة الثالث ورمى جماره (فلا إثم عليه) بذلك أي هم مخيرون في ذلك ونفي الإثم (لمن اتقى) الله في حجه لأنه الحاج في الحقيقة (واتقوا الله واعلموا أنكم إليه تحشرون) في الآخرة فيجازيكم بأعمالكم
9-زُيِّنَ لِلَّذِينَ كَفَرُواْ الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُواْ وَالَّذِينَ اتَّقَواْ فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللّهُ يَرْزُقُ مَن يَشَاءُ بِغَيْرِ حِسَابٍ [البقرة 212]
(زُين للذين كفروا) من أهل مكة (الحياة الدنيا) بالتمويه فأحبوها (و) هم (يسخرون من الذين آمنوا) لفقرهم كبلال وعمار وصهيب أي يستهزئون بهم ويتعالون عليهم بالمال (والذين اتقوا) الشرك وهم هؤلاء (فوقهم يوم القيامة والله يرزق من يشاء بغير حساب) أي رزقاً واسعاً في الآخرة أو الدنيا بأن يملك المسخور منهم أموال الساخرين ورقابهم
10-وَإِن طَلَّقْتُمُوهُنَّ مِن قَبْلِ أَن تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إَلاَّ أَن يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَن تَعْفُواْ أَقْرَبُ لِلتَّقْوَى وَلاَ تَنسَوُاْ الْفَضْلَ بَيْنَكُمْ إِنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 237]
(وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم) يجب لهن ويرجع لكم النصف (إلا) لكن (أن يعفون) أي الزوجات فيتركنه (أو يعفو الذي بيده عقدة النكاح) وهو الزوج فيترك لها الكل ، وعن ابن عباس: الولي إذا كانت محجورة فلا حرج في ذلك (وأن تعفوا) مبتدأ خبره (أقرب للتقوى ولا تنسوا الفضل بينكم) أي أن يتفضل بعضكم على بعض (إن الله بما تعملون بصير) فيجازيكم به
11-قُلْ أَؤُنَبِّئُكُم بِخَيْرٍ مِّن ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِندَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُّطَهَّرَةٌ وَرِضْوَانٌ مِّنَ اللّهِ وَاللّهُ بَصِيرٌ بِالْعِبَادِ [أل عمران 15]
(قل) يا محمد لقومك (أؤنبئكم) أخبركم (بخير من ذلكم) المذكور من الشهوات استفهام تقرير (للذين اتقوا) الشرك (عند ربهم) خبر مبتدؤه (جنات تجري من تحتها الأنهار خالدين) أي مقدرين الخلود (فيها) إذا دخلوها (وأزواج مطهرة) من الحيض وغيره مما يستقذر (ورِضوان) بكسر أوله وضمه لغتان أي رضاً كثيراً (من الله والله بصير) عالم (بالعباد) فيجازي كلا منهم بعمله
12-الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ [أل عمران 16]
(الذين) نعت أو بدل من الذين قبله (يقولون) يا (ربنا إننا آمنا) صدقنا بك وبرسولك (فاغفر لنا ذنوبنا وقنا عذاب النار)
13-الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ [أل عمران 17]
(الصابرين) على الطاعة وعن المعصية نعت (والصادقين) في الإيمان (والقانتين) المطيعين لله (والمنفقين) المتصدقين (والمستغفرين) الله بأن يقولوا اللهم اغفر لنا (بالأسحار) أواخر الليل خصت بالذكر لأنها وقت الغفلة ولذة النوم
14-لاَّ يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاء مِن دُوْنِ الْمُؤْمِنِينَ وَمَن يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللّهِ فِي شَيْءٍ إِلاَّ أَن تَتَّقُواْ مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللّهُ نَفْسَهُ وَإِلَى اللّهِ الْمَصِيرُ [أل عمران 28]
(لا يتخذ المؤمنون الكافرين أولياء) يوالونهم (من دون) أي غير (المؤمنين ومن يفعل ذلك) أي يواليهم (فليس من) دين (الله في شيء إلا أن تتقوا منهم تقاة) مصدر تقيته أي تخافوا مخافة فلكم موالاتهم باللسان دون القلب وهذا قبل عزة الإسلام ويجري فيمن هو في بلد ليس قويا فيها (ويحذركم) يخوفكم (الله نفسه) أن يغضب عليكم إن واليتموهم (وإلى الله المصير) المرجع فيجازيكم
15-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ [أل عمران 102]
(يا أيها الذين آمنوا اتقوا الله حق تقاته) بأن يطاع فلا يعصى ويشكر فلا يكفر ويذكر فلا ينسى فقالوا يا رسول الله و من يقوى على هذا فنسخ بقوله تعالى {فاتقوا الله ما استطعتم} (ولا تموتن إلا وأنتم مسلمون) موحدون
16-إِن تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُواْ بِهَا وَإِن تَصْبِرُواْ وَتَتَّقُواْ لاَ يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللّهَ بِمَا يَعْمَلُونَ مُحِيطٌ [أل عمران 120]
(إن تمسسكم) تصبكم (حسنة) نعمة كنصر وغنيمة (تسؤهم) تحزنهم (وإن تصبكم سيئة) كهزيمة وجدب (يفرحوا بها) وجملة الشرط متصلة بالشرط قبل وما بينهما اعتراض والمعنى أنهم متناهون في عداوتكم فلم توالوهم فاجتنبوهم (وإن تصبروا) على أذاهم (وتتقوا) الله في موالاتهم وغيرها (لا يَضِرْكم) بكسر الضاد وسكون الراء وضمها وتشديدها (كيدهم شيئا إن الله بما يعملون) بالياء والتاء (محيط) عالم فيجازيهم به
17-وَلَقَدْ نَصَرَكُمُ اللّهُ بِبَدْرٍ وَأَنتُمْ أَذِلَّةٌ فَاتَّقُواْ اللّهَ لَعَلَّكُمْ تَشْكُرُونَ [أل عمران 123]
ونزل لما هزموا تذكيراً لهم بنعمة الله: (ولقد نصركم الله ببدر) موضع بين مكة والمدينة (وأنتم أذلة) بقلة العدد والسلاح (فاتقوا الله لعلكم تشكرون) نعمه
18-بَلَى إِن تَصْبِرُواْ وَتَتَّقُواْ وَيَأْتُوكُم مِّن فَوْرِهِمْ هَـذَا يُمْدِدْكُمْ رَبُّكُم بِخَمْسَةِ آلافٍ مِّنَ الْمَلآئِكَةِ مُسَوِّمِينَ [أل عمران 125]
(بلى) يكفيكم ذلك ، وفي الأنفال بألْف لأنه أمدهم أولا بها ثم صارت ثلاثة ثم صارت خمسة كما قال تعالى (إن تصبروا) على لقاء العدو (وتتقوا) الله في المخالفة (ويأتوكم) أي المشركون (من فورهم) وقتهم (هذا يمددكم ربكم بخمسة آلاف من الملائكة مسوِّمين) بكسر الواو وفتحها أي معلَّمين وقد صبروا وأنجز الله وعده بأن قاتلت معهم الملائكة على خيل بلق عليهم عمائم صفر أو بيض أرسلوها بين أكتافهم
19-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ الرِّبَا أَضْعَافاً مُّضَاعَفَةً وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [أل عمران 130]
(يا أيها الذين آمنوا لا تأكلوا الربا أضعافاً مضاعفة) بألف و دونها بأن تزيدوا في المال عند حلول الأجل وتؤخروا الطلب (واتقوا الله) بتركه (لعلكم تفلحون) تفوزون
20-وَسَارِعُواْ إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ [أل عمران 133]
(وسارعوا) بواو ودونها (إلى مغفرة من ربكم وجنة عرضها السماوات والأرض) أي كعرضهما لو وصلت إحداهما بالأخرى ، والعرض السعة (أعدت للمتقين) الله بعمل الطاعات وترك المعاصي
21-الَّذِينَ يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [أل عمران 134]
(الذين ينفقون) في طاعة الله (في السراء والضراء) اليسر والعسر (والكاظمين الغيظ) الكافين عن إمضائه مع القدرة (والعافين عن الناس) ممن ظلمهم أي التاركين عقوبتهم (والله يحب المحسنين) بهذه الأفعال ، أي يثيبهم
22-وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللّهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ وَمَن يَغْفِرُ الذُّنُوبَ إِلاَّ اللّهُ وَلَمْ يُصِرُّواْ عَلَى مَا فَعَلُواْ وَهُمْ يَعْلَمُونَ [أل عمران 135]
(والذين إذا فعلوا فاحشة) ذنباً قبيحاً كالزنا (أو ظلموا أنفسهم) بما دونه كالقبلة (ذكروا الله) أي وعيده (فاستغفروا لذنوبهم ومن) أي لا (يغفر الذنوب إلا الله ولم يصروا) يداوموا (على ما فعلوا) بل أقلعوا عنه (وهم يعلمون) أن الذي أتوه معصية
23-أُوْلَـئِكَ جَزَآؤُهُم مَّغْفِرَةٌ مِّن رَّبِّهِمْ وَجَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ [أل عمران 136]
(أولئك جزاؤهم مغفرة من ربهم وجنات تجري من تحتها الأنهار خالدين فيها) حال مقدرة ، أي مقدرين الخلود فيها إذا دخلوها (ونعم أجر العاملين) بالطاعة هذا الأجر
24-هَـذَا بَيَانٌ لِّلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِّلْمُتَّقِينَ [أل عمران 138]
(هذا) القرآن (بيان للناس) كلهم (وهدى) من الضلالة (وموعظة للمتقين) منهم
25-مَّا كَانَ اللّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللّهَ يَجْتَبِي مِن رُّسُلِهِ مَن يَشَاءُ فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَإِن تُؤْمِنُواْ وَتَتَّقُواْ فَلَكُمْ أَجْرٌ عَظِيمٌ [أل عمران 179]
(ما كان الله ليذر) ليترك (المؤمنين على ما أنتم) أيها الناس (عليه) من اختلاط المخلص بغيره (حتى يميز) بالتخفيف والتشديد يفصل (الخبيث) المنافق (من الطيب) المؤمن بالتكاليف الشاقة المبينة لذلك ففعل ذلك يوم أحد (وما كان الله ليطلعكم على الغيب) فتعرفوا المنافق من غيره قبل التمييز (ولكن الله يجتبي) يختار (من رسله من يشاء) فيطلعه على غيبه كما أطلع النبي صلى الله عليه وسلم على حال المنافقين (فآمنوا بالله ورسله وإن تؤمنوا وتتقوا) النفاق (فلكم أجر عظيم)
26-لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُواْ أَذًى كَثِيراً وَإِن تَصْبِرُواْ وَتَتَّقُواْ فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ [أل عمران 186]
(لتبلون) حذف منه نون الرفع لتوالي النونات والواو ضمير الجمع لالتقاء الساكنين ، لتختبرن (في أموالكم) بالفرائض فيها والجوائح (وأنفسكم) بالعبادات والبلاء (ولتسمعن من الذين أوتوا الكتاب من قبلكم) اليهود والنصارى (ومن الذين أشركوا) من العرب (أذى كثيرا) من السب والطعن والتشبيب بنسائكم (وإن تصبروا) على ذلك (وتتقوا) الله (فإن ذلك من عزم الأمور) أي من معزوماتها التي يعزم عليها لوجوبها
27-لَكِنِ الَّذِينَ اتَّقَوْاْ رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا نُزُلاً مِّنْ عِندِ اللّهِ وَمَا عِندَ اللّهِ خَيْرٌ لِّلأَبْرَارِ [أل عمران 198]
(لكن الذين اتقوا ربهم لهم جنات تجري من تحتها الأنهار خالدين) أي مقدرين بالخلود (فيها نزلاً) وهو ما يعدُّ للضيف ، ونصبه على الحال من جنات والعامل فيها معنى الظرف (من عند الله وما عند الله) من الثواب (خير للأبرار) من متاع الدنيا
28-يَا أَيُّهَا الَّذِينَ آمَنُواْ اصْبِرُواْ وَصَابِرُواْ وَرَابِطُواْ وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [أل عمران 200]
(يا أيها الذين آمنوا اصبروا) على الطاعات والمصائب وعن المعاصي (وصابروا) الكفار فلا يكونوا أشد صبرا منكم (ورابطوا) أقيموا على الجهاد (واتقوا الله) في جميع أحوالكم (لعلكم تفلحون) تفوزون بالجنة وتنجون من النار
29-يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً [النساء 1]
(يا أيها الناس) أي أهل مكة (اتقوا ربكم) أي عقابه بأن تطيعوه (الذي خلقكم من نفس واحدة) آدم (وخلق منها زوجها) حواء بالمد من ضلع من أضلاعه اليسرى (وبث) فرق ونشر (منهما) من آدم وحواء (رجالاً كثيراً ونساء) كثيرة (واتقوا الله الذي تَسَّاءلون) فيه إدغام التاء في الأصل في السين ، وفي قراءة بالتخفيف بحذفها أي تتساءلون (به) فيما بينكم حيث يقول بعضكم لبعض: أسألك بالله وأنشدك بالله (و) اتقوا (الأرحام) أن تقطعوها ، وفي قراءة بالجر عطفا على الضمير في به وكانوا يتناشدون بالرحم (إن الله كان عليكم رقيبا) حافظا لأعمالكم فيجازيكم بها ، أي لم يزل متصفا بذلك
30-وَإِنِ امْرَأَةٌ خَافَتْ مِن بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً فَلاَ جُنَاْحَ عَلَيْهِمَا أَن يُصْلِحَا بَيْنَهُمَا صُلْحاً وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الأَنفُسُ الشُّحَّ وَإِن تُحْسِنُواْ وَتَتَّقُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 128]
(وإن امرأة) مرفوع بفعل يفسره (خافت) توقعت (من بعلها) زوجها (نشوزا) ترفعا عنها بترك مضاجعتها والتقصير في نفقتها لبغضها وطموح عينه إلى أجمل منها (أو إعراضا) عنها بوجهه (فلا جناح عليهما أن يصَّالحا) فيه إدغام التاء في الأصل في الصاد وفي قراءة {يُصلِحا} من أصلح (بينهما صلحا) في القسم والنفقة بأن تترك له شيئا طلبا لبقاء الصحبة فإن رضيت بذلك وإلا فعلى الزوج أن يوفيها حقها أو يفارقها (والصلح خير) من الفرقة والنشوز والإعراض قال تعالى في بيان ما جبل عليه الإنسان (وأحضرت الأنفس الشح) شدة البخل أي جبلت عليه فكأنها حاضرته لا تغيب عنه ، المعنى أن المرأة لا تكاد تسمح بنصيبها من زوجها والرجل لا يكاد يسمح عليها بنفسه إذا أحب غيرها (وإن تحسنوا) عشرة النساء (وتتقوا) الجور عليهن (فإن الله كان بما تعملون خبيرا) فيجازيكم به
31-وَلَن تَسْتَطِيعُواْ أَن تَعْدِلُواْ بَيْنَ النِّسَاء وَلَوْ حَرَصْتُمْ فَلاَ تَمِيلُواْ كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِن تُصْلِحُواْ وَتَتَّقُواْ فَإِنَّ اللّهَ كَانَ غَفُوراً رَّحِيماً [النساء 129]
(ولن تستطيعوا أن تعدلوا) تسووا (بين النساء) في المحبة (ولو حرصتم) على ذلك (فلا تميلوا كل الميل) إلى التي تحبونها في القسم والنفقة (فتذروها) أي تتركوا الممال عنها (كالمعلقة) التي لا هي أيم ولا هي ذات بعل (وإن تصلحوا) بالعدل بالقسم (وتتقوا) الجور (فإن الله كان غفورا) لما في قلبكم من الميل (رحيما) بكم في ذلك
32-وَإِن يَتَفَرَّقَا يُغْنِ اللّهُ كُلاًّ مِّن سَعَتِهِ وَكَانَ اللّهُ وَاسِعاً حَكِيماً [النساء 130]
(وإن يتفرقا) أي الزوجان بالطلاق (يغن الله كلا) عن صاحبه (من سعته) أي فضله بأن يرزقها زوجا غيره ويرزقه غيرها (وكان الله واسعا) لخلقه في الفضل (حكيما) فيما دبر لهم
33-وَللّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُواْ اللّهَ وَإِن تَكْفُرُواْ فَإِنَّ لِلّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَانَ اللّهُ غَنِيّاً حَمِيداً [النساء 131]
(ولله ما في السماوات وما في الأرض ولقد وصينا الذين أوتوا الكتاب) بمعنى الكتب (من قبلكم) أي اليهود والنصارى (وإياكم) يا أهل القرآن (أن) أي بأن (اتقوا الله) خافوا عقابه بأن تطيعوه (و) قلنا لهم ولكم (إن تكفروا) بما وصيتم به (فإن لله ما في السماوات وما في الأرض) خلقا وملكا وعبيدا فلا يضره كفركم (وكان الله غنيا) عن خلقه وعبادتهم (حميدا) في صنعه بهم
34-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحِلُّواْ شَعَآئِرَ اللّهِ وَلاَ الشَّهْرَ الْحَرَامَ وَلاَ الْهَدْيَ وَلاَ الْقَلآئِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِّن رَّبِّهِمْ وَرِضْوَاناً وَإِذَا حَلَلْتُمْ فَاصْطَادُواْ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُواْ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ شَدِيدُ الْعِقَابِ [المائدة 2]
(يا أيها الذين آمنوا لا تحلوا شعائر الله) جمع شعيرة ، أي معالم دينه بالصيد في الإحرام (ولا الشهر الحرام) بالقتال فيه (ولا الهدي) ما أهدي إلى الحرم من النعم بالتعرض له (ولا القلائد) جمع قلادة وهي ما كان يقلد به من شجر الحرم ليأمن أي فلا تتعرضوا لها ولا لأصحابها (ولا) تحلوا (آمين) قاصدين (البيت الحرام) بأن تقاتلوهم (يبتغون فضلا) رزقا (من ربهم) بالتجارة (ورضوانا) منه بقصده بزعمهم الفاسد ، وهذا منسوخ بآية براءة (وإذا حللتم) من الإحرام (فاصطادوا) أمر إباحة (ولا يجرمنكم) يكسبنكم (شنآن) بفتح النون وسكونها ، بغض (قوم) لأجل (أن صدوكم عن المسجد الحرام أن تعتدوا) عليهم بالقتل وغيره (وتعاونوا على البر) بفعل ما أُمرتم به (والتقوى) بترك ما نهيتم عنه (ولا تعاونوا) فيه حذف إحدى التاءين في الأصل (على الإثم) المعاصي (والعدوان) التعدي في حدود الله (واتقوا الله) خافوا عقابه بأن تطيعوه (إن الله شديد العقاب) لمن خالفه
35-يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُم مِّنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللّهُ فَكُلُواْ مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُواْ اسْمَ اللّهِ عَلَيْهِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ سَرِيعُ الْحِسَابِ [المائدة 4]
(يسألونك) يا محمد (ماذا أحل لهم) من الطعام (قل أحل لكم الطيبات) المستلذات (و) صيد (ما علمتم من الجوارح) الكواسب من الكلاب والسباع والطير (مكلِّبين) حال من كلَّبْتُ الكلب بالتشديد أي أرسلته على الصيد (تعلمونهن) حال من ضمير مكلبين أي تؤدبونهن (مما علمكم الله) من آداب الصيد (فكلوا مما أمسكن عليكم) وإن قتلنه إن لم يأكلن منه بخلاف غير المعلمة فلا يحل صيدها وعلامتها أن تسترسل إذا أرسلت وتنزجر إذا زجرت وتمسك الصيد ولا تأكل منه وأقل ما يعرف به ثلاث مرات فإن أكلت منه فليس مما أمسكن على صاحبهن فلا يحل أكله كما في حديث الصحيحين وفيه أن صيد السهم إذا أرسل وذكر اسم الله عليه كصيد المعلم من الجوارح (واذكروا اسم الله عليه) عند إرساله (واتقوا الله إن الله سريع الحساب)


التواضع

العمل
العمل الصالح
التواضع

1-لاَ تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِّنْهُمْ وَلاَ تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ [الحجر 88]
(لا تمدن عينيك إلى ما متعنا به أزواجا) أصنافا (منهم ولا تحزن عليهم) إن لم يؤمنوا (واخفض جناحك) ألن جانبك (للمؤمنين)
2-وَلاَ تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّكَ لَن تَخْرِقَ الأَرْضَ وَلَن تَبْلُغَ الْجِبَالَ طُولاً [الإسراء 37]
(ولا تمش في الأرض مرحا) أي ذا مرح بالكبر والخيلاء (إنك لن تخرق الأرض) تثقبها حتى تبلغ آخرها بكبرك (ولن تبلغ الجبال طولا) المعنى أنك لا تبلغ هذا المبلغ فكيف تحتال
3-قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ [النور 30]
(قل للمؤمنين يغضوا من أبصارهم) عما لايحل لهم نظره ومن زائدة (ويحفظوا فروجهم) عما لا يحل لهم فعله بها (ذلك أزكى) أي خير (لهم إن الله خبير بما يصنعون) بالأبصار والفروج فيجازيهم عليه
4-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً [الفرقان 63]
(وعباد الرحمن) مبتدأ وما بعده صفات له إلى اولئك يجزون غير المعترض فيه (الذين يمشون على الأرض هونا) بسكينة وتواضع (وإذا خاطبهم الجاهلون) بما يكرهونه (قالوا سلاما) أي قولا يسلمون فيه من الإثم
5-وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ [الشعراء 215]
(واخفض جناحك) ألن جانبك (لمن اتبعك من المؤمنين) الموحدين
6-وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ [لقمان 18]
(ولا تصعر) وفي قراءة تصاعر (خدك للناس) لا تمل وجهك عنهم تكبرا (ولا تمش في الأرض مرحا) خيلاء (إن الله لا يحب كل مختال) متبختر في مشيه (فخور) على الناس
7-وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِن صَوْتِكَ إِنَّ أَنكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ [لقمان 19]
(واقصد في مشيك) توسط فيه بين الدبيب والاسراع وعليك السكينة والوقار (واغضض) اخفض (من صوتك إن أنكر الأصوات) أقبحها (لصوت الحمير) أوله زفير وآخره شهيق


التوسط في العمل

العمل
العمل الصالح
التوسط في العمل

1-وَلاَ تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلاَ تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَّحْسُوراً [الإسراء 29]
(ولا تجعل يدك مغلولة إلى عنقك) أي لا تمسكها عن الإنفاق كل المسك (ولا تبسطها) في الإنفاق (كل البسط فتقعد ملوما) راجع للأول (محسورا) منقطعا لا شيء عندك راجع للثاني
2-قُلِ ادْعُواْ اللّهَ أَوِ ادْعُواْ الرَّحْمَـنَ أَيّاً مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى وَلاَ تَجْهَرْ بِصَلاَتِكَ وَلاَ تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً [الإسراء 110]
وكان صلى الله عليه وسلم يقول يا رحمن فقالوا ينهانا أن نعبد إلهين وهو يدعو إلاها آخر معه فنزل (قل) لهم (ادعوا الله أو ادعوا الرحمن) أي سموه بأيهما أو نادوه بأن تقولوا يا الله يا رحمن (أيا) شرطية (ما) زائدة أي أي هذين (تدعوا) فهو حسن دل على هذا (فله) أي لمسماهما (الأسماء الحسنى) وهذان منها فإنها كما في الحديث الله الذي لا إله إلا هو الرحمن الرحيم الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق البارىء المصور الغفار القهار الوهاب الرزاق الفتاح العليم القابض الباسط الخافض الرافع المعز المذل السميع البصير الحكم العدل اللطيف الخبير الحليم العظيم الغفور الشكور العلي الكبير الحفيظ المقيت الحسيب الجليل الكريم الرقيب المجيب الواسع الحكيم الودود المجيد الباعث الشهيد الحق الوكيل القوي المتين الولي الحميد المحصي المبدىء المعيد المحيي المميت الحي القيوم الواجد الماجد الواحد الأحد الصمد القادر المقتدر المقدم المؤخر الأول الآخر الظاهر الباطن الوالي المتعال البر التواب المنتقم العفو الرؤف مالك الملك ذو الجلال والإكرام المقسط الجامع الغني المغني المانع الضار النافع النور الهادي البديع الباقي الوارث الرشيد الصبور رواه الترمذي قال تعالى (ولا تجهر بصلاتك) بقراءتك فيها فيسمعك المشركون فيسبوك ويسبوا القرآن ومن أنزله (ولا تخافت) تسر (بها) لينتفع أصحابك (وابتغ) اقصد (بين ذلك) الجهر والمخافتة (سبيلا) طريقا وسطا
3-وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً [الفرقان 67]
(والذين إذا أنفقوا) على عيالهم (لم يسرفوا ولم يقتروا) بفتح أوله وضمه أي يضيقوا (وكان) إنفاقهم (بين ذلك) الإسراف والإقتار (قواما) وسطا
4-وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُم مُّقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ [لقمان 32]
(وإذا غشيهم) أي علا الكفار (موج كالظلل) كالجبال التي تظل من تحتها (دعوا الله مخلصين له الدين) الدعاء بأن يجنبهم أي لا يدعون معه غيره (فلما نجاهم إلى البر فمنهم مقتصد) متوسط بين الكفر والإيمان ومنهم باق على كفره (وما يجحد بآياتنا) ومنها الإنجاء من الموج (إلا كل ختار) غدار (كفور) لنعم الله تعالى
5-ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ [فاطر 32]
(ثم أورثنا) أعطينا (الكتاب) القرآن (الذين اصطفينا من عبادنا) وهم أمتك (فمنهم ظالم لنفسه) بالتقصير في العمل به (ومنهم مقتصد) يعمل به أغلب الأوقات (ومنهم سابق بالخيرات) يضم إلى العلم التعليم والإرشاد إلى العمل (بإذن الله) بإرادته (ذلك) أي إيراثهم الكتاب (هو الفضل الكبير)


التوكل

العمل
العمل الصالح
التوكل

1-إِن يَنصُرْكُمُ اللّهُ فَلاَ غَالِبَ لَكُمْ وَإِن يَخْذُلْكُمْ فَمَن ذَا الَّذِي يَنصُرُكُم مِّن بَعْدِهِ وَعَلَى اللّهِ فَلْيَتَوَكِّلِ الْمُؤْمِنُونَ [أل عمران 160]
(إن ينصركم الله) يعنكم على عدوكم كيوم بدر (فلا غالب لكم وإن يخذلكم) يترك نصركم كيوم أحد (فمن ذا الذي ينصركم من بعده) أي بعد خذلانه أي لا ناصر لكم (وعلى الله) لا غيره (فليتوكل) ليثق (المؤمنون)
2-الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُواْ لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُواْ حَسْبُنَا اللّهُ وَنِعْمَ الْوَكِيلُ [أل عمران 173]
(الذين) بدل من الذين قبله أو نعت (قال لهم الناس) أي نعيم بن مسعود الأشجعي (إن الناس) أبا سفيان وأصحابه (قد جمعوا لكم) الجموع ليستأصلوكم (فاخشوهم) ولا تأتوهم (فزادهم) ذلك القول (إيماناً) تصديقاً بالله ويقيناً (وقالوا حسبنا الله) كافينا أمرهم (ونعم الوكيل) المفوض إليه الأمر هو ، وخرجوا مع النبي صلى الله عليه وسلم فوافوا سوق بدر وألقى الله الرعب في قلب أبي سفيان وأصحابه فلم يأتوا وكان معهم تجارات فباعوا وربحوا قال الله تعالى:
3-وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُواْ مِنْ عِندِكَ بَيَّتَ طَآئِفَةٌ مِّنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللّهِ وَكَفَى بِاللّهِ وَكِيلاً [النساء 81]
(ويقولون) أي المنافقون إذا جاؤوك أمرنا (طاعة) لك (فإذا برزوا) خرجوا (من عندك بَيَّتْ طائفة منهم) بإدغام التاء في الطاء وتركه أي أضمرت (غير الذي تقول) لك في حضورك من الطاعة أي عصيانك (والله يكتب) يأمر بكتب (ما يبيتون) في صحائفهم ليجازوا عليه (فأعرض عنهم) بالصفح (وتوكل على الله) ثق به فإنه كافيك (وكفى بالله وكيلا) مفوضا إليه
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ اذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَن يَبْسُطُواْ إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنكُمْ وَاتَّقُواْ اللّهَ وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [المائدة 11]
(يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ همَّ قوم) هم قريش (أن يبسطوا) يمدوا (إليكم أيديهم) ليفتكوا بكم (فكف أيديهم عنكم) وعصمكم مما أرادوا بكم (واتقوا الله وعلى الله فليتوكل المؤمنون)
5-قَالَ رَجُلاَنِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللّهُ عَلَيْهِمَا ادْخُلُواْ عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللّهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ [المائدة 23]
(قال) لهم (رجلان من الذين يخافون) مخالفة أمر الله وهما يوشع وكالب من النقباء الذين بعثهم موسى في كشف أحوال الجبابرة (أنعم الله عليهما) بالعصمة فكتما ما اطلعا عليه من حالهم إلا عن موسى بخلاف بقية النقباء فأفشوه فجبنوا (ادخلوا عليهم الباب) باب القرية ولا تخشوهم فإنهم أجساد بلا قلوب (فإذا دخلتموه فإنكم غالبون) قالا ذلك تيقناً بنصر الله وإنجاز وعده (وعلى الله فتوكلوا إن كنتم مؤمنين)
6-ذَلِكُمُ اللّهُ رَبُّكُمْ لا إِلَـهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ [الانعام 102]
(ذلكم الله ربكم لا إله إلا هو خالق كل شيء فاعبدوه) وحدوه (وهو على كل شيء وكيل) حفيظ
7-قَدِ افْتَرَيْنَا عَلَى اللّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُم بَعْدَ إِذْ نَجَّانَا اللّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَن نَّعُودَ فِيهَا إِلاَّ أَن يَشَاءَ اللّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْماً عَلَى اللّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنتَ خَيْرُ الْفَاتِحِينَ [الأعراف 89]
(قد افترينا على الله كذبا إن عدنا في ملتكم بعد إذ نجانا الله منها وما يكون) ينبغي (لنا أن نعود فيها إلا أن يشاء الله ربنا) ذلك فيخذلنا (وسع ربنا كل شيء علما) أي وسع علمه كل شيء ومنه حالي وحالكم (على الله توكلنا ربنا افتح) احكم (بيننا وبين قومنا بالحق وأنت خير الفاتحين) الحاكمين
8-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [الأنفال 2]
(إنما المؤمنون) الكاملو الإيمان (الذين إذا ذكر الله) أي وعيده (وجلت) خافت (قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً) تصديقاً (وعلى ربهم يتوكلون) به يثقون لا بغيره
9-إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ غَرَّ هَـؤُلاء دِينُهُمْ وَمَن يَتَوَكَّلْ عَلَى اللّهِ فَإِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [الأنفال 49]
(إذ يقول المنافقون والذين في قلوبهم مرض) ضعف اعتقاد (غرَّ هؤلاء) أي المسلمين (دينهم) إذ خرجوا مع قلتهم يقاتلون الجمع الكثير توهماً أنهم ينصرون بسببه قال تعالى في جوابهم (ومن يتوكل على الله) يثق به يغلب (فإن الله عزيز) غالب على أمره (حكيم) في صنعه
10-وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [الأنفال 61]
(وإن جنحوا) مالوا (للسِّلم) بكسر السين وفتحها : الصلح (فاجنح لها) وعاهدهم ، وقال ابن عباس : هذا منسوخ بآية السيف وقال مجاهد مخصوص بأهل الكتاب إذ نزلت في بني قريظة (وتوكل على الله) ثق به (إنه هو السميع) للقول (العليم) بالفعل
11-قُل لَّن يُصِيبَنَا إِلاَّ مَا كَتَبَ اللّهُ لَنَا هُوَ مَوْلاَنَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [التوبة 51]
(قل) لهم (لن يصيبنا إلا ما كتب الله لنا) إصابة (هو مولانا) ناصرنا ومتولي أمورنا (وعلى الله فليتوكل المؤمنون)
12-فَإِن تَوَلَّوْاْ فَقُلْ حَسْبِيَ اللّهُ لا إِلَـهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ [التوبة 129]
(فإن تولوا) عن الإيمان بك (فقل حسبي) كافيّ (الله لا إله إلا هو عليه توكلت) به وثقت لا بغيره (وهو رب العرش) الكرسي (العظيم) خصه بالذكر لأنه أعظم المخلوقات ، وروى الحاكم في المستدرك عن أبي بن كعب قال : آخر آية نزلت {لقد جاءكم رسول} إلى آخر السورة
13-وَقَالَ مُوسَى يَا قَوْمِ إِن كُنتُمْ آمَنتُم بِاللّهِ فَعَلَيْهِ تَوَكَّلُواْ إِن كُنتُم مُّسْلِمِينَ [يونس 84]
(وقال موسى يا قوم إن كنتم آمنتم بالله فعليه توكلوا إن كنتم مسلمين)
14-وَإِن يَمْسَسْكَ اللّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَآدَّ لِفَضْلِهِ يُصَيبُ بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ [يونس 107]
(وإن يمسسك) يصيبك (الله بضر) كفقر ومرض (فلا كاشف) رافع (له إلا هو وإن يردك بخير فلا رادّ) دافع (لفضله) الذي أرادك به (يصيب به) أي بالخير (من يشاء من عباده وهو الغفور الرحيم)
15-وَلِلّهِ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ [هود 123]
(ولله غيب السماوات والأرض) أي علم ما غاب فيهما (وإليه يرجع) بالبناء للفاعل يعود ، وللمفعول يرد (الأمر كله) فينتقم ممن عصى (فاعبده) وحده (وتوكل عليه) ثق به فإنه كافيك (وما ربك بغافل عما تعملون) وإنما يؤخرهم لوقتهم ، وفي قراءة بالفوقانية
16-وَقَالَ يَا بَنِيَّ لاَ تَدْخُلُواْ مِن بَابٍ وَاحِدٍ وَادْخُلُواْ مِنْ أَبْوَابٍ مُّتَفَرِّقَةٍ وَمَا أُغْنِي عَنكُم مِّنَ اللّهِ مِن شَيْءٍ إِنِ الْحُكْمُ إِلاَّ لِلّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ [يوسف 67]
(وقال يا بني لا تدخلوا) مصر (من باب واحد وادخلوا من أبواب متفرقة) لئلا تصيبكم العين (وما أغني) أدفع (عنكم) بقولي ذلك (من الله من) صلة (شيء) قدره عليكم وإنما ذلك شفقة (إن) ما (الحكم إلا لله) وحده (عليه توكلت) به وثقت (وعليه فليتوكل المتوكلون)
17-كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِن قَبْلِهَا أُمَمٌ لِّتَتْلُوَ عَلَيْهِمُ الَّذِيَ أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَـنِ قُلْ هُوَ رَبِّي لا إِلَـهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ [الرعد 30]
(كذلك) كما أرسلنا الأنبياء قبلك (أرسلناك في أمة قد خلت من قبلها أمم لتتلوَ) تقرأ (عليهم الذي أوحينا إليك) أي القرآن (وهم يكفرون بالرحمن) حيث قالوا لما أمروا بالسجود له وما الرحمن ؟ (قل) لهم يا محمد (هو ربي لا إله إلا هو عليه توكلت وإليه متاب)
18-قَالَتْ لَهُمْ رُسُلُهُمْ إِن نَّحْنُ إِلاَّ بَشَرٌ مِّثْلُكُمْ وَلَـكِنَّ اللّهَ يَمُنُّ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَن نَّأْتِيَكُم بِسُلْطَانٍ إِلاَّ بِإِذْنِ اللّهِ وَعلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [ابراهيم 11]
(قالت لهم رسلهم إن) ما (نحن إلا بشر مثلكم) كما قلتم (ولكن الله يمن على من يشاء من عباده) بالنبوة (وما كان) ما ينبغي (لنا أن نأتيكم بسلطان إلا بإذن الله) بأمره لأنا عبيد مربوبون (وعلى الله فليتوكل المؤمنون) يثقوا به
19-وَمَا لَنَا أَلاَّ نَتَوَكَّلَ عَلَى اللّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ [ابراهيم 12]
(وما لنا) أن (ألا نتوكل على الله) أي لا مانع لنا من ذلك (وقد هدانا سبلنا ولنصبرن على ما آذيتمونا) على أذاكم (وعلى الله فليتوكل المتوكلون)
20-الَّذِينَ صَبَرُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [النحل 42]
هم (الذين صبروا) على أذى المشركين والهجرة لإظهار الدين (وعلى ربهم يتوكلون) فيرزقهم من حيث لا يحتسبون
21-إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [النحل 99]
(إنه ليس له سلطان) تسلط (على الذين آمنوا وعلى ربهم يتوكلون)
22-وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِّبَنِي إِسْرَائِيلَ أَلاَّ تَتَّخِذُواْ مِن دُونِي وَكِيلاً [الإسراء 2]
قال تعالى (وآتينا موسى الكتاب) التوراة (وجعلناه هدى لبني إسرائيل ألا تتخذوا من دوني وكيلا) يفوضون إليه أمرهم وفي قراءة تتخذوا بالفوقانية التفاتا فأن زائدة والقول مضمر
23-إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلاً [الإسراء 65]
(إن عبادي) المؤمنين (ليس لك عليهم سلطان) تسلط وقوة (وكفى بربك وكيلا) حافظا لهم منك
24-إِلَّا أَن يَشَاءَ اللَّهُ وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَن يَهْدِيَنِ رَبِّي لِأَقْرَبَ مِنْ هَذَا رَشَداً [الكهف 24]
(إلا أن يشاء الله) أي إلا متلبسا بمشيئة الله تعالى بأن تقول إن شاء الله (واذكر ربك) أي مشيئته معلقا بها (إذا نسيت) التعليق بها ويكون ذكرها بعد االنسيان كذكرها مع القول قال الحسن وغيره ما دام في المجلس (وقل عسى أن يهدين ربي لأقرب من هذا) من خبر أهل الكهف في الدلالة على نبوتي (رشدا) هداية وقد فعل الله ذلك
25-وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً [الفرقان 58]
(وتوكل على الحي الذي لا يموت وسبح) متلبسا (بحمده) أي قل سبحان الله والحمد لله (وكفى به بذنوب عباده خبيرا) عالما تعلق به بذنوب
26-وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ [الشعراء 217]
(وتوكل) بالواو والفاء (على العزيز الرحيم) الله أي فوض إليه جميع أمورك
27-وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَّعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ [العنكبوت 13]
(وليحملن أثقالهم) أوزارهم (وأثقالا مع أثقالهم) بقولهم للمؤمنين اتبعوا سبيلنا وإضلالهم مقلديهم (وليسألن يوم القيامة عما كانوا يفترون) يكذبون على الله سؤال توبيخ واللام في الفعلين لام قسم وحذف فاعلهما الواو ونون الرفع
28-وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً [الطلاق 3]
(ويرزقه من حيث لا يحتسب) يخطر بباله (ومن يتوكل على الله) في أموره (فهو حسبه) كافيه (إن الله بالغ أمره) مراده وفي قراءة بالإضافة (قد جعل الله لكل شيء) كرخاء وشدة (قدرا) ميقاتا
29-رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً [المزمل 9]
(رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا) موكلا له أمورك


حسن السلوك

العمل
العمل الصالح
حسن السلوك

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقُولُواْ رَاعِنَا وَقُولُواْ انظُرْنَا وَاسْمَعُوا ْوَلِلكَافِرِينَ عَذَابٌ أَلِيمٌ [البقرة 104]
(يا أيها الذين آمنوا لا تقولوا) للنبي (راعِنا) أمر من المراعاة وكانوا يقولون له ذلك وهي بلغة اليهود سب من الرعونة فسروا بذلك وخاطبوا بها النبي فنهى المؤمنون عنها (وقولوا) بدلها (انظرنا) أي انظر إلينا (واسمعوا) ما تؤمرون به سماع قبول (وللكافرين عذاب أليم) مؤلم هو النار
2-وَإِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيباً [النساء 86]
(وإذا حييتم بتحية) كأن قيل لكم سلام عليكم (فحيوا) المحيي (بأحسن منها) بأن تقولوا له: عليك السلام ورحمة الله وبركاته (أو ردوها) بأن تقولوا له كما قال أي الواجب أحدهما والأول أفضل (إن الله كان على كل شيء حسيبا) محاسبا فيجازي عليه ومنه رد السلام ، وخصت السنة الكافر والمبتدع والفاسق والمُسَلِّم على قاضي الحاجة ومن في الحمام والآكل فلا يجب الرد عليهم بل يكره في غير الأخير ويقال للكافر: وعليك
3-وَقُل لِّعِبَادِي يَقُولُواْ الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوّاً مُّبِيناً [الإسراء 53]
(وقل لعبادي) المؤمنين (يقولوا) للكفار الكلمة (التي هي أحسن إن الشيطان ينزغ) يفسد (بينهم إن الشيطان كان للإنسان عدوا مبينا) بين العداوة والكلمة التي هي أحسن هي
4-إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنكَ شَيْئاً [مريم 42]
(إذ قال لأبيه) آزر (يا أبت) التاء عوض عن ياء الإضافة ولا يجمع بينهما وكان يعبد الأصنام (لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك) لا يكفيك (شيئا) من نفع أو ضر
5-يَا أَبَتِ إِنِّي قَدْ جَاءنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً [مريم 43]
(يا أبت إني قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطا) طريقا (سويا) مستقيما
6-يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً [مريم 44]
(يا أبت لا تعبد الشيطان) بطاعتك إياه في عبادة الأصنام (إن الشيطان كان للرحمن عصيا) كثير العصيان
7-يَا أَبَتِ إِنِّي أَخَافُ أَن يَمَسَّكَ عَذَابٌ مِّنَ الرَّحْمَن فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً [مريم 45]
(يا أبت إني أخاف أن يمسك عذاب من الرحمن) إن لم تتب (فتكون للشيطان وليا) ناصرا وقرينا في النار
8-قَالَ أَرَاغِبٌ أَنتَ عَنْ آلِهَتِي يَا إِبْراهِيمُ لَئِن لَّمْ تَنتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً [مريم 46]
(قال أراغب أنت عن آلهتي يا إبراهيم) فتعيبها (لئن لم تنته) عن التعرض لها (لأرجمنك) بالحجارة أو بالكلام القبيح فاحذرني (واهجرني مليا) دهرا طويلا
9-قَالَ سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً [مريم 47]
(قال سلام عليك) مني أي لا أصيبك بمكروه (سأستغفر لك ربي إنه كان بي حفيا) من حفي أي بارا فيجيب دعائي وقد وفى بوعده المذكور في الشعراء واغفر لابي وهذا قبل أن يتبين له أنه عدو لله كما ذكره في براءة
10-وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِن دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاء رَبِّي شَقِيّاً [مريم 48]
(وأعتزلكم وما تدعون) تعبدون (من دون الله وأدعوا) أعبد (ربي عسى) أن (ألا أكون بدعاء ربي) بعبادته (شقيا) كما شقيتم بعبادة الأصنام
11-ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ [المؤمنون 96]
(ادفع بالتي هي أحسن) أي الخصلة من الصفح والإعراض عنهم (السيئة) أذاهم إياك وهذا قبل الأمر بالقتال (نحن أعلم بما يصفون) يكذبون ويقولون فنجازيهم عليه
12-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَّكُمْ لَعَلَّكُمْ تَذَكَّرُونَ [النور 27]
(يا أيها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا) تستأذنوا (وتسلموا على أهلها) فيقول الواحد السلام عليكم أأدخل كما ورد في الحديث (ذلكم خير لكم) من الدخول بغير استئذان (لعلكم تذكرون) بإدغام التاء الثانية في الذال خيريته فتعملوا به
13-فَإِن لَّمْ تَجِدُوا فِيهَا أَحَداً فَلَا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِن قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ [النور 28]
(فإن لم تجدوا فيها أحدا) يأذن لكم (فلا تدخلوها حتى يؤذن لكم وإن قيل لكم) بعد الاستئذان (ارجعوا فارجعوا هو) الرجوع (أزكى) خير (لكم) من القعود على الباب (والله بما تعملون) من الدخول بإذن وغير إذن (عليم) فيجازيكم عليه
14-يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنكُمْ ثَلَاثَ مَرَّاتٍ مِن قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُم مِّنَ الظَّهِيرَةِ وَمِن بَعْدِ صَلَاةِ الْعِشَاء ثَلَاثُ عَوْرَاتٍ لَّكُمْ لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُم بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ [النور 58]
(يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم) من العبيد والإماء (والذين لم يبلغوا الحلم منكم) من الأحرار وعرفوا أمر النساء (ثلاث مرات) في ثلاثة أوقات (من قبل صلاة الفجر وحين تضعون ثيابكم من الظهيرة) وقت الظهر (ومن بعد صلاة العشاء ثلاث عورات لكم) بالرفع خبر مبتدأ مقدر بعده مضاف وقام المضاف إليه مقامه هي أوقات أو بالنصب بتقدير أوقات منصوبا بدلا من محل ما قبله قام المضاف إليه مقامه وهي لإلقاء الثياب تبدو فيها العورات (ليس عليكم ولا عليهم) المماليك والصبيان (جناح) في الدخول عليكم بغير استئذان (بعدهن) بعد الأوقات الثلاثة هم (طوافون عليكم) للخدمة (بعضكم) طائف (على بعض) والجملة مؤكدة لما قبلها (كذلك) كما بين ما ذكر (يبين الله لكم الآيات) أي الأحكام (والله عليم) بأمور خلقه (حكيم) بما دبره لهم وآية الاستئذان قيل منسوخة وقيل لا ولكن تهاون الناس في ترك الاستئذان
15-وَإِذَا بَلَغَ الْأَطْفَالُ مِنكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِن قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ [النور 59]
(وإذا بلغ الأطفال منكم) أيها الأحرار (الحلم فليستأذنوا) في جميع الأوقات (كما استأذن الذين من قبلهم) أي الأحرار الكبار (كذلك يبين الله لكم آياته والله عليم حكيم)
16-لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَلَا عَلَى أَنفُسِكُمْ أَن تَأْكُلُوا مِن بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالَاتِكُمْ أَوْ مَا مَلَكْتُم مَّفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَأْكُلُوا جَمِيعاً أَوْ أَشْتَاتاً فَإِذَا دَخَلْتُم بُيُوتاً فَسَلِّمُوا عَلَى أَنفُسِكُمْ تَحِيَّةً مِّنْ عِندِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُون [النور 61]
(ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج) في مؤاكلة مقابليهم (ولا) حرج (على أنفسكم أن تأكلوا من بيوتكم) بيوت أولادكم (أو بيوت آبائكم أو بيوت أمهاتكم أو بيوت إخوانكم أو بيوت أخواتكم أو بيوت أعمامكم أو بيوت عماتكم أو بيوت أخوالكم أو بيوت خالاتكم أو ما ملكتم مفاتحه) خزنتموه لغيركم (أو صديقكم) وهو من صدقكم في مودته المعنى يجوز الأكل من بيوت من ذكر وإن لم يحضروا إذا علم رضاهم به (ليس عليكم جناح أن تأكلوا جميعا) مجتمعين (أو أشتاتا) متفرقين جمع شت فيمن تحرج أن يأكل وحده وإذا لم يجد من يؤاكله يترك الأكل (فإذا دخلتم بيوتا) لكم لا أهل بها (فسلموا على أنفسكم) قولوا السلام علينا وعلى عباد الله الصالحين فإن الملائكة ترد عليكم وإن كان بها أهل فسلموا عليهم (تحية) مصدر حيا (من عند الله مباركة طيبة) يثاب عليها (كذلك يبين الله لكم الآيات) يفصل لكم معالم دينكم (لعلكم تعقلون) لكي تفهموا ذلك
17-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُوْلَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَن لِّمَن شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [النور 62]
(إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه) الرسول (على أمر جامع) كخطبة الجمعة (لم يذهبوا) لعروض عذر لهم (حتى يستأذنوه إن الذين يستأذنونك أولئك الذين يؤمنون بالله ورسوله فإذا استأذنوك لبعض شأنهم) أمرهم (فأذن لمن شئت منهم) بالإنصراف (واستغفر لهم الله إن الله غفور رحيم)
18-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً [الفرقان 63]
(وعباد الرحمن) مبتدأ وما بعده صفات له إلى اولئك يجزون غير المعترض فيه (الذين يمشون على الأرض هونا) بسكينة وتواضع (وإذا خاطبهم الجاهلون) بما يكرهونه (قالوا سلاما) أي قولا يسلمون فيه من الإثم
19-وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ [فصلت 34]
(ولا تستوي الحسنة ولا السيئة) في جزئياتهما لأن بعضهما فوق بعض (ادفع) السيئة (بالتي) بالخصلة التي (هي أحسن) كالغضب بالصبر والجهل بالحلم والاساءة بالعفو (فإذا الذي بينك وبينه عداوة كأنه ولي حميم) فيصير عدوك كالصديق القريب في محبته إذا فعلت ذلك فالذي مبتدأ وكأنه الخبر وإذا ظرف لمعنى التشبيه
20-وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ [فصلت 35]
(وما يلقاها) يؤتي الخصلة التي هي أحسن (إلا الذين صبروا وما يلقاها إلا ذو حظ) ثواب (عظيم)
21-قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ [الطور 26]
(قالوا) إيماء إلى علة الوصول (إنا كنا قبل في أهلنا) في الدنيا (مشفقين) خائفين من عذاب الله
22-فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ [الطور 27]
(فمن الله علينا) بالمغفرة (ووقانا عذاب السموم) النار لدخولها في المسام وقالوا إيماء أيضا
23-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انشُزُوا فَانشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [المجادلة 11]
(يا أيها الذين آمنوا إذا قيل لكم تفسحوا) توسعوا (في المجالس) مجلس النبي صلى الله عليه وسلم والذكر حتى يجلس من جاءكم وفي قراءة المجالس (فافسحوا يفسح الله لكم) في الجنة (وإذا قيل انشزوا) قوموا إلى الصلاة وغيرها من الخيرات (فانشزوا) وفي قراءة بضم الشين فيهما (يرفع الله الذين آمنوا منكم) بالطاعة في ذلك ويرفع (والذين أوتوا العلم درجات) في الجنة (والله بما تعملون خبير)


الدعوة إلى العمل الصالح

العمل
العمل الصالح
الدعوة إلى العمل الصالح

1-وَبَشِّرِ الَّذِين آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ كُلَّمَا رُزِقُواْ مِنْهَا مِن ثَمَرَةٍ رِّزْقاً قَالُواْ هَـذَا الَّذِي رُزِقْنَا مِن قَبْلُ وَأُتُواْ بِهِ مُتَشَابِهاً وَلَهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ [البقرة 25]
(وبشر) أخبر (الذين آمنوا) صدقوا بالله (وعملوا الصالحات) من الفروض والنوافل (أن) أي بأن (لهم جنات) حدائق ذات شجر ومساكن (تجري من تحتها) أي تحت أشجارها وقصورها (الأنهار) أي المياه فيها ، والنهر هو الموضع الذي يجري فيه الماء ينهره أي يحفره وإسناد الجري إليه مَجاز (كلما رزقوا منها) أطعموا من تلك الجنات (من ثمرة رزقاً قالوا هذا الذي) أي مثل ما (رزقنا من قبل) أي قبله في الجنة لتشابه ثمارها بقرينه (وأتوا به) أي جيئوا بالرزق (متشابهاً) يشبه بعضه بعضاً لوناً ويختلف طعماً (ولهم فيها أزواج) من الحور وغيرها (مطهَّرة) من الحيض وكل قذر (وهم فيها خالدون) ماكثون أبداً لا يفنون ولا يخرجون . ونزل ردَّاً لقول اليهود لمَّا ضرب الله المثل بالذباب في قوله: {وإن يسلبهم الذباب شيئا} والعنكبوت في قوله : {كمثل العنكبوت} ما أراد الله بذكر هذه الأشياء الخسيسة فأنزل الله :
2-أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنتُمْ تَتْلُونَ الْكِتَابَ أَفَلاَ تَعْقِلُونَ [البقرة 44]
(أتأمرون الناس بالبر) بالإيمان بمحمد (وتنسون أنفسكم) تتركونها فلا تأمرونها به (وأنتم تتلون الكتاب) التوراة وفيها الوعيد على مخالفة القول العمل (أفلا تعقلون) سوءَ فعلِكم فترجعون ، فجملة النسيان محل الاستفهام الإنكاري
3-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ أُولَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [البقرة 82]
(والذين آمنوا وعملوا الصالحات أولئك أصحاب الجنة هم فيها خالدون)
4-رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِن ذُرِّيَّتِنَا أُمَّةً مُّسْلِمَةً لَّكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنتَ التَّوَّابُ الرَّحِيمُ [البقرة 128]
(ربنا واجعلنا مسلمين) منقادين (لك و) اجعل (من ذريتنا) أولادنا (أمة) جماعة (مسلمة لك) ومن للتبعيض ، وأتى به لتقدم قوله لا ينال عهدي الظالمين (وأرنا) علمنا (مناسكنا) شرائع عبادتنا أو حجنا (وتب علينا إنك أنت التواب الرحيم) سألاه التوبة مع عصمتهما تواضعاً وتعليماً لذريتهما
5-قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاء فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوِهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوْتُواْ الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِن رَّبِّهِمْ وَمَا اللّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ [البقرة 144]
(قد) للتحقيق (نرى تقلب) تصرف (وجهك في) جهة (السماء) متطلعاً إلى الوحي ومتشوقا للأمر باستقبال الكعبة وكان يود ذلك لأنها قبلة إبراهيم ولأنه أدعى إلى إسلام العرب (فلنولينك) نحولنك (قبلة ترضاها) تحبها (فول وجهك) استقبل في الصلاة (شطر) نحو (المسجد الحرام) أي الكعبة (وحيث ما كنتم) خطاب للأمة (فولوا وجوهكم) في الصلاة (شطره وإن الذين أوتوا الكتاب ليعلمون أنه) أي التولي إلى الكعبة (الحق) الثابت (من ربهم) لما في كتبهم من نعت النبي صلى الله عليه وسلم من أنه يتحول إليها (وما الله بغافل عما تعملون) بالتاء أيها المؤمنون من امتثال أمره وبالياء أي اليهود من إنكار أمر القبلة
6-إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلاَ جُنَاحَ عَلَيْهِ أَن يَطَّوَّفَ بِهِمَا وَمَن تَطَوَّعَ خَيْراً فَإِنَّ اللّهَ شَاكِرٌ عَلِيمٌ [البقرة 158]
" الصفا والمروة" بلان بمكة " شعائر الله" علام دينه جمع شعيرة "ن حج البيت أو اعتمر" ي تلبس بالحج أو العمرة ، وأصلهما القصد والزيارة "ا جناح عليه" ثم عليه " يطَّوف" يه إدغام التاء في الأصل في الطاء "ما" أن يسعى بينهما سبعا ، نزلت لما كره المسلمون ذلك لأن أهل الجاهلية كانوا يطوفون بهما وعليهما صنمان يمسحونهما ، وعن ابن عباس أن السعي غير فرض لما أفاده رفع الإثم من التخيير وقال الشافعي وغيره ركن ، وبين صلى الله عليه وسلم فريضته بقوله " الله كتب عليكم السعي" واه البيهقي وغيره وقال "دؤوا بما بدأ الله به" عني الصفا. رواه مسلم (ومن تطوع) وفي قراءة بالتحتية وتشديد الطاء مجزوما وفيه إدغام التاء فيها {يطَّوعْ} (خيرا) أي بخير ، أي عمل ما لم يجب عليه من طواف وغيره (فإن الله شاكر) لعمله بالإثابة عليه (عليم) به
7-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 277]
(إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون)
8-وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللّهُ لاَ يُحِبُّ الظَّالِمِينَ [أل عمران 57]
(وأما الذين آمنوا وعملوا الصالحات فيوفِّيهم) بالياء والنون (أجورهم والله لا يحب الظالمين) أي يعاقبهم ، روي أن الله تعالى أرسل إليه سحابة فرفعته فتعلقت به أمه وبكت فقال لها إن القيامة تجمعنا وكان ذلك ليلة القدر ببيت المقدس وله ثلاث وثلاثون سنة ، وعاشت أمه بعده ست سنين وروى الشيخان حديث "أنه ينزل قرب الساعة ويحكم بشريعة نبينا ويقتل الدجال والخنزير ويكسر الصليب ويضع الجزية" وفي حديث مسلم أنه يمكث سبع سنين وفي حديث عن أبي داود الطيالسي أربعين سنة ويتوفى ويصلى عليه فيحتمل أن المراد مجموع لبثه في الأرض قبل الرفع وبعده
9-لاَ تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَواْ وَّيُحِبُّونَ أَن يُحْمَدُواْ بِمَا لَمْ يَفْعَلُواْ فَلاَ تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِّنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ [أل عمران 188]
(لا تحسبن) بالتاء والياء (الذين يفرحون بما أتوا) فعلوا في إضلال الناس (ويحبون أن يحمدوا بما لم يفعلوا) من التمسك بالحق وهم على ضلال (فلا تحسبنهم) بالوجهين تأكيد (بمفازة) بمكان ينجون فيه (من العذاب) من الآخرة بل هم في مكان يعذبون فيه وهو جهنم (ولهم عذاب أليم) مؤلم فيها ، ومفعولا يحسب الأولى دل عليهما مفعولا الثانية على قراءة التحتانية وعلى الفوقانية حذف الثاني فقط
10-الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاء بِمَا فَضَّلَ اللّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُواْ مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِّلْغَيْبِ بِمَا حَفِظَ اللّهُ وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلاَ تَبْغُواْ عَلَيْهِنَّ سَبِيلاً إِنَّ اللّهَ كَانَ عَلِيّاً كَبِيراً [النساء 34]
(الرجال قوامون) مسلطون (على النساء) يؤدبونهن ويأخذون على أيديهن (بما فضل الله بعضهم على بعض) أي بتفضيله لهم عليهن بالعلم والعقل والولاية وغير ذلك (وبما أنفقوا) عليهن (من أموالهم فالصالحات) منهن (قانتات) مطيعات لأزواجهن (حافظات للغيب) أي لفروجهن وغيرها في غيبة أزواجهن (بما حفظ) لهن (الله) حيث أوصى عليهن الأزواج (واللاتي تخافون نشوزهن) عصيانهن لكم بأن ظهرت أمارته (فعظوهن) فخوفوهن الله (واهجروهن في المضاجع) اعتزلوا إلى فراش آخر إن أظهرن النشوز (واضربوهن) ضربا غير مبرح إن لم يرجعن بالهجران (فإن أطعنكم) فيما يراد منهن (فلا تبغوا) تطلبوا (عليهن سبيلا) طريقا إلى ضربهن ظلما (إن الله كان عليا كبيرا) فاحذروه أن يعاقبكم إن ظلمتوهن
11-إِنَّ اللّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِن تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِن لَّدُنْهُ أَجْراً عَظِيماً [النساء 40]
(إن الله لا يظلم) أحدا (مثقال) وزن (ذرة) أصغر نملة بأن ينقصها من حسناته أو يزيدها في سيئاته (وإن تك) الذرة (حسنةً) من مؤمن ، وفي قراءة بالرفع فكان تامة (يضاعفها) من عشر إلى أكثر من سبعمائة وفي قراءة {يضعِّفها} بالتشديد (ويؤت من لدنه) من عنده مع المضاعفة (أجرا عظيما) لا يقدره أحد
12-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً لَّهُمْ فِيهَا أَزْوَاجٌ مُّطَهَّرَةٌ وَنُدْخِلُهُمْ ظِـلاًّ ظَلِيلاً [النساء 57]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا لهم فيها أزواج مطهرة) من الحيض وكل قذر (وندخلهم ظلاً ظليلاً) دائما لا تنسخه شمس وهو ظل الجنة
13-وَمَن يَكْسِبْ خَطِيئَةً أَوْ إِثْماً ثُمَّ يَرْمِ بِهِ بَرِيئاً فَقَدِ احْتَمَلَ بُهْتَاناً وَإِثْماً مُّبِيناً [النساء 112]
(ومن يكسب خطيئة) ذنبا صغيرا (أو إثما) ذنبا كبيرا (ثم يرم به بريئا) منه (فقد احتمل) تحمل (بهتانا) برميه (وإثما مبينا) بينا يكسبه
14-لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً [النساء 114]
(لا خير في كثير من نجواهم) أي الناس أي ما يتناجون فيه ويتحدثون (إلا) نجوى (من أمر بصدقة أو معروف) عمل بر (أو إصلاح بين الناس ومن يفعل ذلك) المذكور (ابتغاء) طلب (مرضات الله) لا غيره من أمور الدنيا (فسوف نؤتيه) بالنون والياء أي الله (أجرا عظيما)
15-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً وَعْدَ اللّهِ حَقّاً وَمَنْ أَصْدَقُ مِنَ اللّهِ قِيلاً [النساء 122]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا وعد الله حقا) أي وعدهم الله ذلك وحقه حقا (ومن) أي لا أحد (أصدق من الله قيلا) أي قولا
16-وَمَن يَعْمَلْ مِنَ الصَّالِحَاتَ مِن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَـئِكَ يَدْخُلُونَ الْجَنَّةَ وَلاَ يُظْلَمُونَ نَقِيراً [النساء 124]
(ومن يعمل) شيئا (من الصالحات من ذكر أو أنثى وهو مؤمن فأولئك يدخلون) بالبناء للمفعول والفاعل (الجنة ولا يظلمون نقيرا) قدر نقرة النواة
17-فَأَمَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزيدُهُم مِّن فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنكَفُواْ وَاسْتَكْبَرُواْ فَيُعَذِّبُهُمْ عَذَاباً أَلُيماً وَلاَ يَجِدُونَ لَهُم مِّن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً [النساء 173]
(فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم) ثواب أعمالهم (ويزيدهم من فضله) ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر (وأما الذين استنكفوا واستكبروا) عن عبادته (فيعذبهم عذابا أليما) مؤلما هو عذاب النار (ولا يجدون لهم من دون الله) أي غيره (وليا) يدفعه عنهم (ولا نصيرا) يمنعهم منه
18-وَعَدَ اللّهُ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ عَظِيمٌ [المائدة 9]
(وعد الله الذين آمنوا وعملوا الصالحات) وعداً حسناً (لهم مغفرة وأجر عظيم) هو الجنة
19-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
20-لَيْسَ عَلَى الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُواْ إِذَا مَا اتَّقَواْ وَّآمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ ثُمَّ اتَّقَواْ وَّآمَنُواْ ثُمَّ اتَّقَواْ وَّأَحْسَنُواْ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [المائدة 93]
(ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا) أكلوا من الخمر والميسر قبل التحريم (إذا ما اتقوا) المحرمات (وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا) ثبتوا على التقوى والإيمان (ثم اتقوا وأحسنوا) العمل (والله يحب المحسنين) بمعنى أنه يثيبهم
21-وَذَرِ الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَن تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِن دُونِ اللّهِ وَلِيٌّ وَلاَ شَفِيعٌ وَإِن تَعْدِلْ كُلَّ عَدْلٍ لاَّ يُؤْخَذْ مِنْهَا أُوْلَـئِكَ الَّذِينَ أُبْسِلُواْ بِمَا كَسَبُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [الانعام 70]
(وذر) اترك (الذين اتخذوا دينهم) الذي كلفوه (لعبا ولهوا) باستهزائهم به (وغرتهم الحياة الدنيا) فلا تتعرض لهم وهذا قبل الأمر بالقتال (وذكر) عظ (به) بالقرآن الناس (أن) لا (تبسل نفس) تسلم إلى الهلاك (بما كسبت) عملت (ليس لها من دون الله) أي غيره (ولي) ناصر (ولا شفيع) يمنع عنها العذاب (وإن تعدل كل عدل) تفد كل فداء (لا يؤخذ منها) ما تفدى به (أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) بكفرهم
22-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [الأعراف 42]
(والذين آمنوا وعملوا الصالحات) مبتدأ ، وقوله (لا نكلف نفساً إلا وسعها) طاقتها من العمل اعتراض بينه وبين خبره وهو (أولئك أصحاب الجنة هم فيها خالدون)
23-إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللّهِ حَقّاً إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [يونس 4]
(إليه) تعالى (مرجعكم جميعاً وعد الله حقاً) مصدران منصوبان بفعلهما المقدر (إنه) بالكسر استئنافا والفتح على تقدير اللام (يبدأ الخلق) أي بدأه بالإنشاء (ثم يعيده) بالبعث (ليجزي) يثيب (الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) أي بسبب كفرهم
24-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ [يونس 9]
(إن الذين آمنوا وعملوا الصالحات يهديهم) يرشدهم (ربهم بإيمانهم) به بأن يجعل لهم نوراً يهتدون به يوم القيامة (تجري من تحتهم الأنهار في جنات النعيم)
25-إِلاَّ الَّذِينَ صَبَرُواْ وَعَمِلُواْ الصَّالِحَاتِ أُوْلَـئِكَ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ [هود 11]
(إلا) لكن (الذين صبروا) على الضراء (وعملوا الصالحات) في النعماء (أولئك لهم مغفرة وأجر كبير) هو الجنة
26-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَخْبَتُواْ إِلَى رَبِّهِمْ أُوْلَـئِكَ أَصْحَابُ الجَنَّةِ هُمْ فِيهَا خَالِدُونَ [هود 23]
(إن الذين آمنوا وعملوا الصالحات وأخبتوا) سكنوا واطمأنوا وأنابوا (إلى ربهم أولئك أصحاب الجنة هم فيها خالدون)
27-وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ [الرعد 22]
(والذين صبروا) على الطاعة والبلاء وعن المعصية (ابتغاء) طلب (وجه ربهم) لا غيره من أعراض الدنيا (وأقاموا الصلاة وأنفقوا) في الطاعة (مما رزقناهم سراً وعلانية ويدرؤون) يدفعون (بالحسنة السيئة) كالجهل بالحلم والأذى بالصبر (أولئك لهم عقبى الدار) أي العاقبة المحمودة في الدار الآخرة هي
28-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ [الرعد 23]
(جنات عدن) إقامة (يدخلونها) هم (ومن صلح) آمن (من آبائهم وأزواجهم وذرياتهم) وإن لم يعملوا بعملهم يكونون في درجاتهم تكرمة لهم (والملائكة يدخلون عليهم من كل باب) من أبواب الجنة أو القصور أول دخولهم للتهنئة
29-الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ [الرعد 29]
(الذين آمنوا وعملوا الصالحات) مبتدأ خبره (طوبى) مصدر من الطيب ، أو شجرة في الجنة يسير الراكب في ظلها مائة عام ما يقطعها (لهم وحسن مآب) مرجع
30-وَأُدْخِلَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلاَمٌ [ابراهيم 23]
(وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين) حال مقدرة (فيها بإذن ربهم تحيتهم فيها) من الله ومن الملائكة وفيما بينهم (سلام)
31-مَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ [النحل 97]
(من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة) قيل هي حياة الجنة وقيل في الدنيا بالقناعة أو الرزق الحلال (ولنجزينهم أجرهم بأحسن ما كانوا يعملون)
32-إِنَّ هَـذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً كَبِيراً [الإسراء 9]
(إن هذا القرآن يهدي للتي) أي الطريقة التي (هي أقوم) أعدل وأصوب (ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا كبيرا)
33-قَيِّماً لِّيُنذِرَ بَأْساً شَدِيداً مِن لَّدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً [الكهف 2]
(قيما) مستقيما حال ثانية مؤكدة (لينذر) يخوف بالكتاب الكافرين (بأسا) عذابا (شديدا من لدنه) من قبل الله (ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا)
34-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً [الكهف 30]
(إن الذين آمنوا وعملوا الصالحات إنا لا نضيع أجر من أحسن عملا) الجملة خبر إن الذين وفيها إقامة الظاهر مقام المضمر والمعنى أجرهم أي نثيبهم بما تضمنه
35-الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِندَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً [الكهف 46]
(المال والبنون زينة الحياة الدنيا) يتجمل بهما فيها (والباقيات الصالحات) هي سبحان الله والحمد لله ولا إله إلا الله والله أكبر زاد بعضهم ولا حول ولا قوة إلا بالله (خير عند ربك ثوابا وخير أملا) أي ما يأمله الإنسان ويرجوه عند الله تعالى
36-قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً [الكهف 103]
(قل هل ننبئكم بالأخسرين أعمالا) تمييز طابق المميز وبينهم بقوله
37-الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً [الكهف 104]
(الذين ضل سعيهم في الحياة الدنيا) بطل عملهم (وهم يحسبون) يظنون (أنهم يحسنون صنعا) عملا يجازون عليه
38-أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً [الكهف 105]
(أولئك الذين كفروا بآيات ربهم) بدلائل توحيده من القرآن وغيره (ولقائه) أي وبالبعث والحساب والثواب والعقاب (فحبطت أعمالهم) بطلت (فلا نقيم لهم يوم القيامة وزنا) أي لا نجعل لهم قدرا
39-ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً [الكهف 106]
(ذلك) أي الأمر الذي ذكرت عن حبوط أعمالهم وغيره مبتدأ خبره (جزاؤهم جهنم بما كفروا واتخذوا آياتي ورسلي هزوا) أي مهزوءا بهما
40-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً [الكهف 107]
(إن الذين آمنوا وعملوا الصالحات كانت لهم) في علم الله (جنات الفردوس) هو وسط الجنة وأعلاها والإضافة إليه للبيان (نزلا) منزلا
41-وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِندَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَّرَدّاً [مريم 76]
(ويزيد الله الذين اهتدوا) بالإيمان (هدى) بما ينزل عليهم من الآيات (والباقيات الصالحات) هي الطاعة تبقى لصاحبها (خير عند ربك ثوابا وخير مردا) أي ما يرد إليه ويرجع بخلاف أعمال الكفار والخيرية هنا في مقابلة قولهم أي الفريقين خير مقاما
42-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً [مريم 96]
(إن الذين آمنوا وعملوا الصالحات سيجعل لهم الرحمن ودا) فيما بينهم يتوادون ويتحابون ويحبهم الله تعالى
43-وَمَنْ يَأْتِهِ مُؤْمِناً قَدْ عَمِلَ الصَّالِحَاتِ فَأُوْلَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى [طه 75]
(ومن يأته مؤمنا قد عمل الصالحات) الفرائض والنوافل (فأولئك لهم الدرجات العلى) جمع عليا مؤنث أعلى
44-وَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْماً وَلَا هَضْماً [طه 112]
(ومن يعمل من الصالحات) الطاعات (وهو مؤمن فلا يخاف ظلما) بزيادة في سيآته (ولا هضما) بنقص من حسناته
45-فَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ [الأنبياء 94]
(فمن يعمل من الصالحات وهو مؤمن فلا كفران) أي لاجحود (لسعيه وإنا له كاتبون) بأن نأمر الحفظة بكتبه فنجازيه عليه
46-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ [الحج 14]
(إن الله يدخل الذين آمنوا وعملوا الصالحات) من الفروض والنوافل (جنات تجري من تحتها الأنهار إن الله يفعل ما يريد) من إكرام من يطيعه وإهانة من يعصيه
47-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ [الحج 23]
وقال في المؤمنين (إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار يحلون فيها من أساور من ذهب ولؤلؤا) بالجر أي منهما بأن يرصع اللؤلؤ بالذهب وبالنصب عطفا على محل من أساور (ولباسهم فيها حرير) هو المحرم لبسه على الرجال في الدنيا
48-الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ [الحج 41]
(الذين إن مكناهم في الأرض) بنصرهم على عدوهم (أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر) جواب الشرط وهو جوابه صلة الموصول ويقدر قبله هم مبتدأ (ولله عاقبة الأمور) أي إليه مرجعها في الآخرة
49-فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الحج 50]
(فالذين آمنوا وعملوا الصالحات لهم مغفرة) من الذنوب (ورزق كريم) هو الجنة
50-الْمُلْكُ يَوْمَئِذٍ لِّلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ [الحج 56]
(الملك يومئذ) أي يوم القيامة (لله) وحده وما تضمنه من الاستقرار ناصب للظرف (يحكم بينهم) بين المؤمنين والكافرين بما بين بعد (فالذين آمنوا وعملوا الصالحات في جنات النعيم) فضلا من الله
51-وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئاً وَمَن كَفَرَ بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ [النور 55]
(وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض) بدلا من الكفار (كما استخلف) بالبناء للفاعل والمفعول (الذين من قبلهم) من بني إسرائيل بدلا من الجبابرة (وليمكنن لهم دينهم الذي ارتضى لهم) وهو الإسلام بأن يظهره على جميع الأديان ويوسع لهم في البلاد فيملكوها (وليبدلنهم) بالتخفيف والتشديد (من بعد خوفهم) من الكفار (أمنا) وقد أنجز الله وعده لهم بما ذكر وأنثى عليهم بقوله (يعبدونني لا يشركون بي شيئا) هو مستأنف في حكم التعليل (ومن كفر بعد ذلك) الإنعام منهم به (فأولئك هم الفاسقون) وأول من كفر به قتلة عثمان رضي الله عنه فصاروا يقتتلون بعد أن كانوا إخوانا
52-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً وَانتَصَرُوا مِن بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ [الشعراء 227]
(إلا الذين آمنوا وعملوا الصالحات) من الشعراء (وذكروا الله كثيرا) لم يشغلهم الشعر عن الذكر (وانتصروا) بهجوهم الكفار (من بعد ما ظلموا) بهجو الكفار لهم في جملة المؤمنين فليسوا مذمومين قال الله تعالى لا يحب الله الجهر بالسوء من القول إلا من ظلم وقال تعالى فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم (وسيعلم الذين ظلموا) من الشعراء وغيرهم (أي منقلب) مرجع (ينقلبون) يرجعون بعد الموت
53-مَن جَاء بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِّنْهَا وَمَن جَاء بِالسَّيِّئَةِ فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ [القصص 84]
(من جاء بالحسنة فله خير منها) ثواب بسببها وهو عشر أمثالها (ومن جاء بالسيئة فلا يجزى الذين عملوا السيئات إلا) جزاء (ما كانوا يعملون) أي مثله
54-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ [العنكبوت 7]
(والذين آمنوا وعملوا الصالحات لنكفرن عنهم سيئاتهم) بعمل الصالحات (ولنجزينهم أحسن) بمعنى حسن ونصبه بنزع الخافض الباء (الذي كانوا يعملون) وهو الصالحات
55-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ [العنكبوت 9]
(والذين آمنوا وعملوا الصالحات لندخلنهم في الصالحين) الأنبياء والأولياء بأن نحشرهم معهم
56-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُم مِّنَ الْجَنَّةِ غُرَفاً تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ [العنكبوت 58]
(والذين آمنوا وعملوا الصالحات لنبوئنهم) ننزلهم وفي قراءة بالمثلثة بعد النون من الثواء الإقامة وتعديته إلى غرف بحذف من (من الجنة غرفا تجري من تحتها الأنهار خالدين) مقدرين الخلود (فيها نعم أجر العاملين) هذا الأجر
57-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ [الروم 15]
(فأما الذين آمنوا وعملوا الصالحات فهم في روضة) جنة (يحبرون) يسرون
58-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِن فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ [الروم 45]
(ليجزي) متعلق بيصدعون (الذين آمنوا وعملوا الصالحات من فضله) يثيبهم (إنه لا يحب الكافرين) يعاقبهم
59-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ [لقمان 8]
(إن الذين آمنوا وعملوا الصالحات لهم جنات النعيم)
60-فَلَا تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ جَزَاء بِمَا كَانُوا يَعْمَلُونَ [السجدة 17]
(فلا تعلم نفس ما أخفي) خبىء (لهم من قرة أعين) ما تقر به أعينهم وفي قراءة بسكون الياء مضارع (جزاء بما كانوا يعملون)
61-أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلاً بِمَا كَانُوا يَعْمَلُونَ [السجدة 19]
(أما الذين آمنوا وعملوا الصالحات فلهم جنات المأوى نزلا) هو ما يعد للضيف (بما كانوا يعملون)
62-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [سبأ 4]
(ليجزي) فيها (الذين آمنوا وعملوا الصالحات أولئك لهم مغفرة ورزق كريم) حسن في الجنة
63-الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ [فاطر 7]
(الذين كفروا لهم عذاب شديد والذين آمنوا وعملوا الصالحات لهم مغفرة وأجر كبير) هذا بيان لموافقي الشيطان وما لمخالفيه
64-ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ [فاطر 32]
(ثم أورثنا) أعطينا (الكتاب) القرآن (الذين اصطفينا من عبادنا) وهم أمتك (فمنهم ظالم لنفسه) بالتقصير في العمل به (ومنهم مقتصد) يعمل به أغلب الأوقات (ومنهم سابق بالخيرات) يضم إلى العلم التعليم والإرشاد إلى العمل (بإذن الله) بإرادته (ذلك) أي إيراثهم الكتاب (هو الفضل الكبير)
65-هُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ فِي الْأَرْضِ فَمَن كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِندَ رَبِّهِمْ إِلَّا مَقْتاً وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلَّا خَسَاراً [فاطر 39]
(هو الذي جعلكم خلائف في الأرض) جمع خليفة يخلف بعضكم بعضا (فمن كفر) منكم (فعليه كفره) أي وبال كفره (ولا يزيد الكافرين كفرهم عند ربهم إلا مقتا) غضبا (ولا يزيد الكافرين كفرهم إلا خسارا) للآخرة
66-قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيراً مِّنْ الْخُلَطَاء لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَّا هُمْ وَظَنَّ دَاوُودُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ [ص 24]
(قال لقد ظلمك بسؤال نعجتك) ليضمها (إلى نعاجه وإن كثيرا من الخلطاء) الشركاء (ليبغي بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات وقليل ما هم) ما لتأكيد القلة فقال الملكان صاعدين في صورتيهما إلى السماء قضى الرجل على نفسه فتنبه داود قال تعالى (وظن) أيقن (داود أنما فتناه) أوقعناه في فتنة أي بلية بمحبته تلك المرأة (فاستغفر ربه وخر راكعا) ساجدا (وأناب)
67-أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ [ص 28]
(أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض أم نجعل المتقين كالفجار) نزل لما قال كفار مكة للمؤمنين إنا نعطى في الآخرة مثل ما تعطون وأم بمعنى همزة الانكار
68-وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلَا الْمُسِيءُ قَلِيلاً مَّا تَتَذَكَّرُونَ [غافر 58]
(وما يستوي الأعمى والبصير) ولا (والذين آمنوا وعملوا الصالحات) وهو المحسن (ولا المسيء) فيه زيادة لا (قليلا ما تتذكرون) يتعظون بالياء والتاء أي تذكرهم قليل جدا
69-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [فصلت 8]
(إن الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون) مقطوع
70-تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُم مَّا يَشَاؤُونَ عِندَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الكَبِيرُ [الشورى 22]
(ترى الظالمين) يوم القيامة (مشفقين) خائفين (مما كسبوا) في الدنيا من السيئات أن يجازوا عليها (وهو) الجزاء عليها (واقع بهم) يوم القيامة لا محالة (والذين آمنوا وعملوا الصالحات في روضات الجنات) أنزهها بالنسبة إلى من دونهم (لهم ما يشاؤون عند ربهم ذلك هو الفضل الكبير)
71-ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُل لَّا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَن يَقْتَرِفْ حَسَنَةً نَّزِدْ لَهُ فِيهَا حُسْناً إِنَّ اللَّهَ غَفُورٌ شَكُورٌ [الشورى 23]
(ذلك الذي يبشر) من البشارة مخففا ومثقلا به (الله عباده الذين آمنوا وعملوا الصالحات قل لا أسألكم عليه) على تبليغ الرسالة (أجرا إلا المودة في القربى) استثناء منقطع أي لكن أسألكم أن تودوا قرابتي التي هي قرابتكم أيضا فإن له في كل بطن من قريش قرابة (ومن يقترف) يكتسب (حسنة) طاعة (نزد له فيها حسنا) بتضعيفها (إن الله غفور) للذنوب (شكور) للقليل فيضاعفه
72-وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُم مِّن فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ [الشورى 26]
(ويستجيب الذين آمنوا وعملوا الصالحات) يجيبهم إلى ما يسألون (ويزيدهم) الله (من فضله والكافرون لهم عذاب شديد)
73-أًمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أّن نَّجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاء مَّحْيَاهُم وَمَمَاتُهُمْ سَاء مَا يَحْكُمُونَ [الجاثية 21]
(أم) بمعنى همزة الانكار (حسب الذين اجترحوا) اكتسبوا (السيئات) الكفر والمعاصي (أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء) خبر (محياهم ومماتهم) مبتدأ ومعطوف والجملة بدل من الكاف والضميران للكفار المعنى احسبوا أن نجعلهم في الآخرة في خير كالمؤمنين في رغد من العيش مساو لعيشهم في الدنيا حيث قالوا للمؤمنين لئن بعثنا لنعطى من الخير مثل ما تعطون قال تعالى على وفق إنكاره بالهمزة (ساء ما يحكمون) أي ليس الأمر كذلك فهم في الآخرة في العذاب على خلاف عيشهم في الدنيا والمؤمنون في الآخرة في الثواب بعملهم الصالحات في الدنيا من الصلاة والزكاة والصيام وغير ذلك وما مصدرية أي بئس حكما حكمهم هذا
74-فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ [الجاثية 30]
(فأما الذين آمنوا وعملوا الصالحات فيدخلهم ربهم في رحمته) جنته (ذلك هو الفوز المبين) البين الظاهر
75-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِن رَّبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ [محمد 2]
(والذين آمنوا) أي الأنصار وغيرهم (وعملوا الصالحات وآمنوا بما نزل على محمد) القرآن (وهو الحق من ربهم كفر عنهم) غفر لهم (سيئاتهم وأصلح بالهم) حالهم فلا يعصونه
76-إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَّهُمْ [محمد 12]
(إن الله يدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار والذين كفروا يتمتعون) في الدنيا (ويأكلون كما تأكل الأنعام) ليس لهم هم إلا بطونهم وفروجهم ولا يلتفتون إلى الآخرة (والنار مثوى لهم) منزل ومقام ومصير
77-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات
78-رَّسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِّيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً [الطلاق 11]
(رسولا) أي محمدا صلى الله عليه وسلم منصوب بفعل مقدر أي وارسل (يتلوا عليكم آيات الله مبينات) بفتح الياء وكسرها كما تقدم (ليخرج الذين آمنوا وعملوا الصالحات) بعد مجيء الذكر والرسول (من الظلمات) الكفر الذي كانوا عليه (إلى النور) الإيمان الذي قام بهم بعد الكفر (ومن يؤمن بالله ويعمل صالحا يدخله) وفي قراءة بالنون (جنات تجري من تحتها الأنهار خالدين فيها أبدا قد أحسن الله له رزقا) هو رزق الجنة التي لا ينقطع نعيمها
79-إِلَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [الإنشقاق 25]
(إلا) لكن (الذين آمنوا وعملوا الصالحات لهم أجر غير ممنون) غير مقطوع ولا منقوص ولا يمن به عليهم
80-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ [البروج 11]
(إن الذين آمنوا وعملوا الصالحات لهم جنات تجري من تحتها الأنهار ذلك الفوز الكبير)
81-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [التين 6]
(إلا) لكن (الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون) مقطوع وفي الحديث: "إذا بلغ المؤمن من الكبر ما يعجزه عن العمل كتب له ما كان يعمل"
82-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ [البينة 7]
(إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) الخليقة
83-وَالْعَصْرِ [العصر 1]
(والعصر) الدهر أو ما بعد الزوال إلى الغروب أو صلاة العصر
84-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ [العصر 3]
(إلا الذين آمنوا وعملوا الصالحات) فليسوا في خسران (وتواصوا) أوصى بعضهم بعضا (بالحق) الإيمان (وتواصوا بالصبر) على الطاعة وعن المعصية


العمل المفضي إلى البر

العمل
العمل الصالح
العمل المفضي إلى البر

1-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
2-يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوْاْ الْبُيُوتَ مِن ظُهُورِهَا وَلَـكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُواْ الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [البقرة 189]
(يسألونك) يا محمد (عن الأهلة) جمع هلال ، لم تبدو دقيقة ثم تزيد حتى تمتلئ نورا ثم تعود كما بدت ولا تكون على حالة واحدة كالشمس (قل) لهم (هي مواقيت) جمع ميقات (للناس) يعلمون بها أوقات زرعهم ومتاجرهم وعدد نسائهم وصيامهم وإفطارهم (والحج) عطف على الناس أي يعلم بها وقته فلو استمرت على حالة لم يعرف ذلك (وليس البر بأن تأتوا البيوت من ظهورها) في الإحرام بأن تنقبوا فيها نقبا تدخلون منه وتخرجون وتتركوا الباب وكانوا يفعلون ذلك ويزعمونه برا (ولكن البر) أي ذا البر (من اتقى) الله بترك مخالفته (وأتوا البيوت من أبوابها) في الإحرام (واتقوا الله لعلكم تفلحون) تفوزون
3-لَن تَنَالُواْ الْبِرَّ حَتَّى تُنفِقُواْ مِمَّا تُحِبُّونَ وَمَا تُنفِقُواْ مِن شَيْءٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ [أل عمران 92]
(لن تنالوا البر) أي ثوابه وهو الجنة (حتى تنفقوا) تَصَّدَّقوا (مما تحبون) من أموالكم (وما تنفقوا من شيء فإن الله به عليم) فيجازي عليه
4-إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِن كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً [الإنسان 5]
(إن الأبرار) جمع بر أو بار وهم المطيعون (يشربون من كأس) هو إناء شرب الخمر وهي فيه والمراد من خمر تسمية للحال باسم المحل ومن للتبعيض (كان مزاجها) ما تمزج به (كافورا)
5-عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً [الإنسان 6]
(عينا) بدل من كافورا فيها رائحته (يشرب بها) منها (عباد الله) أولياؤه (يفجرونها تفجيرا) يقودونها حيث شاؤا من منازلهم
6-يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً [الإنسان 7]
(يوفون بالنذر) في طاعة الله (ويخافون يوما كان شره مستطيرا) منتشرا
7-وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً [الإنسان 8]
(ويطعمون الطعام على حبه) أي الطعام وشهوتهم له (مسكينا) فقيرا (ويتيما) لا أب له (وأسيرا) يعني المحبوسس بحق
8-إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنكُمْ جَزَاء وَلَا شُكُوراً [الإنسان 9]
(إنما نطعمكم لوجه الله) لطلب ثوابه (لا نريد منكم جزاء ولا شكورا) شكرا فيه علة الاطعام وهل تكلموا بذلك أو علمه الله منهم فأثنى عليهم به قولان
9-إِنَّا نَخَافُ مِن رَّبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً [الإنسان 10]
(إنا نخاف من ربنا يوما عبوسا) تكلح الوجوه فيه أي كريه المنظر لشدته (قمطريرا) شديدا في ذلك
10-فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً [الإنسان 11]
(فوقاهم الله شر ذلك اليوم ولقاهم) أعطاهم (نضرة) حسنا وإضاءة في وجوههم (وسرورا)
11-وَجَزَاهُم بِمَا صَبَرُوا جَنَّةً وَحَرِيراً [الإنسان 12]
(وجزاهم بما صبروا) بصبرهم عن المعصية (جنة) ادخلوها (وحريرا) البسوه
12-مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ لَا يَرَوْنَ فِيهَا شَمْساً وَلَا زَمْهَرِيراً [الإنسان 13]
(متكئين) حال من مرفوع ادخلوها المقدر (فيها على الأرائك) السرر في الحجال (لا يرون) لا يجدون حال ثانية (فيها شمسا ولا زمهريرا) لا حرا ولا بردا وقيل الزمهرير القمر فهي مضيئة من غير شمس ولا قمر
13-وَدَانِيَةً عَلَيْهِمْ ظِلَالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلاً [الإنسان 14]
(ودانية) قريبة عطف على محل لا يرون أي غير رائين (عليهم) منهم (ظلالها) شجرها (وذللت قطوفها تذليلا) ادنيت ثمارها فينالها القائم والقاعد والمضطجع
14-وَيُطَافُ عَلَيْهِم بِآنِيَةٍ مِّن فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَا [الإنسان 15]
(ويطاف عليهم) فيها (بآنية من فضة وأكواب) أقداح بلا عرى (كانت قواريرا)
15-قَوَارِيرَ مِن فِضَّةٍ قَدَّرُوهَا تَقْدِيراً [الإنسان 16]
(قوارير من فضة) أي أنها من فضة يرى باطنها من ظاهرها كالزجاج (قدروها) أي الطائفون (تقديرا) على قدر ري الشاربين من غير زيادة ولا نقص وذلك ألذ الشراب
16-وَيُسْقَوْنَ فِيهَا كَأْساً كَانَ مِزَاجُهَا زَنجَبِيلاً [الإنسان 17]
(ويسقون فيها كأسا) خمرا (كان مزاجها) ما تمزج به (زنجبيلا)
17-عَيْناً فِيهَا تُسَمَّى سَلْسَبِيلاً [الإنسان 18]
(عينا) بدل من زنجبيلا (فيها تسمى سلسبيلا) يعني أن ماءها كالزنجبيل الذي تستلذ
18-وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُّخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَّنثُوراً [الإنسان 19]
(ويطوف عليهم ولدان مخلدون) بصفة الولدان لا يشيبون (إذا رأيتهم حسبتهم) لحسنهم وانتشارهم في الخدمة (لؤلؤا منثورا) من سلكه أو من صدفه وهو أحسن منه في غير ذلك
19-وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً [الإنسان 20]
(وإذا رأيت ثم) أي وجدت الرؤية منك في الجنة (رأيت) جواب إذا (نعيما) لا يوصف (وملكا كبيرا) واسعا لا غاية له
20-عَالِيَهُمْ ثِيَابُ سُندُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِن فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً [الإنسان 21]
(عاليهم) فوقهم فنصبه على الظرفية وهو خبر لمبتدأ بعده وفي قراءة بسكون الياء مبتدأ وما بعده خبر والضمير المتصل به للمعطوف عليهم (ثياب سندس) حرير (خضر) بالرفع (وإستبرق) بالجر ما غلظ من الديباج فهو البطائن والسندس الظهائر وفي قراءة عكس ما ذكر فيهما وفي أخرى برفعهما وفي أخرى بجرهما (وحلوا أساور من فضة) وفي موضع من ذهب للايذان بأنهم يحلون من النوعين معا ومفرقا (وسقاهم ربهم شرابا طهورا) مبالغا في طهارته ونظافته بخلاف خمر الدنيا
21-إِنَّ هَذَا كَانَ لَكُمْ جَزَاء وَكَانَ سَعْيُكُم مَّشْكُوراً [الإنسان 22]
(إن هذا) النعيم (كان لكم جزاء وكان سعيكم مشكورا)


العمل المفضي إلى النجاح

العمل
العمل الصالح
العمل المفضي إلى النجاح

1-ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيهِ هُدًى لِّلْمُتَّقِينَ [البقرة 2]
(ذلك) أي هذا (الكتاب) الذي يقرؤه محمد (لا ريب) لا شك (فيه) أنه من عند الله ، وجملة النفي خبر مبتدؤه ذلك والإشارة به للتعظيم (هدى) خبر ثان أي هاد (للمتقين) الصائرين إلى التقوى بامتثال الأوامر واجتناب النواهي لاتقائهم بذلك النار
2-الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [البقرة 3]
(الذين يؤمنون) يصدقون (بالغيب) بما غاب عنهم من البعث والجنة والنار (ويقيمون الصلاة) أي يأتون بها بحقوقها (ومما رزقناهم) أعطيناهم (ينفقون) في طاعة الله
3-والَّذِينَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ [البقرة 4]
(والذين يؤمنون بما أنزل إليك) أي القرآن (وما أنزل من قبلك) أي التوراة والإنجيل وغيرهما (وبالآخرة هم يوقنون) يعلمون
4-أُوْلَـئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [البقرة 5]
(أولئك) الموصوفون بما ذكر (على هدى من ربهم وأولئك هم المفلحون) الفائزون بالجنة الناجون من النار
5-إِنَّ الَّذِينَ كَفَرُواْ سَوَاءٌ عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لاَ يُؤْمِنُونَ [البقرة 6]
(إن الذين كفروا) كأبي جهل وأبي لهب ونحوهما (سواء عليهم أأنذرتهم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المُسَهَّلَة والأخرى وتركه (أم لم تنذرهم لا يؤمنون) لعلم الله منهم ذلك فلا تطمع في إيمانهم ، والإنذار إعلام مع تخويف
6-الْحَجُّ أَشْهُرٌ مَّعْلُومَاتٌ فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ يَعْلَمْهُ اللّهُ وَتَزَوَّدُواْ فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُوْلِي الأَلْبَابِ [البقرة 197]
(الحج) وقته (أشهر معلومات) شوال وذو القعدة وعشر ليال من ذي الحجة وقيل كله (فمن فرض) على نفسه (فيهن الحج) بالإحرام به (فلا رفثٌ) جماعٌ فيه (ولا فسوقٌ) معاصٍ (ولا جدالَ) خصامٌ (في الحج) وفي قراءة بفتح الأوَّلَين ، والمراد في الثلاثة النهي (وما تفعلوا من خير) كصدقة (يعلمه الله) فيجازيكم به ، ونزل في أهل اليمن وكانوا يحجون بلا زاد فيكونون كَلاً على الناس: (وتزودوا) ما يبلغكم لسفركم (فإن خير الزاد التقوى) ما يتقي به سؤال الناس وغيره (واتقون يا أولي الألباب) ذوي العقول
7-زُيِّنَ لِلَّذِينَ كَفَرُواْ الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُواْ وَالَّذِينَ اتَّقَواْ فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللّهُ يَرْزُقُ مَن يَشَاءُ بِغَيْرِ حِسَابٍ [البقرة 212]
(زُين للذين كفروا) من أهل مكة (الحياة الدنيا) بالتمويه فأحبوها (و) هم (يسخرون من الذين آمنوا) لفقرهم كبلال وعمار وصهيب أي يستهزئون بهم ويتعالون عليهم بالمال (والذين اتقوا) الشرك وهم هؤلاء (فوقهم يوم القيامة والله يرزق من يشاء بغير حساب) أي رزقاً واسعاً في الآخرة أو الدنيا بأن يملك المسخور منهم أموال الساخرين ورقابهم
8-قُلْ أَؤُنَبِّئُكُم بِخَيْرٍ مِّن ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِندَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُّطَهَّرَةٌ وَرِضْوَانٌ مِّنَ اللّهِ وَاللّهُ بَصِيرٌ بِالْعِبَادِ [أل عمران 15]
(قل) يا محمد لقومك (أؤنبئكم) أخبركم (بخير من ذلكم) المذكور من الشهوات استفهام تقرير (للذين اتقوا) الشرك (عند ربهم) خبر مبتدؤه (جنات تجري من تحتها الأنهار خالدين) أي مقدرين الخلود (فيها) إذا دخلوها (وأزواج مطهرة) من الحيض وغيره مما يستقذر (ورِضوان) بكسر أوله وضمه لغتان أي رضاً كثيراً (من الله والله بصير) عالم (بالعباد) فيجازي كلا منهم بعمله
9-الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ [أل عمران 16]
(الذين) نعت أو بدل من الذين قبله (يقولون) يا (ربنا إننا آمنا) صدقنا بك وبرسولك (فاغفر لنا ذنوبنا وقنا عذاب النار)
10-الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ [أل عمران 17]
(الصابرين) على الطاعة وعن المعصية نعت (والصادقين) في الإيمان (والقانتين) المطيعين لله (والمنفقين) المتصدقين (والمستغفرين) الله بأن يقولوا اللهم اغفر لنا (بالأسحار) أواخر الليل خصت بالذكر لأنها وقت الغفلة ولذة النوم
11-شَهِدَ اللّهُ أَنَّهُ لاَ إِلَـهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَـهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ [أل عمران 18]
(شهد الله) بين لخلقه بالدلائل والآيات (أنه لا إله) أي لا معبود في الوجود بحق (إلا هو و) شهد بذلك (الملائكة) بالإقرار (وأولوا العلم) من الأنبياء والمؤمنين بالإعتقاد واللفظ (قائما) بتدبير مصنوعاته ونصبه على الحال والعامل فيها معنى أي تفرد (بالقسط) بالعدل (لا إله إلا هو) كرره تأكيدا (العزيز) في ملكه (الحكيم) في صنعه
12-بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللّهَ يُحِبُّ الْمُتَّقِينَ [أل عمران 76]
(بلى) عليهم فيه سبيل (من أوفى بعهده) الذي عاهد عليه أو بعهد الله إليه من أداء الأمانة وغيره (واتقى) الله بترك المعاصي وعمل الطاعات (فإن الله يحب المتقين) فيه وضع الظاهر موضع المضمر أي يحبهم بمعنى يثيبهم
13-إِن تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُواْ بِهَا وَإِن تَصْبِرُواْ وَتَتَّقُواْ لاَ يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللّهَ بِمَا يَعْمَلُونَ مُحِيطٌ [أل عمران 120]
(إن تمسسكم) تصبكم (حسنة) نعمة كنصر وغنيمة (تسؤهم) تحزنهم (وإن تصبكم سيئة) كهزيمة وجدب (يفرحوا بها) وجملة الشرط متصلة بالشرط قبل وما بينهما اعتراض والمعنى أنهم متناهون في عداوتكم فلم توالوهم فاجتنبوهم (وإن تصبروا) على أذاهم (وتتقوا) الله في موالاتهم وغيرها (لا يَضِرْكم) بكسر الضاد وسكون الراء وضمها وتشديدها (كيدهم شيئا إن الله بما يعملون) بالياء والتاء (محيط) عالم فيجازيهم به
14-بَلَى إِن تَصْبِرُواْ وَتَتَّقُواْ وَيَأْتُوكُم مِّن فَوْرِهِمْ هَـذَا يُمْدِدْكُمْ رَبُّكُم بِخَمْسَةِ آلافٍ مِّنَ الْمَلآئِكَةِ مُسَوِّمِينَ [أل عمران 125]
(بلى) يكفيكم ذلك ، وفي الأنفال بألْف لأنه أمدهم أولا بها ثم صارت ثلاثة ثم صارت خمسة كما قال تعالى (إن تصبروا) على لقاء العدو (وتتقوا) الله في المخالفة (ويأتوكم) أي المشركون (من فورهم) وقتهم (هذا يمددكم ربكم بخمسة آلاف من الملائكة مسوِّمين) بكسر الواو وفتحها أي معلَّمين وقد صبروا وأنجز الله وعده بأن قاتلت معهم الملائكة على خيل بلق عليهم عمائم صفر أو بيض أرسلوها بين أكتافهم
15-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ الرِّبَا أَضْعَافاً مُّضَاعَفَةً وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [أل عمران 130]
(يا أيها الذين آمنوا لا تأكلوا الربا أضعافاً مضاعفة) بألف و دونها بأن تزيدوا في المال عند حلول الأجل وتؤخروا الطلب (واتقوا الله) بتركه (لعلكم تفلحون) تفوزون
16-وَسَارِعُواْ إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ [أل عمران 133]
(وسارعوا) بواو ودونها (إلى مغفرة من ربكم وجنة عرضها السماوات والأرض) أي كعرضهما لو وصلت إحداهما بالأخرى ، والعرض السعة (أعدت للمتقين) الله بعمل الطاعات وترك المعاصي
17-الَّذِينَ يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [أل عمران 134]
(الذين ينفقون) في طاعة الله (في السراء والضراء) اليسر والعسر (والكاظمين الغيظ) الكافين عن إمضائه مع القدرة (والعافين عن الناس) ممن ظلمهم أي التاركين عقوبتهم (والله يحب المحسنين) بهذه الأفعال ، أي يثيبهم
18-وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللّهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ وَمَن يَغْفِرُ الذُّنُوبَ إِلاَّ اللّهُ وَلَمْ يُصِرُّواْ عَلَى مَا فَعَلُواْ وَهُمْ يَعْلَمُونَ [أل عمران 135]
(والذين إذا فعلوا فاحشة) ذنباً قبيحاً كالزنا (أو ظلموا أنفسهم) بما دونه كالقبلة (ذكروا الله) أي وعيده (فاستغفروا لذنوبهم ومن) أي لا (يغفر الذنوب إلا الله ولم يصروا) يداوموا (على ما فعلوا) بل أقلعوا عنه (وهم يعلمون) أن الذي أتوه معصية
19-أُوْلَـئِكَ جَزَآؤُهُم مَّغْفِرَةٌ مِّن رَّبِّهِمْ وَجَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ [أل عمران 136]
(أولئك جزاؤهم مغفرة من ربهم وجنات تجري من تحتها الأنهار خالدين فيها) حال مقدرة ، أي مقدرين الخلود فيها إذا دخلوها (ونعم أجر العاملين) بالطاعة هذا الأجر
20-مَّا كَانَ اللّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللّهَ يَجْتَبِي مِن رُّسُلِهِ مَن يَشَاءُ فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَإِن تُؤْمِنُواْ وَتَتَّقُواْ فَلَكُمْ أَجْرٌ عَظِيمٌ [أل عمران 179]
(ما كان الله ليذر) ليترك (المؤمنين على ما أنتم) أيها الناس (عليه) من اختلاط المخلص بغيره (حتى يميز) بالتخفيف والتشديد يفصل (الخبيث) المنافق (من الطيب) المؤمن بالتكاليف الشاقة المبينة لذلك ففعل ذلك يوم أحد (وما كان الله ليطلعكم على الغيب) فتعرفوا المنافق من غيره قبل التمييز (ولكن الله يجتبي) يختار (من رسله من يشاء) فيطلعه على غيبه كما أطلع النبي صلى الله عليه وسلم على حال المنافقين (فآمنوا بالله ورسله وإن تؤمنوا وتتقوا) النفاق (فلكم أجر عظيم)
21-لَكِنِ الَّذِينَ اتَّقَوْاْ رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا نُزُلاً مِّنْ عِندِ اللّهِ وَمَا عِندَ اللّهِ خَيْرٌ لِّلأَبْرَارِ [أل عمران 198]
(لكن الذين اتقوا ربهم لهم جنات تجري من تحتها الأنهار خالدين) أي مقدرين بالخلود (فيها نزلاً) وهو ما يعدُّ للضيف ، ونصبه على الحال من جنات والعامل فيها معنى الظرف (من عند الله وما عند الله) من الثواب (خير للأبرار) من متاع الدنيا
22-يَا أَيُّهَا الَّذِينَ آمَنُواْ اصْبِرُواْ وَصَابِرُواْ وَرَابِطُواْ وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [أل عمران 200]
(يا أيها الذين آمنوا اصبروا) على الطاعات والمصائب وعن المعاصي (وصابروا) الكفار فلا يكونوا أشد صبرا منكم (ورابطوا) أقيموا على الجهاد (واتقوا الله) في جميع أحوالكم (لعلكم تفلحون) تفوزون بالجنة وتنجون من النار
23-وَعَدَ اللّهُ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ عَظِيمٌ [المائدة 9]
(وعد الله الذين آمنوا وعملوا الصالحات) وعداً حسناً (لهم مغفرة وأجر عظيم) هو الجنة
24-وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُواْ أَيْدِيَهُمَا جَزَاء بِمَا كَسَبَا نَكَالاً مِّنَ اللّهِ وَاللّهُ عَزِيزٌ حَكِيمٌ [المائدة 38]
(والسارق والسارقة) أل فيهما موصولة مبتدأ ولشبهه بالشرط دخلت الفاء في خبره وهو (فاقطعوا أيديَهما) أي يمين كل منهما من الكوع وبينت السنة أن الذي يقطع فيه ربع دينار فصاعدا وأنه إذا عاد قطعت رجله اليسرى من مفصل القدم ثم اليد اليسرى ثم الرجل اليمنى وبعد ذلك يعزر (جزاء) نصب على المصدر (بما كسبا نكالا) عقوبة لهما (من الله والله عزيز) غالب على أمره (حكيم) في خلقه
25-مَا جَعَلَ اللّهُ مِن بَحِيرَةٍ وَلاَ سَآئِبَةٍ وَلاَ وَصِيلَةٍ وَلاَ حَامٍ وَلَـكِنَّ الَّذِينَ كَفَرُواْ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ وَأَكْثَرُهُمْ لاَ يَعْقِلُونَ [المائدة 103]
(ما جعل) شرع (الله من بحيرة ولا سائبة ولا وصيلة ولا حام) كما كان أهل الجاهلية يفعلونه ، روى البخاري عن سعيد بن المسيب قال: البحيرة التي يمنح درها للطواغيت فلا يحلبها أحد من الناس ، والسائبة التي كانوا يسيبونها لآلهتهم فلا يحمل عليها شيء ، والوصيلة الناقة البكر تبكر في أول نتاج الإبل بأنثى ثم تثني بعد بأنثى وكانوا يسيبونها لطواغيتهم إن وصلت إحداهما بأخرى ليس بينها ذكر ، والحام فحل الإبل يضرب الضراب المعدودة فإذا قضى ضرابه ودعوه للطواغيت وأعفوه من أن يحمل عليه شيء وسموه الحامي (ولكن الذين كفروا يفترون على الله الكذب) في ذلك وفي نسبته إليه (وأكثرهم لا يعقلون) أن ذلك افتراء لأنهم قلدوا فيه آباءهم
26-وَهَـذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُواْ لَعَلَّكُمْ تُرْحَمُونَ [الانعام 155]
(وهذا) القرآن (كتاب أنزلناه مبارك فاتبعوه) يا أهل مكة بالعمل بما فيه (واتقوا) الكفر (لعلكم ترحمون)
27-قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ [الأعراف 25]
(قال فيها) أي الأرض (تحيون وفيها تموتون ومنها تخرجون) بالبعث بالبناء للفاعل والمفعول
28-وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاء أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ [الأعراف 34]
(ولكل أمة أجل) مدة (فإذا جاء أجلهم لا يستأخرون) عنه (ساعة ولا يستقدمون) عليه
29-وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُواْ يُسْتَضْعَفُونَ مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُواْ وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُواْ يَعْرِشُونَ [الأعراف 137]
(وأورثنا القوم الذين كانوا يستضعفون) بالاستعباد وهم بنو إسرائيل (مشارق الأرض ومغاربها التي باركنا فيها) بالماء والشجر صفة للأرض وهي الشام (وتمت كلمة ربك الحسنى) وهي قوله {ويريد أن نمن على الذين استضعفوا في الأرض} (على بني إسرائيل بما صبروا) على أذى عدوهم (ودمرنا) أهلكنا (ما كان يصنع فرعون وقومه) من العمارة (وما كانوا يعرِشون) بكسر الراء وضمها يرفعون من البنيان
30-وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً لِّمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُم مِّن قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاء مِنَّا إِنْ هِيَ إِلاَّ فِتْنَتُكَ تُضِلُّ بِهَا مَن تَشَاء وَتَهْدِي مَن تَشَاء أَنتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنتَ خَيْرُ الْغَافِرِينَ [الأعراف 155]
(واختار موسى قومه سبعين) أي من قومه (رجلاً لميقاتنا) ممن لم يعبدوا العجل بأمره تعالى (فلما) أي للوقت الذي وعدناه يإتيانهم فيه ليعتذروا من عبادة العجل فخرج بهم (أخذتهم الرجفة قال) الزلزلة الشديدة ، قال ابن عباس : لأنهم لم يزايلوا قومهم حين عبدوا العجل ، قال : وهم غير الذين سألوا الرؤية وأخذتهم الصاعقة (رب) موسى (لو شئت أهلكتهم من قبل) أي قبل خروجي بهم ليعلن بنو إسرائيل ذلك ولا يتهموني (وإياي أتهلكنا بما فعل السفهاء منا) استفهام استعطاف أي لا تعذبنا بذنب غيرنا (إن) ما (هي) أي الفتنة التي وقع فيها السفهاء (إلا فتنتك) ابتلاؤك (تضل بها من تشاء) إضلاله (وتهدي من تشاء) هدايته (أنت ولينا) متولي أمورنا (فاغفر لنا وارحمنا وأنت خير الغافرين)
31-يِا أَيُّهَا الَّذِينَ آمَنُواْ إَن تَتَّقُواْ اللّهَ يَجْعَل لَّكُمْ فُرْقَاناً وَيُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ [الأنفال 29]
(يا أيها الذين آمنوا إن تتقوا الله) بالإنابة وغيرها (يجعل لكم فرقاناً) بينكم وبين ما تخافون فتنجون (ويكفر عنكم سيئاتكم ويغفر لكم) ذنوبكم (والله ذو الفضل العظيم)
32-وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِم مِّنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُواْ فِي الأَرْضِ فَيَنظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِّلَّذِينَ اتَّقَواْ أَفَلاَ تَعْقِلُونَ [يوسف 109]
(وما أرسلنا من قبلك إلا رجالا يُوحى) وفي قراءة بالنون وكسر الحاء (إليهم) لا ملائكة (من أهل القرى) الأمصار لأنهم أعلم وأحلم بخلاف أهل البوادي لجفائهم وجهلهم (أفلم يسيروا) أهل مكة (في الأرض فينظروا كيف كان عاقبة الذين من قبلهم) أي آخر أمرهم من إهلاكهم بتكذيبهم رسلهم (ولدار الآخرة) أي الجنة (خير للذين اتقوا) الله (أفلا تعقلون) بالياء والتاء يا أهل مكة هذا فتؤمنوا
33-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ [الحجر 45]
(إن المتقين في جنات) بساتين (وعيون) تجري فيها
34-ادْخُلُوهَا بِسَلاَمٍ آمِنِينَ [الحجر 46]
ويقال لهم (ادخلوها بسلام) أي سالمين من كل مخوف أو مع سلام أي سلموا وادخلوا (آمنين) من كل فزع
35-وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُّتَقَابِلِينَ [الحجر 47]
(ونزعنا ما في صدورهم من غل) حقد (إخوانا) حال منهم (على سرر متقابلين) حال أيضا أي لا ينظر بعضهم إلى قفا بعض لدوران الأسرة بهم
36-لاَ يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُم مِّنْهَا بِمُخْرَجِينَ [الحجر 48]
(لا يمسهم فيها نصب) تعب (وما هم منها بمخرجين) أبدا
37-وَقِيلَ لِلَّذِينَ اتَّقَوْاْ مَاذَا أَنزَلَ رَبُّكُمْ قَالُواْ خَيْراً لِّلَّذِينَ أَحْسَنُواْ فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ [النحل 30]
(وقيل للذين اتقوا) الشرك (ماذا أنزل ربكم قالوا خيرا للذين أحسنوا) بالإيمان (في هذه الدنيا حسنة) حياة طيبة (ولدار الآخرة) أي الجنة (خير) من الدنيا وما فيها قال تعالى فيها (ولنعم دار المتقين) هي
38-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِن تَحْتِهَا الأَنْهَارُ لَهُمْ فِيهَا مَا يَشَآؤُونَ كَذَلِكَ يَجْزِي اللّهُ الْمُتَّقِينَ [النحل 31]
(جنات عدن) إقامة مبتدأ خبره (يدخلونها تجري من تحتها الأنهار لهم فيها ما يشاؤون كذلك) الجزاء (يجزي الله المتقين)
39-الَّذِينَ تَتَوَفَّاهُمُ الْمَلآئِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُواْ الْجَنَّةَ بِمَا كُنتُمْ تَعْمَلُونَ [النحل 32]
(الذين) نعت (تتوفاهم الملائكة طيبين) طاهرين من الكفر (يقولون) لهم عند الموت (سلام عليكم) ويقال لهم في الآخرة (ادخلوا الجنة بما كنتم تعملون)
40-تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَن كَانَ تَقِيّاً [مريم 63]
(تلك الجنة التي نورث) نعطي وننزل (من عبادنا من كان تقيا) بطاعته ونزل لما تأخر الوحي أياما وقال النبي صلى الله عليه وسلم لجبريل ما يمنعك أن تزورنا
41-ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوا وَّنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً [مريم 72]
(ثم ننجي) مشددا ومخففا (الذين اتقوا) الشرك والكفر منها (ونذر الظالمين) بالشرك والكفر (فيها جثيا) على الركب
42-وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً [مريم 86]
(ونسوق المجرمين) بكفرهم (إلى جهنم وردا) جمع وارد بمعنى ماش عطشان
43-وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقاً نَّحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى [طه 132]
(وأمر أهلك بالصلاة واصطبر) اصبر (عليها لا نسألك) نكلفك (رزقا) لنفسك ولا لغيرك (نحن نرزقك والعاقبة) الجنة (للتقوى) لأهلها
44-وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاء وَذِكْراً لِّلْمُتَّقِينَ [الأنبياء 48]
(ولقد آتينا موسى وهارون الفرقان) أي التوراة الفارقة بين الحق والباطل والحلال والحرام (وضياء) بها (وذكرا) عظة بها (للمتقين)
45-وَمَن يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُوْلَئِكَ هُمُ الْفَائِزُونَ [النور 52]
(ومن يطع الله ورسوله ويخش الله) يخافه (ويتقه) بسكون الهاء وكسرها بأن يطيعه (فأولئك هم الفائزون) بالجنة
46-قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاء وَمَصِيراً [الفرقان 15]
(قل أذلك) المذكور من الوعيد وصفة النار (خير أم جنة الخلد التي وعد) ها (المتقون كانت لهم) في علمه تعالى (جزاء) ثوابا (ومصيرا) مرجعا
47-لَهُمْ فِيهَا مَا يَشَاؤُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْداً مَسْؤُولاً [الفرقان 16]
(لهم فيها ما يشاؤون خالدين) حال لازمة (كان) وعدهم ما ذكر (على ربك وعدا مسؤولا) يسأله من وعد به ربنا وآتنا ما وعدتنا على رسلك أو تسأله لهم الملائكة ربنا وأدخلهم جنات عدن التي وعدتهم
48-وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ [الشعراء 90]
(وأزلفت الجنة) قربت (للمتقين) فيرونها
49-تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ وَلَا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ [القصص 83]
(تلك الدار الآخرة) الجنة (نجعلها للذين لا يريدون علوا في الأرض) بالبغي (ولا فسادا) بعمل المعاصي (والعاقبة) المحمودة (للمتقين) عقاب الله بعمل الطاعات
50-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً [الأحزاب 70]
(يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا) صوابا
51-هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ [ص 49]
(هذا ذكر) لهم بالثناء الجميل هنا (وإن للمتقين) الشاملين لهم (لحسن مآب) مرجع في الآخرة
52-جَنَّاتِ عَدْنٍ مُّفَتَّحَةً لَّهُمُ الْأَبْوَابُ [ص 50]
(جنات عدن) بدل أو عطف بيان لحسن مآب (مفتحة لهم الأبواب) منها
53-مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ [ص 51]
(متكئين فيها) على الأرائك (يدعون فيها بفاكهة كثيرة وشراب)
54-وَعِندَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ [ص 52]
(وعندهم قاصرات الطرف) حابسات العين على أزواجهن (أتراب) أسنانهن واحدة وهي بنات ثلاث وثلاثين سنة
55-هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ [ص 53]
(هذا) المذكور (ما توعدون) بالغيبة والخطاب التفاتا (ليوم الحساب) أي لأجله
56-إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِن نَّفَادٍ [ص 54]
(إن هذا لرزقنا ما له من نفاد) انقطاع والجملة حال من رزقنا أو خبر ثان لان أي دائما أو دائم
57-قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ [الزمر 10]
(قل يا عباد الذين آمنوا اتقوا ربكم) أي عذابه بأن تطيعوه (للذين أحسنوا في هذه الدنيا) بالطاعة (حسنة) هي الجنة (وأرض الله واسعة) فهاجروا إليها من بين الكفار ومشاهدة المنكرات (إنما يوفى الصابرون) على الطاعة وما يبتلون به (أجرهم بغير حساب) بغير مكيال ولا ميزان
58-لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِّن فَوْقِهَا غُرَفٌ مَّبْنِيَّةٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ [الزمر 20]
(لكن الذين اتقوا ربهم) بأن أطاعوه (لهم غرف من فوقها غرف مبنية تجري من تحتها الأنهار) أي من تحت الغرف الفوقانية والتحتانية (وعد الله) منصوب بفعله المقدر (لا يخلف الله الميعاد) وعده
59-وَالَّذِي جَاء بِالصِّدْقِ وَصَدَّقَ بِهِ أُوْلَئِكَ هُمُ الْمُتَّقُونَ [الزمر 33]
(والذي جاء بالصدق) هو النبي صلى الله عليه وسلم (وصدق به) هم المؤمنون فالذي بمعنى الذين (أولئك هم المتقون) الشرك
60-لَهُم مَّا يَشَاءُونَ عِندَ رَبِّهِمْ ذَلِكَ جَزَاء الْمُحْسِنِينَ [الزمر 34]
(لهم ما يشاؤون عند ربهم ذلك جزاء المحسنين) لأنفسهم بإيمانهم
61-لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُم بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ [الزمر 35]
(ليكفر الله عنهم أسوأ الذي عملوا ويجزيهم أجرهم بأحسن الذي كانوا يعملون) أسوأ وأحسن بمعنى السيء والحسن
62-وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوا بِمَفَازَتِهِمْ لَا يَمَسُّهُمُ السُّوءُ وَلَا هُمْ يَحْزَنُونَ [الزمر 61]
(وينجي الله) من جهنم (الذين اتقوا) الشرك (بمفازتهم) بمكان فوزهم من الجنة بأن يجعلوا فيه (لا يمسهم السوء ولا هم يحزنون)
63-وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاؤُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ [الزمر 73]
(وسيق الذين اتقوا ربهم) بلطف (إلى الجنة زمرا حتى إذا جاؤوها وفتحت أبوابها) الواو فيه للحال بتقدير قد (وقال لهم خزنتها سلام عليكم طبتم) حال (فادخلوها خالدين) مقدرين الخلود فيها وجواب إذا مقدر أي دخلوها وسوقهم وفتح الأبواب قبل مجيئهم تكرمة لهم وسوق الكفار وفتح أبواب جهنم عند مجيئهم ليبقى حرها إليهم إهانة لهم
64-وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاء فَنِعْمَ أَجْرُ الْعَامِلِينَ [الزمر 74]
(وقالوا) عطف على دخولها المقدر (الحمد لله الذي صدقنا وعده) بالجنة (وأورثنا الأرض) أي أرض الجنة (نتبوأ) ننزل (من الجنة حيث نشاء) لأنها كلها لا يختار فيها مكان على مكان (فنعم أجر العاملين) الجنة
65-إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ [الدخان 51]
(إن المتقين في مقام) مجلس (أمين) يؤمن فيه من الخوف
66-فِي جَنَّاتٍ وَعُيُونٍ [الدخان 52]
(في جنات) بساتين (وعيون)
67-يَلْبَسُونَ مِن سُندُسٍ وَإِسْتَبْرَقٍ مُّتَقَابِلِينَ [الدخان 53]
(يلبسون من سندس وإستبرق) أي مارق من الديباج وما غلظ منه (متقابلين) حال أي لا ينظر بعضهم إلى قفا بعض لدوران الأسرة بهم
68-كَذَلِكَ وَزَوَّجْنَاهُم بِحُورٍ عِينٍ [الدخان 54]
(كذلك) يقدر قبله الأمر (وزوجناهم) من التزوج أو قرناهم (بحور عين) بنساء بيض واسعات الأعين حسانها
69-يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ [الدخان 55]
(يدعون) يطلبون من الخدم (فيها) أي الجنة أن يأتوا (بكل فاكهة) منها (آمنين) من انقطاعها ومضرتها ومن كل مخوف حال
70-لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ [الدخان 56]
(لا يذوقون فيها الموت إلا الموتة الأولى) أي التي في الدنيا بعد حياتهم فيها قال بعضهم الا بمعنى بعد (ووقاهم عذاب الجحيم)
71-فَضْلاً مِّن رَّبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [الدخان 57]
(فضلا) مصدر بمعنى تفضلا منصوب تفضل مقدرا (من ربك ذلك هو الفوز العظيم)
72-مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِّن مَّاء غَيْرِ آسِنٍ وَأَنْهَارٌ مِن لَّبَنٍ لَّمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِّنْ خَمْرٍ لَّذَّةٍ لِّلشَّارِبِينَ وَأَنْهَارٌ مِّنْ عَسَلٍ مُّصَفًّى وَلَهُمْ فِيهَا مِن كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِّن رَّبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاء حَمِيماً فَقَطَّعَ أَمْعَاءهُمْ [محمد 15]
(مثل) صفة (الجنة التي وعد المتقون) المشتركة بين داخليها مبتدأ خبره (فيها أنهار من ماء غير آسن) بالمد والقصر كضارب وحذر أي غير متغير بخلاف ماء الدنيا فيتغير بعارض (وأنهار من لبن لم يتغير طعمه) بخلاف لبن الدنيا لخروجه من الضروع (وأنهار من خمر لذة) لذيذة (للشاربين) بخلاف خمر الدنيا فإنها كريهة عند الشرب (وأنهار من عسل مصفى) بخلاف عسل الدنيا فإنه بخروجه من بطن النحل يخالط الشمع وغيره (ولهم فيها) أصناف (من كل الثمرات ومغفرة من ربهم) فهو راض عنهم مع إحسانه إليهم بما ذكر بخلاف سيد العبيد في الدنيا فإنه قد يكون مع إحسانه إليهم ساخطا عليهم (كمن هو خالد في النار) خبر مبتدأ مقدر أي أمن هو في هذا النعيم (وسقوا ماء حميما) أي شديد الحرارة (فقطع أمعاءهم) أي مصارينهم وهو جمع معى بالقصر وألفه عن ياء لقوامهم معيان
73-إِنَّمَا الحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِن تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلَا يَسْأَلْكُمْ أَمْوَالَكُمْ [محمد 36]
(إنما الحياة الدنيا) أي الاشتغال فيها (لعب ولهو وإن تؤمنوا وتتقوا) الله وذلك من أمور الآخرة (يؤتكم أجوركم ولا يسألكم أموالكم) جميعها بل الزكاة المفروضة فيها
74-يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ [الحجرات 13]
(يا أيها الناس إنا خلقناكم من ذكر وأنثى) آدم وحواء (وجعلناكم شعوبا) جمع شعب بفتح الشين هو أعلى طبقات النسب (وقبائل) هي دون الشعوب وبعدها العمائر ثم البطون ثم الأفخاذ ثم الفصائل آخرها مثاله خزيمة شعب كنانة قبيلة قريش عِمارة بكسر العين قصي بطن هاشم فخذ العباس فصيلة (لتعارفوا) حذف منه إحدى التاءين ليعرف بعضهم بعضا لا تتفاخروا بعلو النسب وإنما الفخر بالتقوى (إن أكرمكم عند الله أتقاكم إن الله عليم) بكم (خبير) ببواطنكم
75-وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ [ق 31]
(وأزلفت الجنة) قربت (للمتقين) مكانا (غير بعيد) منهم فيرونها ويقال لهم
76-هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ [ق 32]
(هذا) المرئي (ما توعدون) بالتاء والياء في الدنيا ويبدل من للمتقين قوله (لكل أواب) رجاع إلى طاعة الله (حفيظ) حافظ لحدوده
77-مَنْ خَشِيَ الرَّحْمَن بِالْغَيْبِ وَجَاء بِقَلْبٍ مُّنِيبٍ [ق 33]
(من خشي الرحمن بالغيب) خافه ولم يره (وجاء بقلب منيب) مقبل على طاعته ويقال للمتقين أيضا
78-ادْخُلُوهَا بِسَلَامٍ ذَلِكَ يَوْمُ الْخُلُودِ [ق 34]
(ادخلوها بسلام) سالمين من كل خوف أو مع سلام أي سلموا وادخلوا (ذلك) اليوم الذي حصل فيه الدخول (يوم الخلود) الدخول في الجنة
79-لَهُم مَّا يَشَاؤُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ [ق 35]
(لهم ما يشاؤون فيها ولدينا مزيد) زيادة على ما عملوا وطلبوا
80-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ [الذاريات 15]
(إن المتقين في جنات) بساتين (وعيون) تجري فيها
81-آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ [الذاريات 16]
(آخذين) حال من الضمير في خبر إن (ما آتاهم) أعطاهم (ربهم) من الثواب (إنهم كانوا قبل ذلك) أي دخولهم الجنة (محسنين) في الدنيا
82-كَانُوا قَلِيلاً مِّنَ اللَّيْلِ مَا يَهْجَعُونَ [الذاريات 17]
(كانوا قليلا من الليل ما يهجعون) ينامون وما زائدة ويهجعون خبر كان وقليلا ظرف أي ينامون في زمن يسير من الليل ويصلون أكثره
83-وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ [الذاريات 18]
(وبالأسحار هم يستغفرون) يقولون اللهم اغفر لنا
84-وَفِي أَمْوَالِهِمْ حَقٌّ لِّلسَّائِلِ وَالْمَحْرُومِ [الذاريات 19]
(وفي أموالهم حق للسائل والمحروم) الذي لا يسأل لتعففه
85-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ [الطور 17]
(إن المتقين في جنات ونعيم)
86-فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ [الطور 18]
(فاكهين) متلذذين (بما) مصدرية (آتاهم) أعطاهم (ربهم ووقاهم ربهم عذاب الجحيم) عطفا على آتاهم أي باتيانهم ووقايتهم ويقال لهم
87-كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنتُمْ تَعْمَلُونَ [الطور 19]
(كلوا واشربوا هنيئا) حال مهنئين (بما) الباء سببية (كنتم تعملون)
88-مُتَّكِئِينَ عَلَى سُرُرٍ مَّصْفُوفَةٍ وَزَوَّجْنَاهُم بِحُورٍ عِينٍ [الطور 20]
(متكئين) حال من الضمير المستكن في قوله تعالى في جنات (على سرر مصفوفة) بعضها اإلى جنب بعض (وزوجناهم) عطف على جنات أي قرناهم (بحور عين) عظام الأعين حسانهن
89-إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ [القمر 54]
(إن المتقين في جنات) بساتين (ونهر) أريد به الجنس وقرىء بضم النون والهاء جمعا كأسد وأسد والمعنى أنهم يشربون من أنهارها الماء واللبن والعسل والخمر
90-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِن رَّحْمَتِهِ وَيَجْعَل لَّكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [الحديد 28]
(يا أيها الذين آمنوا) بعيسى (اتقوا الله وآمنوا برسوله) محمد صلى الله عليه وسلم وعيسى (يؤتكم كفلين) نصيبين (من رحمته) لايمانكم بالنبيين (ويجعل لكم نورا تمشون به) على الصراط (ويغفر لكم والله غفور رحيم)
91-يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاء فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِن بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَن يَأْتِينَ بِفَاحِشَةٍ مُّبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَن يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لَا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً [الطلاق 1]
(يا أيها النبي) المراد أمته بقرينة ما بعده أو قل لهم (إذا طلقتم النساء) أي أردتم الطلاق (فطلقوهن لعدتهن) لأولها بأن يكون الطلاق في طهر لم تمس فيه لتفسيره صلى الله عليه وسلم بذلك رواه الشيخان (وأحصوا العدة) احفظوها لتراجعوا قبل فراغها (واتقوا الله ربكم) أطيعوه في أمره ونهيه (لا تخرجوهن من بيوتهن ولا يخرجن) منها حتى تنقضي عدتهن (إلا أن يأتين بفاحشة) زنا (مبينة) بفتح الياء وكسرها بينت أو بينة فيخرجن لإقامة الحد عليهن (وتلك) المذكورات (حدود الله ومن يتعد حدود الله فقد ظلم نفسه لا تدري لعل الله يحدث بعد ذلك) الطلاق (أمرا) مراجعة فيما إذا كان واحدة أو اثنتين
92-فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِّنكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَن كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجاً [الطلاق 2]
(فإذا بلغن أجلهن) قاربن انقضاء عدتهن (فأمسكوهن) بأن تراجعوهن (بمعروف) من غير ضرار (أو فارقوهن بمعروف) اتركوهن حتى تنقضي عدتهن ولا تضاروهن بالمراجعة (وأشهدوا ذوي عدل منكم) على المراجعة أو الفراق (وأقيموا الشهادة لله) لا للمشهود عليه أو له (ذلكم يوعظ به من كان يؤمن بالله واليوم الآخر ومن يتق الله يجعل له مخرجا) من كرب الدنيا والآخرة
93-وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً [الطلاق 3]
(ويرزقه من حيث لا يحتسب) يخطر بباله (ومن يتوكل على الله) في أموره (فهو حسبه) كافيه (إن الله بالغ أمره) مراده وفي قراءة بالإضافة (قد جعل الله لكل شيء) كرخاء وشدة (قدرا) ميقاتا
94-وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِن نِّسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ وَأُوْلَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَن يَضَعْنَ حَمْلَهُنَّ وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مِنْ أَمْرِهِ يُسْراً [الطلاق 4]
(واللائي) بهمزة وياء وبلا ياء في الموضعين (يئسن من المحيض) بمعنى الحيض (من نسائكم إن ارتبتم) شككتم في عدتهن (فعدتهن ثلاثة أشهر واللائي لم يحضن) لصغرهن فعدتهن ثلاثة أشهر والمسألتان في غير المتوفى عنهن أزواجهن أما هن فعدتهن ما في آية يتربصن بأنفسهم أربعة أشهر وعشرا (وأولات الأحمال أجلهن) انقضاء عدتهن مطلقات أو متوفى عنهن أزواجهن (أن يضعن حملهن ومن يتق الله يجعل له من أمره يسرا) في الدنيا والآخرة
95-ذَلِكَ أَمْرُ اللَّهِ أَنزَلَهُ إِلَيْكُمْ وَمَن يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً [الطلاق 5]
(ذلك) المذكور في العدة (أمر الله) حكمه (أنزله إليكم ومن يتق الله يكفر عنه سيئاته ويعظم له أجرا)
96-إِنَّ لِلْمُتَّقِينَ عِندَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ [القلم 34]
(إن للمتقين عند ربهم جنات النعيم)
97-أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ [نوح 3]
(أن) أي بأن أقول لكم (اعبدوا الله واتقوه وأطيعون)
98-إِنَّ الْمُتَّقِينَ فِي ظِلَالٍ وَعُيُونٍ [المرسلات 41]
(إن المتقين في ظلال) أي تكاثف أشجار إذ لا شمس يظل من حرها (وعيون) نابعة من الماء
99-وَفَوَاكِهَ مِمَّا يَشْتَهُونَ [المرسلات 42]
(وفواكه مما يشتهون) فيه إعلام بأن المأكل والمشرب في الجنة بحسب شهواتهم بخلاف الدنيا فبحسب ما يجد الناس في الأغلب ويقال لهم
100-كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنتُمْ تَعْمَلُونَ [المرسلات 43]
(كلوا واشربوا هنيئا) حال أي متهنئين (بما كنتم تعملون) من الطاعة
101-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنينَ [المرسلات 44]
(إنا كذلك) كما جزينا المتقين (نجزي المحسنين)
102-إِنَّ لِلْمُتَّقِينَ مَفَازاً [النبأ 31]
(إن للمتقين مفازا) مكان فوز في الجنة
103-حَدَائِقَ وَأَعْنَاباً [النبأ 32]
(حدائق) بساتين بدل من مفازا أو بيان له (وأعنابا) عطف على مفازا
104-وَكَوَاعِبَ أَتْرَاباً [النبأ 33]
(وكواعب) جواري تكعبت ثديهن جمع كاعب (أترابا) على سن واحد جمع ترب بكسر التاء وسكون الراء
105-وَكَأْساً دِهَاقاً [النبأ 34]
(وكأسا دهاقا) خمرا مالئة محالها وفي سورة القتال وأنهار من خمر
106-لَّا يَسْمَعُونَ فِيهَا لَغْواً وَلَا كِذَّاباً [النبأ 35]
(لا يسمعون فيها) أي الجنة عند شرب الخمر وغيرها من الأحوال (لغوا) باطلا من القول (ولا كذابا) بالتخفيف أي كذبا وبالتشديد أي تكذيبا من واحد لغيره بخلاف ما يقع في الدنيا عند شرب الخمر
107-جَزَاء مِّن رَّبِّكَ عَطَاء حِسَاباً [النبأ 36]
(جزاء من ربك) أي جزاهم الله بذلك جزاء (عطاء) بدل من جزاء (حسابا) أي كثيرا من قولهم أعطاني فاحسبني أي أكثر علي حتى قلت حسبي
108-إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ [الإنفطار 13]
(إن الأبرار) المؤمنين الصادقين في إيمانهم (لفي نعيم) جنة
109-كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ [المطففين 18]
(كلا) حقا (إن كتاب الأبرار) أي كتاب اعمال المؤمنين الصادقين في إيمانهم (لفي عليين) قيل هو كتاب جامع لأعمال الخير من الملائكة ومؤمني الثقلين وقيل هو مكان في السماء السابعة تحت العرش
110-وَمَا أَدْرَاكَ مَا عِلِّيُّونَ [المطففين 19]
(وما أدراك) أعلمك (ما عليون) ما كتاب عليين
111-كِتَابٌ مَّرْقُومٌ [المطففين 20]
هو (كتاب مرقوم) مختوم
112-يَشْهَدُهُ الْمُقَرَّبُونَ [المطففين 21]
(يشهده المقربون) من الملائكة
113-إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ [المطففين 22]
(إن الأبرار لفي نعيم) جنة
114-عَلَى الْأَرَائِكِ يَنظُرُونَ [المطففين 23]
(على الأرائك) السرر في الحجال (ينظرون) ما أعطوا من النعيم
115-تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ [المطففين 24]
(تعرف في وجوههم نضرة النعيم) بهجة التنعم وحسنه
116-يُسْقَوْنَ مِن رَّحِيقٍ مَّخْتُومٍ [المطففين 25]
(يسقون من رحيق) خمر خالصة من الدنس (مختوم) على إنائها لا يفك ختمه غيرهم
117-خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ [المطففين 26]
(ختامه مسك) آخر شربه تفوح منه رائحة المسك (وفي ذلك فليتنافس المتنافسون) فليرغبوا بالمبادرة إلى طاعة الله
118-وَمِزَاجُهُ مِن تَسْنِيمٍ [المطففين 27]
(ومزاجه) أي ما يمزج به (من تسنيم) فسر بقوله
119-عَيْناً يَشْرَبُ بِهَا الْمُقَرَّبُونَ [المطففين 28]
(عينا) فنصبه بأمدح مقدرا (يشرب بها المقربون) منها أو ضمن يشرب معنى يلتذ
120-إِنَّ سَعْيَكُمْ لَشَتَّى [الليل 4]
(إن سعيكم) عملكم (لشتى) مختلف فعامل للجنة بالطاعة وعامل للنار بالمعصية
121-إِنَّ سَعْيَكُمْ لَشَتَّى [الليل 4]
(إن سعيكم) عملكم (لشتى) مختلف فعامل للجنة بالطاعة وعامل للنار بالمعصية
122-فَأَمَّا مَن أَعْطَى وَاتَّقَى [الليل 5]
(فأما من أعطى) حق الله (واتقى) الله
123-فَأَمَّا مَن أَعْطَى وَاتَّقَى [الليل 5]
(فأما من أعطى) حق الله (واتقى) الله
124-وَصَدَّقَ بِالْحُسْنَى [الليل 6]
(وصدق بالحسنى) أي بلا إله إلا الله في الموضعين
125-وَصَدَّقَ بِالْحُسْنَى [الليل 6]
(وصدق بالحسنى) أي بلا إله إلا الله في الموضعين
126-وَسَيُجَنَّبُهَا الْأَتْقَى [الليل 17]
(وسيجنبها) يبعد عنها (الأتقى) بمعنى التقي
127-وَسَيُجَنَّبُهَا الْأَتْقَى [الليل 17]
(وسيجنبها) يبعد عنها (الأتقى) بمعنى التقي
128-الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى [الليل 18]
(الذي يؤتي ماله يتزكى) متزكيا به عند الله تعالى بأن يخرجه لله تعالى لا رياء ولا سمعة فيكون زاكيا عند الله وهذا نزل في الصديق رضي الله عنه لما اشترى بلالا المعذب على ايمانه وأعتقه فقال الكفار إنما فعل ذلك ليد كانت له عنده فنزلت
129-الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى [الليل 18]
(الذي يؤتي ماله يتزكى) متزكيا به عند الله تعالى بأن يخرجه لله تعالى لا رياء ولا سمعة فيكون زاكيا عند الله وهذا نزل في الصديق رضي الله عنه لما اشترى بلالا المعذب على ايمانه وأعتقه فقال الكفار إنما فعل ذلك ليد كانت له عنده فنزلت
130-وَمَا لِأَحَدٍ عِندَهُ مِن نِّعْمَةٍ تُجْزَى [الليل 19]
(وما لأحد عنده من نعمة تجزى)
131-وَمَا لِأَحَدٍ عِندَهُ مِن نِّعْمَةٍ تُجْزَى [الليل 19]
(وما لأحد عنده من نعمة تجزى)
132-إِلَّا ابْتِغَاء وَجْهِ رَبِّهِ الْأَعْلَى [الليل 20]
(إلا) لكن فعل ذلك (ابتغاء وجه ربه الأعلى) أي طلب ثواب الله
133-إِلَّا ابْتِغَاء وَجْهِ رَبِّهِ الْأَعْلَى [الليل 20]
(إلا) لكن فعل ذلك (ابتغاء وجه ربه الأعلى) أي طلب ثواب الله
134-وَلَسَوْفَ يَرْضَى [الليل 21]
(ولسوف يرضى) بما يعطاه من الثواب في الجنة والآية تشمل من فعل مثل فعله رضي الله تعالى عنه فيبعد عن النار ويثاب
135-وَلَسَوْفَ يَرْضَى [الليل 21]
(ولسوف يرضى) بما يعطاه من الثواب في الجنة والآية تشمل من فعل مثل فعله رضي الله تعالى عنه فيبعد عن النار ويثاب


قول التي هي أحسن

العمل
العمل الصالح
قول التي هي أحسن

1-وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُواْ لِلنَّاسِ حُسْناً وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِّنكُمْ وَأَنتُم مِّعْرِضُونَ [البقرة 83]
(و) اذكر (إذ أخذنا ميثاق بني إسرائيل) في التوراة وقلنا (لا تعبدون) بالتاء والياء (إلا الله) خبر بمعنى النهي ، وقرئ: {لا تعبدوا} (و) أحسنوا (بالوالدين إحسانا) برا (وذي القربى) القرابة عطف على الوالدين (واليتامى والمساكين وقولوا للناس) قولاً (حَسَنا) من الأمر بالمعروف والنهي عن المنكر والصدق في شأن محمد والرفق بهم ، وفي قراءة بضم الحاء وسكون السين مصدر وصف فيه مبالغة (وأقيموا الصلاة وآتوا الزكاة) فقبلتم ذلك (ثم توليتم) أعرضتم عن الوفاء به ، فيه التفات عن الغيبة والمراد آباؤهم (إلا قليلا منكم وأنتم معرضون) عنه كآبائكم
2-قَوْلٌ مَّعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِّن صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللّهُ غَنِيٌّ حَلِيمٌ [البقرة 263]
(قول معروف) كلام حسن ورد على السائل جميل (ومغفرة) له في إلحاحه (خير من صدقة يتبعها أذى) بالمن وتعيير له بالسؤال (والله غني) عن صدقة العباد (حليم) بتأخير العقوبة عن المان والمؤذي
3-وَقُل لِّعِبَادِي يَقُولُواْ الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوّاً مُّبِيناً [الإسراء 53]
(وقل لعبادي) المؤمنين (يقولوا) للكفار الكلمة (التي هي أحسن إن الشيطان ينزغ) يفسد (بينهم إن الشيطان كان للإنسان عدوا مبينا) بين العداوة والكلمة التي هي أحسن هي
4-وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ [فصلت 33]
(ومن أحسن قولا) أي لا أحد أحسن قولا (ممن دعا إلى الله) بالتوحيد (وعمل صالحا وقال إنني من المسلمين)


المسارعة في الخيرات

العمل
العمل الصالح
المسارعة في الخيرات

1-وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَمَا تُقَدِّمُواْ لأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللّهِ إِنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 110]
(وأقيموا الصلاة وآتوا الزكاة وما تقدموا لأنفسكم من خير) طاعة كصلة وصدقة (تجدوه) أي ثوابه (عند الله إن الله بما تعملون بصير) فيجازيكم به
2-وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُواْ الْخَيْرَاتِ أَيْنَ مَا تَكُونُواْ يَأْتِ بِكُمُ اللّهُ جَمِيعاً إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 148]
(ولكل) من الأمم (وجهة) قبلة (هو مولِّيها) وجهه في صلاته ، وفي قراءة مُوَلاها (فاستبقوا الخيرات) بادروا إلى الطاعات وقبولها (أينما تكونوا يأت بكم الله جميعا إن) يجمعكم يوم القيامة فيجازيكم بأعمالكم (إن الله على كل شيء قدير)
3-يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُوْلَـئِكَ مِنَ الصَّالِحِينَ [أل عمران 114]
(يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك) الموصوفون بما ذكر الله (من الصالحين) ومنهم من ليسوا كذلك وليسوا من الصالحين
4-وَسَارِعُواْ إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ [أل عمران 133]
(وسارعوا) بواو ودونها (إلى مغفرة من ربكم وجنة عرضها السماوات والأرض) أي كعرضهما لو وصلت إحداهما بالأخرى ، والعرض السعة (أعدت للمتقين) الله بعمل الطاعات وترك المعاصي
5-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
6-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 100]
(والسابقون الأولون من المهاجرين والأنصار) وهم من شهد بدراً أو جميع الصحابة (والذين اتبعوهم) إلى يوم القيامة (بإحسان) في العمل (رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (وأعد لهم جنات تجري تحتها الأنهار) وفي قراءةٍ بزيادة {من} (خالدين فيها أبداً ذلك الفوز العظيم)
7-فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ [الأنبياء 90]
(فاستجبنا له) نداءه (ووهبنا له يحيى) ولدا (وأصلحنا له زوجه) فأتت بالولد بعد عقمها (إنهم) أي من ذكر الأنبياء (كانوا يسارعون) يبادرون (في الخيرات) الطاعات (ويدعوننا رغبا) في رحمتنا (ورهبا) من عذابنا (وكانوا لنا خاشعين) متواضعين في عبادنهم
8-نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لَّا يَشْعُرُونَ [المؤمنون 56]
(نسارع) نعجل (لهم في الخيرات) لا (بل لا يشعرون) أن ذلك استدراج لهم
9-أُوْلَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ [المؤمنون 61]
(أولئك يسارعون في الخيرات وهم لها سابقون) في علم الله
10-ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ [فاطر 32]
(ثم أورثنا) أعطينا (الكتاب) القرآن (الذين اصطفينا من عبادنا) وهم أمتك (فمنهم ظالم لنفسه) بالتقصير في العمل به (ومنهم مقتصد) يعمل به أغلب الأوقات (ومنهم سابق بالخيرات) يضم إلى العلم التعليم والإرشاد إلى العمل (بإذن الله) بإرادته (ذلك) أي إيراثهم الكتاب (هو الفضل الكبير)
11-وَالسَّابِقُونَ السَّابِقُونَ [الواقعة 10]
(والسابقون) إلى الخير وهم الأنبياء ، مبتدأ (السابقون) تأكيد لتعظيم شأنهم
12-أُوْلَئِكَ الْمُقَرَّبُونَ [الواقعة 11]
(أولئك المقربون)
13-فِي جَنَّاتِ النَّعِيمِ [الواقعة 12]
(في جنات النعيم)
14-ثُلَّةٌ مِّنَ الْأَوَّلِينَ [الواقعة 13]
(ثلة من الأولين) مبتدأ ، جماعة من الأمم الماضية
15-وَقَلِيلٌ مِّنَ الْآخِرِينَ [الواقعة 14]
(وقليل من الآخرين) من أمة محمد صلى الله عليه وسلم وهم السابقون من الأمم الماضية وهذه الامة والخبر
16-عَلَى سُرُرٍ مَّوْضُونَةٍ [الواقعة 15]
(على سرر موضونة) منسوجة بقضبان الذهب والجواهر


إحباط العمل

العمل
العمل الطالح
إحباط العمل

1-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 217]
وأرسل النبي صلى الله عليه وسلم أول سراياه وعليها عبد الله بن جحش فقاتلوا المشركين وقتلوا ابن الحضرمي آخر يوم من جمادى الآخرة والتبس عليهم برجب فعيرهم الكفار باستحلاله فنزل: (يسألونك عن الشهر الحرام) المُحرَّم (قتال فيه) بدل اشتمال (قل) لهم (قتال فيه كبير) عظيم وزرا مبتدأ وخبر (وصد) مبتدأ منع للناس (عن سبيل الله) دينه (وكفر به) بالله (و) صد عن (المسجد الحرام) أي مكة (وإخراج أهله منه) وهم النبي صلى الله عليه وسلم والمؤمنون وخبر المبتدأ (أكبر) أعظم وزرا (عند الله) من القتال فيه (والفتنة) الشرك منكم (أكبر من القتل) لكم فيه (ولا يزالون) أي الكفار (يقاتلونكم) أيها المؤمنون (حتى) كي (يردوكم عن دينكم) إلى الكفر (إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت) بطلت (أعمالهم) الصالحة (في الدنيا والآخرة) فلا اعتداد بها ولا ثواب عليها والتقيد بالموت عليه يفيد أنه لو رجع إلى الإسلام لم يبطل عمله فيثاب عليه ولا يعيده كالحج مثلا وعليه الشافعي (وأولئك أصحاب النار هم فيها خالدون)
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُبْطِلُواْ صَدَقَاتِكُم بِالْمَنِّ وَالأذَى كَالَّذِي يُنفِقُ مَالَهُ رِئَاء النَّاسِ وَلاَ يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْداً لاَّ يَقْدِرُونَ عَلَى شَيْءٍ مِّمَّا كَسَبُواْ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [البقرة 264]
(يا أيها الذين آمنوا لا تبطلوا صدقاتكم) أي أجورها (بالمن والأذى) إبطالاً (كالذي) أي كإبطال نفقة الذي (ينفق ماله رئاء الناس) مرائياً لهم (ولا يؤمن بالله واليوم الآخر) هو المنافق (فمثله كمثل صفوان) حجر أملس (عليه تراب فأصابه وابل) مطر شديد (فتركه صلداً) صلباً أملس لا شيء عليه (لا يقدرون) استئناف لبيان مثل المنافق المنفق رئاء الناس وجمع الضمير باعتبار معنى الذي (على شيء مما كسبوا) عملوا أي لا يجدون له ثوابا في الآخرة كما لا يوجد على الصفوان شيء من التراب الذي كان عليه لإذهاب المطر له (والله لا يهدي القوم الكافرين)
3-أَيَوَدُّ أَحَدُكُمْ أَن تَكُونَ لَهُ جَنَّةٌ مِّن نَّخِيلٍ وَأَعْنَابٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِن كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاء فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ [البقرة 266]
(أيود) أيحب (أحدكم أن تكون له جنة) بستان (من نخيل وأعناب تجري من تحتها الأنهار له فيها) ثمر (من كل الثمرات و) قد (أصابه الكبر) فضعف من الكبر عن الكسب (وله ذرية ضعفاء) أولاد صغار لا يقدرون عليه (فأصابها إعصار) ريح شديدة (فيه نار فاحترقت) ففقدها أحوج ما كان إليها وبقي هو وأولاده عجزة متحيرين لا حيلة لهم وهذا تمثيل لنفقة المرائي والمان في ذهابها وعدم نفعها أحوج ما يكون إليها في الآخرة والاستفهام بمعنى النفي ، وعن ابن عباس هو الرجل عمل بالطاعات ثم بعث له الشيطان فعمل بالمعاصي حتى أحرق أعماله (كذلك) كما بين ما ذكر (يبين الله لكم الآيات لعلكم تتفكرون) فتعتبرون
4-إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الِّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [أل عمران 21]
(إن الذين يكفرون بآيات الله ويقتلون) وفي قراءة {يقاتلون} (النبيين بغير حق ويقتلون الذين يأمرون بالقسط) بالعدل (من الناس) وهم اليهود روي أنهم قتلوا ثلاثة وأربعين نبيا فنهاهم مائة وسبعون من عبادهم فقتلوهم من يومهم (فبشرهم) أعلمهم (بعذاب أليم) مؤلم وذكر البشارة تهكم بهم ودخلت الفاء في خبر إن لشبه اسمهما الموصول بالشرط
5-أُولَـئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُم مِّن نَّاصِرِينَ [أل عمران 22]
(أولئك الذين حبطت) بطلت (أعمالهم) ما عملوا من خير كصدقة وصلة رحم (في الدنيا والآخرة) فلا اعتداد بها لعدم شرطها (وما لهم من ناصرين) مانعين من العذاب
6-إِذْ قَالَ اللّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُواْ وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُواْ إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [أل عمران 55]
اذكر (إذ قال الله يا عيسى إني متوفيك) قابضك (ورافعك إلي) إلي من الدنيا من غير موت (ومطهرك) مبعدك (من الذين كفروا وجاعل الذين اتبعوك) صدّقوا بنبوتك من المسلمين والنصارى (فوق الذين كفروا) بك وهم اليهود يعلونهم بالحجة والسيف (إلى يوم القيامة ثم إلي مرجعكم فأحكم بينكم فيما كنتم فيه تختلفون) من أمر الدين
7-فَأَمَّا الَّذِينَ كَفَرُواْ فَأُعَذِّبُهُمْ عَذَاباً شَدِيداً فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُم مِّن نَّاصِرِينَ [أل عمران 56]
(فأما الذين كفروا فأعذبهم عذاباً شديداً في الدنيا) بالقتل والسبي والجزية (والآخرة) بالنار (وما لهم من ناصرين) مانعين منه
8-ذَلِكَ هُدَى اللّهِ يَهْدِي بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُواْ لَحَبِطَ عَنْهُم مَّا كَانُواْ يَعْمَلُونَ [الانعام 88]
(ذلك) الدين الذي هدوا إليه (هدى الله يهدي به من يشاء من عباده ولو أشركوا) فرضاً (لحبط عنهم ما كانوا يعملون)
9-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَلِقَاء الآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلاَّ مَا كَانُواْ يَعْمَلُونَ [الأعراف 147]
(والذين كذبوا بآياتنا ولقاء الآخرة) البعث وغيره (حبطت) بطلت (أعمالهم) ما عملوه في الدنيا من خير كصلة رحم وصدقة فلا ثواب لهم لعدم شرطه (هل) ما (يجزون إلا) جزاء (ما كانوا يعملون) من التكذيب والمعاصي
10-مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ [التوبة 17]
(ما كان للمشركين أن يعمروا مساجد الله) بالإفراد والجمع بدخوله والقعود فيه (شاهدين على أنفسهم بالكفر أولئك حبطت) بطلت (أعمالهم وفي النار هم خالدون)
11-كَالَّذِينَ مِن قَبْلِكُمْ كَانُواْ أَشَدَّ مِنكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلاَداً فَاسْتَمْتَعُواْ بِخَلاقِهِمْ فَاسْتَمْتَعْتُم بِخَلاَقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِن قَبْلِكُمْ بِخَلاَقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُواْ أُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الُّدنْيَا وَالآخِرَةِ وَأُوْلَئِكَ هُمُ الْخَاسِرُونَ [التوبة 69]
أنتم أيها المنافقون (كالذين من قبلكم كانوا أشد منكم قوةً وأكثر أموالاً وأولاداً فاستمتعوا) تمتعوا (بخلاقهم) نصيبهم من الدنيا (فاستمتعتم) أيها المنافقون (بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم) في الباطل والطعن في النبي صلى الله عليه وسلم (كالذي خاضوا) أي كخوضهم (أولئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون)
12-مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ [هود 15]
(من كان يريد الحياة الدنيا وزينتها) بأن أصر على الشرك وقيل هي في المرائين (نوفِّ إليهم أعمالهم) أي جزاء ما عملوه من خير كصدقة وصلة رحم (فيها) بأن نوسِّع عليهم رزقهم (وهم فيها) أي الدنيا (لا يبخسون) ينقصون شيئاً
13-أُوْلَـئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ [هود 16]
(أولئك الذين ليس لهم في الآخرة إلا النار وحبط) بطل (ما صنعوا) ه (فيها) أي الآخرة فلا ثواب له (وباطل ما كانوا يعملون)
14-قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً [الكهف 103]
(قل هل ننبئكم بالأخسرين أعمالا) تمييز طابق المميز وبينهم بقوله
15-الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً [الكهف 104]
(الذين ضل سعيهم في الحياة الدنيا) بطل عملهم (وهم يحسبون) يظنون (أنهم يحسنون صنعا) عملا يجازون عليه
16-أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً [الكهف 105]
(أولئك الذين كفروا بآيات ربهم) بدلائل توحيده من القرآن وغيره (ولقائه) أي وبالبعث والحساب والثواب والعقاب (فحبطت أعمالهم) بطلت (فلا نقيم لهم يوم القيامة وزنا) أي لا نجعل لهم قدرا
17-قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلَا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلاً [الأحزاب 18]
(قد يعلم الله المعوقين) المثبطين (منكم والقائلين لإخوانهم هلم) تعالوا (إلينا ولا يأتون البأس) القتال (إلا قليلا) رياء وسمعة
18-أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاء الْخَوْفُ رَأَيْتَهُمْ يَنظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُم بِأَلْسِنَةٍ حِدَادٍ أَشِحَّةً عَلَى الْخَيْرِ أُوْلَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً [الأحزاب 19]
(أشحة عليكم) بالمعاونة جمع شحيح وهو الحال من ضمير يأتون (فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذي) كنظر أو كدوران الذي (يغشى عليه من الموت) أي سكراته (فإذا ذهب الخوف) وحيزت الغنائم (سلقوكم) آذوكم أو ضربوكم (بألسنة حداد أشحة على الخير) أي الغنيمة يطلبونها (أولئك لم يؤمنوا) حقيقة (فأحبط الله أعمالهم وكان ذلك) الاحباط (على الله يسيرا) بإرادته
19-وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ [الزمر 65]
(ولقد أوحي إليك وإلى الذين من قبلك) والله (لئن أشركت) يا محمد فرضا (ليحبطن عملك ولتكونن من الخاسرين)
20-الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ [محمد 1]
(الذين كفروا) من أهل مكة (وصدوا) غيرهم (عن سبيل الله) الإيمان (أضل) أحبط (أعمالهم) كإطعام الطعام وصلة الأرحام فلا يرون لها في الآخرة ثوابا ويجزون بها في الدنيا من فضله تعالى
21-ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِن رَّبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ [محمد 3]
(ذلك) إضلال الأعمال وتكفير السيئات (بأن) بسبب أن (الذين كفروا اتبعوا الباطل) الشيطان (وأن الذين آمنوا اتبعوا الحق) القرآن (من ربهم كذلك) مثل ذلك البيان (يضرب الله للناس أمثالهم) يبين أحوالهم أي فالكافر يحبط عمله والمؤمن يغفر ذلله
22-وَالَّذِينَ كَفَرُوا فَتَعْساً لَّهُمْ وَأَضَلَّ أَعْمَالَهُمْ [محمد 8]
(والذين كفروا) من أهل مكة مبتدأ خبره تعسوا يدل عليه (فتعسا لهم) هلاكا وخيبة من الله (وأضل أعمالهم) عطف على تعسوا
23-ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ [محمد 9]
(ذلك) التعس والاضلال (بأنهم كرهوا ما أنزل الله) من القرآن المشتمل على التكاليف (فأحبط أعمالهم)
24-ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ [محمد 28]
(ذلك) التوفي على الحالة المذكورة (بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه) أي العمل بما يرضيه (فأحبط أعمالهم)
25-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُمُ الهُدَى لَن يَضُرُّوا اللَّهَ شَيْئاً وَسَيُحْبِطُ أَعْمَالَهُمْ [محمد 32]
(إن الذين كفروا وصدوا عن سبيل الله) طريق الحق (وشاقوا الرسول) خالفوه (من بعد ما تبين لهم الهدى) هو معنى سبيل الله (لن يضروا الله شيئا وسيحبط أعمالهم) يبطلها من صدقة ونحوها فلا يرون لها في الآخرة ثوابا نزلت في المطمعين من أصحاب بدر أو في قريظة والنضير
26-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لَا تَشْعُرُونَ [الحجرات 2]
(يا أيها الذين آمنوا لا ترفعوا أصواتكم) إذا نطقتم (فوق صوت النبي) إذا نطق (ولا تجهروا له بالقول) إذا ناجيتموه (كجهر بعضكم لبعض) بل دون ذلك إجلالا له (أن تحبط أعمالكم وأنتم لا تشعرون) أي خشية ذلك بالرفع والجر المذكورين ونزل فيمن كان يخفض صوته عند النبي صلى الله عليه وسلم كأبي بكر وعمر وغيرهما رضي الله عنهم


اقتراف الذنب

العمل
العمل الطالح
اقتراف الذنب

1-بَلَى مَن كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيـئَتُهُ فَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 81]
(بلى) تمسكم وتخلدون فيها (من كسب سيئةً) شركاً (وأحاطت به خطيئته) بالإفراد وبالجمع أي استولت عليه وأحدقت به من كل جانب بأن مات مشركا (فأولئك أصحاب النار هم فيها خالدون) روعي فيه معنى من
2-فَإِن زَلَلْتُمْ مِّن بَعْدِ مَا جَاءتْكُمُ الْبَيِّنَاتُ فَاعْلَمُواْ أَنَّ اللّهَ عَزِيزٌ حَكِيمٌ [البقرة 209]
(فإن زللتم) ملتم عن الدخول في جميعه (من بعد ما جاءتكم البينات) الحجج الظاهرة على أنه حق (فاعلموا أن الله عزيز) لا يعجزه شيء عن انتقامه منكم (حكيم) في صنعه
3-لاَ يُكَلِّفُ اللّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنتَ مَوْلاَنَا فَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ [البقرة 286]
(لا يكلف الله نفسا إلا وسعها) أي ما تسعه قدرتها (لها ما كسبت) من الخير أي ثوابه (وعليها ما اكتسبت) من الشر أي وزره ولا يؤاخذ أحد بذنب أحد ولا بما لم يكسبه مما وسوست به نفسه ، قولوا (ربنا لا تؤاخذنا) بالعقاب (إن نسينا أو أخطأنا) تركنا الصواب لا عن عمد كما آخذت به من قبلنا وقد رفع الله ذلك عن هذه الأمة كما ورد في الحديث فسؤاله اعتراف بنعمة الله (ربنا ولا تحمل علينا إصرا) أمرا يثقل علينا حمله (كما حملته على الذين من قبلنا) أي بني إسرائيل من قتل النفس في التوبة وإخراج ربع المال في الزكاة وقرض موضع النجاسة (ربنا ولا تحملنا ما لا طاقة) قوة (لنا به) من التكاليف والبلاء (واعف عنا) امح ذنوبنا (واغفر لنا وارحمنا) في الرحمة زيادة على المغفرة (أنت مولانا) سيدنا ومتولي أمورنا (فانصرنا على القوم الكافرين) بإقامة الحجة والغلبة في قتالهم فإن من شأن المولى أن ينصر مواليه على الأعداء ، وفي الحديث "لما نزلت هذا الآية فقرأها صلى الله عليه وسلم قيل له عقب كل كلمة قد فعلت" .
4-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَذَّبُواْ بِآيَاتِنَا فَأَخَذَهُمُ اللّهُ بِذُنُوبِهِمْ وَاللّهُ شَدِيدُ الْعِقَابِ [أل عمران 11]
دأبهم (كدأب) كعادة (آل فرعون والذين من قبلهم) من الأمم كعاد وثمود (كذبوا بآياتنا فأخذهم الله) أهلكهم (بذنوبهم) والجملة مفسرة لما قبلها (والله شديد العقاب) ونزل لما أمر النبي صلى الله عليه وسلم اليهود بالإسلام بعد مرجعه من بدر فقالوا له لا يغرنك أنك قتلت نفرا من قريش أغمارا لا يعرفون القتال:
5-الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ [أل عمران 16]
(الذين) نعت أو بدل من الذين قبله (يقولون) يا (ربنا إننا آمنا) صدقنا بك وبرسولك (فاغفر لنا ذنوبنا وقنا عذاب النار)
6-قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [أل عمران 31]
ونزل لما قالوا ما نعبد الأصنام إلا حبا لله ليقربونا إليه (قل) لهم يا محمد (إن كنتم تحبون الله فاتبعوني يحببكم الله) بمعنى أن يثيبكم (ويغفر لكم ذنوبكم والله غفور) لمن اتبعني ما سلف منه قبل ذلك (رحيم) به
7-وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللّهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ وَمَن يَغْفِرُ الذُّنُوبَ إِلاَّ اللّهُ وَلَمْ يُصِرُّواْ عَلَى مَا فَعَلُواْ وَهُمْ يَعْلَمُونَ [أل عمران 135]
(والذين إذا فعلوا فاحشة) ذنباً قبيحاً كالزنا (أو ظلموا أنفسهم) بما دونه كالقبلة (ذكروا الله) أي وعيده (فاستغفروا لذنوبهم ومن) أي لا (يغفر الذنوب إلا الله ولم يصروا) يداوموا (على ما فعلوا) بل أقلعوا عنه (وهم يعلمون) أن الذي أتوه معصية
8-وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَن قَالُواْ ربَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ [أل عمران 147]
(وما كان قولهم) عند قتل نبيهم مع ثباتهم وصبرهم (إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا) تجاوزنا الحد (في أمرنا) إيذاناً بأن ما أصابهم لسوء فعلهم وهضماً لأنفسهم (وثبت أقدامنا) بالقوة على الجهاد (وانصرنا على القوم الكافرين)
9-رَّبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإِيمَانِ أَنْ آمِنُواْ بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأبْرَارِ [أل عمران 193]
(ربنا إننا سمعنا مناديا ينادي) يدعو الناس (للإيمان) أي إليه وهو محمد أو القرآن (أن) أي بأن (آمنوا بربكم فآمنا) به (ربنا فاغفر لنا ذنوبنا وكفر) غطِّ (عنا سيئاتنا) فلا تظهرها بالعقاب عليها (وتوفنا) اقبض أرواحنا (مع) في جملة (الأبرار) الأنبياء الصالحين
10-إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُم مُّدْخَلاً كَرِيماً [النساء 31]
(إن تجتنبوا كبائر ما تنهون عنه) وهي ما ورد عليها وعيد كالقتل والزنا والسرقة ، وعن ابن عباس: "هي إلى السبعمائة أقرب" . (نكفر عنكم سيئاتكم) الصغائر بالطاعات (وندخلكم مُدخلا) بضم الميم وفتحها أي إدخالا أو موضعا (كريما) هو الجنة
11-وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزَلَ اللّهُ إِلَيْكَ فَإِن تَوَلَّوْاْ فَاعْلَمْ أَنَّمَا يُرِيدُ اللّهُ أَن يُصِيبَهُم بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِّنَ النَّاسِ لَفَاسِقُونَ [المائدة 49]
(وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم) لـ (أن) لا (يفتنوك) يضلوك (عن بعض ما أنزل الله إليك فإن تولوا) عن الحكم المنزل وأرادوا غيره (فاعلم أنما يريد الله أن يصيبهم) بالعقوبة في الدنيا (ببعض ذنوبهم) التي أتوها ومنها التولي ويجازيهم على جميعها في الأخرى (وإن كثيرا من الناس لفاسقون)
12-أَلَمْ يَرَوْاْ كَمْ أَهْلَكْنَا مِن قَبْلِهِم مِّن قَرْنٍ مَّكَّنَّاهُمْ فِي الأَرْضِ مَا لَمْ نُمَكِّن لَّكُمْ وَأَرْسَلْنَا السَّمَاء عَلَيْهِم مِّدْرَاراً وَجَعَلْنَا الأَنْهَارَ تَجْرِي مِن تَحْتِهِمْ فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ وَأَنْشَأْنَا مِن بَعْدِهِمْ قَرْناً آخَرِينَ [الانعام 6]
(ألم يروا) في أسفارهم إلى الشام (كم) خبرية بمعنى كثيرا (أهلكنا من قبلهم من قرن) أمة من الأمم الماضية (مكناهم) أعطيناهم مكانا (في الأرض) بالقوة والسعة (ما لم نمكن) نعط (لكم) فيه التفات عن الغيبة (وأرسلنا السماء) المطر (عليهم مدرارا) متتابعا (وجعلنا الأنهار تجري من تحتهم) تحت مساكنهم (فأهلكناهم بذنوبهم) بتكذيبهم الأنبياء (وأنشأنا من بعدهم قرنا آخرين)
13-وَذَرُواْ ظَاهِرَ الإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الإِثْمَ سَيُجْزَوْنَ بِمَا كَانُواْ يَقْتَرِفُونَ [الانعام 120]
(وذروا) اتركوا (ظاهر الإثم وباطنه) علانيته وسره والإثم قيل الزنا ، وقيل كل معصية (إن الذين يكسبون الإثم سيجزون) في الآخرة (بما كانوا يقترفون) يكتسبون
14-أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأَرْضَ مِن بَعْدِ أَهْلِهَا أَن لَّوْ نَشَاء أَصَبْنَاهُم بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَسْمَعُونَ [الأعراف 100]
(أَوَلَم يهد للذين) يتبين (يرثون الأرض) بالسكنى (من بعد) هلاك (أهلها أن) فاعل مخففة واسمها محذوف أي أنه (لو نشاء أصبناهم) بالعذاب (بذنوبهم) كما أصبنا من قبلهم والهمزة في المواضع الأربعة للتوبيخ والفاء والواو الداخلة عليهما للعطف وفي قراءة بسكون الواو في الموضع الأول عطفا بأو (و) نحن (نطبع) نختم (على قلوبهم فهم لا يسمعون) الموعظة سماع تدبر
15-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَفَرُواْ بِآيَاتِ اللّهِ فَأَخَذَهُمُ اللّهُ بِذُنُوبِهِمْ إِنَّ اللّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ [الأنفال 52]
دأبُ هؤلاء (كدأب) كعادة (آل فرعون والذين من قبلهم كفروا بآيات الله فأخذهم الله) بالعقاب (بذنوبهم) جملة كفروا وما بعدها مفسرة لما قبلها (إن الله قوي) على ما يريده (شديد العقاب)
16-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَذَّبُواْ بآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَونَ وَكُلٌّ كَانُواْ ظَالِمِينَ [الأنفال 54]
(كدأب آل فرعون والذين من قبلهم كذبوا بآيات ربهم فأهلكناهم بذنوبهم وأغرقنا آل فرعون) قومه معه (وكل) من الأمم المكذبة (كانوا ظالمين)
17-قَالَتْ رُسُلُهُمْ أَفِي اللّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُم مِّن ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُّسَـمًّى قَالُواْ إِنْ أَنتُمْ إِلاَّ بَشَرٌ مِّثْلُنَا تُرِيدُونَ أَن تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَآؤُنَا فَأْتُونَا بِسُلْطَانٍ مُّبِينٍ [ابراهيم 10]
(قالت رسلهم أفي الله شك) استفهام إنكار أي لا شك في توحيده للدلائل الظاهرة عليه (فاطر) خالق (السماوات والأرض يدعوكم) إلى طاعته (ليغفر لكم من ذنوبكم) من صلة فإن الإسلام يغفر به ما قبله أو تبعيضية لإخراج حقوق العباد (ويؤخركم) بلا عذاب (إلى أجل مسمى) أجل الموت (قالوا إن) ما (أنتم إلا بشر مثلنا تريدون أن تصدونا عما كان يعبد آباؤنا) من الأصنام (فأتونا بسلطان مبين) حجة ظاهرة على صدقكم
18-وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِن بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرَاً بَصِيراً [الإسراء 17]
(وكم) أي كثيرا (أهلكنا من القرون) الأمم (من بعد نوح وكفى بربك بذنوب عباده خبيرا بصيرا) عالما ببواطنها وظواهرها وبه يتعلق بذنوب
19-وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً [الفرقان 58]
(وتوكل على الحي الذي لا يموت وسبح) متلبسا (بحمده) أي قل سبحان الله والحمد لله (وكفى به بذنوب عباده خبيرا) عالما تعلق به بذنوب
20-قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِن قَبْلِهِ مِنَ القُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً وَلَا يُسْأَلُ عَن ذُنُوبِهِمُ الْمُجْرِمُونَ [القصص 78]
(قال إنما أوتيته) أي المال (على علم عندي) أي في مقابلته وكان أعلم بني إسرائيل في التوراة بعد موسى وهرون قال تعالى (أولم يعلم أن الله قد أهلك من قبله من القرون من) الأمم (هو أشد منه قوة وأكثر جمعا ولا) للمال أي هو عالم بذلك ويهلكهم الله (يسأل عن ذنوبهم المجرمون فخرج) لعلمه تعالى بها فيدخلون النار بلا حساب
21-يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً [الأحزاب 71]
(يصلح لكم أعمالكم) يتقبلها (ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما) نال غاية مطلوبة
22-قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ [الزمر 53]
(قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا) بكسر النون وفتحها وقرىء بضمها تيأسوا (من رحمة الله إن الله يغفر الذنوب جميعا) لمن تاب من الشرك (إنه هو الغفور الرحيم)
23-تَنزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ [غافر 2]
(تنزيل الكتاب) القرآن مبتدأ (من الله) خبر (العزيز) في ملكه (العليم) بخلقه
24-غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ [غافر 3]
(غافر الذنب) للمؤمنين (وقابل التوب) لهم مصدر (شديد العقاب) للكافرين مشددة (ذي الطول) الإنعام الواسع وهو موصوف على الدوام بكل هذه الصفات فاضافة المشتق منها للتعريف كالاخيرة (لا إله إلا هو إليه المصير) المرجع
25-أَوَ لَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِن قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَاراً فِي الْأَرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَمَا كَانَ لَهُم مِّنَ اللَّهِ مِن وَاقٍ [غافر 21]
(أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين كانوا من قبلهم كانوا هم أشد منهم قوة) وفي قراءة منكم (وآثارا في الأرض فأخذهم) من مصانع وقصور (الله بذنوبهم) أهلكهم (وما كان لهم من الله من واق ذلك) عذابه
26-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ [غافر 55]
(فاصبر) يا محمد (إن وعد الله) بنصر أوليائه (حق) وأنت ومن تبعك منهم (واستغفر لذنبك) ليستن بك (وسبح) صل متلبسا (بحمد ربك بالعشي) وهو من بعد الزوال (والإبكار) الصلوات الخمس
27-وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ [الشورى 37]
(والذين يجتنبون كبائر الإثم والفواحش) موجبات الحدود من عطف البعض على الكل (وإذا ما غضبوا هم يغفرون) يتجاوزون
28-يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُجِرْكُم مِّنْ عَذَابٍ أَلِيمٍ [الأحقاف 31]
(يا قومنا أجيبوا داعي الله) محمدا صلى الله عليه وسلم إلى الإيمان (وآمنوا به يغفر) الله (لكم من ذنوبكم) أي بعضها لأن منها المظالم لا تغفر إلا برضاء أصحابها (ويجركم من عذاب أليم) مؤلم
29-إِنَّا فَتَحْنَا لَكَ فَتْحاً مُّبِيناً [الفتح 1]
(إنا فتحنا لك) قضينا بفتح مكة وغيرها في المستقبل عنوة بجهادك (فتحا مبينا) بينا ظاهرا
30-لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِن ذَنبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُّسْتَقِيماً [الفتح 2]
(ليغفر لك الله) بجهادك (ما تقدم من ذنبك وما تأخر) منه لترغب امتك في الجهاد وهو مؤول لعصمة الأنبياء عليهم الصلاة والسلام بالدليل العقلي القاطع من الذنوب واللام للعلة الغائية فمدخولها مسبب لا سبب (ويتم) بالفتح المذكور (نعمته) إنعامه (عليك ويهديك) به (صراطا) طريقا (مستقيما) يثبتك عليه وهو دين الإسلام
31-وَيَنصُرَكَ اللَّهُ نَصْراً عَزِيزاً [الفتح 3]
(وينصرك الله) به (نصرا عزيزا) ذا عز لا ذل له
32-هُوَ الَّذِي أَنزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً [الفتح 4]
(هو الذي أنزل السكينة) الطمأنينة (في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم) بشرائع الدين كلما نزل واحدة منها آمنوا بها ومنها الجهاد (ولله جنود السماوات والأرض) فلو أراد نصر دينه بغيركم لفعل (وكان الله عليما) بخلقه (حكيما) في صنعه أي لم يزل متصفا بذلك
33-لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِندَ اللَّهِ فَوْزاً عَظِيماً [الفتح 5]
(ليدخل) متعلق بمحذوف أي أمر الجهاد (المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ويكفر عنهم سيئاتهم وكان ذلك عند الله فوزا عظيما)
34-الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الْأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى [النجم 32]
(الذين يجتنبون كبائر الإثم والفواحش إلا اللمم) هو صغار الذنوب كالنظرة والقبلة واللمسة فهو استثناء منقطع والمعنى لكن اللمم يغفر باجتناب الكبائر (إن ربك واسع المغفرة) بذلك وبقبول التوبة ونزل فيمن كان يقول صلاتنا وصيامنا حجنا (هو أعلم) عالم (بكم إذ أنشأكم من الأرض) أي خلق أباكم آدم من التراب (وإذ أنتم أجنة) جمع جنين (في بطون أمهاتكم فلا تزكوا أنفسكم) لا تمدحوها على سبيل الاعجاب أما على سبيل الاعتراف بالنعمة فحسن (هو أعلم) أي عالم (بمن اتقى)
35-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِن رَّحْمَتِهِ وَيَجْعَل لَّكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [الحديد 28]
(يا أيها الذين آمنوا) بعيسى (اتقوا الله وآمنوا برسوله) محمد صلى الله عليه وسلم وعيسى (يؤتكم كفلين) نصيبين (من رحمته) لايمانكم بالنبيين (ويجعل لكم نورا تمشون به) على الصراط (ويغفر لكم والله غفور رحيم)
36-يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ [الصف 12]
(يغفر) جواب شرط مقدر أي إن تفعلوه يغفر (لكم ذنوبكم ويدخلكم جنات تجري من تحتها الأنهار ومساكن طيبة في جنات عدن) إقامة (ذلك الفوز العظيم)
37-يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُّسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاء لَا يُؤَخَّرُ لَوْ كُنتُمْ تَعْلَمُونَ [نوح 4]
(يغفر لكم من ذنوبكم) من زائدة فإن الإسلام يغفر به ما قبله أو تبعيضيه لإخراج حقوق العباد (ويؤخركم) بلا عذاب (إلى أجل مسمى) أجل الموت (إن أجل الله) بعذابكم إن لم تؤمنوا (إذا جاء لا يؤخر لو كنتم تعلمون) ذلك لآمنتم
38-إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ [البروج 10]
(إن الذين فتنوا المؤمنين والمؤمنات) بالاحراق (ثم لم يتوبوا فلهم عذاب جهنم) بكفرهم (ولهم عذاب الحريق) أي عذاب إحراقهم المؤمنين في الآخرة وقيل في الدنيا بأن أخرجت النار فأحرقتهم كما تقدم


البغي

العمل
العمل الطالح
البغي

1-قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [الأعراف 33]
(قل إنما حرم ربي الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي جهرها وسرها (والإثم) المعصية (والبغي) على الناس (بغير الحق) وهو الظلم (وأن تشركوا بالله ما لم ينزل به) بإشراكه (سلطانا) حجة (وأن تقولوا على الله ما لا تعلمون) من تحريم ما لم يحرم وغيره
2-فَلَمَّا أَنجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنفُسِكُم مَّتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَينَا مَرْجِعُكُمْ فَنُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [يونس 23]
(فلما أنجاهم إذا هم يبغون في الأرض بغير الحق) بالشرك (يا أيها الناس إنما بغيكم) ظلمكم (على أنفسكم) لأن إثمه عليها هو (متاعُ الحياة الدنيا) تمتعون فيها قليلاً (ثم إلينا مرجعكم) بعد الموت (فننبئكم بما كنتم تعملون) فنجازيكم عليه وفي قراءة بنصب متاع أي تتمتعون
3-وَالَّذِينَ يَنقُضُونَ عَهْدَ اللّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُوْلَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ [الرعد 25]
(والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض) بالكفر والمعاصي (أولئك لهم اللعنة) البعد من رحمة الله (ولهم سوء الدار) العاقبة السيئة في الدار الآخرة وهي جهنم
4-إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ [النحل 90]
(إن الله يأمر بالعدل) التوحيد أو الإنصاف (والإحسان) أداء الفرائض أو أن تعبد الله كأنك تراه كما في الحديث (وإيتاء) إعطاء (ذي القربى) القرابة خصه بالذكر اهتماما به (وينهى عن الفحشاء) الزنا (والمنكر) شرعا من الكفر والمعاصي (والبغي) الظلم للناس خصه بالذكر اهتماما كما بدأ بالفحشاء كذلك (يعظكم) بالأمر والنهي (لعلكم تذكرون) تتعظون فيه إدغام التاء في الأصل في الذال وفي المستدرك عن ابن مسعود وهذه آية في القرآن للخير والشر
5-وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِن يُنَزِّلُ بِقَدَرٍ مَّا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ [الشورى 27]
(ولو بسط الله الرزق لعباده) جميعهم (لبغوا) جميعهم أو طغوا (في الأرض ولكن ينزل) بالتخفيف وضده من الارزاق (بقدر ما يشاء) فيبسطها لبعض عباده دون بعض وينشأ عن البسط البغي (إنه بعباده خبير بصير)


التقليد في العمل

العمل
العمل الطالح
التقليد في العمل

1-وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللّهُ قَالُواْ بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْقِلُونَ شَيْئاً وَلاَ يَهْتَدُونَ [البقرة 170]
(وإذا قيل لهم) أي الكفار (اتبعوا ما أنزل الله) من التوحيد وتحليل الطيبات (قالوا) لا (بل نتبع ما ألفينا) وجدنا (عليه آباءنا) من عبادة الأصنام وتحريم السوائب والبحائر. قال تعالى: (أ) يتبعونهم (ولو كان آباؤهم لا يعقلون شيئا) من أمر الدين (ولا يهتدون) إلى الحق والهمزة للإنكار
2-وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ قَالُواْ حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْلَمُونَ شَيْئاً وَلاَ يَهْتَدُونَ [المائدة 104]
(وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول) أي إلى حكمه من تحليل ما حرمتم (قالوا حسبنا) كافينا (ما وجدنا عليه آباءنا) من الدين والشريعة قال تعالى: (أ) حسبهم ذلك (ولو كان آباؤهم لا يعلمون شيئا ولا يهتدون) إلى الحق
3-وَإِذَا فَعَلُواْ فَاحِشَةً قَالُواْ وَجَدْنَا عَلَيْهَا آبَاءنَا وَاللّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللّهَ لاَ يَأْمُرُ بِالْفَحْشَاء أَتَقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [الأعراف 28]
(وإذا فعلوا فاحشة) كالشرك وطوافهم بالبيت عراة قائلين لا نطوف في ثياب عصينا الله فيها فنهوا عنها (قالوا وجدنا عليها آباءنا) فاقتدينا بهم (والله أمرنا بها) أيضا (قل) لهم (إن الله لا يأمر بالفحشاء أتقولون على الله ما لا تعلمون) أنه قال ، استفهام إنكار
4-قَالُوا بَلْ وَجَدْنَا آبَاءنَا كَذَلِكَ يَفْعَلُونَ [الشعراء 74]
(قالوا بل وجدنا آباءنا كذلك يفعلون) مثل فعلنا
5-قَالُوا سَوَاء عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُن مِّنَ الْوَاعِظِينَ [الشعراء 136]
(قالوا سواء علينا) مستو عندنا (أوعظت أم لم تكن من الواعظين) أصلا أي لا نرعوي لوعظك
6-إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ [الشعراء 137]
(إن) ما (هذا) الذي خوفتنا به (إلا خلق الأولين) أي طبيعتهم وعاداتهم
7-وَمَا نَحْنُ بِمُعَذَّبِينَ [الشعراء 138]
(وما نحن بمعذبين)
8-فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ [الشعراء 139]
(فكذبوه) بالعذاب (فأهلكناهم) في الدنيا بالريح (إن في ذلك لآية وما كان أكثرهم مؤمنين)
9-وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ [لقمان 21]
(وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما وجدنا عليه آباءنا) قال تعالى (أولو كان الشيطان يدعوهم إلى عذاب السعير) أي موجباته لا
10-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَن يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلَّا إِفْكٌ مُّفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُّبِينٌ [سبأ 43]
(وإذا تتلى عليهم آياتنا) القرآن (بينات) واضحات بلسان نبينا محمد صلى الله عليه وسلم (قالوا ما هذا إلا رجل يريد أن يصدكم عما كان يعبد آباؤكم) من الأصنام (وقالوا ما هذا) القرآن (إلا إفك) كذب (مفترى) على الله (وقال الذين كفروا للحق) القرآن (لما جاءهم إن) ما (هذا إلا سحر مبين) بين
11-إِنَّهُمْ أَلْفَوْا آبَاءهُمْ ضَالِّينَ [الصافات 69]
(إنهم ألفوا) وجدوا (آباءهم ضالين)
12-وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ [الزمر 70]
(ووفيت كل نفس ما عملت) جزاءه (وهو أعلم) عالم (بما يفعلون) فلا يحتاج إلى شاهد
13-بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ [الزخرف 22]
(بل قالوا إنا وجدنا آباءنا على أمة) ملة (وإنا) ماشون (على آثارهم مهتدون) بهم وكانوا يعبدون غير الله
14-وَكَذَلِكَ مَا أَرْسَلْنَا مِن قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ [الزخرف 23]
(وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها) منعموها مثل قول قومك (إنا وجدنا آباءنا على أمة) ملة (وإنا على آثارهم مقتدون) متبعون
15-قَالَ أَوَلَوْ جِئْتُكُم بِأَهْدَى مِمَّا وَجَدتُّمْ عَلَيْهِ آبَاءكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُم بِهِ كَافِرُونَ [الزخرف 24]
(قال) لهم أتتبعون ذلك (أولو جئتكم بأهدى مما وجدتم عليه آباءكم قالوا إنا بما أرسلتم به) أنت ومن قبلك (كافرون)
16-فَانتَقَمْنَا مِنْهُمْ فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ [الزخرف 25]
(فانتقمنا منهم) أي المكذبين للرسل قبلك (فانظر كيف كان عاقبة المكذبين)


تيسير العمل

العمل
العمل الطالح
تيسير العمل

1-شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ [البقرة 185]
تلك الأيام (شهر رمضان الذي أنزل فيه القرآن) من اللوح المحفوظ إلى السماء الدنيا في ليلة القدر ، منه (هدى) حال هاديا من الضلالة (للناس وبينات) آيات واضحات (من الهدى) مما يهدي إلى الحق من الأحكام (و) من (الفرقان) بما يفرق بين الحق والباطل (فمن شهد) حضر (منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر) تقدم مثله وكرر لئلا يتوهم نسخه بتعميم من شهد (يريد الله بكم اليسر ولا يريد بكم العسر) ولذا أباح لكم الفطر في المرض والسفر ولكون ذلك في معنى العلة أيضا للأمر بالصوم عطف عليه (ولتكْمِلوا) بالتخفيف والتشديد (العدة) أي عدة صوم رمضان (ولتكبروا الله) عند إكمالها (على ما هداكم) أرشدكم لمعالم دينه (ولعلكم تشكرون) الله على ذلك
2-حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّواْ أَنَّهُمْ قَدْ كُذِبُواْ جَاءهُمْ نَصْرُنَا فَنُجِّيَ مَن نَّشَاء وَلاَ يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ [يوسف 110]
(حتى) غاية لما دل عليه {وما أرسلنا من قبلك إلا رجالا} أي فتراخى نصرهم حتى (إذا استيأس) يئس (الرسل وظنوا) أيقن الرسل (أنهم قد كُذِّبوا) بالتشديد تكذيباً لا إيمان بعده ، والتخفيف أي ظن الأمم أن الرسل أخلفوا ما وعدوا به من النصر (جاءهم نصرنا فننجي) بنونين مشدداً ومخففاً وبنون مشدداً ماض (من نشاء ولا يرد بأسنا) عذابنا (عن القوم المجرمين) المشركين
3-لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ وَمَن قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً [الطلاق 7]
(لينفق) على المطلقات والمرضعات (ذو سعة من سعته ومن قدر) ضيق (عليه رزقه فلينفق مما آتاه) أعطاه (الله) على قدره (لا يكلف الله نفسا إلا ما آتاها سيجعل الله بعد عسر يسرا) وقد جعله بالفتوح
4-فَإِنَّ مَعَ الْعُسْرِ يُسْراً [الشرح 5]
(فإن مع العسر) الشدة (يسرا) سهولة
5-إِنَّ مَعَ الْعُسْرِ يُسْراً [الشرح 6]
(إن مع العسر يسرا) والنبي صلى الله عليه وسلم قاسى من الكفار شدة ثم حصل له اليسر بنصره عليهم


الظلم

العمل
العمل الطالح
الظلم

1-الطَّلاَقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلاَ يَحِلُّ لَكُمْ أَن تَأْخُذُواْ مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلاَّ أَن يَخَافَا أَلاَّ يُقِيمَا حُدُودَ اللّهِ فَإِنْ خِفْتُمْ أَلاَّ يُقِيمَا حُدُودَ اللّهِ فَلاَ جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللّهِ فَلاَ تَعْتَدُوهَا وَمَن يَتَعَدَّ حُدُودَ اللّهِ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [البقرة 229]
(الطلاق) أي التطليق الذي يراجع بعده (مرتان) أي اثنتان (فإمساك) أي فعليكم إمساكهن بعده بأن تراجعوهن (بمعروف) من غير ضرار (أو تسريح) أي إرسال لهن (بإحسان ولا يحل لكم) أيها الأزواج (أن تأخذوا مما آتيتموهن) من المهور (شيئا) إذا طلقتموهن (إلا أن يخافا) أي الزوجان (أ) ن (لا يقيما حدود الله) أي أن لا يأتيا بما حده لهما من الحقوق وفي قراءة {يُخافا} بالبناء للمفعول فأن لا يقيما بدل اشتمال من الضمير فيه وقرئ بالفوقانية في الفعلين (فإن خفتم أ) ن (لا يقيما حدود الله فلا جناح عليهما) (فيما افتدت به) نفسهما من المال ليطلقها أي لا حرج على الزوج في أخذه ولا الزوجة في بذله (تلك) الأحكام المذكورة (حدود الله فلا تعتدوها ومن يتعد حدود الله فأولئك هم الظالمون)
2-فَمَن تَابَ مِن بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللّهَ يَتُوبُ عَلَيْهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 39]
(فمن تاب من بعد ظلمه) رجع عن السرقة (وأصلح) عمله (فإن الله يتوب عليه إن الله غفور رحيم) في التعبير بهذا ما تقدم فلا يسقط بتوبته حق الآدمي من القطع ورد المال ، نعم بينت السنة أنه إن عفا عنه قبل الرفع إلى الأمام سقط القطع وعليه الشافعي
3-الَّذِينَ آمَنُواْ وَلَمْ يَلْبِسُواْ إِيمَانَهُم بِظُلْمٍ أُوْلَـئِكَ لَهُمُ الأَمْنُ وَهُم مُّهْتَدُونَ [الانعام 82]
قال تعالى: (الذين آمنوا ولم يلبسوا) يخلطوا (إيمانهم بظلم) أي شرك كما فسر بذلك في حديث الصحيحين (أولئك لهم الأمن) من العذاب (وهم مهتدون)
4-وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً [طه 111]
(وعنت الوجوه) خضعت (للحي القيوم) أي الله (وقد خاب) خسر (من حمل ظلما) أي شركا
5-فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوباً مِّثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلَا يَسْتَعْجِلُونِ [الذاريات 59]
(فإن للذين ظلموا) أنفسهم بالكفر من أهل مكة وغيرهم (ذنوبا) نصيبا من العذاب (مثل ذنوب) نصيب (أصحابهم) الهالكين قبلهم (فلا يستعجلون) بالعذاب إن أخرتهم إلى يوم القيامة


عبادة الأنصاب والأزلام

العمل
العمل الطالح
عبادة الأنصاب والأزلام

1-حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَن تَسْتَقْسِمُواْ بِالأَزْلاَمِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 3]
(حرمت عليكم الميتة) أي أكلها (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير وما أهل لغير الله به) بأن ذبح على اسم غيره (والمنخنقة) الميتة خنقاً (والموقوذة) المقتولة ضرباً (والمتردية) الساقطة من علو إلى أسفل فماتت (والنطيحة) المقتولة بنطح أخرى لها (وما أكل السبع) منه (إلا ما ذكيتم) أي أدركتم فيه الروح من هذه الأشياء فذبحتموه (وما ذبح على) اسم (النصب) جمع نصاب وهي الأصنام (وأن تستقسموا) تطلبوا القسم والحكم (بالأزلام) جمع زَلَم بفتح الزاي وضمها مع فتح اللام ، قِدح بكسر القاف صغير لا ريش له ولا نصل وكانت سبعة عند سادن الكعبة عليها أعلام وكانوا يحكمونها فإن أمرتهم ائتمروا وإن نهتهم انتهوا (ذلكم فسق) خروج عن الطاعة ، ونزل يوم عرفة عام حجة الوداع: (اليوم يئس الذين كفروا من دينكم) أن ترتدوا عنه بعد طمعهم في ذلك لما رأوا من قوته (فلا تخشوهم واخشون اليوم أكملت لكم دينكم) أحكامه وفرائضه فلم ينزل بعدها حلال ولا حرام (وأتممت عليكم نعمتي) بإكماله وقيل بدخول مكة آمنين (ورضيت) أي اخترت (لكم الإسلام ديناً فمن اضطر في مخمصة) مجاعة إلى أي أكل شيء مما حرم عليه فأكله (غير متجانف) مائل (لإثم) معصية (فإن الله غفور) له ما أكل (رحيم) به في إباحته بخلاف المائل لإثم أي المتلبس به كقاطع الطريق والباغي مثلا فلا يحل له الأكل
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ [المائدة 90]
(يا أيها الذين آمنوا إنما الخمر) المسكر الذي يخامر العقل (والميسر) القمار (والأنصاب) الأصنام (والأزلام) قداح الاستقسام (رجس) خبيث مستقذر (من عمل الشيطان) الذي يزينه (فاجتنبوه) أي الرجس المعبر به عن هذه الأشياء أن تفعلوه (لعلكم تفلحون)
3-إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاء فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ اللّهِ وَعَنِ الصَّلاَةِ فَهَلْ أَنتُم مُّنتَهُونَ [المائدة 91]
(إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر) إذا أتيتموها لما يحصل فيهما من الشر والفتن (ويصدكم) بالاشتغال بهما (عن ذكر الله وعن الصلاة) خصها بالذكر تعظيما لها (فهل أنتم منتهون) عن إتيانهما ، أي انتهوا


الفلاح والسعادة

العمل
العمل الطالح
الفلاح والسعادة

1-أُوْلَـئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [البقرة 5]
(أولئك) الموصوفون بما ذكر (على هدى من ربهم وأولئك هم المفلحون) الفائزون بالجنة الناجون من النار
2-يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوْاْ الْبُيُوتَ مِن ظُهُورِهَا وَلَـكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُواْ الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [البقرة 189]
(يسألونك) يا محمد (عن الأهلة) جمع هلال ، لم تبدو دقيقة ثم تزيد حتى تمتلئ نورا ثم تعود كما بدت ولا تكون على حالة واحدة كالشمس (قل) لهم (هي مواقيت) جمع ميقات (للناس) يعلمون بها أوقات زرعهم ومتاجرهم وعدد نسائهم وصيامهم وإفطارهم (والحج) عطف على الناس أي يعلم بها وقته فلو استمرت على حالة لم يعرف ذلك (وليس البر بأن تأتوا البيوت من ظهورها) في الإحرام بأن تنقبوا فيها نقبا تدخلون منه وتخرجون وتتركوا الباب وكانوا يفعلون ذلك ويزعمونه برا (ولكن البر) أي ذا البر (من اتقى) الله بترك مخالفته (وأتوا البيوت من أبوابها) في الإحرام (واتقوا الله لعلكم تفلحون) تفوزون
3-وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [أل عمران 104]
(ولتكن منكم أمة يدعون إلى الخير) الإسلام (ويأمرون بالمعروف وينهون عن المنكر وأولئك) الداعون الآمرون الناهون (هم المفلحون) الفائزون ، ومن للتبعيض لأن ما ذكر فرض كفاية لا يلزم كل الأمة ولا يليق بكل أحد كالجاهل. وقيل زائدة أي لتكونوا أمة.
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ الرِّبَا أَضْعَافاً مُّضَاعَفَةً وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [أل عمران 130]
(يا أيها الذين آمنوا لا تأكلوا الربا أضعافاً مضاعفة) بألف و دونها بأن تزيدوا في المال عند حلول الأجل وتؤخروا الطلب (واتقوا الله) بتركه (لعلكم تفلحون) تفوزون
5-يَا أَيُّهَا الَّذِينَ آمَنُواْ اصْبِرُواْ وَصَابِرُواْ وَرَابِطُواْ وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [أل عمران 200]
(يا أيها الذين آمنوا اصبروا) على الطاعات والمصائب وعن المعاصي (وصابروا) الكفار فلا يكونوا أشد صبرا منكم (ورابطوا) أقيموا على الجهاد (واتقوا الله) في جميع أحوالكم (لعلكم تفلحون) تفوزون بالجنة وتنجون من النار
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ وَجَاهِدُواْ فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ [المائدة 35]
(يا أيها الذين آمنوا اتقوا الله) خافوا عقابه بأن تطيعوه (وابتغوا) اطلبوا (إليه الوسيلة) ما يقربكم إليه من طاعته (وجاهدوا في سبيله) لإعلاء دينه (لعلكم تفلحون) تفوزون
7-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ [المائدة 90]
(يا أيها الذين آمنوا إنما الخمر) المسكر الذي يخامر العقل (والميسر) القمار (والأنصاب) الأصنام (والأزلام) قداح الاستقسام (رجس) خبيث مستقذر (من عمل الشيطان) الذي يزينه (فاجتنبوه) أي الرجس المعبر به عن هذه الأشياء أن تفعلوه (لعلكم تفلحون)
8-قُل لاَّ يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُواْ اللّهَ يَا أُوْلِي الأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ [المائدة 100]
(قل لا يستوي الخبيث) الحرام (والطيب) الحلال (ولو أعجبك) أي سرك (كثرة الخبيث فاتقوا الله) في تركه (يا أولي الألباب لعلكم تفلحون) تفوزون
9-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ [الانعام 21]
(ومن) أي لا أحد (أظلم ممن افترى على الله كذبا) بنسبة الشريك إليه (أو كذب بآياته) القرآن (إنه) أي الشأن (لا يفلح الظالمون) بذلك
10-قُلْ يَا قَوْمِ اعْمَلُواْ عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَن تَكُونُ لَهُ عَاقِبَةُ الدِّارِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ [الانعام 135]
(قل) لهم (يا قوم اعملوا على مكانتكم) حالتكم (إني عامل) على حالتي (فسوف تعلمون من) موصولة مفعول العلم (تكون له عاقبة الدار) أي العاقبة المحمودة في الدار الآخرة أنحن أم أنتم (إنه لا يفلح) يسعد (الظالمون) الكافرون
11-وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [الأعراف 8]
(والوزنُ) للأعمال أو لصحائفها بميزان له لسان وكفتان كما ورد في الحديث كائنٌ (يومئذ) أي يوم السؤال المذكور وهو يوم القيامة (الحق) العدل صفة الوزن (فمن ثقلت موازينه) بالحسنات (فأولئك هم المفلحون)
12-أَوَعَجِبْتُمْ أَن جَاءكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنكُمْ لِيُنذِرَكُمْ وَاذكُرُواْ إِذْ جَعَلَكُمْ خُلَفَاء مِن بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُواْ آلاء اللّهِ لَعَلَّكُمْ تُفْلِحُونَ [الأعراف 69]
(أوعجبتم أن جاءكم ذكر من ربكم على) لسان (رجل منكم لينذركم واذكروا إذ جعلكم خلفاء) في الأرض (من بعد قوم نوح وزادكم في الخلق بسطةً) قوةً وطَولاً وكان طويلهم مائة ذراع وقصيرهم ستين (فاذكروا آلاء الله) نعمه (لعلكم تفلحون) تفوزون
13-الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُواْ بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُواْ النُّورَ الَّذِيَ أُنزِلَ مَعَهُ أُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [الأعراف 157]
(الذين يتبعون الرسول النبي الأمي) محمد صلى الله عليه وسلم (الذي يجدونه مكتوباً عندهم في التوراة والإنجيل) باسمه وصفته (يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات) مما حرم في شرعهم (ويحرم عليهم الخبائث) الميتة ونحوها (ويضع عنهم إصرهم) ثقلهم (والأغلال) الشدائد (التي كانت عليهم) كقتل النفس في التوبة وقطع أثر النجاسة (فالذين آمنوا به) منهم (وعزَّروه) ووقروه (ونصروه واتبعوا النور الذي أنزل معه) أي القرآن (أولئك هم المفلحون)
14-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللّهَ كَثِيراً لَّعَلَّكُمْ تُفْلَحُونَ [الأنفال 45]
(يا أيها الذين آمنوا إذا لقيتم فئة) جماعة كافرة (فاثبتوا) لقتالهم ولا تنهزموا (واذكروا الله كثيراً) ادعوه بالنصر (لعلكم تفلحون) تفوزون
15-لَـكِنِ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ جَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَأُوْلَـئِكَ لَهُمُ الْخَيْرَاتُ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [التوبة 88]
(لكن الرسول والذين آمنوا معه جاهدوا بأموالهم وأنفسهم وأولئك لهم الخيرات) في الدنيا والآخرة (وأولئك هم المفلحون) أي الفائزون
16-فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لاَ يُفْلِحُ الْمُجْرِمُونَ [يونس 17]
(فمن) أي لا أحد (أظلم ممن افترى على الله كذباً) بنسبة الشريك إليه (أو كذب بآياته) القرآن (إنه) أي الشأن (لا يفلح) يسعد (المجرمون) المشركون
17-قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لاَ يُفْلِحُونَ [يونس 69]
(قل إن الذين يفترون على الله الكذب) بنسبه الولد إليه (لا يفلحون) لا يسعدون
18-قَالَ مُوسَى أَتقُولُونَ لِلْحَقِّ لَمَّا جَاءكُمْ أَسِحْرٌ هَـذَا وَلاَ يُفْلِحُ السَّاحِرُونَ [يونس 77]
(قال موسى أتقولون للحق لما جاءكم) إنه لسحر (أسحر هذا) وقد أفلح من أتى به وأبطل سحر السحرة (ولا يفلح الساحرون) والاستفهام في الموضعين للإنكار
19-وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَن نَّفْسِهِ وَغَلَّقَتِ الأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ [يوسف 23]
(وراودته التي هو في بيتها) هي زليخا (عن نفسه) أي طلبت منه يواقعها (وغلَّقت الأبواب) للبيت (وقالت) له (هيت لك) أي هلَّم ، واللام للتبيين وفي قراءة بكسر الهاء وأخرى بضم التاء (قال معاذ الله) أعوذ بالله من ذلك (إنه) الذي اشتراني (ربي) سيدي (أحسن مثواي) مقامي فلا أخونه في أهله (إنه) أي الشأن (لا يفلح الظالمون) الزناة
20-وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَـذَا حَلاَلٌ وَهَـذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لاَ يُفْلِحُونَ [النحل 116]
(ولا تقولوا لما تصف ألسنتكم) أي لوصف ألسنتكم (الكذب هذا حلال وهذا حرام) لما لم يحله الله ولم يحرمه (لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون)
21-وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى [طه 69]
(وألق ما في يمينك) وهي عصاه (تلقف) تبتلع (ما صنعوا إنما صنعوا كيد ساحر) أي جنسه (ولا يفلح الساحر حيث أتى) بسحره فألقى موسى عصاه فتلقفت كل ما صنعوه
22-يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ [الحج 77]
(يا أيها الذين آمنوا اركعوا واسجدوا) أي صلوا (واعبدوا ربكم) وحدوه (وافعلوا الخير) كصلة اللاحم ومكارم الأخلاق (لعلكم تفلحون) تفوزون بالبقاء في الجنة
23-قَدْ أَفْلَحَ الْمُؤْمِنُونَ [المؤمنون 1]
(قد) للتحقيق (أفلح) فاز (المؤمنون)
24-فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [المؤمنون 102]
(فمن ثقلت موازينه) بالحسنات (فأولئك هم المفلحون) الفائزون
25-وَمَن يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ [المؤمنون 117]
(ومن يدع مع الله إلها آخر لا برهان له به) صفة كاشفة لا مفهوم لها (فإنما حسابه) جزاؤه (عند ربه إنه لا يفلح الكافرون) لا يسعدون
26-وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاء بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاء بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُوْلِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاء وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِن زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ [النور 31]
(وقل للمؤمنات يغضضن من أبصارهن) عما لايحل لهن نظره (ويحفظن فروجهن) عما لا يحل لهن فعله بها (ولا يبدين) يظهرن (زينتهن إلا ما ظهر منها) وهو الوجه والكفان فيجوز نظره لأجنبي إن لم يخف فتنة في أحد وجهين والثاني يحرم لأنه مظنة الفتنة ورجح حسما للباب (وليضربن بخمرهن على جيوبهن) أي يسترن الرؤوس والأعناق والصدور بالمقانع (ولا يبدين زينتهن) الخفية وهي ما عدا الوجه والفين (إلا لبعولتهن) جمع بعل أي زوج (أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن أو نسائهن أو ما ملكت أيمانهن) فيجوز لهم نظره إلا ما بين السرة والركبة فيحرم نظره لغير الأزواج وخرج بنسائهن الكافرات فلا يجوز للمسلمات الكشف لهن وشمل ما ملكت أيمانهن العبيد (أو التابعين) في فضول الطعام (غير) بالجر صفة والنصب استثناء (أولي الإربة) أصحاب الحاجة إلى النساء (من الرجال) بأن لم ينتشرذكر كل (أو الطفل) بمعنى الأطفال (الذين لم يظهروا) يطلعوا (على عورات النساء) للجماع فيجوز أن يبدين لهم ما عدا بين السرة والركبة (ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن) من خلخال يتقعقع (وتوبوا إلى الله جميعا أيها المؤمنون) مما وقع لكم من النظر الممنوع منه ومن غيره (لعلكم تفلحون) تنجون من ذلك لقبول التوبة منه وفي الآية تغليب الذكور على الإناث
27-إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَن يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [النور 51]
(إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم) فالقول اللائق بهم (أن يقولوا سمعنا وأطعنا) بالإجابة (وأولئك) حينئذ (هم المفلحون) الناجون
28-وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَن جَاء بِالْهُدَى مِنْ عِندِهِ وَمَن تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ [القصص 37]
(وقال) بواو وبدونها (موسى ربي أعلم) عالم (بمن جاء بالهدى من عنده) الضمير للرب (ومن) عطف على من قبلها (تكون) بالفوقانية والتحتانية (له عاقبة الدار) العاقبة المحمودة في الدار الآخرة أي وهو أنا في الشقين فأنا محق فيما جئت به (إنه لا يفلح الظالمون) الكافرون
29-فَأَمَّا مَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَعَسَى أَن يَكُونَ مِنَ الْمُفْلِحِينَ [القصص 67]
(فأما من تاب) من الشرك (وآمن) صدق بتوحيد الله (وعمل صالحا) أدى الفرائض (فعسى أن يكون من المفلحين) الناجحين بوعد الله
30-وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالْأَمْسِ يَقُولُونَ وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَوْلَا أَن مَّنَّ اللَّهُ عَلَيْنَا لَخَسَفَ بِنَا وَيْكَأَنَّهُ لَا يُفْلِحُ الْكَافِرُونَ [القصص 82]
(وأصبح الذين تمنوا مكانه بالأمس) أي من قريب (يقولون ويكأن الله يبسط) يوسع (الرزق لمن يشاء من عباده ويقدر) يضيق على من يشاء ووي اسم فعل بمعنى أعجب أي أنا والكاف بمعنى اللام (لولا أن من الله علينا لخسف بنا) بالبناء للفاعل والمفعول (ويكأنه لا يفلح الكافرون) لنعمة الله كفارون
31-فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِّلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [الروم 38]
(فآت ذا القربى) القرابة (حقه) من البر والصلة (والمسكين وابن السبيل) المسافر من الصدقة وامة النبي تبع له في ذلك (ذلك خير للذين يريدون وجه الله) ثوابه بما يعلمون (وأولئك هم المفلحون) الفائزون
32-أُوْلَئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [لقمان 5]
(أولئك على هدى من ربهم وأولئك هم المفلحون) الفائزون
33-لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ [المجادلة 22]
(لا تجد قوما يؤمنون بالله واليوم الآخر يوادون) يصادقون (من حاد الله ورسوله ولو كانوا) أي المحادون (آباءهم) أي المؤمنين (أو أبناءهم أو إخوانهم أو عشيرتهم) بل يقصدونهم بالسوء ويقاتلونهم على الإيمان كما وقع لجماعة من الصحابة رضي الله عنهم (أولئك) الذين لا يوادونهم (كتب) أثبت (في قلوبهم الإيمان وأيدهم بروح) بنور (منه) تعالى (ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (أولئك حزب الله) يتبعون أمره ويجتنبون نهيه (ألا إن حزب الله هم المفلحون) الفائزون
34-وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالْإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِّمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [الحشر 9]
(والذين تبوؤا الدار) المدينة (والإيمان) ألفوه وهم الأنصار (من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة) حسدا (مما أوتوا) أي آتى النبي صلى الله عليه وسلم المهاجرين من أموال بني النضير المختصة بهم (ويؤثرون على أنفسهم ولو كان بهم خصاصة) حاجة إلى ما يؤثرون به (ومن يوق شح نفسه) حرصها على المال (فأولئك هم المفلحون)
35-فَإِذَا قُضِيَتِ الصَّلَاةُ فَانتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِن فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَّعَلَّكُمْ تُفْلِحُونَ [الجمعة 10]
(فإذا قضيت الصلاة فانتشروا في الأرض) أمر إباحة (وابتغوا) اطلبوا الرزق (من فضل الله واذكروا الله) ذكرا (كثيرا لعلكم تفلحون) تفوزون كان صلى الله عليه وسلم يخطب يوم الجمعة فقدمت عير وضرب لقدومها الطبل على العادة فخرج لها الناس من المسجد غير اثني عشر رجلا فنزلت
36-فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنفِقُوا خَيْراً لِّأَنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [التغابن 16]
(فاتقوا الله ما استطعتم) ناسخة لقوله اتقوا الله حق تقاته (واسمعوا) ما أمرتم به سماع قبول (وأطيعوا) الله (وأنفقوا) في الطاعة (خيرا لأنفسكم) خبر يكن مقدرة جواب الأمر (ومن يوق شح نفسه فأولئك هم المفلحون) الفائزون
37-قَدْ أَفْلَحَ مَن تَزَكَّى [الأعلى 14]
(قد أفلح) فاز (من تزكى) تطهر بالإيمان
38-قَدْ أَفْلَحَ مَن زَكَّاهَا [الشمس 9]
(قد أفلح) حذفت منه اللام لطول الكلام (من زكاها) طهرها من الذنوب


مشاقة الله

العمل
العمل الطالح
مشاقة الله

1-وَمَنْ أَظْلَمُ مِمَّن مَّنَعَ مَسَاجِدَ اللّهِ أَن يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُوْلَـئِكَ مَا كَانَ لَهُمْ أَن يَدْخُلُوهَا إِلاَّ خَآئِفِينَ لهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [البقرة 114]
(ومن أظلم) أي لا أحد أظلم (ممن منع مساجد الله أن يذكر فيها اسمه) بالصلاة والتسبيح (وسعى في خرابها) بالهدم أو التعطيل ، نزلت إخباراً عن الروم الذين خربوا بيت المقدس أو في المشركين لما صدوا النبي صلى الله عليه وسلم عام الحديبية عن البيت (أولئك ما كان لهم أن يدخلوها إلا خائفين) خبر بمعنى الأمر أي أخيفوهم بالجهاد فلا يدخلها أحدٌ آمناً0 (لهم في الدنيا خزي) هوان بالقتل والسبي والجزية (ولهم في الآخرة عذاب عظيم) هو النار
2-إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَن يُقَتَّلُواْ أَوْ يُصَلَّبُواْ أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُم مِّنْ خِلافٍ أَوْ يُنفَوْاْ مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 33]
ونزل في العُرَنِيِّين لما قدموا المدينة وهم مرضى فأذن لهم النبي صلى الله عليه وسلم أن يخرجوا إلى الإبل ويشربوا من أبوالها وألبانها فلما صحُوا قتلوا راعي النبي صلى الله عليه وسلم واستاقوا الإبل (إنما جزاء الذين يحاربون الله ورسوله) بمحاربة المسلمين (ويسعون في الأرض فسادا) بقطع الطرق (أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف) أي أيديهم اليمنى وأرجلهم اليسرى (أو ينفوا من الأرض) أو لترتيب الأحوال فالقتل لمن قتل فقط والصلب لمن قتل وأخذ المال والقطع لمن أخذ المال ولم يقتل والنفي لمن أخاف فقط قاله ابن عباس وعليه الشافعي وأصح قوليه أن الصلب ثلاثا بعد القتل وقيل قبله قليلا ويلحق بالنفي ما أشبهه في التنكيل من الحبس وغيره (ذلك) الجزاء المذكور (لهم خزي) ذل (في الدنيا ولهم في الآخرة عذاب عظيم) هو عذاب النار
3-إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرَّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ [الأنفال 12]
(إذ يوحي ربك إلى الملائكة) الذين أمد بهم المسلمين (أني) أي بأني (معكم) بالعون والنصر (فثبتوا الذين آمنوا) بالإعانة والتبشير (سألقي في قلوب الذين كفروا الرعب) الخوف (فاضربوا فوق الأعناق) أي الرؤوس (واضربوا منهم كل بنان) أي أطراف اليدين والرجلين فكان الرجل يقصد ضرب رقبة الكافر فتسقط قبل أن يصل إليه سيفه ورماهم صلى الله عليه وسلم بقبضة من الحصى فلم يبق مشرك إلا دخل في عينيه منها شيء فهزموا
4-ذَلِكَ بِأَنَّهُمْ شَآقُّواْ اللّهَ وَرَسُولَهُ وَمَن يُشَاقِقِ اللّهَ وَرَسُولَهُ فَإِنَّ اللّهَ شَدِيدُ الْعِقَابِ [الأنفال 13]
(ذلك) العذاب الواقع بهم (بأنهم شاقوا) خالفوا (الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب) له
5-ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ [الأنفال 14]
(ذلكم) العذاب (فذوقوه) أيها الكافرون في الدنيا (وأن للكافرين) في الآخرة (عذاب النار)
6-أَلَمْ يَعْلَمُواْ أَنَّهُ مَن يُحَادِدِ اللّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِداً فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ [التوبة 63]
(ألم يعلموا أنه) أي الشأن (من يحادد) يشاقق (الله ورسوله فأن له نار جهنم) جزاء (خالدا فيها ذلك الخزي العظيم)
7-إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُّهِيناً [الأحزاب 57]
(إن الذين يؤذون الله ورسوله) وهم الكفار يصفون الله بما هو منزه عنه من الولد والشريك ويكذبون رسوله (لعنهم الله في الدنيا والآخرة) أبعدهم (وأعد لهم عذابا مهينا) ذا إهانة وهو النار
8-وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُّبِيناً [الأحزاب 58]
(والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا) يرمونهم بغير ما عملوا (فقد احتملوا بهتانا) تحملوا كذبا (وإثما مبينا) بينا
9-وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِن بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِندَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ [الشورى 16]
(والذين يحاجون في) دين (الله) نبيه (من بعد ما استجيب له) بالإيمان لظهور معجزاته وهم اليهود (حجتهم داحضة) باطلة (عند ربهم وعليهم غضب ولهم عذاب شديد)
10-إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَن سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُمُ الهُدَى لَن يَضُرُّوا اللَّهَ شَيْئاً وَسَيُحْبِطُ أَعْمَالَهُمْ [محمد 32]
(إن الذين كفروا وصدوا عن سبيل الله) طريق الحق (وشاقوا الرسول) خالفوه (من بعد ما تبين لهم الهدى) هو معنى سبيل الله (لن يضروا الله شيئا وسيحبط أعمالهم) يبطلها من صدقة ونحوها فلا يرون لها في الآخرة ثوابا نزلت في المطمعين من أصحاب بدر أو في قريظة والنضير
11-إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِن قَبْلِهِمْ وَقَدْ أَنزَلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُّهِينٌ [المجادلة 5]
(إن الذين يحادون) يخالفون (الله ورسوله كبتوا) اذلوا (كما كبت الذين من قبلهم) في مخالفتهم رسلهم (وقد أنزلنا آيات بينات) دالة على صدق الرسول (وللكافرين) بالآيات (عذاب مهين) ذو إهانة
12-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُم بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [المجادلة 6]
(يوم يبعثهم الله جميعا فينبئهم بما عملوا أحصاه الله ونسوه والله على كل شيء شهيد)
13-إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ فِي الأَذَلِّينَ [المجادلة 20]
(إن الذين يحادون) يخالفون (الله ورسوله أولئك في الأذلين) المغلوبين
14-هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِن دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنتُمْ أَن يَخْرُجُوا وَظَنُّوا أَنَّهُم مَّانِعَتُهُمْ حُصُونُهُم مِّنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُم بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ [الحشر 2]
(هو الذي أخرج الذين كفروا من أهل الكتاب) هم بنو نضير من اليهود (من ديارهم) مساكنهم بالمدينة (لأول الحشر) هو حشرهم إلى الشام وآخره أن أجلاهم عمر في خلافته إلى خيبر (ما ظننتم) أيها المؤمنون (أن يخرجوا وظنوا أنهم مانعتهم) خبر أن (حصونهم) فاعله تم به الخبر (من الله) من عذابه (فأتاهم الله) أمره وعذابه (من حيث لم يحتسبوا) لم يخطر ببالهم من جهة المؤمنين (وقذف) ألقى (في قلوبهم الرعب) بسكون العين وضمها الخوف بقتل سيدهم كعب ابن الأشرف (يخربون) بالتشديد والتخفيف من أخرب (بيوتهم) لينقلوا ما استحسنوا منها من خشب وغيره (بأيديهم وأيدي المؤمنين فاعتبروا يا أولي الأبصار)
15-وَلَوْلَا أَن كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلَاء لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ [الحشر 3]
(ولولا أن كتب الله) قضى (عليهم الجلاء) الخروج من الوطن (لعذبهم في الدنيا) بالقتل والسبي كما فعله بقريظة من اليهود (ولهم في الآخرة عذاب النار)
16-ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَن يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ [الحشر 4]
(ذلك بأنهم شاقوا) خالفوا (الله ورسوله ومن يشاق الله فإن الله شديد العقاب) له


النجاح في العمل

العمل
العمل الطالح
النجاح في العمل

1-قُلْ يَا قَوْمِ اعْمَلُواْ عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَن تَكُونُ لَهُ عَاقِبَةُ الدِّارِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ [الانعام 135]
(قل) لهم (يا قوم اعملوا على مكانتكم) حالتكم (إني عامل) على حالتي (فسوف تعلمون من) موصولة مفعول العلم (تكون له عاقبة الدار) أي العاقبة المحمودة في الدار الآخرة أنحن أم أنتم (إنه لا يفلح) يسعد (الظالمون) الكافرون
2-أَلَمْ تَرَ كَيْفَ ضَرَبَ اللّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاء [ابراهيم 24]
(ألم تر) تنظر (كيف ضرب الله مثلا) ويبدل منه (كلمة طيبة) أي لا إله إلا الله (كشجرة طيبة) هي النخلة (أصلها ثابت) في الأرض (وفرعها) غصنها (في السماء)
3-وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ [الحجر 24]
(ولقد علمنا المستقدمين منكم) أي من تقدم من الخلق من لدن آدم (ولقد علمنا المستأخرين) المتأخرين إلى يوم القيامة
4-قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ [الزمر 39]
(قل يا قوم اعملوا على مكانتكم) حالتكم (إني عامل) على حالتي (فسوف تعلمون)
5-مَن يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُّقِيمٌ [الزمر 40]
(من) موصولة مفعول العلم (يأتيه عذاب يخزيه ويحل) ينزل (عليه عذاب مقيم) دائم هو عذاب النار وقد أخزاهم الله ببدر


وعيد المفسدين

العمل
العمل الطالح
وعيد المفسدين

1-وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ [البقرة 11]
(وإذا قيل لهم) أي لهؤلاء (لا تفسدوا في الأرض) بالكفر والتعويق عن الإيمان (قالوا إنما نحن مصلحون) وليس ما نحن فيه بفساد.
2-إِنَّ اللَّهَ لاَ يَسْتَحْيِي أَن يَضْرِبَ مَثَلاً مَّا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُواْ فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِن رَّبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُواْ فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَـذَا مَثَلاً يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ [البقرة 26]
(إن الله لا يستحيي أن يضرب) يجعل (مثلاً) مفعول أول (ما) نكرة موصوفة بما بعدها مفعول ثان أي مثل كان أو زائدة لتأكيد الخسة فما بعدها المفعول الثاني (بعوضةً) مفرد البعوض وهو صغار البق (فما فوقها) أي أكبر منها أي لا يترك بيانه لما فيه من الحكم (فأما الذين آمنوا فيعلمون أنه) أي المثل (الحق) الثابت الواقع موقعه (من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا) تمييز أي بهذا المثل ، وما استفهام إنكار مبتدأ ، وذا بمعنى الذي بصلته خبره أي: أي فائدة فيه قال تعالى في جوابهم (يضل به) أي بهذا المثل (كثيرا) عن الحق لكفرهم به (ويهدي به كثيرا) من المؤمنين لتصديقهم به (وما يضل به إلا الفاسقين) الخارجين عن طاعته
3-الَّذِينَ يَنقُضُونَ عَهْدَ اللَّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُولَـئِكَ هُمُ الْخَاسِرُونَ [البقرة 27]
(الذين) نعت (ينقضون عهد الله) ما عهده إليهم في الكتب من الإيمان بمحمد صلى الله عليه وسلم (من بعد ميثاقه) توكيده عليهم (ويقطعون ما أمر الله به أن يوصل) من الإيمان بالنبي والرحم وغير ذلك وأن بدل من ضمير به (ويفسدون في الأرض) بالمعاصي والتعويق عن الإيمان (أولئك) الموصوفون بما ذكر (هم الخاسرون) لمصيرهم إلى النار المؤبدة عليهم
4-وَلَقَدْ أَنزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ [البقرة 99]
(ولقد أنزلنا إليك) يا محمد (آيات بينات) أي واضحات حال ، رد لقول ابن صوريا للنبي ما جئتنا بشيء (وما يكفر بها إلا الفاسقون) كفروا بها
5-وَمِنَ النَّاسِ مَن يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ [البقرة 204]
(ومن الناس من يعجبك قوله في الحياة الدنيا) ولا يعجبك في الآخرة لمخالفته لاعتقاده (ويشهد الله على ما في قلبه) أنه موافق لقوله (وهو ألد الخصام) شديد الخصومة لك ولأتباعك لعداوته لك وهو الأخنس بن شريق كان منافقاً حلوَ الكلام للنبي صلى الله عليه وسلم يحلف أنه مؤمن ومحب له فيدنى مجلسَه فأكذبه الله في ذلك ومرَّ بزرعٍ وحُمُرٍ لبعض المسلمين فأحرقه وعقرها ليلاً كما قال تعالى:
6-وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيِهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللّهُ لاَ يُحِبُّ الفَسَادَ [البقرة 205]
(وإذا تولى) انصرف عنك (سعى) مشى (في الأرض ليفسد فيها ويهلك الحرث والنسل) من جملة الفساد (والله لا يحب الفساد) أي لا يرضى به
7-وَإِذَا قِيلَ لَهُ اتَّقِ اللّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ [البقرة 206]
(وإذا قيل له اتق الله) في فعلك (أخذته العزة) حملته الأنفة والحمية على العمل (بالإثم) الذي أمر باتقائه (فحسبه) كافيه (جهنم ولبئس المهاد) الفراش هي
8-فَإِن تَوَلَّوْاْ فَإِنَّ اللّهَ عَلِيمٌ بِالْمُفْسِدِينَ [أل عمران 63]
(فإن تولوا) أعرضوا عن الإيمان (فإن الله عليم بالمفسدين) فيجازيهم وفيه وضع الظاهر موضع المضمر
9-فَمَن تَوَلَّى بَعْدَ ذَلِكَ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ [أل عمران 82]
(فمن تولى) أعرض (بعد ذلك) الميثاق (فأولئك هم الفاسقون)
10-كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَّهُم مِّنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ [أل عمران 110]
(كنتم) يا أمة محمد في علم الله تعالى (خير أمة أخرجت) أظهرت (للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان) الإيمان (خيراً لهم منهم المؤمنون) كعبد الله بن سلام رضي الله عنه وأصحابه (وأكثرهم الفاسقون) الكافرون
11-إِنَّ الَّذِينَ كَفَرُواْ لَوْ أَنَّ لَهُم مَّا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لِيَفْتَدُواْ بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [المائدة 36]
(إن الذين كفروا لو) ثبت (أن لهم ما في الأرض جميعا ومثله معه ليفتدوا به من عذاب يوم القيامة ما تقبل منهم ولهم عذاب أليم)
12-وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزَلَ اللّهُ إِلَيْكَ فَإِن تَوَلَّوْاْ فَاعْلَمْ أَنَّمَا يُرِيدُ اللّهُ أَن يُصِيبَهُم بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِّنَ النَّاسِ لَفَاسِقُونَ [المائدة 49]
(وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم) لـ (أن) لا (يفتنوك) يضلوك (عن بعض ما أنزل الله إليك فإن تولوا) عن الحكم المنزل وأرادوا غيره (فاعلم أنما يريد الله أن يصيبهم) بالعقوبة في الدنيا (ببعض ذنوبهم) التي أتوها ومنها التولي ويجازيهم على جميعها في الأخرى (وإن كثيرا من الناس لفاسقون)
13-فَتَرَى الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَن تُصِيبَنَا دَآئِرَةٌ فَعَسَى اللّهُ أَن يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِّنْ عِندِهِ فَيُصْبِحُواْ عَلَى مَا أَسَرُّواْ فِي أَنْفُسِهِمْ نَادِمِينَ [المائدة 52]
(فترى الذين في قلوبهم مرض) ضعف اعتقاد كعبد الله بن أبي المنافق (يسارعون فيهم) في موالاتهم (يقولون) معتذرين عنها (نخشى أن تصيبنا دائرة) يدور بها الدهر علينا من جدب أو غلبة ولا يتم أمر محمد فلا يميرونا ، قال تعالى (فعسى الله أن يأتي بالفتح) بالنصر لنبيه بإظهار دينه (أو أمر من عنده) بهتك ستر المنافقين وافتضاحهم (فيصبحوا على ما أسروا في أنفسهم) من الشك وموالاة الكفار (نادمين)
14-يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللّهُ يَعْصِمُكَ مِنَ النَّاسِ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [المائدة 67]
(يا أيها الرسول بلغ) جميع (ما أنزل إليك من ربك) ولا تكتم شيئا منه خوفا أن تنال بمكروه (وإن لم تفعل) أي لم تبلغ جميع ما أنزل إليك (فما بلغت رسالته) بالإفراد والجمع لأن كتمان بعضها ككتمان كلها (والله يعصمك من الناس) أن يقتلوك وكان صلى الله عليه وسلم يحرس حتى نزلت فقال: "انصرفوا فقد عصمني الله" رواه الحاكم (إن الله لا يهدي القوم الكافرين)
15-وَمَا لَنَا لاَ نُؤْمِنُ بِاللّهِ وَمَا جَاءنَا مِنَ الْحَقِّ وَنَطْمَعُ أَن يُدْخِلَنَا رَبَّنَا مَعَ الْقَوْمِ الصَّالِحِينَ [المائدة 84]
(و) قالوا في جواب من عيرهم بالإسلام من اليهود (ما لنا لا نؤمن بالله وما جاءنا من الحق) القرآن أي لا مانع لنا من الإيمان مع وجود مقتضيه (ونطمع) عطف على نؤمن (أن يدخلنا ربنا مع القوم الصالحين) المؤمنين الجنة
16-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُواْ يَفْسُقُونَ [الانعام 49]
(والذين كذبوا بآياتنا يمسهم العذاب بما كانوا يفسقون) يخرجون عن الطاعة
17-وَقَالَتْ أُولاَهُمْ لأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِن فَضْلٍ فَذُوقُواْ الْعَذَابَ بِمَا كُنتُمْ تَكْسِبُونَ [الأعراف 39]
(وقالت أولاهم لأخراهم فما كان لكم علينا من فضل) لأنكم تكفرون بسببنا فنحن وأنتم سواء ، قال تعالى لهم (فذوقوا العذاب بما كنتم تكسبون)
18-إِنَّ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ [الأعراف 40]
(إن الذين كذبوا بآياتنا واستكبروا) تكبروا (عنها) فلم يؤمنوا بها (لا تفتح لهم أبواب السماء) إذا عرج بأرواحهم إليها بعد الموت فيهبط بها إلى سجِّين بخلاف المؤمن فتفتح له ويصعد بروحه إلى السماء السابعة كما ورد في حديث (ولا يدخلون الجنة حتى يلج) يدخل (الجمل في سمّ الخياط) ثقب الإبرة وهو غير ممكن فكذا دخولهم (وكذلك) الجزاء (نجزي المجرمين) بالكفر
19-ادْعُواْ رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لاَ يُحِبُّ الْمُعْتَدِينَ [الأعراف 55]
(ادعوا ربكم تضرعا) حال تذللا (وخفية) سرا (إنه لا يحب المعتدين) في الدعاء بالتشدق ورفع الصوت
20-وَأَمْطَرْنَا عَلَيْهِم مَّطَراً فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ [الأعراف 84]
(وأمطرنا عليهم مطراً) هو حجارة السجيل فأهلكتهم (فانظر كيف كان عاقبة المجرمين)
21-قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 24]
(قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم) أقرباؤكم وفي قراءة {عشيراتكم} (وأموال اقترفتموها) اكتسبتموها (وتجارة تخشون كسادها) عدم نفاذها (ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله) فقعدتم لأجله عن الهجرة والجهاد (فتربصوا) انتظروا (حتى يأتي الله بأمره) تهديد لهم (والله لا يهدي القوم الفاسقين)
22-كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُواْ أَنَّهُمْ لاَ يُؤْمِنُونَ [يونس 33]
(كذلك) كما صرف هؤلاء عن الإيمان (حقت كلمة ربك على الذين فسقوا) كفروا ، وهي {لأملأن جهنم} الآية ، أو هي (أنهم لا يؤمنون)
23-وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِن كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ [القصص 77]
(وابتغ) اطلب (فيما آتاك الله) من المال (الدار الآخرة) بأن تنفقه في طاعة الله (ولا تنس) تترك (نصيبك من الدنيا) أي أن تعمل فيها للآخرة (وأحسن) للناس بالصدقة (كما أحسن الله إليك ولا تبغ) تطلب (الفساد في الأرض) بعمل المعاصي (إن الله لا يحب المفسدين) بمعنى أنه يعاقبهم
24-تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ وَلَا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ [القصص 83]
(تلك الدار الآخرة) الجنة (نجعلها للذين لا يريدون علوا في الأرض) بالبغي (ولا فسادا) بعمل المعاصي (والعاقبة) المحمودة (للمتقين) عقاب الله بعمل الطاعات
25-وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ [الروم 12]
(ويوم تقوم الساعة يبلس المجرمون) يسكت المشركون لانقطاع حجتهم
26-وَلَمْ يَكُن لَّهُم مِّن شُرَكَائِهِمْ شُفَعَاء وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ [الروم 13]
(ولم يكن) لا يكون (لهم من شركائهم) ممن أشركوهم بالله وهم الأصنام ليشفعوا لهم (شفعاء وكانوا) أي يكونون (بشركائهم كافرين) أي متبرئين منهم
27-وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ [الروم 55]
(ويوم تقوم الساعة يقسم) يحلف (المجرمون) الكافرون (ما لبثوا) في القبور (غير ساعة) قال تعالى (كذلك كانوا يؤفكون) يصرفون عن الحق البعث كما صرفوا عن الحق الصدق في مدة اللبث
28-وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنسَاهُمْ أَنفُسَهُمْ أُوْلَئِكَ هُمُ الْفَاسِقُونَ [الحشر 19]
(ولا تكونوا كالذين نسوا الله) تركوا طاعته (فأنساهم أنفسهم) أن يقدموا لها خيرا (أولئك هم الفاسقون)


اليأس والقنوط

العمل
العمل الطالح
اليأس والقنوط

1-وَلَئِنْ أَذَقْنَا الإِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَؤُوسٌ كَفُورٌ [هود 9]
(ولئن أذقنا الإنسان) الكافر (منا رحمة) غنى وصحة (ثم نزعناها منه إنه ليؤوس) قنوط من رحمة الله (كفور) شديد الكفر به
2-يَا بَنِيَّ اذْهَبُواْ فَتَحَسَّسُواْ مِن يُوسُفَ وَأَخِيهِ وَلاَ تَيْأَسُواْ مِن رَّوْحِ اللّهِ إِنَّهُ لاَ يَيْأَسُ مِن رَّوْحِ اللّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ [يوسف 87]
(يا بني اذهبوا فتحسسوا من يوسف وأخيه) اطلبوا خبرهما (ولا تيأسوا) تقنطوا (من روح الله) رحمته (إنه لا ييأس من روح الله إلا القوم الكافرون) فانطلقوا نحو مصر ليوسف
3-وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَل لِّلّهِ الأَمْرُ جَمِيعاً أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُواْ أَن لَّوْ يَشَاءُ اللّهُ لَهَدَى النَّاسَ جَمِيعاً وَلاَ يَزَالُ الَّذِينَ كَفَرُواْ تُصِيبُهُم بِمَا صَنَعُواْ قَارِعَةٌ أَوْ تَحُلُّ قَرِيباً مِّن دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللّهِ إِنَّ اللّهَ لاَ يُخْلِفُ الْمِيعَادَ [الرعد 31]
ونزل لما قالوا له إن كنت نبياً فسيِّر عنا جبال مكة ، واجعل لنا فيها أنهاراً وعيوناً لنغرس ونزرع وابعث لنا آباءنا الموتى يكلموننا أنك نبي : (ولو أن قرآنا سُيِّرت به الجبال) نقلت عن أماكنها (أو قُطِّعت) شققت (به الأرض أو كُلِّم به الموتى) بأن يحيوا لما آمنوا (بل لله الأمر جميعاً) لا لغيره فلا يؤمن إلا من شاء إيمانه دون غيره إن أوتوا ما اقترحوا ، ونزل لما أراد الصحابة إظهار ما اقترحوا طمعاً في إيمانهم (أفلم ييأس) يعلم (الذين آمنوا أن) مخففة أي أنه (لو يشاء الله لهدى الناس جميعاً) إلى الإيمان من غير آية (ولا يزال الذين كفروا) من أهل مكة (تصيبهم بما صنعوا) بصنعهم أي كفرهم (قارعة) داهية تقرعهم بصنوف البلاء من القتل والأسر والحرب والجدب (أو تحُلُّ) يا محمد بجيشك (قريباً من دارهم) مكة (حتى يأتي وعد الله) بالنصر عليهم (إن الله لا يخلف الميعاد) وقد حل بالحديبية حتى أتى فتح مكة
4-قَالُواْ بَشَّرْنَاكَ بِالْحَقِّ فَلاَ تَكُن مِّنَ الْقَانِطِينَ [الحجر 55]
(قالوا بشرناك بالحق) بالصدق (فلا تكن من القانطين) الآيسين
5-قَالَ وَمَن يَقْنَطُ مِن رَّحْمَةِ رَبِّهِ إِلاَّ الضَّآلُّونَ [الحجر 56]
(قال ومن) أي لا (يقنط) بكسر النون وفتحها (من رحمة ربه إلا الضالون) الكافرون
6-وَإِذَا أَنْعَمْنَا عَلَى الإِنسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَؤُوساً [الإسراء 83]
(وإذا أنعمنا على الإنسان) الكافر (أعرض) عن الشكر (ونأى بجانبه) ثنى عطفه متبخترا (وإذا مسه الشر) الفقر والشدة (كان يئوسا) قنوطا من رحمة الله
7-وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُوْلَئِكَ يَئِسُوا مِن رَّحْمَتِي وَأُوْلَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ [العنكبوت 23]
(والذين كفروا بآيات الله ولقائه) أي القرآن والبعث (أولئك يئسوا من رحمتي) جنتي (وأولئك لهم عذاب أليم) مؤلم
8-وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِن تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ [الروم 36]
(وإذا أذقنا الناس) كفار مكة وغيرهم (رحمة) نعمة (فرحوا بها) فرح بطر (وإن تصبهم سيئة) شدة (بما قدمت أيديهم إذا هم يقنطون) ييأسون من الرحمة ومن شأن المؤمن أن يشكر عند النعمة ويرجو ربه عند الشدة
9-قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ [الزمر 53]
(قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا) بكسر النون وفتحها وقرىء بضمها تيأسوا (من رحمة الله إن الله يغفر الذنوب جميعا) لمن تاب من الشرك (إنه هو الغفور الرحيم)
10-لَا يَسْأَمُ الْإِنسَانُ مِن دُعَاء الْخَيْرِ وَإِن مَّسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ [فصلت 49]
(لا يسأم الإنسان من دعاء الخير) لا يزال يسأل ربه المال والصحة وغيرهما (وإن مسه الشر) الفقر والشدة (فيئوس قنوط) من رحمة الله وهذا وما بعده للكافرين
11-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ [الممتحنة 13]
(يا أيها الذين آمنوا لا تتولوا قوما غضب الله عليهم) هم اليهود (قد يئسوا من الآخرة) من ثوابها مع إيقافهم بها لعنادهم النبي مع علمهم بصدقة (كما يئس الكفار) الكائنون (من أصحاب القبور) أي المقبورين من خير الآخرة إذ تعرض عليهم مقاعدهم من الجنة لو كانوا آمنوا وما يصيرون إليه من النار


العمل الآثم

العمل
العمل الطالح
العمل الآثم

1-وَإِذَا قِيلَ لَهُ اتَّقِ اللّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ [البقرة 206]
(وإذا قيل له اتق الله) في فعلك (أخذته العزة) حملته الأنفة والحمية على العمل (بالإثم) الذي أمر باتقائه (فحسبه) كافيه (جهنم ولبئس المهاد) الفراش هي
2-يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِن نَّفْعِهِمَا وَيَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبيِّنُ اللّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ [البقرة 219]
(يسألونك عن الخمر والميسر) القمار ما حكمهما (قل) لهم (فيهما) أي في تعاطيهما (إثم كبير) عظيم ، وفي قراءة بالمثلثة {كثير} لما يحصل بسببهما من المخاصمة والمشاتمة وقول الفحش (ومنافع للناس) باللذة والفرح في الخمر وإصابة المال بلا كد في الميسر (وإثمهما) أي ما ينشأ عنهم من المفاسد (أكبر) أعظم (من نفعهما) ولما نزلت شربها قوم وامتنع عنها آخرون إلى أن حرمتها آية المائدة (ويسألونك ماذا ينفقون) أي ما قدره (قل) أنفقوا (العفوَ) أي الفاضل عن الحاجة ولا تنفقوا ما تحتاجون إليه وتضيعوا أنفسكم ، وفي قراءة بالرفع بتقدير هو (كذلك) أي كما بين لكم ما ذكر (يبين الله لكم الآيات لعلكم تتفكرون)
3-وَلاَ يَحْسَبَنَّ الَّذِينَ كَفَرُواْ أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِّأَنفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُواْ إِثْماً وَلَهْمُ عَذَابٌ مُّهِينٌ [أل عمران 178]
(ولا يحسبن) بالياء والتاء (الذين كفروا أنما نملي) أي إملاءنا (لهم) بتطويل الأعمار وتأخيرهم (خير لأنفسهم) وأن ومعمولاها سدت مسد المفعولين في قراءة التحتانية ومسد الثاني في الأخرى (إنما نملي) نمهل (لهم ليزدادوا إثما) بكثرة المعاصي (ولهم عذاب مهين) ذو إهانة في الآخرة
4-إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً [النساء 48]
(إن الله لا يغفر أن يشرك) أي الإشراك (به ويغفر ما دون) سوى (ذلك) من الذنوب (لمن يشاء) المغفرة له بأن يدخله الجنة بلا عذاب ومن شاء عذبه من المؤمنين بذنوبه ثم يدخله الجنة (ومن يشرك بالله فقد افترى إثما) ذنبا (عظيما) كبيرا
5-وَمَن يَكْسِبْ إِثْماً فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 111]
(ومن يكسب إثما) ذنبا (فإنما يكسبه على نفسه) لأن وباله عليها ولا يضر غيره (وكان الله عليما حكيما) في صنعه
6-وَمَن يَكْسِبْ خَطِيئَةً أَوْ إِثْماً ثُمَّ يَرْمِ بِهِ بَرِيئاً فَقَدِ احْتَمَلَ بُهْتَاناً وَإِثْماً مُّبِيناً [النساء 112]
(ومن يكسب خطيئة) ذنبا صغيرا (أو إثما) ذنبا كبيرا (ثم يرم به بريئا) منه (فقد احتمل) تحمل (بهتانا) برميه (وإثما مبينا) بينا يكسبه
7-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحِلُّواْ شَعَآئِرَ اللّهِ وَلاَ الشَّهْرَ الْحَرَامَ وَلاَ الْهَدْيَ وَلاَ الْقَلآئِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِّن رَّبِّهِمْ وَرِضْوَاناً وَإِذَا حَلَلْتُمْ فَاصْطَادُواْ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُواْ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ شَدِيدُ الْعِقَابِ [المائدة 2]
(يا أيها الذين آمنوا لا تحلوا شعائر الله) جمع شعيرة ، أي معالم دينه بالصيد في الإحرام (ولا الشهر الحرام) بالقتال فيه (ولا الهدي) ما أهدي إلى الحرم من النعم بالتعرض له (ولا القلائد) جمع قلادة وهي ما كان يقلد به من شجر الحرم ليأمن أي فلا تتعرضوا لها ولا لأصحابها (ولا) تحلوا (آمين) قاصدين (البيت الحرام) بأن تقاتلوهم (يبتغون فضلا) رزقا (من ربهم) بالتجارة (ورضوانا) منه بقصده بزعمهم الفاسد ، وهذا منسوخ بآية براءة (وإذا حللتم) من الإحرام (فاصطادوا) أمر إباحة (ولا يجرمنكم) يكسبنكم (شنآن) بفتح النون وسكونها ، بغض (قوم) لأجل (أن صدوكم عن المسجد الحرام أن تعتدوا) عليهم بالقتل وغيره (وتعاونوا على البر) بفعل ما أُمرتم به (والتقوى) بترك ما نهيتم عنه (ولا تعاونوا) فيه حذف إحدى التاءين في الأصل (على الإثم) المعاصي (والعدوان) التعدي في حدود الله (واتقوا الله) خافوا عقابه بأن تطيعوه (إن الله شديد العقاب) لمن خالفه
8-حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَن تَسْتَقْسِمُواْ بِالأَزْلاَمِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 3]
(حرمت عليكم الميتة) أي أكلها (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير وما أهل لغير الله به) بأن ذبح على اسم غيره (والمنخنقة) الميتة خنقاً (والموقوذة) المقتولة ضرباً (والمتردية) الساقطة من علو إلى أسفل فماتت (والنطيحة) المقتولة بنطح أخرى لها (وما أكل السبع) منه (إلا ما ذكيتم) أي أدركتم فيه الروح من هذه الأشياء فذبحتموه (وما ذبح على) اسم (النصب) جمع نصاب وهي الأصنام (وأن تستقسموا) تطلبوا القسم والحكم (بالأزلام) جمع زَلَم بفتح الزاي وضمها مع فتح اللام ، قِدح بكسر القاف صغير لا ريش له ولا نصل وكانت سبعة عند سادن الكعبة عليها أعلام وكانوا يحكمونها فإن أمرتهم ائتمروا وإن نهتهم انتهوا (ذلكم فسق) خروج عن الطاعة ، ونزل يوم عرفة عام حجة الوداع: (اليوم يئس الذين كفروا من دينكم) أن ترتدوا عنه بعد طمعهم في ذلك لما رأوا من قوته (فلا تخشوهم واخشون اليوم أكملت لكم دينكم) أحكامه وفرائضه فلم ينزل بعدها حلال ولا حرام (وأتممت عليكم نعمتي) بإكماله وقيل بدخول مكة آمنين (ورضيت) أي اخترت (لكم الإسلام ديناً فمن اضطر في مخمصة) مجاعة إلى أي أكل شيء مما حرم عليه فأكله (غير متجانف) مائل (لإثم) معصية (فإن الله غفور) له ما أكل (رحيم) به في إباحته بخلاف المائل لإثم أي المتلبس به كقاطع الطريق والباغي مثلا فلا يحل له الأكل
9-وَتَرَى كَثِيراً مِّنْهُمْ يُسَارِعُونَ فِي الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُواْ يَعْمَلُونَ [المائدة 62]
(وترى كثيرا منهم) أي اليهود (يسارعون) يقعون سريعاً (في الإثم) الكذب (والعدوان) الظلم (وأكلهم السحت) الحرام كالرشا (لبئس ما كانوا يعملونـ) ـه عملهم هذا
10-وَذَرُواْ ظَاهِرَ الإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الإِثْمَ سَيُجْزَوْنَ بِمَا كَانُواْ يَقْتَرِفُونَ [الانعام 120]
(وذروا) اتركوا (ظاهر الإثم وباطنه) علانيته وسره والإثم قيل الزنا ، وقيل كل معصية (إن الذين يكسبون الإثم سيجزون) في الآخرة (بما كانوا يقترفون) يكتسبون
11-قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [الأعراف 33]
(قل إنما حرم ربي الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي جهرها وسرها (والإثم) المعصية (والبغي) على الناس (بغير الحق) وهو الظلم (وأن تشركوا بالله ما لم ينزل به) بإشراكه (سلطانا) حجة (وأن تقولوا على الله ما لا تعلمون) من تحريم ما لم يحرم وغيره
12-فَلَا تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ جَزَاء بِمَا كَانُوا يَعْمَلُونَ [السجدة 17]
(فلا تعلم نفس ما أخفي) خبىء (لهم من قرة أعين) ما تقر به أعينهم وفي قراءة بسكون الياء مضارع (جزاء بما كانوا يعملون)
13-وَيْلٌ لِّكُلِّ أَفَّاكٍ أَثِيمٍ [الجاثية 7]
(ويل) كلمة عذاب (لكل أفاك) كذاب (أثيم) كثير الإثم
14-يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَب بَّعْضُكُم بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ [الحجرات 12]
(يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم) أي مؤثم وهو كثير كظن السوء بأهل الخير من المؤمنين وهم كثير بخلافه بالفساق منهم فلا إثم فيه في نحو ما يظهر منهم (ولا تجسسوا) حذف منه إحدى التاءين لا تتبعوا عورات المسلمين ومعايبهم بالبحث عنها (ولا يغتب بعضكم بعضا) لا يذكره بشيء يكرهه وإن كان فيه (أيحب أحدكم أن يأكل لحم أخيه ميتا) بالتخفيف والتشديد أي لا يحسن به (فكرهتموه) أي فاغتيابه في حياته كأكل لحمه بعد مماته وقد عرض عليكم الثاني فكرهتموه فاكرهوا الأول (واتقوا الله) عقابه في الاغتياب بأن تتوبوا منه (إن الله تواب) قابل توبة التائبين (رحيم) بهم
15-الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الْأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى [النجم 32]
(الذين يجتنبون كبائر الإثم والفواحش إلا اللمم) هو صغار الذنوب كالنظرة والقبلة واللمسة فهو استثناء منقطع والمعنى لكن اللمم يغفر باجتناب الكبائر (إن ربك واسع المغفرة) بذلك وبقبول التوبة ونزل فيمن كان يقول صلاتنا وصيامنا حجنا (هو أعلم) عالم (بكم إذ أنشأكم من الأرض) أي خلق أباكم آدم من التراب (وإذ أنتم أجنة) جمع جنين (في بطون أمهاتكم فلا تزكوا أنفسكم) لا تمدحوها على سبيل الاعجاب أما على سبيل الاعتراف بالنعمة فحسن (هو أعلم) أي عالم (بمن اتقى)
16-أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَإِذَا جَاؤُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنفُسِهِمْ لَوْلَا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ [المجادلة 8]
(ألم تر) تنظر (إلى الذين نهوا عن النجوى ثم يعودون لما نهوا عنه ويتناجون بالإثم والعدوان ومعصية الرسول) هم اليهود نهاهم النبي صلى الله عليه وسلم عما كانوا يفعلون من تناجيهم أي تحدثهم سرا ناظرين إلى المؤمنين ليوقعوا في قلوبهم الريبة (وإذا جاؤوك حيوك) أيها النبي (بما لم يحيك به الله) وهو قولهم السام عليك أي الموت (ويقولون في أنفسهم لولا) هلا (يعذبنا الله بما نقول) من التحية وأنه ليس بنبي إن كان نبيا (حسبهم جهنم يصلونها فبئس المصير) هي
17-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلَا تَتَنَاجَوْا بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ [المجادلة 9]
(يا أيها الذين آمنوا إذا تناجيتم فلا تتناجوا بالإثم والعدوان ومعصية الرسول وتناجوا بالبر والتقوى واتقوا الله الذي إليه تحشرون)
18-وَمَا يُكَذِّبُ بِهِ إِلَّا كُلُّ مُعْتَدٍ أَثِيمٍ [المطففين 12]
(وما يكذب به إلا كل معتد) متجاوز الحد (أثيم) صيغة مبالغة


أكل الميتة والدم ولحم الخنزير

العمل
العمل الطالح
الأعمال المحرمة
أكل الميتة والدم ولحم الخنزير

1-إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [البقرة 173]
(إنما حَرَّم عليكم الميتة) أي أكلها إذ الكلام فيه وكذا ما بعدها وهي ما لم يذك شرعا ، وألحق بها بالسنة ما أبين من حي وخص منها السمك والجراد (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير) خص اللحم لأنه معظم المقصود وغيره تبع له (وما أهل به لغير الله) أي ذبح على اسم غيره والإهلال رفع الصوت وكانوا يرفعونه عند الذبح لآلهتهم (فمن اضطر) أي ألجأته الضرورة إلى أكل شيء مما ذكر فأكله (غير باغ) خارج على المسلمين (ولا عاد) متعد عليهم بقطع الطريق (فلا إثم عليه) في أكله (إن الله غفور) لأوليائه (رحيم) بأهل طاعته حيث وسع لهم في ذلك ، وخرج الباغي والعادي ويلحق بهما كل عاص بسفره كالآبق والمكَّاس فلا يحل لهم أكل شيء من ذلك ما لم يتوبوا وعليه الشافعي
2-حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَن تَسْتَقْسِمُواْ بِالأَزْلاَمِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 3]
(حرمت عليكم الميتة) أي أكلها (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير وما أهل لغير الله به) بأن ذبح على اسم غيره (والمنخنقة) الميتة خنقاً (والموقوذة) المقتولة ضرباً (والمتردية) الساقطة من علو إلى أسفل فماتت (والنطيحة) المقتولة بنطح أخرى لها (وما أكل السبع) منه (إلا ما ذكيتم) أي أدركتم فيه الروح من هذه الأشياء فذبحتموه (وما ذبح على) اسم (النصب) جمع نصاب وهي الأصنام (وأن تستقسموا) تطلبوا القسم والحكم (بالأزلام) جمع زَلَم بفتح الزاي وضمها مع فتح اللام ، قِدح بكسر القاف صغير لا ريش له ولا نصل وكانت سبعة عند سادن الكعبة عليها أعلام وكانوا يحكمونها فإن أمرتهم ائتمروا وإن نهتهم انتهوا (ذلكم فسق) خروج عن الطاعة ، ونزل يوم عرفة عام حجة الوداع: (اليوم يئس الذين كفروا من دينكم) أن ترتدوا عنه بعد طمعهم في ذلك لما رأوا من قوته (فلا تخشوهم واخشون اليوم أكملت لكم دينكم) أحكامه وفرائضه فلم ينزل بعدها حلال ولا حرام (وأتممت عليكم نعمتي) بإكماله وقيل بدخول مكة آمنين (ورضيت) أي اخترت (لكم الإسلام ديناً فمن اضطر في مخمصة) مجاعة إلى أي أكل شيء مما حرم عليه فأكله (غير متجانف) مائل (لإثم) معصية (فإن الله غفور) له ما أكل (رحيم) به في إباحته بخلاف المائل لإثم أي المتلبس به كقاطع الطريق والباغي مثلا فلا يحل له الأكل
3-وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ [الانعام 121]
(ولا تأكلوا مما لم يذكر اسم الله عليه) بأن مات أو ذبح على اسم غيره وإلا فما ذبحه المسلم ولم يسم فيه عمداً أو نسيانا فهو حلال قاله ابن عباس وعليه الشافعي (وإنه) أي الأكل منه (لفسق) خروج عما يحل (وإن الشياطين ليوحون) يوسوسون (إلى أوليائهم) الكفار (ليجادلوكم) في تحليل الميتة (وإن أطعتموهم) فيه (إنكم لمشركون)
4-قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَماً مَّسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَّحِيمٌ [الانعام 145]
(قل لا أجد فيما أوحي إلي) شيئاً (محرماً على طاعم يطعمه إلا أن يكون) بالياء والتاء (ميتة) بالنصب وفي قراءة بالرفع مع التحتانية (أو دما مسفوحا) سائلا بخلاف غيره كالكبد والطحال (أو لحم خنزير فإنه رجس) حرام (أو) إلا أن يكون (فسقا أهل لغير الله به) أي ذبح على اسم غيره (فمن اضطر) إلى شيء مما ذكر فأكله (غير باغ ولا عاد فإن ربك غفور) له ما أكل (رحيم) به ويلحق بما ذكر بالسنة كل ذي ناب من السباع ومخلب من الطير
5-إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالْدَّمَ وَلَحْمَ الْخَنزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [النحل 115]
(إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن الله غفور رحيم)


شرب الخمر والسكر

العمل
العمل الطالح
الأعمال المحرمة
شرب الخمر والسكر

1-يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِن نَّفْعِهِمَا وَيَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبيِّنُ اللّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ [البقرة 219]
(يسألونك عن الخمر والميسر) القمار ما حكمهما (قل) لهم (فيهما) أي في تعاطيهما (إثم كبير) عظيم ، وفي قراءة بالمثلثة {كثير} لما يحصل بسببهما من المخاصمة والمشاتمة وقول الفحش (ومنافع للناس) باللذة والفرح في الخمر وإصابة المال بلا كد في الميسر (وإثمهما) أي ما ينشأ عنهم من المفاسد (أكبر) أعظم (من نفعهما) ولما نزلت شربها قوم وامتنع عنها آخرون إلى أن حرمتها آية المائدة (ويسألونك ماذا ينفقون) أي ما قدره (قل) أنفقوا (العفوَ) أي الفاضل عن الحاجة ولا تنفقوا ما تحتاجون إليه وتضيعوا أنفسكم ، وفي قراءة بالرفع بتقدير هو (كذلك) أي كما بين لكم ما ذكر (يبين الله لكم الآيات لعلكم تتفكرون)
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ [المائدة 90]
(يا أيها الذين آمنوا إنما الخمر) المسكر الذي يخامر العقل (والميسر) القمار (والأنصاب) الأصنام (والأزلام) قداح الاستقسام (رجس) خبيث مستقذر (من عمل الشيطان) الذي يزينه (فاجتنبوه) أي الرجس المعبر به عن هذه الأشياء أن تفعلوه (لعلكم تفلحون)
3-إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاء فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ اللّهِ وَعَنِ الصَّلاَةِ فَهَلْ أَنتُم مُّنتَهُونَ [المائدة 91]
(إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر) إذا أتيتموها لما يحصل فيهما من الشر والفتن (ويصدكم) بالاشتغال بهما (عن ذكر الله وعن الصلاة) خصها بالذكر تعظيما لها (فهل أنتم منتهون) عن إتيانهما ، أي انتهوا
4-مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِّن مَّاء غَيْرِ آسِنٍ وَأَنْهَارٌ مِن لَّبَنٍ لَّمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِّنْ خَمْرٍ لَّذَّةٍ لِّلشَّارِبِينَ وَأَنْهَارٌ مِّنْ عَسَلٍ مُّصَفًّى وَلَهُمْ فِيهَا مِن كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِّن رَّبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاء حَمِيماً فَقَطَّعَ أَمْعَاءهُمْ [محمد 15]
(مثل) صفة (الجنة التي وعد المتقون) المشتركة بين داخليها مبتدأ خبره (فيها أنهار من ماء غير آسن) بالمد والقصر كضارب وحذر أي غير متغير بخلاف ماء الدنيا فيتغير بعارض (وأنهار من لبن لم يتغير طعمه) بخلاف لبن الدنيا لخروجه من الضروع (وأنهار من خمر لذة) لذيذة (للشاربين) بخلاف خمر الدنيا فإنها كريهة عند الشرب (وأنهار من عسل مصفى) بخلاف عسل الدنيا فإنه بخروجه من بطن النحل يخالط الشمع وغيره (ولهم فيها) أصناف (من كل الثمرات ومغفرة من ربهم) فهو راض عنهم مع إحسانه إليهم بما ذكر بخلاف سيد العبيد في الدنيا فإنه قد يكون مع إحسانه إليهم ساخطا عليهم (كمن هو خالد في النار) خبر مبتدأ مقدر أي أمن هو في هذا النعيم (وسقوا ماء حميما) أي شديد الحرارة (فقطع أمعاءهم) أي مصارينهم وهو جمع معى بالقصر وألفه عن ياء لقوامهم معيان


ذنوب البشر سبب في الفساد في الارض

العمل
العمل الطالح
الخطأ في العمل
ذنوب البشر سبب في الفساد في الارض

1-ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُم بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ [الروم 41]
(ظهر الفساد في البر) القفار بقحط المطر وقلة النبات (والبحر) البلاد التي على الأنهار بقلة مائها (بما كسبت أيدي الناس) من المعاصي (ليذيقهم) بالياء والنون (بعض الذي عملوا) عقوبته (لعلهم يرجعون) يتوبون


إتيان النساء في غير موضعه

العمل
العمل الطالح
الفاحشة والزنى
إتيان النساء في غير موضعه

1-نِسَآؤُكُمْ حَرْثٌ لَّكُمْ فَأْتُواْ حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُواْ لأَنفُسِكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّكُم مُّلاَقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ [البقرة 223]
(نساؤكم حرث لكم) أي محل زرعكم الولد (فأتوا حرثكم) أي محله وهو القبل (أنَّى) كيف (شئتم) من قيام وقعود واضطجاع وإقبال وإدبار ونزل ردا لقول اليهود: من أتى امرأته في قبلها أي من جهة دبرها جاء الولد أحول (وقدموا لأنفسكم) العمل الصالح كالتسمية عند الجماع (واتقوا الله) في أمره ونهيه (واعلموا أنكم ملاقوه) بالبعث فيجازيكم بأعمالكم (وبشر المؤمنين) الذين اتقوه بالجنة


الفحشاء

العمل
العمل الطالح
الفاحشة والزنى
الفحشاء

1-الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُم بِالْفَحْشَاء وَاللّهُ يَعِدُكُم مَّغْفِرَةً مِّنْهُ وَفَضْلاً وَاللّهُ وَاسِعٌ عَلِيمٌ [البقرة 268]
(الشيطان يعدكم الفقر) يخوفكم به إن تصدقتم فتمسكوا (ويأمركم بالفحشاء) البخل ومنع الزكاة (والله يعدكم) على الإنفاق (مغفرة منه) لذنوبكم (وفضلا) رزقا خلفا منه (والله واسع) فضله (عليم) بالمنفق
2-وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللّهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ وَمَن يَغْفِرُ الذُّنُوبَ إِلاَّ اللّهُ وَلَمْ يُصِرُّواْ عَلَى مَا فَعَلُواْ وَهُمْ يَعْلَمُونَ [أل عمران 135]
(والذين إذا فعلوا فاحشة) ذنباً قبيحاً كالزنا (أو ظلموا أنفسهم) بما دونه كالقبلة (ذكروا الله) أي وعيده (فاستغفروا لذنوبهم ومن) أي لا (يغفر الذنوب إلا الله ولم يصروا) يداوموا (على ما فعلوا) بل أقلعوا عنه (وهم يعلمون) أن الذي أتوه معصية
3-وَاللاَّتِي يَأْتِينَ الْفَاحِشَةَ مِن نِّسَآئِكُمْ فَاسْتَشْهِدُواْ عَلَيْهِنَّ أَرْبَعةً مِّنكُمْ فَإِن شَهِدُواْ فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّىَ يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللّهُ لَهُنَّ سَبِيلاً [النساء 15]
"للاتي يأتين الفاحشة" لزنا "ن الشيخ محمود الرنكوسي أن المراد بها السحاق لأن الآيات الواردة في عقوبة الزنا أتت في سورة النور. دار الحديث" من نسائكم فاستشهدوا عليهن أربعة منكم) أي من رجالكم المسلمين (فإن شهدوا) عليهن بها (فأمسكوهن) احبسوهن (في البيوت) وامنعوهن من مخالطة الناس (حتى يتوفاهن الموت) أي ملائكته (أو) إلى أن (يجعل الله لهن سبيلاً) طريقاً إلى الخروج منها ، أمروا بذلك أول الإسلام ثم جعل لهن سبيلاً بجلد البكر مائة وتغريبها عاما ورجم المحصنة ، وفي الحديث لما بيَّن الحد قال: " خذوا عني قد جعل الله لهن سبيلا" رواه مسلم
4-وَاللَّذَانَ يَأْتِيَانِهَا مِنكُمْ فَآذُوهُمَا فَإِن تَابَا وَأَصْلَحَا فَأَعْرِضُواْ عَنْهُمَا إِنَّ اللّهَ كَانَ تَوَّاباً رَّحِيماً [النساء 16]
(واللّذان) بتخفيف النون وتشديدها (يأتيانها) أي الفاحشة الزنا أو اللواط (منكم) أي الرجال (فآذوهما) بالسب والضرب بالنعال (فإن تابا) منها (وأصلحا) العمل (فأعرضوا عنهما) ولا تؤذوهما (إن الله كان توابا) على من تاب (رحيما) به ، وهذا منسوخ بالحد إن أريد بها الزنا وكذا إن أريد بها اللواط عند الشافعي لكن المفعول به لا يرجم عنده وإن كان محصنا بل يجلد ويغرب وإرادة اللواط أظهر بدليل تثنية الضمير والأول قال أراد الزاني والزانية ويرده تبيينهما بمن المتصلة بضمير الرجال واشتراكهما في الأذى والتوبة والإعراض وهو مخصوص بالرجال لما تقدم في النساء من الحبس
5-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ يَحِلُّ لَكُمْ أَن تَرِثُواْ النِّسَاء كَرْهاً وَلاَ تَعْضُلُوهُنَّ لِتَذْهَبُواْ بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلاَّ أَن يَأْتِينَ بِفَاحِشَةٍ مُّبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِن كَرِهْتُمُوهُنَّ فَعَسَى أَن تَكْرَهُواْ شَيْئاً وَيَجْعَلَ اللّهُ فِيهِ خَيْراً كَثِيراً [النساء 19]
(يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء) أي ذاتهن (كَرها) بالفتح والضم لغتان ، أي مكرهيهن على ذلك كانوا في الجاهلية يرثون نساء أقربائهم فإن شاءوا تزوجوهن بلا صداق أو زوجوها وأخذوا صداقها أو عضلوها حتى تفتدي بما ورثته أو تموت فيرثوها فنهوا عن ذلك (ولا) أن (تعضُلوهن) أي تمنعوا أزواجكم عن نكاح غيركم بإمساكهن ولا رغبة لكم فيهن ضراراً (لتذهبوا ببعض ما آتيتموهن) من المهر (إلا أن يأتين بفاحشة مُبَيَّنة) بفتح الياء وكسرها ، أي بِيْنَتْ أو هي بينة ، أي زنا أو نشوز فلكم أن تضاروهن حتى يفتدين منكم ويختلعن (وعاشروهن بالمعروف) أي بالإجمال في القول والنفقة والمبيت (فإن كرهتموهن) فاصبروا (فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا) ولعله يجعل فيهن ذلك بأن يرزقكم منهن ولدا صالحا
6-وَمَن لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِن مِّا مَلَكَتْ أَيْمَانُكُم مِّن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُم مِّن بَعْضٍ فَانكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلاَ مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَن تَصْبِرُواْ خَيْرٌ لَّكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [النساء 25]
(ومن لم يستطع منكم طولا) أي غنى (أن ينكح المحصنات) الحرائر (المؤمنات) هو جري على الغالب فلا مفهوم له (فمن ما ملكت أيمانكم) ينكح (من فتياتكم المؤمنات والله أعلم بإيمانكم) فاكتفوا بظاهره وكلوا السرائر إليه فإنه العالم بتفضيلها ورب أمة تفضل حرة فيه وهذا تأنيس بنكاح الإماء (بعضكم من) أي أنتم وهن سواء في الدين فلا تستنكفوا من نكاحهن (فانكحوهن بإذن أهلهن) مواليهن (وآتوهن) أعطوهن (أجورهن) مهورهن (بالمعروف) من غير مطل ونقص (محصنات) عفائف حال (غير مسافحات) زانيات جهراً (ولا متخذات أخدان) أخلاء يزنون بهن سراً (فإذا أُحصن) زُوِّجْن وفي قراءة {أحصنَّ} بالبناء للفاعل تزوجن (فإن أتين بفاحشة) زنا (فعليهن نصف ما على المحصنات) الحرائر الأبكار إذا زنين (من العذاب) الحد فيجلدن خمسين ويغربن نصف سنة ويقاس عليهن العبيد ولم يجعل الإحصان شرطا لوجوب الحد لإفادة أنه لا رجم عليهن أصلا (ذلك) أي نكاح المملوكات عند عدم الطول (لمن خشي) خاف (العنت) الزنا ، وأصله المشقة ، سمي به الزنا لأنه سببها بالحد في الدنيا والعقوبة في الآخرة (منكم) بخلاف من لا يخافه من الأحرار فلا يحل له نكاحها وكذا من استطاع طول حرة وعليه الشافعي وخرج بقوله {من فتياتكم المؤمناتِ} : الكافراتُ ، فلا يحل له نكاحها ولو عدم وخاف (وأن تصبروا) عن نكاح المملوكات ( خير لكم) لئلا يصير الولد رقيقا (والله غفور رحيم) بالتوسعة في ذلك
7-قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ [الانعام 151]
(قل تعالوا أتل) أقرأ (ما حرم ربكم عليكم أ) ن مفسرة (لا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا ولا تقتلوا أولادكم) بالوأد (من) أجل (إملاق) فقر تخافونه (نحن نرزقكم وإياهم ولا تقربوا الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي علانيتها وسرها (ولا تقتلوا النفس التي حرم الله إلا بالحق) كالقود وحد الردة ورجم المحصن (ذلكم) المذكور (وصاكم به لعلكم تعقلون) تتدبرون
8-وَإِذَا فَعَلُواْ فَاحِشَةً قَالُواْ وَجَدْنَا عَلَيْهَا آبَاءنَا وَاللّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللّهَ لاَ يَأْمُرُ بِالْفَحْشَاء أَتَقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [الأعراف 28]
(وإذا فعلوا فاحشة) كالشرك وطوافهم بالبيت عراة قائلين لا نطوف في ثياب عصينا الله فيها فنهوا عنها (قالوا وجدنا عليها آباءنا) فاقتدينا بهم (والله أمرنا بها) أيضا (قل) لهم (إن الله لا يأمر بالفحشاء أتقولون على الله ما لا تعلمون) أنه قال ، استفهام إنكار
9-قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [الأعراف 33]
(قل إنما حرم ربي الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي جهرها وسرها (والإثم) المعصية (والبغي) على الناس (بغير الحق) وهو الظلم (وأن تشركوا بالله ما لم ينزل به) بإشراكه (سلطانا) حجة (وأن تقولوا على الله ما لا تعلمون) من تحريم ما لم يحرم وغيره
10-إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ [النحل 90]
(إن الله يأمر بالعدل) التوحيد أو الإنصاف (والإحسان) أداء الفرائض أو أن تعبد الله كأنك تراه كما في الحديث (وإيتاء) إعطاء (ذي القربى) القرابة خصه بالذكر اهتماما به (وينهى عن الفحشاء) الزنا (والمنكر) شرعا من الكفر والمعاصي (والبغي) الظلم للناس خصه بالذكر اهتماما كما بدأ بالفحشاء كذلك (يعظكم) بالأمر والنهي (لعلكم تذكرون) تتعظون فيه إدغام التاء في الأصل في الذال وفي المستدرك عن ابن مسعود وهذه آية في القرآن للخير والشر
11-وَلاَ تَقْرَبُواْ الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاء سَبِيلاً [الإسراء 32]
(ولا تقربوا الزنى) أبلغ من لا تأتوه (إنه كان فاحشة) قبيحا (وساء) بئس (سبيلا) طريقا هو
12-الزَّانِي لَا يَنكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ [النور 3]
(الزاني لا ينكح) يتزوج (إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك) أي المناسب لكل منهما ما ذكر (وحرم ذلك) أي نكاح الزواني (على المؤمنين) الأخيار نزل ذلك لما هم فقراء المهاجرين أن يتزوجوا بغايا المشركين وهن موسرات لينفقن عليهم فقيل التحريم خاص بهم وقيل عام ونسخ بقوله تعالى وأنكحوا الأيامى منكم
13-إِنَّ الَّذِينَ يُحِبُّونَ أَن تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنتُمْ لَا تَعْلَمُونَ [النور 19]
(إن الذين يحبون أن تشيع الفاحشة) باللسان (في الذين آمنوا) بنسبتها إليهم وهم العصبة (لهم عذاب أليم في الدنيا) بحد القذف (والآخرة) بالنار لحق الله (والله يعلم) انتفاءها عنهم (وأنتم) أيها العصبة بما قلتم من الإفك (لا تعلمون) وجودها فيهم
14-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَن يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاء وَالْمُنكَرِ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنكُم مِّنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَن يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ [النور 21]
(يا أيها الذين آمنوا لا تتبعوا خطوات الشيطان) طرق تزيينه (ومن يتبع خطوات الشيطان فإنه) أي المتبع (يأمر بالفحشاء) أي القبيح (والمنكر) شرعا باتباعها (ولولا فضل الله عليكم ورحمته ما زكى منكم) أيها العصبة بما قلتم من الإفك (من أحد أبدا) أي ما صلح وطهر من هذا الذنب بالتوبة منه (ولكن الله يزكي) يطهر (من يشاء) من الذنب بقبول توبته منه (والله سميع) بما قلتم (عليم) بما قصدتم
15-وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاء إِنْ أَرَدْنَ تَحَصُّناً لِّتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَن يُكْرِههُّنَّ فَإِنَّ اللَّهَ مِن بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَّحِيمٌ [النور 33]
(وليستعفف الذين لا يجدون نكاحا) ما ينكحون به من مهر ونفقة عن الزنا (حتى يغنيهم الله) يوسع عليهم (من فضله) فينكحوا (والذين يبتغون الكتاب) بمعنى المكاتبة (مما ملكت أيمانكم) من العبيد والإماء (فكاتبوهم إن علمتم فيهم خيرا) أي أمانة وقدرة على الكسب لإداء مال الكتابة وصيغتها مثلا كاتبتك على ألفين في شهرين كل شهر ألف فإذا أديتهما فأنت حر فيقول قبلت (وآتوهم) أمر للسادة (من مال الله الذي آتاكم) ما يستعينون به في أداء ما التزموه لكم (ولا تكرهوا فتياتكم) إماءكم (على البغاء) الزنا (إن أردن تحصنا) تعففا عنه وهذه الإرادة محل الإكراه فلا مفهوم للشرط (لتبتغوا) بالإكراه (عرض الحياة الدنيا) نزلت في عبد الله بن أبي كان يكره جواريه على الكسب بالزنا (ومن يكرههن فإن الله من بعد إكراههن غفور) لهن (رحيم) بهن
16-يَا نِسَاء النَّبِيِّ مَن يَأْتِ مِنكُنَّ بِفَاحِشَةٍ مُّبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً [الأحزاب 30]
(يا نساء النبي من يأت منكن بفاحشة مبينة) بفتح الياء وكسرها أي بينت أو هي بينة (يضاعف) وفي قراءة يضعف بالتشديد وفي أخرى نضعف بالنون معه ونصب العذاب (لها العذاب ضعفين) ضعفي عذاب غيرهن أي مثليه (وكان ذلك على الله يسيرا)
17-وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ [الشورى 37]
(والذين يجتنبون كبائر الإثم والفواحش) موجبات الحدود من عطف البعض على الكل (وإذا ما غضبوا هم يغفرون) يتجاوزون
18-الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الْأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى [النجم 32]
(الذين يجتنبون كبائر الإثم والفواحش إلا اللمم) هو صغار الذنوب كالنظرة والقبلة واللمسة فهو استثناء منقطع والمعنى لكن اللمم يغفر باجتناب الكبائر (إن ربك واسع المغفرة) بذلك وبقبول التوبة ونزل فيمن كان يقول صلاتنا وصيامنا حجنا (هو أعلم) عالم (بكم إذ أنشأكم من الأرض) أي خلق أباكم آدم من التراب (وإذ أنتم أجنة) جمع جنين (في بطون أمهاتكم فلا تزكوا أنفسكم) لا تمدحوها على سبيل الاعجاب أما على سبيل الاعتراف بالنعمة فحسن (هو أعلم) أي عالم (بمن اتقى)
19-يَا أَيُّهَا النَّبِيُّ إِذَا جَاءكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لَّا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [الممتحنة 12]
(يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن) كما كان يفعل في الجاهلية من وأد البنات أي دفنهن أحياء خوف العار والفقر (ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن) أي بولد ملقوط ينسبنه إلى الزوج ووصف بصفة الولد الحقيقي فإن الأم إذا وضعته سقط بين يديها ورجليها (ولا يعصينك في) فعل (معروف) هو ما وافق طاعة الله كترك النياحة وتمزيق الثياب وجز الشعور وشق الجيب وخمش الوجه (فبايعهن) فعل ذلك صلى الله عليه وسلم بالقول ولم يصافح واحدة منهن (واستغفر لهن الله إن الله غفور رحيم)


الجماع في فترة الحيض

العمل
العمل الطالح
الفاحشة والزنى
الجماع في فترة الحيض

1-وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُواْ النِّسَاء فِي الْمَحِيضِ وَلاَ تَقْرَبُوهُنَّ حَتَّىَ يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللّهُ إِنَّ اللّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ [البقرة 222]
(ويسألونك عن المحيض) أي الحيض أو مكانه ماذا يفعل بالنساء فيه (قل هو أذى) قذر أو محله (فاعتزلوا النساء) اتركوا وطأهن (في المحيض) أي وقته أو مكانه (ولا تقربوهن) بالجماع (حتى يطَّهَّرن) بسكون الطاء وتشديدها والهاء وفيه إدغام التاء في الأصل في الطاء أي يغتسلن بعد انقطاعه (فإذا تطهرن فأتوهن) بالجماع (من حيث أمركم الله) بتجنبه في الحيض وهو القبل ولا تعدوه إلى غيره (إن الله يحب) يثيب ويكرم (التوابين) من الذنوب (ويحب المتطهرين) من الأقذار
2-نِسَآؤُكُمْ حَرْثٌ لَّكُمْ فَأْتُواْ حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُواْ لأَنفُسِكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّكُم مُّلاَقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ [البقرة 223]
(نساؤكم حرث لكم) أي محل زرعكم الولد (فأتوا حرثكم) أي محله وهو القبل (أنَّى) كيف (شئتم) من قيام وقعود واضطجاع وإقبال وإدبار ونزل ردا لقول اليهود: من أتى امرأته في قبلها أي من جهة دبرها جاء الولد أحول (وقدموا لأنفسكم) العمل الصالح كالتسمية عند الجماع (واتقوا الله) في أمره ونهيه (واعلموا أنكم ملاقوه) بالبعث فيجازيكم بأعمالكم (وبشر المؤمنين) الذين اتقوه بالجنة


جماع قوم لوط

العمل
العمل الطالح
الفاحشة والزنى
جماع قوم لوط

1-وَاللَّذَانَ يَأْتِيَانِهَا مِنكُمْ فَآذُوهُمَا فَإِن تَابَا وَأَصْلَحَا فَأَعْرِضُواْ عَنْهُمَا إِنَّ اللّهَ كَانَ تَوَّاباً رَّحِيماً [النساء 16]
(واللّذان) بتخفيف النون وتشديدها (يأتيانها) أي الفاحشة الزنا أو اللواط (منكم) أي الرجال (فآذوهما) بالسب والضرب بالنعال (فإن تابا) منها (وأصلحا) العمل (فأعرضوا عنهما) ولا تؤذوهما (إن الله كان توابا) على من تاب (رحيما) به ، وهذا منسوخ بالحد إن أريد بها الزنا وكذا إن أريد بها اللواط عند الشافعي لكن المفعول به لا يرجم عنده وإن كان محصنا بل يجلد ويغرب وإرادة اللواط أظهر بدليل تثنية الضمير والأول قال أراد الزاني والزانية ويرده تبيينهما بمن المتصلة بضمير الرجال واشتراكهما في الأذى والتوبة والإعراض وهو مخصوص بالرجال لما تقدم في النساء من الحبس
2-وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُم بِهَا مِنْ أَحَدٍ مِّن الْعَالَمِينَ [الأعراف 80]
(و) اذكر (لوطاً) ويبدل منه (إذ قال لقومه أتأتون الفاحشة) أي أدبار الرجال (ما سبقكم بها من أحد من العالمين) الإنس والجن
3-إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِّن دُونِ النِّسَاء بَلْ أَنتُمْ قَوْمٌ مُّسْرِفُونَ [الأعراف 81]
(إنكم) وفي قراءة {أئنكم} بتحقيق الهمزتين وتسهيل الثانية وإدخال الألف بينهما على الوجهين (لتأتون الرجال شهوة من دون النساء بل أنتم قوم مسرفون) متجاوزون الحلال إلى الحرام
4-وَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَن قَالُواْ أَخْرِجُوهُم مِّن قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ [الأعراف 82]
(وما كان جواب قومه إلا أن قالوا أخرجوهم) أي لوطاً وأتباعه (من قريتكم إنهم أناس يتطهرون) من أدبار الرجال


الجماع المحرم

العمل
العمل الطالح
الفاحشة والزنى
الجماع المحرم

1-وَلاَ تَنكِحُواْ مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاء إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتاً وَسَاء سَبِيلاً [النساء 22]
(ولا تنكحوا ما) بمعنى من (نكح آباؤكم من النساء إلا) لكن (ما قد سلف) من فعلكم ذلك فإنه معفو عنه (إنه) أي نكاحهن (كان فاحشة) قبيحا (ومقتا) سببا للمقت من الله وهو أشد البغض (وساء) بئس (سبيلاً) طريقاً ذلك
2-حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاَتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُم مِّنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَآئِكُمْ وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُم مِّن نِّسَآئِكُمُ اللاَّتِي دَخَلْتُم بِهِنَّ فَإِن لَّمْ تَكُونُواْ دَخَلْتُم بِهِنَّ فَلاَ جُنَاحَ عَلَيْكُمْ وَحَلاَئِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلاَبِكُمْ وَأَن تَجْمَعُواْ بَيْنَ الأُخْتَيْنِ إَلاَّ مَا قَدْ سَلَفَ إِنَّ اللّهَ كَانَ غَفُوراً رَّحِيماً [النساء 23]
(حُرِّمَت عليكم أمهاتكم) أن تنكحوهن وشملت الجدات من قبل الأب أو الأم (وبناتكم) وشملت الأولاد وإن سفلن (وأخواتكم) من جهة الأب أو الأم (وعماتكم) أي أخوات آبائكم وأجدادكم (وخالاتكم) أي أخوات أمهاتكم وجداتكم (وبنات الأخ وبنات الأخت) ويدخل فيهن أولادهم (وأمهاتكم اللاتي أرضعنكم) قبل استكمال الحولين خمس رضعات كما بينه الحديث (وأخواتكم من الرضاعة) ويلحق بذلك بالسنة البنات منها وهن من أرضعتهن موطوأته والعمات والخالات وبنات الأخ وبنات الأخت منها لحديث: "يحرم من الرضاع ما يحرم من النسب" . رواه البخاري ومسلم. (وأمهات نسائكم وربائبكم) جمع ربيبة وهي بنت الزوجة من غيره (اللاتي في حجوركم) تربونها صفة موافقة للغالب فلا مفهوم لها (من نسائكم اللاتي دخلتم بهن) أي جامعتموهن (فإن لم تكونوا دخلتم بهن فلا جناح عليكم) في نكاح بناتهن إذا فارقتموهن (وحلائل) أزواج (أبنائكم الذين من أصلابكم) بخلاف من تبنيتموهم فلكم نكاح حلائلهم (وأن تجمعوا بين الأختين) من نسب أو رضاع بالنكاح ويلحق بهما بالسنة بينها وبين عمتها أو خالتها ويجوز نكاح كل واحدة على الانفراد وملكهما معاً ويطأ واحدة (إلا) لكن (ما قد سلف) في الجاهلية من نكاحهم بعض ما ذكر فلا جناح عليكم فيه (إن الله كان غفوراً) لما سلف منكم قبل النهي (رحيما) بكم في ذلك
3-وَالْمُحْصَنَاتُ مِنَ النِّسَاء إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللّهِ عَلَيْكُمْ وَأُحِلَّ لَكُم مَّا وَرَاء ذَلِكُمْ أَن تَبْتَغُواْ بِأَمْوَالِكُم مُّحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُم بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُم بِهِ مِن بَعْدِ الْفَرِيضَةِ إِنَّ اللّهَ كَانَ عَلِيماً حَكِيماً [النساء 24]
(و) حرمت عليكم (المحصنات) أي ذوات الأزواج (من النساء) أن تنكحوهن قبل مفارقة أزواجهن حرائر مسلمات كن أو لا (إلا ما ملكت أيمانكم) من الإماء بالسبي فلكم وطؤهن وإن كان لهن أزواج في دار الحرب بعد الاستبراء (كتاب الله) نصب على المصدر أي كتب ذلك (عليكم وأحل) بالبناء للفاعل والمفعول (لكم ما وراء ذلكم) أي سوى ما حرم عليكم من النساء (أن تبتغوا) تطلبوا النساء (بأموالكم) بصداق أو ثمن (محصنين) متزوجين (غير مسافحين) زانين (فما) فمن (استمتعتم) تمتعتم (به منهن) ممن تزوجتم بالوطء (فآتوهن أجورهن) مهورهن التي فرضتم لهن (فريضة ولا جناح عليكم فيما تراضيتم) أنتم وهنَّ (به من بعد الفريضة) من حطها أو بعضها أو زيادة عليها (إن الله كان عليما) بخلقه (حكيما) فيما دبره لهم
4-وَمَن لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِن مِّا مَلَكَتْ أَيْمَانُكُم مِّن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُم مِّن بَعْضٍ فَانكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلاَ مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَن تَصْبِرُواْ خَيْرٌ لَّكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [النساء 25]
(ومن لم يستطع منكم طولا) أي غنى (أن ينكح المحصنات) الحرائر (المؤمنات) هو جري على الغالب فلا مفهوم له (فمن ما ملكت أيمانكم) ينكح (من فتياتكم المؤمنات والله أعلم بإيمانكم) فاكتفوا بظاهره وكلوا السرائر إليه فإنه العالم بتفضيلها ورب أمة تفضل حرة فيه وهذا تأنيس بنكاح الإماء (بعضكم من) أي أنتم وهن سواء في الدين فلا تستنكفوا من نكاحهن (فانكحوهن بإذن أهلهن) مواليهن (وآتوهن) أعطوهن (أجورهن) مهورهن (بالمعروف) من غير مطل ونقص (محصنات) عفائف حال (غير مسافحات) زانيات جهراً (ولا متخذات أخدان) أخلاء يزنون بهن سراً (فإذا أُحصن) زُوِّجْن وفي قراءة {أحصنَّ} بالبناء للفاعل تزوجن (فإن أتين بفاحشة) زنا (فعليهن نصف ما على المحصنات) الحرائر الأبكار إذا زنين (من العذاب) الحد فيجلدن خمسين ويغربن نصف سنة ويقاس عليهن العبيد ولم يجعل الإحصان شرطا لوجوب الحد لإفادة أنه لا رجم عليهن أصلا (ذلك) أي نكاح المملوكات عند عدم الطول (لمن خشي) خاف (العنت) الزنا ، وأصله المشقة ، سمي به الزنا لأنه سببها بالحد في الدنيا والعقوبة في الآخرة (منكم) بخلاف من لا يخافه من الأحرار فلا يحل له نكاحها وكذا من استطاع طول حرة وعليه الشافعي وخرج بقوله {من فتياتكم المؤمناتِ} : الكافراتُ ، فلا يحل له نكاحها ولو عدم وخاف (وأن تصبروا) عن نكاح المملوكات ( خير لكم) لئلا يصير الولد رقيقا (والله غفور رحيم) بالتوسعة في ذلك
5-الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ وَطَعَامُكُمْ حِلُّ لَّهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلاَ مُتَّخِذِي أَخْدَانٍ وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ [المائدة 5]
(اليوم أحل لكم الطيبات) المستلذات (وطعام الذين أوتوا الكتاب) أي ذبائح اليهود والنصارى (حل) حلال (لكم وطعامكم) إياهم (حل لهم والمحصنات من المؤمنات والمحصنات) الحرائر (من الذين أوتوا الكتاب من قبلكم) حل لكم أن تنكحوهن (إذا آتيتموهن أجورهن) مهورهن (محصنين) متزوجين (غير مسافحين) معلنين بالزنا بهن (ولا متخذي أخدان) منهن تسرون بالزنا بهن (ومن يكفر بالإيمان) أي يرتد (فقد حبط عمله) الصالح قبل ذلك فلا يعتد به ولا يثاب عليه (وهو في الآخرة من الخاسرين) إذا مات عليه
6-يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاء اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالَاتِكَ اللَّاتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُّؤْمِنَةً إِن وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَن يَسْتَنكِحَهَا خَالِصَةً لَّكَ مِن دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلَا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الأحزاب 50]
(يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن) مهورهن (وما ملكت يمينك مما أفاء الله عليك) من الكفار بالسبي كصفية وجويرية (وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك) بخلاف من لم يهاجرن (وامرأة مؤمنة إن وهبت نفسها للنبي إن أراد النبي أن يستنكحها) يطلب نكاحها بغير صداق (خالصة لك من دون المؤمنين) النكاح بلفظ الهبة من غير صداق (قد علمنا ما فرضنا عليهم) أي المؤمنين (في أزواجهم) من الأحكام بأن لا يزيدوا على أربع نسوة ولا يتزوجوا إلا بولي وشهود ومهر وفي (وما ملكت أيمانهم) من الاماء بشراء وغيره بأن تكون الأمة ممن تحل لمالكها كالكتابية بخلاف المجوسية والوثنية وأن تستبرئ قبل الوطء (لكيلا) متعلق بما قبل ذلك (يكون عليك حرج) ضيق في النكاح (وكان الله غفورا) فيما يعسر التحرز عنه (رحيما) بالتوسعة في ذلك


جماع المشركة والمشرك

العمل
العمل الطالح
الفاحشة والزنى
جماع المشركة والمشرك

1-وَلاَ تَنكِحُواْ الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُّؤْمِنَةٌ خَيْرٌ مِّن مُّشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلاَ تُنكِحُواْ الْمُشِرِكِينَ حَتَّى يُؤْمِنُواْ وَلَعَبْدٌ مُّؤْمِنٌ خَيْرٌ مِّن مُّشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُوْلَـئِكَ يَدْعُونَ إِلَى النَّارِ وَاللّهُ يَدْعُوَ إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ [البقرة 221]
(ولا تَنكِحوا) تتزوجوا أيها المسلمون (المشركات) أي الكافرات (حتى يؤمن ولأمة مؤمنة خير من مشركة) حرة لأن سبب نزولها العيب على من تزوج أمة وترغيبه في نكاح حرة مشركة (ولو أعجبتكم) لجمالها ومالها وهذا مخصوص بغير الكتابيات بآية {والمحصنات من الذين أوتوا الكتاب} (ولا تُنكِحوا) تُزوِّجوا (المشركين) أي الكفار المؤمنات (حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم) لماله وجماله (أولئك) أي أهل الشرك (يدعون إلى النار) بدعائهم إلى العمل الموجب لها فلا تليق مناكحتهم (والله يدعو) على لسان رسله (إلى الجنة والمغفرة) أي العمل الموجب لهما (بإذنه) بإرادته فتجب إجابته بتزويج أوليائه (ويبين آياته للناس لعلهم يتذكرون) يتعظون


التحليل والتحريم

العمل
العمل الطالح
في القول
التحليل والتحريم

1-وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَـذَا حَلاَلٌ وَهَـذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لاَ يُفْلِحُونَ [النحل 116]
(ولا تقولوا لما تصف ألسنتكم) أي لوصف ألسنتكم (الكذب هذا حلال وهذا حرام) لما لم يحله الله ولم يحرمه (لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون)
2-مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ [النحل 117]
لهم (متاع قليل) في الدنيا (ولهم) في الآخرة (عذاب أليم) مؤلم


الحلف على معصية

العمل
العمل الطالح
في القول
الحلف على معصية

1-وَلاَ تَجْعَلُواْ اللّهَ عُرْضَةً لِّأَيْمَانِكُمْ أَن تَبَرُّواْ وَتَتَّقُواْ وَتُصْلِحُواْ بَيْنَ النَّاسِ وَاللّهُ سَمِيعٌ عَلِيمٌ [البقرة 224]
(ولا تجعلوا الله) أي الحلف به (عرضة) علة مانعة (لأيمانكم) أي نصباً لها بأن تكثروا الحلف به (أن) لا (تبروا وتتقوا) فتكره اليمين على ذلك ويسن فيه الحنث ويكفِّر بخلافها على فعل البر ونحوه فهي طاعة (وتصلحوا بين الناس) المعنى لا تمتنعوا من فعل ما ذكر من البر ونحوه إذا حلفتم عليه بل ائتوه وكفروا لأن سبب نزولها الامتناع من ذلك (والله سميع) لأقوالكم (عليم) بأحوالكم
2-لاَّ يُؤَاخِذُكُمُ اللّهُ بِاللَّغْوِ فِيَ أَيْمَانِكُمْ وَلَكِن يُؤَاخِذُكُم بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللّهُ غَفُورٌ حَلِيمٌ [البقرة 225]
(لا يؤاخذكم الله باللغو) الكائن (في أيمانكم) وهو ما يسبق إليه اللسان من غير قصد الحلف نحو والله ، وبلى والله ، فلا إثم عليه ولا كفارة (ولكن يؤاخذكم بما كسبت قلوبكم) أي قصدته من الإيمان إذا حنثتم (والله غفور) لما كان من اللغو (حليم) بتأخير العقوبة عن مستحقها
3-لاَ يُؤَاخِذُكُمُ اللّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَـكِن يُؤَاخِذُكُم بِمَا عَقَّدتُّمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُواْ أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 89]
(لا يؤاخذكم الله باللغو) الكائن (في أيمانكم) هو ما يسبق إليه اللسان من غير قصد الحلف كقول الإنسان: لا والله ، وبلى والله (ولكن يؤاخذكم بما عَقَدْتُم) بالتخفيف والتشديد وفي قراءة {عاقدتم} (الأيمان) عليه بأن حلفتم عن قصد (فكفارته) أي اليمين إذا حنثتم فيه (إطعام عشرة مساكين) لكل مسكين مد (من أوسط ما تطعمون) منه (أهليكم) أي أقصده وأغلبه لا أعلاه ولا أدناه (أو كسوتهم) بما يسمى كسوة كقميص وعمامة وإزار ولا يكفي دفع ما ذكر إلى مسكين واحد وعليه الشافعي (أو تحرير) عتق (رقبة) أي مؤمنة كما في كفارة القتل والظهار حملا للمطلق على المقيد (فمن لم يجد) واحدا مما ذكر (فصيام ثلاثة أيام) كفارته وظاهره أنه لا يشترط التتابع وعليه الشافعي (ذلك) المذكور (كفارة أيمانكم إذا حلفتم) وحنثتم (واحفظوا أيمانكم) أن تنكثوها ما لم تكن على فعل بر أو إصلاح بين الناس كما في سورة البقرة (كذلك) أي مثل ما بين لكم ما ذكر (يبين الله لكم آياته لعلكم تشكرونـ) ـه على ذلك
4-وَلَا تُطِعْ كُلَّ حَلَّافٍ مَّهِينٍ [القلم 10]
(ولا تطع كل حلاف) كثير الحلف بالباطل (مهين) حقير


الغيبة

العمل
العمل الطالح
في القول
الغيبة

1-لاَّ يُحِبُّ اللّهُ الْجَهْرَ بِالسُّوَءِ مِنَ الْقَوْلِ إِلاَّ مَن ظُلِمَ وَكَانَ اللّهُ سَمِيعاً عَلِيماً [النساء 148]
(لا يحب الله الجهر بالسوء من القول) من أحد أي يعاقبه عليه (إلا من ظلم) فلا يؤاخذه بالجهر به بأن يخبر عن ظلم ظالمه ويدعو عليه (وكان الله سميعا) لما يقال (عليما) بما يفعل
2-يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَب بَّعْضُكُم بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ [الحجرات 12]
(يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم) أي مؤثم وهو كثير كظن السوء بأهل الخير من المؤمنين وهم كثير بخلافه بالفساق منهم فلا إثم فيه في نحو ما يظهر منهم (ولا تجسسوا) حذف منه إحدى التاءين لا تتبعوا عورات المسلمين ومعايبهم بالبحث عنها (ولا يغتب بعضكم بعضا) لا يذكره بشيء يكرهه وإن كان فيه (أيحب أحدكم أن يأكل لحم أخيه ميتا) بالتخفيف والتشديد أي لا يحسن به (فكرهتموه) أي فاغتيابه في حياته كأكل لحمه بعد مماته وقد عرض عليكم الثاني فكرهتموه فاكرهوا الأول (واتقوا الله) عقابه في الاغتياب بأن تتوبوا منه (إن الله تواب) قابل توبة التائبين (رحيم) بهم
3-وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ [الهمزة 1]
(ويل) كلمة عذاب أو واد في جهنم (لكل همزة لمزة) كثير الهمز واللمز أي الغيبة نزلت فيمن كان يغتاب النبي صلى الله عليه وسلم والمؤمنين كامية ابن خلف والوليد بن المغيرة وغيرهما


كتم الشهادة

العمل
العمل الطالح
في القول
كتم الشهادة

1-أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطَ كَانُواْ هُوداً أَوْ نَصَارَى قُلْ أَأَنتُمْ أَعْلَمُ أَمِ اللّهُ وَمَنْ أَظْلَمُ مِمَّن كَتَمَ شَهَادَةً عِندَهُ مِنَ اللّهِ وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [البقرة 140]
(أم) بل أ (تقولون) بالتاء والياء (إن إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط كانوا هودا أو نصارى قل) لهم (أأنتم أعلم أم الله) أي الله أعلم ، وقد برأ منها إبراهيم بقوله {ما كان إبراهيم يهوديا ولا نصرانيا} والمذكورون معه تبع له (ومن أظلم ممن كتم) أخفى عن الناس (شهادة عنده) كائنة (من الله) أي لا أحد أظلم منه وهم اليهود كتموا شهادة الله في التوراة لإبراهيم بالحنيفية (وما الله بغافل عما تعملون) تهديد لهم
2-تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُم مَّا كَسَبْتُمْ وَلاَ تُسْأَلُونَ عَمَّا كَانُواْ يَعْمَلُونَ [البقرة 141]
(تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون) تقدم مثله
3-وَإِن كُنتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُواْ كَاتِباً فَرِهَانٌ مَّقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُم بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ تَكْتُمُواْ الشَّهَادَةَ وَمَن يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللّهُ بِمَا تَعْمَلُونَ عَلِيمٌ [البقرة 283]
(وإن كنتم على سفر) أي مسافرين وتداينتم (ولم تجدوا كاتبا فرُهُنٌ) وفي قراءة {فرِهان} جمع رَهْن (مقبوضة) تستوثقون بها ، وبينت السنة جواز الرهن في الحضر ووجود الكاتب فالتقيد بما ذكر لأن التوثيق فيه أشد وأفاد قوله مقبوضة اشتراط القبض في الرهن والاكتفاء به من المرتهن ووكيله (فإن أمن بعضكم بعضا) أي الدائن المدين على حقه فلم يرتهن (فليؤد الذي اؤتمن) أي المدين (أمانته) دينه (وليتق الله ربه) في أدائه (ولا تكتموا الشهادة) إذا دعيتم لإقامتها (ومن يكتمها فإنه آثم قلبه) خص بالذكر لأنه محل الشهادة ولأنه إذا أثم تبعه غيره فيعاقب عليه معاقبة الآثمين (والله بما تعملون عليم) لا يخفى عليه شيء منه
4-يِا أَيُّهَا الَّذِينَ آمَنُواْ شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِّنكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنتُمْ ضَرَبْتُمْ فِي الأَرْضِ فَأَصَابَتْكُم مُّصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِن بَعْدِ الصَّلاَةِ فَيُقْسِمَانِ بِاللّهِ إِنِ ارْتَبْتُمْ لاَ نَشْتَرِي بِهِ ثَمَناً وَلَوْ كَانَ ذَا قُرْبَى وَلاَ نَكْتُمُ شَهَادَةَ اللّهِ إِنَّا إِذاً لَّمِنَ الآثِمِينَ [المائدة 106]
(يا أيها الذين آمنوا شهادة بينكم إذا حضر أحدكم الموت) أسبابه (حين الوصية اثنان ذوا عدل منكم) خبر بمعنى الأمر أي ليشهد ، وإضافة شهادة لـ "بين" على الاتساع ، وحين بدل من إذا أو ظرف لحضر (أو آخران من غيركم) أي غير ملتكم (إن أنتم ضربتم) سافرتم (في الأرض فأصابتكم مصيبة الموت تحبسونهما) توقفونهما صفة آخران (من بعد الصلاة) أي صلاة العصر (فيقسمان) يحلفان (بالله إن ارتبتم) شككتم فيها ويقولان (لا نشتري به) بالله (ثمنا) عوضا نأخذه بدله من الدنيا بأن نحلف به أو نشهد كذبا لأجله (ولو كان) المقسم له والمشهود له (ذا قربى) قرابة منا (ولا نكتم شهادة الله) التي أمرنا بها (إنا إذا) إن كتمناها (لمن الآثمين)
5-قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللّهِ يَجْحَدُونَ [الانعام 33]
(قد) للتحقيق (نعلم إنه) أي الشأن (ليحزنك الذي يقولون) لك من التكذيب (فإنهم لا يكذبونك) في السر لعلمهم أنك صادق وفي قراءة بالتخفيف أي لا ينسبونك إلى الكذب (ولكن الظالمين) وضعه موضع المضمر (بآيات الله) القرآن (يجحدون) يكذبون


اللي والنجوى بالإثم

العمل
العمل الطالح
في القول
اللي والنجوى بالإثم

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقُولُواْ رَاعِنَا وَقُولُواْ انظُرْنَا وَاسْمَعُوا ْوَلِلكَافِرِينَ عَذَابٌ أَلِيمٌ [البقرة 104]
(يا أيها الذين آمنوا لا تقولوا) للنبي (راعِنا) أمر من المراعاة وكانوا يقولون له ذلك وهي بلغة اليهود سب من الرعونة فسروا بذلك وخاطبوا بها النبي فنهى المؤمنون عنها (وقولوا) بدلها (انظرنا) أي انظر إلينا (واسمعوا) ما تؤمرون به سماع قبول (وللكافرين عذاب أليم) مؤلم هو النار
2-أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَإِذَا جَاؤُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنفُسِهِمْ لَوْلَا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ [المجادلة 8]
(ألم تر) تنظر (إلى الذين نهوا عن النجوى ثم يعودون لما نهوا عنه ويتناجون بالإثم والعدوان ومعصية الرسول) هم اليهود نهاهم النبي صلى الله عليه وسلم عما كانوا يفعلون من تناجيهم أي تحدثهم سرا ناظرين إلى المؤمنين ليوقعوا في قلوبهم الريبة (وإذا جاؤوك حيوك) أيها النبي (بما لم يحيك به الله) وهو قولهم السام عليك أي الموت (ويقولون في أنفسهم لولا) هلا (يعذبنا الله بما نقول) من التحية وأنه ليس بنبي إن كان نبيا (حسبهم جهنم يصلونها فبئس المصير) هي


الهمز واللمز

العمل
العمل الطالح
في القول
الهمز واللمز

1-وَقُل رَّبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ [المؤمنون 97]
(وقل رب أعوذ) اعتصم (بك من همزات الشياطين) نزعاتهم بما يوسوسون به
2-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْراً مِّنْهُمْ وَلَا نِسَاء مِّن نِّسَاء عَسَى أَن يَكُنَّ خَيْراً مِّنْهُنَّ وَلَا تَلْمِزُوا أَنفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَن لَّمْ يَتُبْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ [الحجرات 11]
(يا أيها الذين آمنوا لا يسخر) الآية نزلت في وفد تميم حين سخروا من فقراء المسلمين كعمار وصهيب والسخرية والازدراء والاحتقار (قوم) أي رجال منكم (من قوم عسى أن يكونوا خيرا منهم) عند الله (ولا نساء) منكم (من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم) لا تعيبوا أي لا يعب بعضكم بعضا (ولا تنابزوا بالألقاب) لا يدع بعضكم بعضا بلقب يكرهه ومنه يا فاسق ويا كافر (بئس الاسم) المذكور من السخرية واللمز والتنابز (الفسوق بعد الإيمان) بدل من الاسم لافادته أنه فسق لتكرره عادة (ومن لم يتب) من ذلك (فأولئك هم الظالمون)
3-وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ [الهمزة 1]
(ويل) كلمة عذاب أو واد في جهنم (لكل همزة لمزة) كثير الهمز واللمز أي الغيبة نزلت فيمن كان يغتاب النبي صلى الله عليه وسلم والمؤمنين كامية ابن خلف والوليد بن المغيرة وغيرهما
4-الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ [الهمزة 2]
(الذي جمع) بالتخفيف والتشديد (مالا وعدده) أحصاه وجعله عدة لحوادث الدهر


أكل الاموال بالباطل

العمل
العمل الطالح
في المال
أكل الاموال بالباطل

1-وَلاَ تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ وَتُدْلُواْ بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُواْ فَرِيقاً مِّنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنتُمْ تَعْلَمُونَ [البقرة 188]
(ولا تأكلوا أموالكم بينكم) أي يأكل بعضكم مال بعض (بالباطل) الحرام شرعا كالسرقة والغصب ولا (و) لا (تدلوا) تلقوا (بها) أي بحكومتها أو بالأموال رشوة (إلى الحكام لتأكلوا) بالتحاكم (فريقا) طائفة (من أموال الناس) متلبسين (بالإثم وأنتم تعلمون) أنكم مبطلون
2-وَآتُواْ الْيَتَامَى أَمْوَالَهُمْ وَلاَ تَتَبَدَّلُواْ الْخَبِيثَ بِالطَّيِّبِ وَلاَ تَأْكُلُواْ أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوباً كَبِيراً [النساء 2]
ونزل في يتيم طلب من وليه ماله فمنعه: (وآتوا اليتامى) الصغار الذين لا أب لهم (أموالهم) إذا بلغوا (ولا تتبدلوا الخبيث) الحرام (بالطيب) الحلال أي تأخذوه بدله كما تفعلون من أخذ الجيد من مال اليتيم وجعل الرديء من مالكم مكانه (ولا تأكلوا أموالَهم) مضمومةً (إلى أموالكم إنه) أي أكلها (كان حُوباً) ذنباً (كبيراً) عظيماً
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَن تَكُونَ تِجَارَةً عَن تَرَاضٍ مِّنكُمْ وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللّهَ كَانَ بِكُمْ رَحِيماً [النساء 29]
(يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل) بالحرام في الشرع كالربا والغصب (إلا) لكن (أن تكون) تقع (تجارةٌ) وفي قراءة بالنصب ، أن تكون الأموال أموال تجارة صادرة (عن تراض منكم) وطيب نفس فلكم أن تأكلوها (ولا تقتلوا أنفسكم) بارتكاب ما يؤدي إلى هلاكها أيا كان في الدنيا أو الآخرة بقرينة (إن الله كان بكم رحيما) في منعه لكم من ذلك
4-وَمَن يَفْعَلْ ذَلِكَ عُدْوَاناً وَظُلْماً فَسَوْفَ نُصْلِيهِ نَاراً وَكَانَ ذَلِكَ عَلَى اللّهِ يَسِيراً [النساء 30]
(ومن يفعل ذلك) أي ما نهي عنه (عدوانا) تجاوزا للحلال حال (وظلما) تأكيد (فسوف نصليه) ندخله (نارا) يحترق فيها (وكان ذلك على الله يسيرا) هينا
5-وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُواْ عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَاباً أَلِيماً [النساء 161]
(وأخذهم الربا وقد نهوا عنه) في التوراة (وأكلهم أموال الناس بالباطل) بالرشا في الحكم (وأعتدنا للكافرين منهم عذابا أليما) مؤلما
6-سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِن جَآؤُوكَ فَاحْكُم بَيْنَهُم أَوْ أَعْرِضْ عَنْهُمْ وَإِن تُعْرِضْ عَنْهُمْ فَلَن يَضُرُّوكَ شَيْئاً وَإِنْ حَكَمْتَ فَاحْكُم بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللّهَ يُحِبُّ الْمُقْسِطِينَ [المائدة 42]
هم (سماعون للكذب أكالون للسحُت) بضم الحاء وسكونها أي الحرام كالرشا (فإن جاؤوك) لتحكم بينهم (فاحكم بينهم أو أعرض عنهم) هذا التخيير منسوخ بقوله {وأن احكم بينهم} الآية فيجب الحكم بينهم إذا ترافعوا إلينا وهو أصح قولي الشافعي فلو ترافعوا إلينا مع مسلم وجب إجماعا (وإن تعرض عنهم فلن يضروك شيئا وإن حكمت) بينهم (فاحكم بينهم بالقسط) بالعدل (إن الله يحب المقسطين) العادلين في الحكم أي يثيبهم
7-وَتَرَى كَثِيراً مِّنْهُمْ يُسَارِعُونَ فِي الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُواْ يَعْمَلُونَ [المائدة 62]
(وترى كثيرا منهم) أي اليهود (يسارعون) يقعون سريعاً (في الإثم) الكذب (والعدوان) الظلم (وأكلهم السحت) الحرام كالرشا (لبئس ما كانوا يعملونـ) ـه عملهم هذا
8-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّ كَثِيراً مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللّهِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [التوبة 34]
(يا أيها الذين آمنوا إن كثيراً من الأحبار والرهبان ليأكلون) يأخذون (أموال الناس بالباطل) كالرشا في الحكم (ويصدون) الناس (عن سبيل الله) دينه (والذين) مبتدأ (يكنزون الذهب والفضة ولا ينفقونها) أي الكنوز (في سبيل الله) أي لا يؤدون منها حقه للزكاة والخير (فبشرهم) أخبرهم (بعذاب أليم) مؤلم


التطفيف في الوزن

العمل
العمل الطالح
في المال
التطفيف في الوزن

1-وَيْلٌ لِّلْمُطَفِّفِينَ [المطففين 1]
(ويل) كلمة عذاب أو واد في جهنم (للمطففين)
2-الَّذِينَ إِذَا اكْتَالُواْ عَلَى النَّاسِ يَسْتَوْفُونَ [المطففين 2]
(الذين إذا اكتالوا على) أي من (الناس يستوفون) الكيل
3-وَإِذَا كَالُوهُمْ أَو وَّزَنُوهُمْ يُخْسِرُونَ [المطففين 3]
(وإذا كالوهم) أي كالوا لهم (أو وزنوهم) أي وزنوا لهم (يخسرون) ينقصون الكيل أو الوزن


الربا

العمل
العمل الطالح
في المال
الربا

1-الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُواْ إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَن جَاءهُ مَوْعِظَةٌ مِّن رَّبِّهِ فَانتَهَىَ فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللّهِ وَمَنْ عَادَ فَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 275]
(الذين يأكلون الربا) أي يأخذونه وهو الزيادة في المعاملة بالنقود والمطعومات في القدر أو الأجل (لا يقومون) من قبورهم (إلا) قياما (كما يقوم الذي يتخبطه) يصرعه (الشيطان من المَسِّ) الجنون ، متعلق بيقومون (ذلك) الذي نزل بهم (بأنهم) بسبب أنهم (قالوا إنما البيع مثل الربا) في الجواز وهذا من عكس التشبيه مبالغة فقال تعالى ردا عليهم (وأحل الله البيع وحرم الربا فمن جاءه) بلغه (موعظة) وعظ (من ربه فانتهى) عن أكله (فله ما سلف) قبل النهي أي لا يسترد منه (وأمره) في العفو عنه (إلى الله ومن عاد) إلى أكله مشبها له بالبيع في الحل (فأولئك أصحاب النار هم فيها خالدون)
2-يَمْحَقُ اللّهُ الْرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللّهُ لاَ يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ [البقرة 276]
(يمحق الله الربا) ينقصه ويذهب بركته (ويربي الصدقات) يزيدها وينميها ويضاعف ثوابها (والله لا يحب كل كفار) بتحليل الربا (أثيم) فاجر بأكله أي يعاقبه
3-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 277]
(إن الذين آمنوا وعملوا الصالحات وأقاموا الصلاة وآتوا الزكاة لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون)
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَذَرُواْ مَا بَقِيَ مِنَ الرِّبَا إِن كُنتُم مُّؤْمِنِينَ [البقرة 278]
(يا أيها الذين آمنوا اتقوا الله وذروا) اتركوا (ما بقي من الربا إن كنتم مؤمنين) صادقين في إيمانكم فإن من شأن المؤمن امتثال أمر الله تعالى ، نزلت لما طالب بعض الصحابة بعد النهي بربا كان لهم من قبل
5-فَإِن لَّمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِّنَ اللّهِ وَرَسُولِهِ وَإِن تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ [البقرة 279]
(فإن لم تفعلوا) ما أمرتم به (فأذنوا) اعلموا (بحرب من الله ورسوله) لكم فيه تهديد شديد لهم ولما نزلت قالوا لا يد لنا بحربه (وإن تبتم) رجعتم عنه (فلكم رؤوس) أصول (أموالكم لا تَظلِمون) بزيادة (ولا تُظلَمون) بنقص
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ الرِّبَا أَضْعَافاً مُّضَاعَفَةً وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [أل عمران 130]
(يا أيها الذين آمنوا لا تأكلوا الربا أضعافاً مضاعفة) بألف و دونها بأن تزيدوا في المال عند حلول الأجل وتؤخروا الطلب (واتقوا الله) بتركه (لعلكم تفلحون) تفوزون
7-وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُواْ عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَاباً أَلِيماً [النساء 161]
(وأخذهم الربا وقد نهوا عنه) في التوراة (وأكلهم أموال الناس بالباطل) بالرشا في الحكم (وأعتدنا للكافرين منهم عذابا أليما) مؤلما
8-وَمَا آتَيْتُم مِّن رِّباً لِّيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِندَ اللَّهِ وَمَا آتَيْتُم مِّن زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُوْلَئِكَ هُمُ الْمُضْعِفُونَ [الروم 39]
(وما آتيتم من ربا) بأن يعطي شيئا هبة أو هدية ليطلب أكثر منه فسمي باسم المطلوب من الزيادة في المعاملة (ليربوا في أموال الناس) المعطين أي يزيد (فلا يربوا) يزكو (عند الله) لا ثواب فيه للمعطين (وما آتيتم من زكاة) صدقة (تريدون) بها (وجه الله فأولئك هم المضعفون) ثوابهم بما أرادوه فيه التفات عن الخطاب


السرقة

العمل
العمل الطالح
في المال
السرقة

1-وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُواْ أَيْدِيَهُمَا جَزَاء بِمَا كَسَبَا نَكَالاً مِّنَ اللّهِ وَاللّهُ عَزِيزٌ حَكِيمٌ [المائدة 38]
(والسارق والسارقة) أل فيهما موصولة مبتدأ ولشبهه بالشرط دخلت الفاء في خبره وهو (فاقطعوا أيديَهما) أي يمين كل منهما من الكوع وبينت السنة أن الذي يقطع فيه ربع دينار فصاعدا وأنه إذا عاد قطعت رجله اليسرى من مفصل القدم ثم اليد اليسرى ثم الرجل اليمنى وبعد ذلك يعزر (جزاء) نصب على المصدر (بما كسبا نكالا) عقوبة لهما (من الله والله عزيز) غالب على أمره (حكيم) في خلقه
2-فَمَن تَابَ مِن بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللّهَ يَتُوبُ عَلَيْهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 39]
(فمن تاب من بعد ظلمه) رجع عن السرقة (وأصلح) عمله (فإن الله يتوب عليه إن الله غفور رحيم) في التعبير بهذا ما تقدم فلا يسقط بتوبته حق الآدمي من القطع ورد المال ، نعم بينت السنة أنه إن عفا عنه قبل الرفع إلى الأمام سقط القطع وعليه الشافعي
3-يَا أَيُّهَا النَّبِيُّ إِذَا جَاءكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لَّا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [الممتحنة 12]
(يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن) كما كان يفعل في الجاهلية من وأد البنات أي دفنهن أحياء خوف العار والفقر (ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن) أي بولد ملقوط ينسبنه إلى الزوج ووصف بصفة الولد الحقيقي فإن الأم إذا وضعته سقط بين يديها ورجليها (ولا يعصينك في) فعل (معروف) هو ما وافق طاعة الله كترك النياحة وتمزيق الثياب وجز الشعور وشق الجيب وخمش الوجه (فبايعهن) فعل ذلك صلى الله عليه وسلم بالقول ولم يصافح واحدة منهن (واستغفر لهن الله إن الله غفور رحيم)


كنز الذهب والفضة

العمل
العمل الطالح
في المال
كنز الذهب والفضة

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّ كَثِيراً مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللّهِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [التوبة 34]
(يا أيها الذين آمنوا إن كثيراً من الأحبار والرهبان ليأكلون) يأخذون (أموال الناس بالباطل) كالرشا في الحكم (ويصدون) الناس (عن سبيل الله) دينه (والذين) مبتدأ (يكنزون الذهب والفضة ولا ينفقونها) أي الكنوز (في سبيل الله) أي لا يؤدون منها حقه للزكاة والخير (فبشرهم) أخبرهم (بعذاب أليم) مؤلم
2-يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَـذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ [التوبة 35]
(يوم يحمى عليها في نار جهنم فتكوى) تحرق (بها جباههم وجنوبهم وظهورهم) وتوسع جلودهم حتى توضع عليها كلها ويقال لهم (هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون) أي جزاءه
3-كَلَّا إِنَّهَا لَظَى [المعارج 15]
(كلا) ردا لما يوده (إنها) أي النار (لظى) اسم لجهنم لأنها تتلظى أي تتلهب على الكفار
4-نَزَّاعَةً لِّلشَّوَى [المعارج 16]
(نزاعة للشوى) جمع شواة وهي جلدة الرأس
5-تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى [المعارج 17]
(تدعوا من أدبر وتولى) عن الإيمان بأن تقول إلي إلي
6-وَجَمَعَ فَأَوْعَى [المعارج 18]
(وجمع) المال (فأوعى) أمسكه في وعائه ولم يؤد حق الله منه


الميسر

العمل
العمل الطالح
في المال
الميسر

1-يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِن نَّفْعِهِمَا وَيَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبيِّنُ اللّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ [البقرة 219]
(يسألونك عن الخمر والميسر) القمار ما حكمهما (قل) لهم (فيهما) أي في تعاطيهما (إثم كبير) عظيم ، وفي قراءة بالمثلثة {كثير} لما يحصل بسببهما من المخاصمة والمشاتمة وقول الفحش (ومنافع للناس) باللذة والفرح في الخمر وإصابة المال بلا كد في الميسر (وإثمهما) أي ما ينشأ عنهم من المفاسد (أكبر) أعظم (من نفعهما) ولما نزلت شربها قوم وامتنع عنها آخرون إلى أن حرمتها آية المائدة (ويسألونك ماذا ينفقون) أي ما قدره (قل) أنفقوا (العفوَ) أي الفاضل عن الحاجة ولا تنفقوا ما تحتاجون إليه وتضيعوا أنفسكم ، وفي قراءة بالرفع بتقدير هو (كذلك) أي كما بين لكم ما ذكر (يبين الله لكم الآيات لعلكم تتفكرون)
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَن تَكُونَ تِجَارَةً عَن تَرَاضٍ مِّنكُمْ وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللّهَ كَانَ بِكُمْ رَحِيماً [النساء 29]
(يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل) بالحرام في الشرع كالربا والغصب (إلا) لكن (أن تكون) تقع (تجارةٌ) وفي قراءة بالنصب ، أن تكون الأموال أموال تجارة صادرة (عن تراض منكم) وطيب نفس فلكم أن تأكلوها (ولا تقتلوا أنفسكم) بارتكاب ما يؤدي إلى هلاكها أيا كان في الدنيا أو الآخرة بقرينة (إن الله كان بكم رحيما) في منعه لكم من ذلك
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ [المائدة 90]
(يا أيها الذين آمنوا إنما الخمر) المسكر الذي يخامر العقل (والميسر) القمار (والأنصاب) الأصنام (والأزلام) قداح الاستقسام (رجس) خبيث مستقذر (من عمل الشيطان) الذي يزينه (فاجتنبوه) أي الرجس المعبر به عن هذه الأشياء أن تفعلوه (لعلكم تفلحون)
4-إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاء فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ اللّهِ وَعَنِ الصَّلاَةِ فَهَلْ أَنتُم مُّنتَهُونَ [المائدة 91]
(إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر) إذا أتيتموها لما يحصل فيهما من الشر والفتن (ويصدكم) بالاشتغال بهما (عن ذكر الله وعن الصلاة) خصها بالذكر تعظيما لها (فهل أنتم منتهون) عن إتيانهما ، أي انتهوا


الإنتحار

العمل
العمل الطالح
القتل والقتال
الإنتحار

1-وَأَنفِقُواْ فِي سَبِيلِ اللّهِ وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوَاْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ [البقرة 195]
(وأنفقوا في سبيل الله) طاعته بالجهاد وغيره (ولا تلقوا بأيديكم) أي أنفسكم والباء زائدة (إلى التهلكة) الهلاك بالإمساك عن النفقة في الجهاد أو تركه لأنه يقوي العدو عليكم (وأحسنوا) بالنفقة وغيرها (إن الله يحب المحسنين) أي يثيبهم
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَن تَكُونَ تِجَارَةً عَن تَرَاضٍ مِّنكُمْ وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللّهَ كَانَ بِكُمْ رَحِيماً [النساء 29]
(يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل) بالحرام في الشرع كالربا والغصب (إلا) لكن (أن تكون) تقع (تجارةٌ) وفي قراءة بالنصب ، أن تكون الأموال أموال تجارة صادرة (عن تراض منكم) وطيب نفس فلكم أن تأكلوها (ولا تقتلوا أنفسكم) بارتكاب ما يؤدي إلى هلاكها أيا كان في الدنيا أو الآخرة بقرينة (إن الله كان بكم رحيما) في منعه لكم من ذلك
3-وَمَن يَفْعَلْ ذَلِكَ عُدْوَاناً وَظُلْماً فَسَوْفَ نُصْلِيهِ نَاراً وَكَانَ ذَلِكَ عَلَى اللّهِ يَسِيراً [النساء 30]
(ومن يفعل ذلك) أي ما نهي عنه (عدوانا) تجاوزا للحلال حال (وظلما) تأكيد (فسوف نصليه) ندخله (نارا) يحترق فيها (وكان ذلك على الله يسيرا) هينا


القتال في المسجد الحرام والاشهر الحرم

العمل
العمل الطالح
القتل والقتال
القتال في المسجد الحرام والاشهر الحرم

1-وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُم مِّنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلاَ تُقَاتِلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِن قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاء الْكَافِرِينَ [البقرة 191]
(واقتلوهم حيث ثقفتموهم) وجدتموهم (وأخرجوهم من حيث أخرجوكم) أي من مكة وقد فعل بهم ذلك عام الفتح (والفتنة) الشرك منهم (أشد) أعظم (من القتل) لهم في الحرم أو الإحرام الذي استعظمتموه (ولا تقاتلوهم عند المسجد الحرام) أي في الحرم (حتى يقاتلوكم فيه فإن قاتلوكم) فيه (فاقتلوهم) فيه ، وفي قراءة بلا ألف في الأفعال الثلاثة (كذلك) القتل والإخراج (جزاء الكافرين)
2-الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [البقرة 194]
(الشهر الحرام) المحرم مقابل (بالشهر الحرام) فكما قاتلوكم فيه فاقتلوهم في مثله رد لاستعظام المسلمين ذلك (والحُرُمات) جمع حُرمة ما يجب احترامه (قصاص) أي يقتص بمثلها إذا انتكهت (فمن اعتدى عليكم) بالقتال في الحرم أو الإحرام أو الشهر الحرام (فاعتدوا عليه بمثل ما اعتدى عليكم) سمى مقابلته اعتداء لشبهها بالمقابل به في الصورة (واتقوا الله) في الانتصار وترك الاعتداء (واعلموا أن الله مع المتقين) بالعون والنصر
3-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 217]
وأرسل النبي صلى الله عليه وسلم أول سراياه وعليها عبد الله بن جحش فقاتلوا المشركين وقتلوا ابن الحضرمي آخر يوم من جمادى الآخرة والتبس عليهم برجب فعيرهم الكفار باستحلاله فنزل: (يسألونك عن الشهر الحرام) المُحرَّم (قتال فيه) بدل اشتمال (قل) لهم (قتال فيه كبير) عظيم وزرا مبتدأ وخبر (وصد) مبتدأ منع للناس (عن سبيل الله) دينه (وكفر به) بالله (و) صد عن (المسجد الحرام) أي مكة (وإخراج أهله منه) وهم النبي صلى الله عليه وسلم والمؤمنون وخبر المبتدأ (أكبر) أعظم وزرا (عند الله) من القتال فيه (والفتنة) الشرك منكم (أكبر من القتل) لكم فيه (ولا يزالون) أي الكفار (يقاتلونكم) أيها المؤمنون (حتى) كي (يردوكم عن دينكم) إلى الكفر (إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت) بطلت (أعمالهم) الصالحة (في الدنيا والآخرة) فلا اعتداد بها ولا ثواب عليها والتقيد بالموت عليه يفيد أنه لو رجع إلى الإسلام لم يبطل عمله فيثاب عليه ولا يعيده كالحج مثلا وعليه الشافعي (وأولئك أصحاب النار هم فيها خالدون)
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحِلُّواْ شَعَآئِرَ اللّهِ وَلاَ الشَّهْرَ الْحَرَامَ وَلاَ الْهَدْيَ وَلاَ الْقَلآئِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِّن رَّبِّهِمْ وَرِضْوَاناً وَإِذَا حَلَلْتُمْ فَاصْطَادُواْ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُواْ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ شَدِيدُ الْعِقَابِ [المائدة 2]
(يا أيها الذين آمنوا لا تحلوا شعائر الله) جمع شعيرة ، أي معالم دينه بالصيد في الإحرام (ولا الشهر الحرام) بالقتال فيه (ولا الهدي) ما أهدي إلى الحرم من النعم بالتعرض له (ولا القلائد) جمع قلادة وهي ما كان يقلد به من شجر الحرم ليأمن أي فلا تتعرضوا لها ولا لأصحابها (ولا) تحلوا (آمين) قاصدين (البيت الحرام) بأن تقاتلوهم (يبتغون فضلا) رزقا (من ربهم) بالتجارة (ورضوانا) منه بقصده بزعمهم الفاسد ، وهذا منسوخ بآية براءة (وإذا حللتم) من الإحرام (فاصطادوا) أمر إباحة (ولا يجرمنكم) يكسبنكم (شنآن) بفتح النون وسكونها ، بغض (قوم) لأجل (أن صدوكم عن المسجد الحرام أن تعتدوا) عليهم بالقتل وغيره (وتعاونوا على البر) بفعل ما أُمرتم به (والتقوى) بترك ما نهيتم عنه (ولا تعاونوا) فيه حذف إحدى التاءين في الأصل (على الإثم) المعاصي (والعدوان) التعدي في حدود الله (واتقوا الله) خافوا عقابه بأن تطيعوه (إن الله شديد العقاب) لمن خالفه
5-جَعَلَ اللّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَاماً لِّلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلاَئِدَ ذَلِكَ لِتَعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَأَنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [المائدة 97]
(جعل الله الكعبة البيت الحرام) المحرم (قياما للناس) يقوم به أمر دينهم بالحج إليه ودنياهم بأمن داخله وعدم التعرض له وجبي ثمرات كل شيء إليه وفي قراءة {قيما} بلا ألف مصدر قام غير معل (والشهر الحرام) بمعنى الأشهر الحرم ذو القعدة وذو الحجة المحرم ورجب قياما لهم بأمنهم من القتال فيها (والهدي والقلائد) قياما لهم بأمن صاحبهما من التعرض له (ذلك) الجعل المذكور (لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم) فإن جعله ذلك لجلب المصالح لكم ودفع المضار عنكم قبل وقوعها دليل على علمه بما هو في الوجود وما هو كائن
6-إِنَّ عِدَّةَ الشُّهُورِ عِندَ اللّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللّهِ يَوْمَ خَلَقَ السَّمَاوَات وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلاَ تَظْلِمُواْ فِيهِنَّ أَنفُسَكُمْ وَقَاتِلُواْ الْمُشْرِكِينَ كَآفَّةً كَمَا يُقَاتِلُونَكُمْ كَآفَّةً وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [التوبة 36]
(إن عدة الشهور) المعتد بها للسنة (عند الله اثنا عشر شهراً في كتاب الله) اللوح المحفوظ (يوم خلق السماوات والأرض منها) أي الشهور (أربعة حرم) محرَّمة هي ذو القعدة وذو الحجة والمحرم ورجب (ذلك) أي تحريمها (الدين القيم) المستقيم (فلا تظلموا فيهن) أي الأشهر الحرم (أنفسكم) بالمعاصي فإنها أعظم وزرا وقيل في الأشهر كلها (وقاتلوا المشركين كافةً) جميعا في كل الشهور (كما يقاتلونكم كافة واعلموا أن الله مع المتقين) بالعون والنصر
7-إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُواْ يُحِلِّونَهُ عَاماً وَيُحَرِّمُونَهُ عَاماً لِّيُوَاطِؤُواْ عِدَّةَ مَا حَرَّمَ اللّهُ فَيُحِلُّواْ مَا حَرَّمَ اللّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [التوبة 37]
(إنما النسيء) أي التأخير لحرمة شهر إلى آخره كما كانت الجاهلية تفعله من تأخير حرمة المحرم إذا حل وهم في القتال إلى صفر (زيادة في الكفر) لكفرهم بحكم الله فيه (يُضل) بضم الياء وفتحها (به الذين كفروا يحلونه) أي النسيء (عاما ويحرمونه عاما ليواطئوا) يوافقوا بتحليل شهر وتحريم آخر بدله (عدة) عدد (ما حرم الله) من الأشهر فلا يزيدوا على تحريم أربعة ولا ينقصوا ولا ينظروا إلى أعيانها (فيحلوا ما حرم الله زين لهم سوء أعمالهم) فظنوه حسناً (والله لا يهدي القوم الكافرين)


قتل الاولاد

العمل
العمل الطالح
القتل والقتال
قتل الاولاد

1-وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِّنَ الْمُشْرِكِينَ قَتْلَ أَوْلاَدِهِمْ شُرَكَآؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُواْ عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاء اللّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ [الانعام 137]
(وكذلك) كما زين لهم ما ذكر (زَيَّنَ لكثير من المشركين قتلَ أولادِهم) بالوأد (شركاؤُهم) من الجن بالرفع ، فاعل زيَّنَ وفي قراءة ببناءه للمفعول ورفع قتل ونصب الأولاد به وجر شركائهم باضافته وفيه الفصل بين المضاف والمضاف إليه بالمفعول ولا يضر وإضافة القتل إلى الشركاء لأمرهم به (ليردوهم) يهلكوهم (وليلبسوا) يخلطوا (عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون)
2-قَدْ خَسِرَ الَّذِينَ قَتَلُواْ أَوْلاَدَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُواْ مَا رَزَقَهُمُ اللّهُ افْتِرَاء عَلَى اللّهِ قَدْ ضَلُّواْ وَمَا كَانُواْ مُهْتَدِينَ [الانعام 140]
(قد خسر الذين قتلوا) بالتخفيف والتشديد (أولادهم) بالوأد (سفها) جهلا (بغير علم وحرموا ما رزقهم الله) مما ذكر (افتراء على الله قد ضلوا وما كانوا مهتدين)
3-قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ [الانعام 151]
(قل تعالوا أتل) أقرأ (ما حرم ربكم عليكم أ) ن مفسرة (لا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا ولا تقتلوا أولادكم) بالوأد (من) أجل (إملاق) فقر تخافونه (نحن نرزقكم وإياهم ولا تقربوا الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي علانيتها وسرها (ولا تقتلوا النفس التي حرم الله إلا بالحق) كالقود وحد الردة ورجم المحصن (ذلكم) المذكور (وصاكم به لعلكم تعقلون) تتدبرون
4-وَلاَ تَقْتُلُواْ أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم إنَّ قَتْلَهُمْ كَانَ خِطْءاً كَبِيراً [الإسراء 31]
(ولا تقتلوا أولادكم) بالوأد (خشية) مخافة (إملاق) فقر (نحن نرزقهم وإياكم إن قتلهم كان خطأ) إثما (كبيرا) عظيما
5-يَا أَيُّهَا النَّبِيُّ إِذَا جَاءكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لَّا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [الممتحنة 12]
(يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن) كما كان يفعل في الجاهلية من وأد البنات أي دفنهن أحياء خوف العار والفقر (ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن) أي بولد ملقوط ينسبنه إلى الزوج ووصف بصفة الولد الحقيقي فإن الأم إذا وضعته سقط بين يديها ورجليها (ولا يعصينك في) فعل (معروف) هو ما وافق طاعة الله كترك النياحة وتمزيق الثياب وجز الشعور وشق الجيب وخمش الوجه (فبايعهن) فعل ذلك صلى الله عليه وسلم بالقول ولم يصافح واحدة منهن (واستغفر لهن الله إن الله غفور رحيم)


قتل النفس التي حرم الله

العمل
العمل الطالح
القتل والقتال
قتل النفس التي حرم الله

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنثَى بِالأُنثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاء إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِّن رَّبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ [البقرة 178]
(يا أيها الذين آمنوا كتب) فرض (عليكم القصاص) المماثلة (في القتلى) وصفاً وفعلاً (الحُرُّ) يقتل (بالحر) ولا يقتل بالعبد (والعبد بالعبد والأنثى بالأنثى) وبينت السنة أن الذكر يقتل بها وأنه تعتبر المماثلة في الدين فلا يُقتَل مسلمٌ ولو عبدا بكافر ولو حرا (فمن عفي له) من القاتلين (من) دم (أخيه) المقتول (شيء) بأن ترك القصاص منه ، وتنكير شيء يفيد سقوط القصاص بالعفو عن بعضه ومن بعض الورثة ، وفي ذكر أخيه تعطف داع إلى العفو وإيذان بأن القتل لا يقطع أخوة الإيمان ومن مبتدأ شرطية أو موصولة والخبر (فاتباع) أي فعلى العافي اتباع للقاتل (بالمعروف) بأن يطالبه بالدية بلا عنف ، وترتيب الاتباع على العفو يفيد أن الواجب أحدهما وهو أحد قولي الشافعي والثاني الواجب القصاص والدية بدل عنه فلو عفا ولم يسمها فلا شيء ورجح (و) على القاتل (أداء) الدية (إليه) أي العافي وهو الوارث (بإحسان) بلا مطل ولا نجس (ذلك) الحكم المذكور من جواز القصاص والعفو عنه على الدية (تخفيف) تسهيل (من ربكم) عليكم (ورحمة) بكم حيث وسع في ذلك ولم يحتم واحدا منهما كما حتم على اليهود القصاص وعلى النصارى الدية (فمن اعتدى) ظلم القاتل بأن قتله (بعد ذلك) أي العفو (فله عذاب أليم) مؤلم في الآخرة بالنار أو في الدنيا بالقتل
2-يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً [النساء 1]
(يا أيها الناس) أي أهل مكة (اتقوا ربكم) أي عقابه بأن تطيعوه (الذي خلقكم من نفس واحدة) آدم (وخلق منها زوجها) حواء بالمد من ضلع من أضلاعه اليسرى (وبث) فرق ونشر (منهما) من آدم وحواء (رجالاً كثيراً ونساء) كثيرة (واتقوا الله الذي تَسَّاءلون) فيه إدغام التاء في الأصل في السين ، وفي قراءة بالتخفيف بحذفها أي تتساءلون (به) فيما بينكم حيث يقول بعضكم لبعض: أسألك بالله وأنشدك بالله (و) اتقوا (الأرحام) أن تقطعوها ، وفي قراءة بالجر عطفا على الضمير في به وكانوا يتناشدون بالرحم (إن الله كان عليكم رقيبا) حافظا لأعمالكم فيجازيكم بها ، أي لم يزل متصفا بذلك
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَن تَكُونَ تِجَارَةً عَن تَرَاضٍ مِّنكُمْ وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللّهَ كَانَ بِكُمْ رَحِيماً [النساء 29]
(يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل) بالحرام في الشرع كالربا والغصب (إلا) لكن (أن تكون) تقع (تجارةٌ) وفي قراءة بالنصب ، أن تكون الأموال أموال تجارة صادرة (عن تراض منكم) وطيب نفس فلكم أن تأكلوها (ولا تقتلوا أنفسكم) بارتكاب ما يؤدي إلى هلاكها أيا كان في الدنيا أو الآخرة بقرينة (إن الله كان بكم رحيما) في منعه لكم من ذلك
4-وَدُّواْ لَوْ تَكْفُرُونَ كَمَا كَفَرُواْ فَتَكُونُونَ سَوَاء فَلاَ تَتَّخِذُواْ مِنْهُمْ أَوْلِيَاء حَتَّىَ يُهَاجِرُواْ فِي سَبِيلِ اللّهِ فَإِن تَوَلَّوْاْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدتَّمُوهُمْ وَلاَ تَتَّخِذُواْ مِنْهُمْ وَلِيّاً وَلاَ نَصِيراً [النساء 89]
(ودوا) تمنوا (لو تكفرون كما كفروا فتكونون) أنتم وهم (سواء) في الكفر (فلا تتخذوا منهم أولياء) توالونهم وإن أظهروا الإيمان (حتى يهاجروا في سبيل الله) هجرة صحيحة تحقق إيمانهم (فإن تولوا) وأقاموا على ما هم عليه (فخذوهم) بالأسر (واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا) توالونه (ولا نصيرا) تنتصرون به على عدوكم
5-إِلاَّ الَّذِينَ يَصِلُونَ إِلَىَ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ أَوْ جَآؤُوكُمْ حَصِرَتْ صُدُورُهُمْ أَن يُقَاتِلُوكُمْ أَوْ يُقَاتِلُواْ قَوْمَهُمْ وَلَوْ شَاء اللّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْاْ إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللّهُ لَكُمْ عَلَيْهِمْ سَبِيلاً [النساء 90]
(إلا الذين يصلون) يلجؤون (إلى قوم بينكم وبينهم ميثاق) عهد بالأمان لهم ولمن وصل إليهم كما عاهد النبي صلى الله عليه وسلم هلال بن عويمر الأسلمي (أو) الذين (جاؤوكم) وقد (حصرت) ضاقت (صدورهم) عن (أن يقاتلوكم) مع قومهم (أو يقاتلوا قومهم) معكم أي ممسكين عن قتالكم فلا تتعرضوا إليهم بأخذ ولا قتل ، وهذا وما بعده منسوخ بآية السيف (ولو شاء الله) تسليطهم عليكم (لسلطهم عليكم) بأن يقوي قلوبهم (فلقاتلوكم) ولكنه لم يشأه فألقى في قلوبهم الرعب (فإن اعتزلوكم فلم يقاتلوكم وألقوا إليكم السلم) الصلح أي انقادوا (فما جعل الله لكم عليهم سبيلا) طريقا بالأخذ والقتل
6-سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَن يَأْمَنُوكُمْ وَيَأْمَنُواْ قَوْمَهُمْ كُلَّ مَا رُدُّوَاْ إِلَى الْفِتْنِةِ أُرْكِسُواْ فِيِهَا فَإِن لَّمْ يَعْتَزِلُوكُمْ وَيُلْقُواْ إِلَيْكُمُ السَّلَمَ وَيَكُفُّوَاْ أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثِقِفْتُمُوهُمْ وَأُوْلَـئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَاناً مُّبِيناً [النساء 91]
(ستجدون آخرين يريدون أن يأمنوكم) بإظهار الإيمان عندكم (ويأمنوا قومهم) بالكفر إذا رجعوا إليهم وهم أسد وغطفان (كل ما ردوا إلى) دعوا إلى الشرك (الفتنة أركسوا) وقعوا أشد وقوع (فيها فإن لم يعتزلوكم) بترك قتالكم (و) لم (يلقوا إليكم السلم و) لم (يكفوا) عنكم (أيديهم) بالأسر (فخذوهم واقتلوهم حيث) وجدتموهم (ثقفتموهم وأولئكم جعلنا لكم عليهم سلطانا) برهانا بينا ظاهرا على قتلهم وسبيهم لغدرهم
7-وَمَا كَانَ لِمُؤْمِنٍ أَن يَقْتُلَ مُؤْمِناً إِلاَّ خَطَئاً وَمَن قَتَلَ مُؤْمِناً خَطَئاً فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَن يَصَّدَّقُواْ فَإِن كَانَ مِن قَوْمٍ عَدُوٍّ لَّكُمْ وَهُوَ مْؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَإِن كَانَ مِن قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِّيثَاقٌ فَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةً فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِّنَ اللّهِ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 92]
(وما كان لمؤمن أن يقتل مؤمنا) أي ما ينبغي أن يصدر منه قتل له (إلا خطأ) مخطئا في قتله من غير قصد (ومن قتل مؤمنا خطأ) بأن قصد رمي غيره كصيد أو شجرة فأصابه أو ضربه بما لا يقتل غالبا (فتحرير) عتق (رقبة) نسمة (مؤمنة) عليه (ودية مسلمة) مؤداة (إلى أهله) أي ورثة المقتول (إلا أن يصدقوا) يتصدقوا عليه بها بأن يعفوا عنها ، وبينت السنة أنها مئة من الإبل عشرون بنت مخاض وكذا بنات لبون وبنو لبون وحقاق وجذاع وأنها على عاقلة القاتل وهم عصبته في الأصل والفرع موزعة عليهم على ثلاث سنين على الغني منهم نصف دينار والمتوسط ربع كل سنة فإن لم يفوا فمن بيت المال فإن تعذر فعلى الجاني (فإن كان) المقتول (من قوم عدو) حرب (لكم وهو مؤمن فتحرير رقبة مؤمنة) على قاتله كفارة ولا دية تسلم إلى أهله لحرابتهم (وإن كان) المقتول (من قوم بينكم وبينهم ميثاق) عهد كأهل الذمة (فدية) له (مسلمة إلى أهله) وهي ثلث دية المؤمن إن كان يهوديا أو نصرانيا وثلثا عشرها إن كان مجوسيا (وتحرير رقبة مؤمنة) على قاتله (فمن لم يجد) الرقبة بأن فقدها وما يحصلها به (فصيام شهرين متتابعين) عليه كفارة ، ولم يذكر الله تعالى الانتقال إلى الطعام كالظهار وبه أخذ الشافعي في أصح قوليه (توبة من الله) مصدر منصوب بفعله المقدر (وكان الله عليما) بخلقه (حكيما) فيما دبره لهم
8-وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً [النساء 93]
(ومن يقتل مؤمنا متعمدا) بأن يقصد قتله بما يقتل غالبا بإيمانه (فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه) أبعده من رحمته (وأعد له عذابا عظيما) في النار وهذا مؤول بمن يستحله أو بأن هذا جزاؤه إن جوزي ، ولا بدع في خلف الوعيد لقوله {ويغفر ما دون ذلك لم يشاء} وعلى ابن عباس أنها على ظاهرها وأنها ناسخة لغيرها من آيات المغفرة وبينت آية البقرة أن قاتل العمد يقتل به وأن عليه الدية إن عفي عنه وسبق قدَرُها ، وبينت السنة أن بين العمد والخطأ قتلا يسمى شبه العمد وهو أن يقتله بما لا يقتل غالبا فلا قصاص فيه بل دية كالعمد في الصفة والخطأ في التأجيل والحمل وهو والعمد أولى بالكفارة من الخطأ
9-مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَن قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً وَلَقَدْ جَاءتْهُمْ رُسُلُنَا بِالبَيِّنَاتِ ثُمَّ إِنَّ كَثِيراً مِّنْهُم بَعْدَ ذَلِكَ فِي الأَرْضِ لَمُسْرِفُونَ [المائدة 32]
(من أجل ذلك) الذي فعله قابيل (كتبنا على بني إسرائيل أنه) أي الشأن (من قتل نفسا بغير نفس) قتلها (أو) بغير (فساد) أتاه (في الأرض) من كفر أو زنا أو قطع طريق أو نحوه (فكأنما قتل الناس جميعا ومن أحياها) بأن امتنع عن قتلها (فكأنما أحيا الناس جميعا) قال ابن عباس: مِنْ حيثُ انتهاكِ حرمتها وصونها (ولقد جاءتهم) أي بني إسرائيل (رسلنا بالبينات) المعجزات (ثم إن كثيرا منهم بعد ذلك في الأرض لمسرفون) مجاوزون الحد بالكفر والقتل وغير ذلك
10-وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَن تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَّهُ وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [المائدة 45]
(وكتبنا) فرضنا (عليهم فيها) أي التوراة (أن النفس) تقتل (بالنفس) إذا قتلتها (والعين) تفقأ (بالعين والأنف) يجدع (بالأنف والأذن) تقطع (بالأذن والسن) تقلع (بالسن) وفي قراءة بالرفع في الأربعة (والجروح) بالوجهين (قصاص) أي يقتص فيها إذا أمكن كاليد والرجل ونحو ذلك وما لا يمكن فيه الحكومة وهذا الحكم وإن كتب عليهم فهو مقرر في شرعنا (فمن تصدق به) أي بالقصاص بأن مكن من نفسه (فهو كفارة له) لما أتاه (ومن لم يحكم بما أنزل الله) في القصاص وغيره (فأولئك هم الظالمون)
11-قَدْ خَسِرَ الَّذِينَ قَتَلُواْ أَوْلاَدَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُواْ مَا رَزَقَهُمُ اللّهُ افْتِرَاء عَلَى اللّهِ قَدْ ضَلُّواْ وَمَا كَانُواْ مُهْتَدِينَ [الانعام 140]
(قد خسر الذين قتلوا) بالتخفيف والتشديد (أولادهم) بالوأد (سفها) جهلا (بغير علم وحرموا ما رزقهم الله) مما ذكر (افتراء على الله قد ضلوا وما كانوا مهتدين)
12-قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ [الانعام 151]
(قل تعالوا أتل) أقرأ (ما حرم ربكم عليكم أ) ن مفسرة (لا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا ولا تقتلوا أولادكم) بالوأد (من) أجل (إملاق) فقر تخافونه (نحن نرزقكم وإياهم ولا تقربوا الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي علانيتها وسرها (ولا تقتلوا النفس التي حرم الله إلا بالحق) كالقود وحد الردة ورجم المحصن (ذلكم) المذكور (وصاكم به لعلكم تعقلون) تتدبرون
13-فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [التوبة 5]
(فإذا انسلخ) خرج (الأشهر الحرم) وهي آخر مدة التأجيل (فاقتلوا المشركين حيث وجدتموهم) في حل أو حرم (وخذوهم) بالأسر (واحصروهم) في القلاع والحصون حتى يضطروا إلى القتل أو الإسلام (واقعدوا لهم كل مرصد) طريق يسلكونه ونصب كل على نزع الخافض (فإن تابوا) من الكفر (وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم) ولا تتعرضوا لهم (إن الله غفور رحيم) لمن تاب
14-وَلاَ تَقْتُلُواْ أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم إنَّ قَتْلَهُمْ كَانَ خِطْءاً كَبِيراً [الإسراء 31]
(ولا تقتلوا أولادكم) بالوأد (خشية) مخافة (إملاق) فقر (نحن نرزقهم وإياكم إن قتلهم كان خطأ) إثما (كبيرا) عظيما
15-وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالحَقِّ وَمَن قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلاَ يُسْرِف فِّي الْقَتْلِ إِنَّهُ كَانَ مَنْصُوراً [الإسراء 33]
(ولا تقتلوا النفس التي حرم الله إلا بالحق ومن قتل مظلوما فقد جعلنا لوليه) لوارثه (سلطانا) تسلطا على القاتل (فلا يسرف) يتجاوز الحد (في القتل) بأن يقتل غير قاتله أو بغير ما قتل به (إنه كان منصورا)
16-وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَن يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً [الفرقان 68]
(والذين لا يدعون مع الله إلها آخر ولا يقتلون النفس التي حرم الله) قتلها (إلا بالحق ولا يزنون ومن يفعل ذلك) واحدا من الثلاثة (يلق أثاما) عقوبة
17-يَا أَيُّهَا النَّبِيُّ إِذَا جَاءكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لَّا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [الممتحنة 12]
(يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن) كما كان يفعل في الجاهلية من وأد البنات أي دفنهن أحياء خوف العار والفقر (ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن) أي بولد ملقوط ينسبنه إلى الزوج ووصف بصفة الولد الحقيقي فإن الأم إذا وضعته سقط بين يديها ورجليها (ولا يعصينك في) فعل (معروف) هو ما وافق طاعة الله كترك النياحة وتمزيق الثياب وجز الشعور وشق الجيب وخمش الوجه (فبايعهن) فعل ذلك صلى الله عليه وسلم بالقول ولم يصافح واحدة منهن (واستغفر لهن الله إن الله غفور رحيم)


وأد البنات

العمل
العمل الطالح
القتل والقتال
وأد البنات

1-وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأُنثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ [النحل 58]
(وإذا بشر أحدهم بالأنثى) تولد له (ظل) صار (وجهه مسودا) متغيرا تغير مغتم (وهو كظيم) ممتلئ غما فكيف ينسب البنات إليه تعالى
2-يَتَوَارَى مِنَ الْقَوْمِ مِن سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلاَ سَاء مَا يَحْكُمُونَ [النحل 59]
(يتوارى) يختفي (من القوم) أي قومه (من سوء ما بشر به) خوفا من التعيير مترددا فيما يفعل به (أيمسكه) يتركه بلا قتل (على هون) هوان وذل (أم يدسه في التراب) بأن يئده (ألا ساء) بئس (ما يحكمون) حكمهم هذا حيث نسبوا لخالقهم البنات اللاتي هن عندهم بهذا المحل
3-وَإِذَا بُشِّرَ أَحَدُهُم بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ [الزخرف 17]
(وإذا بشر أحدهم بما ضرب للرحمن مثلا) جعل له شبها بنسبة البنات إليه لأن الولد يشبه الولد المعنى إذا اخبر أحدهم بالبنت تولد له (ظل) صار (وجهه مسودا) متغير تغير مغتم (وهو كظيم) ممتلئ غما فكيف ينسب البنات إليه تعالى عن ذلك
4-وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ [التكوير 8]
(وإذا الموؤودة) الجارية تدفن حية خوف العار والحاجة (سئلت) تبكيتا لقاتلها
5-بِأَيِّ ذَنبٍ قُتِلَتْ [التكوير 9]
(بأي ذنب قتلت) وقرئت بكسر التاء حكاية لما تخاطب به وجوابها أن تقول قتلت بلا ذنب


انتفاء مسئولية المرء عن عمل غيره

العمل
المسؤلية
انتفاء مسئولية المرء عن عمل غيره

1-قُلْ أَغَيْرَ اللّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الانعام 164]
(قل أغير الله أبغي ربا) إلها أي لا أطلب غيره (وهو رب) مالك (كل شيء ولا تكسب كل نفس) ذنبا (إلا عليها ولا تزر) تحمل نفس (وازرة) آثمة (وزر) نفس (أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون)
2-وَإِن كَذَّبُوكَ فَقُل لِّي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَاْ بَرِيءٌ مِّمَّا تَعْمَلُونَ [يونس 41]
(وإن كذبوك فقل) لهم (لي عملي ولكم عملكم) أي لكل جزاء عمله (أنتم بريئون مما أعمل وأنا بريء مما تعملون) وهذا منسوخ بآية السيف
3-قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ وَإِن تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ [النور 54]
(قل أطيعوا الله وأطيعوا الرسول فإن تولوا) عن طاعته بحذف إحدى التاءين خطاب لهم (فإنما عليه ما حمل) من التبليغ (وعليكم ما حملتم) من طاعته (وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين) أي التبليغ البين
4-وَمَن كَفَرَ فَلَا يَحْزُنكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُم بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [لقمان 23]
(ومن كفر فلا يحزنك) يا محمد (كفره) لا تهتم بكفره (إلينا مرجعهم فننبئهم بما عملوا إن الله عليم بذات الصدور) بما فيها كغيره فمجاز عليه
5-قُل لَّا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلَا نُسْأَلُ عَمَّا تَعْمَلُونَ [سبأ 25]
(قل لا تسألون عما أجرمنا) اذنبنا (ولا نسأل عما تعملون) لأنا بريئون منكم
6-فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئاً وَلَا تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ [يس 54]
(فاليوم لا تظلم نفس شيئا ولا تجزون إلا) جزاء (ما كنتم تعملون)
7-وَمَا تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ [الصافات 39]
(وما تجزون إلا) جزاء (ما كنتم تعملون)
8-فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ [الشورى 15]
(فلذلك) التوحيد (فادع) يا محمد الناس (واستقم) عليه (كما أمرت ولا تتبع أهواءهم) في تركه (وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل) بأن أعدل (بينكم) في الحكم (الله ربنا وربكم لنا أعمالنا ولكم أعمالكم) فكل يجازى بعمله (لا حجة) خصومة (بيننا وبينكم) هذا قبل أن يؤمر بالجهاد (الله يجمع بيننا) في المعاد لفصل القضاء (وإليه المصير) المرجع
9-وَأَن لَّيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى [النجم 39]
(وأن) أنه (ليس للإنسان إلا ما سعى) من خير فليس له من سعى غيره للخير شيء


مسئولية المرء عن عمله

العمل
المسؤلية
مسئولية المرء عن عمله

1-تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُم مَّا كَسَبْتُمْ وَلاَ تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ [البقرة 134]
(تلك) مبتدأ والإشارة إلى إبراهيم ويعقوب وبنيهما وأُنِّث لتأنيث خبره (أمة قد خلت) سلفت (لها ما كسبت) من العمل أي جزاؤه استئناف (ولكم) الخطاب لليهود (ما كسبتم ولا تسألون عما كانوا يعملون) كما لا يسألون عن عملكم والجملة تأكيد لما قبلها
2-قُلْ أَتُحَآجُّونَنَا فِي اللّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ [البقرة 139]
(قل) لهم (أتحاجُّوننا) تخاصمونا (في الله) أن اصطفى نبيا من العرب (وهو ربنا وربكم) فله أن يصطفي من يشاء (ولنا أعمالنا) نجازى بها (ولكم أعمالكم) تجازون بها فلا يبعد أن يكون في أعمالنا ما نستحق به الإكرام (ونحن له مخلصون) الدين والعمل دونكم فنحن أولى بالإصطفاء والهمزة للإنكار والجمل الثلاث أحوال
3-تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُم مَّا كَسَبْتُمْ وَلاَ تُسْأَلُونَ عَمَّا كَانُواْ يَعْمَلُونَ [البقرة 141]
(تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسألون عما كانوا يعملون) تقدم مثله
4-وَاتَّقُواْ يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [البقرة 281]
(واتقوا يوما تُرجَعون) بالبناء للمفعول تردون وللفاعل تسيرون (فيه إلى الله) هو يوم القيامة (ثم توفى) فيه (كل نفس) جزاء (ما كسبت) عملت من خير وشر (وهم لا يظلمون) بنقص حسنة أو زيادة سيئة
5-قُلْ أَؤُنَبِّئُكُم بِخَيْرٍ مِّن ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِندَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُّطَهَّرَةٌ وَرِضْوَانٌ مِّنَ اللّهِ وَاللّهُ بَصِيرٌ بِالْعِبَادِ [أل عمران 15]
(قل) يا محمد لقومك (أؤنبئكم) أخبركم (بخير من ذلكم) المذكور من الشهوات استفهام تقرير (للذين اتقوا) الشرك (عند ربهم) خبر مبتدؤه (جنات تجري من تحتها الأنهار خالدين) أي مقدرين الخلود (فيها) إذا دخلوها (وأزواج مطهرة) من الحيض وغيره مما يستقذر (ورِضوان) بكسر أوله وضمه لغتان أي رضاً كثيراً (من الله والله بصير) عالم (بالعباد) فيجازي كلا منهم بعمله
6-يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَّا عَمِلَتْ مِنْ خَيْرٍ مُّحْضَراً وَمَا عَمِلَتْ مِن سُوَءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللّهُ نَفْسَهُ وَاللّهُ رَؤُوفُ بِالْعِبَادِ [أل عمران 30]
اذكر (يوم تجد كل نفس ما عملتـ) ـه (من خير محضراً وما عملتـ) ـه (من سوء) مبتدأ خبره (تود لو أن بينها وبينه أمدا بعيدا) غاية في نهاية البعد فلا يصل إليها (ويحذركم الله نفسه) كرر للتأكيد (والله رؤوف بالعباد)
7-وَمَا يَفْعَلُواْ مِنْ خَيْرٍ فَلَن يُكْفَرُوْهُ وَاللّهُ عَلِيمٌ بِالْمُتَّقِينَ [أل عمران 115]
(وما تفعلوا) بالتاء أيتها الأمة والياء أي الأمة القائمة (من خير فلن تكفروه) بالوجهين أي يعدموا ثوابه بل يجازون عليه (والله عليم بالمتقين)
8-فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لاَ أُضِيعُ عَمَلَ عَامِلٍ مِّنكُم مِّن ذَكَرٍ أَوْ أُنثَى بَعْضُكُم مِّن بَعْضٍ فَالَّذِينَ هَاجَرُواْ وَأُخْرِجُواْ مِن دِيَارِهِمْ وَأُوذُواْ فِي سَبِيلِي وَقَاتَلُواْ وَقُتِلُواْ لأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ ثَوَاباً مِّن عِندِ اللّهِ وَاللّهُ عِندَهُ حُسْنُ الثَّوَابِ [أل عمران 195]
(فاستجاب لهم ربهم) دعاءهم (أني) أي بأني (لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم) كائن (من بعض) أي الذكور من الاناث وبالعكس ، والجملة مؤكدة لما قبلها أي هم سواء في المجازاة بالأعمال وترك تضييعها ، نزلت لما قالت أم سلمة: يا رسول الله إني لا أسمع ذكر النساء بالهجرة بشيء (فالذين هاجروا) من مكة إلى المدينة (وأخرجوا من ديارهم وأوذوا في سبيلي) ديني (وقاتلوا) الكفار (وقتلوا) بالتخفيف والتشديد ، وفي قراءة بتقديمه (لأكفرن عنهم سيئاتهم) أسترها بالمغفرة (ولأدخلنهم جنات تجري من تحتها الأنهار ثواباً) مصدر من معنى لأكفرن مؤكد له (من عند الله) فيه التفات عن التكلم (والله عنده حسن الثواب) الجزاء
9-فَقَاتِلْ فِي سَبِيلِ اللّهِ لاَ تُكَلَّفُ إِلاَّ نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللّهُ أَن يَكُفَّ بَأْسَ الَّذِينَ كَفَرُواْ وَاللّهُ أَشَدُّ بَأْساً وَأَشَدُّ تَنكِيلاً [النساء 84]
(فقاتل) يا محمد (في سبيل الله لا تكلف إلا نفسك) فلا تهتم بتخلفهم عنك ، المعنى: قاتل ولو وحدك فإنك موعود بالنصر (وحرض المؤمنين) حثهم على القتال ورغبهم فيه (عسى الله أن يكف بأس) حرب (الذين كفروا والله أشد بأسا) منهم (وأشد تنكيلا) تعذيبا منهم فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لأخرجن ولو وحدي" فخرج بسبعين راكبا إلى بدر الصغرى فكف الله بأس الكفار بإلقاء الرعب في قلوبهم ومنع أبي سفيان عن الخروج كما تقدم في آل عمران
10-وَمَن يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللّهَ يَجِدِ اللّهَ غَفُوراً رَّحِيماً [النساء 110]
(ومن يعمل سوء) ذنبا يسوء به غيره كرمي طعمة اليهودي (أو يظلم نفسه) يعمل ذنبا قاصرا عليه (ثم يستغفر الله) منه أي يتب (يجد الله غفورا) له (رحيما) به
11-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً وَعْدَ اللّهِ حَقّاً وَمَنْ أَصْدَقُ مِنَ اللّهِ قِيلاً [النساء 122]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا وعد الله حقا) أي وعدهم الله ذلك وحقه حقا (ومن) أي لا أحد (أصدق من الله قيلا) أي قولا
12-وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُواْ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ [الانعام 132]
(ولكل) من العاملين (درجات) جزاء (مما عملوا) من خير وشر (وما ربك بغافل عما يعملون) بالياء والتاء
13-قُلْ أَغَيْرَ اللّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الانعام 164]
(قل أغير الله أبغي ربا) إلها أي لا أطلب غيره (وهو رب) مالك (كل شيء ولا تكسب كل نفس) ذنبا (إلا عليها ولا تزر) تحمل نفس (وازرة) آثمة (وزر) نفس (أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون)
14-وَقُلِ اعْمَلُواْ فَسَيَرَى اللّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [التوبة 105]
(وقل) لهم أو للناس (اعملوا) ما شئتم (فسيرى الله عملكم ورسوله والمؤمنون وستردون) بالبعث (إلى عالم الغيب والشهادة) أي الله (فينبئكم بما كنتم تعملون) يجازيكم به
15-هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَّا أَسْلَفَتْ وَرُدُّواْ إِلَى اللّهِ مَوْلاَهُمُ الْحَقِّ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [يونس 30]
(هنالك) أي ذلك اليوم (تبلُو) من البلوى ، وفي قراءة بتاءين {تتلو} من التلاوة (كل نفس ما أسلفت) قدمت من العمل (وردوا إلى الله مولاهم الحق) الثابت الدائم (وضل) غاب (عنهم ما كانوا يفترون) عليه من الشركاء
16-وَإِن كَذَّبُوكَ فَقُل لِّي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَاْ بَرِيءٌ مِّمَّا تَعْمَلُونَ [يونس 41]
(وإن كذبوك فقل) لهم (لي عملي ولكم عملكم) أي لكل جزاء عمله (أنتم بريئون مما أعمل وأنا بريء مما تعملون) وهذا منسوخ بآية السيف
17-ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُواْ ذُوقُواْ عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلاَّ بِمَا كُنتُمْ تَكْسِبُونَ [يونس 52]
(ثم قيل للذين ظلموا ذوقوا عذاب الخلد) أي الذي تخلدون فيه (هل) ما (تجزون إلا) جزاء (بما كنتم تكسبون)
18-فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَن تَابَ مَعَكَ وَلاَ تَطْغَوْاْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [هود 112]
(فاستقم) على العمل بأمر ربك والدعاء إليه (كما أمرت) وليستقم (ومن تاب) آمن (معك ولا تطغوا) تجاوزوا حدود الله (إنه بما تعملون بصير) فيجازيكم
19-يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَن نَّفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَّا عَمِلَتْ وَهُمْ لاَ يُظْلَمُونَ [النحل 111]
اذكر (يوم تأتي كل نفس تجادل) تحاج (عن نفسها) لا يهمها غيرها وهو يوم القيامة (وتوفى كل نفس) جزاء (ما عملت وهم لا يظلمون) شيئا
20-وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنشُوراً [الإسراء 13]
(وكل إنسان ألزمناه طائره) عمله يحمله (في عنقه) خص بالذكر لأن اللزوم فيه أشد وقال مجاهد ما من مولود يولد إلا وفي عنقه ورقة مكتوب فيها شقي أو سعيد (ونخرج له يوم القيامة كتابا) مكتوبا فيه عمله (يلقاه منشورا) صفتان لكتابا
21-فَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ [الأنبياء 94]
(فمن يعمل من الصالحات وهو مؤمن فلا كفران) أي لاجحود (لسعيه وإنا له كاتبون) بأن نأمر الحفظة بكتبه فنجازيه عليه
22-قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُم مَّا حُمِّلْتُمْ وَإِن تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ [النور 54]
(قل أطيعوا الله وأطيعوا الرسول فإن تولوا) عن طاعته بحذف إحدى التاءين خطاب لهم (فإنما عليه ما حمل) من التبليغ (وعليكم ما حملتم) من طاعته (وإن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين) أي التبليغ البين
23-وَقَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءنَا لَوْلَا أُنزِلَ عَلَيْنَا الْمَلَائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنفُسِهِمْ وَعَتَوْ عُتُوّاً كَبِيراً [الفرقان 21]
(وقال الذين لا يرجون لقاءنا) لا يخافون البعث (لولا) هلا (أنزل علينا الملائكة) فكانوا رسلا إلينا (أو نرى ربنا) فنخبر بأن محمدا رسوله قال تعالى (لقد استكبروا) تكبروا (في) شأن (أنفسهم وعتوا) طغوا (عتوا كبيرا) بطلبهم رؤية الله تعالى في الدنيا وعتوا بالواو على أصله بخلاف عتى بالإبدال في مريم
24-مَن كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحاً فَلِأَنفُسِهِمْ يَمْهَدُونَ [الروم 44]
(من كفر فعليه كفره) وبال كفره وهو النار (ومن عمل صالحا فلأنفسهم يمهدون) يوطئون منزلهم في الجنة
25-فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئاً وَلَا تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ [يس 54]
(فاليوم لا تظلم نفس شيئا ولا تجزون إلا) جزاء (ما كنتم تعملون)
26-وَمَا تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ [الصافات 39]
(وما تجزون إلا) جزاء (ما كنتم تعملون)
27-وَوُفِّيَتْ كُلُّ نَفْسٍ مَّا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ [الزمر 70]
(ووفيت كل نفس ما عملت) جزاءه (وهو أعلم) عالم (بما يفعلون) فلا يحتاج إلى شاهد
28-الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ [غافر 17]
(اليوم تجزى كل نفس بما كسبت لا ظلم اليوم إن الله سريع الحساب) يحاسب جميع الخلق في قدر نصف نهار من أيام الدنيا لحديث بذلك
29-مَنْ عَمِلَ سَيِّئَةً فَلَا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ [غافر 40]
(من عمل سيئة فلا يجزى إلا مثلها ومن عمل صالحا من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة) بضم الياء وفتح الخاء وبالعكس (يرزقون فيها بغير حساب) رزقا واسعا بغير تبعة
30-مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِّلْعَبِيدِ [فصلت 46]
(من عمل صالحا فلنفسه) عمل (ومن أساء فعليها) فضرر إساءته على نفسه (وما ربك بظلام للعبيد) بذي ظلم لقوله تعالى إن الله لا يظلم مثقال ذرة
31-فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ [الشورى 15]
(فلذلك) التوحيد (فادع) يا محمد الناس (واستقم) عليه (كما أمرت ولا تتبع أهواءهم) في تركه (وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل) بأن أعدل (بينكم) في الحكم (الله ربنا وربكم لنا أعمالنا ولكم أعمالكم) فكل يجازى بعمله (لا حجة) خصومة (بيننا وبينكم) هذا قبل أن يؤمر بالجهاد (الله يجمع بيننا) في المعاد لفصل القضاء (وإليه المصير) المرجع
32-مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ [الجاثية 15]
(من عمل صالحا فلنفسه) عمل (ومن أساء فعليها) أساء (ثم إلى ربكم ترجعون) تصيرون فيجازي المصلح والمسيء
33-أًمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أّن نَّجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاء مَّحْيَاهُم وَمَمَاتُهُمْ سَاء مَا يَحْكُمُونَ [الجاثية 21]
(أم) بمعنى همزة الانكار (حسب الذين اجترحوا) اكتسبوا (السيئات) الكفر والمعاصي (أن نجعلهم كالذين آمنوا وعملوا الصالحات سواء) خبر (محياهم ومماتهم) مبتدأ ومعطوف والجملة بدل من الكاف والضميران للكفار المعنى احسبوا أن نجعلهم في الآخرة في خير كالمؤمنين في رغد من العيش مساو لعيشهم في الدنيا حيث قالوا للمؤمنين لئن بعثنا لنعطى من الخير مثل ما تعطون قال تعالى على وفق إنكاره بالهمزة (ساء ما يحكمون) أي ليس الأمر كذلك فهم في الآخرة في العذاب على خلاف عيشهم في الدنيا والمؤمنون في الآخرة في الثواب بعملهم الصالحات في الدنيا من الصلاة والزكاة والصيام وغير ذلك وما مصدرية أي بئس حكما حكمهم هذا
34-وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ [الجاثية 28]
(وترى كل أمة) أي أهل الدين (جاثية) على الركب أو مجتمعة (كل أمة تدعى إلى كتابها) كتاب أعمالها ويقال لهم (اليوم تجزون ما كنتم تعملون) أي جزاءه
35-وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لَا يُظْلَمُونَ [الأحقاف 19]
(ولكل) من جنس المؤمن والكافر (درجات) فدرجات المؤمنين في الجنة عالية ودرجات الكافرين في النار سافلة (مما عملوا) أي المؤمنون من الطاعات والكافرون في المعاصي (وليوفيهم) أي الله وفي قراءة بالنون (أعمالهم) أي جزاءها (وهم لا يظلمون) شيئا ينقص للمؤمنين ويزاد للكفار
36-اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاء عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ [الطور 16]
(اصلوها فاصبروا) عليها (أو لا تصبروا) صبركم وجزعكم (سواء عليكم) لأن صبركم لا ينفعكم (إنما تجزون ما كنتم تعملون) أي جزاؤه
37-وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى [النجم 31]
(ولله ما في السماوات وما في الأرض) هو مالك لذلك ومنه الضال والمهتدي يضل من يشاء ويهدي من يشاء (ليجزي الذين أساؤوا بما عملوا) من الشرك وغيره (ويجزي الذين أحسنوا) بالتوحيد وغيره من الطاعات (بالحسنى) الجنة وبين المحسنين بقوله
38-وَأَن لَّيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى [النجم 39]
(وأن) أنه (ليس للإنسان إلا ما سعى) من خير فليس له من سعى غيره للخير شيء
39-يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ [التحريم 7]
(يا أيها الذين كفروا لا تعتذروا اليوم) يقال لهم ذلك عند دخولهم النار أي لأنه لا ينفعكم (إنما تجزون ما كنتم تعملون) أي جزاءه
40-إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً [المزمل 15]
(إنا أرسلنا إليكم) يا أهل مكة (رسولا) هو محمد صلى الله عليه وسلم (شاهدا عليكم) يوم القيامة بما يصدر منكم من العصيان (كما أرسلنا إلى فرعون رسولا) هو موسى عليه الصلاة والسلام
41-كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ [المدثر 38]
(كل نفس بما كسبت رهينة) مرهونة مأخوذة بعملها في النار
42-فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ [الزلزلة 7]
(فمن يعمل مثقال ذرة) زنة نملة صغيرة (خيرا يره) ير ثوابه
43-وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ [الزلزلة 8]
(ومن يعمل مثقال ذرة شرا يره) ير جزاءه
44-فَأَمَّا مَن ثَقُلَتْ مَوَازِينُهُ [القارعة 6]
(فأما من ثقلت موازينه) بأن رجحت حسناته على سيئاته
45-فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ [القارعة 7]
(فهو في عيشة راضية) في الجنة أي ذات رضى بأن يرضاها أي مرضية له
46-وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ [القارعة 8]
(وأما من خفت موازينه) بأن رجحت سيئاته على حسناته
47-فَأُمُّهُ هَاوِيَةٌ [القارعة 9]
(فأمه) فمسكنه (هاوية)


الاحسان

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
الاحسان

1-وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُواْ لِلنَّاسِ حُسْناً وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِّنكُمْ وَأَنتُم مِّعْرِضُونَ [البقرة 83]
(و) اذكر (إذ أخذنا ميثاق بني إسرائيل) في التوراة وقلنا (لا تعبدون) بالتاء والياء (إلا الله) خبر بمعنى النهي ، وقرئ: {لا تعبدوا} (و) أحسنوا (بالوالدين إحسانا) برا (وذي القربى) القرابة عطف على الوالدين (واليتامى والمساكين وقولوا للناس) قولاً (حَسَنا) من الأمر بالمعروف والنهي عن المنكر والصدق في شأن محمد والرفق بهم ، وفي قراءة بضم الحاء وسكون السين مصدر وصف فيه مبالغة (وأقيموا الصلاة وآتوا الزكاة) فقبلتم ذلك (ثم توليتم) أعرضتم عن الوفاء به ، فيه التفات عن الغيبة والمراد آباؤهم (إلا قليلا منكم وأنتم معرضون) عنه كآبائكم
2-بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 112]
(بلى) يدخل الجنة غيرهم (من أسلم وجهه لله) أي انقاد لأمره وخص الوجه لأنه أشرف الأعضاء فغيره أولى (وهو محسن) موحد (فله أجره عند ربه) أي ثواب عمله الجنة (ولا خوف عليهم ولا هم يحزنون) في الآخرة
3-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
4-وَأَنفِقُواْ فِي سَبِيلِ اللّهِ وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوَاْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ [البقرة 195]
(وأنفقوا في سبيل الله) طاعته بالجهاد وغيره (ولا تلقوا بأيديكم) أي أنفسكم والباء زائدة (إلى التهلكة) الهلاك بالإمساك عن النفقة في الجهاد أو تركه لأنه يقوي العدو عليكم (وأحسنوا) بالنفقة وغيرها (إن الله يحب المحسنين) أي يثيبهم
5-الَّذِينَ يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [أل عمران 134]
(الذين ينفقون) في طاعة الله (في السراء والضراء) اليسر والعسر (والكاظمين الغيظ) الكافين عن إمضائه مع القدرة (والعافين عن الناس) ممن ظلمهم أي التاركين عقوبتهم (والله يحب المحسنين) بهذه الأفعال ، أي يثيبهم
6-فَآتَاهُمُ اللّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [أل عمران 148]
(فآتاهم الله ثواب الدنيا) النصر والغنيمة (وحسن ثواب الآخرة) أي الجنة ، وحسنه التفضيل فوق الاستحقاق (والله يحب المحسنين)
7-وَمَنْ أَحْسَنُ دِيناً مِّمَّنْ أَسْلَمَ وَجْهَهُ لله وَهُوَ مُحْسِنٌ واتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللّهُ إِبْرَاهِيمَ خَلِيلاً [النساء 125]
(ومن) أي لا أحد (أحسن دينا ممن أسلم وجهه) أي انقاد واخلص عمله (لله وهو محسن) موحد (واتبع ملة إبراهيم) الموافقة لملة الإسلام (حنيفا) حال أي مائلا عن الأديان كلها إلى الدين القيم (واتخذ الله إبراهيم خليلا) صفيا خالص المحبة له
8-وَإِنِ امْرَأَةٌ خَافَتْ مِن بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً فَلاَ جُنَاْحَ عَلَيْهِمَا أَن يُصْلِحَا بَيْنَهُمَا صُلْحاً وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الأَنفُسُ الشُّحَّ وَإِن تُحْسِنُواْ وَتَتَّقُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 128]
(وإن امرأة) مرفوع بفعل يفسره (خافت) توقعت (من بعلها) زوجها (نشوزا) ترفعا عنها بترك مضاجعتها والتقصير في نفقتها لبغضها وطموح عينه إلى أجمل منها (أو إعراضا) عنها بوجهه (فلا جناح عليهما أن يصَّالحا) فيه إدغام التاء في الأصل في الصاد وفي قراءة {يُصلِحا} من أصلح (بينهما صلحا) في القسم والنفقة بأن تترك له شيئا طلبا لبقاء الصحبة فإن رضيت بذلك وإلا فعلى الزوج أن يوفيها حقها أو يفارقها (والصلح خير) من الفرقة والنشوز والإعراض قال تعالى في بيان ما جبل عليه الإنسان (وأحضرت الأنفس الشح) شدة البخل أي جبلت عليه فكأنها حاضرته لا تغيب عنه ، المعنى أن المرأة لا تكاد تسمح بنصيبها من زوجها والرجل لا يكاد يسمح عليها بنفسه إذا أحب غيرها (وإن تحسنوا) عشرة النساء (وتتقوا) الجور عليهن (فإن الله كان بما تعملون خبيرا) فيجازيكم به
9-فَأَثَابَهُمُ اللّهُ بِمَا قَالُواْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء الْمُحْسِنِينَ [المائدة 85]
قال تعالى: (فأثابهم الله بما قالوا جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين) بالإيمان
10-لَيْسَ عَلَى الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُواْ إِذَا مَا اتَّقَواْ وَّآمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ ثُمَّ اتَّقَواْ وَّآمَنُواْ ثُمَّ اتَّقَواْ وَّأَحْسَنُواْ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [المائدة 93]
(ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا) أكلوا من الخمر والميسر قبل التحريم (إذا ما اتقوا) المحرمات (وآمنوا وعملوا الصالحات ثم اتقوا وآمنوا) ثبتوا على التقوى والإيمان (ثم اتقوا وأحسنوا) العمل (والله يحب المحسنين) بمعنى أنه يثيبهم
11-وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ [الأعراف 56]
(ولا تفسدوا في الأرض) بالشرك والمعاصي (بعد إصلاحها) ببعث الرسل (وادعوه خوفا) من عقابه (وطمعا) في رحمته (إن رحمة الله قريب من المحسنين) المطيعين ، وتذكير قريب المخبر به عن رحمة لإضافتها إلى الله
12-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 100]
(والسابقون الأولون من المهاجرين والأنصار) وهم من شهد بدراً أو جميع الصحابة (والذين اتبعوهم) إلى يوم القيامة (بإحسان) في العمل (رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (وأعد لهم جنات تجري تحتها الأنهار) وفي قراءةٍ بزيادة {من} (خالدين فيها أبداً ذلك الفوز العظيم)
13-مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُم مِّنَ الأَعْرَابِ أَن يَتَخَلَّفُواْ عَن رَّسُولِ اللّهِ وَلاَ يَرْغَبُواْ بِأَنفُسِهِمْ عَن نَّفْسِهِ ذَلِكَ بِأَنَّهُمْ لاَ يُصِيبُهُمْ ظَمَأٌ وَلاَ نَصَبٌ وَلاَ مَخْمَصَةٌ فِي سَبِيلِ اللّهِ وَلاَ يَطَؤُونَ مَوْطِئاً يَغِيظُ الْكُفَّارَ وَلاَ يَنَالُونَ مِنْ عَدُوٍّ نَّيْلاً إِلاَّ كُتِبَ لَهُم بِهِ عَمَلٌ صَالِحٌ إِنَّ اللّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ [التوبة 120]
(ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله) إذا غزا (ولا يرغبوا بأنفسهم عن نفسه) بأن يصونوها عما رضيه لنفسه من الشدائد ، وهو نهي بلفظ الخبر (ذلك) النهي عن التخلف (بأنهم) بسبب أنهم (لا يصيبهم ظمأ) عطش (ولا نصب) تعب (ولا مخمصة) جوع (في سبيل الله ولا يطؤون موطئا) مصدر بمعنى وطأ (يغيظ) يغضب (الكفار ولا ينالون من عدو) لله (نيلاً) قتلاً أو أسراً أو نهباً (إلا كتب لهم به عمل صالح) ليجازوا عليه (إن الله لا يضيع أجر المحسنين) أي أجرهم بل يثيبهم
14-لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ وَلاَ يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلاَ ذِلَّةٌ أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [يونس 26]
(للذين أحسنوا) بالإيمان (الحسنى) الجنة (وزيادة) هي النظر إليه تعالى كما في حديث مسلم (ولا يرهق) يغشى (وجوههم قتر) سواد (ولا ذلة) كآبة (أولئك أصحاب الجنة هم فيها خالدون)
15-وَاصْبِرْ فَإِنَّ اللّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ [هود 115]
(واصبر) يا محمد على أذى قومك أو على الصلاة (فإن الله لا يضيع أجر المحسنين) بالصبر على الطاعة
16-وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ [يوسف 22]
(ولما بلغ أشده) وهو ثلاثون سنة أو ثلاث (آتيناه حكماً) حكمةً (وعلماً) فقهاً في الدين قبل أن يبعث نبياً (وكذلك) كما جزيناه (نجزي المحسنين) لأنفسهم
17-وَقِيلَ لِلَّذِينَ اتَّقَوْاْ مَاذَا أَنزَلَ رَبُّكُمْ قَالُواْ خَيْراً لِّلَّذِينَ أَحْسَنُواْ فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ [النحل 30]
(وقيل للذين اتقوا) الشرك (ماذا أنزل ربكم قالوا خيرا للذين أحسنوا) بالإيمان (في هذه الدنيا حسنة) حياة طيبة (ولدار الآخرة) أي الجنة (خير) من الدنيا وما فيها قال تعالى فيها (ولنعم دار المتقين) هي
18-إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ [النحل 90]
(إن الله يأمر بالعدل) التوحيد أو الإنصاف (والإحسان) أداء الفرائض أو أن تعبد الله كأنك تراه كما في الحديث (وإيتاء) إعطاء (ذي القربى) القرابة خصه بالذكر اهتماما به (وينهى عن الفحشاء) الزنا (والمنكر) شرعا من الكفر والمعاصي (والبغي) الظلم للناس خصه بالذكر اهتماما كما بدأ بالفحشاء كذلك (يعظكم) بالأمر والنهي (لعلكم تذكرون) تتعظون فيه إدغام التاء في الأصل في الذال وفي المستدرك عن ابن مسعود وهذه آية في القرآن للخير والشر
19-إِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ [النحل 128]
(إن الله مع الذين اتقوا) الكفر والمعاصي (والذين هم محسنون) بالطاعة والصبر بالعون والنصر
20-إِنْ أَحْسَنتُمْ أَحْسَنتُمْ لِأَنفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاء وَعْدُ الآخِرَةِ لِيَسُوؤُواْ وُجُوهَكُمْ وَلِيَدْخُلُواْ الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُواْ مَا عَلَوْاْ تَتْبِيراً [الإسراء 7]
وقلنا (إن أحسنتم) بالطاعة (أحسنتم لأنفسكم) لأن ثوابه لها (وإن أسأتم) بالفساد (فلها) إساءتكم (فإذا جاء وعد) المرة (الآخرة) بعثناهم (ليسوؤوا وجوهكم) يحزنوكم بالقتل والسبي حزنا يظهر في وجوهكم (وليدخلوا المسجد) بيت المقدس فيخربوه (كما دخلوه) وخربوه (أول مرة وليتبروا) يهلكوا (ما علوا) غلبوا عليه (تتبيرا) هلاكا وقد أفسدوا ثانيا بقتل يحيى فبعث عليهم بختنصر فقتل منهم الوفا وسبى ذريتهم وخرب بيت المقدس
21-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً [الكهف 30]
(إن الذين آمنوا وعملوا الصالحات إنا لا نضيع أجر من أحسن عملا) الجملة خبر إن الذين وفيها إقامة الظاهر مقام المضمر والمعنى أجرهم أي نثيبهم بما تضمنه
22-لَن يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِن يَنَالُهُ التَّقْوَى مِنكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ [الحج 37]
(لن ينال الله لحومها ولا دماؤها) أي لا يرفعان إليه (ولكن يناله التقوى منكم) أي يرفع إليه منكم العمل الصالح الخالص له مع الإيمان (كذلك سخرها لكم لتكبروا الله على ما هداكم) أرشدكم لمعالم دينه ومناسك حجه (وبشر المحسنين) أي الموحدين
23-وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِن كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ [القصص 77]
(وابتغ) اطلب (فيما آتاك الله) من المال (الدار الآخرة) بأن تنفقه في طاعة الله (ولا تنس) تترك (نصيبك من الدنيا) أي أن تعمل فيها للآخرة (وأحسن) للناس بالصدقة (كما أحسن الله إليك ولا تبغ) تطلب (الفساد في الأرض) بعمل المعاصي (إن الله لا يحب المفسدين) بمعنى أنه يعاقبهم
24-وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ [العنكبوت 69]
(والذين جاهدوا فينا) في حقنا (لنهدينهم سبلنا) طريق السير إلينا (وإن الله لمع المحسنين) المؤمنين بالنصر والعون
25-هُدًى وَرَحْمَةً لِّلْمُحْسِنِينَ [لقمان 3]
هو (هدى ورحمة) بالرفع (للمحسنين) وفي قراءة العامة بالنصب حالا من الآيات العامل فيها ما في تلك من معنى الاشارة
26-الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُم بِالْآخِرَةِ هُمْ يُوقِنُونَ [لقمان 4]
(الذين يقيمون الصلاة) بيان للمحسنين (ويؤتون الزكاة وهم بالآخرة هم يوقنون) هم الثاني تأكيد
27-أُوْلَئِكَ عَلَى هُدًى مِّن رَّبِّهِمْ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [لقمان 5]
(أولئك على هدى من ربهم وأولئك هم المفلحون) الفائزون
28-وَمَن يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الْأُمُورِ [لقمان 22]
(ومن يسلم وجهه إلى الله) يقبل على طاعته (وهو محسن) موحد (فقد استمسك بالعروة الوثقى) بالطرف الأوثق الذي لا يخاف انقطاعه (وإلى الله عاقبة الأمور) مرجعها
29-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ [الصافات 80]
(إنا كذلك) كما جزيناه (نجزي المحسنين)
30-قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ [الصافات 105]
(قد صدقت الرؤيا) بما أتيت به مما أمكنك من أمر الذبح أي يكفيك ذلك فجملة نناديناه جواب لما بزيادة الواو (إنا كذلك) كما جزيناك (نجزي المحسنين) لأنفسهم بامتثال الأمر بافراج الشدة عنهم
31-كَذَلِكَ نَجْزِي الْمُحْسِنِينَ [الصافات 110]
(كذلك) كما جزيناه (نجزي المحسنين) لأنفسهم
32-قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ [الزمر 10]
(قل يا عباد الذين آمنوا اتقوا ربكم) أي عذابه بأن تطيعوه (للذين أحسنوا في هذه الدنيا) بالطاعة (حسنة) هي الجنة (وأرض الله واسعة) فهاجروا إليها من بين الكفار ومشاهدة المنكرات (إنما يوفى الصابرون) على الطاعة وما يبتلون به (أجرهم بغير حساب) بغير مكيال ولا ميزان
33-لَهُم مَّا يَشَاءُونَ عِندَ رَبِّهِمْ ذَلِكَ جَزَاء الْمُحْسِنِينَ [الزمر 34]
(لهم ما يشاؤون عند ربهم ذلك جزاء المحسنين) لأنفسهم بإيمانهم
34-وَمِن قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً وَهَذَا كِتَابٌ مُّصَدِّقٌ لِّسَاناً عَرَبِيّاً لِّيُنذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ [الأحقاف 12]
(ومن قبله) القرآن (كتاب موسى) التوراة (إماما ورحمة) للمؤمنين به حالان (وهذا) القرآن (كتاب مصدق) للكتب قبله (لسانا عربيا) حال من الضمير في مصدق (لينذر الذين ظلموا) مشركي مكة وهو (وبشرى للمحسنين) المؤمنين
35-وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى [النجم 31]
(ولله ما في السماوات وما في الأرض) هو مالك لذلك ومنه الضال والمهتدي يضل من يشاء ويهدي من يشاء (ليجزي الذين أساؤوا بما عملوا) من الشرك وغيره (ويجزي الذين أحسنوا) بالتوحيد وغيره من الطاعات (بالحسنى) الجنة وبين المحسنين بقوله
36-هَلْ جَزَاء الْإِحْسَانِ إِلَّا الْإِحْسَانُ [الرحمن 60]
(هل) ما (جزاء الإحسان) بالطاعة (إلا الإحسان) بالنعيم
37-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلَا تَتَنَاجَوْا بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ [المجادلة 9]
(يا أيها الذين آمنوا إذا تناجيتم فلا تتناجوا بالإثم والعدوان ومعصية الرسول وتناجوا بالبر والتقوى واتقوا الله الذي إليه تحشرون)
38-إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنينَ [المرسلات 44]
(إنا كذلك) كما جزينا المتقين (نجزي المحسنين)


الإستقامة

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
الإستقامة

1-وَلاَ تَهِنُوا وَلاَ تَحْزَنُوا وَأَنتُمُ الأَعْلَوْنَ إِن كُنتُم مُّؤْمِنِينَ [أل عمران 139]
(ولا تهنوا) تضعفوا عن قتال الكفار (ولا تحزنوا) على ما أصابكم بأحد (وأنتم الأعلون) بالغلبة عليهم (إن كنتم مؤمنين) حقاً وجوابه دل عليه مجموع ما قبله
2-إِن يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِّثْلُهُ وَتِلْكَ الأيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللّهُ الَّذِينَ آمَنُواْ وَيَتَّخِذَ مِنكُمْ شُهَدَاء وَاللّهُ لاَ يُحِبُّ الظَّالِمِينَ [أل عمران 140]
(إن يمسسكم) يصبكم بأُحُد (قَرح) بفتح القاف وضمها: جهد من جرح ونحوه (فقد مس القوم) الكفار (قرح مثله) ببدر (وتلك الأيام نداولها) نصرفها (بين الناس) يوما لفرقة ويوما لأخرى ليتعظوا (وليعلم الله) علم ظهور (الذين آمنوا) أخلصوا في إيمانهم من غيرهم (ويتخذ منكم شهداء) يكرمهم بالشهادة (والله لا يحب الظالمين) الكافرين أي يعاقبهم وما ينعم به عليهم استدراج
3-وَكَأَيِّن مِّن نَّبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُواْ لِمَا أَصَابَهُمْ فِي سَبِيلِ اللّهِ وَمَا ضَعُفُواْ وَمَا اسْتَكَانُواْ وَاللّهُ يُحِبُّ الصَّابِرِينَ [أل عمران 146]
(وكأين) كم (من نبي قاتل) وفي قراءة {قتل} والفاعل ضميره (معه) خبر مبتدؤه (رِبِّيُون كثير) جموع كثيرة (فما وهنوا) جبنوا (لما أصابهم في سبيل الله) من الجراد وقتل أنبيائهم وأصحابهم (وما ضعفوا) عن الجهاد (وما استكانوا) خضعوا لعدوهم كما فعلتم حين قيل قتل النبي (والله يحب الصابرين) على البلاء أي يثيبهم
4-وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَن قَالُواْ ربَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ [أل عمران 147]
(وما كان قولهم) عند قتل نبيهم مع ثباتهم وصبرهم (إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا) تجاوزنا الحد (في أمرنا) إيذاناً بأن ما أصابهم لسوء فعلهم وهضماً لأنفسهم (وثبت أقدامنا) بالقوة على الجهاد (وانصرنا على القوم الكافرين)
5-وَلَقَدْ صَدَقَكُمُ اللّهُ وَعْدَهُ إِذْ تَحُسُّونَهُم بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأَمْرِ وَعَصَيْتُم مِّن بَعْدِ مَا أَرَاكُم مَّا تُحِبُّونَ مِنكُم مَّن يُرِيدُ الدُّنْيَا وَمِنكُم مَّن يُرِيدُ الآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنكُمْ وَاللّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ [أل عمران 152]
(ولقد صدقكم الله وعده) إياكم بالنصر (إذ تحسونهم) تقتلونهم (بإذنه) بإرادته (حتى إذا فشلتم) جبنتم عن القتال (وتنازعتم) اختلفتم (في الأمر) أي أمر النبي صلى الله عليه وسلم بالمقام في سفح الجبل للرمي فقال بعضكم: نذهب فقد نصر أصحابنا ، وبعضكم: لا نخالف أمر النبي صلى الله عليه وسلم (وعصيتم) أمره فتركتم المركز لطلب الغنيمة (من بعد ما أراكم) الله (ما تحبون) من النصر وجواب إذا دل عليه ما قبله أي منعكم نصره (منكم من يريد الدنيا) فترك المركز للغنيمة (ومنكم من يريد الآخرة) فثبت به حتى قتل كعبد الله بن جبير وأصحابه (ثم صرفكم) عطف على جواب إذا المقدر ، رَدَّكم بالهزيمة (عنهم) أي الكفار (ليبتليكم) ليمتحنكم فيظهر المخلص من غيره (ولقد عفا عنكم) ما ارتكبتموه (والله ذو فضل على المؤمنين) بالعفو
6-وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُواْ مِنْ عِندِكَ بَيَّتَ طَآئِفَةٌ مِّنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللّهِ وَكَفَى بِاللّهِ وَكِيلاً [النساء 81]
(ويقولون) أي المنافقون إذا جاؤوك أمرنا (طاعة) لك (فإذا برزوا) خرجوا (من عندك بَيَّتْ طائفة منهم) بإدغام التاء في الطاء وتركه أي أضمرت (غير الذي تقول) لك في حضورك من الطاعة أي عصيانك (والله يكتب) يأمر بكتب (ما يبيتون) في صحائفهم ليجازوا عليه (فأعرض عنهم) بالصفح (وتوكل على الله) ثق به فإنه كافيك (وكفى بالله وكيلا) مفوضا إليه
7-إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِّنْهُ وَيُنَزِّلُ عَلَيْكُم مِّن السَّمَاء مَاء لِّيُطَهِّرَكُم بِهِ وَيُذْهِبَ عَنكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ [الأنفال 11]
اذكر (إذ يغشيكم النعاس أمنةً) أمناً مما حصل لكم من الخوف (منه) تعالى (وينزل عليكم من السماء ماء ليطهركم به) من الأحداث والجنابات (ويذهب عنكم رجز الشيطان) وسوسته إليكم بأنكم لو كنتم على الحق ما كنتم ظمأى محدثين والمشركون على الماء (وليربط) يحبس (على قلوبكم) باليقين والصبر (ويثبت به الأقدام) أن تسوخ في الرمل
8-إِذْ يُوحِي رَبُّكَ إِلَى الْمَلآئِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُواْ الَّذِينَ آمَنُواْ سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُواْ الرَّعْبَ فَاضْرِبُواْ فَوْقَ الأَعْنَاقِ وَاضْرِبُواْ مِنْهُمْ كُلَّ بَنَانٍ [الأنفال 12]
(إذ يوحي ربك إلى الملائكة) الذين أمد بهم المسلمين (أني) أي بأني (معكم) بالعون والنصر (فثبتوا الذين آمنوا) بالإعانة والتبشير (سألقي في قلوب الذين كفروا الرعب) الخوف (فاضربوا فوق الأعناق) أي الرؤوس (واضربوا منهم كل بنان) أي أطراف اليدين والرجلين فكان الرجل يقصد ضرب رقبة الكافر فتسقط قبل أن يصل إليه سيفه ورماهم صلى الله عليه وسلم بقبضة من الحصى فلم يبق مشرك إلا دخل في عينيه منها شيء فهزموا
9-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُواْ وَاذْكُرُواْ اللّهَ كَثِيراً لَّعَلَّكُمْ تُفْلَحُونَ [الأنفال 45]
(يا أيها الذين آمنوا إذا لقيتم فئة) جماعة كافرة (فاثبتوا) لقتالهم ولا تنهزموا (واذكروا الله كثيراً) ادعوه بالنصر (لعلكم تفلحون) تفوزون
10-أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِّنْهُمْ أَنْ أَنذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُواْ أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِندَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَـذَا لَسَاحِرٌ مُّبِينٌ [يونس 2]
(أكان للناس) أي أهل مكة استفهام إنكار والجار والمجرور حال من قوله (عجباً) بالنصب خبر كان وبالرفع اسمها والخبر وهو اسمها على الأولى (أن أوحينا) أي إيحاؤنا (إلى رجل منهم) محمد صلى الله عليه وسلم (أن) مفسرة (أنذر) خوف (الناس) الكافرين بالعذاب (وبشر الذين آمنوا أن) أي بأن (لهم قدم) سلف (صدق عند ربهم) أي أجراً حسناً بما قدموه من الأعمال (قال الكافرون إن هذا) النبي صلى الله عليه وسلم (لسحر مبين) بيِّن وفي قراءة {لساحر} والمشار إليه القرآن المشتمل على ذلك
11-قَالَ قَدْ أُجِيبَت دَّعْوَتُكُمَا فَاسْتَقِيمَا وَلاَ تَتَّبِعَآنِّ سَبِيلَ الَّذِينَ لاَ يَعْلَمُونَ [يونس 89]
(قال) تعالى (قد أجيبت دعوتكما) فمسخت أموالهم حجارةً ولم يؤمن فرعون حتى أدركه الغرق (فاستقيما) على الرسالة والدعوة إلى أن يأتيهم العذاب (ولا تتبعانِّ سبيل الذين لا يعلمون) في استعجال قضائي روي أنه مكث بعدها أربعين سنة
12-فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَن تَابَ مَعَكَ وَلاَ تَطْغَوْاْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [هود 112]
(فاستقم) على العمل بأمر ربك والدعاء إليه (كما أمرت) وليستقم (ومن تاب) آمن (معك ولا تطغوا) تجاوزوا حدود الله (إنه بما تعملون بصير) فيجازيكم
13-يُثَبِّتُ اللّهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللّهُ الظَّالِمِينَ وَيَفْعَلُ اللّهُ مَا يَشَاءُ [ابراهيم 27]
(يثبت الله الذين آمنوا بالقول الثابت) هي كلمة التوحيد (في الحياة الدنيا وفي الآخرة) أي القبر لما يسألهم الملكان عن ربهم ودينهم ونبيهم فيجيبون بالصواب كما في حديث الشيخين (ويضل الله الظالمين) الكفار فلا يهتدون للجواب بالصواب بل يقولون لا ندري كما في الحديث (ويفعل الله ما يشاء)
14-قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُواْ وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ [النحل 102]
(قل) لهم (نزله روح القدس) جبريل (من ربك بالحق) متعلق بنزل (ليثبت الذين آمنوا) بإيمانهم به (وهدى وبشرى للمسلمين)
15-وَلَوْلاَ أَن ثَبَّتْنَاكَ لَقَدْ كِدتَّ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً [الإسراء 74]
(ولولا أن ثبتناك) على الحق بالعصمة (لقد كدت) قاربت (تركن) تميل (إليهم شيئا) ركونا (قليلا) لشدة احتيالهم وإلحاحهم وهو صريح في أنه صلى الله عليه وسلم لم يركن ولا قارب
16-نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُم بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى [الكهف 13]
(نحن نقص) نقرأ (عليك نبأهم بالحق) بالصدق (إنهم فتية آمنوا بربهم وزدناهم هدى)
17-وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً [مريم 31]
(وجعلني مباركا أين ما كنت) أي نفاعا للناس إخبار ما كتب له (وأوصاني بالصلاة والزكاة) أمرني بهما (ما دمت حيا)
18-وَأَشْرِكْهُ فِي أَمْرِي [طه 32]
(وأشركه في أمري) أي الرسالة والفعلان بصيغتي الأمر والمضارع المجزوم وهو جواب الطلب
19-يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً [الأحزاب 70]
(يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا) صوابا
20-قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِّلْمُشْرِكِينَ [فصلت 6]
(قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد فاستقيموا إليه) بالإيمان والطاعة (واستغفروه وويل) كلمة عذاب (للمشركين)
21-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنتُمْ تُوعَدُونَ [فصلت 30]
(إن الذين قالوا ربنا الله ثم استقاموا) على التوحيد وغيره مما وجب عليهم (تتنزل عليهم الملائكة) عند الموت (ألا) بأن لا (تخافوا) من الموت وما بعده (ولا تحزنوا) على ما خلفتم من أهل وولد فنحن نخلفكم فيه (وأبشروا بالجنة التي كنتم توعدون)
22-نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ [فصلت 31]
(نحن أولياؤكم في الحياة الدنيا) نحفظكم فيها (وفي الآخرة) أي نكون معكم فيها حتى تدخلوا الجنة (ولكم فيها ما تشتهي أنفسكم ولكم فيها ما تدعون) تطلبون
23-نُزُلاً مِّنْ غَفُورٍ رَّحِيمٍ [فصلت 32]
(نزلا) رزقا مهيئا منصوب بجعل مقدرا (من غفور رحيم) هو الله
24-فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ [الشورى 15]
(فلذلك) التوحيد (فادع) يا محمد الناس (واستقم) عليه (كما أمرت ولا تتبع أهواءهم) في تركه (وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل) بأن أعدل (بينكم) في الحكم (الله ربنا وربكم لنا أعمالنا ولكم أعمالكم) فكل يجازى بعمله (لا حجة) خصومة (بيننا وبينكم) هذا قبل أن يؤمر بالجهاد (الله يجمع بيننا) في المعاد لفصل القضاء (وإليه المصير) المرجع
25-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ [الأحقاف 13]
(إن الذين قالوا ربنا الله ثم استقاموا) على الطاعة (فلا خوف عليهم ولا هم يحزنون)
26-أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاء بِمَا كَانُوا يَعْمَلُونَ [الأحقاف 14]
(أولئك أصحاب الجنة خالدين فيها) حال (جزاء) منصوب على المصدر بفعله المقدر أي يجزون (بما كانوا يعملون)
27-يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ [محمد 7]
(يا أيها الذين آمنوا إن تنصروا الله) دينه ورسوله (ينصركم) على عدوكم (ويثبت أقدامكم) يثبتكم في المعترك
28-فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَن يَتِرَكُمْ أَعْمَالَكُمْ [محمد 35]
(فلا تهنوا) تضعفوا (وتدعوا إلى السلم) بفتح السين وكسرها أي الصلح مع الكفار إذ لقيتموهم (وأنتم الأعلون) حذف منه واو لام الفعل الأغلبون القاهرون (والله معكم) بالعون والنصر (ولن يتركم) ينقصكم (أعمالكم) أي ثوابها
29-لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ [التكوير 28]
(لمن شاء منكم) من العالمين باعادة الجار (أن يستقيم) باتباع الحق


الإصلاح بين الناس

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
الإصلاح بين الناس

1-لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً [النساء 114]
(لا خير في كثير من نجواهم) أي الناس أي ما يتناجون فيه ويتحدثون (إلا) نجوى (من أمر بصدقة أو معروف) عمل بر (أو إصلاح بين الناس ومن يفعل ذلك) المذكور (ابتغاء) طلب (مرضات الله) لا غيره من أمور الدنيا (فسوف نؤتيه) بالنون والياء أي الله (أجرا عظيما)
2-وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِن بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِن فَاءتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ [الحجرات 9]
(وإن طائفتان من المؤمنين) الآية نزلت في قضية هي أن النبي صلى الله عليه وسلم ركب حمارا ومر على ابن ابي فبال الحمار فسد ابن ابي أنفه فقال ابن رواحة والله لبول حماره أطيب ريحا من مسكك فكان بين قوميهما ضرب بالأيدي والنعال والسعف (اقتتلوا) جمع نظرا إلى المعنى لأن كل طائفة جماعة وقرىء اقتتلا (فأصلحوا بينهما) ثني نظرا إلى اللفظ (فإن بغت) تعدت (إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء) ترجع (إلى أمر الله) الحق (فإن فاءت فأصلحوا بينهما بالعدل) بالانصاف (وأقسطوا) إعدلوا (إن الله يحب المقسطين)
3-إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ [الحجرات 10]
(إنما المؤمنون إخوة) في الدين (فأصلحوا بين أخويكم) إذا تنازعا وقرئ إخوتكم بالفوقانية (واتقوا الله لعلكم ترحمون)


الإعتدال في الأمور

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
الإعتدال في الأمور

1-وَلاَ تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلاَ تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَّحْسُوراً [الإسراء 29]
(ولا تجعل يدك مغلولة إلى عنقك) أي لا تمسكها عن الإنفاق كل المسك (ولا تبسطها) في الإنفاق (كل البسط فتقعد ملوما) راجع للأول (محسورا) منقطعا لا شيء عندك راجع للثاني
2-قُلِ ادْعُواْ اللّهَ أَوِ ادْعُواْ الرَّحْمَـنَ أَيّاً مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى وَلاَ تَجْهَرْ بِصَلاَتِكَ وَلاَ تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً [الإسراء 110]
وكان صلى الله عليه وسلم يقول يا رحمن فقالوا ينهانا أن نعبد إلهين وهو يدعو إلاها آخر معه فنزل (قل) لهم (ادعوا الله أو ادعوا الرحمن) أي سموه بأيهما أو نادوه بأن تقولوا يا الله يا رحمن (أيا) شرطية (ما) زائدة أي أي هذين (تدعوا) فهو حسن دل على هذا (فله) أي لمسماهما (الأسماء الحسنى) وهذان منها فإنها كما في الحديث الله الذي لا إله إلا هو الرحمن الرحيم الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق البارىء المصور الغفار القهار الوهاب الرزاق الفتاح العليم القابض الباسط الخافض الرافع المعز المذل السميع البصير الحكم العدل اللطيف الخبير الحليم العظيم الغفور الشكور العلي الكبير الحفيظ المقيت الحسيب الجليل الكريم الرقيب المجيب الواسع الحكيم الودود المجيد الباعث الشهيد الحق الوكيل القوي المتين الولي الحميد المحصي المبدىء المعيد المحيي المميت الحي القيوم الواجد الماجد الواحد الأحد الصمد القادر المقتدر المقدم المؤخر الأول الآخر الظاهر الباطن الوالي المتعال البر التواب المنتقم العفو الرؤف مالك الملك ذو الجلال والإكرام المقسط الجامع الغني المغني المانع الضار النافع النور الهادي البديع الباقي الوارث الرشيد الصبور رواه الترمذي قال تعالى (ولا تجهر بصلاتك) بقراءتك فيها فيسمعك المشركون فيسبوك ويسبوا القرآن ومن أنزله (ولا تخافت) تسر (بها) لينتفع أصحابك (وابتغ) اقصد (بين ذلك) الجهر والمخافتة (سبيلا) طريقا وسطا
3-وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً [الفرقان 67]
(والذين إذا أنفقوا) على عيالهم (لم يسرفوا ولم يقتروا) بفتح أوله وضمه أي يضيقوا (وكان) إنفاقهم (بين ذلك) الإسراف والإقتار (قواما) وسطا
4-وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُم مُّقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ [لقمان 32]
(وإذا غشيهم) أي علا الكفار (موج كالظلل) كالجبال التي تظل من تحتها (دعوا الله مخلصين له الدين) الدعاء بأن يجنبهم أي لا يدعون معه غيره (فلما نجاهم إلى البر فمنهم مقتصد) متوسط بين الكفر والإيمان ومنهم باق على كفره (وما يجحد بآياتنا) ومنها الإنجاء من الموج (إلا كل ختار) غدار (كفور) لنعم الله تعالى
5-ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ [فاطر 32]
(ثم أورثنا) أعطينا (الكتاب) القرآن (الذين اصطفينا من عبادنا) وهم أمتك (فمنهم ظالم لنفسه) بالتقصير في العمل به (ومنهم مقتصد) يعمل به أغلب الأوقات (ومنهم سابق بالخيرات) يضم إلى العلم التعليم والإرشاد إلى العمل (بإذن الله) بإرادته (ذلك) أي إيراثهم الكتاب (هو الفضل الكبير)


الإعراض عن اللغو

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
الإعراض عن اللغو

1-وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ [المؤمنون 3]
(والذين هم عن اللغو) من الكلام وغيره (معرضون)
2-وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً [الفرقان 72]
(والذين لا يشهدون الزور) الكذب والباطل (وإذا مروا باللغو) من الكلام القبيح وغيره (مروا كراما) معرضين عنه
3-وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ [القصص 55]
(وإذا سمعوا اللغو) الشتم والأذى من الكفار (أعرضوا عنه وقالوا لنا أعمالنا ولكم أعمالكم سلام عليكم) سلام متاركة سلمتم منا من الشتم وغيره (لا نبتغي الجاهلين) لا نصحبهم


الإقساط

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
الإقساط

1-قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ [الأعراف 29]
(قل أمر ربي بالقسط) بالعدل (وأقيموا) معطوف على معنى بالقسط ، أي قال أقسطوا وأقيموا أو قبله فاقبلوا مقدرا (وجوهكم) لله (عند كل مسجد) أي أخلصوا له سجودكم (وادعوه) اعبدوه (مخلصين له الدين) من الشرك (كما بدأكم) خلقكم ولم تكونوا شيئا (تعودون) أي يعيدكم أحياء يوم القيامة
2-لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ [الممتحنة 8]
(لا ينهاكم الله عن الذين لم يقاتلوكم) من الكفار (في الدين ولم يخرجوكم من دياركم أن تبروهم) بدل اشتمال من الذين (وتقسطوا) تقضوا (إليهم) بالقسط أي بالعدل وهذا قبل الأمر بجهادهم (إن الله يحب المقسطين) العادلين


الإيثار

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
الإيثار

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيّاً أَوْ فَقَيراً فَاللّهُ أَوْلَى بِهِمَا فَلاَ تَتَّبِعُواْ الْهَوَى أَن تَعْدِلُواْ وَإِن تَلْوُواْ أَوْ تُعْرِضُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 135]
(يا أيها الذين آمنوا كونوا قوامين) قائمين (بالقسط) بالعدل (شهداء) بالحق (لله ولو) كانت الشهادة (على أنفسكم) فاشهدوا عليها بأن تقروا بالحق ولا تكتموه (أو) على (الوالدين والأقربين إن يكن) المشهود عليه (غنيا أو فقيرا فالله أولى بهما) منكم وأعلم بمصالحهما (فلا تتبعوا الهوى) في شهادتكم بأن تحابوا الغني لرضاه أو الفقير رحمة له (أن) لا (تعدلوا) تميلوا عن الحق (وإن تلووا) تحرفوا الشهادة ، وفي قراءة {تلُوا} بحذف الواو الأولى تخفيفا (أو تعرضوا) عن أدائها (فإن الله كان بما تعملون خبيرا) فيجازيكم به
2-قَالُوا لَن نُّؤْثِرَكَ عَلَى مَا جَاءنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا [طه 72]
(قالوا لن نؤثرك) نختارك (على ما جاءنا من البينات) الدالة على صدق موسى (والذي فطرنا) خلقنا قسم أو عطف على ما (فاقض ما أنت قاض) أي إصنع ما قلته (إنما تقضي هذه الحياة الدنيا) النصب على الاتساع أي فيها وتجزى عليه في الآخرة
3-مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُم مَّن قَضَى نَحْبَهُ وَمِنْهُم مَّن يَنتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً [الأحزاب 23]
(من المؤمنين رجال صدقوا ما عاهدوا الله عليه) من الثبات مع النبي صلى الله عليه وسلم (فمنهم من قضى نحبه) مات أو قتل في سبيل الله (ومنهم من ينتظر) ذلك (وما بدلوا تبديلا) في العهد وهم بخلاف حال المنافقين
4-وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالْإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِّمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [الحشر 9]
(والذين تبوؤا الدار) المدينة (والإيمان) ألفوه وهم الأنصار (من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة) حسدا (مما أوتوا) أي آتى النبي صلى الله عليه وسلم المهاجرين من أموال بني النضير المختصة بهم (ويؤثرون على أنفسهم ولو كان بهم خصاصة) حاجة إلى ما يؤثرون به (ومن يوق شح نفسه) حرصها على المال (فأولئك هم المفلحون)
5-أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ [البلد 14]
(أو إطعام في يوم ذي مسغبة) مجاعة


البشاشة والوداعة

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
البشاشة والوداعة

1-يُرِيدُ اللّهُ أَن يُخَفِّفَ عَنكُمْ وَخُلِقَ الإِنسَانُ ضَعِيفاً [النساء 28]
(يريد الله أن يخفف عنكم) يسهل عليكم أحكام الشرع (وخلق الإنسان ضعيفا) لا يصبر عن النساء والشهوات
2-وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَّا أَلَّفَتْ بَيْنَ قُلُوبِهِمْ وَلَـكِنَّ اللّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ [الأنفال 63]
(وألف) جمع (بين قلوبهم) بعد الإحن (لو أنفقت ما في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم) بقدرته (إنه عزيز) غالب على أمره (حكيم) لا يخرج شيء عن حكمته
3-وَقُل لِّعِبَادِي يَقُولُواْ الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوّاً مُّبِيناً [الإسراء 53]
(وقل لعبادي) المؤمنين (يقولوا) للكفار الكلمة (التي هي أحسن إن الشيطان ينزغ) يفسد (بينهم إن الشيطان كان للإنسان عدوا مبينا) بين العداوة والكلمة التي هي أحسن هي
4-وَإِذَا بَطَشْتُم بَطَشْتُمْ جَبَّارِينَ [الشعراء 130]
(وإذا بطشتم) بضرب أو قتل (بطشتم جبارين) من غير رأفة
5-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ [الشعراء 131]
(فاتقوا الله) في ذلك (وأطيعون) فيما أمرتكم به
6-وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً لِّتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُم مَّوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ [الروم 21]
(ومن آياته أن خلق لكم من أنفسكم أزواجا) بخلق حواء من ضلع آدم وسائر النساء من نطف الرجال والنساء (لتسكنوا إليها) وتألفوها (وجعل بينكم) جميعا (مودة ورحمة إن في ذلك) المذكور (لآيات لقوم يتفكرون) في صنع الله تعالى
7-وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً [الأحزاب 48]
(ولا تطع الكافرين والمنافقين) فيما يخالف شريعتك (ودع) اترك (أذاهم) لا تجازهم عليه إلى أن تؤمر فيهم بأمر (وتوكل على الله) فهو كافيك (وكفى بالله وكيلا) مفوضا إليه


التواضع

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
التواضع

1-لاَ تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِّنْهُمْ وَلاَ تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ [الحجر 88]
(لا تمدن عينيك إلى ما متعنا به أزواجا) أصنافا (منهم ولا تحزن عليهم) إن لم يؤمنوا (واخفض جناحك) ألن جانبك (للمؤمنين)
2-وَلاَ تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّكَ لَن تَخْرِقَ الأَرْضَ وَلَن تَبْلُغَ الْجِبَالَ طُولاً [الإسراء 37]
(ولا تمش في الأرض مرحا) أي ذا مرح بالكبر والخيلاء (إنك لن تخرق الأرض) تثقبها حتى تبلغ آخرها بكبرك (ولن تبلغ الجبال طولا) المعنى أنك لا تبلغ هذا المبلغ فكيف تحتال
3-قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ [النور 30]
(قل للمؤمنين يغضوا من أبصارهم) عما لايحل لهم نظره ومن زائدة (ويحفظوا فروجهم) عما لا يحل لهم فعله بها (ذلك أزكى) أي خير (لهم إن الله خبير بما يصنعون) بالأبصار والفروج فيجازيهم عليه
4-وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ [الشعراء 215]
(واخفض جناحك) ألن جانبك (لمن اتبعك من المؤمنين) الموحدين
5-وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ [لقمان 18]
(ولا تصعر) وفي قراءة تصاعر (خدك للناس) لا تمل وجهك عنهم تكبرا (ولا تمش في الأرض مرحا) خيلاء (إن الله لا يحب كل مختال) متبختر في مشيه (فخور) على الناس
6-وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِن صَوْتِكَ إِنَّ أَنكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ [لقمان 19]
(واقصد في مشيك) توسط فيه بين الدبيب والاسراع وعليك السكينة والوقار (واغضض) اخفض (من صوتك إن أنكر الأصوات) أقبحها (لصوت الحمير) أوله زفير وآخره شهيق


الحكمة

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
الحكمة

1-رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنتَ العَزِيزُ الحَكِيمُ [البقرة 129]
(ربنا وابعث فيهم) أي أهل البيت (رسولاً منهم) من أنفسهم ، وقد أجاب الله دعاءه بمحمد صلى الله عليه وسلم (يتلو عليهم آياتك) القرآن (ويعلمهم الكتاب) القرآن (والحكمة) أي ما فيه من الأحكام (ويزكيهم) يطهرهم من الشرك (إنك أنت العزيز) الغالب (الحكيم) في صنعه
2-كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِّنكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُم مَّا لَمْ تَكُونُواْ تَعْلَمُونَ [البقرة 151]
(كما أرسلنا) متعلق بأتم أي إتماما كإتمامها بإرسالنا (فيكم رسولا منكم) محمدا صلى الله عليه وسلم (يتلو عليكم آياتنا) القرآن (ويزكيكم) يطهركم من الشرك (ويعلمكم الكتاب) القرآن (والحكمة) ما فيه من الأحكام (ويعلمكم ما لم تكونوا تعلمون)
3-وَإِذَا طَلَّقْتُمُ النَّسَاء فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلاَ تُمْسِكُوهُنَّ ضِرَاراً لَّتَعْتَدُواْ وَمَن يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلاَ تَتَّخِذُوَاْ آيَاتِ اللّهِ هُزُواً وَاذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ وَمَا أَنزَلَ عَلَيْكُمْ مِّنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُم بِهِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 231]
(وإذا طلقتم النساء فبلغن أجلهن) قاربن انقضاء عدتهن (فأمسكوهن) بأن تراجعوهن (بمعروف) من غير ضرر (أو سرحوهن بمعروف) اتركوهن حتى تنتهي عدتهن (ولا تمسكوهن) بالرجعة (ضراراً) مفعول لأجله (لتعتدوا) عليهن بالإلجاء إلى الافتداء والتطليق وتطويل الحبس (ومن يفعل ذلك فقد ظلم نفسه) بتعريضها إلى عذاب الله (ولا تتخذوا آيات الله هزواً) مهزوءاً بها بمخالفتها (واذكروا نعمة الله عليكم) بالإسلام (وما أنزل عليكم من الكتاب) القرآن (والحكمة) ما فيه من الأحكام (يعظكم به) بأن تشكروها بالعمل به (واتقوا الله واعلموا أن الله بكل شيء عليم) ولا يخفى عليه شيء
4-فَهَزَمُوهُم بِإِذْنِ اللّهِ وَقَتَلَ دَاوُودُ جَالُوتَ وَآتَاهُ اللّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلاَ دَفْعُ اللّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَّفَسَدَتِ الأَرْضُ وَلَـكِنَّ اللّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ [البقرة 251]
(فهزموهم) كسروهم (بإذن الله) بإرادته (وقتل داود) وكان في عسكر طالوت (جالوت وآتاه) أي داود (الله الملك) في بني إسرائيل (والحكمة) النبوة بعد موت شمويل وطالوت ولم يجتمعا لأحد قبله (وعلمه مما يشاء) كصنعة الدروع ومنطق الطير (ولولا دفع الله الناس بعضهم) بدل بعض من الناس (ببعض لفسدت الأرض) بغلبة المشركين وقتل المسلمين وتخريب المساجد (ولكن الله ذو فضل على العالمين) فدفع بعضهم ببعض
5-يُؤتِي الْحِكْمَةَ مَن يَشَاءُ وَمَن يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الأَلْبَابِ [البقرة 269]
(يؤتي الحكمة) أي العلم النافع المؤدي إلى العمل (من يشاء ومن يؤت الحكمة فقد أوتي خيرا كثيرا) لمصيره إلى السعادة الأبدية (وما يذَّكر) فيه إدغام التاء في الأصل في الذال يتعظ (إلا أولوا الألباب) أصحاب العقول
6-وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنجِيلَ [أل عمران 48]
(ونعلِّمه) بالنون والياء (الكتاب) الخط (والحكمة والتوراة والإنجيل)
7-لَقَدْ مَنَّ اللّهُ عَلَى الْمُؤمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِّنْ أَنفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُواْ مِن قَبْلُ لَفِي ضَلالٍ مُّبِينٍ [أل عمران 164]
(لقد منَّ الله على المؤمنين إذ بعث فيهم رسولاً من أنفسهم) أي عربيا مثلهم ليفهموا عنه ويشرفوا به لا ملكاً ولا أعجمياً (يتلو عليهم آياته) القرآن (ويزكيهم) يطهرهم من الذنوب (ويعلمهم الكتاب) القرآن (والحكمة) السنة (وإن) مخففة أي إنهم (كانوا من قبل) أي قبل بعثه (لفي ضلال مبين) بيِّن
8-أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللّهُ مِن فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُم مُّلْكاً عَظِيماً [النساء 54]
(أم) بل (يحسدون الناس) أي النبي صلى الله عليه وسلم (على ما آتاهم الله من فضله) من النبوة وكثرة النساء أي يتمنون زواله عنه ويقولون لو كان نبيا لاشتغل عن النساء (فقد آتينا آل إبراهيم) جده كموسى وداود وسليمان (الكتاب والحكمة) والنبوة (وآتيناهم ملكاً عظيماً) فكان لداود تسع وتسعون امرأة ولسليمان ألف ما بين حرة وسرية
9-وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّت طَّآئِفَةٌ مُّنْهُمْ أَن يُضِلُّوكَ وَمَا يُضِلُّونَ إِلاُّ أَنفُسَهُمْ وَمَا يَضُرُّونَكَ مِن شَيْءٍ وَأَنزَلَ اللّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللّهِ عَلَيْكَ عَظِيماً [النساء 113]
(ولولا فضل الله عليك) يا محمد (ورحمته) بالعصمة (لهمت) أضمرت (طائفة منهم) من قوم طعمة (أن يضلوك) عن القضاء بالحق بتلبيسهم عليك (وما يضلون إلا أنفسهم وما يضرونك من شيء) لأن وبال إضلالهم عليهم (وأنزل الله عليك الكتاب) القرآن (والحكمة) ما فيه من الأحكام (وعلمك ما لم تكن تعلم) من الأحكام والغيب (وكان فضل الله عليك) بذلك وغيره (عظيما)
10-ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [النحل 125]
(ادع) الناس يا محمد (إلى سبيل ربك) دينه (بالحكمة) بالقرآن (والموعظة الحسنة) مواعظه أو القول الرقيق (وجادلهم بالتي) أي المجادلة التي (هي أحسن) الدعاء إلى الله بآياته والدعاء إلى حججه (إن ربك هو أعلم) أي عالم (بمن ضل عن سبيله وهو أعلم بالمهتدين) فيجازيهم وهذا قبل الأمر بالقتال ونزل لما قتل حمزة ومثل به فقال صلى الله عليه وسلم وقد رآه لأمثلن بسبعين منهم مكانك
11-ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلاَ تَجْعَلْ مَعَ اللّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَّدْحُوراً [الإسراء 39]
(ذلك مما أوحى إليك) يا محمد (ربك من الحكمة) الموعظة (ولا تجعل مع الله إلها آخر فتلقى في جهنم ملوما مدحورا) مطرودا من رحمة الله
12-وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفاً خَبِيراً [الأحزاب 34]
(واذكرن ما يتلى في بيوتكن من آيات الله) القرآن (والحكمة) السنة (إن الله كان لطيفا) بأوليائه (خبيرا) بجميع خلقه
13-وَلَمَّا جَاء عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُم بِالْحِكْمَةِ وَلِأُبَيِّنَ لَكُم بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ [الزخرف 63]
(ولما جاء عيسى بالبينات) بالمعجزات والشرائع (قال قد جئتكم بالحكمة) بالنبوة وشرائع الانجيل (ولأبين لكم بعض الذي تختلفون فيه) من أحكام التوراة من أمر الدين وغيره فبين لهم أمر الدين (فاتقوا الله وأطيعون)


دفع السيئة بالحسنة

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
دفع السيئة بالحسنة

1-وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ [الرعد 22]
(والذين صبروا) على الطاعة والبلاء وعن المعصية (ابتغاء) طلب (وجه ربهم) لا غيره من أعراض الدنيا (وأقاموا الصلاة وأنفقوا) في الطاعة (مما رزقناهم سراً وعلانية ويدرؤون) يدفعون (بالحسنة السيئة) كالجهل بالحلم والأذى بالصبر (أولئك لهم عقبى الدار) أي العاقبة المحمودة في الدار الآخرة هي
2-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ [الرعد 23]
(جنات عدن) إقامة (يدخلونها) هم (ومن صلح) آمن (من آبائهم وأزواجهم وذرياتهم) وإن لم يعملوا بعملهم يكونون في درجاتهم تكرمة لهم (والملائكة يدخلون عليهم من كل باب) من أبواب الجنة أو القصور أول دخولهم للتهنئة
3-ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ [المؤمنون 96]
(ادفع بالتي هي أحسن) أي الخصلة من الصفح والإعراض عنهم (السيئة) أذاهم إياك وهذا قبل الأمر بالقتال (نحن أعلم بما يصفون) يكذبون ويقولون فنجازيهم عليه
4-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً [الفرقان 63]
(وعباد الرحمن) مبتدأ وما بعده صفات له إلى اولئك يجزون غير المعترض فيه (الذين يمشون على الأرض هونا) بسكينة وتواضع (وإذا خاطبهم الجاهلون) بما يكرهونه (قالوا سلاما) أي قولا يسلمون فيه من الإثم
5-أُوْلَئِكَ يُؤْتَوْنَ أَجْرَهُم مَّرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [القصص 54]
(أولئك يؤتون أجرهم مرتين) بإيمانهم بالكتابين (بما صبروا) بصبرهم على العمل بهما (ويدرؤون) يدفعون (بالحسنة السيئة) منهم (ومما رزقناهم ينفقون) يتصدقون
6-وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ [فصلت 34]
(ولا تستوي الحسنة ولا السيئة) في جزئياتهما لأن بعضهما فوق بعض (ادفع) السيئة (بالتي) بالخصلة التي (هي أحسن) كالغضب بالصبر والجهل بالحلم والاساءة بالعفو (فإذا الذي بينك وبينه عداوة كأنه ولي حميم) فيصير عدوك كالصديق القريب في محبته إذا فعلت ذلك فالذي مبتدأ وكأنه الخبر وإذا ظرف لمعنى التشبيه
7-وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ [فصلت 35]
(وما يلقاها) يؤتي الخصلة التي هي أحسن (إلا الذين صبروا وما يلقاها إلا ذو حظ) ثواب (عظيم)


الرحمة

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
الرحمة

1-مُّحَمَّدٌ رَّسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاء عَلَى الْكُفَّارِ رُحَمَاء بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِّنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الفتح 29]
(محمد) ميتدأ (رسول الله) خبره (والذين معه) أصحابه من المؤمنين مبتدأ خبره (أشداء) غلاظ (على الكفار) لا يرحمونهم (رحماء بينهم) خبر ثان أي متعاطفون متوادون كالوالد مع الولد (تراهم) تبصرهم (ركعا سجدا) حالان (يبتغون) مستأنف يطلبون (فضلا من الله ورضوانا سيماهم) علاماتهم مبتدأ (في وجوههم) خبره وهو نور وبياض يعرفون به بالآخرة أنهم سجدوا في الدنيا (من أثر السجود) متعلق بما تعلق به الخبر أي كائنة وأعرب حالا من ضميره المنتقل إلى الخبر (ذلك) الوصف المذكور (مثلهم) صفتهم مبتدأ (في التوراة) خبره (ومثلهم في الإنجيل) مبتدأ خبره (كزرع أخرج شطأه) بسكون الطاء وفتحها فراخه (فآزره) بالمد والقصر وأعانه (فاستغلظ) غلظ (فاستوى) قوي واستقام (على سوقه) اصوله جمع ساق (يعجب الزراع) أي زراعه لحسنه مثل الصحابة رضي الله عنهم بذلك لأنهم بدأوا في قلة وضعف فكثروا وقووا على أحسن الوجوه (ليغيظ بهم الكفار) متعلق بمحذوف دل عليه ما قبله أي شبهوا بذلك (وعد الله الذين آمنوا وعملوا الصالحات منهم) الصحابة ومن لبيان الجنس لا للتبعيض لأنهم كلهم بالصفة المذكورة (مغفرة وأجرا عظيما) الجنة وهما لمن بعدهم أيضا في آيات
2-ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ [البلد 17]
(ثم كان) عطف على اقتحم وثم للترتيب بالذكري والمعنى كان وقت الاقتحام (من الذين آمنوا وتواصوا) أوصى بعضهم بعضا (بالصبر) على الطاعة وعن المعصية (وتواصوا بالمرحمة) الرحمة على الخلق
3-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ [العصر 3]
(إلا الذين آمنوا وعملوا الصالحات) فليسوا في خسران (وتواصوا) أوصى بعضهم بعضا (بالحق) الإيمان (وتواصوا بالصبر) على الطاعة وعن المعصية


روح السلام

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
روح السلام

1-لَهُمْ دَارُ السَّلاَمِ عِندَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُواْ يَعْمَلُونَ [الانعام 127]
(لهم دار السلام) أي السلامة وهي الجنة (عند ربهم وهو وليهم بما كانوا يعملون)
2-وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [الأنفال 61]
(وإن جنحوا) مالوا (للسِّلم) بكسر السين وفتحها : الصلح (فاجنح لها) وعاهدهم ، وقال ابن عباس : هذا منسوخ بآية السيف وقال مجاهد مخصوص بأهل الكتاب إذ نزلت في بني قريظة (وتوكل على الله) ثق به (إنه هو السميع) للقول (العليم) بالفعل
3-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ [يونس 9]
(إن الذين آمنوا وعملوا الصالحات يهديهم) يرشدهم (ربهم بإيمانهم) به بأن يجعل لهم نوراً يهتدون به يوم القيامة (تجري من تحتهم الأنهار في جنات النعيم)
4-دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلاَمٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ [يونس 10]
(دعواهم فيها) طلبهم يشتهونه في الجنة أن يقولوا (سبحانك اللهم) أي يا الله فإذا ما طلبوه وجدوه بين أيديهم (وتحيتهم) فيما بينهم (فيها سلام وآخر دعواهم أن) مفسرة (الحمد لله رب العالمين)
5-سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ [الرعد 24]
يقولون (سلام عليكم) هذا الثواب (بما صبرتم) بصبركم في الدنيا (فنعم عقبى الدار) عقباكم
6-لَا يَسْمَعُونَ فِيهَا لَغْواً إِلَّا سَلَاماً وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيّاً [مريم 62]
(لا يسمعون فيها لغوا) من الكلام (إلا) لكن يسمعون (سلاما) من الملائكة عليهم أو من بعضهم على بعض (ولهم رزقهم فيها بكرة وعشيا) أي على قدرهما في الدنيا وليس في الجنة نهار ولا ليل بل ضوء ونور أبدا
7-لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنفُسُهُمْ خَالِدُونَ [الأنبياء 102]
(لا يسمعون حسيسها) صوتها (وهم في ما اشتهت) من النعيم (أنفسهم)
8-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً [الفرقان 63]
(وعباد الرحمن) مبتدأ وما بعده صفات له إلى اولئك يجزون غير المعترض فيه (الذين يمشون على الأرض هونا) بسكينة وتواضع (وإذا خاطبهم الجاهلون) بما يكرهونه (قالوا سلاما) أي قولا يسلمون فيه من الإثم
9-تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْراً كَرِيماً [الأحزاب 44]
(تحيتهم) منه تعالى (يوم يلقونه سلام) بلسان الملائكة (وأعد لهم أجرا كريما) هو الجنة
10-وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاؤُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ [الزمر 73]
(وسيق الذين اتقوا ربهم) بلطف (إلى الجنة زمرا حتى إذا جاؤوها وفتحت أبوابها) الواو فيه للحال بتقدير قد (وقال لهم خزنتها سلام عليكم طبتم) حال (فادخلوها خالدين) مقدرين الخلود فيها وجواب إذا مقدر أي دخلوها وسوقهم وفتح الأبواب قبل مجيئهم تكرمة لهم وسوق الكفار وفتح أبواب جهنم عند مجيئهم ليبقى حرها إليهم إهانة لهم
11-إِلَّا قِيلاً سَلَاماً سَلَاماً [الواقعة 26]
(إلا) لكن (قيلاً) قولاً (سلاماً سلاماً) بدل من قيلاً فإنهم يسمعونه


السكينة

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
السكينة

1-ثُمَّ أَنَزلَ اللّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنزَلَ جُنُوداً لَّمْ تَرَوْهَا وَعذَّبَ الَّذِينَ كَفَرُواْ وَذَلِكَ جَزَاء الْكَافِرِينَ [التوبة 26]
(ثم أنزل الله سكينته) طمأنينته (على رسوله وعلى المؤمنين) فردوا إلى النبي صلى الله عليه وسلم لما ناداهم العباس بإذنه وقاتلوا (وأنزل جنوداً لم تروها) ملائكة (وعذب الذين كفروا) بالقتل والأسر (وذلك جزاء الكافرين)
2-الَّذِينَ آمَنُواْ وَتَطْمَئِنُّ قُلُوبُهُم بِذِكْرِ اللّهِ أَلاَ بِذِكْرِ اللّهِ تَطْمَئِنُّ الْقُلُوبُ [الرعد 28]
(الذين آمنوا وتطمئن) تسكن (قلوبهم بذكر الله) أي وعده (ألا بذكر الله تطمئن القلوب) أي قلوب المؤمنين
3-هُوَ الَّذِي أَنزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَّعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً [الفتح 4]
(هو الذي أنزل السكينة) الطمأنينة (في قلوب المؤمنين ليزدادوا إيمانا مع إيمانهم) بشرائع الدين كلما نزل واحدة منها آمنوا بها ومنها الجهاد (ولله جنود السماوات والأرض) فلو أراد نصر دينه بغيركم لفعل (وكان الله عليما) بخلقه (حكيما) في صنعه أي لم يزل متصفا بذلك
4-لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً [الفتح 18]
(لقد رضي الله عن المؤمنين إذ يبايعونك) بالحديبية (تحت الشجرة) هي سمرة وهم ألف وثلثمائة وأكثر ثم بايعهم على أن يناجزوا قريشا وأن لا يفروا من الموت (فعلم) الله (ما في قلوبهم) من الصدق والوفاء (فأنزل السكينة عليهم وأثابهم فتحا قريبا) هو فتح خيبر بعد انصرافهم من الحديبية
5-إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً [الفتح 26]
(إذ جعل) متعلق بعذبنا (الذين كفروا) فاعل (في قلوبهم الحمية) الأنفة من الشيء (حمية الجاهلية) بدل من الحمية وهي صدهم النبي وأصحابه عن المسجد الحرام (فأنزل الله سكينته على رسوله وعلى المؤمنين) فصالحوهم على أن يعودوا من قابل ولم يلحقهم من الحمية ما لحق الكفار حتى يقاتلوهم (وألزمهم) المؤمنين (كلمة التقوى) لا إله إلا الله محمد رسول الله وأضيفت إلى التقوى لأنها سببها (وكانوا أحق بها) بالكلمة من الكفار (وأهلها) عطف تفسيري (وكان الله بكل شيء عليما) أي لم يزل متصفا بذلك ومن معلومه تعالى أنهم أهلها


سلامة القلب

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
سلامة القلب

1-لَهُمْ دَارُ السَّلاَمِ عِندَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُواْ يَعْمَلُونَ [الانعام 127]
(لهم دار السلام) أي السلامة وهي الجنة (عند ربهم وهو وليهم بما كانوا يعملون)
2-وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [الأنفال 61]
(وإن جنحوا) مالوا (للسِّلم) بكسر السين وفتحها : الصلح (فاجنح لها) وعاهدهم ، وقال ابن عباس : هذا منسوخ بآية السيف وقال مجاهد مخصوص بأهل الكتاب إذ نزلت في بني قريظة (وتوكل على الله) ثق به (إنه هو السميع) للقول (العليم) بالفعل
3-إِنَّ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ [يونس 9]
(إن الذين آمنوا وعملوا الصالحات يهديهم) يرشدهم (ربهم بإيمانهم) به بأن يجعل لهم نوراً يهتدون به يوم القيامة (تجري من تحتهم الأنهار في جنات النعيم)
4-دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلاَمٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ [يونس 10]
(دعواهم فيها) طلبهم يشتهونه في الجنة أن يقولوا (سبحانك اللهم) أي يا الله فإذا ما طلبوه وجدوه بين أيديهم (وتحيتهم) فيما بينهم (فيها سلام وآخر دعواهم أن) مفسرة (الحمد لله رب العالمين)
5-سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ [الرعد 24]
يقولون (سلام عليكم) هذا الثواب (بما صبرتم) بصبركم في الدنيا (فنعم عقبى الدار) عقباكم
6-لَا يَسْمَعُونَ فِيهَا لَغْواً إِلَّا سَلَاماً وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيّاً [مريم 62]
(لا يسمعون فيها لغوا) من الكلام (إلا) لكن يسمعون (سلاما) من الملائكة عليهم أو من بعضهم على بعض (ولهم رزقهم فيها بكرة وعشيا) أي على قدرهما في الدنيا وليس في الجنة نهار ولا ليل بل ضوء ونور أبدا
7-لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنفُسُهُمْ خَالِدُونَ [الأنبياء 102]
(لا يسمعون حسيسها) صوتها (وهم في ما اشتهت) من النعيم (أنفسهم)
8-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً [الفرقان 63]
(وعباد الرحمن) مبتدأ وما بعده صفات له إلى اولئك يجزون غير المعترض فيه (الذين يمشون على الأرض هونا) بسكينة وتواضع (وإذا خاطبهم الجاهلون) بما يكرهونه (قالوا سلاما) أي قولا يسلمون فيه من الإثم
9-تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْراً كَرِيماً [الأحزاب 44]
(تحيتهم) منه تعالى (يوم يلقونه سلام) بلسان الملائكة (وأعد لهم أجرا كريما) هو الجنة
10-وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاؤُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ [الزمر 73]
(وسيق الذين اتقوا ربهم) بلطف (إلى الجنة زمرا حتى إذا جاؤوها وفتحت أبوابها) الواو فيه للحال بتقدير قد (وقال لهم خزنتها سلام عليكم طبتم) حال (فادخلوها خالدين) مقدرين الخلود فيها وجواب إذا مقدر أي دخلوها وسوقهم وفتح الأبواب قبل مجيئهم تكرمة لهم وسوق الكفار وفتح أبواب جهنم عند مجيئهم ليبقى حرها إليهم إهانة لهم
11-إِلَّا قِيلاً سَلَاماً سَلَاماً [الواقعة 26]
(إلا) لكن (قيلاً) قولاً (سلاماً سلاماً) بدل من قيلاً فإنهم يسمعونه


السلوك الحسن

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
السلوك الحسن

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقُولُواْ رَاعِنَا وَقُولُواْ انظُرْنَا وَاسْمَعُوا ْوَلِلكَافِرِينَ عَذَابٌ أَلِيمٌ [البقرة 104]
(يا أيها الذين آمنوا لا تقولوا) للنبي (راعِنا) أمر من المراعاة وكانوا يقولون له ذلك وهي بلغة اليهود سب من الرعونة فسروا بذلك وخاطبوا بها النبي فنهى المؤمنون عنها (وقولوا) بدلها (انظرنا) أي انظر إلينا (واسمعوا) ما تؤمرون به سماع قبول (وللكافرين عذاب أليم) مؤلم هو النار
2-وَإِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيباً [النساء 86]
(وإذا حييتم بتحية) كأن قيل لكم سلام عليكم (فحيوا) المحيي (بأحسن منها) بأن تقولوا له: عليك السلام ورحمة الله وبركاته (أو ردوها) بأن تقولوا له كما قال أي الواجب أحدهما والأول أفضل (إن الله كان على كل شيء حسيبا) محاسبا فيجازي عليه ومنه رد السلام ، وخصت السنة الكافر والمبتدع والفاسق والمُسَلِّم على قاضي الحاجة ومن في الحمام والآكل فلا يجب الرد عليهم بل يكره في غير الأخير ويقال للكافر: وعليك
3-وَقُل لِّعِبَادِي يَقُولُواْ الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوّاً مُّبِيناً [الإسراء 53]
(وقل لعبادي) المؤمنين (يقولوا) للكفار الكلمة (التي هي أحسن إن الشيطان ينزغ) يفسد (بينهم إن الشيطان كان للإنسان عدوا مبينا) بين العداوة والكلمة التي هي أحسن هي
4-إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنكَ شَيْئاً [مريم 42]
(إذ قال لأبيه) آزر (يا أبت) التاء عوض عن ياء الإضافة ولا يجمع بينهما وكان يعبد الأصنام (لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك) لا يكفيك (شيئا) من نفع أو ضر
5-يَا أَبَتِ إِنِّي قَدْ جَاءنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً [مريم 43]
(يا أبت إني قد جاءني من العلم ما لم يأتك فاتبعني أهدك صراطا) طريقا (سويا) مستقيما
6-يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً [مريم 44]
(يا أبت لا تعبد الشيطان) بطاعتك إياه في عبادة الأصنام (إن الشيطان كان للرحمن عصيا) كثير العصيان
7-يَا أَبَتِ إِنِّي أَخَافُ أَن يَمَسَّكَ عَذَابٌ مِّنَ الرَّحْمَن فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً [مريم 45]
(يا أبت إني أخاف أن يمسك عذاب من الرحمن) إن لم تتب (فتكون للشيطان وليا) ناصرا وقرينا في النار
8-قَالَ أَرَاغِبٌ أَنتَ عَنْ آلِهَتِي يَا إِبْراهِيمُ لَئِن لَّمْ تَنتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً [مريم 46]
(قال أراغب أنت عن آلهتي يا إبراهيم) فتعيبها (لئن لم تنته) عن التعرض لها (لأرجمنك) بالحجارة أو بالكلام القبيح فاحذرني (واهجرني مليا) دهرا طويلا
9-قَالَ سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً [مريم 47]
(قال سلام عليك) مني أي لا أصيبك بمكروه (سأستغفر لك ربي إنه كان بي حفيا) من حفي أي بارا فيجيب دعائي وقد وفى بوعده المذكور في الشعراء واغفر لابي وهذا قبل أن يتبين له أنه عدو لله كما ذكره في براءة
10-وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِن دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاء رَبِّي شَقِيّاً [مريم 48]
(وأعتزلكم وما تدعون) تعبدون (من دون الله وأدعوا) أعبد (ربي عسى) أن (ألا أكون بدعاء ربي) بعبادته (شقيا) كما شقيتم بعبادة الأصنام
11-ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ [المؤمنون 96]
(ادفع بالتي هي أحسن) أي الخصلة من الصفح والإعراض عنهم (السيئة) أذاهم إياك وهذا قبل الأمر بالقتال (نحن أعلم بما يصفون) يكذبون ويقولون فنجازيهم عليه
12-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَّكُمْ لَعَلَّكُمْ تَذَكَّرُونَ [النور 27]
(يا أيها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا) تستأذنوا (وتسلموا على أهلها) فيقول الواحد السلام عليكم أأدخل كما ورد في الحديث (ذلكم خير لكم) من الدخول بغير استئذان (لعلكم تذكرون) بإدغام التاء الثانية في الذال خيريته فتعملوا به
13-فَإِن لَّمْ تَجِدُوا فِيهَا أَحَداً فَلَا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِن قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ [النور 28]
(فإن لم تجدوا فيها أحدا) يأذن لكم (فلا تدخلوها حتى يؤذن لكم وإن قيل لكم) بعد الاستئذان (ارجعوا فارجعوا هو) الرجوع (أزكى) خير (لكم) من القعود على الباب (والله بما تعملون) من الدخول بإذن وغير إذن (عليم) فيجازيكم عليه
14-يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنكُمْ ثَلَاثَ مَرَّاتٍ مِن قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُم مِّنَ الظَّهِيرَةِ وَمِن بَعْدِ صَلَاةِ الْعِشَاء ثَلَاثُ عَوْرَاتٍ لَّكُمْ لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُم بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ [النور 58]
(يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم) من العبيد والإماء (والذين لم يبلغوا الحلم منكم) من الأحرار وعرفوا أمر النساء (ثلاث مرات) في ثلاثة أوقات (من قبل صلاة الفجر وحين تضعون ثيابكم من الظهيرة) وقت الظهر (ومن بعد صلاة العشاء ثلاث عورات لكم) بالرفع خبر مبتدأ مقدر بعده مضاف وقام المضاف إليه مقامه هي أوقات أو بالنصب بتقدير أوقات منصوبا بدلا من محل ما قبله قام المضاف إليه مقامه وهي لإلقاء الثياب تبدو فيها العورات (ليس عليكم ولا عليهم) المماليك والصبيان (جناح) في الدخول عليكم بغير استئذان (بعدهن) بعد الأوقات الثلاثة هم (طوافون عليكم) للخدمة (بعضكم) طائف (على بعض) والجملة مؤكدة لما قبلها (كذلك) كما بين ما ذكر (يبين الله لكم الآيات) أي الأحكام (والله عليم) بأمور خلقه (حكيم) بما دبره لهم وآية الاستئذان قيل منسوخة وقيل لا ولكن تهاون الناس في ترك الاستئذان
15-وَإِذَا بَلَغَ الْأَطْفَالُ مِنكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِن قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ [النور 59]
(وإذا بلغ الأطفال منكم) أيها الأحرار (الحلم فليستأذنوا) في جميع الأوقات (كما استأذن الذين من قبلهم) أي الأحرار الكبار (كذلك يبين الله لكم آياته والله عليم حكيم)
16-لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَلَا عَلَى أَنفُسِكُمْ أَن تَأْكُلُوا مِن بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالَاتِكُمْ أَوْ مَا مَلَكْتُم مَّفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَأْكُلُوا جَمِيعاً أَوْ أَشْتَاتاً فَإِذَا دَخَلْتُم بُيُوتاً فَسَلِّمُوا عَلَى أَنفُسِكُمْ تَحِيَّةً مِّنْ عِندِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُون [النور 61]
(ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج) في مؤاكلة مقابليهم (ولا) حرج (على أنفسكم أن تأكلوا من بيوتكم) بيوت أولادكم (أو بيوت آبائكم أو بيوت أمهاتكم أو بيوت إخوانكم أو بيوت أخواتكم أو بيوت أعمامكم أو بيوت عماتكم أو بيوت أخوالكم أو بيوت خالاتكم أو ما ملكتم مفاتحه) خزنتموه لغيركم (أو صديقكم) وهو من صدقكم في مودته المعنى يجوز الأكل من بيوت من ذكر وإن لم يحضروا إذا علم رضاهم به (ليس عليكم جناح أن تأكلوا جميعا) مجتمعين (أو أشتاتا) متفرقين جمع شت فيمن تحرج أن يأكل وحده وإذا لم يجد من يؤاكله يترك الأكل (فإذا دخلتم بيوتا) لكم لا أهل بها (فسلموا على أنفسكم) قولوا السلام علينا وعلى عباد الله الصالحين فإن الملائكة ترد عليكم وإن كان بها أهل فسلموا عليهم (تحية) مصدر حيا (من عند الله مباركة طيبة) يثاب عليها (كذلك يبين الله لكم الآيات) يفصل لكم معالم دينكم (لعلكم تعقلون) لكي تفهموا ذلك
17-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُوْلَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَن لِّمَن شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [النور 62]
(إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه) الرسول (على أمر جامع) كخطبة الجمعة (لم يذهبوا) لعروض عذر لهم (حتى يستأذنوه إن الذين يستأذنونك أولئك الذين يؤمنون بالله ورسوله فإذا استأذنوك لبعض شأنهم) أمرهم (فأذن لمن شئت منهم) بالإنصراف (واستغفر لهم الله إن الله غفور رحيم)
18-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً [الفرقان 63]
(وعباد الرحمن) مبتدأ وما بعده صفات له إلى اولئك يجزون غير المعترض فيه (الذين يمشون على الأرض هونا) بسكينة وتواضع (وإذا خاطبهم الجاهلون) بما يكرهونه (قالوا سلاما) أي قولا يسلمون فيه من الإثم
19-وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ [فصلت 34]
(ولا تستوي الحسنة ولا السيئة) في جزئياتهما لأن بعضهما فوق بعض (ادفع) السيئة (بالتي) بالخصلة التي (هي أحسن) كالغضب بالصبر والجهل بالحلم والاساءة بالعفو (فإذا الذي بينك وبينه عداوة كأنه ولي حميم) فيصير عدوك كالصديق القريب في محبته إذا فعلت ذلك فالذي مبتدأ وكأنه الخبر وإذا ظرف لمعنى التشبيه
20-وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ [فصلت 35]
(وما يلقاها) يؤتي الخصلة التي هي أحسن (إلا الذين صبروا وما يلقاها إلا ذو حظ) ثواب (عظيم)
21-قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ [الطور 26]
(قالوا) إيماء إلى علة الوصول (إنا كنا قبل في أهلنا) في الدنيا (مشفقين) خائفين من عذاب الله
22-فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ [الطور 27]
(فمن الله علينا) بالمغفرة (ووقانا عذاب السموم) النار لدخولها في المسام وقالوا إيماء أيضا
23-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انشُزُوا فَانشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [المجادلة 11]
(يا أيها الذين آمنوا إذا قيل لكم تفسحوا) توسعوا (في المجالس) مجلس النبي صلى الله عليه وسلم والذكر حتى يجلس من جاءكم وفي قراءة المجالس (فافسحوا يفسح الله لكم) في الجنة (وإذا قيل انشزوا) قوموا إلى الصلاة وغيرها من الخيرات (فانشزوا) وفي قراءة بضم الشين فيهما (يرفع الله الذين آمنوا منكم) بالطاعة في ذلك ويرفع (والذين أوتوا العلم درجات) في الجنة (والله بما تعملون خبير)


شكر النعمة

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
شكر النعمة

1-يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُواْ بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ [البقرة 40]
(يا بني إسرائيل) أولاد يعقوب (اذكروا نعمتي التي أنعمت عليكم) أي على آبائكم من الإنجاء من فرعون و فلق البحر و تظليل الغمام و غير ذلك بأن تشكروها بطاعتي (وأوفوا بعهدي) الذي عهدته إليكم من الإيمان بمحمد (أوف بعهدكم) الذي عهدت إليكم من الثواب عليه بدخول الجنة (وإياي فارهبون) خافون في ترك الوفاء به دون غيري
2-يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ [البقرة 47]
" بني إسرائيل اذكروا نعمتي التي أنعمت عليكم" الشكر عليها بطاعتي "ني فضلتكم" ي آباءكم "ى العالمين" المي زمانهم [وعن الشيخ محمود الرنكوسي أن تفضيلهم على العالمين بكثرة الأنبياء فيهم وفي الحديث : "علماء أمتي كأنبياء بني إسرائيل" أي في الكثرة]
3-يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ [البقرة 122]
(يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأني فضلتكم على العالمين) تقدم مثله
4-وَإِذَا طَلَّقْتُمُ النَّسَاء فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلاَ تُمْسِكُوهُنَّ ضِرَاراً لَّتَعْتَدُواْ وَمَن يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلاَ تَتَّخِذُوَاْ آيَاتِ اللّهِ هُزُواً وَاذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ وَمَا أَنزَلَ عَلَيْكُمْ مِّنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُم بِهِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 231]
(وإذا طلقتم النساء فبلغن أجلهن) قاربن انقضاء عدتهن (فأمسكوهن) بأن تراجعوهن (بمعروف) من غير ضرر (أو سرحوهن بمعروف) اتركوهن حتى تنتهي عدتهن (ولا تمسكوهن) بالرجعة (ضراراً) مفعول لأجله (لتعتدوا) عليهن بالإلجاء إلى الافتداء والتطليق وتطويل الحبس (ومن يفعل ذلك فقد ظلم نفسه) بتعريضها إلى عذاب الله (ولا تتخذوا آيات الله هزواً) مهزوءاً بها بمخالفتها (واذكروا نعمة الله عليكم) بالإسلام (وما أنزل عليكم من الكتاب) القرآن (والحكمة) ما فيه من الأحكام (يعظكم به) بأن تشكروها بالعمل به (واتقوا الله واعلموا أن الله بكل شيء عليم) ولا يخفى عليه شيء
5-وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ عَلَىَ شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ [أل عمران 103]
(واعتصموا) تمسكوا (بحبل الله) أي دينه (جميعا ولا تفرقوا) بعد الإسلام (واذكروا نعمة الله) إنعامه (عليكم) يا معشر الأوس والخزرج (إذ كنتم) قبل الإسلام (أعداءً فألف) جمع (بين قلوبكم) بالإسلام (فأصبحتم) فصرتم (بنعمته إخواناً) في الدين والولاية (وكنتم على شفا) طرف (حفرة من النار) ليس بينكم وبين الوقوع فيها إلا أن تموتوا كفاراً (فأنقذكم منها) بالإيمان (كذلك) كما بين لكم ما ذكر (يبين الله لكم آياته لعلكم تهتدون)
6-وَاذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُم بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُواْ اللّهَ إِنَّ اللّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [المائدة 7]
(واذكروا نعمة الله عليكم) بالإسلام (وميثاقه) عهده (الذي واثقكم به) عاهدكم عليه (إذ قلتم) للنبي صلى الله عليه وسلم حين بايعتموه (سمعنا وأطعنا) في كل ما تأمر به وتنهى مما نحب ونكره (واتقوا الله) في ميثاقه أن تنقضوه (إن الله عليم بذات الصدور) بما في القلوب فبغيرها أولى
7-يَا أَيُّهَا الَّذِينَ آمَنُواْ اذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَن يَبْسُطُواْ إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنكُمْ وَاتَّقُواْ اللّهَ وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [المائدة 11]
(يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ همَّ قوم) هم قريش (أن يبسطوا) يمدوا (إليكم أيديهم) ليفتكوا بكم (فكف أيديهم عنكم) وعصمكم مما أرادوا بكم (واتقوا الله وعلى الله فليتوكل المؤمنون)
8-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنبِيَاء وَجَعَلَكُم مُّلُوكاً وَآتَاكُم مَّا لَمْ يُؤْتِ أَحَداً مِّن الْعَالَمِينَ [المائدة 20]
(و) اذكر (إذ قال موسى لقومه يا قوم اذكروا نعمة الله عليكم إذ جعل فيكم) أي منكم (أنبياء وجعلكم ملوكا) أصحاب خدم وحشم (وآتاكم ما لم يؤت أحدا من العالمين) من المن والسلوى وفلق البحر وغير ذلك
9-أَوَعَجِبْتُمْ أَن جَاءكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنكُمْ لِيُنذِرَكُمْ وَاذكُرُواْ إِذْ جَعَلَكُمْ خُلَفَاء مِن بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُواْ آلاء اللّهِ لَعَلَّكُمْ تُفْلِحُونَ [الأعراف 69]
(أوعجبتم أن جاءكم ذكر من ربكم على) لسان (رجل منكم لينذركم واذكروا إذ جعلكم خلفاء) في الأرض (من بعد قوم نوح وزادكم في الخلق بسطةً) قوةً وطَولاً وكان طويلهم مائة ذراع وقصيرهم ستين (فاذكروا آلاء الله) نعمه (لعلكم تفلحون) تفوزون
10-وَاذْكُرُواْ إِذْ جَعَلَكُمْ خُلَفَاء مِن بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الأَرْضِ تَتَّخِذُونَ مِن سُهُولِهَا قُصُوراً وَتَنْحِتُونَ الْجِبَالَ بُيُوتاً فَاذْكُرُواْ آلاء اللّهِ وَلاَ تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ [الأعراف 74]
(واذكروا إذ جعلكم خلفاء) في الأرض (من بعد عاد وبوأكم) أسكنكم (في الأرض تتخذون من سهولها قصوراً) تسكنونها في الصيف (وتنحتون الجبال بيوتاً) تسكنونها في الشتاء ، ونصبه على الحال المقدرة (فاذكروا آلاء الله ولا تعثوا في الأرض مفسدين)
11-وَاذْكُرُواْ إِذْ أَنتُمْ قَلِيلٌ مُّسْتَضْعَفُونَ فِي الأَرْضِ تَخَافُونَ أَن يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُم بِنَصْرِهِ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ [الأنفال 26]
(واذكروا إذ أنتم قليل مستضعفون في الأرض) أرض مكة (تخافون أن يتخطفكم الناس) يأخذكم الكفار بسرعة (فآواكم) إلى المدينة (وأيدكم) قواكم (بنصره) يوم بدر بالملائكة (ورزقكم من الطيبات) الغنائم (لعلكم تشكرون) نعمه
12-يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَّمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً [الأحزاب 9]
(يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود) من الكفار متحزبون أيام حفر الخندق (فأرسلنا عليهم ريحا وجنودا لم تروها) من الملائكة (وكان الله بما تعملون) بالتاء من حفر الخندق وبالياء من تحزيب المشركين (بصيرا)
13-يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُم مِّنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ [فاطر 3]
(يا أيها الناس) أهل مكة (اذكروا نعمة الله عليكم) بإسكانكم الحرم ومنع الغارات عنكم (هل من خالق) من زائدة وخالق مبتدأ (غير الله) بالرفع والجر نعت لخالق لفظا ومحلا وخبر المبتدأ (يرزقكم من السماء) المطر ومن (والأرض) النبات والاستفهام للتقرير أي لا خالق رازق غيره (لا إله إلا هو فأنى تؤفكون) من أين تصرفون عن توحيده مع إقراركم بأنه الخالق الرازق
14-لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ [الزخرف 13]
(لتستووا) لتستقروا (على ظهوره) ذكر الضمير وجمع الظهر نظرا للفظ ما ومعناها (ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين) مطيقين
15-وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ [الضحى 11]
(وأما بنعمة ربك) عليك بالنبوة وغيرها (فحدث) أخبر ، وحُذف ضميره صلى الله عليه وسلم في بعض الأفعال رعاية للفواصل
16-وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ [الضحى 11]
(وأما بنعمة ربك) عليك بالنبوة وغيرها (فحدث) أخبر ، وحُذف ضميره صلى الله عليه وسلم في بعض الأفعال رعاية للفواصل


الصبر

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
الصبر

1-وَاسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ [البقرة 45]
(واستعينوا) اطلبوا المعونة على أموركم (بالصبر) الحبس للنفس على ما تكره (والصلاة) أفردها بالذكر تعظيما لشأنها وفي الحديث "كان صلى الله عليه وسلم إذا حزبه أمر بادر إلى الصلاة" وقيل الخطاب لليهود لما عاقهم عن الإيمان الشره وحب الرياسة فأمروا بالصبر وهو الصوم لأنه يكسر الشهوة ، والصلاة لأنها تورث الخشوع وتنفي الكبر (وإنها) أي الصلاة (لكبيرة) ثقيلة (إلا على الخاشعين) الساكنين إلى الطاعة
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ اسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ إِنَّ اللّهَ مَعَ الصَّابِرِينَ [البقرة 153]
(يا أيها الذين آمنوا استعينوا) على الآخرة (بالصبر) على الطاعة والبلاء (والصلاة) خصها بالذكر لتكررها وعظمها (إن الله مع الصابرين) بالعون
3-وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ [البقرة 155]
(ولنبلونكم بشيء من الخوف) للعدو (والجوع) القحط (ونقص من الأموال) بالهلاك (والأنفس) بالقتل والموت والأمراض (والثمرات) بالجوائح ، أي لنختبرنكم فننظر أتصبرون أم لا (وبشر الصابرين) على البلاء بالجنة
4-الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلّهِ وَإِنَّـا إِلَيْهِ رَاجِعونَ [البقرة 156]
وهم (الذين إذا أصابتهم مصيبة) بلاء (قالوا إنا لله) ملكا وعبيدا يفعل بنا ما يشاء (وإنا إليه راجعون) في الآخرة فيجازينا ، وفي الحديث "من استرجع عند المصيبة آجره الله فيها وأخلف الله عليه خيرا" وفيه أن مصباح النبي صلى الله عليه وسلم طفئ فاسترجع فقالت عائشة: إنما هذا مصباح فقال: "كل ما أساء المؤمن فهو مصيبة" رواه أبو داود في مراسيله
5-أُولَـئِكَ عَلَيْهِمْ صَلَوَاتٌ مِّن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَـئِكَ هُمُ الْمُهْتَدُونَ [البقرة 157]
(أولئك عليهم صلوات) مغفرة (من ربهم ورحمة) نعمة (وأولئك هم المهتدون) إلى الصواب
6-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
7-أَمْ حَسِبْتُمْ أَن تَدْخُلُواْ الْجَنَّةَ وَلَمَّا يَأْتِكُم مَّثَلُ الَّذِينَ خَلَوْاْ مِن قَبْلِكُم مَّسَّتْهُمُ الْبَأْسَاء وَالضَّرَّاء وَزُلْزِلُواْ حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ مَتَى نَصْرُ اللّهِ أَلا إِنَّ نَصْرَ اللّهِ قَرِيبٌ [البقرة 214]
ونزل في جهد أصاب المسلمين (أم) بل أ (حسبتم أن تدخلوا الجنة ولما) لم (يأتكم مثل) شبه ما أتى (الذين خلوا من قبلكم) من المؤمنين من المِحَن فتصبروا كما صبروا (مستهم) جملة مستأنفة مبينة ما قبلها (البأساء) شدة الفقر (والضراء) المرض (وزُلزلوا) أزعجوا بأنواع البلاء (حتى يقولَ) بالنصب والرفع أي قال (الرسول والذين آمنوا معه) استبطاء للنصر لتناهي الشدة عليهم (متى) يأتي (نصر الله) الذي وُعِدناه فأُجيبوا من قبل الله (ألا إن نصر الله قريب) إتيانه
8-فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللّهَ مُبْتَلِيكُم بِنَهَرٍ فَمَن شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَن لَّمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلاَّ مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ فَشَرِبُواْ مِنْهُ إِلاَّ قَلِيلاً مِّنْهُمْ فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُواْ مَعَهُ قَالُواْ لاَ طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُو اللّهِ كَم مِّن فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللّهِ وَاللّهُ مَعَ الصَّابِرِينَ [البقرة 249]
(فلما فصل) خرج (طالوت بالجنود) من بيت المقدس وكان الحر شديدا وطلبوا منه الماء (قال إن الله مبتليكم) مختبركم (بنهَر) ليظهر المطيع منكم والعاصي وهو بين الأردن وفلسطين (فمن شرب منه) أي من ماءه (فليس مني) أي من أتباعي (ومن لم يطعمه) يذقه (فإنه مني إلا من اغترف غُرفة) بالفتح والضم (بيده) فاكتفى بها ولم يزد عليها فإنه مني (فشربوا منه) فلما وافوه بكثرة (إلا قليلاً منهم) فاقتصروا على الغرفة روي أنها كفتهم لشربهم ودوابهم وكانوا ثلاثمائة وبضعة عشر رجلاً (فلما جاوزه هو والذين آمنوا معه) وهم الذين اقتصروا على الغرفة (قالوا) أي الذين شربوا (لا طاقة) قوة (لنا اليوم بجالوت وجنوده) أي بقتالهم وجبنوا ولم يجاوزوه (قال الذين يظنون) يوقنون (أنهم ملاقوا الله) بالبعث وهم الذين جاوزوه (كم) خبرية بمعنى كثير (من فئة) جماعة (قليلة غلبت فئة كثيرة بإذن الله) بإرادته (والله مع الصابرين) بالعون والنصر
9-قُلْ أَؤُنَبِّئُكُم بِخَيْرٍ مِّن ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِندَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُّطَهَّرَةٌ وَرِضْوَانٌ مِّنَ اللّهِ وَاللّهُ بَصِيرٌ بِالْعِبَادِ [أل عمران 15]
(قل) يا محمد لقومك (أؤنبئكم) أخبركم (بخير من ذلكم) المذكور من الشهوات استفهام تقرير (للذين اتقوا) الشرك (عند ربهم) خبر مبتدؤه (جنات تجري من تحتها الأنهار خالدين) أي مقدرين الخلود (فيها) إذا دخلوها (وأزواج مطهرة) من الحيض وغيره مما يستقذر (ورِضوان) بكسر أوله وضمه لغتان أي رضاً كثيراً (من الله والله بصير) عالم (بالعباد) فيجازي كلا منهم بعمله
10-الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ [أل عمران 16]
(الذين) نعت أو بدل من الذين قبله (يقولون) يا (ربنا إننا آمنا) صدقنا بك وبرسولك (فاغفر لنا ذنوبنا وقنا عذاب النار)
11-الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ [أل عمران 17]
(الصابرين) على الطاعة وعن المعصية نعت (والصادقين) في الإيمان (والقانتين) المطيعين لله (والمنفقين) المتصدقين (والمستغفرين) الله بأن يقولوا اللهم اغفر لنا (بالأسحار) أواخر الليل خصت بالذكر لأنها وقت الغفلة ولذة النوم
12-إِن تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِن تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُواْ بِهَا وَإِن تَصْبِرُواْ وَتَتَّقُواْ لاَ يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللّهَ بِمَا يَعْمَلُونَ مُحِيطٌ [أل عمران 120]
(إن تمسسكم) تصبكم (حسنة) نعمة كنصر وغنيمة (تسؤهم) تحزنهم (وإن تصبكم سيئة) كهزيمة وجدب (يفرحوا بها) وجملة الشرط متصلة بالشرط قبل وما بينهما اعتراض والمعنى أنهم متناهون في عداوتكم فلم توالوهم فاجتنبوهم (وإن تصبروا) على أذاهم (وتتقوا) الله في موالاتهم وغيرها (لا يَضِرْكم) بكسر الضاد وسكون الراء وضمها وتشديدها (كيدهم شيئا إن الله بما يعملون) بالياء والتاء (محيط) عالم فيجازيهم به
13-بَلَى إِن تَصْبِرُواْ وَتَتَّقُواْ وَيَأْتُوكُم مِّن فَوْرِهِمْ هَـذَا يُمْدِدْكُمْ رَبُّكُم بِخَمْسَةِ آلافٍ مِّنَ الْمَلآئِكَةِ مُسَوِّمِينَ [أل عمران 125]
(بلى) يكفيكم ذلك ، وفي الأنفال بألْف لأنه أمدهم أولا بها ثم صارت ثلاثة ثم صارت خمسة كما قال تعالى (إن تصبروا) على لقاء العدو (وتتقوا) الله في المخالفة (ويأتوكم) أي المشركون (من فورهم) وقتهم (هذا يمددكم ربكم بخمسة آلاف من الملائكة مسوِّمين) بكسر الواو وفتحها أي معلَّمين وقد صبروا وأنجز الله وعده بأن قاتلت معهم الملائكة على خيل بلق عليهم عمائم صفر أو بيض أرسلوها بين أكتافهم
14-وَلاَ تَهِنُوا وَلاَ تَحْزَنُوا وَأَنتُمُ الأَعْلَوْنَ إِن كُنتُم مُّؤْمِنِينَ [أل عمران 139]
(ولا تهنوا) تضعفوا عن قتال الكفار (ولا تحزنوا) على ما أصابكم بأحد (وأنتم الأعلون) بالغلبة عليهم (إن كنتم مؤمنين) حقاً وجوابه دل عليه مجموع ما قبله
15-وَكَأَيِّن مِّن نَّبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُواْ لِمَا أَصَابَهُمْ فِي سَبِيلِ اللّهِ وَمَا ضَعُفُواْ وَمَا اسْتَكَانُواْ وَاللّهُ يُحِبُّ الصَّابِرِينَ [أل عمران 146]
(وكأين) كم (من نبي قاتل) وفي قراءة {قتل} والفاعل ضميره (معه) خبر مبتدؤه (رِبِّيُون كثير) جموع كثيرة (فما وهنوا) جبنوا (لما أصابهم في سبيل الله) من الجراد وقتل أنبيائهم وأصحابهم (وما ضعفوا) عن الجهاد (وما استكانوا) خضعوا لعدوهم كما فعلتم حين قيل قتل النبي (والله يحب الصابرين) على البلاء أي يثيبهم
16-لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُواْ أَذًى كَثِيراً وَإِن تَصْبِرُواْ وَتَتَّقُواْ فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ [أل عمران 186]
(لتبلون) حذف منه نون الرفع لتوالي النونات والواو ضمير الجمع لالتقاء الساكنين ، لتختبرن (في أموالكم) بالفرائض فيها والجوائح (وأنفسكم) بالعبادات والبلاء (ولتسمعن من الذين أوتوا الكتاب من قبلكم) اليهود والنصارى (ومن الذين أشركوا) من العرب (أذى كثيرا) من السب والطعن والتشبيب بنسائكم (وإن تصبروا) على ذلك (وتتقوا) الله (فإن ذلك من عزم الأمور) أي من معزوماتها التي يعزم عليها لوجوبها
17-يَا أَيُّهَا الَّذِينَ آمَنُواْ اصْبِرُواْ وَصَابِرُواْ وَرَابِطُواْ وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [أل عمران 200]
(يا أيها الذين آمنوا اصبروا) على الطاعات والمصائب وعن المعاصي (وصابروا) الكفار فلا يكونوا أشد صبرا منكم (ورابطوا) أقيموا على الجهاد (واتقوا الله) في جميع أحوالكم (لعلكم تفلحون) تفوزون بالجنة وتنجون من النار
18-وَمَن لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِن مِّا مَلَكَتْ أَيْمَانُكُم مِّن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُم مِّن بَعْضٍ فَانكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلاَ مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَن تَصْبِرُواْ خَيْرٌ لَّكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [النساء 25]
(ومن لم يستطع منكم طولا) أي غنى (أن ينكح المحصنات) الحرائر (المؤمنات) هو جري على الغالب فلا مفهوم له (فمن ما ملكت أيمانكم) ينكح (من فتياتكم المؤمنات والله أعلم بإيمانكم) فاكتفوا بظاهره وكلوا السرائر إليه فإنه العالم بتفضيلها ورب أمة تفضل حرة فيه وهذا تأنيس بنكاح الإماء (بعضكم من) أي أنتم وهن سواء في الدين فلا تستنكفوا من نكاحهن (فانكحوهن بإذن أهلهن) مواليهن (وآتوهن) أعطوهن (أجورهن) مهورهن (بالمعروف) من غير مطل ونقص (محصنات) عفائف حال (غير مسافحات) زانيات جهراً (ولا متخذات أخدان) أخلاء يزنون بهن سراً (فإذا أُحصن) زُوِّجْن وفي قراءة {أحصنَّ} بالبناء للفاعل تزوجن (فإن أتين بفاحشة) زنا (فعليهن نصف ما على المحصنات) الحرائر الأبكار إذا زنين (من العذاب) الحد فيجلدن خمسين ويغربن نصف سنة ويقاس عليهن العبيد ولم يجعل الإحصان شرطا لوجوب الحد لإفادة أنه لا رجم عليهن أصلا (ذلك) أي نكاح المملوكات عند عدم الطول (لمن خشي) خاف (العنت) الزنا ، وأصله المشقة ، سمي به الزنا لأنه سببها بالحد في الدنيا والعقوبة في الآخرة (منكم) بخلاف من لا يخافه من الأحرار فلا يحل له نكاحها وكذا من استطاع طول حرة وعليه الشافعي وخرج بقوله {من فتياتكم المؤمناتِ} : الكافراتُ ، فلا يحل له نكاحها ولو عدم وخاف (وأن تصبروا) عن نكاح المملوكات ( خير لكم) لئلا يصير الولد رقيقا (والله غفور رحيم) بالتوسعة في ذلك
19-وَلَقَدْ كُذِّبَتْ رُسُلٌ مِّن قَبْلِكَ فَصَبَرُواْ عَلَى مَا كُذِّبُواْ وَأُوذُواْ حَتَّى أَتَاهُمْ نَصْرُنَا وَلاَ مُبَدِّلَ لِكَلِمَاتِ اللّهِ وَلَقدْ جَاءكَ مِن نَّبَإِ الْمُرْسَلِينَ [الانعام 34]
(ولقد كذبت رسل من قبلك) فيه تسلية للنبي صلى الله عليه وسلم (فصبروا على ما كذبوا وأوذوا حتى أتاهم نصرنا) بإهلاك قومهم فاصبر حتى يأتيك النصر بإهلاك قومك (ولا مبدل لكلمات الله) مواعيده (ولقد جاءك من نبأ المرسلين) ما يسكن به قلبك
20-وَمَا تَنقِمُ مِنَّا إِلاَّ أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَتَوَفَّنَا مُسْلِمِينَ [الأعراف 126]
(وما تنقم) تنكر (منا إلا أن آمنا بآيات ربنا لما جاءتنا ربنا أفرغ علينا صبراً) عند فعل ما توعدنا به لئلا نرجع كفاراً (وتوفنا مسلمين)
21-وَأَطِيعُواْ اللّهَ وَرَسُولَهُ وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ إِنَّ اللّهَ مَعَ الصَّابِرِينَ [الأنفال 46]
(وأطيعوا الله ورسوله ولا تنازعوا) تختلفوا فيما بينكم (فتفشلوا) تجبنوا (وتذهب ريحكم) قوتكم ودولتكم (واصبروا إن الله مع الصابرين) بالنصر والعون
22-يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِن يَكُن مِّنكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُواْ مِئَتَيْنِ وَإِن يَكُن مِّنكُم مِّئَةٌ يَغْلِبُواْ أَلْفاً مِّنَ الَّذِينَ كَفَرُواْ بِأَنَّهُمْ قَوْمٌ لاَّ يَفْقَهُونَ [الأنفال 65]
(يا أيها النبي حرض) حث (المؤمنين على القتال) للكفار (إن يكن منكم عشرون صابرون يغلبوا مائتين) منهم (وإن يكن) بالياء والتاء (منكم مائة يغلبوا ألفاً من الذين كفروا بأنهم) أي بسبب أنهم (قوم لا يفقهون) وهذا خبر بمعنى الأمر أي ليقاتل العشرون منكم المائتين والمائة ألفا ويثبتوا لهم ثم نسخ لما كثروا بقوله
23-الآنَ خَفَّفَ اللّهُ عَنكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً فَإِن يَكُن مِّنكُم مِّئَةٌ صَابِرَةٌ يَغْلِبُواْ مِئَتَيْنِ وَإِن يَكُن مِّنكُمْ أَلْفٌ يَغْلِبُواْ أَلْفَيْنِ بِإِذْنِ اللّهِ وَاللّهُ مَعَ الصَّابِرِينَ [الأنفال 66]
(الآن خفف الله عنكم وعلم أن فيكم ضُعفاً) بضم الضاد وفتحها عن قتال عشرة أمثالكم (فإن يكن) بالياء والتاء (منكم مائة صابرة يغلبوا مائتين) منهم (وإن يكن منكم ألف يغلبوا ألفين بإذن الله) بإرادته وهو خبر بمعنى الأمر أي لتقابلوا وتثبتوا لهم (والله مع الصابرين) بعونه
24-وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّىَ يَحْكُمَ اللّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ [يونس 109]
(واتبع ما يوحى إليك) من ربك (واصبر) على الدعوة وأذاهم (حتى يحكم الله) فيهم بأمره (وهو خير الحاكمين) أعدَلهم ، وقد صبر حتى حكم على المشركين بالقتال وأهل الكتاب بالجزية
25-إِلاَّ الَّذِينَ صَبَرُواْ وَعَمِلُواْ الصَّالِحَاتِ أُوْلَـئِكَ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ [هود 11]
(إلا) لكن (الذين صبروا) على الضراء (وعملوا الصالحات) في النعماء (أولئك لهم مغفرة وأجر كبير) هو الجنة
26-تِلْكَ مِنْ أَنبَاء الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنتَ تَعْلَمُهَا أَنتَ وَلاَ قَوْمُكَ مِن قَبْلِ هَـذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ [هود 49]
(تلك) أي هذه الآيات المتضمنة قصة نوح (من أنباء الغيب) أخبار ما غاب عنك (نوحيها إليك) يا محمد (ما كنت تعلمها أنت ولا قومك من قبل هذا) القرآن (فاصبر) على التبليغ وأذى قومك كما صبر نوح (إن العاقبة) المحمودة (للمتقين)
27-وَاصْبِرْ فَإِنَّ اللّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ [هود 115]
(واصبر) يا محمد على أذى قومك أو على الصلاة (فإن الله لا يضيع أجر المحسنين) بالصبر على الطاعة
28-وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ [الرعد 22]
(والذين صبروا) على الطاعة والبلاء وعن المعصية (ابتغاء) طلب (وجه ربهم) لا غيره من أعراض الدنيا (وأقاموا الصلاة وأنفقوا) في الطاعة (مما رزقناهم سراً وعلانية ويدرؤون) يدفعون (بالحسنة السيئة) كالجهل بالحلم والأذى بالصبر (أولئك لهم عقبى الدار) أي العاقبة المحمودة في الدار الآخرة هي
29-سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ [الرعد 24]
يقولون (سلام عليكم) هذا الثواب (بما صبرتم) بصبركم في الدنيا (فنعم عقبى الدار) عقباكم
30-الَّذِينَ صَبَرُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [النحل 42]
هم (الذين صبروا) على أذى المشركين والهجرة لإظهار الدين (وعلى ربهم يتوكلون) فيرزقهم من حيث لا يحتسبون
31-مَا عِندَكُمْ يَنفَدُ وَمَا عِندَ اللّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُواْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ [النحل 96]
(ما عندكم) من الدنيا (ينفد) يفنى (وما عند الله باق) دائم (ولنجزين) بالياء والنون (الذين صبروا) على الوفاء بالعهود (أجرهم بأحسن ما كانوا يعملون) أحسن بمعنى حسن
32-ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُواْ مِن بَعْدِ مَا فُتِنُواْ ثُمَّ جَاهَدُواْ وَصَبَرُواْ إِنَّ رَبَّكَ مِن بَعْدِهَا لَغَفُورٌ رَّحِيمٌ [النحل 110]
(ثم إن ربك للذين هاجروا) إلى المدينة (من بعد ما فتنوا) عذبوا وتلفظوا بالكفر وفي قراءة بالبناء للفاعل أي كفروا أو فتنوا الناس عن الإيمان (ثم جاهدوا وصبروا) على الطاعة (إن ربك من بعدها) أي الفتنة (لغفور) لهم (رحيم) بهم وخبر إن الأولى دل عليه خبر الثانية
33-وَإِنْ عَاقَبْتُمْ فَعَاقِبُواْ بِمِثْلِ مَا عُوقِبْتُم بِهِ وَلَئِن صَبَرْتُمْ لَهُوَ خَيْرٌ لِّلصَّابِرينَ [النحل 126]
(وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم) عن الانتقام (لهو) أي الصبر (خير للصابرين) فكف صلى الله عليه وسلم وكفر عن يمينه رواه البزار
34-وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللّهِ وَلاَ تَحْزَنْ عَلَيْهِمْ وَلاَ تَكُ فِي ضَيْقٍ مِّمَّا يَمْكُرُونَ [النحل 127]
(واصبر وما صبرك إلا بالله) بتوفيقه (ولا تحزن عليهم) أي الكفار إن لم يمنوا لحرصك على إيمانهم (ولا تك في ضيق مما يمكرون) أي لا تهتم بمكرهم فأنا ناصرك عليهم
35-وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَن ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً [الكهف 28]
(واصبر نفسك) احبسها (مع الذين يدعون ربهم بالغداة والعشي يريدون) بعبادتهم (وجهه) تعالى لا شيئا من أعراض الدنيا وهم الفقراء (ولا تعد) تنصرف (عيناك عنهم) عبر بهما عن صاحبهما (تريد زينة الحياة الدنيا ولا تطع من أغفلنا قلبه عن ذكرنا) أي القرآن هو عيينة بن حصن وأصحابه (واتبع هواه) في الشرك (وكان أمره فرطا) إسرافا
36-فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاء اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى [طه 130]
(فاصبر على ما يقولون) منسوخ بآية القتال (وسبح) صل (بحمد ربك) حال أي ملتبسا به (قبل طلوع الشمس) صلاة الصبح (وقبل غروبها) صلاة العصر (ومن آناء الليل) ساعاته (فسبح) صل المغرب والعشاء (وأطراف النهار) عطف على محل من آناء المنصوب أي صل الظهر لأن وقتها يدخل بزوال الشمس فهو طرف النصف الأول وطرف النصف الثاني (لعلك ترضى) بما تعطى من الثواب
37-وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ [الأنبياء 83]
واذكر (وأيوب) ويبدل منه (إذ نادى ربه) لما ابتلي بفقد جميع ماله وولده وتمزيق جسده وهجر جميع الناس له إلا زوجته سنين ثلاثا أو سبعا أو ثماني عشرة وضيق عيشه (أني) بفتح الهمزة بتقدير الباء (مسني الضر) أي الشدة (وأنت أرحم الراحمين)
38-وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِّنَ الصَّابِرِينَ [الأنبياء 85]
واذكر (وإسماعيل وإدريس وذا الكفل كل من الصابرين) على طاعة الله وعن معاصيه
39-وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ [الحج 34]
(ولكل أمة) أي جماعة مؤمنة سلفت قبلكم (جعلنا منسكا) بفتح السين مصدر وبكسرها اسم مكان أي ذبحا قربانا أو مكانه (ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام) عند ذبحها (فإلهكم إله واحد فله أسلموا) انقادوا (وبشر المخبتين) المطيعين المتواضعين
40-الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الحج 35]
(الذين إذا ذكر الله وجلت) خافت (قلوبهم والصابرين على ما أصابهم) من البلايا (والمقيمي الصلاة) في أوقاتها (ومما رزقناهم ينفقون) يتصدقون
41-إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ [المؤمنون 111]
(إني جزيتهم اليوم) النعيم المقيم (بما صبروا) على استهزائهم بهم وأذاكم إياهم (أنهم) بكسر الهمزة استئناف وبفتحها مفعول ثان لجزيتهم (هم الفائزون) بمطلوبهم
42-أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَاماً [الفرقان 75]
(أولئك يجزون الغرفة) الدرجة العليا في الجنة (بما صبروا) على طاعة الله (ويلقون) بالتشديد والتخفيف مع فتح الياء (فيها) في الغرفة (تحية وسلاما) من الملائكة
43-خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرّاً وَمُقَاماً [الفرقان 76]
(خالدين فيها حسنت مستقرا ومقاما) موضع إقامة لهم واولئك وما بعده خبر عباد الرحمن المبتدأ
44-أُوْلَئِكَ يُؤْتَوْنَ أَجْرَهُم مَّرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [القصص 54]
(أولئك يؤتون أجرهم مرتين) بإيمانهم بالكتابين (بما صبروا) بصبرهم على العمل بهما (ويدرؤون) يدفعون (بالحسنة السيئة) منهم (ومما رزقناهم ينفقون) يتصدقون
45-فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ [القصص 79]
(فخرج) قارون (على قومه في زينته) باتباعه الكثيرين ركبانا متحلين بملابس الذهب والحرير على خيول وبغال متحلية (قال الذين يريدون الحياة الدنيا يا) للتنبيه (ليت لنا مثل ما أوتي قارون) في الدنيا (إنه لذو حظ) نصيب (عظيم) واف فيها
46-وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِّمَنْ آمَنَ وَعَمِلَ صَالِحاً وَلَا يُلَقَّاهَا إِلَّا الصَّابِرُونَ [القصص 80]
(وقال) لهم (الذين أوتوا العلم) بما وعد الله في الآخرة (ويلكم) كلمة زجر (ثواب الله) في الآخرة بالجنة (خير لمن آمن وعمل صالحا) مما اوتي قارون في الدنيا (ولا يلقاها) الجنة المثاب بها (إلا الصابرون) على الطاعة وعن المعصية
47-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُم مِّنَ الْجَنَّةِ غُرَفاً تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ [العنكبوت 58]
(والذين آمنوا وعملوا الصالحات لنبوئنهم) ننزلهم وفي قراءة بالمثلثة بعد النون من الثواء الإقامة وتعديته إلى غرف بحذف من (من الجنة غرفا تجري من تحتها الأنهار خالدين) مقدرين الخلود (فيها نعم أجر العاملين) هذا الأجر
48-الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [العنكبوت 59]
هم (الذين صبروا) على أذى المشركين والهجرة لإظهار الدين (وعلى ربهم يتوكلون) فيرزقهم من حيث لا يحتسبون
49-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ [الروم 60]
(فاصبر إن وعد الله) بنصرك عليهم (حق ولا يستخفنك الذين لا يوقنون) بالبعث لا يحملنك على الخفة والطيش بترك الصبر أي لا تتركه
50-يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ [لقمان 17]
(يا بني أقم الصلاة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك) بسبب الأمر والنهي (إن ذلك) المذكور (من عزم الأمور) معزوماتها التي يعزم عليها لوجوبها
51-إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الأحزاب 35]
(إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات) المطيعات (والصادقين والصادقات) في الإيمان (والصابرين والصابرات) على الطاعات (والخاشعين) المتواضعين (والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات) عن الحرام (والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة) للمعاصي (وأجرا عظيما) على الطاعات
52-وَخُذْ بِيَدِكَ ضِغْثاً فَاضْرِب بِّهِ وَلَا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِراً نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ [ص 44]
(وخذ بيدك ضغثا) هو حزمة من حشيش أو قضبان (فاضرب به) زوجتك وكان قد حلف ليضربنها مائة ضربة لابطائها عليه يوما (ولا تحنث) بترك ضربها فأخذ مائة عود من الاذخر أو غيره فضربها به ضربة واحدة (إنا وجدناه صابرا نعم العبد) أيوب (إنه أواب) رجاع إلى الله تعالى
53-قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ [الزمر 10]
(قل يا عباد الذين آمنوا اتقوا ربكم) أي عذابه بأن تطيعوه (للذين أحسنوا في هذه الدنيا) بالطاعة (حسنة) هي الجنة (وأرض الله واسعة) فهاجروا إليها من بين الكفار ومشاهدة المنكرات (إنما يوفى الصابرون) على الطاعة وما يبتلون به (أجرهم بغير حساب) بغير مكيال ولا ميزان
54-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ [غافر 55]
(فاصبر) يا محمد (إن وعد الله) بنصر أوليائه (حق) وأنت ومن تبعك منهم (واستغفر لذنبك) ليستن بك (وسبح) صل متلبسا (بحمد ربك بالعشي) وهو من بعد الزوال (والإبكار) الصلوات الخمس
55-فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ [غافر 77]
(فاصبر إن وعد الله) بعذابهم (حق فإما نرينك) فيه إن الشرطية مدغمة وما زائدة تؤكد معنى الشرط أول الفعل والنون تؤكد آخره (بعض الذي نعدهم) به من العذاب في حياتك جواب الشرط محذوف أي فذاك (أو نتوفينك) قبل تعذيبهم (فإلينا يرجعون) فنعذبهم أشد العذاب فالجواب المذكور للمعطوف فقط
56-وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ [فصلت 34]
(ولا تستوي الحسنة ولا السيئة) في جزئياتهما لأن بعضهما فوق بعض (ادفع) السيئة (بالتي) بالخصلة التي (هي أحسن) كالغضب بالصبر والجهل بالحلم والاساءة بالعفو (فإذا الذي بينك وبينه عداوة كأنه ولي حميم) فيصير عدوك كالصديق القريب في محبته إذا فعلت ذلك فالذي مبتدأ وكأنه الخبر وإذا ظرف لمعنى التشبيه
57-وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ [فصلت 35]
(وما يلقاها) يؤتي الخصلة التي هي أحسن (إلا الذين صبروا وما يلقاها إلا ذو حظ) ثواب (عظيم)
58-وَلَمَن صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ [الشورى 43]
(ولمن صبر) فبم ينتصر (وغفر) تجاوز (إن ذلك) الصبر والتجاوز (لمن عزم الأمور) معزوماتها بمعنى المطلوبات شرعا
59-فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِل لَّهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِّن نَّهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ [الأحقاف 35]
(فاصبر) على أذى قومك (كما صبر أولوا العزم) ذوو الثبات والصبر على الشدائد (من الرسل) قبلك فتكون ذا عزم ومن للبيان فكلهم ذوو عزم وقيل للتبغيض فليس منهم آدم لقوله تعالى ولم نجد له عزما ولا يونس لقوله تعالى ولا تكن كصاحب الحوت (ولا تستعجل لهم) لقومك نزول العذاب بهم فأمر بالصبر وترك الاستعجال للعذاب فإنه نازل بهم لا محالة (كأنهم يوم يرون ما يوعدون) من العذاب في الآخرة لطوله (لم يلبثوا) في الدنيا في ظنهم (إلا ساعة من نهار) هذا القرآن (بلاغ) تبليغ من الله إليكم (فهل) أي لا (يهلك) عند رؤية العذاب (إلا القوم الفاسقون) أي الكافرون
60-وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ [محمد 31]
(ولنبلونكم) نختبركم بالجهاد وغيره (حتى نعلم) علم ظهور (المجاهدين منكم والصابرين) في الجهاد وغيره (ونبلوا) نظهر (أخباركم) من طاعتكم وعصيانكم في الجهاد وغيره بالياء والنون في الافعال الثلاثة
61-فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ [ق 39]
(فاصبر) خطاب للنبي صلى الله عليه وسلم (على ما يقولون) أي اليهود وغيرهم من التشبيه والتكذيب (وسبح بحمد ربك) صل حامدا (قبل طلوع الشمس) أي صلاة الصبح (وقبل الغروب) أي صلاة الظهر والعصر
62-وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ [الطور 48]
(واصبر لحكم ربك) بامهالهم ولا يضيق صدرك (فإنك بأعيننا) بمرآى منا نراك ونحفظك (وسبح) متلبسا (بحمد ربك) أي قل سبحان الله وبحمده (حين تقوم) من منامك أو من مجلسك
63-فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُن كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ [القلم 48]
(فاصبر لحكم ربك) فيهم ما يشاء (ولا تكن كصاحب الحوت) في الضجر والعجلة وهو يونس عليه السلام (إذ نادى) دعا ربه (وهو مكظوم) مملوء غما في بطن الحوت
64-فَاصْبِرْ صَبْراً جَمِيلاً [المعارج 5]
(فاصبر) وهذا قبل أن يؤمر بالقتال (صبرا جميلا) أي لا جزع فيه
65-وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْراً جَمِيلاً [المزمل 10]
(واصبر على ما يقولون) أي كفار مكة من أذاهم (واهجرهم هجرا جميلا) لا جزع فيه وهذا قبل الأمر بقتالهم
66-وَلِرَبِّكَ فَاصْبِرْ [المدثر 7]
(ولربك فاصبر) على الأوامر والنواهي
67-فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً [الإنسان 24]
(فاصبر لحكم ربك) عليك بتبليغ رسالته (ولا تطع منهم) أي الكفار (آثما أو كفورا) أي عتبة بن ربيعة والوليد بن المغيرة قالا للنبي صلى الله عليه وسلم ارجع عن هذا الأمر ويجوز أن يراد كل آثم وكافر ولا تطع أحدهما أيا كان فيما دعاك إليه من إثم أو كفر
68-ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ [البلد 17]
(ثم كان) عطف على اقتحم وثم للترتيب بالذكري والمعنى كان وقت الاقتحام (من الذين آمنوا وتواصوا) أوصى بعضهم بعضا (بالصبر) على الطاعة وعن المعصية (وتواصوا بالمرحمة) الرحمة على الخلق
69-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ [العصر 3]
(إلا الذين آمنوا وعملوا الصالحات) فليسوا في خسران (وتواصوا) أوصى بعضهم بعضا (بالحق) الإيمان (وتواصوا بالصبر) على الطاعة وعن المعصية


الصدق

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
الصدق

1-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
2-الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ [أل عمران 17]
(الصابرين) على الطاعة وعن المعصية نعت (والصادقين) في الإيمان (والقانتين) المطيعين لله (والمنفقين) المتصدقين (والمستغفرين) الله بأن يقولوا اللهم اغفر لنا (بالأسحار) أواخر الليل خصت بالذكر لأنها وقت الغفلة ولذة النوم
3-قَالَ اللّهُ هَذَا يَوْمُ يَنفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ [المائدة 119]
(قال الله هذا) أي يوم القيامة (يوم ينفع الصادقين) في الدنيا كعيسى (صدقهم) لأنه يوم الجزاء (لهم جنات تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك الفوز العظيم) ولا ينفع الكاذبين في الدنيا صدقهم فيه كالكفار لما يؤمنون عند رؤية العذاب
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَكُونُواْ مَعَ الصَّادِقِينَ [التوبة 119]
(يا أيها الذين آمنوا اتقوا الله) بترك معاصيه (وكونوا مع الصادقين) في الإيمان والعهود بأن تلزموا الصدق
5-لِيَسْأَلَ الصَّادِقِينَ عَن صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَاباً أَلِيماً [الأحزاب 8]
(ليسأل) الله (الصادقين عن صدقهم) في تبليغ الرسالة تبكيتا للكافرين بهم (وأعد) تعالى (للكافرين) بهم (عذابا أليما) مؤلما هو عطف على أخذنا
6-مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُم مَّن قَضَى نَحْبَهُ وَمِنْهُم مَّن يَنتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً [الأحزاب 23]
(من المؤمنين رجال صدقوا ما عاهدوا الله عليه) من الثبات مع النبي صلى الله عليه وسلم (فمنهم من قضى نحبه) مات أو قتل في سبيل الله (ومنهم من ينتظر) ذلك (وما بدلوا تبديلا) في العهد وهم بخلاف حال المنافقين
7-لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِن شَاء أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُوراً رَّحِيماً [الأحزاب 24]
(ليجزي الله الصادقين بصدقهم ويعذب المنافقين إن شاء) بأن يميتهم على نفاقهم (أو يتوب عليهم إن الله كان غفورا) لمن تاب (رحيما) به
8-إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الأحزاب 35]
(إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات) المطيعات (والصادقين والصادقات) في الإيمان (والصابرين والصابرات) على الطاعات (والخاشعين) المتواضعين (والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات) عن الحرام (والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة) للمعاصي (وأجرا عظيما) على الطاعات
9-وَالَّذِي جَاء بِالصِّدْقِ وَصَدَّقَ بِهِ أُوْلَئِكَ هُمُ الْمُتَّقُونَ [الزمر 33]
(والذي جاء بالصدق) هو النبي صلى الله عليه وسلم (وصدق به) هم المؤمنون فالذي بمعنى الذين (أولئك هم المتقون) الشرك
10-لَهُم مَّا يَشَاءُونَ عِندَ رَبِّهِمْ ذَلِكَ جَزَاء الْمُحْسِنِينَ [الزمر 34]
(لهم ما يشاؤون عند ربهم ذلك جزاء المحسنين) لأنفسهم بإيمانهم
11-لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُم بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ [الزمر 35]
(ليكفر الله عنهم أسوأ الذي عملوا ويجزيهم أجرهم بأحسن الذي كانوا يعملون) أسوأ وأحسن بمعنى السيء والحسن
12-طَاعَةٌ وَقَوْلٌ مَّعْرُوفٌ فَإِذَا عَزَمَ الْأَمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْراً لَّهُمْ [محمد 21]
(طاعة وقول معروف) أي حسن لك (فإذا عزم الأمر) أي فرض القتال (فلو صدقوا الله) في الإيمان والطاعة (لكان خيرا لهم) وجملة لو جواب إذا
13-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ أُوْلَئِكَ هُمُ الصَّادِقُونَ [الحجرات 15]
(إنما المؤمنون) الصادقون في إيمانهم كما صرح به بعد (الذين آمنوا بالله ورسوله ثم لم يرتابوا) لم يشكوا في الإيمان (وجاهدوا بأموالهم وأنفسهم في سبيل الله) فجهادهم يظهر بصدق إيمانهم (أولئك هم الصادقون) في إيمانهم لا من قالوا آمنا ولم يوجد منهم غير الإسلام


العفة

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
العفة

1-لِلْفُقَرَاء الَّذِينَ أُحصِرُواْ فِي سَبِيلِ اللّهِ لاَ يَسْتَطِيعُونَ ضَرْباً فِي الأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاء مِنَ التَّعَفُّفِ تَعْرِفُهُم بِسِيمَاهُمْ لاَ يَسْأَلُونَ النَّاسَ إِلْحَافاً وَمَا تُنفِقُواْ مِنْ خَيْرٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ [البقرة 273]
(للفقراء) خبر مبتدأ محذوف أي الصدقات (الذين أحصروا في سبيل الله) أي حبسوا أنفسهم على الجهاد ، نزلت في أهل الصفة وهم أربعمائة من المهاجرين أرصدوا لتعلم القرآن والخروج مع السرايا (لا يستطيعون ضربا) سفراً (في الأرض) للتجارة والمعاش لشغلهم عنه بالجهاد (يحسبهم الجاهل) بحالهم (أغنياء من التعفف) أي لتعففهم عن السؤال وتركه (تعرفهم) يا مخاطب (بسيماهم) علامتهم من التواضع وأثر الجهد (لا يسألون الناس) شيئاً فيلحفون (إلحافا) أي لا سؤال لهم أصلا فلا يقع منهم إلحاف وهو الإلحاح (وما تنفقوا من خير فإن الله به عليم) فمجاز عليه
2-وَابْتَلُواْ الْيَتَامَى حَتَّىَ إِذَا بَلَغُواْ النِّكَاحَ فَإِنْ آنَسْتُم مِّنْهُمْ رُشْداً فَادْفَعُواْ إِلَيْهِمْ أَمْوَالَهُمْ وَلاَ تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَن يَكْبَرُواْ وَمَن كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَن كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُواْ عَلَيْهِمْ وَكَفَى بِاللّهِ حَسِيباً [النساء 6]
(وابتلوا) اختبروا (اليتامى) قبل البلوغ في دينهم وتصرفهم في أحوالهم (حتى إذا بلغوا النكاح) أي صاروا أهلاً له بالاحتلام أو السن وهو استكمال خمسة عشر سنة عند الشافعي (فإن آنستم) أبصرتم (منهم رُشْداً) صلاحاً في دينهم ومالهم (فادفعوا إليهم أموالهم ولا تأكلوها) أيها الأولياء (إسرافا) بغير حق حال (وبداراً) أي مبادرين إلى إنفاقها مخافة (أن يكبروا) رشداء فيلزمكم تسليمها إليهم (ومن كان) من الأولياء (غنياً فليستعفف) أي يعف عن مال اليتيم ويمتنع من أكله (ومن كان فقيراً فليأكل) منه (بالمعروف) بقدر أجرة عمله (فإذا دفعتم إليهم) أي إلى اليتامى (أموالهم فأشهدوا عليهم) أنهم تسلموها وبرئتم لئلا يقع اختلاف فترجعوا إلى البينة ، وهذا الأمر إرشاد (وكفى بالله) الباء زائدة (حسيباً) حافظاً لأعمال خلقه ومحاسبهم
3-وَمَن لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِن مِّا مَلَكَتْ أَيْمَانُكُم مِّن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُم مِّن بَعْضٍ فَانكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلاَ مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَن تَصْبِرُواْ خَيْرٌ لَّكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [النساء 25]
(ومن لم يستطع منكم طولا) أي غنى (أن ينكح المحصنات) الحرائر (المؤمنات) هو جري على الغالب فلا مفهوم له (فمن ما ملكت أيمانكم) ينكح (من فتياتكم المؤمنات والله أعلم بإيمانكم) فاكتفوا بظاهره وكلوا السرائر إليه فإنه العالم بتفضيلها ورب أمة تفضل حرة فيه وهذا تأنيس بنكاح الإماء (بعضكم من) أي أنتم وهن سواء في الدين فلا تستنكفوا من نكاحهن (فانكحوهن بإذن أهلهن) مواليهن (وآتوهن) أعطوهن (أجورهن) مهورهن (بالمعروف) من غير مطل ونقص (محصنات) عفائف حال (غير مسافحات) زانيات جهراً (ولا متخذات أخدان) أخلاء يزنون بهن سراً (فإذا أُحصن) زُوِّجْن وفي قراءة {أحصنَّ} بالبناء للفاعل تزوجن (فإن أتين بفاحشة) زنا (فعليهن نصف ما على المحصنات) الحرائر الأبكار إذا زنين (من العذاب) الحد فيجلدن خمسين ويغربن نصف سنة ويقاس عليهن العبيد ولم يجعل الإحصان شرطا لوجوب الحد لإفادة أنه لا رجم عليهن أصلا (ذلك) أي نكاح المملوكات عند عدم الطول (لمن خشي) خاف (العنت) الزنا ، وأصله المشقة ، سمي به الزنا لأنه سببها بالحد في الدنيا والعقوبة في الآخرة (منكم) بخلاف من لا يخافه من الأحرار فلا يحل له نكاحها وكذا من استطاع طول حرة وعليه الشافعي وخرج بقوله {من فتياتكم المؤمناتِ} : الكافراتُ ، فلا يحل له نكاحها ولو عدم وخاف (وأن تصبروا) عن نكاح المملوكات ( خير لكم) لئلا يصير الولد رقيقا (والله غفور رحيم) بالتوسعة في ذلك
4-الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ وَطَعَامُكُمْ حِلُّ لَّهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلاَ مُتَّخِذِي أَخْدَانٍ وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ [المائدة 5]
(اليوم أحل لكم الطيبات) المستلذات (وطعام الذين أوتوا الكتاب) أي ذبائح اليهود والنصارى (حل) حلال (لكم وطعامكم) إياهم (حل لهم والمحصنات من المؤمنات والمحصنات) الحرائر (من الذين أوتوا الكتاب من قبلكم) حل لكم أن تنكحوهن (إذا آتيتموهن أجورهن) مهورهن (محصنين) متزوجين (غير مسافحين) معلنين بالزنا بهن (ولا متخذي أخدان) منهن تسرون بالزنا بهن (ومن يكفر بالإيمان) أي يرتد (فقد حبط عمله) الصالح قبل ذلك فلا يعتد به ولا يثاب عليه (وهو في الآخرة من الخاسرين) إذا مات عليه
5-قَدْ أَفْلَحَ الْمُؤْمِنُونَ [المؤمنون 1]
(قد) للتحقيق (أفلح) فاز (المؤمنون)
6-وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ [المؤمنون 5]
(والذين هم لفروجهم حافظون) عن الحرام
7-إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ [المؤمنون 6]
(إلا على أزواجهم) أي من زوجاتهم (أو ما ملكت أيمانهم) أي السراري (فإنهم غير ملومين) في إتيانهن
8-فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المؤمنون 7]
(فمن ابتغى وراء ذلك) من الزوجات والسراري كالاستمناء بيده في اتيانهن (فأولئك هم العادون) المتجاوزون إلى ما لا يحل لهم
9-قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ [النور 30]
(قل للمؤمنين يغضوا من أبصارهم) عما لايحل لهم نظره ومن زائدة (ويحفظوا فروجهم) عما لا يحل لهم فعله بها (ذلك أزكى) أي خير (لهم إن الله خبير بما يصنعون) بالأبصار والفروج فيجازيهم عليه
10-وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاء إِنْ أَرَدْنَ تَحَصُّناً لِّتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَن يُكْرِههُّنَّ فَإِنَّ اللَّهَ مِن بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَّحِيمٌ [النور 33]
(وليستعفف الذين لا يجدون نكاحا) ما ينكحون به من مهر ونفقة عن الزنا (حتى يغنيهم الله) يوسع عليهم (من فضله) فينكحوا (والذين يبتغون الكتاب) بمعنى المكاتبة (مما ملكت أيمانكم) من العبيد والإماء (فكاتبوهم إن علمتم فيهم خيرا) أي أمانة وقدرة على الكسب لإداء مال الكتابة وصيغتها مثلا كاتبتك على ألفين في شهرين كل شهر ألف فإذا أديتهما فأنت حر فيقول قبلت (وآتوهم) أمر للسادة (من مال الله الذي آتاكم) ما يستعينون به في أداء ما التزموه لكم (ولا تكرهوا فتياتكم) إماءكم (على البغاء) الزنا (إن أردن تحصنا) تعففا عنه وهذه الإرادة محل الإكراه فلا مفهوم للشرط (لتبتغوا) بالإكراه (عرض الحياة الدنيا) نزلت في عبد الله بن أبي كان يكره جواريه على الكسب بالزنا (ومن يكرههن فإن الله من بعد إكراههن غفور) لهن (رحيم) بهن
11-وَالْقَوَاعِدُ مِنَ النِّسَاء اللَّاتِي لَا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَن يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَن يَسْتَعْفِفْنَ خَيْرٌ لَّهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ [النور 60]
(والقواعد من النساء) قعدن عن الحيض والولد لكبرهن (اللاتي لا يرجون نكاحا) لذلك (فليس عليهن جناح أن يضعن ثيابهن) من الجلباب والرداء والقناع فوق الخمار (غير متبرجات) مظهرات (بزينة) خفية كقلادة وسوار وخلخال (وأن يستعففن) بأن لا يضعنها (خير لهن والله سميع) لقولكم (عليم) بما في قلوبكم
12-وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ [المعارج 29]
(والذين هم لفروجهم حافظون)
13-إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ [المعارج 30]
(إلا على أزواجهم أو ما ملكت أيمانهم) من الاماء (فإنهم غير ملومين)
14-فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المعارج 31]
(فمن ابتغى وراء ذلك فأولئك هم العادون) المتجاوزون الحلال إلى الحرام
15-أُوْلَئِكَ فِي جَنَّاتٍ مُّكْرَمُونَ [المعارج 35]
(أولئك في جنات مكرمون)


العفو عن الناس

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
العفو عن الناس

1-وَإِن طَلَّقْتُمُوهُنَّ مِن قَبْلِ أَن تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إَلاَّ أَن يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَن تَعْفُواْ أَقْرَبُ لِلتَّقْوَى وَلاَ تَنسَوُاْ الْفَضْلَ بَيْنَكُمْ إِنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 237]
(وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم) يجب لهن ويرجع لكم النصف (إلا) لكن (أن يعفون) أي الزوجات فيتركنه (أو يعفو الذي بيده عقدة النكاح) وهو الزوج فيترك لها الكل ، وعن ابن عباس: الولي إذا كانت محجورة فلا حرج في ذلك (وأن تعفوا) مبتدأ خبره (أقرب للتقوى ولا تنسوا الفضل بينكم) أي أن يتفضل بعضكم على بعض (إن الله بما تعملون بصير) فيجازيكم به
2-قَوْلٌ مَّعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِّن صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللّهُ غَنِيٌّ حَلِيمٌ [البقرة 263]
(قول معروف) كلام حسن ورد على السائل جميل (ومغفرة) له في إلحاحه (خير من صدقة يتبعها أذى) بالمن وتعيير له بالسؤال (والله غني) عن صدقة العباد (حليم) بتأخير العقوبة عن المان والمؤذي
3-وَسَارِعُواْ إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ [أل عمران 133]
(وسارعوا) بواو ودونها (إلى مغفرة من ربكم وجنة عرضها السماوات والأرض) أي كعرضهما لو وصلت إحداهما بالأخرى ، والعرض السعة (أعدت للمتقين) الله بعمل الطاعات وترك المعاصي
4-الَّذِينَ يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [أل عمران 134]
(الذين ينفقون) في طاعة الله (في السراء والضراء) اليسر والعسر (والكاظمين الغيظ) الكافين عن إمضائه مع القدرة (والعافين عن الناس) ممن ظلمهم أي التاركين عقوبتهم (والله يحب المحسنين) بهذه الأفعال ، أي يثيبهم
5-إِن تُبْدُواْ خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُواْ عَن سُوَءٍ فَإِنَّ اللّهَ كَانَ عَفُوّاً قَدِيراً [النساء 149]
(إن تبدوا) تظهروا (خيرا) من أعمال البر (أو تخفوه) تعملون سرا (أو تعفوا عن سوء) ظلم (فإن الله كان عفوا قديرا)
6-وَإِنْ عَاقَبْتُمْ فَعَاقِبُواْ بِمِثْلِ مَا عُوقِبْتُم بِهِ وَلَئِن صَبَرْتُمْ لَهُوَ خَيْرٌ لِّلصَّابِرينَ [النحل 126]
(وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم) عن الانتقام (لهو) أي الصبر (خير للصابرين) فكف صلى الله عليه وسلم وكفر عن يمينه رواه البزار
7-وَلَا يَأْتَلِ أُوْلُوا الْفَضْلِ مِنكُمْ وَالسَّعَةِ أَن يُؤْتُوا أُوْلِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَن يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [النور 22]
(ولا يأتل) يحلف (أولوا الفضل) أصحاب الغنى (منكم والسعة أن) لا (يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله) نزلت في أبي بكر حلف أن لا ينفق على مسطح وهو ابن خالته مسكين مهاجر بدري لما خاض في الإفك بعد أن كان ينفق عليه وناس من الصحابة أقسموا أن لا يتصدقوا على من تكلم بشيء من الإفك (وليعفوا وليصفحوا) عنهم في ذلك (ألا تحبون أن يغفر الله لكم والله غفور رحيم) للمؤمنين قال أبو بكر بلى أنا احب أن يغفر الله لي ورجع إلى مسطح ما كان ينفقه عليه
8-فَمَا أُوتِيتُم مِّن شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِندَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [الشورى 36]
(فما أوتيتم) خطاب للمؤمنين وغيرهم (من شيء) من أثاث الدنيا (فمتاع الحياة الدنيا) يتمتع به فيها ثم يزول (وما عند الله) من الثواب (خير وأبقى للذين آمنوا وعلى ربهم يتوكلون) ويعطف عليه
9-وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ [الشورى 37]
(والذين يجتنبون كبائر الإثم والفواحش) موجبات الحدود من عطف البعض على الكل (وإذا ما غضبوا هم يغفرون) يتجاوزون
10-وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ [الشورى 40]
(وجزاء سيئة سيئة مثلها) سميت الثانية سيئة لمشابهتها للأولى في الصورة وهذا ظاهر فيما يقتص فيه من الجراحات قال بعضهم وإذا قال له أخزاك الله فيجيبه أخزاك الله (فمن عفا) عن ظالمه (وأصلح) الود بينه وبين المعفو عنه (فأجره على الله) أي إن الله يأجره لا محالة (إنه لا يحب الظالمين) أي البادئين بالظلم فيرتب عليهم عقابه
11-وَلَمَن صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ [الشورى 43]
(ولمن صبر) فبم ينتصر (وغفر) تجاوز (إن ذلك) الصبر والتجاوز (لمن عزم الأمور) معزوماتها بمعنى المطلوبات شرعا
12-يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوّاً لَّكُمْ فَاحْذَرُوهُمْ وَإِن تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [التغابن 14]
(يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم) أن تطيعوهم في التخلف عن الخير كالجهاد والهجرة فإن سبب نزول الآية الاطاعة في ذلك (وإن تعفوا) عنهم في تثبيطهم إياكم عن ذلك الخير معتلين بمشقة فراقكم عليهم (وتصفحوا وتغفروا فإن الله غفور رحيم)


العفو مقرونا بالصفح

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
العفو مقرونا بالصفح

1-وَدَّ كَثِيرٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُم مِّن بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِّنْ عِندِ أَنفُسِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُواْ وَاصْفَحُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 109]
(ود كثير من أهل الكتاب لو) مصدرية (يردونكم من بعد إيمانكم كفارا حسدا) مفعول له كائناً (من عند أنفسهم) أي حملتهم عليه أنفسهم الخبيثة (من بعد ما تبين لهم) في التوراة (الحق) في شأن النبي (فاعفوا) عنهم أي اتركوهم (واصفحوا) أعرضوا فلا تجازوهم (حتى يأتي الله بأمره) فيهم من القتال (إن الله على كل شيء قدير)
2-فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ لَعنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَنَسُواْ حَظّاً مِّمَّا ذُكِّرُواْ بِهِ وَلاَ تَزَالُ تَطَّلِعُ عَلَىَ خَآئِنَةٍ مِّنْهُمْ إِلاَّ قَلِيلاً مِّنْهُمُ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ [المائدة 13]
فنقضوا الميثاق قال تعالى: (فبما نقضهم) ما زائدة (ميثاقهم لعناهم) أبعدناهم عن رحمتنا (وجعلنا قلوبهم قاسية) لا تلين لقبول الإيمان (يحرفون الكلم) الذي في التوراة من نعت محمد صلى الله عليه وسلم وغيره (عن مواضعه) التي وضعه الله عليها أي يبدلونه (ونسوا) تركوا (حظا) نصيبا (مما ذكروا) أمروا (به) في التوراة من اتباع محمد (ولا تزال) خطاب للنبي صلى الله عليه وسلم (تطلع) تظهر (على خائنة) أي خيانة (منهم) بنقض العهد وغيره (إلا قليلا منهم) ممن أسلم (فاعف عنهم واصفح إن الله يحب المحسنين) وهذا منسوخ بآية السيف
3-وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقِّ وَإِنَّ السَّاعَةَ لآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ [الحجر 85]
(وما خلقنا السماوات والأرض وما بينهما إلا بالحق وإن الساعة لآتية) لا محالة فيجازى كل أحد بعمله (فاصفح) يا محمد عن قومك (الصفح الجميل) أعرض عنهم إعراضا لا جزع فيه
4-وَلَا يَأْتَلِ أُوْلُوا الْفَضْلِ مِنكُمْ وَالسَّعَةِ أَن يُؤْتُوا أُوْلِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَن يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [النور 22]
(ولا يأتل) يحلف (أولوا الفضل) أصحاب الغنى (منكم والسعة أن) لا (يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله) نزلت في أبي بكر حلف أن لا ينفق على مسطح وهو ابن خالته مسكين مهاجر بدري لما خاض في الإفك بعد أن كان ينفق عليه وناس من الصحابة أقسموا أن لا يتصدقوا على من تكلم بشيء من الإفك (وليعفوا وليصفحوا) عنهم في ذلك (ألا تحبون أن يغفر الله لكم والله غفور رحيم) للمؤمنين قال أبو بكر بلى أنا احب أن يغفر الله لي ورجع إلى مسطح ما كان ينفقه عليه
5-فَاصْفَحْ عَنْهُمْ وَقُلْ سَلَامٌ فَسَوْفَ يَعْلَمُونَ [الزخرف 89]
(فاصفح) أعرض (عنهم وقل سلام) منكم وهذا قبل أن يؤمر بقتالهم (فسوف يعلمون) بالياء والتاء تهديد لهم
6-يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوّاً لَّكُمْ فَاحْذَرُوهُمْ وَإِن تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [التغابن 14]
(يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم) أن تطيعوهم في التخلف عن الخير كالجهاد والهجرة فإن سبب نزول الآية الاطاعة في ذلك (وإن تعفوا) عنهم في تثبيطهم إياكم عن ذلك الخير معتلين بمشقة فراقكم عليهم (وتصفحوا وتغفروا فإن الله غفور رحيم)


غض البصر وحفظ الفرج

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
غض البصر وحفظ الفرج

1-وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ [المؤمنون 5]
(والذين هم لفروجهم حافظون) عن الحرام
2-إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ [المؤمنون 6]
(إلا على أزواجهم) أي من زوجاتهم (أو ما ملكت أيمانهم) أي السراري (فإنهم غير ملومين) في إتيانهن
3-فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ [المؤمنون 7]
(فمن ابتغى وراء ذلك) من الزوجات والسراري كالاستمناء بيده في اتيانهن (فأولئك هم العادون) المتجاوزون إلى ما لا يحل لهم
4-قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ [النور 30]
(قل للمؤمنين يغضوا من أبصارهم) عما لايحل لهم نظره ومن زائدة (ويحفظوا فروجهم) عما لا يحل لهم فعله بها (ذلك أزكى) أي خير (لهم إن الله خبير بما يصنعون) بالأبصار والفروج فيجازيهم عليه
5-وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاء بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاء بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُوْلِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاء وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِن زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ [النور 31]
(وقل للمؤمنات يغضضن من أبصارهن) عما لايحل لهن نظره (ويحفظن فروجهن) عما لا يحل لهن فعله بها (ولا يبدين) يظهرن (زينتهن إلا ما ظهر منها) وهو الوجه والكفان فيجوز نظره لأجنبي إن لم يخف فتنة في أحد وجهين والثاني يحرم لأنه مظنة الفتنة ورجح حسما للباب (وليضربن بخمرهن على جيوبهن) أي يسترن الرؤوس والأعناق والصدور بالمقانع (ولا يبدين زينتهن) الخفية وهي ما عدا الوجه والفين (إلا لبعولتهن) جمع بعل أي زوج (أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن أو نسائهن أو ما ملكت أيمانهن) فيجوز لهم نظره إلا ما بين السرة والركبة فيحرم نظره لغير الأزواج وخرج بنسائهن الكافرات فلا يجوز للمسلمات الكشف لهن وشمل ما ملكت أيمانهن العبيد (أو التابعين) في فضول الطعام (غير) بالجر صفة والنصب استثناء (أولي الإربة) أصحاب الحاجة إلى النساء (من الرجال) بأن لم ينتشرذكر كل (أو الطفل) بمعنى الأطفال (الذين لم يظهروا) يطلعوا (على عورات النساء) للجماع فيجوز أن يبدين لهم ما عدا بين السرة والركبة (ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن) من خلخال يتقعقع (وتوبوا إلى الله جميعا أيها المؤمنون) مما وقع لكم من النظر الممنوع منه ومن غيره (لعلكم تفلحون) تنجون من ذلك لقبول التوبة منه وفي الآية تغليب الذكور على الإناث
6-إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الأحزاب 35]
(إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات) المطيعات (والصادقين والصادقات) في الإيمان (والصابرين والصابرات) على الطاعات (والخاشعين) المتواضعين (والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات) عن الحرام (والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة) للمعاصي (وأجرا عظيما) على الطاعات
7-وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ [المعارج 29]
(والذين هم لفروجهم حافظون)


فعل الخير

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
فعل الخير

1-أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنتُمْ تَتْلُونَ الْكِتَابَ أَفَلاَ تَعْقِلُونَ [البقرة 44]
(أتأمرون الناس بالبر) بالإيمان بمحمد (وتنسون أنفسكم) تتركونها فلا تأمرونها به (وأنتم تتلون الكتاب) التوراة وفيها الوعيد على مخالفة القول العمل (أفلا تعقلون) سوءَ فعلِكم فترجعون ، فجملة النسيان محل الاستفهام الإنكاري
2-وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُواْ الْخَيْرَاتِ أَيْنَ مَا تَكُونُواْ يَأْتِ بِكُمُ اللّهُ جَمِيعاً إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 148]
(ولكل) من الأمم (وجهة) قبلة (هو مولِّيها) وجهه في صلاته ، وفي قراءة مُوَلاها (فاستبقوا الخيرات) بادروا إلى الطاعات وقبولها (أينما تكونوا يأت بكم الله جميعا إن) يجمعكم يوم القيامة فيجازيكم بأعمالكم (إن الله على كل شيء قدير)
3-وَأَنفِقُواْ فِي سَبِيلِ اللّهِ وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوَاْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ [البقرة 195]
(وأنفقوا في سبيل الله) طاعته بالجهاد وغيره (ولا تلقوا بأيديكم) أي أنفسكم والباء زائدة (إلى التهلكة) الهلاك بالإمساك عن النفقة في الجهاد أو تركه لأنه يقوي العدو عليكم (وأحسنوا) بالنفقة وغيرها (إن الله يحب المحسنين) أي يثيبهم
4-وَمَا يَفْعَلُواْ مِنْ خَيْرٍ فَلَن يُكْفَرُوْهُ وَاللّهُ عَلِيمٌ بِالْمُتَّقِينَ [أل عمران 115]
(وما تفعلوا) بالتاء أيتها الأمة والياء أي الأمة القائمة (من خير فلن تكفروه) بالوجهين أي يعدموا ثوابه بل يجازون عليه (والله عليم بالمتقين)
5-وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لاَ يَخْرُجُ إِلاَّ نَكِداً كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ [الأعراف 58]
(والبلد الطيب) العذب التراب (يخرج نباته) حسناً (بإذن ربه) هذا مثل للمؤمن يسمع الموعظة فينتفع بها (والذي خبث) ترابه (لا يخرج) نباته (إلا نكداً) عسراً بمشقةٍ وهذا مثلُ للكافر (كذلك) كما بينا ما ذكر (نصرف) نبين (الآيات لقوم يشكرون) الله فيؤمنون
6-لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ وَلاَ يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلاَ ذِلَّةٌ أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [يونس 26]
(للذين أحسنوا) بالإيمان (الحسنى) الجنة (وزيادة) هي النظر إليه تعالى كما في حديث مسلم (ولا يرهق) يغشى (وجوههم قتر) سواد (ولا ذلة) كآبة (أولئك أصحاب الجنة هم فيها خالدون)
7-وَقِيلَ لِلَّذِينَ اتَّقَوْاْ مَاذَا أَنزَلَ رَبُّكُمْ قَالُواْ خَيْراً لِّلَّذِينَ أَحْسَنُواْ فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ [النحل 30]
(وقيل للذين اتقوا) الشرك (ماذا أنزل ربكم قالوا خيرا للذين أحسنوا) بالإيمان (في هذه الدنيا حسنة) حياة طيبة (ولدار الآخرة) أي الجنة (خير) من الدنيا وما فيها قال تعالى فيها (ولنعم دار المتقين) هي
8-وَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْماً وَلَا هَضْماً [طه 112]
(ومن يعمل من الصالحات) الطاعات (وهو مؤمن فلا يخاف ظلما) بزيادة في سيآته (ولا هضما) بنقص من حسناته
9-ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ [المؤمنون 96]
(ادفع بالتي هي أحسن) أي الخصلة من الصفح والإعراض عنهم (السيئة) أذاهم إياك وهذا قبل الأمر بالقتال (نحن أعلم بما يصفون) يكذبون ويقولون فنجازيهم عليه
10-أُوْلَئِكَ يُؤْتَوْنَ أَجْرَهُم مَّرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [القصص 54]
(أولئك يؤتون أجرهم مرتين) بإيمانهم بالكتابين (بما صبروا) بصبرهم على العمل بهما (ويدرؤون) يدفعون (بالحسنة السيئة) منهم (ومما رزقناهم ينفقون) يتصدقون
11-وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ [فصلت 34]
(ولا تستوي الحسنة ولا السيئة) في جزئياتهما لأن بعضهما فوق بعض (ادفع) السيئة (بالتي) بالخصلة التي (هي أحسن) كالغضب بالصبر والجهل بالحلم والاساءة بالعفو (فإذا الذي بينك وبينه عداوة كأنه ولي حميم) فيصير عدوك كالصديق القريب في محبته إذا فعلت ذلك فالذي مبتدأ وكأنه الخبر وإذا ظرف لمعنى التشبيه
12-وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ [فصلت 35]
(وما يلقاها) يؤتي الخصلة التي هي أحسن (إلا الذين صبروا وما يلقاها إلا ذو حظ) ثواب (عظيم)
13-مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاء فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِّلْعَبِيدِ [فصلت 46]
(من عمل صالحا فلنفسه) عمل (ومن أساء فعليها) فضرر إساءته على نفسه (وما ربك بظلام للعبيد) بذي ظلم لقوله تعالى إن الله لا يظلم مثقال ذرة
14-إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ [البينة 7]
(إن الذين آمنوا وعملوا الصالحات أولئك هم خير البرية) الخليقة
15-جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ [البينة 8]
(جزاؤهم عند ربهم جنات عدن) إقامة (تجري من تحتها الأنهار خالدين فيها أبدا رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (ذلك لمن خشي ربه) خاف عقابه فانتهى عن معصيته تعالى


إكرام الضيف

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
إكرام الضيف

1-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
2-يَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلْ مَا أَنفَقْتُم مِّنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ [البقرة 215]
(يسألونك) يا محمد (ماذا ينفقون) أي الذي ينفقونه ، والسائل عمرو بن الجموح وكان شيخا ذا مال فسأل صلى الله عليه وسلم عما ينفق وعلى من ينفق (قل) لهم (ما أنفقتم من خير) بيانٌ لما شامل للقليل والكثير وفيه بيان المنفق الذي هو أحد شقي السؤال وأجاب عن المصرف الذي هو الشق الآخر بقوله: (فللوالدين والأقربين واليتامى والمساكين وابن السبيل) أي هم أولى به (وما تفعلوا من خير) إنفاق أو غيره (فإن الله به عليم) فمجاز عليه
3-وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْلَمُونَ [التوبة 6]
(وإن أحد من المشركين) مرفوع بفعل يفسره (استجارك) استأمنك من القتل (فأجره) أمنه (حتى يسمع كلام الله) القرآن (ثم أبلغه مأمنه) وهو دار قومه إن لم يؤمن لينظر في أمره (ذلك) المذكور (بأنهم قوم لا يعلمون) دين الله فلا بد لهم من سماع القرآن ليعلموا
4-إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 60]
(إنما الصدقات) الزكوات مصروفة (للفقراء) الذين لا يجدون ما يقع موقعاً من كفايتهم (والمساكين) الذين لا يجدون ما يكفيهم (والعاملين عليها) أي الصدقات من جاب وقاسم وكاتب وحاشر (والمؤلفة قلوبهم) ليسلموا أو يثبت إسلامهم أو يسلم نظراؤهم أو يذبوا عن المسلمين أقسام الأول والأخير لا يعطيان اليوم عند الشافعي رضي الله تعالى عنه لعز الإسلام بخلاف الآخرين فيعطيان على الأصح (وفي) فك (الرقاب) أي المكاتبين (والغارمين) أهل الدَّين إن استدانوا لغير معصية أو تابوا وليس لهم وفاء أو لإصلاح ذات البين ولو أغنياء (وفي سبيل الله) أي القائمين بالجهاد ممن لا فيء لهم ولو أغنياء (وابن السبيل) المنقطع في سفره (فريضة) نصب بفعله المقدر (من الله والله عليم) بخلقه (حكيم) في صنعه فلا يجوز صرفها لغير هؤلاء ولا منع صنف منهم إذا وجد فيقسمها الإمام عليهم السواء وله تفضيل بعض آحاد الصنف على بعض وأفادت اللام وجوب استغراق أفراده لكن لا يجب على صاحب المال إذا قسم لعسره بل يكفي إعطاء ثلاثة من كل صنف ولا يكفي دونها كما أفادته صيغة الجمع وبينت السنة أن شرط المعطى منها الإسلام وأن لا يكون هاشمياً ولا مطلبياً
5-وَلَقَدْ جَاءتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُـشْرَى قَالُواْ سَلاَماً قَالَ سَلاَمٌ فَمَا لَبِثَ أَن جَاء بِعِجْلٍ حَنِيذٍ [هود 69]
(ولقد جاءت رسلنا إبراهيم بالبشرى) بإسحاق ويعقوب بعده (قالوا سلاماً) مصدر (قال سلام) عليكم (فما لبث أن جاء بعجل حنيذ) مشوي
6-وَجَاءهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِن قَبْلُ كَانُواْ يَعْمَلُونَ السَّيِّئَاتِ قَالَ يَا قَوْمِ هَـؤُلاء بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُواْ اللّهَ وَلاَ تُخْزُونِ فِي ضَيْفِي أَلَيْسَ مِنكُمْ رَجُلٌ رَّشِيدٌ [هود 78]
(وجاءه قومه) لما علموا بهم (يهرعون) يسرعون (إليه ومن قبل) قبل مجيئهم (كانوا يعملون السيئات) وهي إتيان الرجال (قال) لوط (يا قوم هؤلاء بناتي) فتزوجوهن (هن أطهر لكم فاتقوا الله ولا تخزون) تفضحون (في ضيفي) أضيافي (أليس منكم رجل رشيد) يأمر بالمعروف وينهى عن المنكر
7-وَلَمَّا جَهَّزَهُم بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَّكُم مِّنْ أَبِيكُمْ أَلاَ تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَاْ خَيْرُ الْمُنزِلِينَ [يوسف 59]
(ولما جهزهم بجهازهم) وفَّى لهم كيلهم (قال ائتوني بأخ لكم من أبيكم) أي بنيامين لأعلم صدقكم فيما قلتم (ألا ترون أني أوفي الكيل) أتمه من غير بخس (وأنا خير المنزلين)
8-وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ [الحاقة 34]
(ولا يحض على طعام المسكين)
9-وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ [المدثر 44]
(ولم نك نطعم المسكين)
10-وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً [الإنسان 8]
(ويطعمون الطعام على حبه) أي الطعام وشهوتهم له (مسكينا) فقيرا (ويتيما) لا أب له (وأسيرا) يعني المحبوسس بحق
11-إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنكُمْ جَزَاء وَلَا شُكُوراً [الإنسان 9]
(إنما نطعمكم لوجه الله) لطلب ثوابه (لا نريد منكم جزاء ولا شكورا) شكرا فيه علة الاطعام وهل تكلموا بذلك أو علمه الله منهم فأثنى عليهم به قولان
12-وَلَا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ [الفجر 18]
(ولا تحاضون) أنفسهم أو غيرهم (على طعام) أي إطعام (المسكين)
13-أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ [البلد 14]
(أو إطعام في يوم ذي مسغبة) مجاعة
14-يَتِيماً ذَا مَقْرَبَةٍ [البلد 15]
(يتيما ذا مقربة) قرابة
15-أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ [البلد 16]
(أو مسكينا ذا متربة) لصوق بالتراب لفقره وفي قراءة بدل الفعلين مصدران مرفوعان مضاف الأول لرقبة وينون الثاني فيقدر قبل العقبة اقتحام والقراءة المذكورة بيانه


القصد في المشي والخفض من الصوت

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
القصد في المشي والخفض من الصوت

1-وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِن صَوْتِكَ إِنَّ أَنكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ [لقمان 19]
(واقصد في مشيك) توسط فيه بين الدبيب والاسراع وعليك السكينة والوقار (واغضض) اخفض (من صوتك إن أنكر الأصوات) أقبحها (لصوت الحمير) أوله زفير وآخره شهيق


قول التي هي احسن

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
قول التي هي احسن

1-وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُواْ لِلنَّاسِ حُسْناً وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِّنكُمْ وَأَنتُم مِّعْرِضُونَ [البقرة 83]
(و) اذكر (إذ أخذنا ميثاق بني إسرائيل) في التوراة وقلنا (لا تعبدون) بالتاء والياء (إلا الله) خبر بمعنى النهي ، وقرئ: {لا تعبدوا} (و) أحسنوا (بالوالدين إحسانا) برا (وذي القربى) القرابة عطف على الوالدين (واليتامى والمساكين وقولوا للناس) قولاً (حَسَنا) من الأمر بالمعروف والنهي عن المنكر والصدق في شأن محمد والرفق بهم ، وفي قراءة بضم الحاء وسكون السين مصدر وصف فيه مبالغة (وأقيموا الصلاة وآتوا الزكاة) فقبلتم ذلك (ثم توليتم) أعرضتم عن الوفاء به ، فيه التفات عن الغيبة والمراد آباؤهم (إلا قليلا منكم وأنتم معرضون) عنه كآبائكم
2-قَوْلٌ مَّعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِّن صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللّهُ غَنِيٌّ حَلِيمٌ [البقرة 263]
(قول معروف) كلام حسن ورد على السائل جميل (ومغفرة) له في إلحاحه (خير من صدقة يتبعها أذى) بالمن وتعيير له بالسؤال (والله غني) عن صدقة العباد (حليم) بتأخير العقوبة عن المان والمؤذي
3-وَقُل لِّعِبَادِي يَقُولُواْ الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنْسَانِ عَدُوّاً مُّبِيناً [الإسراء 53]
(وقل لعبادي) المؤمنين (يقولوا) للكفار الكلمة (التي هي أحسن إن الشيطان ينزغ) يفسد (بينهم إن الشيطان كان للإنسان عدوا مبينا) بين العداوة والكلمة التي هي أحسن هي
4-وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ [فصلت 33]
(ومن أحسن قولا) أي لا أحد أحسن قولا (ممن دعا إلى الله) بالتوحيد (وعمل صالحا وقال إنني من المسلمين)


كظم الغيظ

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
كظم الغيظ

1-الَّذِينَ يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [أل عمران 134]
(الذين ينفقون) في طاعة الله (في السراء والضراء) اليسر والعسر (والكاظمين الغيظ) الكافين عن إمضائه مع القدرة (والعافين عن الناس) ممن ظلمهم أي التاركين عقوبتهم (والله يحب المحسنين) بهذه الأفعال ، أي يثيبهم
2-وَإِنْ عَاقَبْتُمْ فَعَاقِبُواْ بِمِثْلِ مَا عُوقِبْتُم بِهِ وَلَئِن صَبَرْتُمْ لَهُوَ خَيْرٌ لِّلصَّابِرينَ [النحل 126]
(وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم) عن الانتقام (لهو) أي الصبر (خير للصابرين) فكف صلى الله عليه وسلم وكفر عن يمينه رواه البزار
3-وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ [الشورى 37]
(والذين يجتنبون كبائر الإثم والفواحش) موجبات الحدود من عطف البعض على الكل (وإذا ما غضبوا هم يغفرون) يتجاوزون
4-فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنفِقُوا خَيْراً لِّأَنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [التغابن 16]
(فاتقوا الله ما استطعتم) ناسخة لقوله اتقوا الله حق تقاته (واسمعوا) ما أمرتم به سماع قبول (وأطيعوا) الله (وأنفقوا) في الطاعة (خيرا لأنفسكم) خبر يكن مقدرة جواب الأمر (ومن يوق شح نفسه فأولئك هم المفلحون) الفائزون


المسارعة في فعل الخير

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
المسارعة في فعل الخير

1-وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَمَا تُقَدِّمُواْ لأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللّهِ إِنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 110]
(وأقيموا الصلاة وآتوا الزكاة وما تقدموا لأنفسكم من خير) طاعة كصلة وصدقة (تجدوه) أي ثوابه (عند الله إن الله بما تعملون بصير) فيجازيكم به
2-وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُواْ الْخَيْرَاتِ أَيْنَ مَا تَكُونُواْ يَأْتِ بِكُمُ اللّهُ جَمِيعاً إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 148]
(ولكل) من الأمم (وجهة) قبلة (هو مولِّيها) وجهه في صلاته ، وفي قراءة مُوَلاها (فاستبقوا الخيرات) بادروا إلى الطاعات وقبولها (أينما تكونوا يأت بكم الله جميعا إن) يجمعكم يوم القيامة فيجازيكم بأعمالكم (إن الله على كل شيء قدير)
3-يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُوْلَـئِكَ مِنَ الصَّالِحِينَ [أل عمران 114]
(يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك) الموصوفون بما ذكر الله (من الصالحين) ومنهم من ليسوا كذلك وليسوا من الصالحين
4-وَسَارِعُواْ إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ [أل عمران 133]
(وسارعوا) بواو ودونها (إلى مغفرة من ربكم وجنة عرضها السماوات والأرض) أي كعرضهما لو وصلت إحداهما بالأخرى ، والعرض السعة (أعدت للمتقين) الله بعمل الطاعات وترك المعاصي
5-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
6-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 100]
(والسابقون الأولون من المهاجرين والأنصار) وهم من شهد بدراً أو جميع الصحابة (والذين اتبعوهم) إلى يوم القيامة (بإحسان) في العمل (رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (وأعد لهم جنات تجري تحتها الأنهار) وفي قراءةٍ بزيادة {من} (خالدين فيها أبداً ذلك الفوز العظيم)
7-فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ [الأنبياء 90]
(فاستجبنا له) نداءه (ووهبنا له يحيى) ولدا (وأصلحنا له زوجه) فأتت بالولد بعد عقمها (إنهم) أي من ذكر الأنبياء (كانوا يسارعون) يبادرون (في الخيرات) الطاعات (ويدعوننا رغبا) في رحمتنا (ورهبا) من عذابنا (وكانوا لنا خاشعين) متواضعين في عبادنهم
8-نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لَّا يَشْعُرُونَ [المؤمنون 56]
(نسارع) نعجل (لهم في الخيرات) لا (بل لا يشعرون) أن ذلك استدراج لهم
9-أُوْلَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ [المؤمنون 61]
(أولئك يسارعون في الخيرات وهم لها سابقون) في علم الله
10-ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِّنَفْسِهِ وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ [فاطر 32]
(ثم أورثنا) أعطينا (الكتاب) القرآن (الذين اصطفينا من عبادنا) وهم أمتك (فمنهم ظالم لنفسه) بالتقصير في العمل به (ومنهم مقتصد) يعمل به أغلب الأوقات (ومنهم سابق بالخيرات) يضم إلى العلم التعليم والإرشاد إلى العمل (بإذن الله) بإرادته (ذلك) أي إيراثهم الكتاب (هو الفضل الكبير)
11-وَالسَّابِقُونَ السَّابِقُونَ [الواقعة 10]
(والسابقون) إلى الخير وهم الأنبياء ، مبتدأ (السابقون) تأكيد لتعظيم شأنهم
12-أُوْلَئِكَ الْمُقَرَّبُونَ [الواقعة 11]
(أولئك المقربون)
13-فِي جَنَّاتِ النَّعِيمِ [الواقعة 12]
(في جنات النعيم)
14-ثُلَّةٌ مِّنَ الْأَوَّلِينَ [الواقعة 13]
(ثلة من الأولين) مبتدأ ، جماعة من الأمم الماضية
15-وَقَلِيلٌ مِّنَ الْآخِرِينَ [الواقعة 14]
(وقليل من الآخرين) من أمة محمد صلى الله عليه وسلم وهم السابقون من الأمم الماضية وهذه الامة والخبر
16-عَلَى سُرُرٍ مَّوْضُونَةٍ [الواقعة 15]
(على سرر موضونة) منسوجة بقضبان الذهب والجواهر


النظافة

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
النظافة

1-ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ [الحج 29]
(ثم ليقضوا تفثهم) أي يزيلوا أوساخهم وشعثهم كطول الظفر (وليوفوا) بالتخفيف والتشديد (نذورهم) من الهدايا والضحايا (وليطوفوا) طواف الإفاضة (بالبيت العتيق) أي القديم لأنه أول بيت وضع للناس
2-لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِن شَاء اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِن دُونِ ذَلِكَ فَتْحاً قَرِيباً [الفتح 27]
(لقد صدق الله رسوله الرؤيا بالحق) رأى رسول الله صلى الله عليه وسلم في النوم عام الحديبية قبل خروجه أنه يدخل مكة هو وأصحابه ويحلقون ويقصرون فأخبر بذلك أصحابه ففرحوا فلما خرجوا معه وصدهم الكفار بالحديبية ورجعوا وشق عليهم ذلك وراب بعض المنافقين نزلت وقوله بالحق متعلق بصدق أو حال من الرؤيا وما بعدها تفسيرها (لتدخلن المسجد الحرام إن شاء الله) للتبرك (آمنين محلقين رؤوسكم) جميع شعورها (ومقصرين) بعض شعورها وهما حالان مقدرتان (لا تخافون) أبدا (فعلم) في الصلح (ما لم تعلموا) من الصلاح (فجعل من دون ذلك) الدخول (فتحا قريبا) هو بفتح خيبر وتحققت الرؤيا في العام القابل
3-يَا أَيُّهَا الْمُدَّثِّرُ [المدثر 1]
(يا أيها المدثر) النبي صلى الله عليه وسلم وأصله المتدثر ادغمت التاء في الدال أي المتلفف بثيابه عند نزول الوحي عليه
4-قُمْ فَأَنذِرْ [المدثر 2]
(قم فأنذر) خوف أهل مكة النار إن لم يؤمنوا
5-وَرَبَّكَ فَكَبِّرْ [المدثر 3]
(وربك فكبر) عظم عن إشراك المشركين
6-وَثِيَابَكَ فَطَهِّرْ [المدثر 4]
(وثيابك فطهر) عن النجاسة أو قصرها خلاف جر العرب ثيابهم خيلاء فربما أصابتها نجاسة


الوفاء بالعهد

الانسان والعلاقات الاخلاقية
الأخلاق الحميدة
الوفاء بالعهد

1-إِنَّ اللَّهَ لاَ يَسْتَحْيِي أَن يَضْرِبَ مَثَلاً مَّا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُواْ فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِن رَّبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُواْ فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَـذَا مَثَلاً يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ [البقرة 26]
(إن الله لا يستحيي أن يضرب) يجعل (مثلاً) مفعول أول (ما) نكرة موصوفة بما بعدها مفعول ثان أي مثل كان أو زائدة لتأكيد الخسة فما بعدها المفعول الثاني (بعوضةً) مفرد البعوض وهو صغار البق (فما فوقها) أي أكبر منها أي لا يترك بيانه لما فيه من الحكم (فأما الذين آمنوا فيعلمون أنه) أي المثل (الحق) الثابت الواقع موقعه (من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا) تمييز أي بهذا المثل ، وما استفهام إنكار مبتدأ ، وذا بمعنى الذي بصلته خبره أي: أي فائدة فيه قال تعالى في جوابهم (يضل به) أي بهذا المثل (كثيرا) عن الحق لكفرهم به (ويهدي به كثيرا) من المؤمنين لتصديقهم به (وما يضل به إلا الفاسقين) الخارجين عن طاعته
2-الَّذِينَ يَنقُضُونَ عَهْدَ اللَّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُولَـئِكَ هُمُ الْخَاسِرُونَ [البقرة 27]
(الذين) نعت (ينقضون عهد الله) ما عهده إليهم في الكتب من الإيمان بمحمد صلى الله عليه وسلم (من بعد ميثاقه) توكيده عليهم (ويقطعون ما أمر الله به أن يوصل) من الإيمان بالنبي والرحم وغير ذلك وأن بدل من ضمير به (ويفسدون في الأرض) بالمعاصي والتعويق عن الإيمان (أولئك) الموصوفون بما ذكر (هم الخاسرون) لمصيرهم إلى النار المؤبدة عليهم
3-يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُواْ بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ [البقرة 40]
(يا بني إسرائيل) أولاد يعقوب (اذكروا نعمتي التي أنعمت عليكم) أي على آبائكم من الإنجاء من فرعون و فلق البحر و تظليل الغمام و غير ذلك بأن تشكروها بطاعتي (وأوفوا بعهدي) الذي عهدته إليكم من الإيمان بمحمد (أوف بعهدكم) الذي عهدت إليكم من الثواب عليه بدخول الجنة (وإياي فارهبون) خافون في ترك الوفاء به دون غيري
4-وَقَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَةً قُلْ أَتَّخَذْتُمْ عِندَ اللّهِ عَهْداً فَلَن يُخْلِفَ اللّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [البقرة 80]
(وقالوا) لما وعدهم النبي النار (لن تمسنا) تصيبنا (النار إلا أياما معدودة) قليلة أربعين يوما مدة عبادة آبائهم العجل [وقيل أربعة أيام] ثم تزول (قل) لهم يا محمد (أتخذتم) حذفت منه همزة الوصل استغناء بهمزة الاستفهام (عند الله عهدا) ميثاقا منه بذلك (فلن يخلف الله عهده) به ، لا (أم) بل (تقولون على الله ما لا تعلمون)
5-أَوَكُلَّمَا عَاهَدُواْ عَهْداً نَّبَذَهُ فَرِيقٌ مِّنْهُم بَلْ أَكْثَرُهُمْ لاَ يُؤْمِنُونَ [البقرة 100]
(أو كلما عاهدوا) الله (عهداً) على الإيمان بالنبي إن خرج ، أو النبي أن لا يعاونوا عليه المشركين (نبذه) طرحه (فريق منهم) بنقضه ، جواب كلما وهو محل الاستفهام الإنكاري (بل) للانتقال (أكثرهم لا يؤمنون)
6-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
7-بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللّهَ يُحِبُّ الْمُتَّقِينَ [أل عمران 76]
(بلى) عليهم فيه سبيل (من أوفى بعهده) الذي عاهد عليه أو بعهد الله إليه من أداء الأمانة وغيره (واتقى) الله بترك المعاصي وعمل الطاعات (فإن الله يحب المتقين) فيه وضع الظاهر موضع المضمر أي يحبهم بمعنى يثيبهم
8-إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُوْلَـئِكَ لاَ خَلاَقَ لَهُمْ فِي الآخِرَةِ وَلاَ يُكَلِّمُهُمُ اللّهُ وَلاَ يَنظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلاَ يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [أل عمران 77]
ونزل في اليهود لما بدلوا نعت النبي صلى الله عليه وسلم وعهد الله إليهم في التوراة وفيمن حلف كاذباً في دعوى أو في بيع سلعة: (إن الذين يشترون) يستبدلون (بعهد الله) إليهم في الإيمان بالنبي وأداء الأمانة (وأيمانهم) حلفهم به تعالى كاذبين (ثمنا قليلا) من الدنيا (أولئك لا خلاق) نصيب (لهم في الآخرة ولا يكلمهم الله) غضبا (ولا ينظر إليهم) يرحمهم (يوم القيامة ولا يزكيهم) يطهرهم (ولهم عذاب أليم) مؤلم
9-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ أُحِلَّتْ لَكُم بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ إِنَّ اللّهَ يَحْكُمُ مَا يُرِيدُ [المائدة 1]
(يا أيها الذين آمنوا أوفوا بالعقود) العهود المؤكدة التي بينكم وبين الله والناس (أحلت لكم بهيمة الأنعام) الإبل والبقر والغنم أكلاً بعد الذبح (إلا ما يتلى عليكم) تحريمه في {حرمت عليكم الميتة} الآية ، فالاستثناء منقطع ويجوز أن يكون متصلاً والتحريم لما عرض من الموت ونحوه (غير محلي الصيد وأنتم حرم) أي مُحرِمون ونصب غير على الحال من ضمير لكم (إن الله يحكم ما يريد) من التحليل وغيره لا اعتراض عليه
10-وَاذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُم بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُواْ اللّهَ إِنَّ اللّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [المائدة 7]
(واذكروا نعمة الله عليكم) بالإسلام (وميثاقه) عهده (الذي واثقكم به) عاهدكم عليه (إذ قلتم) للنبي صلى الله عليه وسلم حين بايعتموه (سمعنا وأطعنا) في كل ما تأمر به وتنهى مما نحب ونكره (واتقوا الله) في ميثاقه أن تنقضوه (إن الله عليم بذات الصدور) بما في القلوب فبغيرها أولى
11-وَلَقَدْ أَخَذَ اللّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنهُمُ اثْنَيْ عَشَرَ نَقِيباً وَقَالَ اللّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاَةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنتُم بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللّهَ قَرْضاً حَسَناً لَّأُكَفِّرَنَّ عَنكُمْ سَيِّئَاتِكُمْ وَلأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ فَمَن كَفَرَ بَعْدَ ذَلِكَ مِنكُمْ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [المائدة 12]
(ولقد أخذ الله ميثاق بني إسرائيل) بما يذكر بعد (وبعثنا) فيه التفات عن الغيبة أقمنا (منهم اثني عشر نقيباً) من كل سبط نقيب يكون كفيلا على قومه بالوفاء بالعهد توثقة عليهم (وقال) لهم (الله إني معكم) بالعون والنصرة (لئن) لام قسم (أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزَّرْتموهم) نصرتموهم (وأقرضتم الله قرضاً حسناً) بالإنفاق في سبيله (لأكفرن عنكم سيئاتكم ولأدخلنكم جنات تجري من تحتها الأنهار فمن كفر بعد ذلك) الميثاق (منكم فقد ضلَّ سواء السبيل) أخطأ طريق الحق والسواء في الأصل الوسط
12-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللّهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ [الانعام 152]
(ولا تقربوا مال اليتيم إلا بالتي) أي بالخصلة التي (هي أحسن) وهي ما فيه صلاحه (حتى يبلغ أشده) بأن يحتلم (وأوفوا الكيل والميزان بالقسط) بالعدل وترك البخس (لا نكلف نفسا إلا وسعها) طاقتها في ذلك فإن أخطأ في الكيل والوزن والله يعلم صحته نيته فلا مؤاخذة عليه ورد كما في حديث (وإذا قلتم) في حكم أو غيره (فاعدلوا) بالصدق (ولو كان) القول له أو عليه (ذا قربى) قرابة (وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكَّرون) بالتشديد ، تتعظون والسكون
13-إِذْ أَنتُم بِالْعُدْوَةِ الدُّنْيَا وَهُم بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنكُمْ وَلَوْ تَوَاعَدتَّمْ لاَخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَـكِن لِّيَقْضِيَ اللّهُ أَمْراً كَانَ مَفْعُولاً لِّيَهْلِكَ مَنْ هَلَكَ عَن بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَن بَيِّنَةٍ وَإِنَّ اللّهَ لَسَمِيعٌ عَلِيمٌ [الأنفال 42]
(إذ) بدل من يوم (أنتم) كائنون (بالعُدوة الدنيا) القربى من المدينة وهي بضم العين وكسرها جانب الوادي (وهم بالعدوة القصوى) البعدى منها (والركب) العير كائنون بمكان (أسفل منكم) مما يلي البحر (ولو تواعدتم) أنتم والنفير للقتال (لاختلفتم في الميعاد ولكن) جمعكم بغير ميعاد (ليقضي الله أمراً كان مفعولا) في علمه وهو نصر الإسلام ومحق الكفر فعل ذلك (ليهلك) يكفر (من هلك عن بينة) أي بعد حجة ظاهرة قامت عليه وهي نصر المؤمنين مع قلتهم على الجيش الكثير (ويحيى) يؤمن (من حي عن بينة وإن الله لسميع عليم)
14-إِلاَّ الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُواْ عَلَيْكُمْ أَحَداً فَأَتِمُّواْ إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللّهَ يُحِبُّ الْمُتَّقِينَ [التوبة 4]
(إلا الذين عاهدتم من المشركين ثم لم ينقصوكم شيئا) من شروط العهد (ولم يظاهروا) يعاونوا (عليكم أحدا) من الكفار (فأتموا إليهم عهدهم إلى) إنقضاء (مدتهم) التي عاهدتم عليها (إن الله يحب المتقين) بإتمام العهود
15-كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِندَ اللّهِ وَعِندَ رَسُولِهِ إِلاَّ الَّذِينَ عَاهَدتُّمْ عِندَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُواْ لَكُمْ فَاسْتَقِيمُواْ لَهُمْ إِنَّ اللّهَ يُحِبُّ الْمُتَّقِينَ [التوبة 7]
(كيف) أي لا (يكون للمشركين عهد عند الله وعند رسوله) وهم كافرون بالله ورسوله غادرون (إلا الذين عاهدتم عند المسجد الحرام) يوم الحديبية وهم قريش والمستثنون من قبل (فما استقاموا لكم) أقاموا على العهد ولم ينقضوه (فاستقيموا لهم) على الوفاء به ، وما شرطية (إن الله يحب المتقين) وقد استقام النبي صلى الله عليه وسلم على عهدهم حتى نقضوا بإعانة بني بكر على خزاعة
16-وَإِن نَّكَثُواْ أَيْمَانَهُم مِّن بَعْدِ عَهْدِهِمْ وَطَعَنُواْ فِي دِينِكُمْ فَقَاتِلُواْ أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنتَهُونَ [التوبة 12]
(وإن نكثوا) نقضوا (أيمانهم) مواثيقهم (من بعد عهدهم وطعنوا في دينكم) عابوه (فقاتلوا أئمة الكفر) رؤساءه ، فيه وضع الظاهر موضع المضمر (إنهم لا أيمان) عهود (لهم) وفي قراءة بالكسر (لعلهم ينتهون) عن الكفر
17-الَّذِينَ يُوفُونَ بِعَهْدِ اللّهِ وَلاَ يِنقُضُونَ الْمِيثَاقَ [الرعد 20]
(الذين يوفون بعهد الله) المأخوذ عليهم وهم في عالم الذر أو كل عهد (ولا ينقضون الميثاق) بترك الإيمان أو الفرائض
18-وَالَّذِينَ يَنقُضُونَ عَهْدَ اللّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُوْلَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ [الرعد 25]
(والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض) بالكفر والمعاصي (أولئك لهم اللعنة) البعد من رحمة الله (ولهم سوء الدار) العاقبة السيئة في الدار الآخرة وهي جهنم
19-وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللّهَ يَعْلَمُ مَا تَفْعَلُونَ [النحل 91]
(وأوفوا بعهد الله) من البيع والأيمان وغيرها (إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها) توثيقها (وقد جعلتم الله عليكم كفيلا) بالوفاء حيث حلفتم به والجملة حال (إن الله يعلم ما تفعلون) تهديد لهم
20-وَلاَ تَكُونُواْ كَالَّتِي نَقَضَتْ غَزْلَهَا مِن بَعْدِ قُوَّةٍ أَنكَاثاً تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَن تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [النحل 92]
(ولا تكونوا كالتي نقضت) أفسدت (غزلها) ما غزلته (من بعد قوة) إحكام له وبرم (أنكاثا) حال جمع نكث وهو ما ينكث أي يحل إحكامه وهي امرأة حمقاء من مكة كانت تغزل طول يومها ثم تنقضه (تتخذون) حال من ضمير تكونوا أي لا تكونوا مثلها في اتخاذكم (أيمانكم دخلا) هو ما يدخل في الشيء وليس منه أي فسادا وخديعة (بينكم) بأن تنقضوها (أن) أي لأن (تكون أمة) جماعة (هي أربى) أكثر (من أمة) وكانوا يحالفون الحلفاء فإذا وجدوا أكثر منهم وأعز نقضوا حلف اولئك وحالفوهم (إنما يبلوكم) يختبركم (الله به) أي بما أمر به من الوفاء بالعهد لينظر المطيع منكم والعاصي أو بكون امة أربى لينظر أتفون أم لا (وليبينن لكم يوم القيامة ما كنتم فيه تختلفون) في الدنيا من أمر العهد وغيره بأن يعذب الناكث ويثيب الوافي
21-وَلاَ تَتَّخِذُواْ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُواْ الْسُّوءَ بِمَا صَدَدتُّمْ عَن سَبِيلِ اللّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ [النحل 94]
(ولا تتخذوا أيمانكم دخلا بينكم) كرره تأكيدا (فتزل قدم) أي أقدامكم عن محجة الإسلام (بعد ثبوتها) استقامتها عليها (وتذوقوا السوء) أي العذاب (بما صددتم عن سبيل الله) أي بصدكم عن الوفاء بالعهد أو بصدكم غيركم عنه لأنه يستن بكم (ولكم عذاب عظيم) في الآخرة
22-وَلاَ تَشْتَرُواْ بِعَهْدِ اللّهِ ثَمَناً قَلِيلاً إِنَّمَا عِندَ اللّهِ هُوَ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [النحل 95]
(ولا تشتروا بعهد الله ثمنا قليلا) من الدنيا بأن تنقضوه لأجله (إنما عند الله) من الثواب (هو خير لكم) مما في الدنيا (إن كنتم تعلمون) ذلك فلا تنقضوا
23-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً [الإسراء 34]
(ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا بالعهد) إذا عاهدتم الله أو الناس (إن العهد كان مسؤولا) عنه
24-وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنكَ وَمِن نُّوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُم مِّيثَاقاً غَلِيظاً [الأحزاب 7]
واذكر (وإذ أخذنا من النبيين ميثاقهم) حين أخرجوا من صلب آدم كالذر جمع ذرة وهي أصغر من النمل (ومنك ومن نوح وإبراهيم وموسى وعيسى ابن مريم) بأن يعبدوا الله ويدعوا إلى عبادته وذكر الخمسة من عطف الخاص على العام (وأخذنا منهم ميثاقا غليظا) شديدا بالوفاء بما حملوه وهو اليمين بالله تعالى ثم أخذ الميثاق
25-وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِن قَبْلُ لَا يُوَلُّونَ الْأَدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْؤُولاً [الأحزاب 15]
(ولقد كانوا عاهدوا الله من قبل لا يولون الأدبار وكان عهد الله مسؤولا) عن الوفاء به
26-مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُم مَّن قَضَى نَحْبَهُ وَمِنْهُم مَّن يَنتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً [الأحزاب 23]
(من المؤمنين رجال صدقوا ما عاهدوا الله عليه) من الثبات مع النبي صلى الله عليه وسلم (فمنهم من قضى نحبه) مات أو قتل في سبيل الله (ومنهم من ينتظر) ذلك (وما بدلوا تبديلا) في العهد وهم بخلاف حال المنافقين
27-وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ [المعارج 32]
(والذين هم لأماناتهم) وفي قراءة بالافراد ما ائتمنوا عليه من أمر الدين والدنيا (وعهدهم) المأخوذ عليهم في ذلك (راعون) حافظون


إتباع الشهوات

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
إتباع الشهوات

1-زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاء وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللّهُ عِندَهُ حُسْنُ الْمَآبِ [أل عمران 14]
(زين للناس حب الشهوات) ما تشتهيه النفس وتدعو إليه ، زينها الله ابتلاء أو الشيطان (من النساء والبنين والقناطير) الأموال الكثيرة (المقنطرة) المجمعة (من الذهب والفضة والخيل المسومة) الحسان (والأنعام) أي الإبل والبقر والغنم (والحرث) الزرع (ذلك) المذكور (متاع الحياة الدنيا) يتمتع به فيها ثم يفنى (والله عنده حسن المآب) المرجع وهو الجنة فينبغي الرغبة فيه دون غيره


الأثرة

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الأثرة

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [المائدة 105]
(يا أيها الذين آمنوا عليكم أنفسكم) أي احفظوها وقوموا بصلاحها (لا يضركم من ضل إذا اهتديتم) قيل المراد لا يضركم من ضل من أهل الكتاب وقيل المراد غيرهم لحديث أبي ثعلبة الخشني: سألت عنها رسول الله صلى الله عليه وسلم فقال: "ائتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك نفسك" رواه الحاكم وغيره (إلى الله مرجعكم جميعا فينبئكم بما كنتم تعملون) فيجازيكم به
2-قُل لَّوْ أَنتُمْ تَمْلِكُونَ خَزَآئِنَ رَحْمَةِ رَبِّي إِذاً لَّأَمْسَكْتُمْ خَشْيَةَ الإِنفَاقِ وَكَانَ الإنسَانُ قَتُوراً [الإسراء 100]
(قل) لهم (لو أنتم تملكون خزائن رحمة ربي) من الرزق والمطر (إذا لأمسكتم) لبخلتم (خشية الإنفاق) خوف نفادها بالإنفاق فتقتروا (وكان الإنسان قتورا) بخيلا


الإختيال والعجب

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الإختيال والعجب

1-وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً [النساء 36]
(واعبدوا الله) وحده (ولا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا) برا ولين جانب (وبذي القربى) القرابة (واليتامى والمساكين والجار ذي القربى) القريب منك في الجوار أو النسب (والجار الجنب) البعيد عنك في الجوار أو النسب (والصاحب بالجنب) الرفيق في سفر أو صناعة وقيل الزوجة (وابن السبيل) المنقطع في سفره (وما ملكت أيمانكم) من الأرقاء (إن الله لا يحب من كان مختالا) متكبرا (فخورا) على الناس بما أوتي
2-أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنفُسَهُمْ بَلِ اللّهُ يُزَكِّي مَن يَشَاءُ وَلاَ يُظْلَمُونَ فَتِيلاً [النساء 49]
(ألم تر إلى الذين يزكون أنفسهم) وهم اليهود حيث قالوا نحن أبناء الله وأحباؤه أي ليس الأمر بتزكيتهم أنفسهم (بل الله يزكي) يطهر (من يشاء) بالإيمان (ولا يظلمون) ينقصون من أعمالهم (فتيلا) قدر قشرة النواة
3-وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ [لقمان 18]
(ولا تصعر) وفي قراءة تصاعر (خدك للناس) لا تمل وجهك عنهم تكبرا (ولا تمش في الأرض مرحا) خيلاء (إن الله لا يحب كل مختال) متبختر في مشيه (فخور) على الناس
4-لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ [الحديد 23]
(لكيلا) كي ناصبة للفعل بمعنى أن اخبر تعالى بذلك لئلا (تأسوا) تحزنوا (على ما فاتكم ولا تفرحوا) فرح بطر بل فرح شكر على النعمة (بما آتاكم) بالمد أعطاكم وبالقصر جاءكم منه (والله لا يحب كل مختال) متكبر بما اوتي (فخور) به على الناس


استراق السمع

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
استراق السمع

1-يَا أَيُّهَا الرَّسُولُ لاَ يَحْزُنكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُواْ آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِن قُلُوبُهُمْ وَمِنَ الَّذِينَ هِادُواْ سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِن بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَـذَا فَخُذُوهُ وَإِن لَّمْ تُؤْتَوْهُ فَاحْذَرُواْ وَمَن يُرِدِ اللّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللّهِ شَيْئاً أُوْلَـئِكَ الَّذِينَ لَمْ يُرِدِ اللّهُ أَن يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 41]
(يا أيها الرسول لا يحزنك) صنع (الذين يسارعون في الكفر) يقعون فيه بسرعة أي يظهرونه إذا وجدوا فرصة (من) للبيان (الذين قالوا آمنا بأفواههم) بألسنتهم متعلق بقالوا (ولم تؤمن قلوبهم) وهم المنافقون (ومن الذين هادوا) قوم (سماعون للكذب) الذي افترته أحبارهم سماع قبول (سماعون) منك (لقوم) لأجل قوم (آخرين) من اليهود (لم يأتوك) وهم أهل خيبر زنى فيهم محصنان فكرهوا رجمهما فبعثوا قريظة ليسألوا النبي صلى الله عليه وسلم عن حكمهما (يحرفون الكلم) الذي في التوراة كآية الرجم (من بعد مواضعه) التي وضعه الله عليها أي يبدلونه (يقولون) لمن أرسلوهم (إن أوتيتم هذا) الحكم المحرف أي الجلد الذي أفتاكم به محمد (فخذوه) فاقبلوه (وإن لم تؤتوه) بل أفتاكم بخلافه (فاحذروا) أن تقبلوه (ومن يرد الله فتنته) إضلاله (فلن تملك له من الله شيئا) في دفعها (أولئك الذين لم يرد الله أن يطهر قلوبهم) من الكفر ولو أراده لكان (لهم في الدنيا خزي) ذل بالفضيحة والجزية (ولهم في الآخرة عذاب عظيم)
2-إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُّبِينٌ [الحجر 18]
(إلا) لكن (من استرق السمع) خطفه (فأتبعه شهاب مبين) كوكب يضيء ويحرقه أو يثقبه أو يخلبه


الاستكبار

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الاستكبار

1-وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً [النساء 36]
(واعبدوا الله) وحده (ولا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا) برا ولين جانب (وبذي القربى) القرابة (واليتامى والمساكين والجار ذي القربى) القريب منك في الجوار أو النسب (والجار الجنب) البعيد عنك في الجوار أو النسب (والصاحب بالجنب) الرفيق في سفر أو صناعة وقيل الزوجة (وابن السبيل) المنقطع في سفره (وما ملكت أيمانكم) من الأرقاء (إن الله لا يحب من كان مختالا) متكبرا (فخورا) على الناس بما أوتي
2-لَّن يَسْتَنكِفَ الْمَسِيحُ أَن يَكُونَ عَبْداً لِّلّهِ وَلاَ الْمَلآئِكَةُ الْمُقَرَّبُونَ وَمَن يَسْتَنكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيهِ جَمِيعاً [النساء 172]
(لن يستنكف) يتكبر ويأنف (المسيح) الذي زعمتم أنه إله عن (أن يكون عبداً لله ولا الملائكة المقربون) عند الله لا يستنكفون أن يكونوا عبيدا وهذا من أحسن الاستطراد ذكر للرد على من زعم أنها آلهة أو بنات الله كما رد بما قبله على النصارى الزاعمين ذلك المقصود خطابهم (ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا) في الآخرة
3-فَأَمَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزيدُهُم مِّن فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنكَفُواْ وَاسْتَكْبَرُواْ فَيُعَذِّبُهُمْ عَذَاباً أَلُيماً وَلاَ يَجِدُونَ لَهُم مِّن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً [النساء 173]
(فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم) ثواب أعمالهم (ويزيدهم من فضله) ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر (وأما الذين استنكفوا واستكبروا) عن عبادته (فيعذبهم عذابا أليما) مؤلما هو عذاب النار (ولا يجدون لهم من دون الله) أي غيره (وليا) يدفعه عنهم (ولا نصيرا) يمنعهم منه
4-فَادْخُلُواْ أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ [النحل 29]
ويقال لهم (فادخلوا أبواب جهنم خالدين فيها فلبئس مثوى) مأوى (المتكبرين)
5-وَلاَ تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّكَ لَن تَخْرِقَ الأَرْضَ وَلَن تَبْلُغَ الْجِبَالَ طُولاً [الإسراء 37]
(ولا تمش في الأرض مرحا) أي ذا مرح بالكبر والخيلاء (إنك لن تخرق الأرض) تثقبها حتى تبلغ آخرها بكبرك (ولن تبلغ الجبال طولا) المعنى أنك لا تبلغ هذا المبلغ فكيف تحتال
6-كُلُّ ذَلِكَ كَانَ سَيٍّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً [الإسراء 38]
(كل ذلك) المذكور (كان سيئه عند ربك مكروها)
7-إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّداً وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ [السجدة 15]
(إنما يؤمن بآياتنا) القرآن (الذين إذا ذكروا) وعظوا (بها خروا سجدا وسبحوا) متلبسين (بحمد ربهم) قالوا سبحان الله وبحمده (وهم لا يستكبرون) عن الإيمان والطاعة
8-وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُواْ عَلَى اللَّهِ وُجُوهُهُم مُّسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْمُتَكَبِّرِينَ [الزمر 60]
(ويوم القيامة ترى الذين كذبوا على الله) بنسبة الشريك والولد إليه (وجوههم مسودة أليس في جهنم مثوى) مأوى (للمتكبرين) عن الإيمان بلى
9-قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ [الزمر 72]
(قيل ادخلوا أبواب جهنم خالدين فيها) مقدرين الخلود (فبئس مثوى) مأوى (المتكبرين) جهنم
10-الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتاً عِندَ اللَّهِ وَعِندَ الَّذِينَ آمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ [غافر 35]
(الذين يجادلون في آيات الله) معجزاته مبتدأ (بغير سلطان) برهان (أتاهم كبر) جدالهم خبر المبتدأ (مقتا عند الله وعند الذين آمنوا كذلك) مثل إضلالهم (يطبع) يختم (الله) بالضلال (على كل قلب متكبر جبار) بتنوين قلب ودونه ومتى تكبر القلب تكبر صاحبه وبالعكس وكل على القراءتين لعموم الضلال جميع القلب لا لعموم القلب
11-ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ [غافر 76]
(ادخلوا أبواب جهنم خالدين فيها فبئس مثوى) مأوى (المتكبرين)


الاسراف

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الاسراف

1-وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَن قَالُواْ ربَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ [أل عمران 147]
(وما كان قولهم) عند قتل نبيهم مع ثباتهم وصبرهم (إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا) تجاوزنا الحد (في أمرنا) إيذاناً بأن ما أصابهم لسوء فعلهم وهضماً لأنفسهم (وثبت أقدامنا) بالقوة على الجهاد (وانصرنا على القوم الكافرين)
2-وَابْتَلُواْ الْيَتَامَى حَتَّىَ إِذَا بَلَغُواْ النِّكَاحَ فَإِنْ آنَسْتُم مِّنْهُمْ رُشْداً فَادْفَعُواْ إِلَيْهِمْ أَمْوَالَهُمْ وَلاَ تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَن يَكْبَرُواْ وَمَن كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَن كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُواْ عَلَيْهِمْ وَكَفَى بِاللّهِ حَسِيباً [النساء 6]
(وابتلوا) اختبروا (اليتامى) قبل البلوغ في دينهم وتصرفهم في أحوالهم (حتى إذا بلغوا النكاح) أي صاروا أهلاً له بالاحتلام أو السن وهو استكمال خمسة عشر سنة عند الشافعي (فإن آنستم) أبصرتم (منهم رُشْداً) صلاحاً في دينهم ومالهم (فادفعوا إليهم أموالهم ولا تأكلوها) أيها الأولياء (إسرافا) بغير حق حال (وبداراً) أي مبادرين إلى إنفاقها مخافة (أن يكبروا) رشداء فيلزمكم تسليمها إليهم (ومن كان) من الأولياء (غنياً فليستعفف) أي يعف عن مال اليتيم ويمتنع من أكله (ومن كان فقيراً فليأكل) منه (بالمعروف) بقدر أجرة عمله (فإذا دفعتم إليهم) أي إلى اليتامى (أموالهم فأشهدوا عليهم) أنهم تسلموها وبرئتم لئلا يقع اختلاف فترجعوا إلى البينة ، وهذا الأمر إرشاد (وكفى بالله) الباء زائدة (حسيباً) حافظاً لأعمال خلقه ومحاسبهم
3-مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَن قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً وَلَقَدْ جَاءتْهُمْ رُسُلُنَا بِالبَيِّنَاتِ ثُمَّ إِنَّ كَثِيراً مِّنْهُم بَعْدَ ذَلِكَ فِي الأَرْضِ لَمُسْرِفُونَ [المائدة 32]
(من أجل ذلك) الذي فعله قابيل (كتبنا على بني إسرائيل أنه) أي الشأن (من قتل نفسا بغير نفس) قتلها (أو) بغير (فساد) أتاه (في الأرض) من كفر أو زنا أو قطع طريق أو نحوه (فكأنما قتل الناس جميعا ومن أحياها) بأن امتنع عن قتلها (فكأنما أحيا الناس جميعا) قال ابن عباس: مِنْ حيثُ انتهاكِ حرمتها وصونها (ولقد جاءتهم) أي بني إسرائيل (رسلنا بالبينات) المعجزات (ثم إن كثيرا منهم بعد ذلك في الأرض لمسرفون) مجاوزون الحد بالكفر والقتل وغير ذلك
4-وَهُوَ الَّذِي أَنشَأَ جَنَّاتٍ مَّعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفاً أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ كُلُواْ مِن ثَمَرِهِ إِذَا أَثْمَرَ وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ [الانعام 141]
(وهو الذي أنشأ) خلق (جنات) بساتين (معروشات) مبسوطات على الأرض كالبطيخ (وغير معروشات) بأن ارتفعت على ساق كالنخل (و) أنشأ (النخل والزرع مختلفا أكله) ثمره وحبه في الهيئة والطعم (والزيتون والرمان متشابهاً) ورقُهُما ، حال (وغير متشابه) طعمهما (كلوا من ثمره إذا أثمر) قبل النضج (وآتوا حقه) زكاته (يوم حصاده) بالفتح والكسر من العشر أو نصفه (ولا تسرفوا) بإعطاء كله فلا يبقى لعيالكم شيء (إنه لا يحب المسرفين) المتجاوزين ما حد لهم
5-يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ [الأعراف 31]
(يا بني آدم خذوا زينتكم) ما يستر عورتكم (عند كل مسجد) عند الصلاة والطواف (وكلوا واشربوا) ما شئتم (ولا تسرفوا إنه لا يحب المسرفين)
6-إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِّن دُونِ النِّسَاء بَلْ أَنتُمْ قَوْمٌ مُّسْرِفُونَ [الأعراف 81]
(إنكم) وفي قراءة {أئنكم} بتحقيق الهمزتين وتسهيل الثانية وإدخال الألف بينهما على الوجهين (لتأتون الرجال شهوة من دون النساء بل أنتم قوم مسرفون) متجاوزون الحلال إلى الحرام
7-وَإِذَا مَسَّ الإِنسَانَ الضُّرُّ دَعَانَا لِجَنبِهِ أَوْ قَاعِداً أَوْ قَآئِماً فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَن لَّمْ يَدْعُنَا إِلَى ضُرٍّ مَّسَّهُ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُواْ يَعْمَلُونَ [يونس 12]
(وإذا مس الإنسان) الكافر (الضر) المرض والفقر (دعانا لجنبه) أي مضطجعاً (أو قاعداً أو قائماً) أي في كل حالٍ (فلما كشفنا عنه ضره مر) على كفره (كأنْ) مخففة واسمها محذوف أي كأنه (لم يدعنا إلى ضر مسه كذلك) كما زين له الدعاء عند الضرر والإعراض عند الرخاء (زين للمسرفين) المشركين (ما كانوا يعملون)
8-فَمَا آمَنَ لِمُوسَى إِلاَّ ذُرِّيَّةٌ مِّن قَوْمِهِ عَلَى خَوْفٍ مِّن فِرْعَوْنَ وَمَلَئِهِمْ أَن يَفْتِنَهُمْ وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الأَرْضِ وَإِنَّهُ لَمِنَ الْمُسْرِفِينَ [يونس 83]
(فما آمن لموسى إلا ذرية) طائفة (من) أولاد (قومه) أي فرعون (على خوف من فرعون وملئهم أن يفتنهم) يصرفهم عن دينه بتعذيبهم (وإن فرعون لعالٍ) متكبر (في الأرض) أرض مصر (وإنه لمن المسرفين) المتجاوزين الحد بادعاء الربوبية
9-وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِن بِآيَاتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى [طه 127]
(وكذلك) ومثل جزائنا من أعرض عن القرآن (نجزي من أسرف) أشرك (ولم يؤمن بآيات ربه ولعذاب الآخرة أشد) من عذاب الدنيا وعذاب القبر (وأبقى) أدوم
10-ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنجَيْنَاهُمْ وَمَن نَّشَاء وَأَهْلَكْنَا الْمُسْرِفِينَ [الأنبياء 9]
(ثم صدقناهم الوعد) بإنجائهم (فأنجيناهم ومن نشاء) أي المصدقين لهم (وأهلكنا المسرفين) المكذبين لهم
11-وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً [الفرقان 67]
(والذين إذا أنفقوا) على عيالهم (لم يسرفوا ولم يقتروا) بفتح أوله وضمه أي يضيقوا (وكان) إنفاقهم (بين ذلك) الإسراف والإقتار (قواما) وسطا
12-وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ [الشعراء 151]
(ولا تطيعوا أمر المسرفين)
13-قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِن ذُكِّرْتُم بَلْ أَنتُمْ قَوْمٌ مُّسْرِفُونَ [يس 19]
(قالوا طائركم) شؤمكم (معكم) بكفركم (أئن) همزة استفهام دخلت على أن الشرطية وفي همزتها التحقيق والتسهيل وإدخال ألف بينها بوجهيها وبين الأخرى (ذكرتم) وعظتم وخوفتم وجواب الشرط محذوف أي تطيرتم وكفرتم وهو محل الاستفهام والمراد به التوبيخ (بل أنتم قوم مسرفون) متجاوزون الحدد بشرككم
14-قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ [الزمر 53]
(قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا) بكسر النون وفتحها وقرىء بضمها تيأسوا (من رحمة الله إن الله يغفر الذنوب جميعا) لمن تاب من الشرك (إنه هو الغفور الرحيم)
15-وَقَالَ رَجُلٌ مُّؤْمِنٌ مِّنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلاً أَن يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءكُم بِالْبَيِّنَاتِ مِن رَّبِّكُمْ وَإِن يَكُ كَاذِباً فَعَلَيْهِ كَذِبُهُ وَإِن يَكُ صَادِقاً يُصِبْكُم بَعْضُ الَّذِي يَعِدُكُمْ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ [غافر 28]
(وقال رجل مؤمن من آل فرعون) قيل هو ابن عمه (يكتم إيمانه أتقتلون رجلا أن) أي لأن (يقول ربي الله وقد جاءكم بالبينات) بالمعجزات الظاهرات (من ربكم وإن يك كاذبا فعليه كذبه) أي ضرر كذبه (وإن يك صادقا يصبكم بعض الذي يعدكم) به من العذاب عاجلا (إن الله لا يهدي من هو مسرف) مشرك (كذاب) مفتر
16-وَلَقَدْ جَاءكُمْ يُوسُفُ مِن قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِّمَّا جَاءكُم بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَن يَبْعَثَ اللَّهُ مِن بَعْدِهِ رَسُولاً كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُّرْتَابٌ [غافر 34]
(ولقد جاءكم يوسف من قبل) قبل موسى وهو يوسف بن يعقوب في قول عمر إلى زمن موسى أو يوسف بن إبراهيم بن يوسف بن يعقوب في قول (بالبينات) بالمعجزات الظاهرات (فما زلتم في شك مما جاءكم به حتى إذا هلك قلتم) من غير برهان (لن يبعث الله من بعده رسولا) أي فلن تزالوا كافرين بيوسف وغيره (كذلك) أي مثل إضلالكم (يضل الله من هو مسرف) مشرك (مرتاب) شاك فيما شهدت به البينات
17-لَا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلَا فِي الْآخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ [غافر 43]
(لا جرم) حقا (أنما تدعونني إليه) لأعبده (ليس له دعوة) استجابة دعوة (في الدنيا ولا في الآخرة وأن مردنا) مرجعنا (إلى الله وأن المسرفين) الكافرين (هم أصحاب النار)
18-أَفَنَضْرِبُ عَنكُمُ الذِّكْرَ صَفْحاً أَن كُنتُمْ قَوْماً مُّسْرِفِينَ [الزخرف 5]
(أفنضرب) نمسك (عنكم الذكر) القرآن (صفحا) إمساكا فلا تؤمرون ولا تنهون لأجل (أن كنتم قوما مسرفين) مشركين لا
19-مِن فِرْعَوْنَ إِنَّهُ كَانَ عَالِياً مِّنَ الْمُسْرِفِينَ [الدخان 31]
(من فرعون) قيل بدل من العذاب بتقدير مضاف أي عذاب وقيل حال من العذاب (إنه كان عاليا من المسرفين)
20-مُسَوَّمَةً عِندَ رَبِّكَ لِلْمُسْرِفِينَ [الذاريات 34]
(مسومة) معلمة عليها اسم من يرمى بها (عند ربك) ظروف لها (للمسرفين) باتيانهم الذكور مع كفرهم


الاسى على ما فات

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الاسى على ما فات

1-إِذْ تُصْعِدُونَ وَلاَ تَلْوُونَ عَلَى أحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غُمَّاً بِغَمٍّ لِّكَيْلاَ تَحْزَنُواْ عَلَى مَا فَاتَكُمْ وَلاَ مَا أَصَابَكُمْ وَاللّهُ خَبِيرٌ بِمَا تَعْمَلُونَ [أل عمران 153]
اذكروا (إذ تصعدون) تبعدون في الأرض هاربين (ولا تلوون) تعرجون (على أحد والرسول يدعوكم في أخراكم) أي من ورائكم يقول: إليَّ عباد الله (فأثابكم) فجازاكم (غمَّا) بالهزيمة (بغمٍّ) بسبب غمكم للرسول بالمخالفة وقيل الباء بمعنى على ، أي مضاعفا على غم فوت الغنيمة (لكيلا) متعلق بعفا أو بأثابكم (تحزنوا على ما فاتكم) من الغنيمة (ولا ما أصابكم) من القتل والهزيمة (والله خبير بما تعملون)
2-لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ [الحديد 23]
(لكيلا) كي ناصبة للفعل بمعنى أن اخبر تعالى بذلك لئلا (تأسوا) تحزنوا (على ما فاتكم ولا تفرحوا) فرح بطر بل فرح شكر على النعمة (بما آتاكم) بالمد أعطاكم وبالقصر جاءكم منه (والله لا يحب كل مختال) متكبر بما اوتي (فخور) به على الناس


أطاعة المسرفين

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
أطاعة المسرفين

1-وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ [الشعراء 151]
(ولا تطيعوا أمر المسرفين)


الإفتراء على الله والرسول

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الإفتراء على الله والرسول

1-فَمَنِ افْتَرَىَ عَلَى اللّهِ الْكَذِبَ مِن بَعْدِ ذَلِكَ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [أل عمران 94]
(فمن افترى على الله الكذب من بعد ذلك) أي ظهور الحجة بأن التحريم إنما كان من جهة يعقوب لا على عهد إبراهيم (فأولئك هم الظالمون) المتجاوزون الحق إلى الباطل
2-انظُرْ كَيفَ يَفْتَرُونَ عَلَى اللّهِ الكَذِبَ وَكَفَى بِهِ إِثْماً مُّبِيناً [النساء 50]
(انظر) متعجبا (كيف يفترون على الله الكذب) بذلك (وكفى به إثما مبينا) بينا
3-مَا جَعَلَ اللّهُ مِن بَحِيرَةٍ وَلاَ سَآئِبَةٍ وَلاَ وَصِيلَةٍ وَلاَ حَامٍ وَلَـكِنَّ الَّذِينَ كَفَرُواْ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ وَأَكْثَرُهُمْ لاَ يَعْقِلُونَ [المائدة 103]
(ما جعل) شرع (الله من بحيرة ولا سائبة ولا وصيلة ولا حام) كما كان أهل الجاهلية يفعلونه ، روى البخاري عن سعيد بن المسيب قال: البحيرة التي يمنح درها للطواغيت فلا يحلبها أحد من الناس ، والسائبة التي كانوا يسيبونها لآلهتهم فلا يحمل عليها شيء ، والوصيلة الناقة البكر تبكر في أول نتاج الإبل بأنثى ثم تثني بعد بأنثى وكانوا يسيبونها لطواغيتهم إن وصلت إحداهما بأخرى ليس بينها ذكر ، والحام فحل الإبل يضرب الضراب المعدودة فإذا قضى ضرابه ودعوه للطواغيت وأعفوه من أن يحمل عليه شيء وسموه الحامي (ولكن الذين كفروا يفترون على الله الكذب) في ذلك وفي نسبته إليه (وأكثرهم لا يعقلون) أن ذلك افتراء لأنهم قلدوا فيه آباءهم
4-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ [الانعام 21]
(ومن) أي لا أحد (أظلم ممن افترى على الله كذبا) بنسبة الشريك إليه (أو كذب بآياته) القرآن (إنه) أي الشأن (لا يفلح الظالمون) بذلك
5-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ قَالَ أُوْحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَن قَالَ سَأُنزِلُ مِثْلَ مَا أَنَزلَ اللّهُ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلآئِكَةُ بَاسِطُواْ أَيْدِيهِمْ أَخْرِجُواْ أَنفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَقُولُونَ عَلَى اللّهِ غَيْرَ الْحَقِّ وَكُنتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ [الانعام 93]
(ومن) أي لا أحد (أظلم ممن افترى على الله كذبا) بادعاء النبوة ولم ينبأ (أو قال أوحي إلي ولم يوح إليه شيء) نزلت في مسيلمة (ومن قال سأنزل مثل ما أنزل الله) وهم المستهزئون قالوا لو نشاء لقلنا مثل هذا (ولو ترى) يا محمد (إذ الظالمون) المذكورون (في غمرات) سكرات (الموت والملائكة باسطوا أيديهم) إليهم بالضرب والتعذيب يقولون لهم تعنيفا (أخرجوا أنفسكم) إلينا لنقبضها (اليوم تجزون عذاب الهون) الهوان (بما كنتم تقولون على الله غير الحق) بدعوى النبوة والإيحاء كذبا (وكنتم عن آياته تستكبرون) تتكبرون عن الإيمان بها وجواب لو رأيت أمرا فظيعا
6-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوّاً شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاء رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ [الانعام 112]
(وكذلك جعلنا لكل نبي عدواً) كما جعلنا هؤلاء أعداءك ويبدل منه (شياطين) مردة (الإنس والجن يوحي) يوسوس (بعضهم إلى بعض زخرف القول) مموهه من الباطل (غرورا) أي ليغروهم (ولو شاء ربك ما فعلوه) أي الإيحاء المذكور (فذرهم) دع الكفار (وما يفترون) من الكفر غيره مما زين لهم وهذا ما قبل الأمر بالقتال
7-وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِّنَ الْمُشْرِكِينَ قَتْلَ أَوْلاَدِهِمْ شُرَكَآؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُواْ عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاء اللّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ [الانعام 137]
(وكذلك) كما زين لهم ما ذكر (زَيَّنَ لكثير من المشركين قتلَ أولادِهم) بالوأد (شركاؤُهم) من الجن بالرفع ، فاعل زيَّنَ وفي قراءة ببناءه للمفعول ورفع قتل ونصب الأولاد به وجر شركائهم باضافته وفيه الفصل بين المضاف والمضاف إليه بالمفعول ولا يضر وإضافة القتل إلى الشركاء لأمرهم به (ليردوهم) يهلكوهم (وليلبسوا) يخلطوا (عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون)
8-وَقَالُواْ هَـذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لاَّ يَطْعَمُهَا إِلاَّ مَن نّشَاء بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لاَّ يَذْكُرُونَ اسْمَ اللّهِ عَلَيْهَا افْتِرَاء عَلَيْهِ سَيَجْزِيهِم بِمَا كَانُواْ يَفْتَرُونَ [الانعام 138]
(وقالوا هذه أنعام وحرث حجر) حرام (لا يطعمها إلا من نشاء) من خدمة الأوثان وغيرهم (بزعمهم) أي لا حجة لهم فيه (وأنعام حرمت ظهورها) فلا تركب كالسوائب والحوامي (وأنعام لا يذكرون اسم الله عليها) عند ذبحها بل يذكرون اسم أصنامهم ونسبوا ذلك إلى الله (افتراء عليه سيجزيهم بما كانوا يفترون) عليه
9-وَقَالُواْ مَا فِي بُطُونِ هَـذِهِ الأَنْعَامِ خَالِصَةٌ لِّذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِن يَكُن مَّيْتَةً فَهُمْ فِيهِ شُرَكَاء سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حِكِيمٌ عَلِيمٌ [الانعام 139]
(وقالوا ما في بطون هذه الأنعام) المحرمة وهي السوائب والبحائر (خالصة) حلال (لذكورنا ومحرم على أزواجنا) أي النساء (وإن يكن ميتة) بالرفع والنصب مع تأنيث الفعل وتذكيره (فهم فيه شركاء سيجزيهم) الله (وصفهم) ذلك بالتحليل والتحريم أي جزاءه (إنه حكيم) في صنعه (عليم) بخلقه
10-قَدْ خَسِرَ الَّذِينَ قَتَلُواْ أَوْلاَدَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُواْ مَا رَزَقَهُمُ اللّهُ افْتِرَاء عَلَى اللّهِ قَدْ ضَلُّواْ وَمَا كَانُواْ مُهْتَدِينَ [الانعام 140]
(قد خسر الذين قتلوا) بالتخفيف والتشديد (أولادهم) بالوأد (سفها) جهلا (بغير علم وحرموا ما رزقهم الله) مما ذكر (افتراء على الله قد ضلوا وما كانوا مهتدين)
11-وَمِنَ الإِبْلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأُنثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ أَمْ كُنتُمْ شُهَدَاء إِذْ وَصَّاكُمُ اللّهُ بِهَـذَا فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [الانعام 144]
(ومن الإبل اثنين ومن البقر اثنين قل آلذكرين حرم أم الأنثيين أما اشتملت عليه أرحام الأنثيين أم) بل (كنتم شهداء) حضوراً (إذ وصاكم الله بهذا) التحريم فاعتمدتم ذلك لا بل أنتم كاذبون فيه (فمن) أي لا أحد (أظلم ممن افترى على الله كذبا) بذلك (ليضل الناس بغير علم إن الله لا يهدي القوم الظالمين)
12-فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ أُوْلَـئِكَ يَنَالُهُمْ نَصِيبُهُم مِّنَ الْكِتَابِ حَتَّى إِذَا جَاءتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُواْ أَيْنَ مَا كُنتُمْ تَدْعُونَ مِن دُونِ اللّهِ قَالُواْ ضَلُّواْ عَنَّا وَشَهِدُواْ عَلَى أَنفُسِهِمْ أَنَّهُمْ كَانُواْ كَافِرِينَ [الأعراف 37]
(فمن) أي لا أحد (أظلم ممن افترى على الله كذبا) بنسبة الشريك والولد إليه (أو كذب بآياته) القرآن (أولئك ينالهم) يصيبهم (نصيبهم) حظهم (من الكتاب) مما كتب لهم في اللوح المحفوظ من الرزق والأجل وغير ذلك (حتى إذا جاءتهم رسلنا) أي الملائكة (يتوفونهم قالوا) لهم تبكيتا (أين ما كنتم تدعون) تعبدون (من دون الله قالوا ضلوا) غابوا (عنا) فلم نرهم (وشهدوا على أنفسهم) عند الموت (أنهم كانوا كافرين)
13-فَأَنجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِّنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَمَا كَانُواْ مُؤْمِنِينَ [الأعراف 72]
(فأنجيناه) أي هوداً (والذين معه) من المؤمنين (برحمة منا وقطعنا دابر) القوم (الذين كذبوا بآياتنا) أي استأصلناهم (وما كانوا مؤمنين) عطف على كذبوا
14-إِنَّ الَّذِينَ اتَّخَذُواْ الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِّن رَّبِّهِمْ وَذِلَّةٌ فِي الْحَياةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ [الأعراف 152]
قال تعالى (إن الذين اتخذوا العجل) إلها (سينالهم غضب) عذاب (من ربهم وذلة في الحياة الدنيا) فعذبوا بالأمر بقتل أنفسهم وضربت عليهم الذلة إلى يوم القيامة (وكذلك) كما جزيناهم (نجزي المفترين) على الله بالإشراك وغيره
15-وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِن قَبْلِكُمْ لَمَّا ظَلَمُواْ وَجَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ وَمَا كَانُواْ لِيُؤْمِنُواْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ [يونس 13]
(ولقد أهلكنا القرون) الأمم (من قبلكم) يا أهل مكة (لما ظلموا) بالشرك (و) قد (جاءتهم رسلهم بالبينات) الدالات على صدقهم (وما كانوا ليؤمنوا) عطف على ظلموا (كذلك) كما أهلكنا أولئك (نجزي القوم المجرمين) الكافرين
16-فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لاَ يُفْلِحُ الْمُجْرِمُونَ [يونس 17]
(فمن) أي لا أحد (أظلم ممن افترى على الله كذباً) بنسبة الشريك إليه (أو كذب بآياته) القرآن (إنه) أي الشأن (لا يفلح) يسعد (المجرمون) المشركون
17-وَمَا كَانَ هَـذَا الْقُرْآنُ أَن يُفْتَرَى مِن دُونِ اللّهِ وَلَـكِن تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لاَ رَيْبَ فِيهِ مِن رَّبِّ الْعَالَمِينَ [يونس 37]
(وما كان هذا القرآن أن يفترى) أي افتراء (من دون الله) غيره (ولكن) أنزل (تصديقَ الذي بين يديه) من الكتب (وتفصيلَ الكتاب) تبيين ما كتبه الله من الأحكام وغيرها (لا ريب) لا شك (فيه من رب العالمين) متعلق بتصديق أو بأنزل المحذوف وقرئ برفع تصديق وتفصيل بتقدير هو
18-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِسُورَةٍ مِّثْلِهِ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللّهِ إِن كُنتُمْ صَادِقِينَ [يونس 38]
(أم) بل (يقولون افتراه) اختلقه محمد (قل فأتوا بسورة مثله) في الفصاحة والبلاغة على وجه الافتراء فإنكم عربيون فصحاء مثلي (وادعوا) للإعانة عليه (من استطعتم من دون الله) أي غيره (إن كنتم صادقين) في أنه افتراء فلم تقدروا على ذلك
19-قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَّاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ [يونس 50]
(قل أرأيتم) أخبروني (إن أتاكم عذابه) أي الله (بياتاً) ليلاً (أو نهاراً ماذا) أي شيء (يستعجل منه) أي العذاب (المجرمون) المشركون ، فيه وضع الظاهر موضع المضمر وجملة الاستفهام جواب شرط : كقولك إذا أتيتك ماذا تعطيني ، والمراد به التهويل أي ما أعظم ما استعجلوه
20-قُلْ أَرَأَيْتُم مَّا أَنزَلَ اللّهُ لَكُم مِّن رِّزْقٍ فَجَعَلْتُم مِّنْهُ حَرَاماً وَحَلاَلاً قُلْ آللّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللّهِ تَفْتَرُونَ [يونس 59]
(قل أرأيتم) أخبروني (ما أنزل الله) خلق (لكم من رزق فجعلتم منه حراماً وحلالاً) كالبحيرة والسائبة والميتة (قل آلله أذن لكم) في ذلك بالتحليل والتحريم لا (أم) بل (على الله تفترون) تكذبون بنسبة ذلك إليه
21-وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَشْكُرُونَ [يونس 60]
(وما ظن الذين يفترون على الله الكذب) أي شيء ظنهم به (يوم القيامة) أيحسبون أنه لا يعاقبهم لا (إن الله لذو فضل على الناس) بإمهالهم والإنعام عليهم (ولكن أكثرهم لا يشكرون)
22-قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لاَ يُفْلِحُونَ [يونس 69]
(قل إن الذين يفترون على الله الكذب) بنسبه الولد إليه (لا يفلحون) لا يسعدون
23-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُواْ بِعَشْرِ سُوَرٍ مِّثْلِهِ مُفْتَرَيَاتٍ وَادْعُواْ مَنِ اسْتَطَعْتُم مِّن دُونِ اللّهِ إِن كُنتُمْ صَادِقِينَ [هود 13]
(أم) بل أ (يقولون افتراه) أي القرآن (قل فأتوا بعشر سور مثله) في الفصاحة والبلاغة (مفتريات) فإنكم عربيون فصحاء مثلي ، تحداهم بها أولاً ثم بسورة (وادعوا) للمعاونة على ذلك (من استطعتم من دون الله) أي غيره (إن كنتم صادقين) في أنه افتراء
24-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللّهِ كَذِباً أُوْلَـئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الأَشْهَادُ هَـؤُلاء الَّذِينَ كَذَبُواْ عَلَى رَبِّهِمْ أَلاَ لَعْنَةُ اللّهِ عَلَى الظَّالِمِينَ [هود 18]
(ومن) أي لا أحد (أظلم ممن افترى على الله كذباً) بنسبة الشريك والولد إليه (أولئك يعرضون على ربهم) يوم القيامة في جملة الخلق (ويقول الأشهاد) جمع شاهد وهم الملائكة يشهدون للرسل بالبلاغ وعلى الكفار بالتكذيب (هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظالمين) المشركين
25-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَاْ بَرِيءٌ مِّمَّا تُجْرَمُونَ [هود 35]
قال تعالى : (أم) بل أ (يقولون) أي كفار مكة (افتراه) اختلق محمد القرآن (قل إن افتريته فعلي إجرامي) إثمي أي عقوبته (وأنا بريء مما تجرمون) من إجرامكم في نسبة الافتراء إلي
26-وَيَجْعَلُونَ لِمَا لاَ يَعْلَمُونَ نَصِيباً مِّمَّا رَزَقْنَاهُمْ تَاللّهِ لَتُسْأَلُنَّ عَمَّا كُنتُمْ تَفْتَرُونَ [النحل 56]
(ويجعلون) أي المشركون (لما لا يعلمون) أنها تضر ولا تنفع وهي الأصنام (نصيبا مما رزقناهم) من الحرث والأنعام بقولهم هذا لله وهذا لشركائنا (تالله لتسألن) سؤال توبيخ وفيه التفات عن الغيبة (عما كنتم تفترون) على الله من أنه أمركم بذلك
27-إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللّهِ وَأُوْلـئِكَ هُمُ الْكَاذِبُونَ [النحل 105]
(إنما يفتري الكذب الذين لا يؤمنون بآيات الله) القرآن بقولهم هذا من قول البشر (وأولئك هم الكاذبون) والتأكيد بالتكرار وما بعدها رد لقولهم إنما أنت مفتر
28-وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَـذَا حَلاَلٌ وَهَـذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لاَ يُفْلِحُونَ [النحل 116]
(ولا تقولوا لما تصف ألسنتكم) أي لوصف ألسنتكم (الكذب هذا حلال وهذا حرام) لما لم يحله الله ولم يحرمه (لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون)
29-هَؤُلَاء قَوْمُنَا اتَّخَذُوا مِن دُونِهِ آلِهَةً لَّوْلَا يَأْتُونَ عَلَيْهِم بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً [الكهف 15]
(هؤلاء) مبتدأ (قومنا) عطف بيان (اتخذوا من دونه آلهة لولا) هلا (يأتون عليهم) على عبادتهم (بسلطان بين) بحجة ظاهرة (فمن أظلم) أي لا أحد اظلم (ممن افترى على الله كذبا) بنسبة الشريك إليك تعالى قال بعض الفتية لبعض
30-قَالَ لَهُم مُّوسَى وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِباً فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى [طه 61]
(قال لهم موسى) وهم اثنان وسبعون مع كل واحد حبل وعصا (ويلكم) أي ألزمكم الله الويل (لا تفتروا على الله كذبا) بإشراك أحد معه (فيسحتكم) بضم الياء وكسر الحاء وبفتحهما أي يهلككم (بعذاب) من عنده (وقد خاب) خسر (من افترى) كذب على الله
31-بَلْ قَالُواْ أَضْغَاثُ أَحْلاَمٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأَوَّلُونَ [الأنبياء 5]
(بل) للانتقال من غرض إلى آخر في المواضع الثلاثة (قالوا) فيما أتى به من القرآن هو (أضغاث أحلام) أخلاط رآها في النوم (بل افتراه) اختلقه (بل هو شاعر) فما أتى به شعر (فليأتنا بآية كما أرسل الأولون) كالناقة والعصا واليد
32-وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاؤُوا ظُلْماً وَزُوراً [الفرقان 4]
(وقال الذين كفروا إن هذا) ما القرآن (إلا إفك) كذب (افتراه) محمد (وأعانه عليه قوم آخرون) وهم من أهل الكتاب قال تعالى (فقد جاؤوا ظلما وزورا) كفرا وكذبا أي بهما
33-وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَّعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ [العنكبوت 13]
(وليحملن أثقالهم) أوزارهم (وأثقالا مع أثقالهم) بقولهم للمؤمنين اتبعوا سبيلنا وإضلالهم مقلديهم (وليسألن يوم القيامة عما كانوا يفترون) يكذبون على الله سؤال توبيخ واللام في الفعلين لام قسم وحذف فاعلهما الواو ونون الرفع
34-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْكَافِرِينَ [العنكبوت 68]
(ومن) لا أحد (أظلم ممن افترى على الله كذبا) بأن أشرك به (أو كذب بالحق) النبي أو الكتاب (لما جاءه أليس في جهنم مثوى) مأوى (للكافرين) أي فيها وهم منهم
35-أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِن رَّبِّكَ لِتُنذِرَ قَوْماً مَّا أَتَاهُم مِّن نَّذِيرٍ مِّن قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ [السجدة 3]
(أم) بل (يقولون افتراه) محمد لا (بل هو الحق من ربك لتنذر) به (قوما ما) نافية (أتاهم من نذير من قبلك لعلهم يهتدون) بإنذارك
36-أَفْتَرَى عَلَى اللَّهِ كَذِباً أَم بِهِ جِنَّةٌ بَلِ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ فِي الْعَذَابِ وَالضَّلَالِ الْبَعِيدِ [سبأ 8]
(أفترى) بفتح الهمزة للاستفهام واستغني بها عن همزة الوصل (على الله كذبا) في ذلك (أم به جنة) جنون تخيل به ذلك قال تعالى (بل الذين لا يؤمنون بالآخرة) المشتملة على البعث والعذاب (في العذاب) فيها (والضلال البعيد) عن الحق في الدنيا
37-أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِباً فَإِن يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الشورى 24]
(أم) بل (يقولون افترى على الله كذبا) بنسبة القرآن إلى الله تعالى (فإن يشأ الله يختم) يربط (على قلبك) بالصبر على أذاهم بهذا القول وغيره وقد فعل (ويمح الله الباطل) الذي قالوه (ويحق الحق) يثبته (بكلماته) المنزلة على نبيه (إنه عليم بذات الصدور) بما في القلوب
38-أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلَا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ [الأحقاف 8]
(أم) بمعنى بل وهمزة الانكار (يقولون افتراه) أي القرآن (قل إن افتريته) فرضا (فلا تملكون لي من الله) من عذابه (شيئا) أي لا تقدرون على دفعه عني إذا عذبني الله (هو أعلم بما تفيضون فيه) تقولون في القرآن (كفى به) تعالى (شهيدا بيني وبينكم وهو الغفور) لمن تاب (الرحيم) بهم فلم يعاجلهم بالعقوبة
39-فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ [الأحقاف 28]
(فلولا) هلا (نصرهم) بدفع العذاب عنهم (الذين اتخذوا من دون الله) أي غيره (قربانا) متقربا بهم إلى الله (آلهة) معه وهم الأصنام ومفعول اتخذ الأول ضمير محذوف يعود على الموصول أي هم وقربانا الثاني وآلهة بدل منه (بل ضلوا) غابوا (عنهم) عند نزول العذاب (وذلك) أي اتخاذهم الأصنام آلهة قربانا (إفكهم) كذبهم (وما كانوا يفترون) يكذبون وما مصدرية أو موصولة والعائد محذوف أي فيه
40-وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الْإِسْلَامِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ [الصف 7]
(ومن) أي لا أحد (أظلم) أشد ظلما (ممن افترى على الله الكذب) بنسبة الشريك والولد إليه ووصف آياته بالسحر (وهو يدعى إلى الإسلام والله لا يهدي القوم الظالمين) الكافرين


الإفساد

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الإفساد

1-الَّذِينَ يَنقُضُونَ عَهْدَ اللَّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُولَـئِكَ هُمُ الْخَاسِرُونَ [البقرة 27]
(الذين) نعت (ينقضون عهد الله) ما عهده إليهم في الكتب من الإيمان بمحمد صلى الله عليه وسلم (من بعد ميثاقه) توكيده عليهم (ويقطعون ما أمر الله به أن يوصل) من الإيمان بالنبي والرحم وغير ذلك وأن بدل من ضمير به (ويفسدون في الأرض) بالمعاصي والتعويق عن الإيمان (أولئك) الموصوفون بما ذكر (هم الخاسرون) لمصيرهم إلى النار المؤبدة عليهم
2-وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِب بِّعَصَاكَ الْحَجَرَ فَانفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً قَدْ عَلِمَ كُلُّ أُنَاسٍ مَّشْرَبَهُمْ كُلُواْ وَاشْرَبُواْ مِن رِّزْقِ اللَّهِ وَلاَ تَعْثَوْاْ فِي الأَرْضِ مُفْسِدِينَ [البقرة 60]
(و) اذكر (وإذ استسقى موسى) أي طلب السقيا (لقومه) وقد عطشوا في التيه (فقلنا اضرب بعصاك الحجر) وهو الذي فر بثوبه ، خفيف مربع كرأس الرجل رخام أو كذان فضربه (فانفجرت) انشقت وسالت (منه اثنتا عشرة عينا) بعدد الأسباط (قد علم كل أناس) سبط منهم (مشربهم) موضع شربهم فلا يشركهم فيه غيرهم . وقلنا لهم (كلوا واشربوا من رزق الله ولا تعثوا في الأرض مفسدين) حال مؤكدة لعاملها من عثِى بكسر المثلثة أفسد
3-إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَن يُقَتَّلُواْ أَوْ يُصَلَّبُواْ أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُم مِّنْ خِلافٍ أَوْ يُنفَوْاْ مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 33]
ونزل في العُرَنِيِّين لما قدموا المدينة وهم مرضى فأذن لهم النبي صلى الله عليه وسلم أن يخرجوا إلى الإبل ويشربوا من أبوالها وألبانها فلما صحُوا قتلوا راعي النبي صلى الله عليه وسلم واستاقوا الإبل (إنما جزاء الذين يحاربون الله ورسوله) بمحاربة المسلمين (ويسعون في الأرض فسادا) بقطع الطرق (أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف) أي أيديهم اليمنى وأرجلهم اليسرى (أو ينفوا من الأرض) أو لترتيب الأحوال فالقتل لمن قتل فقط والصلب لمن قتل وأخذ المال والقطع لمن أخذ المال ولم يقتل والنفي لمن أخاف فقط قاله ابن عباس وعليه الشافعي وأصح قوليه أن الصلب ثلاثا بعد القتل وقيل قبله قليلا ويلحق بالنفي ما أشبهه في التنكيل من الحبس وغيره (ذلك) الجزاء المذكور (لهم خزي) ذل (في الدنيا ولهم في الآخرة عذاب عظيم) هو عذاب النار
4-وَقَالَتِ الْيَهُودُ يَدُ اللّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَاناً وَكُفْراً وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُواْ نَاراً لِّلْحَرْبِ أَطْفَأَهَا اللّهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً وَاللّهُ لاَ يُحِبُّ الْمُفْسِدِينَ [المائدة 64]
(وقالت اليهود) لما ضيق عليهم بتكذيبهم النبي صلى الله عليه وسلم بعد أن كانوا أكثر الناس مالا (يد الله مغلولة) مقبوضة عن إدرار الرزق علينا كنوا به عن البخل تعالى الله عن ذلك قال تعالى (غُلَّت) أمسكت (أيديهم) عن فعل الخيرات دعاء عليهم (ولعنوا بما قالوا بل يداه مبسوطتان) مبالغة في الوصف بالجود وثني اليد لإفادة الكثرة إذ غاية ما يبذله السخي من ماله أي يعطي بيديه (ينفق كيف يشاء) من توسيع وتضييق لا اعتراض عليه (وليزيدن كثيرا منهم ما أنزل إليك من ربك) من القرآن (طغيانا وكفرا) لكفرهم به (وألقينا بينهم العداوة والبغضاء إلى يوم القيامة) فكل يوم فرقة منهم تخالف الأخرى (كلما أوقدوا نارا للحرب) أي لحرب النبي صلى الله عليه وسلم (أطفأها الله) أي كلما أرادوه ردهم (ويسعون في الأرض فسادا) أي مفسدين بالمعاصي (والله لا يحب المفسدين) بمعنى أنه يعاقبهم
5-وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ [الأعراف 56]
(ولا تفسدوا في الأرض) بالشرك والمعاصي (بعد إصلاحها) ببعث الرسل (وادعوه خوفا) من عقابه (وطمعا) في رحمته (إن رحمة الله قريب من المحسنين) المطيعين ، وتذكير قريب المخبر به عن رحمة لإضافتها إلى الله
6-وَاذْكُرُواْ إِذْ جَعَلَكُمْ خُلَفَاء مِن بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الأَرْضِ تَتَّخِذُونَ مِن سُهُولِهَا قُصُوراً وَتَنْحِتُونَ الْجِبَالَ بُيُوتاً فَاذْكُرُواْ آلاء اللّهِ وَلاَ تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ [الأعراف 74]
(واذكروا إذ جعلكم خلفاء) في الأرض (من بعد عاد وبوأكم) أسكنكم (في الأرض تتخذون من سهولها قصوراً) تسكنونها في الصيف (وتنحتون الجبال بيوتاً) تسكنونها في الشتاء ، ونصبه على الحال المقدرة (فاذكروا آلاء الله ولا تعثوا في الأرض مفسدين)
7-وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ قَدْ جَاءتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ فَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ وَلاَ تَبْخَسُواْ النَّاسَ أَشْيَاءهُمْ وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُم مُّؤْمِنِينَ [الأعراف 85]
(و) أرسلنا (إلى مدين أخاهم شعيباً قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة) معجزة (من ربكم) على صدقي (فأوفوا) أتموا (الكيل والميزان ولا تبخسوا) تنقصوا (الناس أشياءهم ولا تفسدوا في الأرض) بالكفر والمعاصي (بعد إصلاحها) ببعث الرسل (ذلكم) المذكور (خير لكم إن كنتم مؤمنين) مريدي الإيمان فبادروا إليه
8-وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ [الشعراء 151]
(ولا تطيعوا أمر المسرفين)
9-الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ [الشعراء 152]
(الذين يفسدون في الأرض) بالمعاصي (ولا يصلحون) بطاعة الله
10-فَهَلْ عَسَيْتُمْ إِن تَوَلَّيْتُمْ أَن تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ [محمد 22]
(فهل عسيتم) بكسر السبن وفتحها وفيه التفات عن الغيبة إلى الخطاب أي لعلكم (إن توليتم) أعرضتم عن الإيمان (أن تفسدوا في الأرض وتقطعوا أرحامكم) أن تعودوا إلى أمر الجاهلية من البغي والقتال


البخل

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
البخل

1-وَلاَ يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللّهُ مِن فَضْلِهِ هُوَ خَيْراً لَّهُمْ بَلْ هُوَ شَرٌّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُواْ بِهِ يَوْمَ الْقِيَامَةِ وَلِلّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَرْضِ وَاللّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [أل عمران 180]
(ولا يحسبن) بالياء والتاء (الذين يبخلون بما آتاهم الله من فضله) أي بزكاته (هو) أي بخلهم (خيراً لهم) مفعول ثان والضمير للفصل والأول بخلهم مقدراً قبل الموصول على الفوقانية وقبل الضمير على التحتانية (بل هو شر لهم سيطوقون ما بخلوا به) أي بزكاته من المال (يوم القيامة) بأن يجعل حية في عنقه تنهشه كما ورد في الحديث (ولله ميراث السماوات والأرض) يرثهما بعد فناء أهلهما (والله بما تعملون) بالتاء والياء (خبير) فيجازيكم به
2-الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللّهُ مِن فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُّهِيناً [النساء 37]
(الذين) مبتدأ (يبخلون) بما يجب عليهم (ويأمرون الناس بالبخل) به (ويكتمون ما آتاهم الله من فضله) من العلم والمال وهم اليهود ، وخبر المبتدأ لهم وعيد شديد (وأعتدنا للكافرين) بذلك وبغيره (عذابا مهينا) ذا إهانة
3-وَإِنِ امْرَأَةٌ خَافَتْ مِن بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً فَلاَ جُنَاْحَ عَلَيْهِمَا أَن يُصْلِحَا بَيْنَهُمَا صُلْحاً وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الأَنفُسُ الشُّحَّ وَإِن تُحْسِنُواْ وَتَتَّقُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 128]
(وإن امرأة) مرفوع بفعل يفسره (خافت) توقعت (من بعلها) زوجها (نشوزا) ترفعا عنها بترك مضاجعتها والتقصير في نفقتها لبغضها وطموح عينه إلى أجمل منها (أو إعراضا) عنها بوجهه (فلا جناح عليهما أن يصَّالحا) فيه إدغام التاء في الأصل في الصاد وفي قراءة {يُصلِحا} من أصلح (بينهما صلحا) في القسم والنفقة بأن تترك له شيئا طلبا لبقاء الصحبة فإن رضيت بذلك وإلا فعلى الزوج أن يوفيها حقها أو يفارقها (والصلح خير) من الفرقة والنشوز والإعراض قال تعالى في بيان ما جبل عليه الإنسان (وأحضرت الأنفس الشح) شدة البخل أي جبلت عليه فكأنها حاضرته لا تغيب عنه ، المعنى أن المرأة لا تكاد تسمح بنصيبها من زوجها والرجل لا يكاد يسمح عليها بنفسه إذا أحب غيرها (وإن تحسنوا) عشرة النساء (وتتقوا) الجور عليهن (فإن الله كان بما تعملون خبيرا) فيجازيكم به
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّ كَثِيراً مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللّهِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [التوبة 34]
(يا أيها الذين آمنوا إن كثيراً من الأحبار والرهبان ليأكلون) يأخذون (أموال الناس بالباطل) كالرشا في الحكم (ويصدون) الناس (عن سبيل الله) دينه (والذين) مبتدأ (يكنزون الذهب والفضة ولا ينفقونها) أي الكنوز (في سبيل الله) أي لا يؤدون منها حقه للزكاة والخير (فبشرهم) أخبرهم (بعذاب أليم) مؤلم
5-يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنوبُهُمْ وَظُهُورُهُمْ هَـذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُواْ مَا كُنتُمْ تَكْنِزُونَ [التوبة 35]
(يوم يحمى عليها في نار جهنم فتكوى) تحرق (بها جباههم وجنوبهم وظهورهم) وتوسع جلودهم حتى توضع عليها كلها ويقال لهم (هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون) أي جزاءه
6-فَلَمَّا آتَاهُم مِّن فَضْلِهِ بَخِلُواْ بِهِ وَتَوَلَّواْ وَّهُم مُّعْرِضُونَ [التوبة 76]
(فلما آتاهم من فضله بخلوا به وتولوا) عن طاعة الله (وهم معرضون)
7-وَلاَ تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلاَ تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَّحْسُوراً [الإسراء 29]
(ولا تجعل يدك مغلولة إلى عنقك) أي لا تمسكها عن الإنفاق كل المسك (ولا تبسطها) في الإنفاق (كل البسط فتقعد ملوما) راجع للأول (محسورا) منقطعا لا شيء عندك راجع للثاني
8-قُل لَّوْ أَنتُمْ تَمْلِكُونَ خَزَآئِنَ رَحْمَةِ رَبِّي إِذاً لَّأَمْسَكْتُمْ خَشْيَةَ الإِنفَاقِ وَكَانَ الإنسَانُ قَتُوراً [الإسراء 100]
(قل) لهم (لو أنتم تملكون خزائن رحمة ربي) من الرزق والمطر (إذا لأمسكتم) لبخلتم (خشية الإنفاق) خوف نفادها بالإنفاق فتقتروا (وكان الإنسان قتورا) بخيلا
9-وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً [الفرقان 67]
(والذين إذا أنفقوا) على عيالهم (لم يسرفوا ولم يقتروا) بفتح أوله وضمه أي يضيقوا (وكان) إنفاقهم (بين ذلك) الإسراف والإقتار (قواما) وسطا
10-إِنَّمَا الحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِن تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلَا يَسْأَلْكُمْ أَمْوَالَكُمْ [محمد 36]
(إنما الحياة الدنيا) أي الاشتغال فيها (لعب ولهو وإن تؤمنوا وتتقوا) الله وذلك من أمور الآخرة (يؤتكم أجوركم ولا يسألكم أموالكم) جميعها بل الزكاة المفروضة فيها
11-إِن يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ [محمد 37]
(إن يسألكموها فيحفكم) يبالغ في طلبها (تبخلوا ويخرج) البخل (أضغانكم) لدين الإسلام
12-هَاأَنتُمْ هَؤُلَاء تُدْعَوْنَ لِتُنفِقُوا فِي سَبِيلِ اللَّهِ فَمِنكُم مَّن يَبْخَلُ وَمَن يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَن نَّفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنتُمُ الْفُقَرَاء وَإِن تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ [محمد 38]
(ها أنتم) يا (هؤلاء تدعون لتنفقوا في سبيل الله) ما فرض عليكم (فمنكم من يبخل ومن يبخل فإنما يبخل عن نفسه) يقال بخل عليه وعنه (والله الغني) عن نفقتكم (وأنتم الفقراء) إليه (وإن تتولوا) عن طاعته (يستبدل قوما غيركم) أي يجعلهم بدلكم (ثم لا يكونوا أمثالكم) في التولي عن طاعته بل مطيعين لع عز وجل
13-الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الْأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى [النجم 32]
(الذين يجتنبون كبائر الإثم والفواحش إلا اللمم) هو صغار الذنوب كالنظرة والقبلة واللمسة فهو استثناء منقطع والمعنى لكن اللمم يغفر باجتناب الكبائر (إن ربك واسع المغفرة) بذلك وبقبول التوبة ونزل فيمن كان يقول صلاتنا وصيامنا حجنا (هو أعلم) عالم (بكم إذ أنشأكم من الأرض) أي خلق أباكم آدم من التراب (وإذ أنتم أجنة) جمع جنين (في بطون أمهاتكم فلا تزكوا أنفسكم) لا تمدحوها على سبيل الاعجاب أما على سبيل الاعتراف بالنعمة فحسن (هو أعلم) أي عالم (بمن اتقى)
14-أَفَرَأَيْتَ الَّذِي تَوَلَّى [النجم 33]
(أفرأيت الذي تولى) عن الإيمان ارتد لما عير به وقال إني خشيت عقاب الله فضمن له المعير أن يحمل عنه عذاب الله إن رجع إلى شركه وأعطاه من ماله كذا فرجع
15-وَأَعْطَى قَلِيلاً وَأَكْدَى [النجم 34]
(وأعطى قليلا) من المال المسمى (وأكدى) منع الباقي مأخوذ من الكدية وهي أرض صلبة كالصخرة تمنع حافر البئر إذا وصل إليها من الحفر
16-أَعِندَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى [النجم 35]
(أعنده علم الغيب فهو يرى) يعلم من جملته أن غيره يتحمل عنه عذاب الآخرة ألا وهو الوليد بن مغيرة وجملة أعنده المفعول الثاني لرأيت بمعنى اخبرني
17-أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى [النجم 36]
(أم) بل (لم ينبأ بما في صحف موسى) أسفار التوراة أو صحف قبلها
18-وَإِبْرَاهِيمَ الَّذِي وَفَّى [النجم 37]
وصحف (وإبراهيم الذي وفى) تمم ما أمر به نحو وإذ ابتلى إبراهيم ربه بكلمات فأتمهن وبيان ماء
19-أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى [النجم 38]
(ألا تزر وازرة وزر أخرى) الخ وأن مخففة من الثقيلة أي أنه لا تحمل نفس ذنب غيرها
20-وَأَن لَّيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى [النجم 39]
(وأن) أنه (ليس للإنسان إلا ما سعى) من خير فليس له من سعى غيره للخير شيء
21-وَأَنَّ سَعْيَهُ سَوْفَ يُرَى [النجم 40]
(وأن سعيه سوف يرى) يبصر في الآخرة
22-ثُمَّ يُجْزَاهُ الْجَزَاء الْأَوْفَى [النجم 41]
(ثم يجزاه الجزاء الأوفى) الأكمل يقال له جزيته سعيه وبسعيه
23-لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ [الحديد 23]
(لكيلا) كي ناصبة للفعل بمعنى أن اخبر تعالى بذلك لئلا (تأسوا) تحزنوا (على ما فاتكم ولا تفرحوا) فرح بطر بل فرح شكر على النعمة (بما آتاكم) بالمد أعطاكم وبالقصر جاءكم منه (والله لا يحب كل مختال) متكبر بما اوتي (فخور) به على الناس
24-الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَن يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ [الحديد 24]
(الذين يبخلون) بما يجب عليهم (ويأمرون الناس بالبخل) به لهم وعيد شديد (ومن يتول) عما يجب عليه (فإن الله هو) ضمير فصل وفي قراءة بسقوطه (الغني) عن غيره (الحميد) لأوليائه
25-وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالْإِيمَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِّمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [الحشر 9]
(والذين تبوؤا الدار) المدينة (والإيمان) ألفوه وهم الأنصار (من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة) حسدا (مما أوتوا) أي آتى النبي صلى الله عليه وسلم المهاجرين من أموال بني النضير المختصة بهم (ويؤثرون على أنفسهم ولو كان بهم خصاصة) حاجة إلى ما يؤثرون به (ومن يوق شح نفسه) حرصها على المال (فأولئك هم المفلحون)
26-فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنفِقُوا خَيْراً لِّأَنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [التغابن 16]
(فاتقوا الله ما استطعتم) ناسخة لقوله اتقوا الله حق تقاته (واسمعوا) ما أمرتم به سماع قبول (وأطيعوا) الله (وأنفقوا) في الطاعة (خيرا لأنفسكم) خبر يكن مقدرة جواب الأمر (ومن يوق شح نفسه فأولئك هم المفلحون) الفائزون
27-كَلَّا إِنَّهَا لَظَى [المعارج 15]
(كلا) ردا لما يوده (إنها) أي النار (لظى) اسم لجهنم لأنها تتلظى أي تتلهب على الكفار
28-نَزَّاعَةً لِّلشَّوَى [المعارج 16]
(نزاعة للشوى) جمع شواة وهي جلدة الرأس
29-تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى [المعارج 17]
(تدعوا من أدبر وتولى) عن الإيمان بأن تقول إلي إلي
30-وَجَمَعَ فَأَوْعَى [المعارج 18]
(وجمع) المال (فأوعى) أمسكه في وعائه ولم يؤد حق الله منه
31-وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى [الليل 8]
(وأما من بخل) بحق الله (واستغنى) عن ثوابه
32-وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى [الليل 8]
(وأما من بخل) بحق الله (واستغنى) عن ثوابه
33-وَكَذَّبَ بِالْحُسْنَى [الليل 9]
(وكذب بالحسنى)
34-وَكَذَّبَ بِالْحُسْنَى [الليل 9]
(وكذب بالحسنى)
35-فَسَنُيَسِّرُهُ لِلْعُسْرَى [الليل 10]
(فسنيسره) نهيئه (للعسرى) للنار
36-فَسَنُيَسِّرُهُ لِلْعُسْرَى [الليل 10]
(فسنيسره) نهيئه (للعسرى) للنار
37-وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى [الليل 11]
(وما) نافية (يغني عنه ماله إذا تردى) في النار
38-وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى [الليل 11]
(وما) نافية (يغني عنه ماله إذا تردى) في النار
39-وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ [الهمزة 1]
(ويل) كلمة عذاب أو واد في جهنم (لكل همزة لمزة) كثير الهمز واللمز أي الغيبة نزلت فيمن كان يغتاب النبي صلى الله عليه وسلم والمؤمنين كامية ابن خلف والوليد بن المغيرة وغيرهما
40-الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ [الهمزة 2]
(الذي جمع) بالتخفيف والتشديد (مالا وعدده) أحصاه وجعله عدة لحوادث الدهر
41-يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ [الهمزة 3]
(يحسب) لجهله (أن ماله أخلده) جعله خالدا لا يموت
42-كَلَّا لَيُنبَذَنَّ فِي الْحُطَمَةِ [الهمزة 4]
(كلا) ردع (لينبذن) جواب قسم محذوف أي ليطرحن (في الحطمة) التي تحطم كل ما القي فيها


البطر

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
البطر

1-وَلاَ تَكُونُواْ كَالَّذِينَ خَرَجُواْ مِن دِيَارِهِم بَطَراً وَرِئَاء النَّاسِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَاللّهُ بِمَا يَعْمَلُونَ مُحِيطٌ [الأنفال 47]
(ولا تكونوا كالذين خرجوا من ديارهم) ليمنعوا غيرهم ولم يرجعوا بعد نجاتها (بطراً ورئاء الناس) حيث قالوا لا نرجع حتى نشرب الخمر وننحر الجزور وتضرب علينا القيان ببدر فيتسامع بذلك الناس (ويصدون) الناس (عن سبيل الله والله بما يعملون) بالياء والتاء (محيطٌ) علماً فيجازيهم به


البغاء

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
البغاء

1-وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاء إِنْ أَرَدْنَ تَحَصُّناً لِّتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَن يُكْرِههُّنَّ فَإِنَّ اللَّهَ مِن بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَّحِيمٌ [النور 33]
(وليستعفف الذين لا يجدون نكاحا) ما ينكحون به من مهر ونفقة عن الزنا (حتى يغنيهم الله) يوسع عليهم (من فضله) فينكحوا (والذين يبتغون الكتاب) بمعنى المكاتبة (مما ملكت أيمانكم) من العبيد والإماء (فكاتبوهم إن علمتم فيهم خيرا) أي أمانة وقدرة على الكسب لإداء مال الكتابة وصيغتها مثلا كاتبتك على ألفين في شهرين كل شهر ألف فإذا أديتهما فأنت حر فيقول قبلت (وآتوهم) أمر للسادة (من مال الله الذي آتاكم) ما يستعينون به في أداء ما التزموه لكم (ولا تكرهوا فتياتكم) إماءكم (على البغاء) الزنا (إن أردن تحصنا) تعففا عنه وهذه الإرادة محل الإكراه فلا مفهوم للشرط (لتبتغوا) بالإكراه (عرض الحياة الدنيا) نزلت في عبد الله بن أبي كان يكره جواريه على الكسب بالزنا (ومن يكرههن فإن الله من بعد إكراههن غفور) لهن (رحيم) بهن


البغض

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
البغض

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ لِلّهِ شُهَدَاء بِالْقِسْطِ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُواْ اعْدِلُواْ هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُواْ اللّهَ إِنَّ اللّهَ خَبِيرٌ بِمَا تَعْمَلُونَ [المائدة 8]
(يا أيها الذين آمنوا كونوا قوامين) قائمين (لله) بحقوقه (شهداء بالقسط) بالعدل (ولا يجرمنكم) يحملنكم (شنآن) بغض (قوم) أي الكفار (على ألا تعدلوا) فتنالوا منهم لعداوتهم (اعدلوا) في العدو والولي (هو) أي العدل (أقرب للتقوى واتقوا الله إن الله خبير بما تعملون) فيجازيكم به
2-إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ [الكوثر 3]
(إن شانئك) أي مبغضك (هو الأبتر) المنقطع عن كل خير أو المنقطع العقب ، نزلت في العاص بن وائل سمى النبي صلى الله عليه وسلم أبتر عند موت ابنه القاسم


البغي

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
البغي

1-قَالاَ رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِن لَّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ [الأعراف 23]
(قالا ربنا ظلمنا أنفسنا) بمعصيتنا (وإن لم تغفر لنا وترحمنا لنكونن من الخاسرين)
2-قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَن تَقُولُواْ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [الأعراف 33]
(قل إنما حرم ربي الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي جهرها وسرها (والإثم) المعصية (والبغي) على الناس (بغير الحق) وهو الظلم (وأن تشركوا بالله ما لم ينزل به) بإشراكه (سلطانا) حجة (وأن تقولوا على الله ما لا تعلمون) من تحريم ما لم يحرم وغيره
3-هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِم بِرِيحٍ طَيِّبَةٍ وَفَرِحُواْ بِهَا جَاءتْهَا رِيحٌ عَاصِفٌ وَجَاءهُمُ الْمَوْجُ مِن كُلِّ مَكَانٍ وَظَنُّواْ أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُاْ اللّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنجَيْتَنَا مِنْ هَـذِهِ لَنَكُونَنِّ مِنَ الشَّاكِرِينَ [يونس 22]
(هو الذي يسيركم) وفي قراءة {ينشركم} (في البر والبحر حتى إذا كنتم في الفلك) السفن (وجرين بهم) فيه التفات عن الخطاب (بريح طيبة) لينة (وفرحوا بها جاءتها ريح عاصف) شديدة الهبوب تكسر كل شيء (وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم) أي أهلكوا (دعوا الله مخلصين له الدين) الدعاء (لئن) لام القسم (أنجيتنا من هذه) الأهوال (لنكونن من الشاكرين) الموحدين
4-وَالَّذِينَ يَنقُضُونَ عَهْدَ اللّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُوْلَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ [الرعد 25]
(والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض) بالكفر والمعاصي (أولئك لهم اللعنة) البعد من رحمة الله (ولهم سوء الدار) العاقبة السيئة في الدار الآخرة وهي جهنم
5-إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ [النحل 90]
(إن الله يأمر بالعدل) التوحيد أو الإنصاف (والإحسان) أداء الفرائض أو أن تعبد الله كأنك تراه كما في الحديث (وإيتاء) إعطاء (ذي القربى) القرابة خصه بالذكر اهتماما به (وينهى عن الفحشاء) الزنا (والمنكر) شرعا من الكفر والمعاصي (والبغي) الظلم للناس خصه بالذكر اهتماما كما بدأ بالفحشاء كذلك (يعظكم) بالأمر والنهي (لعلكم تذكرون) تتعظون فيه إدغام التاء في الأصل في الذال وفي المستدرك عن ابن مسعود وهذه آية في القرآن للخير والشر
6-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً وَانتَصَرُوا مِن بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ [الشعراء 227]
(إلا الذين آمنوا وعملوا الصالحات) من الشعراء (وذكروا الله كثيرا) لم يشغلهم الشعر عن الذكر (وانتصروا) بهجوهم الكفار (من بعد ما ظلموا) بهجو الكفار لهم في جملة المؤمنين فليسوا مذمومين قال الله تعالى لا يحب الله الجهر بالسوء من القول إلا من ظلم وقال تعالى فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم (وسيعلم الذين ظلموا) من الشعراء وغيرهم (أي منقلب) مرجع (ينقلبون) يرجعون بعد الموت
7-إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُوْلَئِكَ لَهُم عَذَابٌ أَلِيمٌ [الشورى 42]
(إنما السبيل على الذين يظلمون الناس ويبغون) يعملون (في الأرض بغير الحق) بالمعاصي (أولئك لهم عذاب أليم) مؤلم


البهتان

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
البهتان

1-وَإِنْ أَرَدتُّمُ اسْتِبْدَالَ زَوْجٍ مَّكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنطَاراً فَلاَ تَأْخُذُواْ مِنْهُ شَيْئاً أَتَأْخُذُونَهُ بُهْتَاناً وَإِثْماً مُّبِيناً [النساء 20]
(وإن أردتم استبدال زوج مكان زوج) أي أخذ بدلها بأن طلقتموها (و) قد (آتيتم إحداهن) أي الزوجات (قنطارا) مالا كثيرا صداقا (فلا تأخذوا منه شيئا أتأخذونه بهتانا) ظلما (وإثما مبينا) بينا ، ونصبهما على الحال
2-وَمَن يَكْسِبْ خَطِيئَةً أَوْ إِثْماً ثُمَّ يَرْمِ بِهِ بَرِيئاً فَقَدِ احْتَمَلَ بُهْتَاناً وَإِثْماً مُّبِيناً [النساء 112]
(ومن يكسب خطيئة) ذنبا صغيرا (أو إثما) ذنبا كبيرا (ثم يرم به بريئا) منه (فقد احتمل) تحمل (بهتانا) برميه (وإثما مبينا) بينا يكسبه
3-وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً [النساء 156]
(وبكفرهم) ثانيا بعيسى وكرر الباء للفصل بينه وبين ما عطف عليه (وقولهم على مريم بهتانا عظيما) حيث رموها بالزنا
4-وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاء فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ [النور 4]
(والذين يرمون المحصنات) العفيفات بالزنا (ثم لم يأتوا بأربعة شهداء) على زناهن برؤيتهم (فاجلدوهم) كل واحد منهم (ثمانين جلدة ولا تقبلوا لهم شهادة) في شيء (أبدا وأولئك هم الفاسقون) لإتيانهم كبيرة
5-إِلَّا الَّذِينَ تَابُوا مِن بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [النور 5]
(إلا الذين تابوا من بعد ذلك وأصلحوا) عملهم (فإن الله غفور) لهم قذفهم (رحيم) بهم بإلهامهم التوبة فبها ينتهي فسقهم وتقبل شهادتهم وقيل لا تقبل رجوعا بالاستثناء إلى الجملة الأخيرة
6-وَلَوْلَا إِذْ سَمِعْتُمُوهُ قُلْتُم مَّا يَكُونُ لَنَا أَن نَّتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ [النور 16]
(ولولا) هلا (إذ) حين (سمعتموه قلتم ما يكون) ما ينبغي (لنا أن نتكلم بهذا سبحانك) هو للتعجب هنا (هذا بهتان) كذب (عظيم)
7-إِنَّ الَّذِينَ يُحِبُّونَ أَن تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنتُمْ لَا تَعْلَمُونَ [النور 19]
(إن الذين يحبون أن تشيع الفاحشة) باللسان (في الذين آمنوا) بنسبتها إليهم وهم العصبة (لهم عذاب أليم في الدنيا) بحد القذف (والآخرة) بالنار لحق الله (والله يعلم) انتفاءها عنهم (وأنتم) أيها العصبة بما قلتم من الإفك (لا تعلمون) وجودها فيهم
8-إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ [النور 23]
(إن الذين يرمون) بالزنا (المحصنات) العفائف (الغافلات) عن الفواحش بأن لا يقع في قلوبهن فعلها (المؤمنات) بالله ورسوله (لعنوا في الدنيا والآخرة ولهم عذاب عظيم)
9-يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُم بِمَا كَانُوا يَعْمَلُونَ [النور 24]
(يوم) ناصبه الاستقرار الذي تعلق به لهم (تشهد) بالفوقانية والتحتانية (عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون) من قول وفعل وهو يوم القيامة
10-يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ [النور 25]
(يومئذ يوفيهم الله دينهم الحق) يجازيهم جزاءه الواجب عليهم (ويعلمون أن الله هو الحق المبين) حيث حقق لهم جزاءه الذي كانوا يشكون فيه ومنهم عبد الله بن أبي والمحصنات هنا أزواج النبي صلى الله عليه وسلم يذكر في قذفهن توبة ومن ذكر في قذفهن أول سورة التوبة غيرهن
11-وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُّبِيناً [الأحزاب 58]
(والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا) يرمونهم بغير ما عملوا (فقد احتملوا بهتانا) تحملوا كذبا (وإثما مبينا) بينا
12-يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ [الحجرات 6]
(يا أيها الذين آمنوا إن جاءكم فاسق بنبأ) خبر (فتبينوا) صدقه من كذبه وفي قراءة فتثبتوا من الثبات (أن تصيبوا قوما) مفعوله أي خشية ذلك (بجهالة) حال من الفاعل أي جاهلين (فتصبحوا) تصيروا (على ما فعلتم) من الخطأ بالقوم (نادمين) وأرسل صلى الله عليه وسلم إليهم بعد عودهم إلى بلادهم خالدا فلم ير فيهم إلا الطاعة والخير فأخبر النبي بذلك
13-وَلَا تُطِعْ كُلَّ حَلَّافٍ مَّهِينٍ [القلم 10]
(ولا تطع كل حلاف) كثير الحلف بالباطل (مهين) حقير
14-هَمَّازٍ مَّشَّاء بِنَمِيمٍ [القلم 11]
(هماز) عياب أي مغتاب (مشاء بنميم) ساع بالكلام بين الناس على وجه الإفساد بينهم
15-مَنَّاعٍ لِّلْخَيْرِ مُعْتَدٍ أَثِيمٍ [القلم 12]
(مناع للخير) بخيل بالمال عن الحقوق (معتد) ظالم (أثيم) آثم
16-عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ [القلم 13]
(عتل) غليظ جاف (بعد ذلك زنيم) دعي في قريش وهو الوليد بن المغيرة ادعاه أبوه بعد ثماني عشرة سنة قال ابن عباس لا نعلم أن الله وصف أحدا بما وصفه به من العيوب فألحق به عارا لا يفارقه أبدا وتعلق بزنيم الظرف قبله
17-أَن كَانَ ذَا مَالٍ وَبَنِينَ [القلم 14]
(أن كان ذا مال وبنين) أي لأن وهو متعلق بما دل عليه
18-إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ [القلم 15]
(إذا تتلى عليه آياتنا) القرآن (قال) هي (أساطير الأولين) أي كذب بها لإنعامنا عليه بما ذكر وفي قراءة أأن بهمزتين مفتوحتين
19-سَنَسِمُهُ عَلَى الْخُرْطُومِ [القلم 16]
(سنسمه على الخرطوم) سنجعل على أنفه علامة يعير بها ما عاش فخطم أنفه بالسيف يوم بدر
20-وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ [الهمزة 1]
(ويل) كلمة عذاب أو واد في جهنم (لكل همزة لمزة) كثير الهمز واللمز أي الغيبة نزلت فيمن كان يغتاب النبي صلى الله عليه وسلم والمؤمنين كامية ابن خلف والوليد بن المغيرة وغيرهما


التبذير

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
التبذير

1-وَهُوَ الَّذِي أَنشَأَ جَنَّاتٍ مَّعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفاً أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ كُلُواْ مِن ثَمَرِهِ إِذَا أَثْمَرَ وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ [الانعام 141]
(وهو الذي أنشأ) خلق (جنات) بساتين (معروشات) مبسوطات على الأرض كالبطيخ (وغير معروشات) بأن ارتفعت على ساق كالنخل (و) أنشأ (النخل والزرع مختلفا أكله) ثمره وحبه في الهيئة والطعم (والزيتون والرمان متشابهاً) ورقُهُما ، حال (وغير متشابه) طعمهما (كلوا من ثمره إذا أثمر) قبل النضج (وآتوا حقه) زكاته (يوم حصاده) بالفتح والكسر من العشر أو نصفه (ولا تسرفوا) بإعطاء كله فلا يبقى لعيالكم شيء (إنه لا يحب المسرفين) المتجاوزين ما حد لهم
2-وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلاَ تُبَذِّرْ تَبْذِيراً [الإسراء 26]
(وآت) أعط (ذا القربى) القرابة (حقه) من البر والصلة (والمسكين وابن السبيل ولا تبذر تبذيرا) بالإنفاق في غير طاعة الله
3-إِنَّ الْمُبَذِّرِينَ كَانُواْ إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُوراً [الإسراء 27]
(إن المبذرين كانوا إخوان الشياطين) أي على طريقتهم (وكان الشيطان لربه كفورا) شديد الكفر لنعمه فكذلك أخوه المبذر
4-وَلاَ تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلاَ تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَّحْسُوراً [الإسراء 29]
(ولا تجعل يدك مغلولة إلى عنقك) أي لا تمسكها عن الإنفاق كل المسك (ولا تبسطها) في الإنفاق (كل البسط فتقعد ملوما) راجع للأول (محسورا) منقطعا لا شيء عندك راجع للثاني
5-وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً [الفرقان 67]
(والذين إذا أنفقوا) على عيالهم (لم يسرفوا ولم يقتروا) بفتح أوله وضمه أي يضيقوا (وكان) إنفاقهم (بين ذلك) الإسراف والإقتار (قواما) وسطا


التجسس

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
التجسس

1-وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولـئِكَ كَانَ عَنْهُ مَسْؤُولاً [الإسراء 36]
(ولا تقف) تتبع (ما ليس لك به علم إن السمع والبصر والفؤاد) القلب (كل أولئك كان عنه مسؤولا) صاحبه ماذا فعل به
2-يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَب بَّعْضُكُم بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ [الحجرات 12]
(يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم) أي مؤثم وهو كثير كظن السوء بأهل الخير من المؤمنين وهم كثير بخلافه بالفساق منهم فلا إثم فيه في نحو ما يظهر منهم (ولا تجسسوا) حذف منه إحدى التاءين لا تتبعوا عورات المسلمين ومعايبهم بالبحث عنها (ولا يغتب بعضكم بعضا) لا يذكره بشيء يكرهه وإن كان فيه (أيحب أحدكم أن يأكل لحم أخيه ميتا) بالتخفيف والتشديد أي لا يحسن به (فكرهتموه) أي فاغتيابه في حياته كأكل لحمه بعد مماته وقد عرض عليكم الثاني فكرهتموه فاكرهوا الأول (واتقوا الله) عقابه في الاغتياب بأن تتوبوا منه (إن الله تواب) قابل توبة التائبين (رحيم) بهم


التشييع للاخبار الكاذبة

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
التشييع للاخبار الكاذبة

1-وَلاَ تَقْعُدُواْ بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَن سَبِيلِ اللّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجاً وَاذْكُرُواْ إِذْ كُنتُمْ قَلِيلاً فَكَثَّرَكُمْ وَانظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ [الأعراف 86]
(ولا تقعدوا بكل صراط) طريق (توعدون) تخوفون الناس بأخذ ثيابهم أو المكس منهم (وتصدون) تصرفون (عن سبيل الله) دينه (من آمن به) بتوعدكم إياه بالقتل (وتبغونها) تطلبون الطريق (عوجاً) معوجة (واذكروا إذ كنتم قليلا فكثركم وانظروا كيف كان عاقبة المفسدين) قبلكم بتكذيب رسلهم أي آخر أمرهم من الهلاك
2-لَئِن لَّمْ يَنتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلاً [الأحزاب 60]
(لئن) لام قسم (لم ينته المنافقون) عن نفاقهم (والذين في قلوبهم مرض) بالزنا (والمرجفون في المدينة) المؤمنين بقولهم قد أتاكم العدو وسراياكم قتلوا أو هزموا (لنغرينك بهم) لنسلطنك عليهم (ثم لا يجاورونك) يساكنونك (فيها إلا قليلا)
3-سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً [الأحزاب 62]
(سنة الله) أي سن الله ذلك (في الذين خلوا من قبل) من الأمم الماضية في منافقيهم المرجفين المؤمنين (ولن تجد لسنة الله تبديلا) منه


التكبر

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
التكبر

1-وَإِذْ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ [البقرة 34]
(و) اذكر (إذ قلنا للملائكة اسجدوا لآدم) سجود تحيةٍ بالانحناء (فسجدوا إلا إبليس) هو أبو الجن كان بين الملائكة (أبى) امتنع عن السجود (واستكبر) تكبّر عنه وقال : أنا خير منه (وكان من الكافرين) في علم الله
2-وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً [النساء 36]
(واعبدوا الله) وحده (ولا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا) برا ولين جانب (وبذي القربى) القرابة (واليتامى والمساكين والجار ذي القربى) القريب منك في الجوار أو النسب (والجار الجنب) البعيد عنك في الجوار أو النسب (والصاحب بالجنب) الرفيق في سفر أو صناعة وقيل الزوجة (وابن السبيل) المنقطع في سفره (وما ملكت أيمانكم) من الأرقاء (إن الله لا يحب من كان مختالا) متكبرا (فخورا) على الناس بما أوتي
3-لَّن يَسْتَنكِفَ الْمَسِيحُ أَن يَكُونَ عَبْداً لِّلّهِ وَلاَ الْمَلآئِكَةُ الْمُقَرَّبُونَ وَمَن يَسْتَنكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيهِ جَمِيعاً [النساء 172]
(لن يستنكف) يتكبر ويأنف (المسيح) الذي زعمتم أنه إله عن (أن يكون عبداً لله ولا الملائكة المقربون) عند الله لا يستنكفون أن يكونوا عبيدا وهذا من أحسن الاستطراد ذكر للرد على من زعم أنها آلهة أو بنات الله كما رد بما قبله على النصارى الزاعمين ذلك المقصود خطابهم (ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا) في الآخرة
4-فَأَمَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزيدُهُم مِّن فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنكَفُواْ وَاسْتَكْبَرُواْ فَيُعَذِّبُهُمْ عَذَاباً أَلُيماً وَلاَ يَجِدُونَ لَهُم مِّن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً [النساء 173]
(فأما الذين آمنوا وعملوا الصالحات فيوفيهم أجورهم) ثواب أعمالهم (ويزيدهم من فضله) ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر (وأما الذين استنكفوا واستكبروا) عن عبادته (فيعذبهم عذابا أليما) مؤلما هو عذاب النار (ولا يجدون لهم من دون الله) أي غيره (وليا) يدفعه عنهم (ولا نصيرا) يمنعهم منه
5-قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَن تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ [الأعراف 13]
(قال فاهبط منها) أي من الجنة ، وقيل من السماوات (فما يكون) ينبغي (لك أن تتكبر فيها فاخرج) منها (إنك من الصاغرين) الذليلين
6-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا أُوْلَـَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [الأعراف 36]
(والذين كذبوا بآياتنا واستكبروا) تكبروا (عنها) فلم يؤمنوا بها (أولئك أصحاب النار هم فيها خالدون)
7-إِنَّ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَاسْتَكْبَرُواْ عَنْهَا لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاء وَلاَ يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ [الأعراف 40]
(إن الذين كذبوا بآياتنا واستكبروا) تكبروا (عنها) فلم يؤمنوا بها (لا تفتح لهم أبواب السماء) إذا عرج بأرواحهم إليها بعد الموت فيهبط بها إلى سجِّين بخلاف المؤمن فتفتح له ويصعد بروحه إلى السماء السابعة كما ورد في حديث (ولا يدخلون الجنة حتى يلج) يدخل (الجمل في سمّ الخياط) ثقب الإبرة وهو غير ممكن فكذا دخولهم (وكذلك) الجزاء (نجزي المجرمين) بالكفر
8-فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُّفَصَّلاَتٍ فَاسْتَكْبَرُواْ وَكَانُواْ قَوْماً مُّجْرِمِينَ [الأعراف 133]
(فأرسلنا عليهم الطوفان) وهو ماء دخل بيوتهم ووصل إلى حلوق الجالسين سبعة أيام (والجراد) فأكل زرعهم وثمارهم كذلك (والقمل) السوس أو نوع من القراد ، فتتبع ما تركه الجراد (والضفادع) فملأت بيوتهم وطعامهم (والدم) في مياههم (آيات مفصلات) مبينات (فاستكبروا) عن الإيمان بها (وكانوا قوماً مجرمين)
9-سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَإِن يَرَوْاْ كُلَّ آيَةٍ لاَّ يُؤْمِنُواْ بِهَا وَإِن يَرَوْاْ سَبِيلَ الرُّشْدِ لاَ يَتَّخِذُوهُ سَبِيلاً وَإِن يَرَوْاْ سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلاً ذَلِكَ بِأَنَّهُمْ كَذَّبُواْ بِآيَاتِنَا وَكَانُواْ عَنْهَا غَافِلِينَ [الأعراف 146]
(سأصرف عن آياتي) دلائل قدرتي من المصنوعات وغيرها (الذين يتكبرون في الأرض بغير الحق) بأن أخذلهم فلا يتكبرون فيها (وإن يروا كل آية لا يؤمنوا بها وإن يروا سبيل) طريق (الرشد) الهدى الذي جاء من عند الله (لا يتخذوه سبيلا) يسلكوه (وإن يروا سبيل الغي) الضلال (يتخذوه سبيلا ذلك) الصرف (بأنهم كذبوا بآياتنا وكانوا عنها غافلين) تقدم مثله
10-إِنَّ الَّذِينَ عِندَ رَبِّكَ لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ [الأعراف 206]
(إن الذين عند ربك) أي الملائكة (لا يستكبرون) يتكبرون (عن عبادته ويسبحونه) ينزهونه عما لا يليق به (وله يسجدون) أي يخصونه بالخضوع والعبادة فكونوا مثلهم
11-لاَ جَرَمَ أَنَّ اللّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لاَ يُحِبُّ الْمُسْتَكْبِرِينَ [النحل 23]
(لا جرم) حقا (أن الله يعلم ما يسرون وما يعلنون) فيجازيهم بذلك (إنه لا يحب المستكبرين) بمعنى أنه يعاقبهم
12-وَإِذَا قِيلَ لَهُم مَّاذَا أَنزَلَ رَبُّكُمْ قَالُواْ أَسَاطِيرُ الأَوَّلِينَ [النحل 24]
ونزل في النضر بن الحرث (وإذا قيل لهم ماذا) استفهامية موصولة (أنزل ربكم) على محمد (قالوا) هو (أساطير) أكاذيب (الأولين) إضلالا للناس
13-لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ أَلاَ سَاء مَا يَزِرُونَ [النحل 25]
(ليحملوا) في عاقبة الأمر (أوزارهم) ذنوبهم (كاملة) لم يكفر منها شيء (يوم القيامة ومن) بعض (أوزار الذين يضلونهم بغير علم) لأنهم دعوهم إلى الضلال فاتبعوهم فاشتركوا في الإثم (ألا ساء) بئس (ما يزرون) يحملونه حملهم هذا
14-قَدْ مَكَرَ الَّذِينَ مِن قَبْلِهِمْ فَأَتَى اللّهُ بُنْيَانَهُم مِّنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِن فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لاَ يَشْعُرُونَ [النحل 26]
(قد مكر الذين من قبلهم) وهو نمروذ بنى صرحا طويلا ليصعد منه إلى السماء ليقاتل أهلها (فأتى الله) قصد (بنيانهم من القواعد) الأساس فأرسل عليه الريح والزلزلة فهدمته (فخر عليهم السقف من فوقهم) أي وهم تحته (وأتاهم العذاب من حيث لا يشعرون) من جهة لا تخطر ببالهم وقيل هذا تمثيل لإفساد ما أبرموه من المكر بالرسل
15-ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَآئِيَ الَّذِينَ كُنتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُواْ الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالْسُّوءَ عَلَى الْكَافِرِينَ [النحل 27]
(ثم يوم القيامة يخزيهم) يذلهم (ويقول) الله لهم على لسان الملائكة توبيخا (أين شركائي) بزعمكم (الذين كنتم تشاقون) تخالفون المؤمنين (فيهم) في شأنهم (قال) أي يقول (الذين أوتوا العلم) من الأنبياء والمؤمنين (إن الخزي اليوم والسوء على الكافرين) يقولونه شماتة بهم
16-الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنفُسِهِمْ فَأَلْقَوُاْ السَّلَمَ مَا كُنَّا نَعْمَلُ مِن سُوءٍ بَلَى إِنَّ اللّهَ عَلِيمٌ بِمَا كُنتُمْ تَعْمَلُونَ [النحل 28]
(الذين تتوفاهم) بالتاء والياء (الملائكة ظالمي أنفسهم) بالكفر (فألقوا السلم) انقادوا واستسلموا عند الموت قائلين (ما كنا نعمل من سوء) شرك فتقول الملائكة (بلى إن الله عليم بما كنتم تعملون) فيجازيكم به
17-فَادْخُلُواْ أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ [النحل 29]
ويقال لهم (فادخلوا أبواب جهنم خالدين فيها فلبئس مثوى) مأوى (المتكبرين)
18-وَلاَ تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّكَ لَن تَخْرِقَ الأَرْضَ وَلَن تَبْلُغَ الْجِبَالَ طُولاً [الإسراء 37]
(ولا تمش في الأرض مرحا) أي ذا مرح بالكبر والخيلاء (إنك لن تخرق الأرض) تثقبها حتى تبلغ آخرها بكبرك (ولن تبلغ الجبال طولا) المعنى أنك لا تبلغ هذا المبلغ فكيف تحتال
19-كُلُّ ذَلِكَ كَانَ سَيٍّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً [الإسراء 38]
(كل ذلك) المذكور (كان سيئه عند ربك مكروها)
20-وَقَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءنَا لَوْلَا أُنزِلَ عَلَيْنَا الْمَلَائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنفُسِهِمْ وَعَتَوْ عُتُوّاً كَبِيراً [الفرقان 21]
(وقال الذين لا يرجون لقاءنا) لا يخافون البعث (لولا) هلا (أنزل علينا الملائكة) فكانوا رسلا إلينا (أو نرى ربنا) فنخبر بأن محمدا رسوله قال تعالى (لقد استكبروا) تكبروا (في) شأن (أنفسهم وعتوا) طغوا (عتوا كبيرا) بطلبهم رؤية الله تعالى في الدنيا وعتوا بالواو على أصله بخلاف عتى بالإبدال في مريم
21-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً [الفرقان 63]
(وعباد الرحمن) مبتدأ وما بعده صفات له إلى اولئك يجزون غير المعترض فيه (الذين يمشون على الأرض هونا) بسكينة وتواضع (وإذا خاطبهم الجاهلون) بما يكرهونه (قالوا سلاما) أي قولا يسلمون فيه من الإثم
22-تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ وَلَا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ [القصص 83]
(تلك الدار الآخرة) الجنة (نجعلها للذين لا يريدون علوا في الأرض) بالبغي (ولا فسادا) بعمل المعاصي (والعاقبة) المحمودة (للمتقين) عقاب الله بعمل الطاعات
23-وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ [لقمان 18]
(ولا تصعر) وفي قراءة تصاعر (خدك للناس) لا تمل وجهك عنهم تكبرا (ولا تمش في الأرض مرحا) خيلاء (إن الله لا يحب كل مختال) متبختر في مشيه (فخور) على الناس
24-إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّداً وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ [السجدة 15]
(إنما يؤمن بآياتنا) القرآن (الذين إذا ذكروا) وعظوا (بها خروا سجدا وسبحوا) متلبسين (بحمد ربهم) قالوا سبحان الله وبحمده (وهم لا يستكبرون) عن الإيمان والطاعة
25-إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنْ الْكَافِرِينَ [ص 74]
(إلا إبليس) هو ابن الجن كان بين الملائكة (استكبر وكان من الكافرين) في علم الله تعالى
26-قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنتَ مِنَ الْعَالِينَ [ص 75]
(قال يا إبليس ما منعك أن تسجد لما خلقت بيدي) أي توليت خلقه وهذا تشريف لآدم فإن كل مخلوق تولى الله خلقه (أستكبرت) الآن عن السجود استفهام توبيخ (أم كنت من العالين) المتكبرين فتكبرت عن السجود لكونك منهم
27-بَلَى قَدْ جَاءتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنتَ مِنَ الْكَافِرِينَ [الزمر 59]
(بلى قد جاءتك آياتي) القرآن وهو سبب الهداية (فكذبت بها واستكبرت) تكبرت عن الإيمان بها (وكنت من الكافرين)
28-وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُواْ عَلَى اللَّهِ وُجُوهُهُم مُّسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْمُتَكَبِّرِينَ [الزمر 60]
(ويوم القيامة ترى الذين كذبوا على الله) بنسبة الشريك والولد إليه (وجوههم مسودة أليس في جهنم مثوى) مأوى (للمتكبرين) عن الإيمان بلى
29-قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ [الزمر 72]
(قيل ادخلوا أبواب جهنم خالدين فيها) مقدرين الخلود (فبئس مثوى) مأوى (المتكبرين) جهنم
30-الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتاً عِندَ اللَّهِ وَعِندَ الَّذِينَ آمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ [غافر 35]
(الذين يجادلون في آيات الله) معجزاته مبتدأ (بغير سلطان) برهان (أتاهم كبر) جدالهم خبر المبتدأ (مقتا عند الله وعند الذين آمنوا كذلك) مثل إضلالهم (يطبع) يختم (الله) بالضلال (على كل قلب متكبر جبار) بتنوين قلب ودونه ومتى تكبر القلب تكبر صاحبه وبالعكس وكل على القراءتين لعموم الضلال جميع القلب لا لعموم القلب
31-وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ [غافر 60]
(وقال ربكم ادعوني أستجب لكم) أي اعبدوني أثبكم بقرينة ما بعده (إن الذين يستكبرون عن عبادتي سيدخلون) بفتح الياء وضم الخاء وبالعكس (جهنم داخرين) صاغرين
32-ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ [غافر 76]
(ادخلوا أبواب جهنم خالدين فيها فبئس مثوى) مأوى (المتكبرين)
33-وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُم بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنتُمْ تَفْسُقُونَ [الأحقاف 20]
(ويوم يعرض الذين كفروا على النار) بأن تكشف لهم يقال لهم (أذهبتم) بهمزة وهمزتين وبهمزة ومدة وبها وتسهيل الثانية (طيباتكم) بإشغالكم بلذاتكم (في حياتكم الدنيا واستمتعتم) تمتعتم (بها فاليوم تجزون عذاب الهون) أي الهوان (بما كنتم تستكبرون) تتكبرون (في الأرض بغير الحق وبما كنتم تفسقون) به وتعذبون بها
34-لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ [الحديد 23]
(لكيلا) كي ناصبة للفعل بمعنى أن اخبر تعالى بذلك لئلا (تأسوا) تحزنوا (على ما فاتكم ولا تفرحوا) فرح بطر بل فرح شكر على النعمة (بما آتاكم) بالمد أعطاكم وبالقصر جاءكم منه (والله لا يحب كل مختال) متكبر بما اوتي (فخور) به على الناس


التنابز بالالقاب

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
التنابز بالالقاب

1-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْراً مِّنْهُمْ وَلَا نِسَاء مِّن نِّسَاء عَسَى أَن يَكُنَّ خَيْراً مِّنْهُنَّ وَلَا تَلْمِزُوا أَنفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَن لَّمْ يَتُبْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ [الحجرات 11]
(يا أيها الذين آمنوا لا يسخر) الآية نزلت في وفد تميم حين سخروا من فقراء المسلمين كعمار وصهيب والسخرية والازدراء والاحتقار (قوم) أي رجال منكم (من قوم عسى أن يكونوا خيرا منهم) عند الله (ولا نساء) منكم (من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم) لا تعيبوا أي لا يعب بعضكم بعضا (ولا تنابزوا بالألقاب) لا يدع بعضكم بعضا بلقب يكرهه ومنه يا فاسق ويا كافر (بئس الاسم) المذكور من السخرية واللمز والتنابز (الفسوق بعد الإيمان) بدل من الاسم لافادته أنه فسق لتكرره عادة (ومن لم يتب) من ذلك (فأولئك هم الظالمون)


الجهر بالسوء

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الجهر بالسوء

1-لاَّ يُحِبُّ اللّهُ الْجَهْرَ بِالسُّوَءِ مِنَ الْقَوْلِ إِلاَّ مَن ظُلِمَ وَكَانَ اللّهُ سَمِيعاً عَلِيماً [النساء 148]
(لا يحب الله الجهر بالسوء من القول) من أحد أي يعاقبه عليه (إلا من ظلم) فلا يؤاخذه بالجهر به بأن يخبر عن ظلم ظالمه ويدعو عليه (وكان الله سميعا) لما يقال (عليما) بما يفعل
2-إِنَّ الَّذِينَ يُحِبُّونَ أَن تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنتُمْ لَا تَعْلَمُونَ [النور 19]
(إن الذين يحبون أن تشيع الفاحشة) باللسان (في الذين آمنوا) بنسبتها إليهم وهم العصبة (لهم عذاب أليم في الدنيا) بحد القذف (والآخرة) بالنار لحق الله (والله يعلم) انتفاءها عنهم (وأنتم) أيها العصبة بما قلتم من الإفك (لا تعلمون) وجودها فيهم


الجبن

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الجبن

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَكُونُواْ كَالَّذِينَ كَفَرُواْ وَقَالُواْ لإِخْوَانِهِمْ إِذَا ضَرَبُواْ فِي الأَرْضِ أَوْ كَانُواْ غُزًّى لَّوْ كَانُواْ عِندَنَا مَا مَاتُواْ وَمَا قُتِلُواْ لِيَجْعَلَ اللّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللّهُ يُحْيِـي وَيُمِيتُ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [أل عمران 156]
(يا أيها الذين آمنوا لا تكونوا كالذين كفروا) أي المنافقين (وقالوا لإخوانهم) أي في شأنهم (إذا ضربوا) سافروا (في الأرض) فماتوا (أو كانوا غُزَّىً) جمع غاز ، فقتلوا (لو كانوا عندنا ما ماتوا وما قتلوا) أي لا تقولوا كقولهم (ليجعل الله ذلك) القول في عاقبة أمرهم (حسرة في قلوبهم والله يحيي ويميت) فلا يمنع عن الموت قعود (والله بما تعملون) بالتاء والياء (بصير) فيجازيكم به
2-وَلَئِن مُّتُّمْ أَوْ قُتِلْتُمْ لإِلَى الله تُحْشَرُونَ [أل عمران 158]
(ولئن) لام قسم (مُتم) بالوجهين (أو قتلتم) في الجهاد وغيره (لإلى الله) لا إلى غيره (تحشرون) في الآخرة فيجازيكم
3-وَإِنَّ مِنكُمْ لَمَن لَّيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُم مُّصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللّهُ عَلَيَّ إِذْ لَمْ أَكُن مَّعَهُمْ شَهِيداً [النساء 72]
(وإن منكم لمن ليبطئن) ليتأخرن عن القتال كعبد الله بن أبي المنافق وأصحابه وجعله منهم من حيث الظاهر واللام في الفعل للقسم (فإن أصابتكم مصيبة) كقتل وهزيمة (قال قد أنعم الله علي إذ لم أكن معهم شهيدا) حاضراً فأصاب
4-وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِّنَ الله لَيَقُولَنَّ كَأَن لَّمْ تَكُن بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيتَنِي كُنتُ مَعَهُمْ فَأَفُوزَ فَوْزاً عَظِيماً [النساء 73]
(ولئن) لام قسم (أصابكم فضل من الله) كفتح وغنيمة (ليقولَّن) نادماً (كأن) مخففة واسمها محذوف أي كأنه (لم تكن) بالياء والتاء (بينكم وبينه مودة) معرفة وصداقة وهذا راجع إلى قوله قد أنعم الله علي اعترض به بين القول ومقوله وهو (يا) للتنبيه (ليتني كنت معهم فأفوز فوزا عظيما) آخذ حظا وافرا من الغنيمة
5-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمُ الَّذِينَ كَفَرُواْ زَحْفاً فَلاَ تُوَلُّوهُمُ الأَدْبَارَ [الأنفال 15]
(يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفاً) أي مجتمعين كأنهم لكثرتهم يزحفون (فلا تولوهم الأدبار) منهزمين
6-وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِّقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاء بِغَضَبٍ مِّنَ اللّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ [الأنفال 16]
(ومن يولهم يومئذ) أي يوم لقائهم (دبره إلا متحرفا) منعطفا (لقتال) بأن يريهم الفرة مكيدة وهو يريد الكرة (أو متحيزاً) منضماً (إلى فئةٍ) جماعةٍ من المسلمين يستنجد بها (فقد باء) رجع (بغضب من الله ومأواه جهنم وبئس المصير) المرجع هي وهذا مخصوص بما إذا لم يزد الكفار على الضعف
7-لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَاللّهُ عَلِيمٌ بِالْمُتَّقِينَ [التوبة 44]
(لا يستأذنك الذين يؤمنون بالله واليوم الآخر) في التخلف عن (أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين)
8-وَمِنْهُم مَّن يَقُولُ ائْذَن لِّي وَلاَ تَفْتِنِّي أَلاَ فِي الْفِتْنَةِ سَقَطُواْ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ [التوبة 49]
(ومنهم من يقول ائذن لي) في التخلف (ولا تفتني) وهو الجد بن قيس قال له النبي صلى الله عليه وسلم : "هل لك في جلاد بني الأصفر ؟ " فقال إني مغرم بالنساء وأخشى إن رأيت نساء بني الأصفر أن لا أصبر عنهن فافتتن ، قال تعالى (ألا في الفتنة سقطوا) بالتخلف ، وقرئ سقط (وإن جهنم لمحيطة بالكافرين) لا محيص لهم عنها
9-وَيَحْلِفُونَ بِاللّهِ إِنَّهُمْ لَمِنكُمْ وَمَا هُم مِّنكُمْ وَلَـكِنَّهُمْ قَوْمٌ يَفْرَقُونَ [التوبة 56]
(ويحلفون بالله إنهم لمنكم) أي مؤمنون (وما هم منكم ولكنهم قوم يفرقون) يخافون أن تفعلوا بهم كالمشركين فيحلفون تقية
10-لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلاً لَّوَلَّوْاْ إِلَيْهِ وَهُمْ يَجْمَحُونَ [التوبة 57]
(لو يجدون ملجأ) يلجأون إليه (أو مغارات) سراديب (أو مدخلاً) موضعاً يدخلونه (لولوا إليه وهم يجمحون) يسرعون في دخوله والانصراف عنكم إسراعاً لا يرده شيء كالفرس الجموع


الجهر بالقول السيئ

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الجهر بالقول السيئ

1-لاَّ يُحِبُّ اللّهُ الْجَهْرَ بِالسُّوَءِ مِنَ الْقَوْلِ إِلاَّ مَن ظُلِمَ وَكَانَ اللّهُ سَمِيعاً عَلِيماً [النساء 148]
(لا يحب الله الجهر بالسوء من القول) من أحد أي يعاقبه عليه (إلا من ظلم) فلا يؤاخذه بالجهر به بأن يخبر عن ظلم ظالمه ويدعو عليه (وكان الله سميعا) لما يقال (عليما) بما يفعل


الحسد

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الحسد

1-وَدَّ كَثِيرٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُم مِّن بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِّنْ عِندِ أَنفُسِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُواْ وَاصْفَحُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 109]
(ود كثير من أهل الكتاب لو) مصدرية (يردونكم من بعد إيمانكم كفارا حسدا) مفعول له كائناً (من عند أنفسهم) أي حملتهم عليه أنفسهم الخبيثة (من بعد ما تبين لهم) في التوراة (الحق) في شأن النبي (فاعفوا) عنهم أي اتركوهم (واصفحوا) أعرضوا فلا تجازوهم (حتى يأتي الله بأمره) فيهم من القتال (إن الله على كل شيء قدير)
2-أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللّهُ مِن فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُم مُّلْكاً عَظِيماً [النساء 54]
(أم) بل (يحسدون الناس) أي النبي صلى الله عليه وسلم (على ما آتاهم الله من فضله) من النبوة وكثرة النساء أي يتمنون زواله عنه ويقولون لو كان نبيا لاشتغل عن النساء (فقد آتينا آل إبراهيم) جده كموسى وداود وسليمان (الكتاب والحكمة) والنبوة (وآتيناهم ملكاً عظيماً) فكان لداود تسع وتسعون امرأة ولسليمان ألف ما بين حرة وسرية
3-سَيَقُولُ الْمُخَلَّفُونَ إِذَا انطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَن يُبَدِّلُوا كَلَامَ اللَّهِ قُل لَّن تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِن قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لَا يَفْقَهُونَ إِلَّا قَلِيلاً [الفتح 15]
(سيقول المخلفون) المذكورون (إذا انطلقتم إلى مغانم) هي مغانم خيبر (لتأخذوها ذرونا) اتركونا (نتبعكم) لنأخذ منها (يريدون) بذلك (أن يبدلوا كلام الله) وفي قراءة كلم الله بكسر اللام أي مواعيده بغنائم خيبر أهل الحديبية خاصة (قل لن تتبعونا كذلكم قال الله من قبل) أي قبل عودنا (فسيقولون بل تحسدوننا) أن نصيب معكم من الغنائم فقلتم ذلك (بل كانوا لا يفقهون) من الدين (إلا قليلا) منهم
4-قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ [الفلق 1]
(قل أعوذ برب الفلق) الصبح
5-مِن شَرِّ مَا خَلَقَ [الفلق 2]
(من شر ما خلق) من حيوان مكلف وغير مكلف وجماد كالسم وغير ذلك
6-وَمِن شَرِّ غَاسِقٍ إِذَا وَقَبَ [الفلق 3]
(ومن شر غاسقٍ إذا وقب) أي الليل إذا أظلم أو القمر إذا غاب
7-وَمِن شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ [الفلق 4]
(ومن شر النفاثات) السواحر تنفث (في العقد) التي تعقدها في الخيط تنفخ فيها بشيء تقوله من غير ريق وقال الزمخشري معه كبنات لبيد المذكور
8-وَمِن شَرِّ حَاسِدٍ إِذَا حَسَدَ [الفلق 5]
(ومن شر حاسد إذا حسد) أظهر حسده وعمل بمقتضاه كلبيد المذكور من اليهود الحاسدين للنبي صلى الله عليه وسلم وذكر الثلاثة الشامل لها ما خلق بعده لشدة شرها


الخبث

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الخبث

1-الَّذِينَ يَنقُضُونَ عَهْدَ اللَّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُولَـئِكَ هُمُ الْخَاسِرُونَ [البقرة 27]
(الذين) نعت (ينقضون عهد الله) ما عهده إليهم في الكتب من الإيمان بمحمد صلى الله عليه وسلم (من بعد ميثاقه) توكيده عليهم (ويقطعون ما أمر الله به أن يوصل) من الإيمان بالنبي والرحم وغير ذلك وأن بدل من ضمير به (ويفسدون في الأرض) بالمعاصي والتعويق عن الإيمان (أولئك) الموصوفون بما ذكر (هم الخاسرون) لمصيرهم إلى النار المؤبدة عليهم
2-وَمَا كَانَ لِنَبِيٍّ أَن يَغُلَّ وَمَن يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [أل عمران 161]
ونزلت لما فقدت قطيفة حمراء يوم أحد فقال بعض الناس: لعل النبي أخذها (وما كان) ما ينبغي (لنبي أن يَغُل) يخون في الغنيمة فلا تظنوا به ذلك ، وفي قراءة بالبناء للمفعول أن ينسب إلى الغلول (ومن يغلل يأت بما غل يوم القيامة) حاملاً له على عنقه (ثم توفى كل نفس) الغال وغيره جزاء (ما كسبت) عملت (وهم لا يظلمون) شيئا
3-إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللّهُ وَلاَ تَكُن لِّلْخَآئِنِينَ خَصِيماً [النساء 105]
وسرق طعمة بن أبيرق درعاً وخبأها عند يهودي فوجدت عنده فرماه طعمة بها وحلف أنه ما سرقها فسأل قومه النبي صلى الله عليه وسلم أن يجادل عنه ويبرئه فنزل (إنا أنزلنا إليك الكتاب) القرآن (بالحق) متعلق بأنزل (لتحكم بين الناس بما أراك) أعلمك (الله) فيه (ولا تكن للخائنين) كطعمة (خصيما) مخاصما عنهم
4-وَاسْتَغْفِرِ اللّهَ إِنَّ اللّهَ كَانَ غَفُوراً رَّحِيماً [النساء 106]
(واستغفر الله) مما هممت به (إن الله كان غفورا رحيما)
5-وَلاَ تُجَادِلْ عَنِ الَّذِينَ يَخْتَانُونَ أَنفُسَهُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ خَوَّاناً أَثِيماً [النساء 107]
(ولا تجادل عن الذين يختانون أنفسهم) يخونونها بالمعاصي لأن وبال خيانتهم عليهم (إن الله لا يحب من كان خوانا) كثير الخيانة (أثيما) أي يعاقبه
6-يَسْتَخْفُونَ مِنَ النَّاسِ وَلاَ يَسْتَخْفُونَ مِنَ اللّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لاَ يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللّهُ بِمَا يَعْمَلُونَ مُحِيطاً [النساء 108]
(يستخفون) أي طعمة وقومه حياء (من الناس ولا يستخفون من الله وهو معهم) بعلمه (إذ يبيتون) يضمرون (ما لا يرضى من القول) من عزمهم على الحلف على نفي السرقة ورمي اليهودي بها (وكان الله بما يعملون محيطا) علما
7-هَاأَنتُمْ هَـؤُلاء جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَن يُجَادِلُ اللّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَم مَّن يَكُونُ عَلَيْهِمْ وَكِيلاً [النساء 109]
(ها أنتم) يا (هؤلاء) خطاب لقوم طعمة (جادلتم) خاصمتم (عنهم) أي عن طعمة وذويه وقرئ {عنه} (في الحياة الدنيا فمن يجادل الله عنهم يوم القيامة) إذا عذبهم (أم من يكون عليهم وكيلا) يتولى أمرهم ويذب عنهم أي لا أحد يفعل ذلك
8-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَخُونُواْ اللّهَ وَالرَّسُولَ وَتَخُونُواْ أَمَانَاتِكُمْ وَأَنتُمْ تَعْلَمُونَ [الأنفال 27]
ونزل في أبي لبابة مروان بن عبد المنذر وقد بعثه إلى بني قريظة لينزلوا على حكمه فاستشاروه فأشار إليهم أنه الذبح لأن عياله وماله فيهم (يا أيها الذين آمنوا لا تخونوا الله والرسول) ولا (وتخونوا أماناتكم) ما ائتمنتم عليه من الدين وغيره (وأنتم تعلمون)
9-وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء إِنَّ اللّهَ لاَ يُحِبُّ الخَائِنِينَ [الأنفال 58]
(وإما تخافن من قوم) عاهدوك (خيانة) في عهد بإمارة تلوح لك (فانبذ) اطرح عهدهم (إليهم على سواء) حال أي مستوياً أنت وهم في العلم بنقض العهد بأن تعلمهم به لئلا يتهموك بالغدر (إن الله لا يحب الخائنين)
10-وَإِن يُرِيدُواْ خِيَانَتَكَ فَقَدْ خَانُواْ اللّهَ مِن قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللّهُ عَلِيمٌ حَكِيمٌ [الأنفال 71]
(وإن يريدوا) أي الأسرى (خيانتك) بما أظهروا من القول (فقد خانوا الله من قبل) قبل بدر بالكفر (فأمكن منهم) ببدر قتلاً وأسراً فليتوقعوا مثل ذلك إن عادوا (والله عليم) بخلقه (حكيم) في صنعه
11-ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللّهَ لاَ يَهْدِي كَيْدَ الْخَائِنِينَ [يوسف 52]
(ذلك) أي طلب البراءة (ليعلم) العزيز (أني لم أخنه) في أهله (بالغيب) حال (وأن الله لا يهدي كيد الخائنين) ثم تواضع لله فقال :
12-وَلاَ تَكُونُواْ كَالَّتِي نَقَضَتْ غَزْلَهَا مِن بَعْدِ قُوَّةٍ أَنكَاثاً تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَن تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [النحل 92]
(ولا تكونوا كالتي نقضت) أفسدت (غزلها) ما غزلته (من بعد قوة) إحكام له وبرم (أنكاثا) حال جمع نكث وهو ما ينكث أي يحل إحكامه وهي امرأة حمقاء من مكة كانت تغزل طول يومها ثم تنقضه (تتخذون) حال من ضمير تكونوا أي لا تكونوا مثلها في اتخاذكم (أيمانكم دخلا) هو ما يدخل في الشيء وليس منه أي فسادا وخديعة (بينكم) بأن تنقضوها (أن) أي لأن (تكون أمة) جماعة (هي أربى) أكثر (من أمة) وكانوا يحالفون الحلفاء فإذا وجدوا أكثر منهم وأعز نقضوا حلف اولئك وحالفوهم (إنما يبلوكم) يختبركم (الله به) أي بما أمر به من الوفاء بالعهد لينظر المطيع منكم والعاصي أو بكون امة أربى لينظر أتفون أم لا (وليبينن لكم يوم القيامة ما كنتم فيه تختلفون) في الدنيا من أمر العهد وغيره بأن يعذب الناكث ويثيب الوافي
13-وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلكِن يُضِلُّ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنتُمْ تَعْمَلُونَ [النحل 93]
(ولو شاء الله لجعلكم أمة واحدة) أهل دين واحد (ولكن يضل من يشاء ويهدي من يشاء ولتسألن) يوم القيامة سؤال تبكيت (عما كنتم تعملون) لتجازوا عليه
14-وَلاَ تَتَّخِذُواْ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُواْ الْسُّوءَ بِمَا صَدَدتُّمْ عَن سَبِيلِ اللّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ [النحل 94]
(ولا تتخذوا أيمانكم دخلا بينكم) كرره تأكيدا (فتزل قدم) أي أقدامكم عن محجة الإسلام (بعد ثبوتها) استقامتها عليها (وتذوقوا السوء) أي العذاب (بما صددتم عن سبيل الله) أي بصدكم عن الوفاء بالعهد أو بصدكم غيركم عنه لأنه يستن بكم (ولكم عذاب عظيم) في الآخرة
15-إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ [الحج 38]
(إن الله يدافع عن الذين آمنوا) غوائل المشركين (إن الله لا يحب كل خوان) في أمانته (كفور) لنعمته وهم المشركون المعنى أنه يعاقبهم


الرأي الفطير

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الرأي الفطير

1-وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولـئِكَ كَانَ عَنْهُ مَسْؤُولاً [الإسراء 36]
(ولا تقف) تتبع (ما ليس لك به علم إن السمع والبصر والفؤاد) القلب (كل أولئك كان عنه مسؤولا) صاحبه ماذا فعل به


الرياء

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الرياء

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُبْطِلُواْ صَدَقَاتِكُم بِالْمَنِّ وَالأذَى كَالَّذِي يُنفِقُ مَالَهُ رِئَاء النَّاسِ وَلاَ يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْداً لاَّ يَقْدِرُونَ عَلَى شَيْءٍ مِّمَّا كَسَبُواْ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [البقرة 264]
(يا أيها الذين آمنوا لا تبطلوا صدقاتكم) أي أجورها (بالمن والأذى) إبطالاً (كالذي) أي كإبطال نفقة الذي (ينفق ماله رئاء الناس) مرائياً لهم (ولا يؤمن بالله واليوم الآخر) هو المنافق (فمثله كمثل صفوان) حجر أملس (عليه تراب فأصابه وابل) مطر شديد (فتركه صلداً) صلباً أملس لا شيء عليه (لا يقدرون) استئناف لبيان مثل المنافق المنفق رئاء الناس وجمع الضمير باعتبار معنى الذي (على شيء مما كسبوا) عملوا أي لا يجدون له ثوابا في الآخرة كما لا يوجد على الصفوان شيء من التراب الذي كان عليه لإذهاب المطر له (والله لا يهدي القوم الكافرين)
2-وَالَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ رِئَـاء النَّاسِ وَلاَ يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَمَن يَكُنِ الشَّيْطَانُ لَهُ قَرِيناً فَسَاء قِرِيناً [النساء 38]
(والذين) عطف على الذين قبله (ينفقون أموالهم رئاء الناس) مرائين لهم (ولا يؤمنون بالله ولا باليوم الآخر) كالمنافقين وأهل مكة (ومن يكن الشيطان له قرينا) صاحبا يعمل بأمره كهؤلاء (فساء) بئس (قرينا) هو
3-إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُواْ إِلَى الصَّلاَةِ قَامُواْ كُسَالَى يُرَآؤُونَ النَّاسَ وَلاَ يَذْكُرُونَ اللّهَ إِلاَّ قَلِيلاً [النساء 142]
(إن المنافقين يخادعون الله) بإظهار خلاف ما أبطنوه من الكفر فيدفعوا عنهم أحكامه الدنيوية (وهو خادعهم) مجازيهم على خداعهم فيفتضحون في الدنيا بإطلاع الله نبيه على ما أبطنوه ويعاقبون في الآخرة (وإذا قاموا إلى الصلاة) مع المؤمنين (قاموا كسالى) متثاقلين (يراؤون الناس) بصلاتهم (ولا يذكرون الله) يصلون (إلا قليلا) رياء
4-وَلاَ تَكُونُواْ كَالَّذِينَ خَرَجُواْ مِن دِيَارِهِم بَطَراً وَرِئَاء النَّاسِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَاللّهُ بِمَا يَعْمَلُونَ مُحِيطٌ [الأنفال 47]
(ولا تكونوا كالذين خرجوا من ديارهم) ليمنعوا غيرهم ولم يرجعوا بعد نجاتها (بطراً ورئاء الناس) حيث قالوا لا نرجع حتى نشرب الخمر وننحر الجزور وتضرب علينا القيان ببدر فيتسامع بذلك الناس (ويصدون) الناس (عن سبيل الله والله بما يعملون) بالياء والتاء (محيطٌ) علماً فيجازيهم به
5-الَّذِينَ هُمْ يُرَاؤُونَ [الماعون 6]
(الذين هم يراؤون) في الصلاة وغيرها


السخرية

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
السخرية

1-وَإِذَا لَقُواْ الَّذِينَ آمَنُواْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ إِلَى شَيَاطِينِهِمْ قَالُواْ إِنَّا مَعَكْمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ [البقرة 14]
(وإذا لقوا) أصله لقيوا حذفت الضمة للاستثقال ثم الياء لالتقائها ساكنة مع الواو (الذين آمنوا قالوا آمنا وإذا خلوا) منهم ورجعوا (إلى شياطينهم) رؤسائهم (قالوا إنا معكم) في الدين (إنما نحن مستهزئون) بهم بإظهار الإيمان
2-اللّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ [البقرة 15]
(الله يستهزئ بهم) يجازيهم باستهزائهم (ويمدهم) يمهلهم (في طغيانهم) بتجاوزهم الحد في الكفر (يعمهون) يترددون تحيرا حال
3-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُواْ بَقَرَةً قَالُواْ أَتَتَّخِذُنَا هُزُواً قَالَ أَعُوذُ بِاللّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ [البقرة 67]
(و) اذكر (إذ قال موسى لقومه) وقد قتل لهم قتيل لا يُدرى قاتله وسألوه أن يدعوَ الله أن يبينه لهم فدعاه (إن الله يأمركم أن تذبحوا بقرة قالوا أتتخذنا هزوا) مهزوءاً بنا حيث تجيبنا بمثل ذلك (قال أعوذ) أمتنع (بالله أن أكون من الجاهلين) المستهزئين
4-زُيِّنَ لِلَّذِينَ كَفَرُواْ الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُواْ وَالَّذِينَ اتَّقَواْ فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللّهُ يَرْزُقُ مَن يَشَاءُ بِغَيْرِ حِسَابٍ [البقرة 212]
(زُين للذين كفروا) من أهل مكة (الحياة الدنيا) بالتمويه فأحبوها (و) هم (يسخرون من الذين آمنوا) لفقرهم كبلال وعمار وصهيب أي يستهزئون بهم ويتعالون عليهم بالمال (والذين اتقوا) الشرك وهم هؤلاء (فوقهم يوم القيامة والله يرزق من يشاء بغير حساب) أي رزقاً واسعاً في الآخرة أو الدنيا بأن يملك المسخور منهم أموال الساخرين ورقابهم
5-وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللّهِ يُكَفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلاَ تَقْعُدُواْ مَعَهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِّثْلُهُمْ إِنَّ اللّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً [النساء 140]
(وقد نَزَّل) بالبناء للفاعل والمفعول (عليكم في الكتاب) القرآن في سورة الأنعام (أن) مخففة واسمها محذوف أي أنه (إذا سمعتم آيات الله) القرآن (يكفر بها ويستهزأ بها فلا تقعدوا معهم) أي الكافرين والمستهزئين (حتى يخوضوا في حديث غيره إنكم إذا) إن قعدتم معهم (مثلهم) في الإثم (إن الله جامع المنافقين والكافرين في جهنم جميعا) كما اجتمعوا في الدنيا على الكفر والاستهزاء
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الَّذِينَ اتَّخَذُواْ دِينَكُمْ هُزُواً وَلَعِباً مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاء وَاتَّقُواْ اللّهَ إِن كُنتُم مُّؤْمِنِينَ [المائدة 57]
(يا أيها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوا) مهزوءا به (ولعبا من) للبيان (الذين أوتوا الكتاب من قبلكم والكفار) المشركين بالجر والنصب (أولياء واتقوا الله) بترك موالاتهم (إن كنتم مؤمنين) صادقين في إيمانكم
7-وَإِذَا نَادَيْتُمْ إِلَى الصَّلاَةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْقِلُونَ [المائدة 58]
(و) الذين (إذا ناديتم) دعوتم (إلى الصلاة) بالأذان (اتخذوها) أي الصلاة (هزوا ولعبا) بأن يستهزئوا بها ويتضاحكوا (ذلك) الاتخاذ (بأنهم) أي بسبب أنهم (قوم لا يعقلون)
8-فَقَدْ كَذَّبُواْ بِالْحَقِّ لَمَّا جَاءهُمْ فَسَوْفَ يَأْتِيهِمْ أَنبَاء مَا كَانُواْ بِهِ يَسْتَهْزِئُونَ [الانعام 5]
(فقد كذبوا بالحق) بالقرآن (لما جاءهم فسوف يأتيهم أنباء) عواقب (ما كانوا به يستهزئون)
9-وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِّن قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُواْ مِنْهُم مَّا كَانُواْ بِهِ يَسْتَهْزِئُونَ [الانعام 10]
(ولقد استهزئ برسل من قبلك) فيه تسلية للنبي صلى الله عليه وسلم (فحاق) نزل (بالذين سخروا منهم ما كانوا به يستهزئون) وهو العذاب فكذا يحيق بمن استهزأ بك
10-يَحْذَرُ الْمُنَافِقُونَ أَن تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِم قُلِ اسْتَهْزِئُواْ إِنَّ اللّهَ مُخْرِجٌ مَّا تَحْذَرُونَ [التوبة 64]
(يحذر) يخاف (المنافقون أن تنزل عليهم) أي المؤمنين (سورة تنبئهم بما في قلوبهم) من النفاق وهم مع ذلك يستهزئون (قل استهزئوا) أمر تهديد (إن الله مخرج) مظهر (ما تحذرون) إخراجه من نفاقكم
11-وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ [التوبة 65]
(ولئن) لام القسم (سألتهم) عن استهزائهم بك والقرآن وهم سائرون معك إلى تبوك (ليقولن) معتذرين (إنما كنا نخوض ونلعب) في الحديث لنقطع به الطريق ولم نقصد ذلك (قل) لهم (أبالله وآياته ورسوله كنتم تستهزئون)
12-الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لاَ يَجِدُونَ إِلاَّ جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [التوبة 79]
(الذين) مبتدأ (يلمزون) يعيبون (المطوعين) المتنفلين (من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم) طاقتهم فيأتون به (فيسخرون منهم) والخبر (سخر الله منهم) جازاهم على سخريتهم (ولهم عذاب أليم)
13-وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَّعْدُودَةٍ لَّيَقُولُنَّ مَا يَحْبِسُهُ أَلاَ يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفاً عَنْهُمْ وَحَاقَ بِهِم مَّا كَانُواْ بِهِ يَسْتَهْزِئُونَ [هود 8]
(ولئن أخرنا عنهم العذاب إلى) مجيء (أمة) أوقات (معدودة ليقولُن) استهزاء (ما يحبسه) ما يمنعه من النزول قال تعالى : (ألا يوم يأتيهم ليس مصروفاً) مدفوعاً (عنهم وحاق) نزل (بهم ما كانوا به يستهزئون) من العذاب
14-وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلأٌ مِّن قَوْمِهِ سَخِرُواْ مِنْهُ قَالَ إِن تَسْخَرُواْ مِنَّا فَإِنَّا نَسْخَرُ مِنكُمْ كَمَا تَسْخَرُونَ [هود 38]
(ويصنع الفلك) حكاية حال ماضية (وكلما مر عليه ملأ) جماعة (من قومه سخروا منه) استهزؤوا به (قال إن تسخروا منا فإنا نسخر منكم كما تسخرون) إذا نجونا وغرقتم
15-وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِّن قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُواْ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ [الرعد 32]
(ولقد استهزئ برسل من قبلك) كما استهزىء بك وهذه تسلية للنبي صلى الله عليه وسلم (فأمليت) أمهلت (للذين كفروا ثم أخذتهم) بالعقوبة (فكيف كان عقاب) أي هو واقع موقعه فكذلك أفعل بمن استهزأ بك
16-وَمَا يَأْتِيهِم مِّن رَّسُولٍ إِلاَّ كَانُواْ بِهِ يَسْتَهْزِئُونَ [الحجر 11]
(وما) كان (يأتيهم من رسول إلا كانوا به يستهزئون) كاستهزاء قومك بك وهذا تسلية له صلى الله عليه وسلم
17-إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ [الحجر 95]
(إنا كفيناك المستهزئين) بك بإهلاكنا كلا منهم بآفة وهم الوليد بن المغيرة والعاصي بن وائل وعدي بن قيس والأسود بن عبد المطلب والأسود بن عبد يغوث
18-فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُواْ وَحَاقَ بِهِم مَّا كَانُواْ بِهِ يَسْتَهْزِئُونَ [النحل 34]
(فأصابهم سيئات ما عملوا) أي جزاؤها (وحاق) نزل (بهم ما كانوا به يستهزئون) أي العذاب
19-وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنذِرُوا هُزُواً [الكهف 56]
(وما نرسل المرسلين إلا مبشرين) للمؤمنين (ومنذرين) مخوفين للكافرين (ويجادل الذين كفروا بالباطل) بقولهم أبعث الله بشرا رسولا ونحوه (ليدحضوا به) ليبطلوا بجدالهم (الحق) القرآن (واتخذوا آياتي) أي القرآن (وما أنذروا) به من النار (هزوا) سخرية
20-ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً [الكهف 106]
(ذلك) أي الأمر الذي ذكرت عن حبوط أعمالهم وغيره مبتدأ خبره (جزاؤهم جهنم بما كفروا واتخذوا آياتي ورسلي هزوا) أي مهزوءا بهما
21-وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِن يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُم بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ [الأنبياء 36]
(وإذا رآك الذين كفروا إن) ما (يتخذونك إلا هزوا) أي مهزوءا به يقولون (أهذا الذي يذكر آلهتكم) أي يعيبها (وهم بذكر الرحمن) لهم (هم) تأكيد (كافرون) به إذ قالوا ما نعرفه
22-وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِّن قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُم مَّا كَانُوا بِهِ يَسْتَهْزِئُون [الأنبياء 41]
(ولقد استهزئ برسل من قبلك) فيه تسلية للنبي صلى الله عليه وسلم (فحاق) نزل (بالذين سخروا منهم ما كانوا به يستهزئون) وهو العذاب فكذا يحيق بمن استهزأ بك
23-فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنبَاء مَا كَانُوا بِهِ يَسْتَهْزِئُون [الشعراء 6]
(فقد كذبوا) به (فسيأتيهم أنباء) عواقب (ما كانوا به يستهزئون)
24-ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاؤُوا السُّوأَى أَن كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُون [الروم 10]
(ثم كان عاقبة الذين أساؤوا السوأى) تأنيث الأسوأ الأقبح خبر كان على رفع عاقبة واسم كان على نصب عاقبة والمراد بها جهنم وإساءتهم (أن) أي بأن (كذبوا بآيات الله) القرآن (وكانوا بها يستهزئون)
25-وَمِنَ النَّاسِ مَن يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ [لقمان 6]
(ومن الناس من يشتري لهو الحديث) أي ما يلهي منه عما يعني (ليضل) بفتح الياء وضمها (عن سبيل الله) طريق الإسلام (بغير علم ويتخذها) بالنصب عطفا على يضل وبالرفع عطفا على يشتري (هزوا) مهزوءا بها (أولئك لهم عذاب مهين) ذو إهانة
26-يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِم مِّن رَّسُولٍ إِلاَّ كَانُوا بِهِ يَسْتَهْزِئُون [يس 30]
(يا حسرة على العباد) هؤلاء ونحوهم ممن كذب الرسل فاهلكوا وهي شدة التألم من الصوت ونداؤها مجاز أي هذا أو انك فاحضري (ما يأتيهم من رسول إلا كانوا به يستهزئون) مسوق لبيان سببها لاشتماله على استهزائهم المؤدي إلى إهلاكهم المسبب عنه الحسرة
27-بَلْ عَجِبْتَ وَيَسْخَرُونَ [الصافات 12]
(بل) للانتقال من غرض إلى آخر وهو الإخبار بحاله وبحالهم (عجبت) بفتح التاء خطابا للنبي صلى الله عليه وسلم من تكذيبهم إياك وهم (ويسخرون) من تعجبك
28-وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ [الصافات 14]
(وإذا رأوا آية) كانشقاق القمر (يستسخرون) يستهزئون بها
29-وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون [الزمر 48]
(وبدا لهم سيئات ما كسبوا وحاق) نزل (بهم ما كانوا به يستهزئون) أي العذاب
30-أَن تَقُولَ نَفْسٌ يَا حَسْرَتَى علَى مَا فَرَّطتُ فِي جَنبِ اللَّهِ وَإِن كُنتُ لَمِنَ السَّاخِرِينَ [الزمر 56]
فبادروا قبل (أن تقول نفس يا حسرتى) أي ندامتي (على ما فرطت في جنب الله) طاعته (وإن) مخففة من الثقيلة وإني (كنت لمن الساخرين) بدينه وكتابه
31-فَلَمَّا جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون [غافر 83]
(فلما جاءتهم رسلهم بالبينات) المعجزات الظاهرات (فرحوا) أي الكفار (بما عندهم) أي الرسل (من العلم) فرح استهزاء وضحك متنكرين له (وحاق) نزل (بهم ما كانوا به يستهزئون) أي العذاب
32-أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُم مَّعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُم بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِّمَّا يَجْمَعُونَ [الزخرف 32]
(أهم يقسمون رحمة ربك) النبوة (نحن قسمنا بينهم معيشتهم في الحياة الدنيا) فجعلنا بعضهم غنيا وبعضهم فقيرا (ورفعنا بعضهم) بالغنى (فوق بعض درجات ليتخذ بعضهم) الغني (بعضا) الفقير (سخريا) مسخرا في العمل له بالاجرة والياء للنسب وقرىء بكسر السين (ورحمة ربك) أي الجنة (خير مما يجمعون) في الدنيا
33-وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً اتَّخَذَهَا هُزُواً أُوْلَئِكَ لَهُمْ عَذَابٌ مُّهِينٌ [الجاثية 9]
(وإذا علم من آياتنا) أي القرآن (شيئا اتخذها هزوا) أي مهزوءا بها (أولئك) أي الأفاكون (لهم عذاب مهين) ذو إهانة
34-وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون [الجاثية 33]
(وبدا) ظهر (لهم) في الآخرة (سيئات ما عملوا) في الدنيا جزاؤها (وحاق) نزل (بهم ما كانوا به يستهزئون) أي العذاب
35-ذَلِكُم بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُواً وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لَا يُخْرَجُونَ مِنْهَا وَلَا هُمْ يُسْتَعْتَبُونَ [الجاثية 35]
(ذلكم بأنكم اتخذتم آيات الله) القرآن (هزوا وغرتكم الحياة الدنيا) حتى قلتم لا بعث ولا حساب (فاليوم لا يخرجون) بالبناء للفاعل وللمفعول (منها) النار (ولا هم يستعتبون) لا يطلب منهم أن يرضوا ربهم بالتوبة والطاعة لأنها لا تنفع يومئذ
36-وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِن مَّكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُم مِّن شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون [الأحقاف 26]
(ولقد مكناهم فيما) في الذي (إن) نافية أو زائدة (مكناكم) يا أهل مكة (فيه) من القوة والمال (وجعلنا لهم سمعا) بمعنى أسمعا (وأبصارا وأفئدة) قلوبا (فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء) أي شيئا من الاغناء ومن زائدة (إذ) معمولة لأغنى وأشربت من معنى التعليل (كانوا يجحدون بآيات الله) حججه البينة (وحاق) نزل (بهم ما كانوا به يستهزئون) أي العذاب
37-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْراً مِّنْهُمْ وَلَا نِسَاء مِّن نِّسَاء عَسَى أَن يَكُنَّ خَيْراً مِّنْهُنَّ وَلَا تَلْمِزُوا أَنفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَن لَّمْ يَتُبْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ [الحجرات 11]
(يا أيها الذين آمنوا لا يسخر) الآية نزلت في وفد تميم حين سخروا من فقراء المسلمين كعمار وصهيب والسخرية والازدراء والاحتقار (قوم) أي رجال منكم (من قوم عسى أن يكونوا خيرا منهم) عند الله (ولا نساء) منكم (من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم) لا تعيبوا أي لا يعب بعضكم بعضا (ولا تنابزوا بالألقاب) لا يدع بعضكم بعضا بلقب يكرهه ومنه يا فاسق ويا كافر (بئس الاسم) المذكور من السخرية واللمز والتنابز (الفسوق بعد الإيمان) بدل من الاسم لافادته أنه فسق لتكرره عادة (ومن لم يتب) من ذلك (فأولئك هم الظالمون)


سوء الظن

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
سوء الظن

1-ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 154]
(ثم أنزل عليكم من بعد الغم أمنةً) أمناً (نعاساً) بدل (يغشى) بالياء والتاء (طائفةً منكم) وهم المؤمنون فكانوا يميدون تحت الحجف وتسقط السيوف منهم (وطائفةٌ قد أهمتهم أنفسهم) أي حملتهم على الهم فلا رغبة لهم إلا نجاتها دون النبي وأصحابه فلم يناموا وهم المنافقون (يظنون بالله) ظناً (غير) الظن (الحق ظن) أي كظن (الجاهلية) حيث اعتقدوا أن النبي قتل أو لا ينصر (يقولون هل) ما (لنا من الأمر) أي النصر الذي وعدناه (من) زائدة (شيء قل) لهم (إن الأمر كله) بالنصب توكيداً والرفع مبتدأ وخبره (لله) أي القضاء له يفعل ما يشاء (يخفون في أنفسهم ما لا يبدون) يظهرون (لك يقولون) بيان لما قبله (لو كان لنا من الأمر شيء ما قتلنا ههنا) أي لو كان الاختيار إلينا لم نخرج فلم نقتل لكن أخرجنا كرها (قل) لهم (لوكنتم في بيوتكم) وفيكم من كتب الله عليه القتل (لبرز) خرج (الذين كتب) قضي (عليهم القتل) منكم (الى مضاجعهم) مصارعهم فيقتلوا ولم ينجهم قعودهم لأن قضاءه تعالى كائن لا محالة (و) فعل ما فعل بأحد (ليبتلي) يختبر (الله ما في صدوركم) قلوبكم من الإخلاص والنفاق (وليمحص) يميز (ما في قلوبكم والله عليم بذات الصدور) بما في القلوب لا يخفى عليه شيء وإنما يبتلي ليظهر للناس
2-وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللّهِ إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ [الانعام 116]
(وإن تطع أكثر من في الأرض) أي الكفار (يضلوك عن سبيل الله) دينه (إن) ما (يتبعون إلا الظن) في مجادلتهم لك في أمر الميتة إذ قالوا ما قتل الله أحق أن تأكلوه مما قتلتم (وإن) ما (هم إلا يخرصون) يكذبون في ذلك
3-سَيَقُولُ الَّذِينَ أَشْرَكُواْ لَوْ شَاء اللّهُ مَا أَشْرَكْنَا وَلاَ آبَاؤُنَا وَلاَ حَرَّمْنَا مِن شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِن قَبْلِهِم حَتَّى ذَاقُواْ بَأْسَنَا قُلْ هَلْ عِندَكُم مِّنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِن تَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ أَنتُمْ إَلاَّ تَخْرُصُونَ [الانعام 148]
(سيقول الذين أشركوا لو شاء الله ما أشركنا) نحن (ولا آباؤنا ولا حرمنا من شيء) فإشراكنا وتحريمنا بمشيئته فهو راضٍ به! قال تعالى (كذلك) كما كذب هؤلاء (كذب الذين من قبلهم) رسلهم (حتى ذاقوا بأسنا قل هل عندكم من علم) بأن الله راض بذلك (فتخرجوه لنا) أي لا علم عندكم (إن) ما (تتبعون) في ذلك (إلا الظن وإن) ما (أنتم إلا تخرصون) تكذبون فيه
4-وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلاَّ ظَنّاً إَنَّ الظَّنَّ لاَ يُغْنِي مِنَ الْحَقِّ شَيْئاً إِنَّ اللّهَ عَلَيمٌ بِمَا يَفْعَلُونَ [يونس 36]
(وما يتبع أكثرهم) في عبادة الأصنام (إلا ظناً) حيث قلَّدوا فيه آباءهم (إن الظن لا يغني من الحق شيئاً) فيما المطلوب منه العلم (إن الله عليم بما يفعلون) فيجازيهم عليه
5-وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَشْكُرُونَ [يونس 60]
(وما ظن الذين يفترون على الله الكذب) أي شيء ظنهم به (يوم القيامة) أيحسبون أنه لا يعاقبهم لا (إن الله لذو فضل على الناس) بإمهالهم والإنعام عليهم (ولكن أكثرهم لا يشكرون)
6-أَلا إِنَّ لِلّهِ مَن فِي السَّمَاوَات وَمَن فِي الأَرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ شُرَكَاء إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ [يونس 66]
(ألا إن لله من في السماوات ومن في الأرض) عبيداً وملكاً وخلقاً (وما يتبع الذين يدعون) يعبدون (من دون الله) أي غيره أصناماً (شركاء) له على الحقيقة تعالى على ذلك (إن) ما (يتبعون) في ذلك (إلا الظن) أي ظنهم أنها آلهة تشفع لهم (وإن) ما (هم إلا يخرصون) يكذبون في ذلك
7-يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَب بَّعْضُكُم بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ [الحجرات 12]
(يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم) أي مؤثم وهو كثير كظن السوء بأهل الخير من المؤمنين وهم كثير بخلافه بالفساق منهم فلا إثم فيه في نحو ما يظهر منهم (ولا تجسسوا) حذف منه إحدى التاءين لا تتبعوا عورات المسلمين ومعايبهم بالبحث عنها (ولا يغتب بعضكم بعضا) لا يذكره بشيء يكرهه وإن كان فيه (أيحب أحدكم أن يأكل لحم أخيه ميتا) بالتخفيف والتشديد أي لا يحسن به (فكرهتموه) أي فاغتيابه في حياته كأكل لحمه بعد مماته وقد عرض عليكم الثاني فكرهتموه فاكرهوا الأول (واتقوا الله) عقابه في الاغتياب بأن تتوبوا منه (إن الله تواب) قابل توبة التائبين (رحيم) بهم
8-وَمَا لَهُم بِهِ مِنْ عِلْمٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئاً [النجم 28]
(وما لهم به) بهذا القول (من علم إن) ما (يتبعون) فيه (إلا الظن) الذي تخيلوه (وإن الظن لا يغني من الحق شيئا) أي عن العلم فيما المطلوب فيه العلم


الطمع

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الطمع

1-يَا أَيُّهَا النَّاسُ كُلُواْ مِمَّا فِي الأَرْضِ حَلاَلاً طَيِّباً وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [البقرة 168]
ونزل فيمن حرم السوائب ونحوها: (يا أيها الناس كلوا مما في الأرض حلالاً) حال (طيباً) صفة مؤكدة أي مستلذاً (ولا تتبعوا خطوات) طرق (الشيطان) أي تزيينه (إنه لكم عدو مبين) بين العداوة
2-وَلاَ تَتَمَنَّوْاْ مَا فَضَّلَ اللّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِّلرِّجَالِ نَصِيبٌ مِّمَّا اكْتَسَبُواْ وَلِلنِّسَاء نَصِيبٌ مِّمَّا اكْتَسَبْنَ وَاسْأَلُواْ اللّهَ مِن فَضْلِهِ إِنَّ اللّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً [النساء 32]
(ولا تتمنوا ما فضل الله به بعضكم على بعض) من جهة الدنيا أو الدين لئلا يؤدي إلى التحاسد والتباغض (للرجال نصيب) ثواب (مما اكتسبوا) بسبب ما عملوا من الجهاد وغيره (وللنساء نصيب مما اكتسبن) من طاعة أزواجهن وحفظ فروجهن ، نزلت لما قالت أم سلمة: ليتنا كنا رجالا فجاهدنا وكان لنا مثل أجر الرجال (واسألوا) بهمزة ودونها (الله من فضله) ما احتجتم إليه يعطكم (إن الله كان بكل شيء عليما) ومنه محل الفضل وسؤالكم
3-لاَ تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِّنْهُمْ وَلاَ تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ [الحجر 88]
(لا تمدن عينيك إلى ما متعنا به أزواجا) أصنافا (منهم ولا تحزن عليهم) إن لم يؤمنوا (واخفض جناحك) ألن جانبك (للمؤمنين)
4-وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِّنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى [طه 131]
(ولا تمدن عينيك إلى ما متعنا به أزواجا) أصنافا (منهم زهرة الحياة الدنيا) زينتها وبهجتها (لنفتنهم فيه) بأن يطغوا (ورزق ربك) في الجنة (خير) مما أوتوه في الدنيا (وأبقى) أدوم


العهارة

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
العهارة

1-الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُوْلَئِكَ مُبَرَّؤُونَ مِمَّا يَقُولُونَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [النور 26]
(الخبيثات) من النساء ومن الكلمات (للخبيثين) من الناس (والخبيثون) من الناس (للخبيثات) مما ذكر (والطيبات) مما ذكر (للطيبين) من الناس (والطيبون) منهم (للطيبات) مما ذكر أي اللائق بالخبيث مثله وبالطيب مثله (أولئك) الطيبون من الرجال والطبيبات من النساء ومنهم عائشة وصفوان (مبرؤون مما يقولون) أي الخبيثون والخبيثات من الرجال والنساء فيهم (لهم) للطيبين والطيبات (مغفرة ورزق كريم) من الجنة وقد افتخرت عائشة بأشياء منها أنها خلقت طيبة ووعدت مغفرة ورزقا كريما


الغرور

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الغرور

1-كُلُّ نَفْسٍ ذَآئِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَن زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَما الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ [أل عمران 185]
(كل نفس ذائقة الموت وإنما توفون أجوركم) جزاء أعمالكم (يوم القيامة فمن زحزح) بعد (عن النار وأدخل الجنة فقد فاز) نال غاية مطلوبة (وما الحياة الدنيا) أي العيش فيها (إلا متاع الغرور) الباطل يتمتع به قليلا ثم يفنى
2-يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُوراً [النساء 120]
(يعدهم) طول العمر (ويمنيهم) نيل الآمال في الدنيا وأن لا بعث ولا جزاء (وما يعدهم الشيطان) بذلك (إلا غرورا) باطلا
3-وَذَرِ الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَن تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِن دُونِ اللّهِ وَلِيٌّ وَلاَ شَفِيعٌ وَإِن تَعْدِلْ كُلَّ عَدْلٍ لاَّ يُؤْخَذْ مِنْهَا أُوْلَـئِكَ الَّذِينَ أُبْسِلُواْ بِمَا كَسَبُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [الانعام 70]
(وذر) اترك (الذين اتخذوا دينهم) الذي كلفوه (لعبا ولهوا) باستهزائهم به (وغرتهم الحياة الدنيا) فلا تتعرض لهم وهذا قبل الأمر بالقتال (وذكر) عظ (به) بالقرآن الناس (أن) لا (تبسل نفس) تسلم إلى الهلاك (بما كسبت) عملت (ليس لها من دون الله) أي غيره (ولي) ناصر (ولا شفيع) يمنع عنها العذاب (وإن تعدل كل عدل) تفد كل فداء (لا يؤخذ منها) ما تفدى به (أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) بكفرهم
4-يَا مَعْشَرَ الْجِنِّ وَالإِنسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِّنكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنذِرُونَكُمْ لِقَاء يَوْمِكُمْ هَـذَا قَالُواْ شَهِدْنَا عَلَى أَنفُسِنَا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَشَهِدُواْ عَلَى أَنفُسِهِمْ أَنَّهُمْ كَانُواْ كَافِرِينَ [الانعام 130]
(يا معشر الجن والإنس ألم يأتكم رسل منكم) أي من مجموعكم أي بعضكم الصادق بالإنس أو رسل الجن نذرهم الذين يستمعون كلام الرسل فيبلغون قومهم (يقصون عليكم آياتي وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا) أن قد بلغنا قال تعالى (وغرتهم الحياة الدنيا) فلم يؤمنوا (وشهدوا على أنفسهم أنهم كانوا كافرين)
5-الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَهْواً وَلَعِباً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنسَاهُمْ كَمَا نَسُواْ لِقَاء يَوْمِهِمْ هَـذَا وَمَا كَانُواْ بِآيَاتِنَا يَجْحَدُونَ [الأعراف 51]
(الذين اتخذوا دينهم لهوا ولعبا وغرتهم الحياة الدنيا فاليوم ننساهم) نتركهم في النار (كما نسوا لقاء يومهم هذا) بتركهم العمل له (وما كانوا بآياتنا يجحدون) أي وكما جحدوا
6-وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِم بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأَمْوَالِ وَالأَوْلادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُوراً [الإسراء 64]
(واستفزز) استخف (من استطعت منهم بصوتك) بدعائك بالغناء والمزامير وكل داع إلى المعصية (وأجلب) صح (عليهم بخيلك ورجلك) وهم الركاب والمشاة في المعاصي (وشاركهم في الأموال) المحرمة كالربا والغصب (والأولاد) من الزنى (وعدهم) بأن لا بعث ولا جزاء (وما يعدهم الشيطان) بذلك (إلا غرورا) باطلا
7-يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لَّا يَجْزِي وَالِدٌ عَن وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَن وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُم بِاللَّهِ الْغَرُورُ [لقمان 33]
(يا أيها الناس) أهل مكة (اتقوا ربكم واخشوا يوما لا يجزي) يغني (والد عن ولده) فيه شيئا (ولا مولود هو جاز عن والده) فيه (شيئا إن وعد الله حق) بالبعث (فلا تغرنكم الحياة الدنيا) عن الإسلام (ولا يغرنكم بالله) في حلمه وإمهاله (الغرور) الشيطان
8-يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُم بِاللَّهِ الْغَرُورُ [فاطر 5]
(يا أيها الناس إن وعد الله) بالبعث وغيره (حق فلا تغرنكم الحياة الدنيا) عن الإيمان بذلك (ولا يغرنكم بالله) في حلمه وإمهاله (الغرور) الشيطان
9-ذَلِكُم بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُواً وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لَا يُخْرَجُونَ مِنْهَا وَلَا هُمْ يُسْتَعْتَبُونَ [الجاثية 35]
(ذلكم بأنكم اتخذتم آيات الله) القرآن (هزوا وغرتكم الحياة الدنيا) حتى قلتم لا بعث ولا حساب (فاليوم لا يخرجون) بالبناء للفاعل وللمفعول (منها) النار (ولا هم يستعتبون) لا يطلب منهم أن يرضوا ربهم بالتوبة والطاعة لأنها لا تنفع يومئذ
10-يُنَادُونَهُمْ أَلَمْ نَكُن مَّعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنتُمْ أَنفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاء أَمْرُ اللَّهِ وَغَرَّكُم بِاللَّهِ الْغَرُورُ [الحديد 14]
(ينادونهم ألم نكن معكم) على الطاعة (قالوا بلى ولكنكم فتنتم أنفسكم) بالنفاق (وتربصتم) بالمؤمنين الدوائر (وارتبتم) شككتم في دين الإسلام (وغرتكم الأماني) الأطماع (حتى جاء أمر الله) الموت (وغركم بالله الغرور) الشيطان
11-اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِّنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ [الحديد 20]
(اعلموا أنما الحياة الدنيا لعب ولهو وزينة) تزيين (وتفاخر بينكم وتكاثر في الأموال والأولاد) أي الاشتغال فيها وأما الطاعات وما يعين عليها فمن أمور الآخرة (كمثل) أي هي في إعجابها لكم واضمحلالها كمثل (غيث) مطر (أعجب الكفار) الزراع (نباته) الناشيء عنه (ثم يهيج) ييبس (فتراه مصفرا ثم يكون حطاما) فتاتا يضمحل بالرياح (وفي الآخرة عذاب شديد) لمن آثر عليها الدنيا (ومغفرة من الله ورضوان) لمن لم يؤثر عليها الدنيا (وما الحياة الدنيا) ما التمتع فيها (إلا متاع الغرور)
12-أَمَّنْ هَذَا الَّذِي هُوَ جُندٌ لَّكُمْ يَنصُرُكُم مِّن دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلَّا فِي غُرُورٍ [الملك 20]
(أم من) مبتدأ (هذا) خبره (الذي) بدل من هذا (هو جند) أعوان (لكم) صلة الذي (ينصركم) صفة جند (من دون الرحمن) أي غيره يدفع عنكم عذابه أي لا ناصر لكم (إن) ما (الكافرون إلا في غرور) غرهم الشيطان بأن العذاب لا ينزل بهم
13-يَا أَيُّهَا الْإِنسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ [الإنفطار 6]
(يا أيها الإنسان) الكافر (ما غرك بربك الكريم) حتى عصيته


الغش

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الغش

1-وَيْلٌ لِّلْمُطَفِّفِينَ [المطففين 1]
(ويل) كلمة عذاب أو واد في جهنم (للمطففين)
2-الَّذِينَ إِذَا اكْتَالُواْ عَلَى النَّاسِ يَسْتَوْفُونَ [المطففين 2]
(الذين إذا اكتالوا على) أي من (الناس يستوفون) الكيل
3-وَإِذَا كَالُوهُمْ أَو وَّزَنُوهُمْ يُخْسِرُونَ [المطففين 3]
(وإذا كالوهم) أي كالوا لهم (أو وزنوهم) أي وزنوا لهم (يخسرون) ينقصون الكيل أو الوزن


الغضب

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الغضب

1-وَسَارِعُواْ إِلَى مَغْفِرَةٍ مِّن رَّبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ [أل عمران 133]
(وسارعوا) بواو ودونها (إلى مغفرة من ربكم وجنة عرضها السماوات والأرض) أي كعرضهما لو وصلت إحداهما بالأخرى ، والعرض السعة (أعدت للمتقين) الله بعمل الطاعات وترك المعاصي
2-الَّذِينَ يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [أل عمران 134]
(الذين ينفقون) في طاعة الله (في السراء والضراء) اليسر والعسر (والكاظمين الغيظ) الكافين عن إمضائه مع القدرة (والعافين عن الناس) ممن ظلمهم أي التاركين عقوبتهم (والله يحب المحسنين) بهذه الأفعال ، أي يثيبهم
3-وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللّهُ عَلَى مَن يَشَاءُ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 15]
(ويذهب غيظ قلوبهم) كربها (ويتوب الله على من يشاء) بالرجوع إلى الإسلام كأبي سفيان (والله عليم حكيم)
4-فَمَا أُوتِيتُم مِّن شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِندَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ [الشورى 36]
(فما أوتيتم) خطاب للمؤمنين وغيرهم (من شيء) من أثاث الدنيا (فمتاع الحياة الدنيا) يتمتع به فيها ثم يزول (وما عند الله) من الثواب (خير وأبقى للذين آمنوا وعلى ربهم يتوكلون) ويعطف عليه
5-وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ [الشورى 37]
(والذين يجتنبون كبائر الإثم والفواحش) موجبات الحدود من عطف البعض على الكل (وإذا ما غضبوا هم يغفرون) يتجاوزون
6-تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ [المسد 1]
(تبت) خسرت (يدا أبي لهب) أي جملته وعبر عنها باليدين مجاز لأن أكثر الأفعال تزاول بهما وهذه الجملة دعاء (وتب) خسر هو وهذه خبر كقولهم أهلكه الله وقد هلك ، ولما خوفه النبي بالعذاب فقال إن كان ما يقول ابن أخي حقا فإني أفتدي منه بمالي وولدي نزل
7-مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ [المسد 2]
(ما أغنى عنه ماله وما كسب) أي وكسبه ، أي ولده ما أغنى بمعنى يغني
8-سَيَصْلَى نَاراً ذَاتَ لَهَبٍ [المسد 3]
(سيصلى نارا ذات لهب) أي تلهب وتوقد فهي مآل لكنيته لتلهب وجهه إشراقا وحمرة
9-وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ [المسد 4]
(وامرأته) عطف على ضمير يصلى سوغه الفصل بالمفعول وصفته وهي أم جميل (حمالة) بالرفع والنصب (الحطب) الشوك والسعدان تلقيه في طريق النبي صلى الله عليه وسلم
10-فِي جِيدِهَا حَبْلٌ مِّن مَّسَدٍ [المسد 5]
(في جيدها) عنقها (حبل من مسد) أي ليف ، وهذه الجملة حال من حمالة الحطب الذي هو نعت لامرأته أو خبر مبتدأ مقدر


الغفلة

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الغفلة

1-ذَلِكَ أَن لَّمْ يَكُن رَّبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ [الانعام 131]
(ذلك) أي إرسال الرسل (أن) اللام مقدرة وهي مخففة أي لأنه (لم يكن ربك مهلك القرى بظلم) منها (وأهلها غافلون) ألم يرسل إليهم رسول يبين لهم
2-فَانتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُواْ بِآيَاتِنَا وَكَانُواْ عَنْهَا غَافِلِينَ [الأعراف 136]
(فانتقمنا منهم فأغرقناهم في اليم) البحر المالح (بأنهم) بسبب أنهم (كذبوا بآياتنا وكانوا عنها غافلين) لا يتدبرونها
3-سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَإِن يَرَوْاْ كُلَّ آيَةٍ لاَّ يُؤْمِنُواْ بِهَا وَإِن يَرَوْاْ سَبِيلَ الرُّشْدِ لاَ يَتَّخِذُوهُ سَبِيلاً وَإِن يَرَوْاْ سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلاً ذَلِكَ بِأَنَّهُمْ كَذَّبُواْ بِآيَاتِنَا وَكَانُواْ عَنْهَا غَافِلِينَ [الأعراف 146]
(سأصرف عن آياتي) دلائل قدرتي من المصنوعات وغيرها (الذين يتكبرون في الأرض بغير الحق) بأن أخذلهم فلا يتكبرون فيها (وإن يروا كل آية لا يؤمنوا بها وإن يروا سبيل) طريق (الرشد) الهدى الذي جاء من عند الله (لا يتخذوه سبيلا) يسلكوه (وإن يروا سبيل الغي) الضلال (يتخذوه سبيلا ذلك) الصرف (بأنهم كذبوا بآياتنا وكانوا عنها غافلين) تقدم مثله
4-وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ مِن ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتَ بِرَبِّكُمْ قَالُواْ بَلَى شَهِدْنَا أَن تَقُولُواْ يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ [الأعراف 172]
(و) اذكر (إذ) حين (أخذ ربك من بني آدم من ظهورهم) بدل اشتمال مما قبله بإعادة الجار (ذريتهم) بأن أخرج بعضهم من صلب بعض من صلب آدم نسلاً بعد نسلٍ كنحو ما يتوالدون كالذرِّ بنعمان يوم عرفة ونصب لهم دلائل على ربوبيته وركب فيهم عقلا (وأشهدهم على أنفسهم) قال (ألست بربكم قالوا بلى) أنت ربنا (شهدنا) بذلك والإشهاد لـ (أن) لا (يقولوا) بالياء والتاء في الموضعين ، أي الكفار (يوم القيامة إنا كنا عن هذا) التوحيد (غافلين) لا نعرفه
5-وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِّنَ الْجِنِّ وَالإِنسِ لَهُمْ قُلُوبٌ لاَّ يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لاَّ يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لاَّ يَسْمَعُونَ بِهَا أُوْلَـئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُوْلَـئِكَ هُمُ الْغَافِلُونَ [الأعراف 179]
(ولقد ذرأنا) خلقنا (لجهنم كثيراً من الجن والإنس لهم قلوب لا يفقهون بها) الحق (ولهم أعين لا يبصرون بها) دلائل قدرة الله بصر اعتبار (ولهم آذان لا يسمعون بها) الآيات والمواعظ سماع تدبر واتعاظ (أولئك كالأنعام) في عدم الفقه والبصر والاستماع (بل هم أضل) من الأنعام لأنها تطلب منافعها وتهرب من مضارها وهؤلاء يقدمون على النار معاندة (أولئك هم الغافلون)
6-وَاذْكُر رَّبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلاَ تَكُن مِّنَ الْغَافِلِينَ [الأعراف 205]
(واذكر ربك في نفسك) أي سراً (تضرعاً) تذللاً (وخيفةً) خوفاً منه (و) فوق السر (دون الجهر من القول) أي قصداً بينهما (بالغدو والآصال) أوائل النهار وأواخره (ولا تكن من الغافلين) عن ذكر الله
7-إَنَّ الَّذِينَ لاَ يَرْجُونَ لِقَاءنَا وَرَضُواْ بِالْحَياةِ الدُّنْيَا وَاطْمَأَنُّواْ بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ [يونس 7]
(إن الذين لا يرجون لقاءنا) بالبعث (ورضوا بالحياة الدنيا) بدل الآخرة لإنكارهم لها (واطمأنوا بها) سكنوا إليها (والذين هم عن آياتنا) دلائل وحدانيتنا (غافلون) تاركون النظر فيها
8-فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً وَإِنَّ كَثِيراً مِّنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ [يونس 92]
(فاليوم ننجيك) نخرجك من البحر (ببدنك) جسدك الذي لا روح فيه (لتكون لمن خلفك) بعدك (آية) عبرة فيعرفوا عبوديتك ولا يُقدِموا على مثل فعلك ، وعن ابن عباس أن بعض بني إسرائيل شكُّوا في موته فأُخرج لهم ليروه (وإن كثيراً من الناس) أي أهل مكة (عن آياتنا لغافلون) لا يعتبرون بها
9-أُولَـئِكَ الَّذِينَ طَبَعَ اللّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَـئِكَ هُمُ الْغَافِلُونَ [النحل 108]
(أولئك الذين طبع الله على قلوبهم وسمعهم وأبصارهم وأولئك هم الغافلون) عما يراد بهم
10-وَأَنذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ [مريم 39]
(وأنذرهم) خوف يا محمد كفار مكة (يوم الحسرة) هو يوم القيامة يتحسر فيه المسيء على ترك الإحسان في الدنيا (إذ قضي الأمر) لهم فيه بالعذاب (وهم) في الدنيا (في غفلة) عنه (وهم لا يؤمنون) به
11-اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مَّعْرِضُونَ [الأنبياء 1]
(اقترب) قرب (للناس) أهل مكة منكري البعث (حسابهم) يوم القيامة (وهم في غفلة) عنه (معرضون) عن التأهب له بالإيمان
12-وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِّنْ هَذَا بَلْ كُنَّا ظَالِمِينَ [الأنبياء 97]
(واقترب الوعد الحق) أي يوم القيامة (فإذا هي) أي القصة (شاخصة أبصار الذين كفروا) في ذلك اليوم لشدته يقولون (يا) للتنبيه (ويلنا) هلاكنا (قد كنا) في الدنيا (في غفلة من هذا) اليوم (بل كنا ظالمين) أنفسنا بتكذيبنا الرسل
13-يَعْلَمُونَ ظَاهِراً مِّنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ [الروم 7]
(يعلمون ظاهراً من الحياة الدنيا) معايشها من التجارة والزراعة والبناء والغرس وغير ذلك (وهم عن الآخرة هم غافلون) إعادة هم تأكيد
14-لِتُنذِرَ قَوْماً مَّا أُنذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ [يس 6]
(لتنذر) به (قوما) متعلق بتنزيل (ما أنذر آباؤهم) أي لم ينذروا في زمن الفترة (فهم) القوم (غافلون) عن الإيمان والرشد
15-وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ [الأحقاف 5]
(ومن) استفهام بمعنى النفي أي لا أحد (أضل ممن يدعو) يعبد (من دون الله) أي غيره (من لا يستجيب له إلى يوم القيامة) وهم الأصنام لا يجيبون عابديهم إلى شيء يسألونه أبدا (وهم عن دعائهم) عبادتهم (غافلون) لأنهم جماد لا يعقلون
16-لَقَدْ كُنتَ فِي غَفْلَةٍ مِّنْ هَذَا فَكَشَفْنَا عَنكَ غِطَاءكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ [ق 22]
(لقد كنت) في الدنيا (في غفلة من هذا) النازل بك اليوم (فكشفنا عنك غطاءك) أزلنا غفلتك بما تشاهده اليوم (فبصرك اليوم حديد) حاد تدرك به ما أنكرته في الدنيا


الغل

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الغل

1-وَمَا كَانَ لِنَبِيٍّ أَن يَغُلَّ وَمَن يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [أل عمران 161]
ونزلت لما فقدت قطيفة حمراء يوم أحد فقال بعض الناس: لعل النبي أخذها (وما كان) ما ينبغي (لنبي أن يَغُل) يخون في الغنيمة فلا تظنوا به ذلك ، وفي قراءة بالبناء للمفعول أن ينسب إلى الغلول (ومن يغلل يأت بما غل يوم القيامة) حاملاً له على عنقه (ثم توفى كل نفس) الغال وغيره جزاء (ما كسبت) عملت (وهم لا يظلمون) شيئا
2-وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُّتَقَابِلِينَ [الحجر 47]
(ونزعنا ما في صدورهم من غل) حقد (إخوانا) حال منهم (على سرر متقابلين) حال أيضا أي لا ينظر بعضهم إلى قفا بعض لدوران الأسرة بهم
3-أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ [ق 24]
(ألقيا في جهنم) ألق ألق أو ألقين وبه قرأ الحسن فابدلت النون ألأفا (كل كفار عنيد) معاند للحق
4-وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ [الحشر 10]
(والذين جاؤوا من بعدهم) من بعد المهاجرين والأنصار إلى يوم القيامة (يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا) حقدا (للذين آمنوا ربنا إنك رؤوف رحيم)


الغيبة

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الغيبة

1-يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَب بَّعْضُكُم بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ [الحجرات 12]
(يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم) أي مؤثم وهو كثير كظن السوء بأهل الخير من المؤمنين وهم كثير بخلافه بالفساق منهم فلا إثم فيه في نحو ما يظهر منهم (ولا تجسسوا) حذف منه إحدى التاءين لا تتبعوا عورات المسلمين ومعايبهم بالبحث عنها (ولا يغتب بعضكم بعضا) لا يذكره بشيء يكرهه وإن كان فيه (أيحب أحدكم أن يأكل لحم أخيه ميتا) بالتخفيف والتشديد أي لا يحسن به (فكرهتموه) أي فاغتيابه في حياته كأكل لحمه بعد مماته وقد عرض عليكم الثاني فكرهتموه فاكرهوا الأول (واتقوا الله) عقابه في الاغتياب بأن تتوبوا منه (إن الله تواب) قابل توبة التائبين (رحيم) بهم
2-وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ [الهمزة 1]
(ويل) كلمة عذاب أو واد في جهنم (لكل همزة لمزة) كثير الهمز واللمز أي الغيبة نزلت فيمن كان يغتاب النبي صلى الله عليه وسلم والمؤمنين كامية ابن خلف والوليد بن المغيرة وغيرهما


الغيرة

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الغيرة

1-بِئْسَمَا اشْتَرَوْاْ بِهِ أَنفُسَهُمْ أَن يَكْفُرُواْ بِمَا أنَزَلَ اللّهُ بَغْياً أَن يُنَزِّلُ اللّهُ مِن فَضْلِهِ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ فَبَآؤُواْ بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُّهِينٌ [البقرة 90]
(بئسما اشتروا) باعوا (به أنفسهم) أي حظها من الثواب ، وما : نكرة بمعنى شيئا تمييز لفاعل بئس والمخصوص بالذم (أن يكفروا) أي كفرهم (بما أنزل الله) من القرآن (بغيا) مفعول له ليكفروا : أي حسدا على (أن ينزل الله) بالتخفيف والتشديد (من فضله) الوحي (على من يشاء) للرسالة (من عباده فباؤوا) رجعوا (بغضب) من الله بكفرهم بما أنزل والتنكير للتعظيم (على غضب) استحقوه من قبل بتصنيع التوراة والكفر بعيسى (وللكافرين عذاب مهين) ذو إهانة


الفجور

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الفجور

1-وَاللاَّتِي يَأْتِينَ الْفَاحِشَةَ مِن نِّسَآئِكُمْ فَاسْتَشْهِدُواْ عَلَيْهِنَّ أَرْبَعةً مِّنكُمْ فَإِن شَهِدُواْ فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّىَ يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللّهُ لَهُنَّ سَبِيلاً [النساء 15]
"للاتي يأتين الفاحشة" لزنا "ن الشيخ محمود الرنكوسي أن المراد بها السحاق لأن الآيات الواردة في عقوبة الزنا أتت في سورة النور. دار الحديث" من نسائكم فاستشهدوا عليهن أربعة منكم) أي من رجالكم المسلمين (فإن شهدوا) عليهن بها (فأمسكوهن) احبسوهن (في البيوت) وامنعوهن من مخالطة الناس (حتى يتوفاهن الموت) أي ملائكته (أو) إلى أن (يجعل الله لهن سبيلاً) طريقاً إلى الخروج منها ، أمروا بذلك أول الإسلام ثم جعل لهن سبيلاً بجلد البكر مائة وتغريبها عاما ورجم المحصنة ، وفي الحديث لما بيَّن الحد قال: " خذوا عني قد جعل الله لهن سبيلا" رواه مسلم
2-وَاللَّذَانَ يَأْتِيَانِهَا مِنكُمْ فَآذُوهُمَا فَإِن تَابَا وَأَصْلَحَا فَأَعْرِضُواْ عَنْهُمَا إِنَّ اللّهَ كَانَ تَوَّاباً رَّحِيماً [النساء 16]
(واللّذان) بتخفيف النون وتشديدها (يأتيانها) أي الفاحشة الزنا أو اللواط (منكم) أي الرجال (فآذوهما) بالسب والضرب بالنعال (فإن تابا) منها (وأصلحا) العمل (فأعرضوا عنهما) ولا تؤذوهما (إن الله كان توابا) على من تاب (رحيما) به ، وهذا منسوخ بالحد إن أريد بها الزنا وكذا إن أريد بها اللواط عند الشافعي لكن المفعول به لا يرجم عنده وإن كان محصنا بل يجلد ويغرب وإرادة اللواط أظهر بدليل تثنية الضمير والأول قال أراد الزاني والزانية ويرده تبيينهما بمن المتصلة بضمير الرجال واشتراكهما في الأذى والتوبة والإعراض وهو مخصوص بالرجال لما تقدم في النساء من الحبس
3-قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ [الانعام 151]
(قل تعالوا أتل) أقرأ (ما حرم ربكم عليكم أ) ن مفسرة (لا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا ولا تقتلوا أولادكم) بالوأد (من) أجل (إملاق) فقر تخافونه (نحن نرزقكم وإياهم ولا تقربوا الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي علانيتها وسرها (ولا تقتلوا النفس التي حرم الله إلا بالحق) كالقود وحد الردة ورجم المحصن (ذلكم) المذكور (وصاكم به لعلكم تعقلون) تتدبرون
4-وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ [عبس 40]
(ووجوه يومئذ عليها غبرة) غبار
5-تَرْهَقُهَا قَتَرَةٌ [عبس 41]
(ترهقها) تغشاها (قترة) ظلمة وسواد
6-أُوْلَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ [عبس 42]
(أولئك) أهل هذه الحالة (هم الكفرة الفجرة) الجامعون بين الكفر والفجور
7-وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ [الإنفطار 14]
(وإن الفجار) الكفار (لفي جحيم) نار محرقة


الفساد

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الفساد

1-وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ [البقرة 11]
(وإذا قيل لهم) أي لهؤلاء (لا تفسدوا في الأرض) بالكفر والتعويق عن الإيمان (قالوا إنما نحن مصلحون) وليس ما نحن فيه بفساد.
2-أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَـكِن لاَّ يَشْعُرُونَ [البقرة 12]
قال الله تعالى رداً عليهم : (ألا) للتنبيه (إنهم هم المفسدون ولكن لا يشعرون) بذلك
3-الَّذِينَ يَنقُضُونَ عَهْدَ اللَّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُولَـئِكَ هُمُ الْخَاسِرُونَ [البقرة 27]
(الذين) نعت (ينقضون عهد الله) ما عهده إليهم في الكتب من الإيمان بمحمد صلى الله عليه وسلم (من بعد ميثاقه) توكيده عليهم (ويقطعون ما أمر الله به أن يوصل) من الإيمان بالنبي والرحم وغير ذلك وأن بدل من ضمير به (ويفسدون في الأرض) بالمعاصي والتعويق عن الإيمان (أولئك) الموصوفون بما ذكر (هم الخاسرون) لمصيرهم إلى النار المؤبدة عليهم
4-وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُواْ أَتَجْعَلُ فِيهَا مَن يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاء وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لاَ تَعْلَمُونَ [البقرة 30]
(و) اذكر يا محمد (إذ قال ربك للملائكة إني جاعل في الأرض خليفة) يخلفني في تنفيذ أحكامي فيها وهو آدم (قالوا أتجعل فيها من يفسد فيها) بالمعاصي (ويسفك الدماء) يريقها بالقتل كما فعل بنو الجان وكانوا فيها فلما أفسدوا أرسل الله عليهم الملائكة فطردوهم إلى الجزائر والجبال (ونحن نسبح) متلبسين (بحمدك) أي نقول سبحان الله وبحمده (ونقدس لك) ننزهك عما لا يليق بك فاللام زائدة والجملة حال أي فنحن أحق بالاستحلاف (قال) تعالى (إني أعلم ما لا تعلمون) من المصلحة في استخلاف آدم وأن ذريته فيهم المطيع والعاصي فيظهر العدل بينهم ، فقالوا لن يخلق ربنا خلقا أكرم عليه منا ولا أعلم لسبقنا له ورؤيتنا ما لم يره فخلق الله تعالى آدم من أديم الأرض أي وجهها بأن قبض منها قبضة من جميع ألوانها وعجنت بالمياه المختلفة وسواه ونفخ فيه الروح فصار حيواناً حساساً بعد أن كان جماداً
5-وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِب بِّعَصَاكَ الْحَجَرَ فَانفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً قَدْ عَلِمَ كُلُّ أُنَاسٍ مَّشْرَبَهُمْ كُلُواْ وَاشْرَبُواْ مِن رِّزْقِ اللَّهِ وَلاَ تَعْثَوْاْ فِي الأَرْضِ مُفْسِدِينَ [البقرة 60]
(و) اذكر (وإذ استسقى موسى) أي طلب السقيا (لقومه) وقد عطشوا في التيه (فقلنا اضرب بعصاك الحجر) وهو الذي فر بثوبه ، خفيف مربع كرأس الرجل رخام أو كذان فضربه (فانفجرت) انشقت وسالت (منه اثنتا عشرة عينا) بعدد الأسباط (قد علم كل أناس) سبط منهم (مشربهم) موضع شربهم فلا يشركهم فيه غيرهم . وقلنا لهم (كلوا واشربوا من رزق الله ولا تعثوا في الأرض مفسدين) حال مؤكدة لعاملها من عثِى بكسر المثلثة أفسد
6-وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيِهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللّهُ لاَ يُحِبُّ الفَسَادَ [البقرة 205]
(وإذا تولى) انصرف عنك (سعى) مشى (في الأرض ليفسد فيها ويهلك الحرث والنسل) من جملة الفساد (والله لا يحب الفساد) أي لا يرضى به
7-مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَن قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً وَلَقَدْ جَاءتْهُمْ رُسُلُنَا بِالبَيِّنَاتِ ثُمَّ إِنَّ كَثِيراً مِّنْهُم بَعْدَ ذَلِكَ فِي الأَرْضِ لَمُسْرِفُونَ [المائدة 32]
(من أجل ذلك) الذي فعله قابيل (كتبنا على بني إسرائيل أنه) أي الشأن (من قتل نفسا بغير نفس) قتلها (أو) بغير (فساد) أتاه (في الأرض) من كفر أو زنا أو قطع طريق أو نحوه (فكأنما قتل الناس جميعا ومن أحياها) بأن امتنع عن قتلها (فكأنما أحيا الناس جميعا) قال ابن عباس: مِنْ حيثُ انتهاكِ حرمتها وصونها (ولقد جاءتهم) أي بني إسرائيل (رسلنا بالبينات) المعجزات (ثم إن كثيرا منهم بعد ذلك في الأرض لمسرفون) مجاوزون الحد بالكفر والقتل وغير ذلك
8-إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَن يُقَتَّلُواْ أَوْ يُصَلَّبُواْ أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُم مِّنْ خِلافٍ أَوْ يُنفَوْاْ مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 33]
ونزل في العُرَنِيِّين لما قدموا المدينة وهم مرضى فأذن لهم النبي صلى الله عليه وسلم أن يخرجوا إلى الإبل ويشربوا من أبوالها وألبانها فلما صحُوا قتلوا راعي النبي صلى الله عليه وسلم واستاقوا الإبل (إنما جزاء الذين يحاربون الله ورسوله) بمحاربة المسلمين (ويسعون في الأرض فسادا) بقطع الطرق (أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف) أي أيديهم اليمنى وأرجلهم اليسرى (أو ينفوا من الأرض) أو لترتيب الأحوال فالقتل لمن قتل فقط والصلب لمن قتل وأخذ المال والقطع لمن أخذ المال ولم يقتل والنفي لمن أخاف فقط قاله ابن عباس وعليه الشافعي وأصح قوليه أن الصلب ثلاثا بعد القتل وقيل قبله قليلا ويلحق بالنفي ما أشبهه في التنكيل من الحبس وغيره (ذلك) الجزاء المذكور (لهم خزي) ذل (في الدنيا ولهم في الآخرة عذاب عظيم) هو عذاب النار
9-وَقَالَتِ الْيَهُودُ يَدُ اللّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَاناً وَكُفْراً وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُواْ نَاراً لِّلْحَرْبِ أَطْفَأَهَا اللّهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً وَاللّهُ لاَ يُحِبُّ الْمُفْسِدِينَ [المائدة 64]
(وقالت اليهود) لما ضيق عليهم بتكذيبهم النبي صلى الله عليه وسلم بعد أن كانوا أكثر الناس مالا (يد الله مغلولة) مقبوضة عن إدرار الرزق علينا كنوا به عن البخل تعالى الله عن ذلك قال تعالى (غُلَّت) أمسكت (أيديهم) عن فعل الخيرات دعاء عليهم (ولعنوا بما قالوا بل يداه مبسوطتان) مبالغة في الوصف بالجود وثني اليد لإفادة الكثرة إذ غاية ما يبذله السخي من ماله أي يعطي بيديه (ينفق كيف يشاء) من توسيع وتضييق لا اعتراض عليه (وليزيدن كثيرا منهم ما أنزل إليك من ربك) من القرآن (طغيانا وكفرا) لكفرهم به (وألقينا بينهم العداوة والبغضاء إلى يوم القيامة) فكل يوم فرقة منهم تخالف الأخرى (كلما أوقدوا نارا للحرب) أي لحرب النبي صلى الله عليه وسلم (أطفأها الله) أي كلما أرادوه ردهم (ويسعون في الأرض فسادا) أي مفسدين بالمعاصي (والله لا يحب المفسدين) بمعنى أنه يعاقبهم
10-وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللّهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ [الأعراف 56]
(ولا تفسدوا في الأرض) بالشرك والمعاصي (بعد إصلاحها) ببعث الرسل (وادعوه خوفا) من عقابه (وطمعا) في رحمته (إن رحمة الله قريب من المحسنين) المطيعين ، وتذكير قريب المخبر به عن رحمة لإضافتها إلى الله
11-وَاذْكُرُواْ إِذْ جَعَلَكُمْ خُلَفَاء مِن بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الأَرْضِ تَتَّخِذُونَ مِن سُهُولِهَا قُصُوراً وَتَنْحِتُونَ الْجِبَالَ بُيُوتاً فَاذْكُرُواْ آلاء اللّهِ وَلاَ تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ [الأعراف 74]
(واذكروا إذ جعلكم خلفاء) في الأرض (من بعد عاد وبوأكم) أسكنكم (في الأرض تتخذون من سهولها قصوراً) تسكنونها في الصيف (وتنحتون الجبال بيوتاً) تسكنونها في الشتاء ، ونصبه على الحال المقدرة (فاذكروا آلاء الله ولا تعثوا في الأرض مفسدين)
12-وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ قَدْ جَاءتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ فَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ وَلاَ تَبْخَسُواْ النَّاسَ أَشْيَاءهُمْ وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُم مُّؤْمِنِينَ [الأعراف 85]
(و) أرسلنا (إلى مدين أخاهم شعيباً قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة) معجزة (من ربكم) على صدقي (فأوفوا) أتموا (الكيل والميزان ولا تبخسوا) تنقصوا (الناس أشياءهم ولا تفسدوا في الأرض) بالكفر والمعاصي (بعد إصلاحها) ببعث الرسل (ذلكم) المذكور (خير لكم إن كنتم مؤمنين) مريدي الإيمان فبادروا إليه
13-وَلاَ تَقْعُدُواْ بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَن سَبِيلِ اللّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجاً وَاذْكُرُواْ إِذْ كُنتُمْ قَلِيلاً فَكَثَّرَكُمْ وَانظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ [الأعراف 86]
(ولا تقعدوا بكل صراط) طريق (توعدون) تخوفون الناس بأخذ ثيابهم أو المكس منهم (وتصدون) تصرفون (عن سبيل الله) دينه (من آمن به) بتوعدكم إياه بالقتل (وتبغونها) تطلبون الطريق (عوجاً) معوجة (واذكروا إذ كنتم قليلا فكثركم وانظروا كيف كان عاقبة المفسدين) قبلكم بتكذيب رسلهم أي آخر أمرهم من الهلاك
14-ثُمَّ بَعَثْنَا مِن بَعْدِهِم مُّوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُواْ بِهَا فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ [الأعراف 103]
(ثم بعثنا من بعدهم) أي الرسل المذكورين (موسى بآياتنا) التسع (إلى فرعون وملئه) قومه (فظلموا) كفروا (بها فانظر كيف كان عاقبة المفسدين) بالكفر من إهلاكهم
15-وَوَاعَدْنَا مُوسَى ثَلاَثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً وَقَالَ مُوسَى لأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلاَ تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ [الأعراف 142]
(وواعدنا) بألف ودونها (موسى ثلاثين ليلةً) نكلمه عند انتهائها بأن يصومها وهي ذو القعدة فصامها فلما تمت أنكر خلوف فمه فاستاك فأمره الله بعشرة أخرى ليكلمه بخلوف فمه كما قال تعالى (وأتممناها بعشر) من ذي الحجة (فتم ميقات ربه) وقت وعده بكلامه إياه (أربعين) حال (ليلة) تمييز (وقال موسى لأخيه هارون) عند ذهابه إلى الجبل للمناجاة (اخلفني) كن خليفتي (في قومي وأصلح) أمرهم (ولا تتبع سبيل المفسدين) بموافقتهم على المعاصي
16-وَالَّذينَ كَفَرُواْ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ إِلاَّ تَفْعَلُوهُ تَكُن فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ [الأنفال 73]
(والذين كفروا بعضهم أولياء بعض) في النصرة والإرث فلا إرث بينكم وبينهم (إلا تفعلوه) أي تولي المسلمين وقمع الكفار (تكن فتنة في الأرض وفساد كبير) بقوة الكفر وضعف الإسلام
17-فَلَمَّا أَلْقَواْ قَالَ مُوسَى مَا جِئْتُم بِهِ السِّحْرُ إِنَّ اللّهَ سَيُبْطِلُهُ إِنَّ اللّهَ لاَ يُصْلِحُ عَمَلَ الْمُفْسِدِينَ [يونس 81]
(فلما ألقوا) حبالهم وعصيهم (قال موسى ما) استفهامية مبتدأ خبره (جئتم به السحر) بدل ، وفي قراءة بهمزة واحدة إخبار ، فما اسم موصول مبتدأ (إن الله سيبطله) أي سيمحقه (إن الله لا يصلح عمل المفسدين)
18-آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنتَ مِنَ الْمُفْسِدِينَ [يونس 91]
(آلآن) تؤمن (وقد عصيت قبل وكنت من المفسدين) بضلالك وإضلالك عن الإيمان
19-وَيَا قَوْمِ أَوْفُواْ الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلاَ تَبْخَسُواْ النَّاسَ أَشْيَاءهُمْ وَلاَ تَعْثَوْاْ فِي الأَرْضِ مُفْسِدِينَ [هود 85]
(ويا قوم أوفوا المكيال والميزان) أتموها (بالقسط) بالعدل (ولا تبخسوا الناس أشياءهم) لا تنقصوهم من حقهم شيئا (ولا تعثوا في الأرض مفسدين) بالقتل وغيره من عثى بكسر المثلثة أفسد ومفسدين حال مؤكدة لمعنى عاملها تعثوا
20-فَلَوْلاَ كَانَ مِنَ الْقُرُونِ مِن قَبْلِكُمْ أُوْلُواْ بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِّمَّنْ أَنجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُواْ مَا أُتْرِفُواْ فِيهِ وَكَانُواْ مُجْرِمِينَ [هود 116]
(فلولا) فهلا (كان من القرون) الأمم الماضية (من قبلكم أولوا بقية) أصحاب دين وفضل (ينهون عن الفساد في الأرض) المراد به النفي أي ما كان فيهم ذلك (إلا) لكن (قليلا ممن أنجينا منهم) نهوا فنجوا ومن للبيان (واتبع الذين ظلموا) بالفساد وترك النهي (ما أترفوا) نعموا (فيه وكانوا مجرمين)
21-قَالُواْ تَاللّهِ لَقَدْ عَلِمْتُم مَّا جِئْنَا لِنُفْسِدَ فِي الأَرْضِ وَمَا كُنَّا سَارِقِينَ [يوسف 73]
(قالوا تالله) قسم فيه معنى التعجب (لقد علمتم ما جئنا لنفسد في الأرض وما كنا سارقين) ما سرقنا قط
22-وَالَّذِينَ يَنقُضُونَ عَهْدَ اللّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُوْلَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ [الرعد 25]
(والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض) بالكفر والمعاصي (أولئك لهم اللعنة) البعد من رحمة الله (ولهم سوء الدار) العاقبة السيئة في الدار الآخرة وهي جهنم
23-الَّذِينَ كَفَرُواْ وَصَدُّواْ عَن سَبِيلِ اللّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُواْ يُفْسِدُونَ [النحل 88]
(الذين كفروا وصدوا) الناس (عن سبيل الله) دينه (زدناهم عذابا فوق العذاب) الذي استحقوه بكفرهم قال ابن مسعود عقارب أنيابها كالنخل الطوال (بما كانوا يفسدون) بصدهم الناس عن الإيمان
24-الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ [الشعراء 152]
(الذين يفسدون في الأرض) بالمعاصي (ولا يصلحون) بطاعة الله
25-وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ [الشعراء 183]
(ولا تبخسوا الناس أشياءهم) لا تنقصوهم من حقهم شيئا (ولا تعثوا في الأرض مفسدين) بالقتل وغيره من عثى بكسر المثلثة أفسد ومفسدين حال مؤكدة لمعتى عاملها
26-وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْماً وَعُلُوّاً فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ [النمل 14]
(وجحدوا بها) لم يقروا وقد (واستيقنتها أنفسهم) تيقنوا أنها من عند الله (ظلما وعلوا) تكبرا عن الإيمان بما جاء به موسى راجع إلى الجحد (فانظر) يا محمد (كيف كان عاقبة المفسدين) التي علمتها من إهلاكهم
27-قَالَتْ إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً وَكَذَلِكَ يَفْعَلُونَ [النمل 34]
(قالت إن الملوك إذا دخلوا قرية أفسدوها) بالتخريب (وجعلوا أعزة أهلها أذلة وكذلك يفعلون) مرسلو الكتاب
28-وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِن كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ [القصص 77]
(وابتغ) اطلب (فيما آتاك الله) من المال (الدار الآخرة) بأن تنفقه في طاعة الله (ولا تنس) تترك (نصيبك من الدنيا) أي أن تعمل فيها للآخرة (وأحسن) للناس بالصدقة (كما أحسن الله إليك ولا تبغ) تطلب (الفساد في الأرض) بعمل المعاصي (إن الله لا يحب المفسدين) بمعنى أنه يعاقبهم
29-وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الْآخِرَ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ [العنكبوت 36]
أرسلنا (وإلى مدين أخاهم شعيبا فقال يا قوم اعبدوا الله وارجوا اليوم الآخر) اخشوه هو يوم القيامة (ولا تعثوا في الأرض مفسدين) حال مؤكدة لعاملها من عثي بكسر المثلثة أفسد
30-ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُم بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ [الروم 41]
(ظهر الفساد في البر) القفار بقحط المطر وقلة النبات (والبحر) البلاد التي على الأنهار بقلة مائها (بما كسبت أيدي الناس) من المعاصي (ليذيقهم) بالياء والنون (بعض الذي عملوا) عقوبته (لعلهم يرجعون) يتوبون
31-فَهَلْ عَسَيْتُمْ إِن تَوَلَّيْتُمْ أَن تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ [محمد 22]
(فهل عسيتم) بكسر السبن وفتحها وفيه التفات عن الغيبة إلى الخطاب أي لعلكم (إن توليتم) أعرضتم عن الإيمان (أن تفسدوا في الأرض وتقطعوا أرحامكم) أن تعودوا إلى أمر الجاهلية من البغي والقتال
32-فَأَكْثَرُوا فِيهَا الْفَسَادَ [الفجر 12]
(فأكثروا فيها الفساد) القتل وغيره


الفسق

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الفسق

1-إِنَّ اللَّهَ لاَ يَسْتَحْيِي أَن يَضْرِبَ مَثَلاً مَّا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُواْ فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِن رَّبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُواْ فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَـذَا مَثَلاً يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ [البقرة 26]
(إن الله لا يستحيي أن يضرب) يجعل (مثلاً) مفعول أول (ما) نكرة موصوفة بما بعدها مفعول ثان أي مثل كان أو زائدة لتأكيد الخسة فما بعدها المفعول الثاني (بعوضةً) مفرد البعوض وهو صغار البق (فما فوقها) أي أكبر منها أي لا يترك بيانه لما فيه من الحكم (فأما الذين آمنوا فيعلمون أنه) أي المثل (الحق) الثابت الواقع موقعه (من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا) تمييز أي بهذا المثل ، وما استفهام إنكار مبتدأ ، وذا بمعنى الذي بصلته خبره أي: أي فائدة فيه قال تعالى في جوابهم (يضل به) أي بهذا المثل (كثيرا) عن الحق لكفرهم به (ويهدي به كثيرا) من المؤمنين لتصديقهم به (وما يضل به إلا الفاسقين) الخارجين عن طاعته
2-فَبَدَّلَ الَّذِينَ ظَلَمُواْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنزَلْنَا عَلَى الَّذِينَ ظَلَمُواْ رِجْزاً مِّنَ السَّمَاء بِمَا كَانُواْ يَفْسُقُونَ [البقرة 59]
(فبدل الذين ظلموا) منهم (قولا غير الذي قيل لهم) فقالوا : حبة في شعرة ودخلوا يزحفون على أستاههم (فأنزلنا على الذين ظلموا) فيه وضع الظاهر موضع المضمر مبالغة في تقبيح شأنهم (رجزا) عذابا طاعونا (من السماء بما كانوا يفسقون) بسبب فسقهم أي خروجهم عن الطاعة فهلك منهم في ساعة سبعون ألفا أو أقل
3-فَمَن تَوَلَّى بَعْدَ ذَلِكَ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ [أل عمران 82]
(فمن تولى) أعرض (بعد ذلك) الميثاق (فأولئك هم الفاسقون)
4-حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَن تَسْتَقْسِمُواْ بِالأَزْلاَمِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 3]
(حرمت عليكم الميتة) أي أكلها (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير وما أهل لغير الله به) بأن ذبح على اسم غيره (والمنخنقة) الميتة خنقاً (والموقوذة) المقتولة ضرباً (والمتردية) الساقطة من علو إلى أسفل فماتت (والنطيحة) المقتولة بنطح أخرى لها (وما أكل السبع) منه (إلا ما ذكيتم) أي أدركتم فيه الروح من هذه الأشياء فذبحتموه (وما ذبح على) اسم (النصب) جمع نصاب وهي الأصنام (وأن تستقسموا) تطلبوا القسم والحكم (بالأزلام) جمع زَلَم بفتح الزاي وضمها مع فتح اللام ، قِدح بكسر القاف صغير لا ريش له ولا نصل وكانت سبعة عند سادن الكعبة عليها أعلام وكانوا يحكمونها فإن أمرتهم ائتمروا وإن نهتهم انتهوا (ذلكم فسق) خروج عن الطاعة ، ونزل يوم عرفة عام حجة الوداع: (اليوم يئس الذين كفروا من دينكم) أن ترتدوا عنه بعد طمعهم في ذلك لما رأوا من قوته (فلا تخشوهم واخشون اليوم أكملت لكم دينكم) أحكامه وفرائضه فلم ينزل بعدها حلال ولا حرام (وأتممت عليكم نعمتي) بإكماله وقيل بدخول مكة آمنين (ورضيت) أي اخترت (لكم الإسلام ديناً فمن اضطر في مخمصة) مجاعة إلى أي أكل شيء مما حرم عليه فأكله (غير متجانف) مائل (لإثم) معصية (فإن الله غفور) له ما أكل (رحيم) به في إباحته بخلاف المائل لإثم أي المتلبس به كقاطع الطريق والباغي مثلا فلا يحل له الأكل
5-قَالَ رَبِّ إِنِّي لا أَمْلِكُ إِلاَّ نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ [المائدة 25]
(قال) موسى حينئذ (رب إني لا أملك إلا نفسي و) إلا (أخي) ولا أملك غيرهما فأجبرهم على الطاعة (فافرق) فافصل (بيننا وبين القوم الفاسقين)
6-قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الأَرْضِ فَلاَ تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ [المائدة 26]
(قال) تعالى له (فإنها) أي الأرض المقدسة (محرمة عليهم) أن يدخلوها (أربعين سنة يتيهون) يتحيرون (في الأرض) وهي تسعة فراسخ قاله ابن عباس (فلا تأسَ) تحزن (على القوم الفاسقين) روي أنهم كانوا يسيرون جادين فاذا أصبحوا إذا هم في الموضع الذي ابتدؤوا منه ويسيرون النهار كذلك حتى انقرضوا كلهم إلا من لم يبلغ العشرين ، قيل وكانوا ستمائة ألف ومات هارون وموسى في التيه وكان لهما رحمة وعذابا لأولئك وسأل موسى ربه عند موته أن يدنيه من الأرض المقدسة رمية بحجر فأدناه كما في الحديث ونبئ يوشع بعد الأربعين وأمر بقتال الجبارين فسار بمن بقي معه وقاتلهم وكان يوم الجمعة ووقفت له الشمس ساعة حتى فرغ من قتالهم ، وروى أحمد في مسنده حديث "إن الشمس لم تحبس على بشر إلا ليوشع ليالي سار إلى بيت المقدس"
7-وَلْيَحْكُمْ أَهْلُ الإِنجِيلِ بِمَا أَنزَلَ اللّهُ فِيهِ وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ [المائدة 47]
وقلنا (وليحكمْ أهل الإنجيل بما أنزل الله فيه) من الأحكام وفي قراءة بنصب يحكم وكسر لامه عطفا على معمول آتيناه (ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون)
8-وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزَلَ اللّهُ إِلَيْكَ فَإِن تَوَلَّوْاْ فَاعْلَمْ أَنَّمَا يُرِيدُ اللّهُ أَن يُصِيبَهُم بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِّنَ النَّاسِ لَفَاسِقُونَ [المائدة 49]
(وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم) لـ (أن) لا (يفتنوك) يضلوك (عن بعض ما أنزل الله إليك فإن تولوا) عن الحكم المنزل وأرادوا غيره (فاعلم أنما يريد الله أن يصيبهم) بالعقوبة في الدنيا (ببعض ذنوبهم) التي أتوها ومنها التولي ويجازيهم على جميعها في الأخرى (وإن كثيرا من الناس لفاسقون)
9-قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنقِمُونَ مِنَّا إِلاَّ أَنْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ مِن قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ [المائدة 59]
ونزل لما قال اليهود للنبي صلى الله عليه وسلم: بمن تؤمن من الرسل فقال: {بالله وما أنزل إلينا وما أنزل من قبل} الآية فلما ذكر عيسى قالوا: لا نعلم ديناً شراً من دينكم (قل يا أهل الكتاب هل تنقمون) تنكرون (منا إلا أن آمنا بالله وما أنزل إلينا وما أنزل من قبل) إلى الأنبياء (وأن أكثركم فاسقون) عطف على أن آمنا - المعنى ما تنكرون إلا إيماننا ومخالفتكم في عدم قبوله المعبر عنه بالفسق اللازم عنه وليس هذا مما ينكر -
10-ذَلِكَ أَدْنَى أَن يَأْتُواْ بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُواْ أَن تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللّهَ وَاسْمَعُواْ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [المائدة 108]
(ذلك) الحكم المذكور من رد اليمين على الورثة (أدنى) أقرب إلى (أن يأتوا) أي الشهود أو الأوصياء (بالشهادة على وجهها) الذي تحملوها عليه من غير تحريف ولا خيانة (أو) أقرب إلى أن (يخافوا أن ترد أيمان بعد أيمانهم) على الورثة المدعين فيحلفون على خيانتهم وكذبهم فيفتضحون ويغرمون فلا يكذبوا (واتقوا الله) بترك الخيانة والكذب (واسمعوا) ما تؤمرون به سماع قبول (والله لا يهدي القوم الفاسقين) الخارجين عن طاعته إلى سبيل الخير
11-وَالَّذِينَ كَذَّبُواْ بِآيَاتِنَا يَمَسُّهُمُ الْعَذَابُ بِمَا كَانُواْ يَفْسُقُونَ [الانعام 49]
(والذين كذبوا بآياتنا يمسهم العذاب بما كانوا يفسقون) يخرجون عن الطاعة
12-وَلاَ تَأْكُلُواْ مِمَّا لَمْ يُذْكَرِ اسْمُ اللّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَآئِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ [الانعام 121]
(ولا تأكلوا مما لم يذكر اسم الله عليه) بأن مات أو ذبح على اسم غيره وإلا فما ذبحه المسلم ولم يسم فيه عمداً أو نسيانا فهو حلال قاله ابن عباس وعليه الشافعي (وإنه) أي الأكل منه (لفسق) خروج عما يحل (وإن الشياطين ليوحون) يوسوسون (إلى أوليائهم) الكفار (ليجادلوكم) في تحليل الميتة (وإن أطعتموهم) فيه (إنكم لمشركون)
13-واَسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعاً وَيَوْمَ لاَ يَسْبِتُونَ لاَ تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُم بِمَا كَانُوا يَفْسُقُونَ [الأعراف 163]
(واسألهم) يا محمد توبيخاً (عن القرية التي كانت حاضرة البحر) مجاورة بحر القلزم وهي أيلة ما وقع بأهلها (إذ يعدون) يعتدون (في السبت) بصيد السمك المأمورين بتركه فيه (إذ) ظرف ليعدوه (تأتيهم حيتانهم يوم سبتهم شرعاً) ظاهرة على الماء (ويوم لا يسبتون) لا يعظمون السبت أي سائر الأيام (لا تأتيهم) ابتلاء من الله (كذلك نبلوهم بما كانوا يفسقون) ولما صادوا السمك افترقت القرية أثلاثاً ثلثٌ صادوا معهم وثلثٌ نهوهم وثلثٌ أمسكوا عن الصيد والنهي
14-فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ أَنجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُواْ بِعَذَابٍ بَئِيسٍ بِمَا كَانُواْ يَفْسُقُونَ [الأعراف 165]
(فلما نسوا) تركوا (ما ذكروا) وعظوا (به) فلم يرجعوا (أنجينا الذين ينهون عن السوء وأخذنا الذين ظلموا) بالاعتداء (بعذاب بئيس) شديد (بما كانوا يفسقون)
15-قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 24]
(قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم) أقرباؤكم وفي قراءة {عشيراتكم} (وأموال اقترفتموها) اكتسبتموها (وتجارة تخشون كسادها) عدم نفاذها (ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله) فقعدتم لأجله عن الهجرة والجهاد (فتربصوا) انتظروا (حتى يأتي الله بأمره) تهديد لهم (والله لا يهدي القوم الفاسقين)
16-قُلْ أَنفِقُواْ طَوْعاً أَوْ كَرْهاً لَّن يُتَقَبَّلَ مِنكُمْ إِنَّكُمْ كُنتُمْ قَوْماً فَاسِقِينَ [التوبة 53]
(قل أنفقوا) في طاعة الله (طوعاً أو كرهاً لن يتقبل منكم) ما أنفقتموه (إنكم كنتم قوماً فاسقين) والأمر هنا بمعنى الخبر
17-الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُم مِّن بَعْضٍ يَأْمُرُونَ بِالْمُنكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُواْ اللّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ [التوبة 67]
(المنافقون والمنافقات بعضهم من بعض) أي متشابهون في الدين كأبعاض الشيء الواحد (يأمرون بالمنكر) الكفر والمعاصي (وينهون عن المعروف) الإيمان والطاعة (ويقبضون أيديهم) عن الإنفاق في الطاعة (نسوا الله) تركوا طاعته (فنسيهم) تركهم من لطفه (إن المنافقين هم الفاسقون)
18-اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِن تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَن يَغْفِرَ اللّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُواْ بِاللّهِ وَرَسُولِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 80]
"تغفر" ا محمد "م أو لا تستغفر لهم" خيير له في الاستغفار وتركه قال صلى الله عليه وسلم : "ي خيرت فاخترت يعني الاستغفار" واه البخاري " تستغفر لهم سبعين مرة فلن يغفر الله لهم" يل المراد بالسبعين المبالغة في كثرة الاستغفار وفي البخاري حديث " أعلم أني لو زدت على السبعين غفر لزدت عليها" قيل المراد العدد المخصوص لحديثه أيضاً "أزيد على السبعين" بين له حسم المغفرة بآية {سواء عليهم أستغفرت لهم أم لم تستغفر لهم} (ذلك بأنهم كفروا بالله ورسوله والله لا يهدي القوم الفاسقين)
19-وَلاَ تُصَلِّ عَلَى أَحَدٍ مِّنْهُم مَّاتَ أَبَداً وَلاَ تَقُمْ عَلَىَ قَبْرِهِ إِنَّهُمْ كَفَرُواْ بِاللّهِ وَرَسُولِهِ وَمَاتُواْ وَهُمْ فَاسِقُونَ [التوبة 84]
ولما صلى النبي صلى الله عليه وسلم على ابن أُبَيِّ نزل (ولا تصل على أحد منهم مات أبداً ولا تقم على قبره) لدفن أو زيارة (إنهم كفروا بالله ورسوله وماتوا وهم فاسقون) كافرون
20-يَحْلِفُونَ لَكُمْ لِتَرْضَوْاْ عَنْهُمْ فَإِن تَرْضَوْاْ عَنْهُمْ فَإِنَّ اللّهَ لاَ يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ [التوبة 96]
(يحلفون لكم لترضوا عنهم فإن ترضوا عنهم فإن الله لا يرضى عن القوم الفاسقين) أي عنهم ولا ينفع رضاكم مع سخط الله
21-وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً [الإسراء 16]
(وإذا أردنا أن نهلك قرية أمرنا مترفيها) منعميها بمعنى رؤسائها بالطاعة على لسان رسلنا (ففسقوا فيها) فخرجوا عن أمرنا (فحق عليها القول) بالعذاب (فدمرناها تدميرا) اهلكناها بإهلاك أهلها وتخريبها
22-وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاء مِن دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً [الكهف 50]
(وإذ) منصوب باذكر (قلنا للملائكة اسجدوا لآدم) سجود انحناء وضع جبهة تحية له (فسجدوا إلا إبليس كان من الجن) قيل هم نوع من الملائكة فالاستثناء متصل وقيل منقطع وإبليس هو أبو الجن فله ذرية ذكرت معه بعد والملائكة لا ذرية لهم (ففسق عن أمر ربه) أي خرج عن طاعته بترك السجود (أفتتخذونه وذريته) الخطاب لآدم وذريته والهاء في الموضعين لإبليس (أولياء من دوني) تطيعونهم (وهم لكم عدو) أي أعداء (بئس للظالمين بدلا) إبليس وذريته في إطاعتهم بدل إطاعة الله
23-وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاء فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ [النور 4]
(والذين يرمون المحصنات) العفيفات بالزنا (ثم لم يأتوا بأربعة شهداء) على زناهن برؤيتهم (فاجلدوهم) كل واحد منهم (ثمانين جلدة ولا تقبلوا لهم شهادة) في شيء (أبدا وأولئك هم الفاسقون) لإتيانهم كبيرة
24-وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِن قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُم مِّن بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئاً وَمَن كَفَرَ بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمُ الْفَاسِقُونَ [النور 55]
(وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض) بدلا من الكفار (كما استخلف) بالبناء للفاعل والمفعول (الذين من قبلهم) من بني إسرائيل بدلا من الجبابرة (وليمكنن لهم دينهم الذي ارتضى لهم) وهو الإسلام بأن يظهره على جميع الأديان ويوسع لهم في البلاد فيملكوها (وليبدلنهم) بالتخفيف والتشديد (من بعد خوفهم) من الكفار (أمنا) وقد أنجز الله وعده لهم بما ذكر وأنثى عليهم بقوله (يعبدونني لا يشركون بي شيئا) هو مستأنف في حكم التعليل (ومن كفر بعد ذلك) الإنعام منهم به (فأولئك هم الفاسقون) وأول من كفر به قتلة عثمان رضي الله عنه فصاروا يقتتلون بعد أن كانوا إخوانا
25-إِنَّا مُنزِلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزاً مِّنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ [العنكبوت 34]
(إنا منزلون) بالتخفيف والتشديد (على أهل هذه القرية رجزا) عذابا (من السماء بما) بالفعل الذي (كانوا يفسقون) به أي بسبب فسقهم
26-أَفَمَن كَانَ مُؤْمِناً كَمَن كَانَ فَاسِقاً لَّا يَسْتَوُونَ [السجدة 18]
(أفمن كان مؤمنا كمن كان فاسقا لا يستوون) أي المؤمنون والفاسقون
27-وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَن يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنتُم بِهِ تُكَذِّبُونَ [السجدة 20]
(وأما الذين فسقوا) بالكفر والتكذيب (فمأواهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذي كنتم به تكذبون)
28-وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُم بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنتُمْ تَفْسُقُونَ [الأحقاف 20]
(ويوم يعرض الذين كفروا على النار) بأن تكشف لهم يقال لهم (أذهبتم) بهمزة وهمزتين وبهمزة ومدة وبها وتسهيل الثانية (طيباتكم) بإشغالكم بلذاتكم (في حياتكم الدنيا واستمتعتم) تمتعتم (بها فاليوم تجزون عذاب الهون) أي الهوان (بما كنتم تستكبرون) تتكبرون (في الأرض بغير الحق وبما كنتم تفسقون) به وتعذبون بها
29-مَا قَطَعْتُم مِّن لِّينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ [الحشر 5]
(ما قطعتم) يا مسلمون (من لينة) نخلة (أو تركتموها قائمة على أصولها فبإذن الله) خيركم في ذلك (وليخزي) بالاذن في القطع (الفاسقين) اليهود في اعتراضهم أن قطع الشجر المثمر فساد
30-وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنسَاهُمْ أَنفُسَهُمْ أُوْلَئِكَ هُمُ الْفَاسِقُونَ [الحشر 19]
(ولا تكونوا كالذين نسوا الله) تركوا طاعته (فأنساهم أنفسهم) أن يقدموا لها خيرا (أولئك هم الفاسقون)
31-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَد تَّعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ [الصف 5]
واذكر (وإذ قال موسى لقومه يا قوم لم تؤذونني) قالوا إنه آدر أي منتفخ الخصية وليس كذلك وكذبوه (وقد) للتحقيق (تعلمون أني رسول الله إليكم) الجملة حال والرسول يحترم (فلما زاغوا) عدلوا عن الحق بإيذائه (أزاغ الله قلوبهم) أمالها عن الهدى على وفق ما قدره في الأزل (والله لا يهدي القوم الفاسقين) الكافرين في علمه
32-سَوَاء عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَن يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ [المنافقون 6]
(سواء عليهم أستغفرت لهم) استغني بهمزة الاستفهام عن همزة الوصل (أم لم تستغفر لهم لن يغفر الله لهم إن الله لا يهدي القوم الفاسقين)


الفضول

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الفضول

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَسْأَلُواْ عَنْ أَشْيَاء إِن تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِن تَسْأَلُواْ عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللّهُ عَنْهَا وَاللّهُ غَفُورٌ حَلِيمٌ [المائدة 101]
ونزل لما أكثروا سؤاله صلى الله عليه وسلم (يا أيها الذين آمنوا لا تسألوا عن أشياء إن تبد) تظهر (لكم تسؤكم) لما فيها من المشقة (وإن تسألوا عنها حين ينزل القرآن) في زمن النبي صلى الله عليه وسلم (تبد لكم) المعنى إذا سألتم عن أشياء في زمنه ينزل القرآن بإبدائها ومتى أبداها ساءتكم فلا تسألوا عنها قد (عفا الله عنها) عن مسألتكم فلا تعودوا (والله غفور حليم)
2-يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَب بَّعْضُكُم بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ [الحجرات 12]
(يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم) أي مؤثم وهو كثير كظن السوء بأهل الخير من المؤمنين وهم كثير بخلافه بالفساق منهم فلا إثم فيه في نحو ما يظهر منهم (ولا تجسسوا) حذف منه إحدى التاءين لا تتبعوا عورات المسلمين ومعايبهم بالبحث عنها (ولا يغتب بعضكم بعضا) لا يذكره بشيء يكرهه وإن كان فيه (أيحب أحدكم أن يأكل لحم أخيه ميتا) بالتخفيف والتشديد أي لا يحسن به (فكرهتموه) أي فاغتيابه في حياته كأكل لحمه بعد مماته وقد عرض عليكم الثاني فكرهتموه فاكرهوا الأول (واتقوا الله) عقابه في الاغتياب بأن تتوبوا منه (إن الله تواب) قابل توبة التائبين (رحيم) بهم


الفضيحة

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الفضيحة

1-لاَّ يُحِبُّ اللّهُ الْجَهْرَ بِالسُّوَءِ مِنَ الْقَوْلِ إِلاَّ مَن ظُلِمَ وَكَانَ اللّهُ سَمِيعاً عَلِيماً [النساء 148]
(لا يحب الله الجهر بالسوء من القول) من أحد أي يعاقبه عليه (إلا من ظلم) فلا يؤاخذه بالجهر به بأن يخبر عن ظلم ظالمه ويدعو عليه (وكان الله سميعا) لما يقال (عليما) بما يفعل


الفعل المخالف للقول

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الفعل المخالف للقول

1-أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنتُمْ تَتْلُونَ الْكِتَابَ أَفَلاَ تَعْقِلُونَ [البقرة 44]
(أتأمرون الناس بالبر) بالإيمان بمحمد (وتنسون أنفسكم) تتركونها فلا تأمرونها به (وأنتم تتلون الكتاب) التوراة وفيها الوعيد على مخالفة القول العمل (أفلا تعقلون) سوءَ فعلِكم فترجعون ، فجملة النسيان محل الاستفهام الإنكاري
2-يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ [الصف 2]
(يا أيها الذين آمنوا لم تقولون) في طلب الجهاد (ما لا تفعلون) إذ انهزمتم باحد


الفواحش

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الفواحش

1-قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ [الانعام 151]
(قل تعالوا أتل) أقرأ (ما حرم ربكم عليكم أ) ن مفسرة (لا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا ولا تقتلوا أولادكم) بالوأد (من) أجل (إملاق) فقر تخافونه (نحن نرزقكم وإياهم ولا تقربوا الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي علانيتها وسرها (ولا تقتلوا النفس التي حرم الله إلا بالحق) كالقود وحد الردة ورجم المحصن (ذلكم) المذكور (وصاكم به لعلكم تعقلون) تتدبرون
2-وَإِذَا فَعَلُواْ فَاحِشَةً قَالُواْ وَجَدْنَا عَلَيْهَا آبَاءنَا وَاللّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللّهَ لاَ يَأْمُرُ بِالْفَحْشَاء أَتَقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [الأعراف 28]
(وإذا فعلوا فاحشة) كالشرك وطوافهم بالبيت عراة قائلين لا نطوف في ثياب عصينا الله فيها فنهوا عنها (قالوا وجدنا عليها آباءنا) فاقتدينا بهم (والله أمرنا بها) أيضا (قل) لهم (إن الله لا يأمر بالفحشاء أتقولون على الله ما لا تعلمون) أنه قال ، استفهام إنكار
3-إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ [النحل 90]
(إن الله يأمر بالعدل) التوحيد أو الإنصاف (والإحسان) أداء الفرائض أو أن تعبد الله كأنك تراه كما في الحديث (وإيتاء) إعطاء (ذي القربى) القرابة خصه بالذكر اهتماما به (وينهى عن الفحشاء) الزنا (والمنكر) شرعا من الكفر والمعاصي (والبغي) الظلم للناس خصه بالذكر اهتماما كما بدأ بالفحشاء كذلك (يعظكم) بالأمر والنهي (لعلكم تذكرون) تتعظون فيه إدغام التاء في الأصل في الذال وفي المستدرك عن ابن مسعود وهذه آية في القرآن للخير والشر


القساوة

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
القساوة

1-ثُمَّ قَسَتْ قُلُوبُكُم مِّن بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاء وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللّهِ وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [البقرة 74]
(ثم قست قلوبكم) أيها اليهود صلبت عن قبول الحق (من بعد ذلك) المذكور من إحياء القتيل وما قبله من الآيات (فهي كالحجارة) في القسوة (أو أشد قسوة) منها (وإن من الحجارة لما يتفجر منه الأنهار وإن منها لما يشقَّق) فيه إدغام التاء في الأصل في الشين (فيخرج منه الماء وإن منها لما يهبط) ينزل من علو إلى أسفل (من خشية الله) وقلوبكم لا تتأثروا ولا تلين ولا تخشع (وما الله بغافل عما تعملون) وإنما يؤخركم لوقتكم وفي قراءة بالتحتانية وفيه التفات عن الخطاب
2-فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ لَعنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَنَسُواْ حَظّاً مِّمَّا ذُكِّرُواْ بِهِ وَلاَ تَزَالُ تَطَّلِعُ عَلَىَ خَآئِنَةٍ مِّنْهُمْ إِلاَّ قَلِيلاً مِّنْهُمُ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ [المائدة 13]
فنقضوا الميثاق قال تعالى: (فبما نقضهم) ما زائدة (ميثاقهم لعناهم) أبعدناهم عن رحمتنا (وجعلنا قلوبهم قاسية) لا تلين لقبول الإيمان (يحرفون الكلم) الذي في التوراة من نعت محمد صلى الله عليه وسلم وغيره (عن مواضعه) التي وضعه الله عليها أي يبدلونه (ونسوا) تركوا (حظا) نصيبا (مما ذكروا) أمروا (به) في التوراة من اتباع محمد (ولا تزال) خطاب للنبي صلى الله عليه وسلم (تطلع) تظهر (على خائنة) أي خيانة (منهم) بنقض العهد وغيره (إلا قليلا منهم) ممن أسلم (فاعف عنهم واصفح إن الله يحب المحسنين) وهذا منسوخ بآية السيف
3-فَلَوْلا إِذْ جَاءهُمْ بَأْسُنَا تَضَرَّعُواْ وَلَـكِن قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُواْ يَعْمَلُونَ [الانعام 43]
(فلولا) فهلا (إذ جاءهم بأسنا) عذابنا (تضرعوا) أي لم يفعلوا ذلك مع قيام المقتضي له (ولكن قست قلوبهم) فلم تلن للإيمان (وزين لهم الشيطان ما كانوا يعملون) من المعاصي فأصروا عليها
4-لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِّلَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ [الحج 53]
(ليجعل ما يلقي الشيطان فتنة) محنة (للذين في قلوبهم مرض) شك ونفاق (والقاسية قلوبهم) أي المشركين عن قبول الحق (وإن الظالمين) الكافرين (لفي شقاق بعيد) خلاف طويل مع النبي صلى الله عليه وسلم والمؤمنين حيث جرى على لسانه ذكر آلهتهم بما يرضيهم ثم أبطل ذلك
5-أَفَمَن شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِّن رَّبِّهِ فَوَيْلٌ لِّلْقَاسِيَةِ قُلُوبُهُم مِّن ذِكْرِ اللَّهِ أُوْلَئِكَ فِي ضَلَالٍ مُبِينٍ [الزمر 22]
(أفمن شرح الله صدره للإسلام) فاهتدى (فهو على نور من ربه) كمن طبع على قلبه دل على هذا (فويل) كلمة عذاب (للقاسية قلوبهم من ذكر الله) أي عن قبول القرآن (أولئك في ضلال مبين) بين
6-أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَن تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِن قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ [الحديد 16]
(ألم يأن) يحن (للذين آمنوا) نزلت في شأن الصحابة لما أكثروا المزاح (أن تخشع قلوبهم لذكر الله وما نزل) بالتشديد والتخفيف (من الحق) القرآن (ولا يكونوا) معطوف على تخشع (كالذين أوتوا الكتاب من قبل) هم اليهود والنصارى (فطال عليهم الأمد) الزمن بينهم وبين أنبيائهم (فقست قلوبهم) لم تلن لذكر الله (وكثير منهم فاسقون)


الكذب

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الكذب

1-فِي قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللّهُ مَرَضاً وَلَهُم عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ [البقرة 10]
(في قلوبهم مرض) شك ونفاق فهو يمرض قلوبهم أي يضعفها (فزادهم الله مرضا) بما أنزله من القرآن لكفرهم به (ولهم عذاب أليم) مؤلم (بما كانوا يكذبون) بالتشديد أي نبيَّ الله ، وبالتخفيف أي قولهم آمنا
2-انظُرْ كَيْفَ كَذَبُواْ عَلَى أَنفُسِهِمْ وَضَلَّ عَنْهُم مَّا كَانُواْ يَفْتَرُونَ [الانعام 24]
قال تعالى: (انظر) يا محمد (كيف كذبوا على أنفسهم) بنفي الشرك عنهم (وضل) غاب (عنهم ما كانوا يفترونـ) ـه على الله من شركاء
3-فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُواْ اللّهَ مَا وَعَدُوهُ وَبِمَا كَانُواْ يَكْذِبُونَ [التوبة 77]
(فأعقبهم) أي فصيَّر عاقبتهم (نفاقاً) ثابتاً (في قلوبهم إلى يوم يلقونه) أي الله وهو يوم القيامة (بما أخلفوا الله ما وعدوه وبما كانوا يكذبون) فيه فجاء بعد ذلك إلى النبي صلى الله عليه وسلم بركاته فقال إن الله منعني أن أقبل منك فجعل يحثو التراب على رأسه ، ثم جاء إلى أبي بكر فلم يقبلها ، ثم إلى عمر فلم يقبلها ثم إلى عثمان فلم يقبلها ومات في زمانه
4-إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللّهِ وَأُوْلـئِكَ هُمُ الْكَاذِبُونَ [النحل 105]
(إنما يفتري الكذب الذين لا يؤمنون بآيات الله) القرآن بقولهم هذا من قول البشر (وأولئك هم الكاذبون) والتأكيد بالتكرار وما بعدها رد لقولهم إنما أنت مفتر
5-ذَلِكَ وَمَن يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَّهُ عِندَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ [الحج 30]
(ذلك) خبر مبتدأ مقدر أي الأمر أو الشأن ذلك مذكور (ومن يعظم حرمات الله) هي ما لا يحل انتهاكه (فهو) أي تعظيمها (خير له عند ربه) في الآخرة (وأحلت لكم الأنعام) أكلا بعد الذبح (إلا ما يتلى عليكم) تحريمه في حرمت عليكم الميتة الآية فالاستثناء منقطع ويجوز أن يكون متصلا والتحريم لما عرض من الموت ونحوه (فاجتنبوا الرجس من الأوثان) من للبيان أي الذي هو الأوثان (واجتنبوا قول الزور) أي الشرك بالله في تلبيتكم أو شهادة الزور
6-أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ [الزمر 3]
(ألا لله الدين الخالص) لا يستحقه غيره (والذين اتخذوا من دونه) الأصنام (أولياء) وهم كفار مكة قالوا (ما نعبدهم إلا ليقربونا إلى الله زلفى) قربى مصدر بمعنى تقريبا (إن الله يحكم بينهم) وبين المسلمين (فيما هم فيه يختلفون) من أمر الدين فيدخل المؤمنين الجنة والكافرين النار (إن الله لا يهدي من هو كاذب) في نسبة الولد إليه (كفار) بعبادته غير الله
7-يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ [الصف 2]
(يا أيها الذين آمنوا لم تقولون) في طلب الجهاد (ما لا تفعلون) إذ انهزمتم باحد
8-كَبُرَ مَقْتاً عِندَ اللَّهِ أَن تَقُولُوا مَا لَا تَفْعَلُونَ [الصف 3]
(كبر) عظم (مقتا) تمييز (عند الله أن تقولوا) فاعل كبر (ما لا تفعلون)


الكفران

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الكفران

1-إِنَّ شَرَّ الدَّوَابِّ عِندَ اللّهِ الَّذِينَ كَفَرُواْ فَهُمْ لاَ يُؤْمِنُونَ [الأنفال 55]
ونزل في قريظة (إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون)
2-وَإِذَا مَسَّ الإِنسَانَ الضُّرُّ دَعَانَا لِجَنبِهِ أَوْ قَاعِداً أَوْ قَآئِماً فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَن لَّمْ يَدْعُنَا إِلَى ضُرٍّ مَّسَّهُ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُواْ يَعْمَلُونَ [يونس 12]
(وإذا مس الإنسان) الكافر (الضر) المرض والفقر (دعانا لجنبه) أي مضطجعاً (أو قاعداً أو قائماً) أي في كل حالٍ (فلما كشفنا عنه ضره مر) على كفره (كأنْ) مخففة واسمها محذوف أي كأنه (لم يدعنا إلى ضر مسه كذلك) كما زين له الدعاء عند الضرر والإعراض عند الرخاء (زين للمسرفين) المشركين (ما كانوا يعملون)
3-هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِم بِرِيحٍ طَيِّبَةٍ وَفَرِحُواْ بِهَا جَاءتْهَا رِيحٌ عَاصِفٌ وَجَاءهُمُ الْمَوْجُ مِن كُلِّ مَكَانٍ وَظَنُّواْ أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُاْ اللّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنجَيْتَنَا مِنْ هَـذِهِ لَنَكُونَنِّ مِنَ الشَّاكِرِينَ [يونس 22]
(هو الذي يسيركم) وفي قراءة {ينشركم} (في البر والبحر حتى إذا كنتم في الفلك) السفن (وجرين بهم) فيه التفات عن الخطاب (بريح طيبة) لينة (وفرحوا بها جاءتها ريح عاصف) شديدة الهبوب تكسر كل شيء (وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم) أي أهلكوا (دعوا الله مخلصين له الدين) الدعاء (لئن) لام القسم (أنجيتنا من هذه) الأهوال (لنكونن من الشاكرين) الموحدين
4-فَلَمَّا أَنجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنفُسِكُم مَّتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَينَا مَرْجِعُكُمْ فَنُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [يونس 23]
(فلما أنجاهم إذا هم يبغون في الأرض بغير الحق) بالشرك (يا أيها الناس إنما بغيكم) ظلمكم (على أنفسكم) لأن إثمه عليها هو (متاعُ الحياة الدنيا) تمتعون فيها قليلاً (ثم إلينا مرجعكم) بعد الموت (فننبئكم بما كنتم تعملون) فنجازيكم عليه وفي قراءة بنصب متاع أي تتمتعون
5-وَلَئِنْ أَذَقْنَا الإِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَؤُوسٌ كَفُورٌ [هود 9]
(ولئن أذقنا الإنسان) الكافر (منا رحمة) غنى وصحة (ثم نزعناها منه إنه ليؤوس) قنوط من رحمة الله (كفور) شديد الكفر به
6-وَلَئِنْ أَذَقْنَاهُ نَعْمَاء بَعْدَ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ [هود 10]
(ولئن أذقناه نعماء بعد ضراء) فقر وشدة (مسته ليقولن ذهب السيئات) المصائب (عني) ولم يتوقع زوالها ولا شكر عليها (إنه لفرح) بطر (فخور) على الناس بما أوتي
7-وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ [النحل 53]
(وما بكم من نعمة فمن الله) لا يأتي بها غيره وما شرطية أو موصولة (ثم إذا مسكم) أصابكم (الضر) الفقر والمرض (فإليه تجأرون) ترفعون أصواتكم بالاستغاثة والدعاء ولا تدعون غيره
8-ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنكُمْ إِذَا فَرِيقٌ مِّنكُم بِرَبِّهِمْ يُشْرِكُونَ [النحل 54]
(ثم إذا كشف الضر عنكم إذا فريق منكم بربهم يشركون)
9-لِيَكْفُرُواْ بِمَا آتَيْنَاهُمْ فَتَمَتَّعُواْ فَسَوْفَ تَعْلَمُونَ [النحل 55]
(ليكفروا بما آتيناهم) من النعمة (فتمتعوا) باجتماعكم على عبادة الأصنام أمر تهديد (فسوف تعلمون) عاقبة ذلك
10-وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُوراً [الإسراء 67]
(وإذا مسكم الضر) الشدة (في البحر) خوف الغرق (ضل) غاب عنكم (من تدعون) تعبدون من الآلهة فلا تدعونه (إلا إياه) تعالى فإنكم تدعونه وحده لأنكم في شدة لا يكشفها إلا هو (فلما نجاكم) من الغرق وأوصلكم (إلى البر أعرضتم) عن التوحيد (وكان الإنسان كفورا) جحودا للنعم
11-وَإِذَا أَنْعَمْنَا عَلَى الإِنسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَؤُوساً [الإسراء 83]
(وإذا أنعمنا على الإنسان) الكافر (أعرض) عن الشكر (ونأى بجانبه) ثنى عطفه متبخترا (وإذا مسه الشر) الفقر والشدة (كان يئوسا) قنوطا من رحمة الله
12-فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ [العنكبوت 65]
(فإذا ركبوا في الفلك دعوا الله مخلصين له الدين) الدعاء أي لا يدعون معه غيره لأنهم في شدة لا يكشفها إلا هو (فلما نجاهم إلى البر إذا هم يشركون) به
13-وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُم مُّقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ [لقمان 32]
(وإذا غشيهم) أي علا الكفار (موج كالظلل) كالجبال التي تظل من تحتها (دعوا الله مخلصين له الدين) الدعاء بأن يجنبهم أي لا يدعون معه غيره (فلما نجاهم إلى البر فمنهم مقتصد) متوسط بين الكفر والإيمان ومنهم باق على كفره (وما يجحد بآياتنا) ومنها الإنجاء من الموج (إلا كل ختار) غدار (كفور) لنعم الله تعالى
14-إِن تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِن تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الزمر 7]
(إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا) الله فتؤمنوا (يرضه) بسكون الهاء وضمها مع إشباع ودونه أي الشكر (لكم ولا تزر) نفس (وازرة وزر) نفس (أخرى) أي لا تحمله (ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور) بما في القلوب
15-وَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِّنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِن قَبْلُ وَجَعَلَ لِلَّهِ أَندَاداً لِّيُضِلَّ عَن سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ [الزمر 8]
(وإذا مس الإنسان) الكافر (ضر دعا ربه) تضرع (منيبا) راجعا (إليه ثم إذا خوله نعمة) أعطاه إنعاما (منه نسي) ترك (ما كان يدعو) يتضرع (إليه من قبل) وهو الله فما في موضع من (وجعل لله أندادا) شركاء (ليضل) بفتح الياء وضمها (عن سبيله) دين الإسلام (قل تمتع بكفرك قليلا) بقية أجلك (إنك من أصحاب النار)
16-فَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِّنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ [الزمر 49]
(فإذا مس الإنسان) الجنس (ضر دعانا ثم إذا خولناه) أعطيناه (نعمة) إنعاما (منا قال إنما أوتيته على علم) من الله بأني له أهل (بل هي) القولة (فتنة) بلية يبتلى بها العبد (ولكن أكثرهم لا يعلمون) أن التخويل استدراج وامتحان
17-قَدْ قَالَهَا الَّذِينَ مِن قَبْلِهِمْ فَمَا أَغْنَى عَنْهُم مَّا كَانُوا يَكْسِبُونَ [الزمر 50]
(قد قالها الذين من قبلهم) من الأمم كقارون وقومه الراضين بها (فما أغنى عنهم ما كانوا يكسبون)
18-فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلَاء سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُم بِمُعْجِزِينَ [الزمر 51]
(فأصابهم سيئات ما كسبوا) جزاؤها (والذين ظلموا من هؤلاء) قريش (سيصيبهم سيئات ما كسبوا وما هم بمعجزين) بفائتين عذابنا فقحطوا سبع سنين ثم وسع عليهم


لغو القول

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
لغو القول

1-لاَّ يُؤَاخِذُكُمُ اللّهُ بِاللَّغْوِ فِيَ أَيْمَانِكُمْ وَلَكِن يُؤَاخِذُكُم بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللّهُ غَفُورٌ حَلِيمٌ [البقرة 225]
(لا يؤاخذكم الله باللغو) الكائن (في أيمانكم) وهو ما يسبق إليه اللسان من غير قصد الحلف نحو والله ، وبلى والله ، فلا إثم عليه ولا كفارة (ولكن يؤاخذكم بما كسبت قلوبكم) أي قصدته من الإيمان إذا حنثتم (والله غفور) لما كان من اللغو (حليم) بتأخير العقوبة عن مستحقها
2-لاَ يُؤَاخِذُكُمُ اللّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَـكِن يُؤَاخِذُكُم بِمَا عَقَّدتُّمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُواْ أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 89]
(لا يؤاخذكم الله باللغو) الكائن (في أيمانكم) هو ما يسبق إليه اللسان من غير قصد الحلف كقول الإنسان: لا والله ، وبلى والله (ولكن يؤاخذكم بما عَقَدْتُم) بالتخفيف والتشديد وفي قراءة {عاقدتم} (الأيمان) عليه بأن حلفتم عن قصد (فكفارته) أي اليمين إذا حنثتم فيه (إطعام عشرة مساكين) لكل مسكين مد (من أوسط ما تطعمون) منه (أهليكم) أي أقصده وأغلبه لا أعلاه ولا أدناه (أو كسوتهم) بما يسمى كسوة كقميص وعمامة وإزار ولا يكفي دفع ما ذكر إلى مسكين واحد وعليه الشافعي (أو تحرير) عتق (رقبة) أي مؤمنة كما في كفارة القتل والظهار حملا للمطلق على المقيد (فمن لم يجد) واحدا مما ذكر (فصيام ثلاثة أيام) كفارته وظاهره أنه لا يشترط التتابع وعليه الشافعي (ذلك) المذكور (كفارة أيمانكم إذا حلفتم) وحنثتم (واحفظوا أيمانكم) أن تنكثوها ما لم تكن على فعل بر أو إصلاح بين الناس كما في سورة البقرة (كذلك) أي مثل ما بين لكم ما ذكر (يبين الله لكم آياته لعلكم تشكرونـ) ـه على ذلك
3-قَدْ أَفْلَحَ الْمُؤْمِنُونَ [المؤمنون 1]
(قد) للتحقيق (أفلح) فاز (المؤمنون)
4-الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ [المؤمنون 2]
(الذين هم في صلاتهم خاشعون) متواضعون
5-وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ [المؤمنون 3]
(والذين هم عن اللغو) من الكلام وغيره (معرضون)
6-وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً [الفرقان 72]
(والذين لا يشهدون الزور) الكذب والباطل (وإذا مروا باللغو) من الكلام القبيح وغيره (مروا كراما) معرضين عنه
7-وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ [القصص 55]
(وإذا سمعوا اللغو) الشتم والأذى من الكفار (أعرضوا عنه وقالوا لنا أعمالنا ولكم أعمالكم سلام عليكم) سلام متاركة سلمتم منا من الشتم وغيره (لا نبتغي الجاهلين) لا نصحبهم


اللمز

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
اللمز

1-الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لاَ يَجِدُونَ إِلاَّ جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [التوبة 79]
(الذين) مبتدأ (يلمزون) يعيبون (المطوعين) المتنفلين (من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم) طاقتهم فيأتون به (فيسخرون منهم) والخبر (سخر الله منهم) جازاهم على سخريتهم (ولهم عذاب أليم)
2-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَومٌ مِّن قَوْمٍ عَسَى أَن يَكُونُوا خَيْراً مِّنْهُمْ وَلَا نِسَاء مِّن نِّسَاء عَسَى أَن يَكُنَّ خَيْراً مِّنْهُنَّ وَلَا تَلْمِزُوا أَنفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَن لَّمْ يَتُبْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ [الحجرات 11]
(يا أيها الذين آمنوا لا يسخر) الآية نزلت في وفد تميم حين سخروا من فقراء المسلمين كعمار وصهيب والسخرية والازدراء والاحتقار (قوم) أي رجال منكم (من قوم عسى أن يكونوا خيرا منهم) عند الله (ولا نساء) منكم (من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم) لا تعيبوا أي لا يعب بعضكم بعضا (ولا تنابزوا بالألقاب) لا يدع بعضكم بعضا بلقب يكرهه ومنه يا فاسق ويا كافر (بئس الاسم) المذكور من السخرية واللمز والتنابز (الفسوق بعد الإيمان) بدل من الاسم لافادته أنه فسق لتكرره عادة (ومن لم يتب) من ذلك (فأولئك هم الظالمون)
3-وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ [الهمزة 1]
(ويل) كلمة عذاب أو واد في جهنم (لكل همزة لمزة) كثير الهمز واللمز أي الغيبة نزلت فيمن كان يغتاب النبي صلى الله عليه وسلم والمؤمنين كامية ابن خلف والوليد بن المغيرة وغيرهما
4-الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ [الهمزة 2]
(الذي جمع) بالتخفيف والتشديد (مالا وعدده) أحصاه وجعله عدة لحوادث الدهر


اللهو واللعب

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
اللهو واللعب

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الَّذِينَ اتَّخَذُواْ دِينَكُمْ هُزُواً وَلَعِباً مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاء وَاتَّقُواْ اللّهَ إِن كُنتُم مُّؤْمِنِينَ [المائدة 57]
(يا أيها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوا) مهزوءا به (ولعبا من) للبيان (الذين أوتوا الكتاب من قبلكم والكفار) المشركين بالجر والنصب (أولياء واتقوا الله) بترك موالاتهم (إن كنتم مؤمنين) صادقين في إيمانكم
2-وَإِذَا نَادَيْتُمْ إِلَى الصَّلاَةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْقِلُونَ [المائدة 58]
(و) الذين (إذا ناديتم) دعوتم (إلى الصلاة) بالأذان (اتخذوها) أي الصلاة (هزوا ولعبا) بأن يستهزئوا بها ويتضاحكوا (ذلك) الاتخاذ (بأنهم) أي بسبب أنهم (قوم لا يعقلون)
3-وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِّلَّذِينَ يَتَّقُونَ أَفَلاَ تَعْقِلُونَ [الانعام 32]
(وما الحياة الدنيا) أي الاشتغال بها (إلا لعب ولهو) وأما الطاعة وما يعين عليها فمن أمور الآخرة (وللدار الآخرة) وفي قراءة {ولدار الآخرة} أي الجنة (خير للذين يتقون) الشرك (أفلا يعقلون) بالياء والتاء ذلك فيؤمنوا
4-وَذَرِ الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَن تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِن دُونِ اللّهِ وَلِيٌّ وَلاَ شَفِيعٌ وَإِن تَعْدِلْ كُلَّ عَدْلٍ لاَّ يُؤْخَذْ مِنْهَا أُوْلَـئِكَ الَّذِينَ أُبْسِلُواْ بِمَا كَسَبُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [الانعام 70]
(وذر) اترك (الذين اتخذوا دينهم) الذي كلفوه (لعبا ولهوا) باستهزائهم به (وغرتهم الحياة الدنيا) فلا تتعرض لهم وهذا قبل الأمر بالقتال (وذكر) عظ (به) بالقرآن الناس (أن) لا (تبسل نفس) تسلم إلى الهلاك (بما كسبت) عملت (ليس لها من دون الله) أي غيره (ولي) ناصر (ولا شفيع) يمنع عنها العذاب (وإن تعدل كل عدل) تفد كل فداء (لا يؤخذ منها) ما تفدى به (أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) بكفرهم
5-الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَهْواً وَلَعِباً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنسَاهُمْ كَمَا نَسُواْ لِقَاء يَوْمِهِمْ هَـذَا وَمَا كَانُواْ بِآيَاتِنَا يَجْحَدُونَ [الأعراف 51]
(الذين اتخذوا دينهم لهوا ولعبا وغرتهم الحياة الدنيا فاليوم ننساهم) نتركهم في النار (كما نسوا لقاء يومهم هذا) بتركهم العمل له (وما كانوا بآياتنا يجحدون) أي وكما جحدوا
6-لَوْ أَرَدْنَا أَن نَّتَّخِذَ لَهْواً لَّاتَّخَذْنَاهُ مِن لَّدُنَّا إِن كُنَّا فَاعِلِينَ [الأنبياء 17]
(لو أردنا أن نتخذ لهوا) ما يلهى به من زوجة أو ولد (لاتخذناه من لدنا) من عندنا من الحور العين والملائكة (إن كنا فاعلين) ذلك لكنا لم نفعله فلم نرده
7-وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ [العنكبوت 64]
(وما هذه الحياة الدنيا إلا لهو ولعب) وأما القرب فمن أمور الآخرة لظهور ثمرتها فيها (وإن الدار الآخرة لهي الحيوان) بمعنى الحياة (لو كانوا يعلمون) ذلك ما آثروا الدنيا عليها
8-يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُم بِاللَّهِ الْغَرُورُ [فاطر 5]
(يا أيها الناس إن وعد الله) بالبعث وغيره (حق فلا تغرنكم الحياة الدنيا) عن الإيمان بذلك (ولا يغرنكم بالله) في حلمه وإمهاله (الغرور) الشيطان
9-إِنَّمَا الحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِن تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلَا يَسْأَلْكُمْ أَمْوَالَكُمْ [محمد 36]
(إنما الحياة الدنيا) أي الاشتغال فيها (لعب ولهو وإن تؤمنوا وتتقوا) الله وذلك من أمور الآخرة (يؤتكم أجوركم ولا يسألكم أموالكم) جميعها بل الزكاة المفروضة فيها
10-اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِّنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ [الحديد 20]
(اعلموا أنما الحياة الدنيا لعب ولهو وزينة) تزيين (وتفاخر بينكم وتكاثر في الأموال والأولاد) أي الاشتغال فيها وأما الطاعات وما يعين عليها فمن أمور الآخرة (كمثل) أي هي في إعجابها لكم واضمحلالها كمثل (غيث) مطر (أعجب الكفار) الزراع (نباته) الناشيء عنه (ثم يهيج) ييبس (فتراه مصفرا ثم يكون حطاما) فتاتا يضمحل بالرياح (وفي الآخرة عذاب شديد) لمن آثر عليها الدنيا (ومغفرة من الله ورضوان) لمن لم يؤثر عليها الدنيا (وما الحياة الدنيا) ما التمتع فيها (إلا متاع الغرور)
11-وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِماً قُلْ مَا عِندَ اللَّهِ خَيْرٌ مِّنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ [الجمعة 11]
(وإذا رأوا تجارة أو لهوا انفضوا إليها) التجارة لأنها مطلوبهم دون اللهو (وتركوك) في الخطبة (قائما قل ما عند الله) من الثواب (خير) للذين آمنوا (من اللهو ومن التجارة والله خير الرازقين) يقال كل لإنسان يرزق عائلته أي من رزق الله تعالى


المخاصمة والمنازعة

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
المخاصمة والمنازعة

1-وَلاَ تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ وَتُدْلُواْ بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُواْ فَرِيقاً مِّنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنتُمْ تَعْلَمُونَ [البقرة 188]
(ولا تأكلوا أموالكم بينكم) أي يأكل بعضكم مال بعض (بالباطل) الحرام شرعا كالسرقة والغصب ولا (و) لا (تدلوا) تلقوا (بها) أي بحكومتها أو بالأموال رشوة (إلى الحكام لتأكلوا) بالتحاكم (فريقا) طائفة (من أموال الناس) متلبسين (بالإثم وأنتم تعلمون) أنكم مبطلون
2-وَلَقَدْ صَدَقَكُمُ اللّهُ وَعْدَهُ إِذْ تَحُسُّونَهُم بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأَمْرِ وَعَصَيْتُم مِّن بَعْدِ مَا أَرَاكُم مَّا تُحِبُّونَ مِنكُم مَّن يُرِيدُ الدُّنْيَا وَمِنكُم مَّن يُرِيدُ الآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنكُمْ وَاللّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ [أل عمران 152]
(ولقد صدقكم الله وعده) إياكم بالنصر (إذ تحسونهم) تقتلونهم (بإذنه) بإرادته (حتى إذا فشلتم) جبنتم عن القتال (وتنازعتم) اختلفتم (في الأمر) أي أمر النبي صلى الله عليه وسلم بالمقام في سفح الجبل للرمي فقال بعضكم: نذهب فقد نصر أصحابنا ، وبعضكم: لا نخالف أمر النبي صلى الله عليه وسلم (وعصيتم) أمره فتركتم المركز لطلب الغنيمة (من بعد ما أراكم) الله (ما تحبون) من النصر وجواب إذا دل عليه ما قبله أي منعكم نصره (منكم من يريد الدنيا) فترك المركز للغنيمة (ومنكم من يريد الآخرة) فثبت به حتى قتل كعبد الله بن جبير وأصحابه (ثم صرفكم) عطف على جواب إذا المقدر ، رَدَّكم بالهزيمة (عنهم) أي الكفار (ليبتليكم) ليمتحنكم فيظهر المخلص من غيره (ولقد عفا عنكم) ما ارتكبتموه (والله ذو فضل على المؤمنين) بالعفو
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَن تَكُونَ تِجَارَةً عَن تَرَاضٍ مِّنكُمْ وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللّهَ كَانَ بِكُمْ رَحِيماً [النساء 29]
(يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل) بالحرام في الشرع كالربا والغصب (إلا) لكن (أن تكون) تقع (تجارةٌ) وفي قراءة بالنصب ، أن تكون الأموال أموال تجارة صادرة (عن تراض منكم) وطيب نفس فلكم أن تأكلوها (ولا تقتلوا أنفسكم) بارتكاب ما يؤدي إلى هلاكها أيا كان في الدنيا أو الآخرة بقرينة (إن الله كان بكم رحيما) في منعه لكم من ذلك
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً [النساء 59]
(يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي) وأصحاب (الأمر) أو الولاة (منكم) إذا أمروكم بطاعة الله ورسوله (فإن تنازعتم) اختلفتم (في شيء فردوه إلى الله) أي إلى كتابه (والرسول) مدة حياته وبعده إلى سنته أي اكشفوا عليه منهما (إن كنتم تؤمنون بالله واليوم الآخر ذلك) أي الرد إليهما (خير) لكم من التنازع والقول بالرأي (وأحسن تأويلا) مآلا
5-إِذْ يُرِيكَهُمُ اللّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَّفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأَمْرِ وَلَـكِنَّ اللّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الأنفال 43]
(إذ يريكهم الله في منامك) أي نومك (قليلاً) فأخبرت به أصحابك فسروا (ولو أراكهم كثيراً لفشلتم) اختلفتم (ولتنازعتم في الأمر ولكن الله سلَّمـ) ـكم من الفشل والتنازع (إنه عليم بذات الصدور) بما في القلوب
6-وَأَطِيعُواْ اللّهَ وَرَسُولَهُ وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ إِنَّ اللّهَ مَعَ الصَّابِرِينَ [الأنفال 46]
(وأطيعوا الله ورسوله ولا تنازعوا) تختلفوا فيما بينكم (فتفشلوا) تجبنوا (وتذهب ريحكم) قوتكم ودولتكم (واصبروا إن الله مع الصابرين) بالنصر والعون


المسافحة

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
المسافحة

1-وَالْمُحْصَنَاتُ مِنَ النِّسَاء إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللّهِ عَلَيْكُمْ وَأُحِلَّ لَكُم مَّا وَرَاء ذَلِكُمْ أَن تَبْتَغُواْ بِأَمْوَالِكُم مُّحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُم بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُم بِهِ مِن بَعْدِ الْفَرِيضَةِ إِنَّ اللّهَ كَانَ عَلِيماً حَكِيماً [النساء 24]
(و) حرمت عليكم (المحصنات) أي ذوات الأزواج (من النساء) أن تنكحوهن قبل مفارقة أزواجهن حرائر مسلمات كن أو لا (إلا ما ملكت أيمانكم) من الإماء بالسبي فلكم وطؤهن وإن كان لهن أزواج في دار الحرب بعد الاستبراء (كتاب الله) نصب على المصدر أي كتب ذلك (عليكم وأحل) بالبناء للفاعل والمفعول (لكم ما وراء ذلكم) أي سوى ما حرم عليكم من النساء (أن تبتغوا) تطلبوا النساء (بأموالكم) بصداق أو ثمن (محصنين) متزوجين (غير مسافحين) زانين (فما) فمن (استمتعتم) تمتعتم (به منهن) ممن تزوجتم بالوطء (فآتوهن أجورهن) مهورهن التي فرضتم لهن (فريضة ولا جناح عليكم فيما تراضيتم) أنتم وهنَّ (به من بعد الفريضة) من حطها أو بعضها أو زيادة عليها (إن الله كان عليما) بخلقه (حكيما) فيما دبره لهم
2-وَمَن لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِن مِّا مَلَكَتْ أَيْمَانُكُم مِّن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُم مِّن بَعْضٍ فَانكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلاَ مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَن تَصْبِرُواْ خَيْرٌ لَّكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [النساء 25]
(ومن لم يستطع منكم طولا) أي غنى (أن ينكح المحصنات) الحرائر (المؤمنات) هو جري على الغالب فلا مفهوم له (فمن ما ملكت أيمانكم) ينكح (من فتياتكم المؤمنات والله أعلم بإيمانكم) فاكتفوا بظاهره وكلوا السرائر إليه فإنه العالم بتفضيلها ورب أمة تفضل حرة فيه وهذا تأنيس بنكاح الإماء (بعضكم من) أي أنتم وهن سواء في الدين فلا تستنكفوا من نكاحهن (فانكحوهن بإذن أهلهن) مواليهن (وآتوهن) أعطوهن (أجورهن) مهورهن (بالمعروف) من غير مطل ونقص (محصنات) عفائف حال (غير مسافحات) زانيات جهراً (ولا متخذات أخدان) أخلاء يزنون بهن سراً (فإذا أُحصن) زُوِّجْن وفي قراءة {أحصنَّ} بالبناء للفاعل تزوجن (فإن أتين بفاحشة) زنا (فعليهن نصف ما على المحصنات) الحرائر الأبكار إذا زنين (من العذاب) الحد فيجلدن خمسين ويغربن نصف سنة ويقاس عليهن العبيد ولم يجعل الإحصان شرطا لوجوب الحد لإفادة أنه لا رجم عليهن أصلا (ذلك) أي نكاح المملوكات عند عدم الطول (لمن خشي) خاف (العنت) الزنا ، وأصله المشقة ، سمي به الزنا لأنه سببها بالحد في الدنيا والعقوبة في الآخرة (منكم) بخلاف من لا يخافه من الأحرار فلا يحل له نكاحها وكذا من استطاع طول حرة وعليه الشافعي وخرج بقوله {من فتياتكم المؤمناتِ} : الكافراتُ ، فلا يحل له نكاحها ولو عدم وخاف (وأن تصبروا) عن نكاح المملوكات ( خير لكم) لئلا يصير الولد رقيقا (والله غفور رحيم) بالتوسعة في ذلك
3-الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ وَطَعَامُكُمْ حِلُّ لَّهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلاَ مُتَّخِذِي أَخْدَانٍ وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ [المائدة 5]
(اليوم أحل لكم الطيبات) المستلذات (وطعام الذين أوتوا الكتاب) أي ذبائح اليهود والنصارى (حل) حلال (لكم وطعامكم) إياهم (حل لهم والمحصنات من المؤمنات والمحصنات) الحرائر (من الذين أوتوا الكتاب من قبلكم) حل لكم أن تنكحوهن (إذا آتيتموهن أجورهن) مهورهن (محصنين) متزوجين (غير مسافحين) معلنين بالزنا بهن (ولا متخذي أخدان) منهن تسرون بالزنا بهن (ومن يكفر بالإيمان) أي يرتد (فقد حبط عمله) الصالح قبل ذلك فلا يعتد به ولا يثاب عليه (وهو في الآخرة من الخاسرين) إذا مات عليه


مساوئ الاخلاق

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
مساوئ الاخلاق

1-لَّيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَن يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلاَ يَجِدْ لَهُ مِن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً [النساء 123]
ونزل لما افتخر المسلمون وأهل الكتاب (ليس) الأمر منوطا (بأمانيكم ولا أماني أهل الكتاب) بل بالعمل الصالح (من يعمل سوء يجز به) إما في الآخرة أو الدنيا بالبلاء والمحن كما ورد في الحديث (ولا يجد له من دون الله) أي غيره (وليا) يحفظه (ولا نصيرا) يمنعه منه
2-قُل لاَّ يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُواْ اللّهَ يَا أُوْلِي الأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ [المائدة 100]
(قل لا يستوي الخبيث) الحرام (والطيب) الحلال (ولو أعجبك) أي سرك (كثرة الخبيث فاتقوا الله) في تركه (يا أولي الألباب لعلكم تفلحون) تفوزون
3-قُلْ يَا قَوْمِ اعْمَلُواْ عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَن تَكُونُ لَهُ عَاقِبَةُ الدِّارِ إِنَّهُ لاَ يُفْلِحُ الظَّالِمُونَ [الانعام 135]
(قل) لهم (يا قوم اعملوا على مكانتكم) حالتكم (إني عامل) على حالتي (فسوف تعلمون من) موصولة مفعول العلم (تكون له عاقبة الدار) أي العاقبة المحمودة في الدار الآخرة أنحن أم أنتم (إنه لا يفلح) يسعد (الظالمون) الكافرون
4-وَالَّذِينَ كَسَبُواْ السَّيِّئَاتِ جَزَاء سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَّا لَهُم مِّنَ اللّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِّنَ اللَّيْلِ مُظْلِماً أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [يونس 27]
(والذين) عطف على الذين أحسنوا ، أي وللذين (كسبوا السيئات) عملوا الشرك (جزاء سيئةٍ بمثلها وترهقهم ذلة ما لهم من الله من) زائدة (عاصم) مانع (كأنما أغشيت) ألبست (وجوههم قطَعاً) بفتح الطاء ، جمع قطعة وإسكانها أي جزءاً (من الليل مظلماً أولئك أصحاب النار هم فيها خالدون)
5-وَسَوَاء عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لاَ يُؤْمِنُونَ [يس 10]
(وسواء عليهم أأنذرتهم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه (أم لم تنذرهم لا يؤمنون)


المكر

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
المكر

1-وَمَكَرُواْ وَمَكَرَ اللّهُ وَاللّهُ خَيْرُ الْمَاكِرِينَ [أل عمران 54]
قال تعالى: (ومكروا) أي كفار بني إسرائيل بعيسى إذ وكّلوا به من يقتله غيلة (ومكر الله) بهم بأن ألقى شبه عيسى على من قصد قتله فقتلوه ورفع عيسى إلى السماء (والله خير الماكرين) أعلمهم به
2-إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَن يَكْفِيكُمْ أَن يُمِدَّكُمْ رَبُّكُم بِثَلاَثَةِ آلاَفٍ مِّنَ الْمَلآئِكَةِ مُنزَلِينَ [أل عمران 124]
(إذ) ظرف لنصركم (تقول للمؤمنين) توعدهم تطمينا (ألن يكفيكم أن يمدكم) يعينكم (ربكم بثلاثة آلاف من الملائكة مُنْزَلين) بالتخفيف والتشديد
3-وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجَرِمِيهَا لِيَمْكُرُواْ فِيهَا وَمَا يَمْكُرُونَ إِلاَّ بِأَنفُسِهِمْ وَمَا يَشْعُرُونَ [الانعام 123]
(وكذلك) كما جعلنا فساق مكة أكابرها (جعلنا في كل قرية أكابر مجرميها ليمكروا فيها) بالصد عن الإيمان (وما يمكرون إلا بأنفسهم) لأن وباله عليهم (وما يشعرون) بذلك
4-أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ [الأعراف 99]
(أفأمنوا مكر الله) استدارجه إياهم بالنعمة وأخذهم بغتة (فلا يأمن مكر الله إلا القوم الخاسرون)
5-وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللّهُ وَاللّهُ خَيْرُ الْمَاكِرِينَ [الأنفال 30]
(و) اذكر يا محمد (إذ يمكر بك الذين كفروا) وقد اجتمعوا للمشاورة في شأنك بدار الندوة (ليثبتوك) يوثقوك ويحبسوك (أو يقتلوك) كلهم قتلة رجل واحد (أو يخرجوك) من مكة (ويمكرون) بك (ويمكر الله) بهم بتدبير أمرك بأن أوحى إليك ما دبروه وأمرك بالخروج (والله خير الماكرين) أعلمهم به
6-وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِّن بَعْدِ ضَرَّاء مَسَّتْهُمْ إِذَا لَهُم مَّكْرٌ فِي آيَاتِنَا قُلِ اللّهُ أَسْرَعُ مَكْراً إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ [يونس 21]
(وإذا أذقنا الناس) أي كفار مكة (رحمة) مطراً وخصباً (من بعد ضراء) بؤس وجدب (مسَّتهم إذا لهم مكر في آياتنا) بالاستهزاء والتكذيب (قل) لهم (الله أسرع مكراً) مجازاةً (إن رسلنا) الحفظة (يكتبون ما تمكرون) بالتاء والياء
7-أَفَمَنْ هُوَ قَآئِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُواْ لِلّهِ شُرَكَاء قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لاَ يَعْلَمُ فِي الأَرْضِ أَم بِظَاهِرٍ مِّنَ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُواْ مَكْرُهُمْ وَصُدُّواْ عَنِ السَّبِيلِ وَمَن يُضْلِلِ اللّهُ فَمَا لَهُ مِنْ هَادٍ [الرعد 33]
(أفمن هو قائم) رقيب (على كل نفس بما كسبت) عملت من خير وشر وهو الله كمن ليس كذلك من الأصنام ؟ لا ، دل على هذا (وجعلوا لله شركاء قل سَمُّوهم) له من هم (أم) بل (تنبئونه) تخبرون الله (بما) أي بشريك (لا يعلم في الأرض) استفهام إنكار ، أي لا شريك له إذ لو كان لعلمه تعالى عن ذلك (أم) بل تسمونهم شركاء (بظاهر من القول) بظن باطل لا حقيقة له في الباطن (بل زين للذين كفروا مكرهم) كفرهم (وصدوا عن السبيل) طريق الهدى (ومن يضلل الله فما له من هاد)
8-وَقَدْ مَكَرَ الَّذِينَ مِن قَبْلِهِمْ فَلِلّهِ الْمَكْرُ جَمِيعاً يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ [الرعد 42]
(وقد مكر الذين من قبلهم) من الأمم بأنبيائهم كما مكروا بك (فلله المكر جميعاً) وليس مكرهم كمكره لأنه تعالى (يعلم ما تكسب كل نفس) فيعدلها جزاءه وهذا هو المكر لأنه يأتيهم به من حيث لا يشعرون (وسيعلم الكافر) المراد به الجنس ، وفي قراءة {الكفار} (لمن عقبى الدار) أي العاقبة المحمودة في الدار الآخرة ألهم أم للنبي صلى الله عليه وسلم وأصحابه
9-وَقَدْ مَكَرُواْ مَكْرَهُمْ وَعِندَ اللّهِ مَكْرُهُمْ وَإِن كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ [ابراهيم 46]
(وقد مكروا) بالنبي صلى الله عليه وسلم (مكرهم) حيث أرادوا قتله أو تقييده أو إخراجه (وعند الله مكرهم) أي علمه أو جزاؤه (وإن) ما (كان مكرهم) وإن عظم (لتزول منه الجبال) الامعنى لا يعبأ به ولا يضر إلا أنفسهم والمراد بالجبال هنا قيل حقيقتها وقيل شرائع الإسلام المشبهة بها في القرار والثبات وفي قراءة بفتح لام لتزول ورفع الفعل فإن مخففة والمراد تعظيم مكرهم وقيل المراد بالمكر كفرهم ويناسبه على الثانية تكاد السموات يتفطرن منه وتنشق الأرض وتخر الجبال هدا وعلى الأول ما قرىء وما كان
10-قَدْ مَكَرَ الَّذِينَ مِن قَبْلِهِمْ فَأَتَى اللّهُ بُنْيَانَهُم مِّنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِن فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لاَ يَشْعُرُونَ [النحل 26]
(قد مكر الذين من قبلهم) وهو نمروذ بنى صرحا طويلا ليصعد منه إلى السماء ليقاتل أهلها (فأتى الله) قصد (بنيانهم من القواعد) الأساس فأرسل عليه الريح والزلزلة فهدمته (فخر عليهم السقف من فوقهم) أي وهم تحته (وأتاهم العذاب من حيث لا يشعرون) من جهة لا تخطر ببالهم وقيل هذا تمثيل لإفساد ما أبرموه من المكر بالرسل
11-أَفَأَمِنَ الَّذِينَ مَكَرُواْ السَّيِّئَاتِ أَن يَخْسِفَ اللّهُ بِهِمُ الأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لاَ يَشْعُرُونَ [النحل 45]
(أفأمن الذين مكروا) المكرات (السيئات) بالنبي صلى الله عليه وسلم في دار الندوة من تقييده أو قتله أو إخراجه كما ذكر في الأنفال (أن يخسف الله بهم الأرض) كقارون (أو يأتيهم العذاب من حيث لا يشعرون) أي من جهة لا تخطر ببالهم وقد اهلكوا ببدر ولم يكونوا يقدرون ذلك
12-أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُم بِمُعْجِزِينَ [النحل 46]
(أو يأخذهم في تقلبهم) في أسفارهم للتجارة (فما هم بمعجزين) بفائتين العذاب
13-أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرؤُوفٌ رَّحِيمٌ [النحل 47]
(أو يأخذهم على تخوف) تنقص شيئا فشيئا حتى يهلك الجميع حال من الفاعل أو المفعول (فإن ربكم لرؤوف رحيم) حيث لم يعاجلهم بالعقوبة
14-وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لَا يَشْعُرُونَ [النمل 50]
(ومكروا) في ذلك (مكرا ومكرنا مكرا) جازينا بتعجيل عقوبتهم (وهم لا يشعرون)
15-فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ [النمل 51]
(فانظر كيف كان عاقبة مكرهم أنا دمرناهم) أهلكناهم (وقومهم أجمعين) بصيحة جبريل أو برمي الملائكة بحجارة يرونها ولا يرونهم
16-وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَن نَّكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَندَاداً وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الْأَغْلَالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ [سبأ 33]
(وقال الذين استضعفوا للذين استكبروا بل مكر الليل والنهار) أي مكر فيهما منكم بنا (إذ تأمروننا أن نكفر بالله ونجعل له أندادا) شركاء (وأسروا) أي الفريقان (الندامة) على ترك الإيمان به (لما رأوا العذاب) أي أخفاها كل عن رفيقه مخافة التعبير (وجعلنا الأغلال في أعناق الذين كفروا) في النار (هل) ما (يجزون إلا) جزاء (ما كانوا يعملون) في الدنيا
17-مَن كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُوْلَئِكَ هُوَ يَبُورُ [فاطر 10]
(من كان يريد العزة فلله العزة جميعا) في الدنيا والآخرة فلا تنال منه إلا بطاعته فليطعه (إليه يصعد الكلم الطيب) يعلمه وهو لا إله إلا الله ونحوها (والعمل الصالح يرفعه) يقبله (والذين يمكرون) المكرات (السيئات) بالنبي في دار الندوة من تقييده أو قتله أو إخراجه كما ذكر في الانفال (لهم عذاب شديد ومكر أولئك هو يبور) يهلك
18-اسْتِكْبَاراً فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنظُرُونَ إِلَّا سُنَّتَ الْأَوَّلِينَ فَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً [فاطر 43]
(استكبارا في الأرض) عن الإيمان مفعول له (ومكر) العمل (السيء) من الشرك وغيره (ولا يحيق) يحيط (المكر السيء إلا بأهله) وهو الماكر وصف المكر بالسيء أصل وإضافته إليه قبل استعمال آخر قدر فيه مضاف حذرا من الإضافة إلى الصفة (فهل ينظرون) ينتظرون (إلا سنة الأولين) سنة الله فيهم من تعذيبهم بتكذيبهم رسلهم (فلن تجد لسنة الله تبديلا ولن تجد لسنة الله تحويلا) أي لا يبدل بالعذاب غيره ولا يحول إلى غير مستحقه
19-فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ [غافر 45]
(فوقاه الله سيئات ما مكروا) به من القتل (وحاق) نزل (بآل فرعون) قومه معه (سوء العذاب) الغرق
20-وَمَكَرُوا مَكْراً كُبَّاراً [نوح 22]
(ومكروا) أي الرؤساء (مكرا كبارا) عظيما جدا بأن كذبوا نوحا وآذوه ومن اتبعه


منع الخيرات

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
منع الخيرات

1-مَّنَّاعٍ لِّلْخَيْرِ مُعْتَدٍ مُّرِيبٍ [ق 25]
(مناع للخير) كالزكاة (معتد) ظالم (مريب) شاك في دينه
2-ن وَالْقَلَمِ وَمَا يَسْطُرُونَ [القلم 1]
(ن ) أحد حروف الهجاء الله أعلم بمراده به (والقلم) الذي كتب به الكائنات في اللوح المحفوظ (وما يسطرون) أي الملائكة من الخير والصلاح
3-مَا أَنتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ [القلم 2]
(ما أنت) يا محمد (بنعمة ربك بمجنون) أي انتفى الجنون عنك بسبب إنعام ربك عليك بالنبوة وغيرها وهذا رد لقولهم انه مجنون
4-وَإِنَّ لَكَ لَأَجْراً غَيْرَ مَمْنُونٍ [القلم 3]
(وإن لك لأجرا غير ممنون) مقطوع
5-وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ [القلم 4]
(وإنك لعلى خلق) دين (عظيم)
6-فَسَتُبْصِرُ وَيُبْصِرُونَ [القلم 5]
(فستبصر ويبصرون)
7-بِأَييِّكُمُ الْمَفْتُونُ [القلم 6]
(بأيكم المفتون) مصدر كالمعقول أي الفتون بمعنى المجنون أي أبك أم بهم
8-إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ [القلم 7]
(إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين) له وأعلم بمعنى عالم
9-فَلَا تُطِعِ الْمُكَذِّبِينَ [القلم 8]
(فلا تطع المكذبين)
10-وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ [القلم 9]
(ودوا) تمنوا (لو) مصدرية (تدهن) تلين لهم (فيدهنون) يلينون لك وهو معطوف على تدهن وإن جعل جواب التمني المفهوم من ودوا قدر قبله بعد الفاء هم
11-وَلَا تُطِعْ كُلَّ حَلَّافٍ مَّهِينٍ [القلم 10]
(ولا تطع كل حلاف) كثير الحلف بالباطل (مهين) حقير
12-هَمَّازٍ مَّشَّاء بِنَمِيمٍ [القلم 11]
(هماز) عياب أي مغتاب (مشاء بنميم) ساع بالكلام بين الناس على وجه الإفساد بينهم
13-مَنَّاعٍ لِّلْخَيْرِ مُعْتَدٍ أَثِيمٍ [القلم 12]
(مناع للخير) بخيل بالمال عن الحقوق (معتد) ظالم (أثيم) آثم
14-عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ [القلم 13]
(عتل) غليظ جاف (بعد ذلك زنيم) دعي في قريش وهو الوليد بن المغيرة ادعاه أبوه بعد ثماني عشرة سنة قال ابن عباس لا نعلم أن الله وصف أحدا بما وصفه به من العيوب فألحق به عارا لا يفارقه أبدا وتعلق بزنيم الظرف قبله
15-وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً [المعارج 21]
(وإذا مسه الخير منوعا) وقت مس الخير أي المال لحق الله منه
16-وَيَمْنَعُونَ الْمَاعُونَ [الماعون 7]
(ويمنعون الماعون) كالأبرة والفأس والقدر والقصعة


المن والاذى في الصدقات

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
المن والاذى في الصدقات

1-الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللّهِ ثُمَّ لاَ يُتْبِعُونَ مَا أَنفَقُواُ مَنّاً وَلاَ أَذًى لَّهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 262]
(الذين ينفقون أموالهم في سبيل الله ثم لا يتبعون ما أنفقوا منَّا) على المنفق عليه بقولهم مثلا: قد أحسنت إليه وجبرت حاله (ولا أذى) له بذكر ذلك إلى من لا يحب وقوفه عليه ونحوه (لهم أجرهم) ثواب إنفاقهم (عند ربهم ولا خوف عليهم ولا هم يحزنون) في الآخرة
2-قَوْلٌ مَّعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِّن صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللّهُ غَنِيٌّ حَلِيمٌ [البقرة 263]
(قول معروف) كلام حسن ورد على السائل جميل (ومغفرة) له في إلحاحه (خير من صدقة يتبعها أذى) بالمن وتعيير له بالسؤال (والله غني) عن صدقة العباد (حليم) بتأخير العقوبة عن المان والمؤذي
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُبْطِلُواْ صَدَقَاتِكُم بِالْمَنِّ وَالأذَى كَالَّذِي يُنفِقُ مَالَهُ رِئَاء النَّاسِ وَلاَ يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْداً لاَّ يَقْدِرُونَ عَلَى شَيْءٍ مِّمَّا كَسَبُواْ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [البقرة 264]
(يا أيها الذين آمنوا لا تبطلوا صدقاتكم) أي أجورها (بالمن والأذى) إبطالاً (كالذي) أي كإبطال نفقة الذي (ينفق ماله رئاء الناس) مرائياً لهم (ولا يؤمن بالله واليوم الآخر) هو المنافق (فمثله كمثل صفوان) حجر أملس (عليه تراب فأصابه وابل) مطر شديد (فتركه صلداً) صلباً أملس لا شيء عليه (لا يقدرون) استئناف لبيان مثل المنافق المنفق رئاء الناس وجمع الضمير باعتبار معنى الذي (على شيء مما كسبوا) عملوا أي لا يجدون له ثوابا في الآخرة كما لا يوجد على الصفوان شيء من التراب الذي كان عليه لإذهاب المطر له (والله لا يهدي القوم الكافرين)
4-وَلَا تَمْنُن تَسْتَكْثِرُ [المدثر 6]
(ولا تمنن تستكثر) بالرفع حال أي لا تعط شيئا فتطلب أكثر منه وهذا خاص به صلى الله عليه وسلم لأنه مأمور بأجمل الأخلاق وأشرف الآداب


نقض العهد

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
نقض العهد

1-الَّذِينَ يَنقُضُونَ عَهْدَ اللَّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُولَـئِكَ هُمُ الْخَاسِرُونَ [البقرة 27]
(الذين) نعت (ينقضون عهد الله) ما عهده إليهم في الكتب من الإيمان بمحمد صلى الله عليه وسلم (من بعد ميثاقه) توكيده عليهم (ويقطعون ما أمر الله به أن يوصل) من الإيمان بالنبي والرحم وغير ذلك وأن بدل من ضمير به (ويفسدون في الأرض) بالمعاصي والتعويق عن الإيمان (أولئك) الموصوفون بما ذكر (هم الخاسرون) لمصيرهم إلى النار المؤبدة عليهم
2-إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُوْلَـئِكَ لاَ خَلاَقَ لَهُمْ فِي الآخِرَةِ وَلاَ يُكَلِّمُهُمُ اللّهُ وَلاَ يَنظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلاَ يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [أل عمران 77]
ونزل في اليهود لما بدلوا نعت النبي صلى الله عليه وسلم وعهد الله إليهم في التوراة وفيمن حلف كاذباً في دعوى أو في بيع سلعة: (إن الذين يشترون) يستبدلون (بعهد الله) إليهم في الإيمان بالنبي وأداء الأمانة (وأيمانهم) حلفهم به تعالى كاذبين (ثمنا قليلا) من الدنيا (أولئك لا خلاق) نصيب (لهم في الآخرة ولا يكلمهم الله) غضبا (ولا ينظر إليهم) يرحمهم (يوم القيامة ولا يزكيهم) يطهرهم (ولهم عذاب أليم) مؤلم
3-إِنَّ شَرَّ الدَّوَابِّ عِندَ اللّهِ الَّذِينَ كَفَرُواْ فَهُمْ لاَ يُؤْمِنُونَ [الأنفال 55]
ونزل في قريظة (إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون)
4-الَّذِينَ عَاهَدتَّ مِنْهُمْ ثُمَّ يَنقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لاَ يَتَّقُونَ [الأنفال 56]
(الذين عاهدت منهم) أن لا يعينوا المشركين (ثم ينقضون عهدهم في كل مرة) عاهدوا فيها (وهم لا يتقون) الله في غدرهم
5-فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِم مَّنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ [الأنفال 57]
(فإما) فيه إدغام نون إن الشرطية في ما المزيدة (تثقفنهم) تجدنهم (في الحرب فشرد) فرق (بهم من خلفهم) من المحاربين بالتنكيل بهم والعقوبة (لعلهم) أي الذين خلفهم (يذكرون) يتعظون بهم
6-وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء إِنَّ اللّهَ لاَ يُحِبُّ الخَائِنِينَ [الأنفال 58]
(وإما تخافن من قوم) عاهدوك (خيانة) في عهد بإمارة تلوح لك (فانبذ) اطرح عهدهم (إليهم على سواء) حال أي مستوياً أنت وهم في العلم بنقض العهد بأن تعلمهم به لئلا يتهموك بالغدر (إن الله لا يحب الخائنين)
7-بَرَاءةٌ مِّنَ اللّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِينَ [التوبة 1]
(براءة من الله ورسوله) واصلة (إلى الذين عاهدتم من المشركين) عهداً مطلقاً أو دون أربعة أشهر أو فوقها ونقض العهد بما يذكر في قوله
8-وَالَّذِينَ يَنقُضُونَ عَهْدَ اللّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُوْلَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ [الرعد 25]
(والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض) بالكفر والمعاصي (أولئك لهم اللعنة) البعد من رحمة الله (ولهم سوء الدار) العاقبة السيئة في الدار الآخرة وهي جهنم
9-وَلاَ تَشْتَرُواْ بِعَهْدِ اللّهِ ثَمَناً قَلِيلاً إِنَّمَا عِندَ اللّهِ هُوَ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [النحل 95]
(ولا تشتروا بعهد الله ثمنا قليلا) من الدنيا بأن تنقضوه لأجله (إنما عند الله) من الثواب (هو خير لكم) مما في الدنيا (إن كنتم تعلمون) ذلك فلا تنقضوا


النميمة

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
النميمة

1-يَا أَيُّهَا الرَّسُولُ لاَ يَحْزُنكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُواْ آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِن قُلُوبُهُمْ وَمِنَ الَّذِينَ هِادُواْ سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِن بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَـذَا فَخُذُوهُ وَإِن لَّمْ تُؤْتَوْهُ فَاحْذَرُواْ وَمَن يُرِدِ اللّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللّهِ شَيْئاً أُوْلَـئِكَ الَّذِينَ لَمْ يُرِدِ اللّهُ أَن يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 41]
(يا أيها الرسول لا يحزنك) صنع (الذين يسارعون في الكفر) يقعون فيه بسرعة أي يظهرونه إذا وجدوا فرصة (من) للبيان (الذين قالوا آمنا بأفواههم) بألسنتهم متعلق بقالوا (ولم تؤمن قلوبهم) وهم المنافقون (ومن الذين هادوا) قوم (سماعون للكذب) الذي افترته أحبارهم سماع قبول (سماعون) منك (لقوم) لأجل قوم (آخرين) من اليهود (لم يأتوك) وهم أهل خيبر زنى فيهم محصنان فكرهوا رجمهما فبعثوا قريظة ليسألوا النبي صلى الله عليه وسلم عن حكمهما (يحرفون الكلم) الذي في التوراة كآية الرجم (من بعد مواضعه) التي وضعه الله عليها أي يبدلونه (يقولون) لمن أرسلوهم (إن أوتيتم هذا) الحكم المحرف أي الجلد الذي أفتاكم به محمد (فخذوه) فاقبلوه (وإن لم تؤتوه) بل أفتاكم بخلافه (فاحذروا) أن تقبلوه (ومن يرد الله فتنته) إضلاله (فلن تملك له من الله شيئا) في دفعها (أولئك الذين لم يرد الله أن يطهر قلوبهم) من الكفر ولو أراده لكان (لهم في الدنيا خزي) ذل بالفضيحة والجزية (ولهم في الآخرة عذاب عظيم)
2-لَوْ خَرَجُواْ فِيكُم مَّا زَادُوكُمْ إِلاَّ خَبَالاً ولأَوْضَعُواْ خِلاَلَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللّهُ عَلِيمٌ بِالظَّالِمِينَ [التوبة 47]
(لو خرجوا فيكم ما زادوكم إلا خبالاً) فساداً بتخذيل المؤمنين (ولأوضعوا خلالكم) أي أسرعوا بينكم بالمشي بالنميمة (يبغونكم) يطلبون لكم (الفتنة) بإلقاء العداوة (وفيكم سمَّاعون لهم) ما يقولون سماع قبول (والله عليم بالظالمين)
3-هَمَّازٍ مَّشَّاء بِنَمِيمٍ [القلم 11]
(هماز) عياب أي مغتاب (مشاء بنميم) ساع بالكلام بين الناس على وجه الإفساد بينهم


الهمز

الانسان والعلاقات الاخلاقية
الأخلاق الذميمة
الهمز

1-وَقُل رَّبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ [المؤمنون 97]
(وقل رب أعوذ) اعتصم (بك من همزات الشياطين) نزعاتهم بما يوسوسون به
2-هَمَّازٍ مَّشَّاء بِنَمِيمٍ [القلم 11]
(هماز) عياب أي مغتاب (مشاء بنميم) ساع بالكلام بين الناس على وجه الإفساد بينهم
3-وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ [الهمزة 1]
(ويل) كلمة عذاب أو واد في جهنم (لكل همزة لمزة) كثير الهمز واللمز أي الغيبة نزلت فيمن كان يغتاب النبي صلى الله عليه وسلم والمؤمنين كامية ابن خلف والوليد بن المغيرة وغيرهما


التسري

الانسان والعلاقات الاجتماعية
التسري

1-الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ وَطَعَامُكُمْ حِلُّ لَّهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلاَ مُتَّخِذِي أَخْدَانٍ وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ [المائدة 5]
(اليوم أحل لكم الطيبات) المستلذات (وطعام الذين أوتوا الكتاب) أي ذبائح اليهود والنصارى (حل) حلال (لكم وطعامكم) إياهم (حل لهم والمحصنات من المؤمنات والمحصنات) الحرائر (من الذين أوتوا الكتاب من قبلكم) حل لكم أن تنكحوهن (إذا آتيتموهن أجورهن) مهورهن (محصنين) متزوجين (غير مسافحين) معلنين بالزنا بهن (ولا متخذي أخدان) منهن تسرون بالزنا بهن (ومن يكفر بالإيمان) أي يرتد (فقد حبط عمله) الصالح قبل ذلك فلا يعتد به ولا يثاب عليه (وهو في الآخرة من الخاسرين) إذا مات عليه


الخصيان

الانسان والعلاقات الاجتماعية
الخصيان

1-لَّعَنَهُ اللّهُ وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَّفْرُوضاً [النساء 118]
(لعنه الله) أبعده عن رحمته (وقال) أي الشيطان (لأتخذن) لأجعلن لي (من عبادك نصيبا مفروضا) مقطوعا أدعوهم إلى طاعتي
2-وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللّهِ وَمَن يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِّن دُونِ اللّهِ فَقَدْ خَسِرَ خُسْرَاناً مُّبِيناً [النساء 119]
(ولأضلنهم) عن الحق بالوسوسة (ولأمنينهم) ألقي في قلوبهم طول الحياة أن لا بعث ولا حساب (ولآمرنهم فليبتِّكن) يقطعن (آذان الأنعام) وقد فعل ذلك بالبحائر (ولآمرنهم فليغيرن خلق الله) دينه بالكفر وإحلال ما حرم الله وتحريم ما أحل (ومن يتخذ الشيطان وليا) يتولاه ويطيعه (من دون الله) أي غيره (فقد خسر خسرانا مبينا) بيناً لمصيره إلى النار المؤبدة عليه
3-وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاء بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاء بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُوْلِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاء وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِن زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ [النور 31]
(وقل للمؤمنات يغضضن من أبصارهن) عما لايحل لهن نظره (ويحفظن فروجهن) عما لا يحل لهن فعله بها (ولا يبدين) يظهرن (زينتهن إلا ما ظهر منها) وهو الوجه والكفان فيجوز نظره لأجنبي إن لم يخف فتنة في أحد وجهين والثاني يحرم لأنه مظنة الفتنة ورجح حسما للباب (وليضربن بخمرهن على جيوبهن) أي يسترن الرؤوس والأعناق والصدور بالمقانع (ولا يبدين زينتهن) الخفية وهي ما عدا الوجه والفين (إلا لبعولتهن) جمع بعل أي زوج (أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن أو نسائهن أو ما ملكت أيمانهن) فيجوز لهم نظره إلا ما بين السرة والركبة فيحرم نظره لغير الأزواج وخرج بنسائهن الكافرات فلا يجوز للمسلمات الكشف لهن وشمل ما ملكت أيمانهن العبيد (أو التابعين) في فضول الطعام (غير) بالجر صفة والنصب استثناء (أولي الإربة) أصحاب الحاجة إلى النساء (من الرجال) بأن لم ينتشرذكر كل (أو الطفل) بمعنى الأطفال (الذين لم يظهروا) يطلعوا (على عورات النساء) للجماع فيجوز أن يبدين لهم ما عدا بين السرة والركبة (ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن) من خلخال يتقعقع (وتوبوا إلى الله جميعا أيها المؤمنون) مما وقع لكم من النظر الممنوع منه ومن غيره (لعلكم تفلحون) تنجون من ذلك لقبول التوبة منه وفي الآية تغليب الذكور على الإناث


الرجال

الانسان والعلاقات الاجتماعية
الرجال

1-وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُواْ أَتَجْعَلُ فِيهَا مَن يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاء وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لاَ تَعْلَمُونَ [البقرة 30]
(و) اذكر يا محمد (إذ قال ربك للملائكة إني جاعل في الأرض خليفة) يخلفني في تنفيذ أحكامي فيها وهو آدم (قالوا أتجعل فيها من يفسد فيها) بالمعاصي (ويسفك الدماء) يريقها بالقتل كما فعل بنو الجان وكانوا فيها فلما أفسدوا أرسل الله عليهم الملائكة فطردوهم إلى الجزائر والجبال (ونحن نسبح) متلبسين (بحمدك) أي نقول سبحان الله وبحمده (ونقدس لك) ننزهك عما لا يليق بك فاللام زائدة والجملة حال أي فنحن أحق بالاستحلاف (قال) تعالى (إني أعلم ما لا تعلمون) من المصلحة في استخلاف آدم وأن ذريته فيهم المطيع والعاصي فيظهر العدل بينهم ، فقالوا لن يخلق ربنا خلقا أكرم عليه منا ولا أعلم لسبقنا له ورؤيتنا ما لم يره فخلق الله تعالى آدم من أديم الأرض أي وجهها بأن قبض منها قبضة من جميع ألوانها وعجنت بالمياه المختلفة وسواه ونفخ فيه الروح فصار حيواناً حساساً بعد أن كان جماداً
2-وَعَلَّمَ آدَمَ الأَسْمَاء كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلاَئِكَةِ فَقَالَ أَنبِئُونِي بِأَسْمَاء هَـؤُلاء إِن كُنتُمْ صَادِقِينَ [البقرة 31]
(وعلم آدم الأسماء) أي أسماء المسميات (كلها) بأن ألقى في قلبه علمها (ثم عرضهم) أي المسميات وفيه تغليب العقلاء (على الملائكة فقال) لهم تبكيتا (أنبئوني) أخبروني (بأسماء هؤلاء) المسميات (إن كنتم صادقين) في أني لا أخلق أعلم منكم أو أنكم أحق بالخلافة ، وجواب الشرط دل عليه ما قبله
3-قَالُواْ سُبْحَانَكَ لاَ عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنتَ الْعَلِيمُ الْحَكِيمُ [البقرة 32]
(قالوا سبحانك) تنزيهاً لك عن الاعتراض عليك (لا علم لنا إلا ما علمتنا) إياه (إنك أنت) تأكيد للكاف (العليم الحكيم) الذي لا يخرج شيء عن علمه وحكمته
4-قَالَ يَا آدَمُ أَنبِئْهُم بِأَسْمَآئِهِمْ فَلَمَّا أَنبَأَهُمْ بِأَسْمَآئِهِمْ قَالَ أَلَمْ أَقُل لَّكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنتُمْ تَكْتُمُونَ [البقرة 33]
(قال) تعالى (يا آدم أنبئهم) أي الملائكة (بأسمائهم) المسميات فسمّى كل شيء باسمه وذكر حكمته التي خلق لها (فلما أنبأهم بأسمائهم قال) تعالى لهم موبخاً (ألم أقل لكم إني أعلم غيب السماوات والأرض) ما غاب فيهما (وأعلم ما تبدون) ما تظهرون من قولكم أتجعل فيها الخ (وما كنتم تكتمون) تُسِرُّون من قولكم لن يخلق أكرم عليه منا ولا أعلم
5-نِسَآؤُكُمْ حَرْثٌ لَّكُمْ فَأْتُواْ حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُواْ لأَنفُسِكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّكُم مُّلاَقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ [البقرة 223]
(نساؤكم حرث لكم) أي محل زرعكم الولد (فأتوا حرثكم) أي محله وهو القبل (أنَّى) كيف (شئتم) من قيام وقعود واضطجاع وإقبال وإدبار ونزل ردا لقول اليهود: من أتى امرأته في قبلها أي من جهة دبرها جاء الولد أحول (وقدموا لأنفسكم) العمل الصالح كالتسمية عند الجماع (واتقوا الله) في أمره ونهيه (واعلموا أنكم ملاقوه) بالبعث فيجازيكم بأعمالكم (وبشر المؤمنين) الذين اتقوه بالجنة
6-وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاَثَةَ قُرُوَءٍ وَلاَ يَحِلُّ لَهُنَّ أَن يَكْتُمْنَ مَا خَلَقَ اللّهُ فِي أَرْحَامِهِنَّ إِن كُنَّ يُؤْمِنَّ بِاللّهِ وَالْيَوْمِ الآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُواْ إِصْلاَحاً وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللّهُ عَزِيزٌ حَكُيمٌ [البقرة 228]
(والمطلقات يتربصن) أي لينتظرن (بأنفسهن) عن النكاح (ثلاثة قروء) تمضي من حين الطلاق ، جمع قَرْء بفتح القاف وهو الطهر أو الحيض قولان وهذا في المدخول بهن أما غيرهن فلا عدة عليهن لقوله {فما لكم عليهن من عدة} وفي غير الآيسة والصغيرة فعدتهن ثلاثة أشهر والحوامل فعدتهن أن يضعن حملهن كما في سورة الطلاق والإماء فعدتهن قَرءان بالسنة (ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن) من الولد والحيض (إن كن يؤمن بالله واليوم الآخر وبعولتهن) أزواجهن (أحق بردهن) بمراجعتهن ولو أَبَين (في ذلك) أي في زمن التربص (إن أرادوا إصلاحا) بينهما لا إضرار المرأة ، وهو تحريض على قصده لا شرط لجواز الرجعة وهذا في الطلاق وأحق لا تفضيل فيه إذ لا حق لغيرهم من نكاحهن في العدة (ولهن) على الأزواج (مثل الذي) لهم (عليهن) من الحقوق (بالمعروف) شرعا من حسن العشرة وترك الإضرار ونحو ذلك (وللرجال عليهن درجة) فضيلة في الحق من وجوب طاعتهن لهم لما ساقوه من المهر والإنفاق (والله عزيز) في ملكه (حكيم) فيما دبره لخلقه
7-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا تَدَايَنتُم بِدَيْنٍ إِلَى أَجَلٍ مُّسَمًّى فَاكْتُبُوهُ وَلْيَكْتُب بَّيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلاَ يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ يَبْخَسْ مِنْهُ شَيْئاً فَإن كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهاً أَوْ ضَعِيفاً أَوْ لاَ يَسْتَطِيعُ أَن يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُواْ شَهِيدَيْنِ من رِّجَالِكُمْ فَإِن لَّمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّن تَرْضَوْنَ مِنَ الشُّهَدَاء أَن تَضِلَّ إْحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى وَلاَ يَأْبَ الشُّهَدَاء إِذَا مَا دُعُواْ وَلاَ تَسْأَمُوْاْ أَن تَكْتُبُوْهُ صَغِيراً أَو كَبِيراً إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِندَ اللّهِ وَأَقْومُ لِلشَّهَادَةِ وَأَدْنَى أَلاَّ تَرْتَابُواْ إِلاَّ أَن تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلاَّ تَكْتُبُوهَا وَأَشْهِدُوْاْ إِذَا تَبَايَعْتُمْ وَلاَ يُضَآرَّ كَاتِبٌ وَلاَ شَهِيدٌ وَإِن تَفْعَلُواْ فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُواْ اللّهَ وَيُعَلِّمُكُمُ اللّهُ وَاللّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 282]
(يا أيها الذين آمنوا إذا تداينتم) تعاملتم (بدين) كسلم وقرض (إلى أجل مسمى) معلوم (فاكتبوه) استيثاقا ودفعا للنزاع (وليكتب) كتاب الدين (بينكم كاتب بالعدل) بالحق في كتابته لا يزيد في المال والأجل ولا ينقص (ولا يأب) يمتنع (كاتب) من (أن يكتب) إذ دعي إليها (كما علمه الله) أي فضله بالكتابة فلا يبخل بها ، والكاف متعلقة بيأب (فليكتب) تأكيد (وليُملل) يمل الكاتب (الذي عليه الحق) الدين لأنه المشهود عليه فيقر ليعلم ما عليه (وليتق الله ربه) في إملائه (ولا يبخس) ينقص (منه) أي الحق (شيئا فإن كان الذي عليه الحق سفيها) مبذراً (أو ضعيفا) عن الإملاء لصغر أو كبر (أو لا يستطيع أن يمل هو) لخرس أو جهل باللغة أو نحو ذلك (فليملل وليه) متولي أمره من والد ووصي وقيم ومترجم (بالعدل واستشهدوا) أشهدوا على الدين (شهيدين) شاهدين (من رجالكم) أي بالغي المسلمين الأحرار (فإن لم يكونا) أي الشهيدان (رجلين فرجل وامرأتان) يشهدون (ممن ترضون من الشهداء) لدينه وعدالته وتعدد النساء لأجل (أن تضل) تنسى (إحداهما) الشهادة لنقص عقلهن وضبطهن (فتذكِّر) بالتخفيف والتشديد (إحداهما) الذاكرة (الأخرى) الناسية ، وجملة الإذكار محل العلة أي لتذكر إن ضلت ودخلت على الضلال لأنه سببه وفي قراءة بكسر {إن} شرطية ورفع تذكر استئناف جوابه (ولا يأب الشهداء إذا ما) زائدة (دعوا) إلى تحمل الشهادة وأدائها (ولا تسأموا) تملوا من (أن تكتبوه) أي ما شهدتم عليه من الحق لكثرة وقوع ذلك (صغيرا) كان (أو كبيرا) قليلا أو كثيرا (إلى أجله) وقت حلوله حال من الهاء في تكتبوه (ذلكم) أي الكتب (أقسط) أعدل (عند الله وأقوم للشهادة) أي أعون على إقامتها لأنه يذكرها (وأدنى) أقرب إلى (أ) ن (لا ترتابوا) تشكوا في قدر الحق والأجل (إلا أن تكون) تقع (تجارةٌ حاضرةٌ) وفي قراءة بالنصب فتكون ناقصة واسمها ضمير التجارة (تديرونها بينكم) أي تقبضونها ولا أجل فيها (فليس عليكم جناح) في (أ) ن (لا تكتبوها) والمراد بها المتجر فيه (وأشهدوا إذا تبايعتم) عليه فإنه أدفع للاختلاف وهذا وما قبله أمر ندب (ولا يضار كاتب ولا شهيد) صاحب الحق ومن عليه بتحريف أو امتناع من الشهادة أو الكتابة ولا يضرهما صاحب الحق بتكليفهما ما لا يليق في الكتابة والشهادة (وإن تفعلوا) ما نهيتم عنه (فإنه فسوق) خروج عن الطاعة لا حق (بكم واتقوا الله) في أمره ونهيه (ويعلمكم الله) مصالح أموركم حال مقدرة أو مستأنف (والله بكل شيء عليم)
8-وَلاَ تَتَمَنَّوْاْ مَا فَضَّلَ اللّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِّلرِّجَالِ نَصِيبٌ مِّمَّا اكْتَسَبُواْ وَلِلنِّسَاء نَصِيبٌ مِّمَّا اكْتَسَبْنَ وَاسْأَلُواْ اللّهَ مِن فَضْلِهِ إِنَّ اللّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً [النساء 32]
(ولا تتمنوا ما فضل الله به بعضكم على بعض) من جهة الدنيا أو الدين لئلا يؤدي إلى التحاسد والتباغض (للرجال نصيب) ثواب (مما اكتسبوا) بسبب ما عملوا من الجهاد وغيره (وللنساء نصيب مما اكتسبن) من طاعة أزواجهن وحفظ فروجهن ، نزلت لما قالت أم سلمة: ليتنا كنا رجالا فجاهدنا وكان لنا مثل أجر الرجال (واسألوا) بهمزة ودونها (الله من فضله) ما احتجتم إليه يعطكم (إن الله كان بكل شيء عليما) ومنه محل الفضل وسؤالكم
9-الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاء بِمَا فَضَّلَ اللّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُواْ مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِّلْغَيْبِ بِمَا حَفِظَ اللّهُ وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلاَ تَبْغُواْ عَلَيْهِنَّ سَبِيلاً إِنَّ اللّهَ كَانَ عَلِيّاً كَبِيراً [النساء 34]
(الرجال قوامون) مسلطون (على النساء) يؤدبونهن ويأخذون على أيديهن (بما فضل الله بعضهم على بعض) أي بتفضيله لهم عليهن بالعلم والعقل والولاية وغير ذلك (وبما أنفقوا) عليهن (من أموالهم فالصالحات) منهن (قانتات) مطيعات لأزواجهن (حافظات للغيب) أي لفروجهن وغيرها في غيبة أزواجهن (بما حفظ) لهن (الله) حيث أوصى عليهن الأزواج (واللاتي تخافون نشوزهن) عصيانهن لكم بأن ظهرت أمارته (فعظوهن) فخوفوهن الله (واهجروهن في المضاجع) اعتزلوا إلى فراش آخر إن أظهرن النشوز (واضربوهن) ضربا غير مبرح إن لم يرجعن بالهجران (فإن أطعنكم) فيما يراد منهن (فلا تبغوا) تطلبوا (عليهن سبيلا) طريقا إلى ضربهن ظلما (إن الله كان عليا كبيرا) فاحذروه أن يعاقبكم إن ظلمتوهن
10-وَإِنِ امْرَأَةٌ خَافَتْ مِن بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً فَلاَ جُنَاْحَ عَلَيْهِمَا أَن يُصْلِحَا بَيْنَهُمَا صُلْحاً وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الأَنفُسُ الشُّحَّ وَإِن تُحْسِنُواْ وَتَتَّقُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 128]
(وإن امرأة) مرفوع بفعل يفسره (خافت) توقعت (من بعلها) زوجها (نشوزا) ترفعا عنها بترك مضاجعتها والتقصير في نفقتها لبغضها وطموح عينه إلى أجمل منها (أو إعراضا) عنها بوجهه (فلا جناح عليهما أن يصَّالحا) فيه إدغام التاء في الأصل في الصاد وفي قراءة {يُصلِحا} من أصلح (بينهما صلحا) في القسم والنفقة بأن تترك له شيئا طلبا لبقاء الصحبة فإن رضيت بذلك وإلا فعلى الزوج أن يوفيها حقها أو يفارقها (والصلح خير) من الفرقة والنشوز والإعراض قال تعالى في بيان ما جبل عليه الإنسان (وأحضرت الأنفس الشح) شدة البخل أي جبلت عليه فكأنها حاضرته لا تغيب عنه ، المعنى أن المرأة لا تكاد تسمح بنصيبها من زوجها والرجل لا يكاد يسمح عليها بنفسه إذا أحب غيرها (وإن تحسنوا) عشرة النساء (وتتقوا) الجور عليهن (فإن الله كان بما تعملون خبيرا) فيجازيكم به
11-وَلَن تَسْتَطِيعُواْ أَن تَعْدِلُواْ بَيْنَ النِّسَاء وَلَوْ حَرَصْتُمْ فَلاَ تَمِيلُواْ كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِن تُصْلِحُواْ وَتَتَّقُواْ فَإِنَّ اللّهَ كَانَ غَفُوراً رَّحِيماً [النساء 129]
(ولن تستطيعوا أن تعدلوا) تسووا (بين النساء) في المحبة (ولو حرصتم) على ذلك (فلا تميلوا كل الميل) إلى التي تحبونها في القسم والنفقة (فتذروها) أي تتركوا الممال عنها (كالمعلقة) التي لا هي أيم ولا هي ذات بعل (وإن تصلحوا) بالعدل بالقسم (وتتقوا) الجور (فإن الله كان غفورا) لما في قلبكم من الميل (رحيما) بكم في ذلك
12-هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَت دَّعَوَا اللّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ [الأعراف 189]
(هو) أي الله (الذي خلقكم من نفس واحدة) أي آدم (وجعل) خلق (منها زوجها) حواء (ليسكن إليها) ويألفها (فلما تغشاها) جامعها (حملت حملاً خفيفاً) هو النطفة (فمرت به) ذهبت وجاءت لخفته (فلما أثقلت) بكبر الولد في بطنها وأشفقا أن يكون بهيمة (دعوا الله ربهما لئن آتيتنا) ولداً (صالحاً) سوياً (لنكونن من الشاكرين) لك عليه
13-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ [الرعد 23]
(جنات عدن) إقامة (يدخلونها) هم (ومن صلح) آمن (من آبائهم وأزواجهم وذرياتهم) وإن لم يعملوا بعملهم يكونون في درجاتهم تكرمة لهم (والملائكة يدخلون عليهم من كل باب) من أبواب الجنة أو القصور أول دخولهم للتهنئة
14-وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي خَالِقٌ بَشَراً مِّن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 28]
واذكر (وإذ قال ربك للملائكة إني خالق بشرا من صلصال من حمأ مسنون)
15-فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُواْ لَهُ سَاجِدِينَ [الحجر 29]
(فإذا سويته) اتممته (ونفخت) أجريت (فيه من روحي) فصار حيا وإضافة الروح إليه تشريف لآدم (فقعوا له ساجدين) سجود تحية بالإنحناء
16-فَسَجَدَ الْمَلآئِكَةُ كُلُّهُمْ أَجْمَعُونَ [الحجر 30]
(فسجد الملائكة كلهم أجمعون) فيه تأكيدان
17-إِلاَّ إِبْلِيسَ أَبَى أَن يَكُونَ مَعَ السَّاجِدِينَ [الحجر 31]
(إلا إبليس) هو أبو الجن كان بين الملائكة (أبى) امتنع من (أن يكون مع الساجدين)
18-قَالَ يَا إِبْلِيسُ مَا لَكَ أَلاَّ تَكُونَ مَعَ السَّاجِدِينَ [الحجر 32]
(قال) تعالى (يا إبليس ما لك) ما منعك (ألا) زائدة (تكون مع الساجدين)
19-قَالَ لَمْ أَكُن لِّأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 33]
(قال لم أكن لأسجد) لا ينبغي لي أن أسجد (لبشر خلقته من صلصال من حمأ مسنون)
20-قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ [الحجر 34]
(قال فاخرج منها) أي الجنة وقيل من السموات (فإنك رجيم) مطرود
21-وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ [الحجر 35]
(وإن عليك اللعنة إلى يوم الدين) الجزاء
22-وَاللّهُ جَعَلَ لَكُم مِّن بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُم مِّن جُلُودِ الأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ [النحل 80]
(والله جعل لكم من بيوتكم سكنا) موضعا تسكنون فيه (وجعل لكم من جلود الأنعام بيوتا) كالخيام والقباب (تستخفونها) للحمل (يوم ظعنكم) سفركم (ويوم إقامتكم ومن أصوافها) أي الغنم (وأوبارها) أي الإبل (وأشعارها) أي المعز (أثاثا) متاعا لبيوتكم كبسط وأكسية (ومتاعا) تتمتعون به (إلى حين) تبلى فيه
23-وَأَنكِحُوا الْأَيَامَى مِنكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِن يَكُونُوا فُقَرَاء يُغْنِهِمُ اللَّهُ مِن فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ [النور 32]
(وأنكحوا الأيامى منكم) جمع أيم وهي من ليس لها زوج بكرا كانت أو ثيبا ومن ليس له زوج وهذا في الأحرار والحرائر (والصالحين) المؤمنين (من عبادكم وإمائكم) وعباد من جموع عبد (إن يكونوا) أي الأحرار (فقراء يغنهم الله) بالتزوج (من فضله والله واسع) لخلقه (عليم) بهم
24-إِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَراً مِن طِينٍ [ص 71]
اذكر (إذ قال ربك للملائكة إني خالق بشرا من طين) هو آدم
25-فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُوا لَهُ سَاجِدِينَ [ص 72]
(فإذا سويته) أتممته (ونفخت) أجريت (فيه من روحي) فصار حيا وإضافة الروح إليه تشريف لآدم والروح جسم لطيف يحيا به الإنسان بنفوذه فيه (فقعوا له ساجدين) سجود تحية بالانحناء
26-فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ [ص 73]
(فسجد الملائكة كلهم أجمعون) فيه تأكيدان
27-إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنْ الْكَافِرِينَ [ص 74]
(إلا إبليس) هو ابن الجن كان بين الملائكة (استكبر وكان من الكافرين) في علم الله تعالى


الرجل والمرأة

الانسان والعلاقات الاجتماعية
الرجل والمرأة

1-كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ [البقرة 28]
(كيف تكفرون) يا أهل مكة (بالله و) قد (كنتم أمواتا) نطفا في الأصلاب (فأحياكم) في الأرحام والدنيا بنفخ الروح فيكم ، والاستفهام للتعجب من كفرهم مع قيام البرهان أو للتوبيخ (ثم يميتكم) عند انتهاء آجالكم (ثم يحييكم) بالبعث (ثم إليه ترجعون) تردون بعد البعث فيجازيكم بأعمالكم . وقال دليلا على البعث لما أنكروه:
2-كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللّهُ الَّذِينَ آمَنُواْ لِمَا اخْتَلَفُواْ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [البقرة 213]
(كان الناس أمة واحدة) على الإيمان فاختلفوا بأن آمن بعض وكفر بعض (فبعث الله النبيين) إليهم (مبشرين) من آمن بالجنة (ومنذرين) من كفر بالنار (وأنزل معهم الكتاب) بمعنى الكتب (بالحق) متعلق بأنزل (ليحكم) به (بين الناس فيما اختلفوا فيه) من الدين (وما اختلف فيه) أي الدين (إلا الذين أوتوه) أي الكتاب فآمن بعض وكفر بعض (من بعد ما جاءتهم البينات) الحجج الظاهرة على التوحيد ، ومِن متعلقة بـ اختلف وهي وما بعدها مقدم على الاستثناء في المعنى (بغياً) من الكافرين (بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من) للبيان (الحق بإذنه) بإرادته (والله يهدي من يشاء) هدايته (إلى صراط مستقيم) طريق الحق
3-فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لاَ أُضِيعُ عَمَلَ عَامِلٍ مِّنكُم مِّن ذَكَرٍ أَوْ أُنثَى بَعْضُكُم مِّن بَعْضٍ فَالَّذِينَ هَاجَرُواْ وَأُخْرِجُواْ مِن دِيَارِهِمْ وَأُوذُواْ فِي سَبِيلِي وَقَاتَلُواْ وَقُتِلُواْ لأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ ثَوَاباً مِّن عِندِ اللّهِ وَاللّهُ عِندَهُ حُسْنُ الثَّوَابِ [أل عمران 195]
(فاستجاب لهم ربهم) دعاءهم (أني) أي بأني (لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم) كائن (من بعض) أي الذكور من الاناث وبالعكس ، والجملة مؤكدة لما قبلها أي هم سواء في المجازاة بالأعمال وترك تضييعها ، نزلت لما قالت أم سلمة: يا رسول الله إني لا أسمع ذكر النساء بالهجرة بشيء (فالذين هاجروا) من مكة إلى المدينة (وأخرجوا من ديارهم وأوذوا في سبيلي) ديني (وقاتلوا) الكفار (وقتلوا) بالتخفيف والتشديد ، وفي قراءة بتقديمه (لأكفرن عنهم سيئاتهم) أسترها بالمغفرة (ولأدخلنهم جنات تجري من تحتها الأنهار ثواباً) مصدر من معنى لأكفرن مؤكد له (من عند الله) فيه التفات عن التكلم (والله عنده حسن الثواب) الجزاء
4-يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً [النساء 1]
(يا أيها الناس) أي أهل مكة (اتقوا ربكم) أي عقابه بأن تطيعوه (الذي خلقكم من نفس واحدة) آدم (وخلق منها زوجها) حواء بالمد من ضلع من أضلاعه اليسرى (وبث) فرق ونشر (منهما) من آدم وحواء (رجالاً كثيراً ونساء) كثيرة (واتقوا الله الذي تَسَّاءلون) فيه إدغام التاء في الأصل في السين ، وفي قراءة بالتخفيف بحذفها أي تتساءلون (به) فيما بينكم حيث يقول بعضكم لبعض: أسألك بالله وأنشدك بالله (و) اتقوا (الأرحام) أن تقطعوها ، وفي قراءة بالجر عطفا على الضمير في به وكانوا يتناشدون بالرحم (إن الله كان عليكم رقيبا) حافظا لأعمالكم فيجازيكم بها ، أي لم يزل متصفا بذلك
5-يُرِيدُ اللّهُ أَن يُخَفِّفَ عَنكُمْ وَخُلِقَ الإِنسَانُ ضَعِيفاً [النساء 28]
(يريد الله أن يخفف عنكم) يسهل عليكم أحكام الشرع (وخلق الإنسان ضعيفا) لا يصبر عن النساء والشهوات
6-إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً [النساء 98]
(إلا المستضعفين من الرجال والنساء والولدان) الذين (لا يستطيعون حيلة) لا قوة لهم على الهجرة ولا نفقة (ولا يهتدون سبيلا) طريقا إلى أرض الهجرة
7-فَأُوْلَـئِكَ عَسَى اللّهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللّهُ عَفُوّاً غَفُوراً [النساء 99]
(فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا)
8-وَمَن يَعْمَلْ مِنَ الصَّالِحَاتَ مِن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَـئِكَ يَدْخُلُونَ الْجَنَّةَ وَلاَ يُظْلَمُونَ نَقِيراً [النساء 124]
(ومن يعمل) شيئا (من الصالحات من ذكر أو أنثى وهو مؤمن فأولئك يدخلون) بالبناء للمفعول والفاعل (الجنة ولا يظلمون نقيرا) قدر نقرة النواة
9-وَهُوَ الَّذِيَ أَنشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ [الانعام 98]
(وهو الذي أنشأكم) خلقكم (من نفس واحدة) هي آدم (فمستقِرٌّ) منكم في الرحم (ومستودع) منكم في الصلب ، وفي قراءة بفتح القاف أي مكان قرار لكم (قد فصلنا الآيات لقوم يفقهون) ما يقال لهم
10-قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ [الأعراف 29]
(قل أمر ربي بالقسط) بالعدل (وأقيموا) معطوف على معنى بالقسط ، أي قال أقسطوا وأقيموا أو قبله فاقبلوا مقدرا (وجوهكم) لله (عند كل مسجد) أي أخلصوا له سجودكم (وادعوه) اعبدوه (مخلصين له الدين) من الشرك (كما بدأكم) خلقكم ولم تكونوا شيئا (تعودون) أي يعيدكم أحياء يوم القيامة
11-وَعَدَ اللّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِّنَ اللّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 72]
(وعد الله المؤمنين والمؤمنات جنات تجري من تحتها الأنهار خالدين فيها ومساكن طيبة في جنات عدن) إقامة (ورضوان من الله أكبر) أعظم من ذلك كله (ذلك هو الفوز العظيم)
12-وَمَا كَانَ النَّاسُ إِلاَّ أُمَّةً وَاحِدَةً فَاخْتَلَفُواْ وَلَوْلاَ كَلِمَةٌ سَبَقَتْ مِن رَّبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ [يونس 19]
(وما كان الناس إلا أمة واحدة) على دين واحد وهو الإسلام ، من لدن آدم إلى نوح ، وقيل من عهد إبراهيم إلى عمرو بن لحيّ (فاختلفوا) بأن ثبت بعض وكفر بعض (ولولا كلمة سبقت من ربك) بتأخير الجزاء إلى يوم القيامة (لقضي بينهم) أي الناس في الدنيا (فيما فيه يختلفون) من الدين بتعذيب الكافرين
13-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ [الرعد 23]
(جنات عدن) إقامة (يدخلونها) هم (ومن صلح) آمن (من آبائهم وأزواجهم وذرياتهم) وإن لم يعملوا بعملهم يكونون في درجاتهم تكرمة لهم (والملائكة يدخلون عليهم من كل باب) من أبواب الجنة أو القصور أول دخولهم للتهنئة
14-وَلَقَدْ خَلَقْنَا الإِنسَانَ مِن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 26]
(ولقد خلقنا الإنسان) آدم (من صلصال) طين يابس يسمع له صلصلة أي صوت إذا نقر (من حمأ) طين أسود (مسنون) متغير
15-خَلَقَ الإِنسَانَ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ [النحل 4]
(خلق الإنسان من نطفة) مني إلى أن صيره قويا شديدا (فإذا هو خصيم) شديد الخصومة (مبين) بينها في نفي البعث قائلا من يحيي العظام وهي رميم
16-وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ [النحل 5]
(والأنعام) الإبل والبقر والغنم ونصبه بفعل مقدر يفسره (خلقها لكم) من جملة الناس (فيها دفء) ما تستدفئون به من الأكسية والأردية من أشعارها وأصوافها (ومنافع) من النسل والدر والركوب (ومنها تأكلون) قدم الظرف للفاصلة
17-وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ [النحل 6]
(ولكم فيها جمال) زينة (حين تريحون) تردونها إلى مراحها بالعشي (وحين تسرحون) تخرجونها إلى المرعى بالغداة
18-وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَّمْ تَكُونُواْ بَالِغِيهِ إِلاَّ بِشِقِّ الأَنفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَّحِيمٌ [النحل 7]
(وتحمل أثقالكم) أحماالكم (إلى بلد لم تكونوا بالغيه) واصلين إليه على غير الإبل (إلا بشق الأنفس) بجهدها (إن ربكم لرؤوف رحيم) بكم حيث خلقها لكم
19-وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لاَ تَعْلَمُونَ [النحل 8]
وخلق (والخيل والبغال والحمير لتركبوها وزينة) مفعول له والتعليل بهما بتعريف النعم لا ينافي خلقها لغير ذلك كالأكل في الخيل الثابت بحديث الصحيحين (ويخلق ما لا تعلمون) من الأشياء العجيبة الغريبة
20-وَعَلَى اللّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَآئِرٌ وَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ [النحل 9]
(وعلى الله قصد السبيل) أي بيان الطريق المستقيم (ومنها) أي السبيل (جائر) حائد عن الاستقامة (ولو شاء) هدايتكم (لهداكم) إلى قصد السبيل (أجمعين) فتهتدون إليه باختيار منكم
21-هُوَ الَّذِي أَنزَلَ مِنَ السَّمَاءِ مَاءً لَّكُم مِّنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ [النحل 10]
(هو الذي أنزل من السماء ماء لكم منه شراب) تشربونه (ومنه شجر) ينبت بسببه (فيه تسيمون) ترعون دوابكم
22-يُنبِتُ لَكُم بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأَعْنَابَ وَمِن كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ [النحل 11]
(ينبت لكم به الزرع والزيتون والنخيل والأعناب ومن كل الثمرات إن في ذلك) المذكور (لآية) دالة على وحدانيته تعالى (لقوم يتفكرون) في صنعه فيؤمنون
23-وَسَخَّرَ لَكُمُ اللَّيْلَ وَالْنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالْنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ [النحل 12]
(وسخر لكم الليل والنهار والشمس) بالنصب عطفا على ما قبله والرفع مبتدأ (والقمر والنجوم) بالوجهين (مسخرات) بالنصب حال والرفع خبر (بأمره) بإرادته (إن في ذلك لآيات لقوم يعقلون) يتدبرون
24-وَمَا ذَرَأَ لَكُمْ فِي الأَرْضِ مُخْتَلِفاً أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَذَّكَّرُونَ [النحل 13]
وسخر لكم (وما ذرأ) خلق (لكم في الأرض) من الحيوان والنبات وغير ذلك (مختلفا ألوانه) كأحمر وأصفر وأخضر وغيرها (إن في ذلك لآية لقوم يذكرون) يتعظون
25-وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُواْ مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُواْ مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُواْ مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [النحل 14]
(وهو الذي سخر البحر) ذلله لركوبه والغوص فيه (لتأكلوا منه لحما طريا) هو السمك (وتستخرجوا منه حلية تلبسونها) هي اللؤلؤ والمرجان (وترى) تبصر (الفلك) السفن (مواخر فيه) تمخر الماء أي تشقه بجريها فيه مقبلة ومدبرة بريح واحدة (ولتبتغوا) عطف على لتأكلوا تطلبوا (من فضله) تعالى بالتجارة (ولعلكم تشكرون) الله على ذلك
26-وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَّعَلَّكُمْ تَهْتَدُونَ [النحل 15]
(وألقى في الأرض رواسي) جبالا ثوابت (أن) لا (تميد) تتحرك (بكم) جعل فيها (وأنهارا) كالنيل (وسبلا) طرقا (لعلكم تهتدون) إلى مقاصدكم
27-وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ [النحل 16]
(وعلامات) تستدلون بها على الطرق كالجبال بالنهار (وبالنجم) بمعنى النجوم (هم يهتدون) إلى الطرق والقبلة بالليل
28-أَفَمَن يَخْلُقُ كَمَن لاَّ يَخْلُقُ أَفَلا تَذَكَّرُونَ [النحل 17]
(أفمن يخلق) وهو الله (كمن لا يخلق) وهو الأصنام حيث تشركونها معه في العبادة لا (أفلا تذكرون) هذا فتؤمنوا
29-وَإِن تَعُدُّواْ نِعْمَةَ اللّهِ لاَ تُحْصُوهَا إِنَّ اللّهَ لَغَفُورٌ رَّحِيمٌ [النحل 18]
(وإن تعدوا نعمة الله لا تحصوها) تضبطوها فضلا أن تطيقوا شكرها (إن الله لغفور رحيم) حيث ينعم عليكم مع تقصيركم وعصيانكم
30-وَاللّهُ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَسْمَعُونَ [النحل 65]
(والله أنزل من السماء ماء فأحيا به الأرض) بالنبات (بعد موتها) يبسها (إن في ذلك) المذكور (لآية) دالة على البعث (لقوم يسمعون) سماع تدبر
31-وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُّسْقِيكُم مِّمَّا فِي بُطُونِهِ مِن بَيْنِ فَرْثٍ وَدَمٍ لَّبَناً خَالِصاً سَآئِغاً لِلشَّارِبِينَ [النحل 66]
(وإن لكم في الأنعام لعبرة) اعتبارا (نسقيكم) بيان للعبرة (مما في بطونه) أي الأنعام (من) للابتداء متعلقة بنسقيكم (بين فرث) ثفل الكرش (ودم لبنا خالصا) لا يشوبه شيء من الفرث والدم من طعم أو ريح أو لون وهو بينهما (سائغا للشاربين) سهل المرور في حلقهم لا يغص به
32-وَمِن ثَمَرَاتِ النَّخِيلِ وَالأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَعْقِلُونَ [النحل 67]
(ومن ثمرات النخيل والأعناب) ثمر (تتخذون منه سكرا) خمرا يسكر سميت بالمصدر وهذا قبل تحريمها (ورزقا حسنا) كالتمر والزبيب والخل والدبس (إن في ذلك) المذكور (لآية) دالة على قدرة الله تعالى (لقوم يعقلون) يتدبرون
33-وَاللّهُ أَخْرَجَكُم مِّن بُطُونِ أُمَّهَاتِكُمْ لاَ تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ الْسَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ [النحل 78]
(والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا) الجملة حال (وجعل لكم السمع) بمعنى الأسماع (والأبصار والأفئدة) القلوب (لعلكم تشكرون) على ذلك فتؤمنوا
34-وَاللّهُ جَعَلَ لَكُم مِّمَّا خَلَقَ ظِلاَلاً وَجَعَلَ لَكُم مِّنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُم بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ [النحل 81]
(والله جعل لكم مما خلق) من البيوت والشجر والغمام (ظلالا) جمع ظل تقيكم حر الشمس (وجعل لكم من الجبال أكنانا) جمع كن وهو ما يستكن فيه كالغار والسرب (وجعل لكم سرابيل) قمصا (تقيكم الحر) أي والبرد (وسرابيل تقيكم بأسكم) حربكم أي الطعن والضرب فيها كالدروع والجواشن (كذلك) كما خلق هذه الأشياء (يتم نعمته) في الدنيا (عليكم) بخلق ما تحتاجون إليه (لعلكم) يا أهل مكة (تسلمون) توحدونه
35-مَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُم بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ [النحل 97]
(من عمل صالحا من ذكر أو أنثى وهو مؤمن فلنحيينه حياة طيبة) قيل هي حياة الجنة وقيل في الدنيا بالقناعة أو الرزق الحلال (ولنجزينهم أجرهم بأحسن ما كانوا يعملون)
36-وَيَدْعُ الإِنسَانُ بِالشَّرِّ دُعَاءهُ بِالْخَيْرِ وَكَانَ الإِنسَانُ عَجُولاً [الإسراء 11]
(ويدع الإنسان بالشر) على نفسه وأهله إذا ضجر (دعاءه) أي كدعائه له (بالخير وكان الإنسان) الجنس (عجولا) بالدعاء على نفسه وعدم النظر في عاقبته
37-وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُوراً [الإسراء 67]
(وإذا مسكم الضر) الشدة (في البحر) خوف الغرق (ضل) غاب عنكم (من تدعون) تعبدون من الآلهة فلا تدعونه (إلا إياه) تعالى فإنكم تدعونه وحده لأنكم في شدة لا يكشفها إلا هو (فلما نجاكم) من الغرق وأوصلكم (إلى البر أعرضتم) عن التوحيد (وكان الإنسان كفورا) جحودا للنعم
38-أَفَأَمِنتُمْ أَن يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِباً ثُمَّ لاَ تَجِدُواْ لَكُمْ وَكِيلاً [الإسراء 68]
(أفأمنتم أن يخسف بكم جانب البر) أي الارض كقارون (أو يرسل عليكم حاصبا) أي يرميكم بالحصباء كقوم لوط (ثم لا تجدوا لكم وكيلا) حافظا منه
39-أَمْ أَمِنتُمْ أَن يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفا مِّنَ الرِّيحِ فَيُغْرِقَكُم بِمَا كَفَرْتُمْ ثُمَّ لاَ تَجِدُواْ لَكُمْ عَلَيْنَا بِهِ تَبِيعاً [الإسراء 69]
(أم أمنتم أن يعيدكم فيه) أي البحر (تارة) مرة (أخرى فيرسل عليكم قاصفا من الريح) أي ريحا شديدة لا تمر بشيء إلا قصفته فتكسر فلككم (فيغرقكم بما كفرتم) بكفركم (ثم لا تجدوا لكم علينا به تبيعا) ناصرا وتابعا يطالبنا بما فعلنا بكم
40-وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِّمَّنْ خَلَقْنَا تَفْضِيلاً [الإسراء 70]
(ولقد كرمنا) فضلنا (بني آدم) بالعلم والنطق واعتدال الخلق وغير ذلك ومنه طهارتهم بعد الموت (وحملناهم في البر) على الدواب (والبحر) على السفن (ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا) كالبهائم والوحوش (تفضيلا) فمن بمعنى ما أو على بابها وتشمل الملائكة والمراد تفضيل الجنس ولا يلزم تفضيل افراده إذ هم أفضل من البشر غير الأنبياء
41-وَإِذَا أَنْعَمْنَا عَلَى الإِنسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَؤُوساً [الإسراء 83]
(وإذا أنعمنا على الإنسان) الكافر (أعرض) عن الشكر (ونأى بجانبه) ثنى عطفه متبخترا (وإذا مسه الشر) الفقر والشدة (كان يئوسا) قنوطا من رحمة الله
42-وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِن كُلِّ مَثَلٍ وَكَانَ الْإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلاً [الكهف 54]
(ولقد صرفنا) بينا (في هذا القرآن للناس من كل مثل) صفة لمحذوف أي مثلا من جنس كل مثل ليتعظوا (وكان الإنسان) أي الكافر (أكثر شيء جدلا) خصومة في الباطل وهو تمييز منقول من اسم كان المعنى وكان جدل الإنسان أكثر شيء فيه
43-قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُم مِّنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى [طه 123]
(قال اهبطا) أي آدم وحواء بما اشتملتما عليه من ذريتكما (منها) من الجنة (جميعا بعضكم) بعض الذرية (لبعض عدو) من ظلم بعضهم بعضا (فإما) فيه إدغام نون إن الشرطية في ما المزيدة (يأتينكم مني هدى فمن اتبع هداي) أي القرآن (فلا يضل) في الدنيا (ولا يشقى) في الآخرة
44-خُلِقَ الْإِنسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلَا تَسْتَعْجِلُونِ [الأنبياء 37]
ونزل في استعجالهم العذاب (خلق الإنسان من عجل) أي أنه لكثرة عجله في أحواله كأنه خلق منه (سأريكم آياتي) مواعيدي بالعذاب (فلا تستعجلون) فيه فأراهم القتل ببدر
45-يَا أَيُّهَا النَّاسُ إِن كُنتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِن مُّضْغَةٍ مُّخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِّنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاء إِلَى أَجَلٍ مُّسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنكُم مَّن يُتَوَفَّى وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِن بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ وَأَنبَتَتْ مِن كُلِّ زَوْجٍ بَهِيجٍ [الحج 5]
(يا أيها الناس) أي أهل مكة (إن كنتم في ريب) شك (من البعث فإنا خلقناكم) أي أصلكم آدم (من تراب ثم) خلقنا ذريته (من نطفة) مني (ثم من علقة) وهي الدم الجامد (ثم من مضغة) وهي لحمة قدر ما يمضغ (مخلقة) مصورة تامة الخلق (وغير مخلقة) أي غير تامة الخلقة (لنبين لكم) كمال قدرتنا لتستدلوا بها في ابتداء الخلق على إعادته (ونقر) مستأنف (في الأرحام ما نشاء إلى أجل مسمى) وقت خروجه (ثم نخرجكم) من بطون أمهاتكم (طفلا) بمعنى أطفالا (ثم) نعمركم (لتبلغوا أشدكم) أي الكمال والقوة وهو بين الثلاثين إلى الأربعين سنة (ومنكم من يتوفى) يموت قبل بلوغ الأشد (ومنكم من يرد إلى أرذل العمر) أخسه من الهرم والخرف (لكيلا يعلم من بعد علم شيئا) قال عكرمة من قرأ القرآن لم يصر بهذه الحالة (وترى الأرض هامدة) يابسة (فإذا أنزلنا عليها الماء اهتزت) تحركت (وربت) ارتفعت وزادت (وأنبتت من) زائدة (كل زوج) صنف (بهيج) حسن
46-وَمِنَ النَّاسِ مَن يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ [الحج 11]
(ومن الناس من يعبد الله على حرف) أي شك في عبادته شبه بالحال على حرف جبل في عدم ثباته (فإن أصابه خير) صحة وسلامة في نفسه وماله (اطمأن به وإن أصابته فتنة) محنة وسقم في نفسه وماله (انقلب على وجهه) أي رجع إلى الكفر (خسر الدنيا) بفوات ما أمله منها (والآخرة) بالكفر (ذلك هو الخسران المبين) البين
47-وَلَقَدْ خَلَقْنَا الْإِنسَانَ مِن سُلَالَةٍ مِّن طِينٍ [المؤمنون 12]
والله (ولقد خلقنا الإنسان) آدم (من سلالة) هي من سللت الشيء من الشيء أي استخرجته منه وهو خلاصته (من طين) متعلق بسلالة
48-ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَّكِينٍ [المؤمنون 13]
(ثم جعلناه) أي الإنسان نسل آدم (نطفة) منيا (في قرار مكين) هو الرحم
49-ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ [المؤمنون 14]
(ثم خلقنا النطفة علقة) دما جامدا (فخلقنا العلقة مضغة) لحمة قدر ما يمضغ (فخلقنا المضغة عظاما فكسونا العظام لحما) وفي قراءة عظما في الموضعين وخلقنا في المواضع الثلاث بمعنى صيرنا (ثم أنشأناه خلقا آخر) بنفخ الروح فيه (فتبارك الله أحسن الخالقين) أي المقدرين ومميز أحسن محذوف للعلم به أي خلقا
50-وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ [المؤمنون 17]
(ولقد خلقنا فوقكم سبع طرائق) أي سموات جمع طريقة لأنها طرق الملائكة (وما كنا عن الخلق) التي تحتها (غافلين) أن تسقط عليهم فتهلكهم بل نمسكها كآية ويمسك السماء أن تقع على الأرض
51-وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ [المؤمنون 18]
(وأنزلنا من السماء ماء بقدر) من كفايتهم (فأسكناه في الأرض وإنا على ذهاب به لقادرون) فيموتون مع دوابهم عطشا
52-فَأَنشَأْنَا لَكُم بِهِ جَنَّاتٍ مِّن نَّخِيلٍ وَأَعْنَابٍ لَّكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ [المؤمنون 19]
(فأنشأنا لكم به جنات من نخيل وأعناب) هما أكثر فواكه العرب (لكم فيها فواكه كثيرة ومنها تأكلون) صيفا وشتاء
53-وَشَجَرَةً تَخْرُجُ مِن طُورِ سَيْنَاء تَنبُتُ بِالدُّهْنِ وَصِبْغٍ لِّلْآكِلِينَ [المؤمنون 20]
وأنشأنا (وشجرة تخرج من طور سيناء) جبل بكسر السين وفتحها ومنع الصرف للعلمية والتأنيث للبقعة (تنبت) من الرباعي والثلاثي (بالدهن) الباء زائدة على الأول ومعدية على الثاني وهي شجرة الزيتون (وصبغ للآكلين) عطف على الدهن أي إدام يصبغ اللقمة بغمسها فيه وهو الزيت
54-وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُّسقِيكُم مِّمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ [المؤمنون 21]
(وإن لكم في الأنعام) الإبل والبقر والغنم (لعبرة) عظة تعتبرون بها (نسقيكم) بفتح النون وضمها (مما في بطونها) أي اللبن (ولكم فيها منافع كثيرة) من الأصواف والأوبار والأشعار وغير ذلك (ومنها تأكلون)
55-وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ [المؤمنون 22]
(وعليها) الإبل (وعلى الفلك) السفن (تحملون)
56-أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلاً مَّا تَذَكَّرُونَ [النمل 62]
(أم من يجيب المضطر) المكروب الذي مسه الضر (إذا دعاه ويكشف السوء) عنه وعن غيره (ويجعلكم خلفاء الأرض) الإضافة بمعنى في أي يخلف كن قرن القرن الذي قبله (أإله مع الله قليلا ما تذكرون) تتعظون بالفوقانية والتحتانية وفيه إدغام التاء في الذال وما زائدة لتقليل القليل
57-فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ [العنكبوت 65]
(فإذا ركبوا في الفلك دعوا الله مخلصين له الدين) الدعاء أي لا يدعون معه غيره لأنهم في شدة لا يكشفها إلا هو (فلما نجاهم إلى البر إذا هم يشركون) به
58-وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً لِّتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُم مَّوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ [الروم 21]
(ومن آياته أن خلق لكم من أنفسكم أزواجا) بخلق حواء من ضلع آدم وسائر النساء من نطف الرجال والنساء (لتسكنوا إليها) وتألفوها (وجعل بينكم) جميعا (مودة ورحمة إن في ذلك) المذكور (لآيات لقوم يتفكرون) في صنع الله تعالى
59-وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِن تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ [الروم 36]
(وإذا أذقنا الناس) كفار مكة وغيرهم (رحمة) نعمة (فرحوا بها) فرح بطر (وإن تصبهم سيئة) شدة (بما قدمت أيديهم إذا هم يقنطون) ييأسون من الرحمة ومن شأن المؤمن أن يشكر عند النعمة ويرجو ربه عند الشدة
60-ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُم بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ [الروم 41]
(ظهر الفساد في البر) القفار بقحط المطر وقلة النبات (والبحر) البلاد التي على الأنهار بقلة مائها (بما كسبت أيدي الناس) من المعاصي (ليذيقهم) بالياء والنون (بعض الذي عملوا) عقوبته (لعلهم يرجعون) يتوبون
61-لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِن فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ [الروم 45]
(ليجزي) متعلق بيصدعون (الذين آمنوا وعملوا الصالحات من فضله) يثيبهم (إنه لا يحب الكافرين) يعاقبهم
62-وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ [الروم 55]
(ويوم تقوم الساعة يقسم) يحلف (المجرمون) الكافرون (ما لبثوا) في القبور (غير ساعة) قال تعالى (كذلك كانوا يؤفكون) يصرفون عن الحق البعث كما صرفوا عن الحق الصدق في مدة اللبث
63-أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَن يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُّنِيرٍ [لقمان 20]
(ألم تروا) تعلموا يا مخاطبين (أن الله سخر لكم ما في السماوات) من الشمس والقمر والنجوم لتنتفعوا بها (وما في الأرض) من الثمار والأنهار والدواب (وأسبغ) أوسع وأتم (عليكم نعمه ظاهرة) وهي حسن الصورة وتسوية الأعضاء وغير ذلك (وباطنة) هي المعرفة وغيرها (ومن الناس) أهل مكة (من يجادل في الله بغير علم ولا هدى) من رسول (ولا كتاب منير) أنزله الله بل بالتقليد
64-الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنسَانِ مِن طِينٍ [السجدة 7]
(الذي أحسن كل شيء خلقه) بفتح اللام فعلا ماضيا صفة وبسكونها بدل اشتمال (وبدأ خلق الإنسان) آدم (من طين)
65-ثُمَّ جَعَلَ نَسْلَهُ مِن سُلَالَةٍ مِّن مَّاء مَّهِينٍ [السجدة 8]
(ثم جعل نسله) ذريته (من سلالة) علقة (من ماء مهين) ضعيف هو النطفة
66-ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِن رُّوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ [السجدة 9]
(ثم سواه) خلق آدم (ونفخ فيه من روحه) جعله حيا حساسا بعد أن كان جمادا (وجعل لكم) لذريته (السمع والأبصار والأفئدة) القلوب (قليلا ما تشكرون) ما زائدة مؤكدة للقلة
67-إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَن يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً [الأحزاب 72]
(إنا عرضنا الأمانة) الصلوات وغيرها مما في فعلها من الثواب وتركها من العقاب (على السماوات والأرض والجبال) بأن خلق فيها فهما ونطقا (فأبين أن يحملنها وأشفقن) خفن (منها وحملها الإنسان) آدم بعد عرضها عليه (إنه كان ظلوما) لنفسه بما حمله (جهولا) به
68-وَاللَّهُ خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلَا يُنقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [فاطر 11]
(والله خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني بخلق ذريته منها (ثم جعلكم أزواجا) ذكورا وإناثا (وما تحمل من أنثى ولا تضع إلا بعلمه) حال أي معلومة له (وما يعمر من معمر) أي ما يزاد في عمر طويل العمر (ولا ينقص من عمره) أي ذلك المعمر أو معمر آخر (إلا في كتاب) هو اللوح المحفوظ (إن ذلك على الله يسير) هين
69-وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِن كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [فاطر 12]
(وما يستوي البحران هذا عذب فرات) شديد العذوبة (سائغ شرابه) شربه (وهذا ملح أجاج) شديد الملوحة (ومن كل) منهما (تأكلون لحما طريا) هو السمك (وتستخرجون) من الملح وقيل منهما (حلية تلبسونها) هي اللؤلؤ والمرجان (وترى) تبصر (الفلك) السفن (فيه) في كل منهما (مواخر) تمخر الماء أي تشقه بجريها مقبلة ومدبرة بريح واحدة (لتبتغوا) تطلبوا (من فضله) تعالى بالتجارة (ولعلكم تشكرون) الله على ذلك
70-يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُّسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ [فاطر 13]
(يولج) يدخل الله (الليل في النهار) فيزيد (ويولج النهار) يدخله (في الليل) فيزيد (وسخر الشمس والقمر كل) منهما (يجري) في فلكه (لأجل مسمى) يوم القيامة (ذلكم الله ربكم له الملك والذين تدعون) تعبدون (من دونه) غيره وهم الأصنام (ما يملكون من قطمير) لفافة النوى
71-إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ [فاطر 14]
(إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا) فرضا (ما استجابوا لكم) ما أجابوكم (ويوم القيامة يكفرون بشرككم) يإشراككم إياهم مع الله أي يتبرؤون منكم ومن عبادتكم إياهم (ولا ينبئك) بأحوال الدارين (مثل خبير) عالم وهو الله تعالى
72-يَا أَيُّهَا النَّاسُ أَنتُمُ الْفُقَرَاء إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ [فاطر 15]
(يا أيها الناس أنتم الفقراء إلى الله) بكل حال (والله هو الغني) عن خلقه (الحميد) المحمود في صنعه بهم
73-إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ [يس 55]
(إن أصحاب الجنة اليوم في شغل) بسكون الغين وضمها عما فيه أهل النار مما يتلذذون به لا شغل يتعبون فيه لأن الجنة لا نصب فيها (فاكهون) ناعمون خبر ثان لإن والأول في شغل
74-هُمْ وَأَزْوَاجُهُمْ فِي ظِلَالٍ عَلَى الْأَرَائِكِ مُتَّكِؤُونَ [يس 56]
(هم) مبندأ (وأزواجهم في ظلال) جمع ظلة أو ظل خبر أي لا تصيبهم الشمس (على الأرائك) جمع أريكة وهو السرير في الحجلة أو الفرش فيها (متكئون) خبر ثان متعلق على
75-أَوَلَمْ يَرَ الْإِنسَانُ أَنَّا خَلَقْنَاهُ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ [يس 77]
(أولم ير الإنسان أنا) يعلم وهو العاصي ابن وائل (خلقناه من نطفة فإذا) مني إلى أن صيرناه شديدا قويا (هو خصيم مبين) شديد الخصومة لنا (وضرب) بينها في نفي البعث
76-إِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَراً مِن طِينٍ [ص 71]
اذكر (إذ قال ربك للملائكة إني خالق بشرا من طين) هو آدم
77-خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنزَلَ لَكُم مِّنْ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِن بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ [الزمر 6]
(خلقكم من نفس واحدة) أي آدم (ثم جعل منها زوجها) حواء (وأنزل لكم من الأنعام) الإبل والبقر والغنم والضأن والمعز (ثمانية أزواج) من كل زوجين ذكرا وأنثى كما بين في سورة الأنعام (يخلقكم في بطون أمهاتكم خلقا من بعد خلق) أي نطفا ثم علقا ثم مضغا (في ظلمات ثلاث) هي ظلمة البطن وظلمة الرحم وظلمة المشيمة (ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون) عن عبادته إلى عبادة غيره
78-فَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِّنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ [الزمر 49]
(فإذا مس الإنسان) الجنس (ضر دعانا ثم إذا خولناه) أعطيناه (نعمة) إنعاما (منا قال إنما أوتيته على علم) من الله بأني له أهل (بل هي) القولة (فتنة) بلية يبتلى بها العبد (ولكن أكثرهم لا يعلمون) أن التخويل استدراج وامتحان
79-مَنْ عَمِلَ سَيِّئَةً فَلَا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ [غافر 40]
(من عمل سيئة فلا يجزى إلا مثلها ومن عمل صالحا من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة) بضم الياء وفتح الخاء وبالعكس (يرزقون فيها بغير حساب) رزقا واسعا بغير تبعة
80-اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَاراً وَالسَّمَاء بِنَاء وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ [غافر 64]
(الله الذي جعل لكم الأرض قرارا والسماء بناء) سقفا (وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين)
81-هُوَ الَّذِي خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنكُم مَّن يُتَوَفَّى مِن قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُّسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ [غافر 67]
(هو الذي خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني (ثم من علقة) دم غليظ (ثم يخرجكم طفلا) بمعنى أطفالا (ثم) يبقيكم (لتبلغوا أشدكم) تكامل قوتكم من الثلاثين سنة إلى الأربعين (ثم لتكونوا شيوخا) بضم الشين وكسرها (ومنكم من يتوفى من قبل) قبل الأشد والشيخوخة فعل ذلك بكم لتعيشوا (ولتبلغوا أجلا مسمى) وقتا محدودا (ولعلكم تعقلون) دلائل التوحيد فتؤمنوا
82-فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ وَإِنَّا إِذَا أَذَقْنَا الْإِنسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِن تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الْإِنسَانَ كَفُورٌ [الشورى 48]
(فإن أعرضوا) عن الاجابة (فما أرسلناك عليهم حفيظا) تحفظ أعمالهم بأن توافق المطلوب منهم (إن) ما (عليك إلا البلاغ) وهذا قبل الأمر بالجهاد (وإنا إذا أذقنا الإنسان منا رحمة) نعمة كالغنى والصحة (فرح بها وإن تصبهم) الضمير للإنسان باعتبار الجنس (سيئة) بلاء (بما قدمت أيديهم) أي قدموه وعبر بالأيدي لأن أكثر الأفعال تزاول بها (فإن الإنسان كفور) للنعمة
83-الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ [الزخرف 69]
(الذين آمنوا) نعت لعبادي (بآياتنا) القرآن (وكانوا مسلمين)
84-ادْخُلُوا الْجَنَّةَ أَنتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ [الزخرف 70]
(ادخلوا الجنة أنتم) مبتدأ (وأزواجكم) زوجاتكم (تحبرون) تسرون وتكرمون خبر المبتدأ
85-وَسَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِّنْهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لَّقَوْمٍ يَتَفَكَّرُونَ [الجاثية 13]
(وسخر لكم ما في السماوات) من شمس وقمر ونجوم وماء وغيره (وما في الأرض) من دابة وشجر ونبات وأنهار وغيرها أي خلق ذلك لمنافعكم (جميعا) تأكيد (منه) حال أي سخرها كائنة منه تعالى (إن في ذلك لآيات لقوم يتفكرون) فيها فيؤمنون
86-فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ [محمد 19]
(فاعلم أنه لا إله إلا الله) أي دم يا محمد على علمك بذلك النافع في القيامة (واستغفر لذنبك) لأجله قيل له ذلك مع عصمته لتستن به أمته وقد فعله قال صلى الله عليه وسلم إني لأستغفر الله في كل يوم مائة مرة (وللمؤمنين والمؤمنات) فيه إكرام لهم بأمر نبيهم بالاستغفار لهم (والله يعلم متقلبكم) متصرفكم لأشغالكم في النهار (ومثواكم) مأواكم إلى مضاجعكم بالليل أي هو عالم بجميع أحوالكم لا يخفى عليه شيء منها فاحذروه والخطاب للمؤمنين وغيرهم
87-وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءتْ مَصِيراً [الفتح 6]
(ويعذب المنافقين والمنافقات والمشركين والمشركات الظانين بالله ظن السوء) بفتح السين وضمها في المواضع الثلاثة ظنوا أنه لا ينصر محمدا صلى الله عليه وسلم والمؤمنين (عليهم دائرة السوء) بالذل والعذاب (وغضب الله عليهم ولعنهم) أبعدهم (وأعد لهم جهنم وساءت مصيرا) مرجعا
88-يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ [الحجرات 13]
(يا أيها الناس إنا خلقناكم من ذكر وأنثى) آدم وحواء (وجعلناكم شعوبا) جمع شعب بفتح الشين هو أعلى طبقات النسب (وقبائل) هي دون الشعوب وبعدها العمائر ثم البطون ثم الأفخاذ ثم الفصائل آخرها مثاله خزيمة شعب كنانة قبيلة قريش عِمارة بكسر العين قصي بطن هاشم فخذ العباس فصيلة (لتعارفوا) حذف منه إحدى التاءين ليعرف بعضهم بعضا لا تتفاخروا بعلو النسب وإنما الفخر بالتقوى (إن أكرمكم عند الله أتقاكم إن الله عليم) بكم (خبير) ببواطنكم
89-إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ [الحديد 18]
(إن المصدقين) من التصدق أدغمت التاء في الصاد أي الذين تصدقوا (والمصدقات) اللاتي تصدقن وفي قراءة بتخفيف الصاد فيهما من التصديق الإيمان (وأقرضوا الله قرضا حسنا) راجع إلى الذكور والاناث بالتغليب وعطف الفعل على الاسم في صلة أل لأنه فيها حل محل الفعل وذكر القرض بوصفه بعد التصديق تقييد له (يضاعف) وفي قراءة يضعف بالتشديد أي قرضهم (لهم ولهم أجر كريم)
90-يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوّاً لَّكُمْ فَاحْذَرُوهُمْ وَإِن تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [التغابن 14]
(يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم) أن تطيعوهم في التخلف عن الخير كالجهاد والهجرة فإن سبب نزول الآية الاطاعة في ذلك (وإن تعفوا) عنهم في تثبيطهم إياكم عن ذلك الخير معتلين بمشقة فراقكم عليهم (وتصفحوا وتغفروا فإن الله غفور رحيم)
91-إِنَّ الْإِنسَانَ خُلِقَ هَلُوعاً [المعارج 19]
(إن الإنسان خلق هلوعا) حال مقدرة وتفسيره
92-وَخَلَقْنَاكُمْ أَزْوَاجاً [النبأ 8]
(وخلقناكم أزواجا) ذكورا وإناثا
93-وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً [النبأ 9]
(وجعلنا نومكم سباتا) راحة لأبدانكم
94-وَجَعَلْنَا اللَّيْلَ لِبَاساً [النبأ 10]
(وجعلنا الليل لباسا) ساترا بسواده
95-وَجَعَلْنَا النَّهَارَ مَعَاشاً [النبأ 11]
(وجعلنا النهار معاشا) وقتا للمعايش
96-وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً [النبأ 12]
(وبنينا فوقكم سبعا) سبع سموات (شدادا) جمع شديدة أي قوية محكمة لا يؤثر فيها مرور الزمان
97-وَجَعَلْنَا سِرَاجاً وَهَّاجاً [النبأ 13]
(وجعلنا سراجا) منيرا (وهاجا) وقادا يعني الشمس
98-وَأَنزَلْنَا مِنَ الْمُعْصِرَاتِ مَاء ثَجَّاجاً [النبأ 14]
(وأنزلنا من المعصرات) السحابات التي حان لها أن تمطر كالمعصر الجارية التي دنت من الحيض (ماء ثجاجا) سبابا
99-لِنُخْرِجَ بِهِ حَبّاً وَنَبَاتاً [النبأ 15]
(لنخرج به حبا) كالحنطة (ونباتا) كالتين
100-وَجَنَّاتٍ أَلْفَافاً [النبأ 16]
(وجنات) بساتين (ألفافا) ملتفة جمع لفيف كشريف وأشراف
101-أَأَنتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاء بَنَاهَا [النازعات 27]
(أأنتم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه أي منكرو البعث (أشد خلقا أم السماء) أشد خلقا (بناها) بيان لكيفية خلقها
102-رَفَعَ سَمْكَهَا فَسَوَّاهَا [النازعات 28]
(رفع سمكها) تفسير لكيفية البناء أي جعل سمتها في جهة العلو رفيعا وقيل سمكها سقفها (فسواها) جعلها مستوية بلا عيب
103-وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا [النازعات 29]
(وأغطش ليلها) أظلمه (وأخرج ضحاها) أبرز نور شمسها وأضيف إليها الليل لأنه ظلمها والشمس لأنها سراجها
104-وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا [النازعات 30]
(والأرض بعد ذلك دحاها) بسطها وكانت مخلوقة قبل السماء من غير دحو
105-أَخْرَجَ مِنْهَا مَاءهَا وَمَرْعَاهَا [النازعات 31]
(أخرج) حال باضمار قد أي مخرجا (منها ماءها) بتفجير عيونها (ومرعاها) ما ترعاه النعم من الشجر والعشب وما يأكله الناس من الأقوات والثمار وإطلاق المرعى عليه استعارة
106-وَالْجِبَالَ أَرْسَاهَا [النازعات 32]
(والجبال أرساها) أثبتها على وجه الأرض لتسكن
107-مَتَاعاً لَّكُمْ وَلِأَنْعَامِكُمْ [النازعات 33]
(متاعا) مفعول له لمقدر أي فعل ذلك متعة أو مصدر أي تمتيعا (لكم ولأنعامكم) جمع نعم وهي الإبل والبقر والغنم
108-قُتِلَ الْإِنسَانُ مَا أَكْفَرَهُ [عبس 17]
(قتل الإنسان) لعن الكافر (ما أكفره) استفهام توبيخ أي ما حمله على الكفر
109-مِنْ أَيِّ شَيْءٍ خَلَقَهُ [عبس 18]
(من أي شيء خلقه) استفهام تقرير ثم بينه فقال
110-مِن نُّطْفَةٍ خَلَقَهُ فَقَدَّرَهُ [عبس 19]
(من نطفة خلقه فقدره) علقة ثم مضغة إلى آخر خلقه
111-ثُمَّ السَّبِيلَ يَسَّرَهُ [عبس 20]
(ثم السبيل) أي طريق خروجه من بطن أمه (يسره)
112-ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ [عبس 21]
(ثم أماته فأقبره) جعله في قبر يستره
113-ثُمَّ إِذَا شَاء أَنشَرَهُ [عبس 22]
(ثم إذا شاء أنشره) للبعث
114-فَلْيَنظُرِ الْإِنسَانُ مِمَّ خُلِقَ [الطارق 5]
(فلينظر الإنسان) نظر اعتبار (مم خلق) من أي شيء
115-خُلِقَ مِن مَّاء دَافِقٍ [الطارق 6]
جوابه (خلق من ماء دافق) ذي اندفاق من الرجل والمرأة في رحمها
116-يَخْرُجُ مِن بَيْنِ الصُّلْبِ وَالتَّرَائِبِ [الطارق 7]
(يخرج من بين الصلب) للرجل (والترائب) للمرأة وهي عظام الصدر
117-إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ [الطارق 8]
(إنه) تعالى (على رجعه) بعث الإنسان بعد موته (لقادر) فاذا اعتبر أصله علم أن القادر على ذلك قادر على بعثه
118-يَوْمَ تُبْلَى السَّرَائِرُ [الطارق 9]
(يوم تبلى) تختبر وتكشف (السرائر) ضمائر القلوب في العقائد والنيات
119-فَمَا لَهُ مِن قُوَّةٍ وَلَا نَاصِرٍ [الطارق 10]
(فما له) لمنكر البعث (من قوة) يمتنع بها من العذاب (ولا ناصر) يدفعه عنه
120-فَأَمَّا الْإِنسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ [الفجر 15]
(فأما الإنسان) الكافر (إذا ما ابتلاه) اختبره (ربه فأكرمه) بالمال وغيره (ونعمه فيقول ربي أكرمن)
121-وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ [الفجر 16]
(وأما إذا ما ابتلاه فقدر) ضيق (عليه رزقه فيقول ربي أهانن)
122-لَقَدْ خَلَقْنَا الْإِنسَانَ فِي كَبَدٍ [البلد 4]
(لقد خلقنا الإنسان) الجنس (في كبد) نصب وشدة يكابد مصائب الدنيا وشدائد الحرارة
123-وَالتِّينِ وَالزَّيْتُونِ [التين 1]
(والتين والزيتون) أي المأكولين أو جبلين بالشام ينبتان المأكولين
124-وَطُورِ سِينِينَ [التين 2]
(وطور سينين) الجبل الذي كلم الله تعالى عليه موسى ومعنى سينين المبارك أو الحسن بالأشجار المثمرة
125-وَهَذَا الْبَلَدِ الْأَمِينِ [التين 3]
(وهذا البلد الأمين) مكة لأمن الناس فيها جاهلية وإسلاما
126-لَقَدْ خَلَقْنَا الْإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ [التين 4]
(لقد خلقنا الإنسان) الجنس (في أحسن تقويم) تعديل لصورته
127-ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ [التين 5]
(ثم رددناه) في بعض أفراده (أسفل سافلين) كناية عن الهرم والضعف فينقص عمل المؤمن عن زمن الشباب ويكون له أجره
128-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [التين 6]
(إلا) لكن (الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون) مقطوع وفي الحديث: "إذا بلغ المؤمن من الكبر ما يعجزه عن العمل كتب له ما كان يعمل"
129-فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ [التين 7]
(فما يكذبك) أيها الكافر (بعد) بعد ما ذكر من خلق الإنسان في أحسن صورة ثم رده إلى أرذل العمر الدال على القدرة على البعث (بالدين) بالجزاء المسبوق بالبعث والحساب أي ما يجعلك مكذبا بذلك ولا جاعل له
130-أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ [التين 8]
(أليس الله بأحكم الحاكمين) هو أقضى القاضين وحكم بالجزاء من ذلك وفي الحديث: "من قرأ والتين إلى آخرها فليقل بلى وأنا على ذلك من الشاهدين"
131-إِنَّ الْإِنسَانَ لِرَبِّهِ لَكَنُودٌ [العاديات 6]
(إن الإنسان) الكافر (لربه لكنود) لكفور يجحد نعمته تعالى
132-وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ [العاديات 7]
(وإنه على ذلك) كنوده (لشهيد) يشهد على نفسه بصنعه


ذوي القربة

الانسان والعلاقات الاجتماعية
ذوي القربة

1-الَّذِينَ يَنقُضُونَ عَهْدَ اللَّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُولَـئِكَ هُمُ الْخَاسِرُونَ [البقرة 27]
(الذين) نعت (ينقضون عهد الله) ما عهده إليهم في الكتب من الإيمان بمحمد صلى الله عليه وسلم (من بعد ميثاقه) توكيده عليهم (ويقطعون ما أمر الله به أن يوصل) من الإيمان بالنبي والرحم وغير ذلك وأن بدل من ضمير به (ويفسدون في الأرض) بالمعاصي والتعويق عن الإيمان (أولئك) الموصوفون بما ذكر (هم الخاسرون) لمصيرهم إلى النار المؤبدة عليهم
2-وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُواْ لِلنَّاسِ حُسْناً وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِّنكُمْ وَأَنتُم مِّعْرِضُونَ [البقرة 83]
(و) اذكر (إذ أخذنا ميثاق بني إسرائيل) في التوراة وقلنا (لا تعبدون) بالتاء والياء (إلا الله) خبر بمعنى النهي ، وقرئ: {لا تعبدوا} (و) أحسنوا (بالوالدين إحسانا) برا (وذي القربى) القرابة عطف على الوالدين (واليتامى والمساكين وقولوا للناس) قولاً (حَسَنا) من الأمر بالمعروف والنهي عن المنكر والصدق في شأن محمد والرفق بهم ، وفي قراءة بضم الحاء وسكون السين مصدر وصف فيه مبالغة (وأقيموا الصلاة وآتوا الزكاة) فقبلتم ذلك (ثم توليتم) أعرضتم عن الوفاء به ، فيه التفات عن الغيبة والمراد آباؤهم (إلا قليلا منكم وأنتم معرضون) عنه كآبائكم
3-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
4-يَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلْ مَا أَنفَقْتُم مِّنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ [البقرة 215]
(يسألونك) يا محمد (ماذا ينفقون) أي الذي ينفقونه ، والسائل عمرو بن الجموح وكان شيخا ذا مال فسأل صلى الله عليه وسلم عما ينفق وعلى من ينفق (قل) لهم (ما أنفقتم من خير) بيانٌ لما شامل للقليل والكثير وفيه بيان المنفق الذي هو أحد شقي السؤال وأجاب عن المصرف الذي هو الشق الآخر بقوله: (فللوالدين والأقربين واليتامى والمساكين وابن السبيل) أي هم أولى به (وما تفعلوا من خير) إنفاق أو غيره (فإن الله به عليم) فمجاز عليه
5-يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً [النساء 1]
(يا أيها الناس) أي أهل مكة (اتقوا ربكم) أي عقابه بأن تطيعوه (الذي خلقكم من نفس واحدة) آدم (وخلق منها زوجها) حواء بالمد من ضلع من أضلاعه اليسرى (وبث) فرق ونشر (منهما) من آدم وحواء (رجالاً كثيراً ونساء) كثيرة (واتقوا الله الذي تَسَّاءلون) فيه إدغام التاء في الأصل في السين ، وفي قراءة بالتخفيف بحذفها أي تتساءلون (به) فيما بينكم حيث يقول بعضكم لبعض: أسألك بالله وأنشدك بالله (و) اتقوا (الأرحام) أن تقطعوها ، وفي قراءة بالجر عطفا على الضمير في به وكانوا يتناشدون بالرحم (إن الله كان عليكم رقيبا) حافظا لأعمالكم فيجازيكم بها ، أي لم يزل متصفا بذلك
6-وَإِذَا حَضَرَ الْقِسْمَةَ أُوْلُواْ الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُم مِّنْهُ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفاً [النساء 8]
(وإذا حضر القسمة) للميراث (أولوا القربى) ذوو القرابة ممن لا يرث (واليتامى والمساكين فارزقوهم منه) شيئاً قبل القسمة (وقولوا) أيها الأولياء (لهم) إذا كان الورثة صغاراً (قولاً معروفاً) جميلاً بأن تعتذروا إليهم أنكم لا تملكونه وأنه للصغار وهذا قيل إنه منسوخ وقيل لا ولكن تهاون الناس في تركه وعليه فهو ندب ، وعن ابن عباس واجب
7-وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً [النساء 36]
(واعبدوا الله) وحده (ولا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا) برا ولين جانب (وبذي القربى) القرابة (واليتامى والمساكين والجار ذي القربى) القريب منك في الجوار أو النسب (والجار الجنب) البعيد عنك في الجوار أو النسب (والصاحب بالجنب) الرفيق في سفر أو صناعة وقيل الزوجة (وابن السبيل) المنقطع في سفره (وما ملكت أيمانكم) من الأرقاء (إن الله لا يحب من كان مختالا) متكبرا (فخورا) على الناس بما أوتي
8-وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الأنفال 41]
(واعلموا أنما غنمتم) أخذتم من الكفار قهراً (من شيء فأن لله خمسه) يأمر فيه بما يشاء (وللرسول ولذي القربى) قرابة النبي صلى الله عليه وسلم من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلك آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين ، أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل خمس الخمس ، والأخماس الأربعة الباقية للغانمين (إن كنتم آمنتم بالله) فاعلموا ذلك (وما) عطف على بالله (أنزلنا على عبدنا) محمد صلى الله عليه وسلم من الملائكة والآيات (يوم الفرقان) أي يوم بدر الفارق بين الحق والباطل (يوم التقى الجمعان) المسلمون والكفار (والله على كل شيء قدير) ومنه نصركم مع قلتكم وكثرتهم
9-وَالَّذِينَ آمَنُواْ مِن بَعْدُ وَهَاجَرُواْ وَجَاهَدُواْ مَعَكُمْ فَأُوْلَـئِكَ مِنكُمْ وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللّهِ إِنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [الأنفال 75]
(والذين آمنوا من بعد) أي بعد السابقين إلى الإيمان والهجرة (وهاجروا وجاهدوا معكم فأولئك منكم) أيها المهاجرون والأنصار (وأولوا الأرحام) ذوو القرابات (بعضهم أولى ببعض) في الإرث من التوراث في الإيمان والهجرة المذكورة في الآية السابقة (في كتاب الله) اللوح المحفوظ (إن الله بكل شيء عليم) ومنه حكمة الميراث
10-مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ [التوبة 113]
ونزل في استغفاره صلى الله عليه وسلم لعمه أبي طالب واستغفار بعض الصحابة لأبويه المشركين (ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى) ذوي قرابة (من بعد ما تبين لهم أنهم أصحاب الجحيم) النار بأن ماتوا على الكفر
11-وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الحِسَابِ [الرعد 21]
(والذين يصلون ما أمر الله به أن يوصل) من الإيمان والرحم وغير ذلك (ويخشون ربهم) أي وعيده (ويخافون سوء الحساب) تقدم مثله
12-وَالَّذِينَ يَنقُضُونَ عَهْدَ اللّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُوْلَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ [الرعد 25]
(والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض) بالكفر والمعاصي (أولئك لهم اللعنة) البعد من رحمة الله (ولهم سوء الدار) العاقبة السيئة في الدار الآخرة وهي جهنم
13-إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ [النحل 90]
(إن الله يأمر بالعدل) التوحيد أو الإنصاف (والإحسان) أداء الفرائض أو أن تعبد الله كأنك تراه كما في الحديث (وإيتاء) إعطاء (ذي القربى) القرابة خصه بالذكر اهتماما به (وينهى عن الفحشاء) الزنا (والمنكر) شرعا من الكفر والمعاصي (والبغي) الظلم للناس خصه بالذكر اهتماما كما بدأ بالفحشاء كذلك (يعظكم) بالأمر والنهي (لعلكم تذكرون) تتعظون فيه إدغام التاء في الأصل في الذال وفي المستدرك عن ابن مسعود وهذه آية في القرآن للخير والشر
14-وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلاَ تُبَذِّرْ تَبْذِيراً [الإسراء 26]
(وآت) أعط (ذا القربى) القرابة (حقه) من البر والصلة (والمسكين وابن السبيل ولا تبذر تبذيرا) بالإنفاق في غير طاعة الله
15-وَلَا يَأْتَلِ أُوْلُوا الْفَضْلِ مِنكُمْ وَالسَّعَةِ أَن يُؤْتُوا أُوْلِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَن يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [النور 22]
(ولا يأتل) يحلف (أولوا الفضل) أصحاب الغنى (منكم والسعة أن) لا (يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله) نزلت في أبي بكر حلف أن لا ينفق على مسطح وهو ابن خالته مسكين مهاجر بدري لما خاض في الإفك بعد أن كان ينفق عليه وناس من الصحابة أقسموا أن لا يتصدقوا على من تكلم بشيء من الإفك (وليعفوا وليصفحوا) عنهم في ذلك (ألا تحبون أن يغفر الله لكم والله غفور رحيم) للمؤمنين قال أبو بكر بلى أنا احب أن يغفر الله لي ورجع إلى مسطح ما كان ينفقه عليه
16-فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِّلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [الروم 38]
(فآت ذا القربى) القرابة (حقه) من البر والصلة (والمسكين وابن السبيل) المسافر من الصدقة وامة النبي تبع له في ذلك (ذلك خير للذين يريدون وجه الله) ثوابه بما يعلمون (وأولئك هم المفلحون) الفائزون
17-النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُوْلُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا أَن تَفْعَلُوا إِلَى أَوْلِيَائِكُم مَّعْرُوفاً كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً [الأحزاب 6]
(النبي أولى بالمؤمنين من أنفسهم) فيما دعاهم إليه ودعتهم أنفسهم إلى خلافه (وأزواجه أمهاتهم) في حرمة نكاحهن (وأولوا الأرحام) ذوو القربات (بعضهم أولى ببعض) في الارث (في كتاب الله من المؤمنين والمهاجرين) أي من الارث بالإيمان والهجرة الذي كان أول الإسلام فنسخ (إلا) لكن (أن تفعلوا إلى أوليائكم معروفا) بوصية فجائز (كان ذلك) نسخ الارث بالإيمان والهجرة بإرث ذوي الأرحام (في الكتاب مسطورا) واريد بالكتاب في الموضعين اللوح المحفوظ
18-ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُل لَّا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَن يَقْتَرِفْ حَسَنَةً نَّزِدْ لَهُ فِيهَا حُسْناً إِنَّ اللَّهَ غَفُورٌ شَكُورٌ [الشورى 23]
(ذلك الذي يبشر) من البشارة مخففا ومثقلا به (الله عباده الذين آمنوا وعملوا الصالحات قل لا أسألكم عليه) على تبليغ الرسالة (أجرا إلا المودة في القربى) استثناء منقطع أي لكن أسألكم أن تودوا قرابتي التي هي قرابتكم أيضا فإن له في كل بطن من قريش قرابة (ومن يقترف) يكتسب (حسنة) طاعة (نزد له فيها حسنا) بتضعيفها (إن الله غفور) للذنوب (شكور) للقليل فيضاعفه
19-فَهَلْ عَسَيْتُمْ إِن تَوَلَّيْتُمْ أَن تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ [محمد 22]
(فهل عسيتم) بكسر السبن وفتحها وفيه التفات عن الغيبة إلى الخطاب أي لعلكم (إن توليتم) أعرضتم عن الإيمان (أن تفسدوا في الأرض وتقطعوا أرحامكم) أن تعودوا إلى أمر الجاهلية من البغي والقتال
20-وَفِي أَمْوَالِهِمْ حَقٌّ لِّلسَّائِلِ وَالْمَحْرُومِ [الذاريات 19]
(وفي أموالهم حق للسائل والمحروم) الذي لا يسأل لتعففه
21-لَا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءهُمْ أَوْ أَبْنَاءهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُم بِرُوحٍ مِّنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ [المجادلة 22]
(لا تجد قوما يؤمنون بالله واليوم الآخر يوادون) يصادقون (من حاد الله ورسوله ولو كانوا) أي المحادون (آباءهم) أي المؤمنين (أو أبناءهم أو إخوانهم أو عشيرتهم) بل يقصدونهم بالسوء ويقاتلونهم على الإيمان كما وقع لجماعة من الصحابة رضي الله عنهم (أولئك) الذين لا يوادونهم (كتب) أثبت (في قلوبهم الإيمان وأيدهم بروح) بنور (منه) تعالى (ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (أولئك حزب الله) يتبعون أمره ويجتنبون نهيه (ألا إن حزب الله هم المفلحون) الفائزون
22-مَّا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاء مِنكُمْ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ [الحشر 7]
(ما أفاء الله على رسوله من أهل القرى) كالصفراء ووادي القرى وينبع (فلله) يأمر فيه بما يشاء (وللرسول ولذي) صاحب (القربى) قرابة النبي من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلكت آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل من الأربعة خمس الخمس وله الباقي (كي لا) كي بمعنى الللام وأن مقدرة بعدها (يكون) الفيء علة لقسمه كذلك (دولة) متداولا (بين الأغنياء منكم وما آتاكم) أعطاكم (الرسول) من الفيء وغيره (فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب)
23-لَن تَنفَعَكُمْ أَرْحَامُكُمْ وَلَا أَوْلَادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الممتحنة 3]
(لن تنفعكم أرحامكم) قرابتكم (ولا أولادكم) المشركون الذين لأجلهم أسررتم الخبر من العذاب في الآخرة (يوم القيامة يفصل) بالبناء للمفعول والفاعل (بينكم) وبينهم فتكونوا في الجنة وهم في جملة الكفار في النار (والله بما تعملون بصير)
24-وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَّعْلُومٌ [المعارج 24]
(والذين في أموالهم حق معلوم) هو الزكاة
25-لِّلسَّائِلِ وَالْمَحْرُومِ [المعارج 25]
(للسائل والمحروم) المتعفف عن السؤال فيحرم
26-ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ [البلد 17]
(ثم كان) عطف على اقتحم وثم للترتيب بالذكري والمعنى كان وقت الاقتحام (من الذين آمنوا وتواصوا) أوصى بعضهم بعضا (بالصبر) على الطاعة وعن المعصية (وتواصوا بالمرحمة) الرحمة على الخلق
27-فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ [الضحى 9]
(فأما اليتيم فلا تقهر) بأخذ ماله أو غير ذلك
28-فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ [الضحى 9]
(فأما اليتيم فلا تقهر) بأخذ ماله أو غير ذلك


الإستذان في وقت الخلوة

الانسان والعلاقات الاجتماعية
الأسرة
الإستذان في وقت الخلوة

1-يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنكُمْ ثَلَاثَ مَرَّاتٍ مِن قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُم مِّنَ الظَّهِيرَةِ وَمِن بَعْدِ صَلَاةِ الْعِشَاء ثَلَاثُ عَوْرَاتٍ لَّكُمْ لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُم بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ [النور 58]
(يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم) من العبيد والإماء (والذين لم يبلغوا الحلم منكم) من الأحرار وعرفوا أمر النساء (ثلاث مرات) في ثلاثة أوقات (من قبل صلاة الفجر وحين تضعون ثيابكم من الظهيرة) وقت الظهر (ومن بعد صلاة العشاء ثلاث عورات لكم) بالرفع خبر مبتدأ مقدر بعده مضاف وقام المضاف إليه مقامه هي أوقات أو بالنصب بتقدير أوقات منصوبا بدلا من محل ما قبله قام المضاف إليه مقامه وهي لإلقاء الثياب تبدو فيها العورات (ليس عليكم ولا عليهم) المماليك والصبيان (جناح) في الدخول عليكم بغير استئذان (بعدهن) بعد الأوقات الثلاثة هم (طوافون عليكم) للخدمة (بعضكم) طائف (على بعض) والجملة مؤكدة لما قبلها (كذلك) كما بين ما ذكر (يبين الله لكم الآيات) أي الأحكام (والله عليم) بأمور خلقه (حكيم) بما دبره لهم وآية الاستئذان قيل منسوخة وقيل لا ولكن تهاون الناس في ترك الاستئذان
2-وَإِذَا بَلَغَ الْأَطْفَالُ مِنكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِن قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ [النور 59]
(وإذا بلغ الأطفال منكم) أيها الأحرار (الحلم فليستأذنوا) في جميع الأوقات (كما استأذن الذين من قبلهم) أي الأحرار الكبار (كذلك يبين الله لكم آياته والله عليم حكيم)
3-وَالْقَوَاعِدُ مِنَ النِّسَاء اللَّاتِي لَا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَن يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَن يَسْتَعْفِفْنَ خَيْرٌ لَّهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ [النور 60]
(والقواعد من النساء) قعدن عن الحيض والولد لكبرهن (اللاتي لا يرجون نكاحا) لذلك (فليس عليهن جناح أن يضعن ثيابهن) من الجلباب والرداء والقناع فوق الخمار (غير متبرجات) مظهرات (بزينة) خفية كقلادة وسوار وخلخال (وأن يستعففن) بأن لا يضعنها (خير لهن والله سميع) لقولكم (عليم) بما في قلوبكم


عدم إكره الإماء على البغاء

الانسان والعلاقات الاجتماعية
الأسرة
عدم إكره الإماء على البغاء

1-وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاء إِنْ أَرَدْنَ تَحَصُّناً لِّتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَن يُكْرِههُّنَّ فَإِنَّ اللَّهَ مِن بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَّحِيمٌ [النور 33]
(وليستعفف الذين لا يجدون نكاحا) ما ينكحون به من مهر ونفقة عن الزنا (حتى يغنيهم الله) يوسع عليهم (من فضله) فينكحوا (والذين يبتغون الكتاب) بمعنى المكاتبة (مما ملكت أيمانكم) من العبيد والإماء (فكاتبوهم إن علمتم فيهم خيرا) أي أمانة وقدرة على الكسب لإداء مال الكتابة وصيغتها مثلا كاتبتك على ألفين في شهرين كل شهر ألف فإذا أديتهما فأنت حر فيقول قبلت (وآتوهم) أمر للسادة (من مال الله الذي آتاكم) ما يستعينون به في أداء ما التزموه لكم (ولا تكرهوا فتياتكم) إماءكم (على البغاء) الزنا (إن أردن تحصنا) تعففا عنه وهذه الإرادة محل الإكراه فلا مفهوم للشرط (لتبتغوا) بالإكراه (عرض الحياة الدنيا) نزلت في عبد الله بن أبي كان يكره جواريه على الكسب بالزنا (ومن يكرههن فإن الله من بعد إكراههن غفور) لهن (رحيم) بهن


الإستعفاف

الانسان والعلاقات الاجتماعية
الأسرة
الإستعفاف

1-وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاء إِنْ أَرَدْنَ تَحَصُّناً لِّتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَن يُكْرِههُّنَّ فَإِنَّ اللَّهَ مِن بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَّحِيمٌ [النور 33]
(وليستعفف الذين لا يجدون نكاحا) ما ينكحون به من مهر ونفقة عن الزنا (حتى يغنيهم الله) يوسع عليهم (من فضله) فينكحوا (والذين يبتغون الكتاب) بمعنى المكاتبة (مما ملكت أيمانكم) من العبيد والإماء (فكاتبوهم إن علمتم فيهم خيرا) أي أمانة وقدرة على الكسب لإداء مال الكتابة وصيغتها مثلا كاتبتك على ألفين في شهرين كل شهر ألف فإذا أديتهما فأنت حر فيقول قبلت (وآتوهم) أمر للسادة (من مال الله الذي آتاكم) ما يستعينون به في أداء ما التزموه لكم (ولا تكرهوا فتياتكم) إماءكم (على البغاء) الزنا (إن أردن تحصنا) تعففا عنه وهذه الإرادة محل الإكراه فلا مفهوم للشرط (لتبتغوا) بالإكراه (عرض الحياة الدنيا) نزلت في عبد الله بن أبي كان يكره جواريه على الكسب بالزنا (ومن يكرههن فإن الله من بعد إكراههن غفور) لهن (رحيم) بهن


نكاح الأيامى والعبيد والإماء

الانسان والعلاقات الاجتماعية
الأسرة
نكاح الأيامى والعبيد والإماء

1-وَأَنكِحُوا الْأَيَامَى مِنكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِن يَكُونُوا فُقَرَاء يُغْنِهِمُ اللَّهُ مِن فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ [النور 32]
(وأنكحوا الأيامى منكم) جمع أيم وهي من ليس لها زوج بكرا كانت أو ثيبا ومن ليس له زوج وهذا في الأحرار والحرائر (والصالحين) المؤمنين (من عبادكم وإمائكم) وعباد من جموع عبد (إن يكونوا) أي الأحرار (فقراء يغنهم الله) بالتزوج (من فضله والله واسع) لخلقه (عليم) بهم


الأولاد

الانسان والعلاقات الاجتماعية
الأسرة
الأولاد

1-وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَن يُتِمَّ الرَّضَاعَةَ وَعلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لاَ تُكَلَّفُ نَفْسٌ إِلاَّ وُسْعَهَا لاَ تُضَآرَّ وَالِدَةٌ بِوَلَدِهَا وَلاَ مَوْلُودٌ لَّهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالاً عَن تَرَاضٍ مِّنْهُمَا وَتَشَاوُرٍ فَلاَ جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدتُّمْ أَن تَسْتَرْضِعُواْ أَوْلاَدَكُمْ فَلاَ جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُم مَّا آتَيْتُم بِالْمَعْرُوفِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 233]
(والوالدات يرضعن) أي ليرضعن (أولادهن حولين) عامين (كاملين) صفة مؤكدة ، ذلك (لمن أراد أن يتم الرضاعة) ولا زيادة عليه (وعلى المولود له) أي الأب (رزقهن) إطعام الوالدات (وكسوتهن) على الإرضاع إذا كن مطلقات (بالمعروف) بقدر طاقته (لا تكلف نفس إلا وسعها) طاقتها (لا تضار والدة بولدها) أي بسببه بأن تكره على إرضاعه إذا امتنعت (ولا) يضار (مولود له بولده) أي بسببه بأن يكلف فوق طاقته وإضافة الولد إلى كل منهما في الموضعين للاستعطاف (وعلى الوارث) أي وارث الأب وهو الصبي أي على وَلِّيه في ماله (مثل ذلك) الذي على الأب للوالدة من الرزق والكسوة (فإن أرادا) أي الوالدان (فصالا) فطاما له قبل الحولين صادرا (عن تراض) اتفاق (منهما وتشاور) بينهما لتظهر مصلحة الصبي فيه (فلا جناح عليهما) في ذلك (وإن أردتم) خطاب للآباء (أن تسترضعوا أولادكم) مراضع غير الوالدات (فلا جناح عليكم) فيه (إذا سلمتم) إليهن (ما آتيتم) أي أردتم إيتاءه لهن من الأجرة (بالمعروف) بالجميل كطيب النفس (واتقوا الله واعلموا أن الله بما تعملون بصير) لا يخفى عليه شيء منه
2-إِنَّ الَّذِينَ كَفَرُواْ لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُم مِّنَ اللّهِ شَيْئاً وَأُولَـئِكَ هُمْ وَقُودُ النَّارِ [أل عمران 10]
(إن الذين كفروا لن تغني) تدفع (عنهم أموالهم ولا أولادهم من الله) أي عذابه (شيئا وأولئك هم وَقود النار) بفتح الواو ما توقد به
3-قَدْ خَسِرَ الَّذِينَ قَتَلُواْ أَوْلاَدَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُواْ مَا رَزَقَهُمُ اللّهُ افْتِرَاء عَلَى اللّهِ قَدْ ضَلُّواْ وَمَا كَانُواْ مُهْتَدِينَ [الانعام 140]
(قد خسر الذين قتلوا) بالتخفيف والتشديد (أولادهم) بالوأد (سفها) جهلا (بغير علم وحرموا ما رزقهم الله) مما ذكر (افتراء على الله قد ضلوا وما كانوا مهتدين)
4-قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ [الانعام 151]
(قل تعالوا أتل) أقرأ (ما حرم ربكم عليكم أ) ن مفسرة (لا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا ولا تقتلوا أولادكم) بالوأد (من) أجل (إملاق) فقر تخافونه (نحن نرزقكم وإياهم ولا تقربوا الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي علانيتها وسرها (ولا تقتلوا النفس التي حرم الله إلا بالحق) كالقود وحد الردة ورجم المحصن (ذلكم) المذكور (وصاكم به لعلكم تعقلون) تتدبرون
5-وَاعْلَمُواْ أَنَّمَا أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةٌ وَأَنَّ اللّهَ عِندَهُ أَجْرٌ عَظِيمٌ [الأنفال 28]
(واعلموا أنما أموالكم وأولادكم فتنة) لكم صادَّة عن أمور الآخرة (وأن الله عنده أجر عظيم) فلا تفوتوه بمراعاة الأموال والأولاد والخيانة لأجلهم ونزل في توبته
6-وَلاَ تَقْتُلُواْ أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم إنَّ قَتْلَهُمْ كَانَ خِطْءاً كَبِيراً [الإسراء 31]
(ولا تقتلوا أولادكم) بالوأد (خشية) مخافة (إملاق) فقر (نحن نرزقهم وإياكم إن قتلهم كان خطأ) إثما (كبيرا) عظيما
7-الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِندَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً [الكهف 46]
(المال والبنون زينة الحياة الدنيا) يتجمل بهما فيها (والباقيات الصالحات) هي سبحان الله والحمد لله ولا إله إلا الله والله أكبر زاد بعضهم ولا حول ولا قوة إلا بالله (خير عند ربك ثوابا وخير أملا) أي ما يأمله الإنسان ويرجوه عند الله تعالى
8-وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُم بِالَّتِي تُقَرِّبُكُمْ عِندَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ لَهُمْ جَزَاء الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ [سبأ 37]
(وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى) قربى أي تقريبا (إلا) لكن (من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا) أي جزاء العمل الحسنة مثلا بعشر فأكثر (وهم في الغرفات) من الجنة (آمنون) من الموت وغيره وفي قراءة الغرفة بمعنى الجمع
9-لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَن يَشَاءُ الذُّكُورَ [الشورى 49]
(لله ملك السماوات والأرض يخلق ما يشاء يهب لمن يشاء) من الأولاد (إناثا ويهب لمن يشاء الذكور)
10-أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَن يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ [الشورى 50]
(أو يزوجهم) يجعلهم (ذكرانا وإناثا ويجعل من يشاء عقيما) فلا يلد ولا يولد له (إنه عليم) بما يخلق (قدير) على ما يشاء
11-وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُم مِّنْ عَمَلِهِم مِّن شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ [الطور 21]
(والذين آمنوا) مبتدأ (واتبعتهم) وفي قراءة واتبعتهم معطوف على آمنوا (ذريتهم) وفي قراءة ذريتهم الصغار والكبار (بإيمان) من الكبار ومن أولادهم الصغار والخبر (ألحقنا بهم ذريتهم) المذكورين في الجنة فيكونون في درجتهم وإن لم يعملوا بعملهم تكرمة للآباء باجتماع الأولاد إليهم (وما ألتناهم) بفتح اللام وكسرها نقصناهم (من عملهم من) زائدة (شيء) يزاد في عمل الأولاد (كل امرئ بما كسب) من عمل خير أو شر (رهين) مرهون يواخد بالشر ويجازى بالخير
12-اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِّنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ [الحديد 20]
(اعلموا أنما الحياة الدنيا لعب ولهو وزينة) تزيين (وتفاخر بينكم وتكاثر في الأموال والأولاد) أي الاشتغال فيها وأما الطاعات وما يعين عليها فمن أمور الآخرة (كمثل) أي هي في إعجابها لكم واضمحلالها كمثل (غيث) مطر (أعجب الكفار) الزراع (نباته) الناشيء عنه (ثم يهيج) ييبس (فتراه مصفرا ثم يكون حطاما) فتاتا يضمحل بالرياح (وفي الآخرة عذاب شديد) لمن آثر عليها الدنيا (ومغفرة من الله ورضوان) لمن لم يؤثر عليها الدنيا (وما الحياة الدنيا) ما التمتع فيها (إلا متاع الغرور)
13-يَا أَيُّهَا النَّبِيُّ إِذَا جَاءكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لَّا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [الممتحنة 12]
(يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن) كما كان يفعل في الجاهلية من وأد البنات أي دفنهن أحياء خوف العار والفقر (ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن) أي بولد ملقوط ينسبنه إلى الزوج ووصف بصفة الولد الحقيقي فإن الأم إذا وضعته سقط بين يديها ورجليها (ولا يعصينك في) فعل (معروف) هو ما وافق طاعة الله كترك النياحة وتمزيق الثياب وجز الشعور وشق الجيب وخمش الوجه (فبايعهن) فعل ذلك صلى الله عليه وسلم بالقول ولم يصافح واحدة منهن (واستغفر لهن الله إن الله غفور رحيم)
14-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَن ذِكْرِ اللَّهِ وَمَن يَفْعَلْ ذَلِكَ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ [المنافقون 9]
(يا أيها الذين آمنوا لا تلهكم) تشغلكم (أموالكم ولا أولادكم عن ذكر الله) الصلوات الخمس (ومن يفعل ذلك فأولئك هم الخاسرون)
15-يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوّاً لَّكُمْ فَاحْذَرُوهُمْ وَإِن تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [التغابن 14]
(يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم) أن تطيعوهم في التخلف عن الخير كالجهاد والهجرة فإن سبب نزول الآية الاطاعة في ذلك (وإن تعفوا) عنهم في تثبيطهم إياكم عن ذلك الخير معتلين بمشقة فراقكم عليهم (وتصفحوا وتغفروا فإن الله غفور رحيم)
16-إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِندَهُ أَجْرٌ عَظِيمٌ [التغابن 15]
(إنما أموالكم وأولادكم فتنة) لكم شاغلة هن أمور الآخرة (والله عنده أجر عظيم) فلا تفوتوه باشتغالكم بالأموال والأولاد
17-أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنتُم مِّن وُجْدِكُمْ وَلَا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِن كُنَّ أُولَاتِ حَمْلٍ فَأَنفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُم بِمَعْرُوفٍ وَإِن تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى [الطلاق 6]
(أسكنوهن) أي المطلقات (من حيث سكنتم) أي بعض مساكنكم (من وجدكم) أي سعتكم عطف بيان أو بدل مما قبله باعادة الجار وتقدير مضاف أي أمكنة سعتكم لا ما دونها (ولا تضاروهن لتضيقوا عليهن) المساكن فيحتجن إلى الخروج أو النفقة فيفتدين منكم (وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن فإن أرضعن لكم) أولادكم منهن (فآتوهن أجورهن) على الارضاع (وأتمروا بينكم) وبينهن (بمعروف) بجميل من حق الأولاد بالتوفيق على أجر معلوم على الارضاع (وإن تعاسرتم) تضايقتم في الارضاع فامتنع الأب من الأجرة والام من فعله (فسترضع له) للأب (أخرى) ولا تكره الأم على إرضاعه


الإيلاء

الانسان والعلاقات الاجتماعية
الأسرة
الإيلاء

1-لِّلَّذِينَ يُؤْلُونَ مِن نِّسَآئِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَآؤُوا فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [البقرة 226]
(للذين يؤلون من نسائهم) أي يحلفون أن لا يجامعوهن (تربُّص) انتظار (أربعة أشهر فإن فاؤوا) رجعوا فيها أو بعدها عن اليمين إلى الوطء (فإن الله غفور) لهم ما أتوه من ضرر المرأة بالحلف (رحيم) بهم
2-وَإِنْ عَزَمُواْ الطَّلاَقَ فَإِنَّ اللّهَ سَمِيعٌ عَلِيمٌ [البقرة 227]
(وإن عزموا الطلاق) أي عليه بأن لم يفيئوا فليوقِعوه (فإن الله سميع) لقولهم (عليم) بعزمهم المعنى ليس لهم بعد تربص ما ذكر إلا الفيئة أو الطلاق


التحكيم قبل الطلاق

الانسان والعلاقات الاجتماعية
الأسرة
التحكيم قبل الطلاق

1-وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُواْ حَكَماً مِّنْ أَهْلِهِ وَحَكَماً مِّنْ أَهْلِهَا إِن يُرِيدَا إِصْلاَحاً يُوَفِّقِ اللّهُ بَيْنَهُمَا إِنَّ اللّهَ كَانَ عَلِيماً خَبِيراً [النساء 35]
(وإن خفتم) علمتم (شقاق) خلاف (بينهما) بين الزوجين ، والإضافة للاتساع أي شقاقا بينهما (فابعثوا) إليهما برضاهما (حكما) رجلا عدلا (من أهله) أقاربه (وحكما من أهلها) ويوكل الزوج حكمه في طلاق وقبول عوض عليه وتوكل هي حكمها في الاختلاع فيجتهدان ويأمران الظالم بالرجوع أو يفرِّقان إن رأياه ، قال تعالى: (إن يريدا) أي الحكمان (إصلاحا يوفق الله بينهما) بين الزوجين أي يقدرهما على ما هو الطاعة من إصلاح أو فراق (إن الله كان عليما) بكل شيء (خبيرا) بالبواطن كالظواهر


التعدد

الانسان والعلاقات الاجتماعية
الأسرة
التعدد

1-وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُواْ فِي الْيَتَامَى فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء مَثْنَى وَثُلاَثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُواْ فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلاَّ تَعُولُواْ [النساء 3]
ولما نزلت تحرَّجوا من ولاية اليتامى وكان فيهم من تحته العشر أو الثمان من الأزواج فلا يعدل بينهن فنزل: (وإن خفتم أ) ن (لا تقسطوا) تعدلوا (في اليتامى) فتحرَّجتم من أمرهم فخافوا أيضا أن لا تعدلوا بين النساء إذا نكحتموهن (فانكحوا) تزوجوا (ما) بمعنى من (طاب لكم من النساء مثنى وثلاث ورباع) أي اثنتين اثنتين وثلاثا ثلاثا وأربعا أربعا ولا تزيدوا على ذلك (فإن خفتم أ) ن (لا تعدلوا) فيهن بالنفقة والقسم (فواحدة) انكحوها (أو) اقتصروا على (ما ملكت أيمانكم) من الإماء إذ ليس لهم من الحقوق ما للزوجات (ذلك) أي نكاح الأربع فقط أو الواحدة أو التسري (أدنى) أقرب إلى (ألا تعولوا) تجوروا


تكوين الاسرة

الانسان والعلاقات الاجتماعية
الأسرة
تكوين الاسرة

1-وَلَقَدْ أَرْسَلْنَا رُسُلاً مِّن قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَن يَأْتِيَ بِآيَةٍ إِلاَّ بِإِذْنِ اللّهِ لِكُلِّ أَجَلٍ كِتَابٌ [الرعد 38]
ونزل لما عيروه بكثرة النساء (ولقد أرسلنا رسلاً من قبلك وجعلنا لهم أزواجاً وذرية) أولاداً وأنت مثلهم (وما كان لرسول) منهم (أن يأتي بآية إلا بإذن الله) لأنهم عبيد مربوبون (لكل أجل) مدة (كتاب) مكتوب فيه تحديده
2-وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاء بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً [الفرقان 54]
(وهو الذي خلق من الماء بشرا) من المني إنسانا (فجعله نسبا) ذا نسب (وصهرا) ذا صهر بأن يتزوج ذكرا كان أو أنثى طلبا للتناسل (وكان ربك قديرا) قادرا على ما يشاء
3-يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوّاً لَّكُمْ فَاحْذَرُوهُمْ وَإِن تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [التغابن 14]
(يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم) أن تطيعوهم في التخلف عن الخير كالجهاد والهجرة فإن سبب نزول الآية الاطاعة في ذلك (وإن تعفوا) عنهم في تثبيطهم إياكم عن ذلك الخير معتلين بمشقة فراقكم عليهم (وتصفحوا وتغفروا فإن الله غفور رحيم)


ميراث المرأة المتوفى زوجها

الانسان والعلاقات الاجتماعية
الأسرة
ميراث المرأة المتوفى زوجها

1-وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ فَإِن كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِن بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُن لَّكُمْ وَلَدٌ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم مِّن بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِن كَانَ رَجُلٌ يُورَثُ كَلاَلَةً أَو امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ فَإِن كَانُوَاْ أَكْثَرَ مِن ذَلِكَ فَهُمْ شُرَكَاء فِي الثُّلُثِ مِن بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَآرٍّ وَصِيَّةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَلِيمٌ [النساء 12]
(ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد) منكم أو من غيركم (فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين) وألحق بالولد في ذلك ولد الابن بالاجماع (ولهن) أي الزوجات تعددن أو لا (الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد) منهن أو من غيرهن (فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين) وولد الابن في ذلك كالولد إجماعا (وإن كان رجل يورث) صفة والخبر (كلالة) أي لا والد له ولا ولد (أو امرأة) تورث كلالة (وله) أي للمورث كلالة (أخ أو أخت) أي من أم وقرأ به ابن مسعود وغيره (فلكل واحد منهما السدس) مما ترك (فإن كانوا) أي الإخوة والأخوات من الأم (أكثر من ذلك) أي من واحد (فهم شركاء في الثلث) يستوي فيه ذكرهم وأنثاهم (من بعد وصية يوصى بها أو دين غير مضار) حال من ضمير يوصى أي غير مدخل الضرر على الورثة بأن يوصي بأكثر من الثلث (وصية) مصدر مؤكد ليوصيكم (من الله والله عليم) بما دبره لخلقه من الفرائض (حليم) بتأخير العقوبة عمن خالفه ، وخصت السنة توريث من ذكر بمن ليس فيه مانع من قتل أو اختلاف دين أو رق


حق الوالدين

الانسان والعلاقات الاجتماعية
الأسرة
حق الوالدين

1-وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُواْ لِلنَّاسِ حُسْناً وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِّنكُمْ وَأَنتُم مِّعْرِضُونَ [البقرة 83]
(و) اذكر (إذ أخذنا ميثاق بني إسرائيل) في التوراة وقلنا (لا تعبدون) بالتاء والياء (إلا الله) خبر بمعنى النهي ، وقرئ: {لا تعبدوا} (و) أحسنوا (بالوالدين إحسانا) برا (وذي القربى) القرابة عطف على الوالدين (واليتامى والمساكين وقولوا للناس) قولاً (حَسَنا) من الأمر بالمعروف والنهي عن المنكر والصدق في شأن محمد والرفق بهم ، وفي قراءة بضم الحاء وسكون السين مصدر وصف فيه مبالغة (وأقيموا الصلاة وآتوا الزكاة) فقبلتم ذلك (ثم توليتم) أعرضتم عن الوفاء به ، فيه التفات عن الغيبة والمراد آباؤهم (إلا قليلا منكم وأنتم معرضون) عنه كآبائكم
2-يَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلْ مَا أَنفَقْتُم مِّنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ [البقرة 215]
(يسألونك) يا محمد (ماذا ينفقون) أي الذي ينفقونه ، والسائل عمرو بن الجموح وكان شيخا ذا مال فسأل صلى الله عليه وسلم عما ينفق وعلى من ينفق (قل) لهم (ما أنفقتم من خير) بيانٌ لما شامل للقليل والكثير وفيه بيان المنفق الذي هو أحد شقي السؤال وأجاب عن المصرف الذي هو الشق الآخر بقوله: (فللوالدين والأقربين واليتامى والمساكين وابن السبيل) أي هم أولى به (وما تفعلوا من خير) إنفاق أو غيره (فإن الله به عليم) فمجاز عليه
3-وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً [النساء 36]
(واعبدوا الله) وحده (ولا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا) برا ولين جانب (وبذي القربى) القرابة (واليتامى والمساكين والجار ذي القربى) القريب منك في الجوار أو النسب (والجار الجنب) البعيد عنك في الجوار أو النسب (والصاحب بالجنب) الرفيق في سفر أو صناعة وقيل الزوجة (وابن السبيل) المنقطع في سفره (وما ملكت أيمانكم) من الأرقاء (إن الله لا يحب من كان مختالا) متكبرا (فخورا) على الناس بما أوتي
4-قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ [الانعام 151]
(قل تعالوا أتل) أقرأ (ما حرم ربكم عليكم أ) ن مفسرة (لا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا ولا تقتلوا أولادكم) بالوأد (من) أجل (إملاق) فقر تخافونه (نحن نرزقكم وإياهم ولا تقربوا الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي علانيتها وسرها (ولا تقتلوا النفس التي حرم الله إلا بالحق) كالقود وحد الردة ورجم المحصن (ذلكم) المذكور (وصاكم به لعلكم تعقلون) تتدبرون
5-وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُواْ إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِندَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاَهُمَا فَلاَ تَقُل لَّهُمَا أُفٍّ وَلاَ تَنْهَرْهُمَا وَقُل لَّهُمَا قَوْلاً كَرِيماً [الإسراء 23]
(وقضى) أمر (ربك) أن أي بأن (ألا تعبدوا إلا إياه) أن تحسنوا (وبالوالدين إحسانا) بأن تبروهما (إما يبلغن عندك الكبر أحدهما) فاعل (أو كلاهما) وفي قراءة يبلغان فأحدهما بدل من ألفه (فلا تقل لهما أف) بفتح الفاء وكسرها منونا وغير منون مصدر بمعنى تبا وقبحا (ولا تنهرهما) تزجرهما (وقل لهما قولا كريما) جميلا لينا
6-وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُل رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً [الإسراء 24]
(واخفض لهما جناح الذل) ألن لهما جانبك الذليل (من الرحمة) أي لرقتك عليهما (وقل رب ارحمهما كما) رحماني حين (ربياني صغيرا)
7-رَّبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِن تَكُونُواْ صَالِحِينَ فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُوراً [الإسراء 25]
(ربكم أعلم بما في نفوسكم) من إضمار البر والعقوق (إن تكونوا صالحين) طائعين لله (فإنه كان للأوابين) الرجاعين إلى طاعته (غفورا) لما صدر منهم في حق الوالدين من بادرة وهم لا يضمرون عقوقا
8-وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ حُسْناً وَإِن جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [العنكبوت 8]
(ووصينا الإنسان بوالديه حسنا) أي إيصاء ذا حسن بأن يبرهما (وإن جاهداك لتشرك بي ما ليس لك به) بإشراكه (علم) موافقة للواقع فلا مفهوم له (فلا تطعهما) في الاشراك (إلي مرجعكم فأنبئكم بما كنتم تعملون) فاجازيكم به
9-وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ [لقمان 14]
(ووصينا الإنسان بوالديه) أمرناه أن يبرهما (حملته أمه) فوهنت (وهنا على وهن) ضعفت للحمل وضعفت للطلق وضعفت للولادة (وفصاله) أي فطامه (في عامين) وقلنا له (أن اشكر لي ولوالديك إلي المصير) أي المرجع
10-وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [لقمان 15]
(وإن جاهداك على أن تشرك بي ما ليس لك به علم) موافقة للواقع (فلا تطعهما وصاحبهما في الدنيا معروفا) بالمعروف البر والصلة (واتبع سبيل) طريق (من أناب) رجع (إلي) بالطاعة (ثم إلي مرجعكم فأنبئكم بما كنتم تعملون) فاجازيكم عليه وجملة الوصية وما بعدها اعتراض
11-وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ إِحْسَاناً حَمَلَتْهُ أُمُّهُ كُرْهاً وَوَضَعَتْهُ كُرْهاً وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْراً حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ [الأحقاف 15]
(ووصينا الإنسان بوالديه إحسانا) وفي قراءة إحسانا أي أمرناه أن يحسن إليهما فنصب إحسانا على المصدر بفعله المقدر ومثله حسنا (حملته أمه كرها ووضعته كرها) على مشقة (وحمله وفصاله) من الرضاع (ثلاثون شهرا) ستة أشهر أقل مدة الحمل والباقي أكثر مدة الرضاع وقيل إن حملت به ستة أو تسعة أرضعته الباقي (حتى) غاية لجملة مقدرة أي وعاش حتى (إذا بلغ أشده) هو كمال قوته وعقله ورأيه أقله ثلاث وثلاثون سنة أو ثلاثون (وبلغ أربعين سنة) أي تمامها وهو أكثر الأشد (قال رب) الخ نزل في ابي بكر الصديق لما بلغ أربعين سنة بعد سنتين من مبعث النبي صلى الله عليه وسلم آمن به ثم آمن أبواه ثم ابنه عبد الرحمن وابن عبد الرحمن أبو عتيق (أوزعني) ألهمني (أن أشكر نعمتك التي أنعمت) بها (علي وعلى والدي) وهي التوحيد (وأن أعمل صالحا ترضاه) فأعتق تسعة من المؤمنين يعذبون في الله (وأصلح لي في ذريتي) فكلهم مؤمنون (إني تبت إليك وإني من المسلمين)
12-أُوْلَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَن سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ [الأحقاف 16]
(أولئك) أي قائلو هذا القول أبوبكر وغيره (الذين نتقبل عنهم أحسن) بمعنى حسن (ما عملوا ونتجاوز عن سيئاتهم في أصحاب الجنة) حال أي كائنين في جملتهم (وعد الصدق الذي كانوا يوعدون) في قوله تعالى وعد الله المؤمنين والمؤمنات جنات
13-وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَّكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتْ الْقُرُونُ مِن قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ [الأحقاف 17]
(والذي قال لوالديه) وفي قراءة بالإدغام أريد به الجنس (أف) بكسر الفاء وفتحها بمعنى مصدر أي نتنا وقبحا (لكما) أتضجر منكما (أتعدانني) وفي قراءة بالإدغام (أن أخرج) من القبر (وقد خلت القرون) الأمم (من قبلي) ولم تخرج من القبور (وهما يستغيثان الله) يسألانه الغوث برجوعه ويقولان إن لم ترجع (ويلك) أي هلاكك بمعنى هلكت (آمن) بالبعث (إن وعد الله حق فيقول ما هذا) أي القول بالبعث (إلا أساطير الأولين) أكاذيبهم
14-أُوْلَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِهِم مِّنَ الْجِنِّ وَالْإِنسِ إِنَّهُمْ كَانُوا خَاسِرِينَ [الأحقاف 18]
(أولئك الذين حق) وجب (عليهم القول) بالعذاب (في أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خاسرين)


الحمل والارضاع

الانسان والعلاقات الاجتماعية
الأسرة
الحمل والارضاع

1-وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَن يُتِمَّ الرَّضَاعَةَ وَعلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لاَ تُكَلَّفُ نَفْسٌ إِلاَّ وُسْعَهَا لاَ تُضَآرَّ وَالِدَةٌ بِوَلَدِهَا وَلاَ مَوْلُودٌ لَّهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالاً عَن تَرَاضٍ مِّنْهُمَا وَتَشَاوُرٍ فَلاَ جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدتُّمْ أَن تَسْتَرْضِعُواْ أَوْلاَدَكُمْ فَلاَ جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُم مَّا آتَيْتُم بِالْمَعْرُوفِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 233]
(والوالدات يرضعن) أي ليرضعن (أولادهن حولين) عامين (كاملين) صفة مؤكدة ، ذلك (لمن أراد أن يتم الرضاعة) ولا زيادة عليه (وعلى المولود له) أي الأب (رزقهن) إطعام الوالدات (وكسوتهن) على الإرضاع إذا كن مطلقات (بالمعروف) بقدر طاقته (لا تكلف نفس إلا وسعها) طاقتها (لا تضار والدة بولدها) أي بسببه بأن تكره على إرضاعه إذا امتنعت (ولا) يضار (مولود له بولده) أي بسببه بأن يكلف فوق طاقته وإضافة الولد إلى كل منهما في الموضعين للاستعطاف (وعلى الوارث) أي وارث الأب وهو الصبي أي على وَلِّيه في ماله (مثل ذلك) الذي على الأب للوالدة من الرزق والكسوة (فإن أرادا) أي الوالدان (فصالا) فطاما له قبل الحولين صادرا (عن تراض) اتفاق (منهما وتشاور) بينهما لتظهر مصلحة الصبي فيه (فلا جناح عليهما) في ذلك (وإن أردتم) خطاب للآباء (أن تسترضعوا أولادكم) مراضع غير الوالدات (فلا جناح عليكم) فيه (إذا سلمتم) إليهن (ما آتيتم) أي أردتم إيتاءه لهن من الأجرة (بالمعروف) بالجميل كطيب النفس (واتقوا الله واعلموا أن الله بما تعملون بصير) لا يخفى عليه شيء منه
2-وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ [لقمان 14]
(ووصينا الإنسان بوالديه) أمرناه أن يبرهما (حملته أمه) فوهنت (وهنا على وهن) ضعفت للحمل وضعفت للطلق وضعفت للولادة (وفصاله) أي فطامه (في عامين) وقلنا له (أن اشكر لي ولوالديك إلي المصير) أي المرجع
3-وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ إِحْسَاناً حَمَلَتْهُ أُمُّهُ كُرْهاً وَوَضَعَتْهُ كُرْهاً وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْراً حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ [الأحقاف 15]
(ووصينا الإنسان بوالديه إحسانا) وفي قراءة إحسانا أي أمرناه أن يحسن إليهما فنصب إحسانا على المصدر بفعله المقدر ومثله حسنا (حملته أمه كرها ووضعته كرها) على مشقة (وحمله وفصاله) من الرضاع (ثلاثون شهرا) ستة أشهر أقل مدة الحمل والباقي أكثر مدة الرضاع وقيل إن حملت به ستة أو تسعة أرضعته الباقي (حتى) غاية لجملة مقدرة أي وعاش حتى (إذا بلغ أشده) هو كمال قوته وعقله ورأيه أقله ثلاث وثلاثون سنة أو ثلاثون (وبلغ أربعين سنة) أي تمامها وهو أكثر الأشد (قال رب) الخ نزل في ابي بكر الصديق لما بلغ أربعين سنة بعد سنتين من مبعث النبي صلى الله عليه وسلم آمن به ثم آمن أبواه ثم ابنه عبد الرحمن وابن عبد الرحمن أبو عتيق (أوزعني) ألهمني (أن أشكر نعمتك التي أنعمت) بها (علي وعلى والدي) وهي التوحيد (وأن أعمل صالحا ترضاه) فأعتق تسعة من المؤمنين يعذبون في الله (وأصلح لي في ذريتي) فكلهم مؤمنون (إني تبت إليك وإني من المسلمين)
4-أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنتُم مِّن وُجْدِكُمْ وَلَا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِن كُنَّ أُولَاتِ حَمْلٍ فَأَنفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُم بِمَعْرُوفٍ وَإِن تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى [الطلاق 6]
(أسكنوهن) أي المطلقات (من حيث سكنتم) أي بعض مساكنكم (من وجدكم) أي سعتكم عطف بيان أو بدل مما قبله باعادة الجار وتقدير مضاف أي أمكنة سعتكم لا ما دونها (ولا تضاروهن لتضيقوا عليهن) المساكن فيحتجن إلى الخروج أو النفقة فيفتدين منكم (وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن فإن أرضعن لكم) أولادكم منهن (فآتوهن أجورهن) على الارضاع (وأتمروا بينكم) وبينهن (بمعروف) بجميل من حق الأولاد بالتوفيق على أجر معلوم على الارضاع (وإن تعاسرتم) تضايقتم في الارضاع فامتنع الأب من الأجرة والام من فعله (فسترضع له) للأب (أخرى) ولا تكره الأم على إرضاعه


خطبة النساء اثناء العدة

الانسان والعلاقات الاجتماعية
الأسرة
خطبة النساء اثناء العدة

1-وَإِن كُنتُمْ فِي رَيْبٍ مِّمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُواْ بِسُورَةٍ مِّن مِّثْلِهِ وَادْعُواْ شُهَدَاءكُم مِّن دُونِ اللّهِ إِنْ كُنْتُمْ صَادِقِينَ [البقرة 23]
(وإن كنتم في ريب) شك (مما نزَّلنا على عبدنا) محمد من القرآن أنه من عند الله (فأتوا بسورة من مثله) أي المنزل ومن للبيان أي هي مثله في البلاغة وحسن النظم والإخبار عن الغيب . والسورة قطعة لها أول وآخر أقلها ثلاث آيات (وادعوا شهداءكم) آلهتكم التي تعبدونها (من دون الله) أي غيره لتعينكم (إن كنتم صادقين) في أن محمدا قاله من عند نفسه فافعلوا ذلك فإنكم عربيون فصحاءَ مثله


الصداق

الانسان والعلاقات الاجتماعية
الأسرة
الصداق

1-وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُم بِهِ مِنْ خِطْبَةِ النِّسَاء أَوْ أَكْنَنتُمْ فِي أَنفُسِكُمْ عَلِمَ اللّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَـكِن لاَّ تُوَاعِدُوهُنَّ سِرّاً إِلاَّ أَن تَقُولُواْ قَوْلاً مَّعْرُوفاً وَلاَ تَعْزِمُواْ عُقْدَةَ النِّكَاحِ حَتَّىَ يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ مَا فِي أَنفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُواْ أَنَّ اللّهَ غَفُورٌ حَلِيمٌ [البقرة 235]
(ولا جناح عليكم فيما عرَّضتم) لوحتم (به من خطبة النساء) المتوفى عنهن أزواجهن في العدة كقول الإنسان مثلا: إنك لجميلة ، ومن يجد مثلك ، ورب راغب فيك (أو أكننتم) أضمرتم (في أنفسكم) من قصد نكاحهن (علم الله أنكم ستذكرونهن) بالخطبة ولا تصبرون عنهن فأباح لكم التعريض (ولكن لا تواعدوهن سرا) أي نكاحا (إلا) لكن (أن تقولوا قولا معروفا) أي ما عرف شرعا من التعريض فلكم ذلك (ولا تعزموا عقدة النكاح) أي على عقده (حتى يبلغ الكتاب) أي المكتوب من العدة (أجله) بأن تنتهي (واعلموا أن الله يعلم ما في أنفسكم) من العزم وغيره (فاحذروه) أن يعاقبكم إذا عزمتم (واعلموا أن الله غفور) لمن يحذره (حليم) بتأخير العقوبة عن مستحقها
2-وَإِنْ أَرَدتُّمُ اسْتِبْدَالَ زَوْجٍ مَّكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنطَاراً فَلاَ تَأْخُذُواْ مِنْهُ شَيْئاً أَتَأْخُذُونَهُ بُهْتَاناً وَإِثْماً مُّبِيناً [النساء 20]
(وإن أردتم استبدال زوج مكان زوج) أي أخذ بدلها بأن طلقتموها (و) قد (آتيتم إحداهن) أي الزوجات (قنطارا) مالا كثيرا صداقا (فلا تأخذوا منه شيئا أتأخذونه بهتانا) ظلما (وإثما مبينا) بينا ، ونصبهما على الحال
3-وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنكُم مِّيثَاقاً غَلِيظاً [النساء 21]
والاستفهام للتوبيخ وللإنكار في قوله: (وكيف تأخذونه) أي بأي وجه (وقد أفضى) وصل (بعضكم إلى بعض) بالجماع المقرر للمهر (وأخذن منكم ميثاقا) عهدا (غليظا) شديدا وهو ما أمر الله به من إمساكهن بمعروف أو تسريحهن بإحسان
4-وَالْمُحْصَنَاتُ مِنَ النِّسَاء إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللّهِ عَلَيْكُمْ وَأُحِلَّ لَكُم مَّا وَرَاء ذَلِكُمْ أَن تَبْتَغُواْ بِأَمْوَالِكُم مُّحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُم بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُم بِهِ مِن بَعْدِ الْفَرِيضَةِ إِنَّ اللّهَ كَانَ عَلِيماً حَكِيماً [النساء 24]
(و) حرمت عليكم (المحصنات) أي ذوات الأزواج (من النساء) أن تنكحوهن قبل مفارقة أزواجهن حرائر مسلمات كن أو لا (إلا ما ملكت أيمانكم) من الإماء بالسبي فلكم وطؤهن وإن كان لهن أزواج في دار الحرب بعد الاستبراء (كتاب الله) نصب على المصدر أي كتب ذلك (عليكم وأحل) بالبناء للفاعل والمفعول (لكم ما وراء ذلكم) أي سوى ما حرم عليكم من النساء (أن تبتغوا) تطلبوا النساء (بأموالكم) بصداق أو ثمن (محصنين) متزوجين (غير مسافحين) زانين (فما) فمن (استمتعتم) تمتعتم (به منهن) ممن تزوجتم بالوطء (فآتوهن أجورهن) مهورهن التي فرضتم لهن (فريضة ولا جناح عليكم فيما تراضيتم) أنتم وهنَّ (به من بعد الفريضة) من حطها أو بعضها أو زيادة عليها (إن الله كان عليما) بخلقه (حكيما) فيما دبره لهم
5-الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ وَطَعَامُكُمْ حِلُّ لَّهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلاَ مُتَّخِذِي أَخْدَانٍ وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ [المائدة 5]
(اليوم أحل لكم الطيبات) المستلذات (وطعام الذين أوتوا الكتاب) أي ذبائح اليهود والنصارى (حل) حلال (لكم وطعامكم) إياهم (حل لهم والمحصنات من المؤمنات والمحصنات) الحرائر (من الذين أوتوا الكتاب من قبلكم) حل لكم أن تنكحوهن (إذا آتيتموهن أجورهن) مهورهن (محصنين) متزوجين (غير مسافحين) معلنين بالزنا بهن (ولا متخذي أخدان) منهن تسرون بالزنا بهن (ومن يكفر بالإيمان) أي يرتد (فقد حبط عمله) الصالح قبل ذلك فلا يعتد به ولا يثاب عليه (وهو في الآخرة من الخاسرين) إذا مات عليه
6-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَّهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُم مَّا أَنفَقُوا وَلَا جُنَاحَ عَلَيْكُمْ أَن تَنكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنفَقْتُمْ وَلْيَسْأَلُوا مَا أَنفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ [الممتحنة 10]
(يا أيها الذين آمنوا إذا جاءكم المؤمنات) بألسنتهم (مهاجرات) من الكفار بعد الصلح معهم في الحديبية على أن من جاء منهم إلى المؤمنين يرد (فامتحنوهن) بالحلف على أنهن ما خرجن إلا رغبة في الإسلام لا بغضا لأزواجهن الكفار ولا عشقا لرجال من المسلمين كذا مان صلى الله عليه وسلم يحلفهن (الله أعلم بإيمانهن فإن علمتموهن) ظننتموهن بالحلف (مؤمنات فلا ترجعوهن) تردوهن (إلى الكفار لا هن حل لهم ولا هم يحلون لهن وآتوهم) أي أعطوا الكفار أزواجهن (ما أنفقوا) عليهن من المهور (ولا جناح عليكم أن تنكحوهن) بشرطه (إذا آتيتموهن أجورهن) مهورهن (ولا تمسكوا) بالتشديد والتخفيف (بعصم الكوافر) زوجاتكم لقطع إسلامكم لها بشرطه أو اللاحقات بالمشركين مرتدات لقطع إسلامكم لها بشرطه (واسألوا) اطلبوا (ما أنفقتم) عليهن من المهور في صورة الارتداد ممن تزوجن من الكفار (وليسألوا ما أنفقوا) على المهاجرات كما تقدم أنهم يؤتونه (ذلكم حكم الله يحكم بينكم) به (والله عليم حكيم)
7-وَإِن فَاتَكُمْ شَيْءٌ مِّنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُم مِّثْلَ مَا أَنفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنتُم بِهِ مُؤْمِنُونَ [الممتحنة 11]
(وإن فاتكم شيء من أزواجكم) أي واحدة فأكثر منهن أو شيء من مهورهن بالذهاب (إلى الكفار) مرتدات (فعاقبتم) فغزوتم وغنمتم (فآتوا الذين ذهبت أزواجهم) من الغنيمة (مثل ما أنفقوا) لفواته عليهم من جهة الكفار (واتقوا الله الذي أنتم به مؤمنون) وقد فعل المؤمنون ما أمروا به من الايتاء للكفار والمؤمنينن ثم ارتفع هذا الحكم


الظهار

الانسان والعلاقات الاجتماعية
الأسرة
الظهار

1-مَّا جَعَلَ اللَّهُ لِرَجُلٍ مِّن قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءكُمْ أَبْنَاءكُمْ ذَلِكُمْ قَوْلُكُم بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ [الأحزاب 4]
(ما جعل الله لرجل من قلبين في جوفه) ردا على من قال من الكفار إن له قلبين يعقل بكل منهما أفضل من عقل محمد (وما جعل أزواجكم اللائي) بهمزة وياء وبلا ياء (تظاهرون) بلا ألف قبل الهاء وبها والتاء الثانية في الأصل مدغمة في الظاء (منهن) يقول الواحد مثلا لزوجته أنت علي كظهر أمي (أمهاتكم) أي كالأمهات في تحريمها بذلك المعد في الجاهلية طلاقا وإنما تجب به الكفارة بشرطه كما ذكر في سورة المجادلة (وما جعل أدعياءكم) جمع دعي وهو من يدعى لغير أبيه ابنا له (أبناءكم) حقيقة (ذلكم قولكم بأفواهكم) أي اليهود والمنافقين قالوا لما تزوج النبي صلى الله عليه وسلم زينب بنت جحش التي كانت امرأة زيد بن حارثة الذي تبناه النبي صلى الله عليه وسلم قالوا تزوج محمد امرأة ابنه فأكذبهم الله تعالى في ذلك (والله يقول الحق) في ذلك (وهو يهدي السبيل) سبيل الحق
2-قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ [المجادلة 1]
(قد سمع الله قول التي تجادلك) تراجعك أيها النبي (في زوجها) المظاهر منها وكان قال لها أنت علي كظهر أمي وقد سألت النبي صلى الله عليه وسلم عن ذلك فأجابها بأنها حرمت عليه على ما هو المعهود عندهم من أن الظهار موجبة فرقة مؤبدة وهي خولة بنت ثعلبة وهو أوس بن الصامت (وتشتكي إلى الله) وحدتها وفاقتها وصبية صغارا إن ضمنتهم إليه ضاعوا إو إليها جاعوا (والله يسمع تحاوركما) تراجعكما (إن الله سميع بصير) عالم
3-الَّذِينَ يُظَاهِرُونَ مِنكُم مِّن نِّسَائِهِم مَّا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنكَراً مِّنَ الْقَوْلِ وَزُوراً وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ [المجادلة 2]
(الذين يظاهرون) أصله يتظهرون وأدغمت التاء في الظاء بألف بين الظاء والهاء الخفيفة وفي قراءة كيقاتلون والموضع الثاني كذلك (منكم من نسائهم ما هن أمهاتهم إن أمهاتهم إلا اللائي) بهمزة وياء وبلا ياء (ولدنهم وإنهم) بالظهار (ليقولون منكرا من القول وزورا) كذبا (وإن الله لعفو غفور) للمظاهر بالكفارة
4-وَالَّذِينَ يُظَاهِرُونَ مِن نِّسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِّن قَبْلِ أَن يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [المجادلة 3]
(والذين يظاهرون من نسائهم ثم يعودون لما قالوا) فيه بأن يخالفوه بامساك المظاهر منها الذي هو خلاف مقصود الظهار من وصف المرأة بالتحريم (فتحرير رقبة) إعتاقها عليه (من قبل أن يتماسا) بالوطء (ذلكم توعظون به والله بما تعملون خبير)
5-فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِن قَبْلِ أَن يَتَمَاسَّا فَمَن لَّمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ [المجادلة 4]
(فمن لم يجد) رقبة (فصيام شهرين متتابعين من قبل أن يتماسا فمن لم يستطع) أي الصيام (فإطعام ستين مسكينا) عليه أي من قبل أن يتماسا حملا للمطلق على المقيد لكل مسكين مد من غالب قوت البلد (ذلك) التخفيف في الكفارة (لتؤمنوا بالله ورسوله وتلك) أي الأحكام المذكورة (حدود الله وللكافرين) بها (عذاب أليم) مؤلم


عداوة بعض الازواج والأولاد

الانسان والعلاقات الاجتماعية
الأسرة
عداوة بعض الازواج والأولاد

1-يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوّاً لَّكُمْ فَاحْذَرُوهُمْ وَإِن تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [التغابن 14]
(يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم) أن تطيعوهم في التخلف عن الخير كالجهاد والهجرة فإن سبب نزول الآية الاطاعة في ذلك (وإن تعفوا) عنهم في تثبيطهم إياكم عن ذلك الخير معتلين بمشقة فراقكم عليهم (وتصفحوا وتغفروا فإن الله غفور رحيم)


عدة المتوفي عنها زوجها

الانسان والعلاقات الاجتماعية
الأسرة
عدة المتوفي عنها زوجها

1-وَالَّذِينَ يُتَوَفَّوْنَ مِنكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنفُسِهِنَّ بِالْمَعْرُوفِ وَاللّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [البقرة 234]
(والذين يتوفون) يموتون (منكم ويذرون) يتركون (أزواجاً يتربصن) أي ليتربصن (بأنفسهن) بعدهم عن النكاح (أربعة أشهر وعشرا) من الليالي وهذا في غير الحوامل وأما الحوامل فعدتهن أن يضعن حملهن بآية الطلاق والأمة على النصف من ذلك بالسنة (فإذا بلغن أجلهن) انقضت مدة تربصهن (فلا جناح عليكم) أيها الأولياء (فيما فعلن في أنفسهن) من التزين والتعرض للخطاب (بالمعروف) شرعا (والله بما تعملون خبير) عالم بباطنه كظاهره


العزوبة

الانسان والعلاقات الاجتماعية
الأسرة
العزوبة

1-وَمَن لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِن مِّا مَلَكَتْ أَيْمَانُكُم مِّن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُم مِّن بَعْضٍ فَانكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلاَ مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَن تَصْبِرُواْ خَيْرٌ لَّكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [النساء 25]
(ومن لم يستطع منكم طولا) أي غنى (أن ينكح المحصنات) الحرائر (المؤمنات) هو جري على الغالب فلا مفهوم له (فمن ما ملكت أيمانكم) ينكح (من فتياتكم المؤمنات والله أعلم بإيمانكم) فاكتفوا بظاهره وكلوا السرائر إليه فإنه العالم بتفضيلها ورب أمة تفضل حرة فيه وهذا تأنيس بنكاح الإماء (بعضكم من) أي أنتم وهن سواء في الدين فلا تستنكفوا من نكاحهن (فانكحوهن بإذن أهلهن) مواليهن (وآتوهن) أعطوهن (أجورهن) مهورهن (بالمعروف) من غير مطل ونقص (محصنات) عفائف حال (غير مسافحات) زانيات جهراً (ولا متخذات أخدان) أخلاء يزنون بهن سراً (فإذا أُحصن) زُوِّجْن وفي قراءة {أحصنَّ} بالبناء للفاعل تزوجن (فإن أتين بفاحشة) زنا (فعليهن نصف ما على المحصنات) الحرائر الأبكار إذا زنين (من العذاب) الحد فيجلدن خمسين ويغربن نصف سنة ويقاس عليهن العبيد ولم يجعل الإحصان شرطا لوجوب الحد لإفادة أنه لا رجم عليهن أصلا (ذلك) أي نكاح المملوكات عند عدم الطول (لمن خشي) خاف (العنت) الزنا ، وأصله المشقة ، سمي به الزنا لأنه سببها بالحد في الدنيا والعقوبة في الآخرة (منكم) بخلاف من لا يخافه من الأحرار فلا يحل له نكاحها وكذا من استطاع طول حرة وعليه الشافعي وخرج بقوله {من فتياتكم المؤمناتِ} : الكافراتُ ، فلا يحل له نكاحها ولو عدم وخاف (وأن تصبروا) عن نكاح المملوكات ( خير لكم) لئلا يصير الولد رقيقا (والله غفور رحيم) بالتوسعة في ذلك
2-وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاء إِنْ أَرَدْنَ تَحَصُّناً لِّتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَن يُكْرِههُّنَّ فَإِنَّ اللَّهَ مِن بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَّحِيمٌ [النور 33]
(وليستعفف الذين لا يجدون نكاحا) ما ينكحون به من مهر ونفقة عن الزنا (حتى يغنيهم الله) يوسع عليهم (من فضله) فينكحوا (والذين يبتغون الكتاب) بمعنى المكاتبة (مما ملكت أيمانكم) من العبيد والإماء (فكاتبوهم إن علمتم فيهم خيرا) أي أمانة وقدرة على الكسب لإداء مال الكتابة وصيغتها مثلا كاتبتك على ألفين في شهرين كل شهر ألف فإذا أديتهما فأنت حر فيقول قبلت (وآتوهم) أمر للسادة (من مال الله الذي آتاكم) ما يستعينون به في أداء ما التزموه لكم (ولا تكرهوا فتياتكم) إماءكم (على البغاء) الزنا (إن أردن تحصنا) تعففا عنه وهذه الإرادة محل الإكراه فلا مفهوم للشرط (لتبتغوا) بالإكراه (عرض الحياة الدنيا) نزلت في عبد الله بن أبي كان يكره جواريه على الكسب بالزنا (ومن يكرههن فإن الله من بعد إكراههن غفور) لهن (رحيم) بهن


عضل المرأة

الانسان والعلاقات الاجتماعية
الأسرة
عضل المرأة

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ يَحِلُّ لَكُمْ أَن تَرِثُواْ النِّسَاء كَرْهاً وَلاَ تَعْضُلُوهُنَّ لِتَذْهَبُواْ بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلاَّ أَن يَأْتِينَ بِفَاحِشَةٍ مُّبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِن كَرِهْتُمُوهُنَّ فَعَسَى أَن تَكْرَهُواْ شَيْئاً وَيَجْعَلَ اللّهُ فِيهِ خَيْراً كَثِيراً [النساء 19]
(يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء) أي ذاتهن (كَرها) بالفتح والضم لغتان ، أي مكرهيهن على ذلك كانوا في الجاهلية يرثون نساء أقربائهم فإن شاءوا تزوجوهن بلا صداق أو زوجوها وأخذوا صداقها أو عضلوها حتى تفتدي بما ورثته أو تموت فيرثوها فنهوا عن ذلك (ولا) أن (تعضُلوهن) أي تمنعوا أزواجكم عن نكاح غيركم بإمساكهن ولا رغبة لكم فيهن ضراراً (لتذهبوا ببعض ما آتيتموهن) من المهر (إلا أن يأتين بفاحشة مُبَيَّنة) بفتح الياء وكسرها ، أي بِيْنَتْ أو هي بينة ، أي زنا أو نشوز فلكم أن تضاروهن حتى يفتدين منكم ويختلعن (وعاشروهن بالمعروف) أي بالإجمال في القول والنفقة والمبيت (فإن كرهتموهن) فاصبروا (فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا) ولعله يجعل فيهن ذلك بأن يرزقكم منهن ولدا صالحا


قتل الأولاد

الانسان والعلاقات الاجتماعية
الأسرة
قتل الأولاد

1-وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِّنَ الْمُشْرِكِينَ قَتْلَ أَوْلاَدِهِمْ شُرَكَآؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُواْ عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاء اللّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ [الانعام 137]
(وكذلك) كما زين لهم ما ذكر (زَيَّنَ لكثير من المشركين قتلَ أولادِهم) بالوأد (شركاؤُهم) من الجن بالرفع ، فاعل زيَّنَ وفي قراءة ببناءه للمفعول ورفع قتل ونصب الأولاد به وجر شركائهم باضافته وفيه الفصل بين المضاف والمضاف إليه بالمفعول ولا يضر وإضافة القتل إلى الشركاء لأمرهم به (ليردوهم) يهلكوهم (وليلبسوا) يخلطوا (عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون)
2-قَدْ خَسِرَ الَّذِينَ قَتَلُواْ أَوْلاَدَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُواْ مَا رَزَقَهُمُ اللّهُ افْتِرَاء عَلَى اللّهِ قَدْ ضَلُّواْ وَمَا كَانُواْ مُهْتَدِينَ [الانعام 140]
(قد خسر الذين قتلوا) بالتخفيف والتشديد (أولادهم) بالوأد (سفها) جهلا (بغير علم وحرموا ما رزقهم الله) مما ذكر (افتراء على الله قد ضلوا وما كانوا مهتدين)
3-قُلْ تَعَالَوْاْ أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلاَ تَقْتُلُواْ أَوْلاَدَكُم مِّنْ إمْلاَقٍ نَّحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلاَ تَقْرَبُواْ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ [الانعام 151]
(قل تعالوا أتل) أقرأ (ما حرم ربكم عليكم أ) ن مفسرة (لا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا ولا تقتلوا أولادكم) بالوأد (من) أجل (إملاق) فقر تخافونه (نحن نرزقكم وإياهم ولا تقربوا الفواحش) الكبائر كالزنا (ما ظهر منها وما بطن) أي علانيتها وسرها (ولا تقتلوا النفس التي حرم الله إلا بالحق) كالقود وحد الردة ورجم المحصن (ذلكم) المذكور (وصاكم به لعلكم تعقلون) تتدبرون
4-وَلاَ تَقْتُلُواْ أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم إنَّ قَتْلَهُمْ كَانَ خِطْءاً كَبِيراً [الإسراء 31]
(ولا تقتلوا أولادكم) بالوأد (خشية) مخافة (إملاق) فقر (نحن نرزقهم وإياكم إن قتلهم كان خطأ) إثما (كبيرا) عظيما
5-يَا أَيُّهَا النَّبِيُّ إِذَا جَاءكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لَّا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [الممتحنة 12]
(يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن) كما كان يفعل في الجاهلية من وأد البنات أي دفنهن أحياء خوف العار والفقر (ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن) أي بولد ملقوط ينسبنه إلى الزوج ووصف بصفة الولد الحقيقي فإن الأم إذا وضعته سقط بين يديها ورجليها (ولا يعصينك في) فعل (معروف) هو ما وافق طاعة الله كترك النياحة وتمزيق الثياب وجز الشعور وشق الجيب وخمش الوجه (فبايعهن) فعل ذلك صلى الله عليه وسلم بالقول ولم يصافح واحدة منهن (واستغفر لهن الله إن الله غفور رحيم)


القوامة

الانسان والعلاقات الاجتماعية
الأسرة
القوامة

1-الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاء بِمَا فَضَّلَ اللّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُواْ مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِّلْغَيْبِ بِمَا حَفِظَ اللّهُ وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلاَ تَبْغُواْ عَلَيْهِنَّ سَبِيلاً إِنَّ اللّهَ كَانَ عَلِيّاً كَبِيراً [النساء 34]
(الرجال قوامون) مسلطون (على النساء) يؤدبونهن ويأخذون على أيديهن (بما فضل الله بعضهم على بعض) أي بتفضيله لهم عليهن بالعلم والعقل والولاية وغير ذلك (وبما أنفقوا) عليهن (من أموالهم فالصالحات) منهن (قانتات) مطيعات لأزواجهن (حافظات للغيب) أي لفروجهن وغيرها في غيبة أزواجهن (بما حفظ) لهن (الله) حيث أوصى عليهن الأزواج (واللاتي تخافون نشوزهن) عصيانهن لكم بأن ظهرت أمارته (فعظوهن) فخوفوهن الله (واهجروهن في المضاجع) اعتزلوا إلى فراش آخر إن أظهرن النشوز (واضربوهن) ضربا غير مبرح إن لم يرجعن بالهجران (فإن أطعنكم) فيما يراد منهن (فلا تبغوا) تطلبوا (عليهن سبيلا) طريقا إلى ضربهن ظلما (إن الله كان عليا كبيرا) فاحذروه أن يعاقبكم إن ظلمتوهن


اللعان

الانسان والعلاقات الاجتماعية
الأسرة
اللعان

1-وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُن لَّهُمْ شُهَدَاء إِلَّا أَنفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ [النور 6]
(والذين يرمون أزواجهم) بالزنا (ولم يكن لهم شهداء) عليه (إلا أنفسهم) وقع ذلك لجماعة من الصحابة (فشهادة أحدهم) مبتدأ (أربع شهادات) نصب على المصدر (بالله إنه لمن الصادقين) فيما رمى به زوجته من الزنى
2-وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِن كَانَ مِنَ الْكَاذِبِينَ وَيَدْرَأُ [النور 7]
(والخامسة أن لعنة الله عليه إن كان من الكاذبين) في ذلك وخبر المبتدأ تدفع عنه حد القذف
3-عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ [النور 8]
(ويدرأ) يدفع (عنها العذاب) حد الزنا الذي ثبت بشهادته (أن تشهد أربع شهادات بالله إنه لمن الكاذبين) فيما رماها به من الزنا
4-وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِن كَانَ مِنَ الصَّادِقِينَ [النور 9]
(والخامسة أن غضب الله عليها إن كان من الصادقين) في ذلك
5-لَوْلَا جَاؤُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاء فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاء فَأُوْلَئِكَ عِندَ اللَّهِ هُمُ الْكَاذِبُونَ [النور 13]
(لولا) هلا (جاؤوا) أي العصبة (عليه بأربعة شهداء) شاهدوه (فإذ لم يأتوا بالشهداء فأولئك عند الله) في حكمه (هم الكاذبون) فيه


من يحل نكاحه ومن يحرم

الانسان والعلاقات الاجتماعية
الأسرة
من يحل نكاحه ومن يحرم

1-وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنكُم مِّيثَاقاً غَلِيظاً [النساء 21]
والاستفهام للتوبيخ وللإنكار في قوله: (وكيف تأخذونه) أي بأي وجه (وقد أفضى) وصل (بعضكم إلى بعض) بالجماع المقرر للمهر (وأخذن منكم ميثاقا) عهدا (غليظا) شديدا وهو ما أمر الله به من إمساكهن بمعروف أو تسريحهن بإحسان
2-وَلاَ تَنكِحُواْ مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاء إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتاً وَسَاء سَبِيلاً [النساء 22]
(ولا تنكحوا ما) بمعنى من (نكح آباؤكم من النساء إلا) لكن (ما قد سلف) من فعلكم ذلك فإنه معفو عنه (إنه) أي نكاحهن (كان فاحشة) قبيحا (ومقتا) سببا للمقت من الله وهو أشد البغض (وساء) بئس (سبيلاً) طريقاً ذلك
3-حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاَتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُم مِّنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَآئِكُمْ وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُم مِّن نِّسَآئِكُمُ اللاَّتِي دَخَلْتُم بِهِنَّ فَإِن لَّمْ تَكُونُواْ دَخَلْتُم بِهِنَّ فَلاَ جُنَاحَ عَلَيْكُمْ وَحَلاَئِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلاَبِكُمْ وَأَن تَجْمَعُواْ بَيْنَ الأُخْتَيْنِ إَلاَّ مَا قَدْ سَلَفَ إِنَّ اللّهَ كَانَ غَفُوراً رَّحِيماً [النساء 23]
(حُرِّمَت عليكم أمهاتكم) أن تنكحوهن وشملت الجدات من قبل الأب أو الأم (وبناتكم) وشملت الأولاد وإن سفلن (وأخواتكم) من جهة الأب أو الأم (وعماتكم) أي أخوات آبائكم وأجدادكم (وخالاتكم) أي أخوات أمهاتكم وجداتكم (وبنات الأخ وبنات الأخت) ويدخل فيهن أولادهم (وأمهاتكم اللاتي أرضعنكم) قبل استكمال الحولين خمس رضعات كما بينه الحديث (وأخواتكم من الرضاعة) ويلحق بذلك بالسنة البنات منها وهن من أرضعتهن موطوأته والعمات والخالات وبنات الأخ وبنات الأخت منها لحديث: "يحرم من الرضاع ما يحرم من النسب" . رواه البخاري ومسلم. (وأمهات نسائكم وربائبكم) جمع ربيبة وهي بنت الزوجة من غيره (اللاتي في حجوركم) تربونها صفة موافقة للغالب فلا مفهوم لها (من نسائكم اللاتي دخلتم بهن) أي جامعتموهن (فإن لم تكونوا دخلتم بهن فلا جناح عليكم) في نكاح بناتهن إذا فارقتموهن (وحلائل) أزواج (أبنائكم الذين من أصلابكم) بخلاف من تبنيتموهم فلكم نكاح حلائلهم (وأن تجمعوا بين الأختين) من نسب أو رضاع بالنكاح ويلحق بهما بالسنة بينها وبين عمتها أو خالتها ويجوز نكاح كل واحدة على الانفراد وملكهما معاً ويطأ واحدة (إلا) لكن (ما قد سلف) في الجاهلية من نكاحهم بعض ما ذكر فلا جناح عليكم فيه (إن الله كان غفوراً) لما سلف منكم قبل النهي (رحيما) بكم في ذلك
4-وَالْمُحْصَنَاتُ مِنَ النِّسَاء إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللّهِ عَلَيْكُمْ وَأُحِلَّ لَكُم مَّا وَرَاء ذَلِكُمْ أَن تَبْتَغُواْ بِأَمْوَالِكُم مُّحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُم بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُم بِهِ مِن بَعْدِ الْفَرِيضَةِ إِنَّ اللّهَ كَانَ عَلِيماً حَكِيماً [النساء 24]
(و) حرمت عليكم (المحصنات) أي ذوات الأزواج (من النساء) أن تنكحوهن قبل مفارقة أزواجهن حرائر مسلمات كن أو لا (إلا ما ملكت أيمانكم) من الإماء بالسبي فلكم وطؤهن وإن كان لهن أزواج في دار الحرب بعد الاستبراء (كتاب الله) نصب على المصدر أي كتب ذلك (عليكم وأحل) بالبناء للفاعل والمفعول (لكم ما وراء ذلكم) أي سوى ما حرم عليكم من النساء (أن تبتغوا) تطلبوا النساء (بأموالكم) بصداق أو ثمن (محصنين) متزوجين (غير مسافحين) زانين (فما) فمن (استمتعتم) تمتعتم (به منهن) ممن تزوجتم بالوطء (فآتوهن أجورهن) مهورهن التي فرضتم لهن (فريضة ولا جناح عليكم فيما تراضيتم) أنتم وهنَّ (به من بعد الفريضة) من حطها أو بعضها أو زيادة عليها (إن الله كان عليما) بخلقه (حكيما) فيما دبره لهم
5-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُباً فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَـكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 6]
(يا أيها الذين آمنوا إذا قمتم) أي أردتم القيام (إلى الصلاة) وأنتم محدثون (فاغسلوا وجوهكم وأيديكم إلى المرافق) أي معها كما بينته السنة (وامسحوا برؤوسكم) الباء للإلصاق أي ألصقوا المسح بها من غير إسالة ماء وهو اسم جنس فيكفي أقل ما يصدق عليه وهو مسح بعض الشعر وعليه الشافعي (وأرجلكم) بالنصب عطفا على أيديكم وبالجر على الجوار (إلى الكعبين) أي معهما كما بينته السنة وهما العظمان الناتئان في كل رجل عند مفصل الساق والقدم والفصل بين الأيدي والأرجل المغسولة بالرأس الممسوح يفيد وجوب الترتيب في طهارة هذه الأعضاء وعليه الشافعي ويؤخذ من السنة وجوب النية فيه كغيره من العبادات (وإن كنتم جنبا فاطَّهَرُوا) فاغتسلوا (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين (أو جاء أحد منكم من الغائط) أي أحدث (أو لامستم النساء) سبق مثله في آية النساء (فلم تجدوا ماء) بعد طلبه (فتيمموا) اقصدوا (صعيدا طيبا) ترابا طاهرا (فامسحوا بوجوهكم وأيديكم) مع المرفقين (منه) بضربتين والباء للإلصاق ، وبينت السنة أن المراد استيعاب العضوين بالمسح (ما يريد الله ليجعل عليكم من حرج) ضيق بما فرض عليكم من الوضوء والغسل والتيمم (ولكن يريد ليطهركم) من الأحداث والذنوب (وليتم نعمته عليكم) بالإسلام ببيان شرائع الدين (لعلكم تشكرون) نعمه
6-يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاء اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالَاتِكَ اللَّاتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُّؤْمِنَةً إِن وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَن يَسْتَنكِحَهَا خَالِصَةً لَّكَ مِن دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلَا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الأحزاب 50]
(يا أيها النبي إنا أحللنا لك أزواجك اللاتي آتيت أجورهن) مهورهن (وما ملكت يمينك مما أفاء الله عليك) من الكفار بالسبي كصفية وجويرية (وبنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك) بخلاف من لم يهاجرن (وامرأة مؤمنة إن وهبت نفسها للنبي إن أراد النبي أن يستنكحها) يطلب نكاحها بغير صداق (خالصة لك من دون المؤمنين) النكاح بلفظ الهبة من غير صداق (قد علمنا ما فرضنا عليهم) أي المؤمنين (في أزواجهم) من الأحكام بأن لا يزيدوا على أربع نسوة ولا يتزوجوا إلا بولي وشهود ومهر وفي (وما ملكت أيمانهم) من الاماء بشراء وغيره بأن تكون الأمة ممن تحل لمالكها كالكتابية بخلاف المجوسية والوثنية وأن تستبرئ قبل الوطء (لكيلا) متعلق بما قبل ذلك (يكون عليك حرج) ضيق في النكاح (وكان الله غفورا) فيما يعسر التحرز عنه (رحيما) بالتوسعة في ذلك


النشوز

الانسان والعلاقات الاجتماعية
الأسرة
النشوز

1-الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاء بِمَا فَضَّلَ اللّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُواْ مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِّلْغَيْبِ بِمَا حَفِظَ اللّهُ وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلاَ تَبْغُواْ عَلَيْهِنَّ سَبِيلاً إِنَّ اللّهَ كَانَ عَلِيّاً كَبِيراً [النساء 34]
(الرجال قوامون) مسلطون (على النساء) يؤدبونهن ويأخذون على أيديهن (بما فضل الله بعضهم على بعض) أي بتفضيله لهم عليهن بالعلم والعقل والولاية وغير ذلك (وبما أنفقوا) عليهن (من أموالهم فالصالحات) منهن (قانتات) مطيعات لأزواجهن (حافظات للغيب) أي لفروجهن وغيرها في غيبة أزواجهن (بما حفظ) لهن (الله) حيث أوصى عليهن الأزواج (واللاتي تخافون نشوزهن) عصيانهن لكم بأن ظهرت أمارته (فعظوهن) فخوفوهن الله (واهجروهن في المضاجع) اعتزلوا إلى فراش آخر إن أظهرن النشوز (واضربوهن) ضربا غير مبرح إن لم يرجعن بالهجران (فإن أطعنكم) فيما يراد منهن (فلا تبغوا) تطلبوا (عليهن سبيلا) طريقا إلى ضربهن ظلما (إن الله كان عليا كبيرا) فاحذروه أن يعاقبكم إن ظلمتوهن
2-وَإِنِ امْرَأَةٌ خَافَتْ مِن بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً فَلاَ جُنَاْحَ عَلَيْهِمَا أَن يُصْلِحَا بَيْنَهُمَا صُلْحاً وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الأَنفُسُ الشُّحَّ وَإِن تُحْسِنُواْ وَتَتَّقُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 128]
(وإن امرأة) مرفوع بفعل يفسره (خافت) توقعت (من بعلها) زوجها (نشوزا) ترفعا عنها بترك مضاجعتها والتقصير في نفقتها لبغضها وطموح عينه إلى أجمل منها (أو إعراضا) عنها بوجهه (فلا جناح عليهما أن يصَّالحا) فيه إدغام التاء في الأصل في الصاد وفي قراءة {يُصلِحا} من أصلح (بينهما صلحا) في القسم والنفقة بأن تترك له شيئا طلبا لبقاء الصحبة فإن رضيت بذلك وإلا فعلى الزوج أن يوفيها حقها أو يفارقها (والصلح خير) من الفرقة والنشوز والإعراض قال تعالى في بيان ما جبل عليه الإنسان (وأحضرت الأنفس الشح) شدة البخل أي جبلت عليه فكأنها حاضرته لا تغيب عنه ، المعنى أن المرأة لا تكاد تسمح بنصيبها من زوجها والرجل لا يكاد يسمح عليها بنفسه إذا أحب غيرها (وإن تحسنوا) عشرة النساء (وتتقوا) الجور عليهن (فإن الله كان بما تعملون خبيرا) فيجازيكم به
3-وَلَن تَسْتَطِيعُواْ أَن تَعْدِلُواْ بَيْنَ النِّسَاء وَلَوْ حَرَصْتُمْ فَلاَ تَمِيلُواْ كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِن تُصْلِحُواْ وَتَتَّقُواْ فَإِنَّ اللّهَ كَانَ غَفُوراً رَّحِيماً [النساء 129]
(ولن تستطيعوا أن تعدلوا) تسووا (بين النساء) في المحبة (ولو حرصتم) على ذلك (فلا تميلوا كل الميل) إلى التي تحبونها في القسم والنفقة (فتذروها) أي تتركوا الممال عنها (كالمعلقة) التي لا هي أيم ولا هي ذات بعل (وإن تصلحوا) بالعدل بالقسم (وتتقوا) الجور (فإن الله كان غفورا) لما في قلبكم من الميل (رحيما) بكم في ذلك
4-وَإِن يَتَفَرَّقَا يُغْنِ اللّهُ كُلاًّ مِّن سَعَتِهِ وَكَانَ اللّهُ وَاسِعاً حَكِيماً [النساء 130]
(وإن يتفرقا) أي الزوجان بالطلاق (يغن الله كلا) عن صاحبه (من سعته) أي فضله بأن يرزقها زوجا غيره ويرزقه غيرها (وكان الله واسعا) لخلقه في الفضل (حكيما) فيما دبر لهم


النكاح

الانسان والعلاقات الاجتماعية
الأسرة
النكاح

1-وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَـكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ وَلَبِئْسَ مَا شَرَوْاْ بِهِ أَنفُسَهُمْ لَوْ كَانُواْ يَعْلَمُونَ [البقرة 102]
(واتبعوا) عطف على نبذ (ما تتلوا) أي تلت (الشياطين على) عهد (مُلْك سليمان) من السحر وكانت دفنتْه تحت كرسيه لما نزع ملكه أو كانت تسترق السمع وتضم إليه أكاذيب وتلقيه إلى الكهنة فيدوِّنونه وفشا ذلك وشاع أن الجن تعلم الغيب فجمع سليمان الكتب ودفنها فلما مات دلت الشياطين عليها الناس فاستخرجوها فوجدوا فيها السحر فقالوا إنما ملككم بهذا فتعلموه فرفضوا كتب أنبيائهم. قال تعالى تبرئة لسليمان وردَّاً على اليهود في قولهم انظروا إلى محمد يذكر سليمان في الأنبياء وما كان إلا ساحراً : (وما كفر سليمان) أي لم يعمل السحر لأنه كفر (ولكنَّ) بالتشديد والتخفيف (الشياطين كفروا يعلمون الناس السحر) الجملة حال من ضمير كفروا (و) يعلمونهم (ما أنزل على المَلَكين) أي ألهماه من السحر وقرئ بكسر اللام الكائنين (ببابل) بلد في سواد العراق (هاروت وماروت) بدل أو عطف بيان للملكين ، قال ابن عباس : هما ساحران كانا يعلمان السحر وقيل ملكان أنزلا لتعليمه ابتلاء من الله للناس (وما يعلمان من) زائدة (أحد حتى يقولا) له نصحاً (إنما نحن فتنة) بلية من الله إلى الناس ليمتحنهم بتعليمه فمن تعلمه كفر ومن تركه فهو مؤمن (فلا تكفر) بتعلمه فإن أبى إلا التعلم علماه (فيتعلمون منهما ما يفرقون به بين المرء وزوجه) بأن يبغض كلا إلى الآخر (وما هم) أي السحرة (بضارِّين به) بالسحر (من) زائدة (أحد إلا بإذن الله) بإرادته (ويتعلمون ما يضرهم) في الآخرة (ولا ينفعهم) وهو السحر (ولقد) لام قسم (علموا) أي اليهود (لمن) لام ابتداء معلقة لما قبلها ومن موصولة (اشتراه) اختاره أو استبدله بكتاب الله (ما له في الآخرة من خلاق) نصيب في الجنة (ولبئس ما) شيئا (شروا) باعوا (به أنفسهم) أي الشارين : أي حظها من الآخرة إن تعلموه حيث أوجب لهم النار (لو كانوا يعلمون) حقيقة ما يصيرون إليه من العذاب ما تعلموه
2-أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَآئِكُمْ هُنَّ لِبَاسٌ لَّكُمْ وَأَنتُمْ لِبَاسٌ لَّهُنَّ عَلِمَ اللّهُ أَنَّكُمْ كُنتُمْ تَخْتانُونَ أَنفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُواْ مَا كَتَبَ اللّهُ لَكُمْ وَكُلُواْ وَاشْرَبُواْ حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّليْلِ وَلاَ تُبَاشِرُوهُنَّ وَأَنتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللّهِ فَلاَ تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ [البقرة 187]
(أحل لكم ليلة الصيام الرفث) بمعنى الإفضاء (إلى نسائكم) بالجماع ، نزل نسخا لما كان في صدر الإسلام على تحريمه وتحريم الأكل والشرب بعد العشاء (هن لباس لكم وأنتم لباس لهن) كناية عن تعانقهما أو احتياج كل منهما إلى صاحبه (علم الله أنكم كنتم تختانون) تخونون (أنفسكم) بالجماع ليلة الصيام ، وقع ذلك لعمر وغيره واعتذروا إلى النبي صلى الله عليه وسلم (فتاب عليكم) قبل توبتكم (وعفا عنكم فالآن) إذ أحل لكم (باشروهن) جامعوهن. (وابتغوا) اطلبوا (ما كتب الله لكم) أي أباحه من الجماع أو قدَّره من الولد (وكلوا واشربوا) الليل كله (حتى يتبين) يظهر (لكم الخيط الأبيض من الخيط الأسود من الفجر) أي الصادق بيان للخيط الأبيض وبيان الأسود محذوف أي من الليل شبه ما يبدو من البياض وما يمتد معه من الغبش بخيطين أبيض وأسود في الامتداد (ثم أتموا الصيام) من الفجر (إلى الليل) أي إلى دخوله بغروب الشمس (ولا تباشروهن) أي نساءكم (وأنتم عاكفون) مقيمون بنية الاعتكاف (في المساجد) متعلق بعاكفون ، نهي لمن كان يخرج وهو معتكف فيجامع امرأته ويعود (تلك) الأحكام المذكورة (حدود الله) حدها لعباده ليقفوا عندها (فلا تقربوها) أبلغ من لا تعتدوها المعبر به في آية أخرى (كذلك) كما بين لكم ما ذكر (يبين الله آياته للناس لعلهم يتقون) محارمه
3-الْحَجُّ أَشْهُرٌ مَّعْلُومَاتٌ فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ يَعْلَمْهُ اللّهُ وَتَزَوَّدُواْ فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُوْلِي الأَلْبَابِ [البقرة 197]
(الحج) وقته (أشهر معلومات) شوال وذو القعدة وعشر ليال من ذي الحجة وقيل كله (فمن فرض) على نفسه (فيهن الحج) بالإحرام به (فلا رفثٌ) جماعٌ فيه (ولا فسوقٌ) معاصٍ (ولا جدالَ) خصامٌ (في الحج) وفي قراءة بفتح الأوَّلَين ، والمراد في الثلاثة النهي (وما تفعلوا من خير) كصدقة (يعلمه الله) فيجازيكم به ، ونزل في أهل اليمن وكانوا يحجون بلا زاد فيكونون كَلاً على الناس: (وتزودوا) ما يبلغكم لسفركم (فإن خير الزاد التقوى) ما يتقي به سؤال الناس وغيره (واتقون يا أولي الألباب) ذوي العقول
4-وَلاَ تَنكِحُواْ الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُّؤْمِنَةٌ خَيْرٌ مِّن مُّشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلاَ تُنكِحُواْ الْمُشِرِكِينَ حَتَّى يُؤْمِنُواْ وَلَعَبْدٌ مُّؤْمِنٌ خَيْرٌ مِّن مُّشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُوْلَـئِكَ يَدْعُونَ إِلَى النَّارِ وَاللّهُ يَدْعُوَ إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ [البقرة 221]
(ولا تَنكِحوا) تتزوجوا أيها المسلمون (المشركات) أي الكافرات (حتى يؤمن ولأمة مؤمنة خير من مشركة) حرة لأن سبب نزولها العيب على من تزوج أمة وترغيبه في نكاح حرة مشركة (ولو أعجبتكم) لجمالها ومالها وهذا مخصوص بغير الكتابيات بآية {والمحصنات من الذين أوتوا الكتاب} (ولا تُنكِحوا) تُزوِّجوا (المشركين) أي الكفار المؤمنات (حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم) لماله وجماله (أولئك) أي أهل الشرك (يدعون إلى النار) بدعائهم إلى العمل الموجب لها فلا تليق مناكحتهم (والله يدعو) على لسان رسله (إلى الجنة والمغفرة) أي العمل الموجب لهما (بإذنه) بإرادته فتجب إجابته بتزويج أوليائه (ويبين آياته للناس لعلهم يتذكرون) يتعظون
5-نِسَآؤُكُمْ حَرْثٌ لَّكُمْ فَأْتُواْ حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُواْ لأَنفُسِكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّكُم مُّلاَقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ [البقرة 223]
(نساؤكم حرث لكم) أي محل زرعكم الولد (فأتوا حرثكم) أي محله وهو القبل (أنَّى) كيف (شئتم) من قيام وقعود واضطجاع وإقبال وإدبار ونزل ردا لقول اليهود: من أتى امرأته في قبلها أي من جهة دبرها جاء الولد أحول (وقدموا لأنفسكم) العمل الصالح كالتسمية عند الجماع (واتقوا الله) في أمره ونهيه (واعلموا أنكم ملاقوه) بالبعث فيجازيكم بأعمالكم (وبشر المؤمنين) الذين اتقوه بالجنة
6-وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاَثَةَ قُرُوَءٍ وَلاَ يَحِلُّ لَهُنَّ أَن يَكْتُمْنَ مَا خَلَقَ اللّهُ فِي أَرْحَامِهِنَّ إِن كُنَّ يُؤْمِنَّ بِاللّهِ وَالْيَوْمِ الآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُواْ إِصْلاَحاً وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللّهُ عَزِيزٌ حَكُيمٌ [البقرة 228]
(والمطلقات يتربصن) أي لينتظرن (بأنفسهن) عن النكاح (ثلاثة قروء) تمضي من حين الطلاق ، جمع قَرْء بفتح القاف وهو الطهر أو الحيض قولان وهذا في المدخول بهن أما غيرهن فلا عدة عليهن لقوله {فما لكم عليهن من عدة} وفي غير الآيسة والصغيرة فعدتهن ثلاثة أشهر والحوامل فعدتهن أن يضعن حملهن كما في سورة الطلاق والإماء فعدتهن قَرءان بالسنة (ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن) من الولد والحيض (إن كن يؤمن بالله واليوم الآخر وبعولتهن) أزواجهن (أحق بردهن) بمراجعتهن ولو أَبَين (في ذلك) أي في زمن التربص (إن أرادوا إصلاحا) بينهما لا إضرار المرأة ، وهو تحريض على قصده لا شرط لجواز الرجعة وهذا في الطلاق وأحق لا تفضيل فيه إذ لا حق لغيرهم من نكاحهن في العدة (ولهن) على الأزواج (مثل الذي) لهم (عليهن) من الحقوق (بالمعروف) شرعا من حسن العشرة وترك الإضرار ونحو ذلك (وللرجال عليهن درجة) فضيلة في الحق من وجوب طاعتهن لهم لما ساقوه من المهر والإنفاق (والله عزيز) في ملكه (حكيم) فيما دبره لخلقه
7-وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُم بِهِ مِنْ خِطْبَةِ النِّسَاء أَوْ أَكْنَنتُمْ فِي أَنفُسِكُمْ عَلِمَ اللّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَـكِن لاَّ تُوَاعِدُوهُنَّ سِرّاً إِلاَّ أَن تَقُولُواْ قَوْلاً مَّعْرُوفاً وَلاَ تَعْزِمُواْ عُقْدَةَ النِّكَاحِ حَتَّىَ يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ مَا فِي أَنفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُواْ أَنَّ اللّهَ غَفُورٌ حَلِيمٌ [البقرة 235]
(ولا جناح عليكم فيما عرَّضتم) لوحتم (به من خطبة النساء) المتوفى عنهن أزواجهن في العدة كقول الإنسان مثلا: إنك لجميلة ، ومن يجد مثلك ، ورب راغب فيك (أو أكننتم) أضمرتم (في أنفسكم) من قصد نكاحهن (علم الله أنكم ستذكرونهن) بالخطبة ولا تصبرون عنهن فأباح لكم التعريض (ولكن لا تواعدوهن سرا) أي نكاحا (إلا) لكن (أن تقولوا قولا معروفا) أي ما عرف شرعا من التعريض فلكم ذلك (ولا تعزموا عقدة النكاح) أي على عقده (حتى يبلغ الكتاب) أي المكتوب من العدة (أجله) بأن تنتهي (واعلموا أن الله يعلم ما في أنفسكم) من العزم وغيره (فاحذروه) أن يعاقبكم إذا عزمتم (واعلموا أن الله غفور) لمن يحذره (حليم) بتأخير العقوبة عن مستحقها
8-وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُواْ فِي الْيَتَامَى فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء مَثْنَى وَثُلاَثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُواْ فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلاَّ تَعُولُواْ [النساء 3]
ولما نزلت تحرَّجوا من ولاية اليتامى وكان فيهم من تحته العشر أو الثمان من الأزواج فلا يعدل بينهن فنزل: (وإن خفتم أ) ن (لا تقسطوا) تعدلوا (في اليتامى) فتحرَّجتم من أمرهم فخافوا أيضا أن لا تعدلوا بين النساء إذا نكحتموهن (فانكحوا) تزوجوا (ما) بمعنى من (طاب لكم من النساء مثنى وثلاث ورباع) أي اثنتين اثنتين وثلاثا ثلاثا وأربعا أربعا ولا تزيدوا على ذلك (فإن خفتم أ) ن (لا تعدلوا) فيهن بالنفقة والقسم (فواحدة) انكحوها (أو) اقتصروا على (ما ملكت أيمانكم) من الإماء إذ ليس لهم من الحقوق ما للزوجات (ذلك) أي نكاح الأربع فقط أو الواحدة أو التسري (أدنى) أقرب إلى (ألا تعولوا) تجوروا
9-وَآتُواْ النَّسَاء صَدُقَاتِهِنَّ نِحْلَةً فَإِن طِبْنَ لَكُمْ عَن شَيْءٍ مِّنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَّرِيئاً [النساء 4]
(وآتوا) أعطوا (النساء صَدُقاتهن) جمع صدُقة ، مهورهن (نِحلةً) مصدر ، عطية عن طيب نفس (فإن طبن لكم عن شيء منه نفساً) تمييز محول عن الفاعل ، أي طابت أنفسهن لكم عن شيء من الصِداق فوهبنه لكم (فكلوه هنيئاً) طيباً (مريئاً) محمود العاقبة لا ضرر فيه عليكم في الآخرة ، نزلت رداً على من كرَّه ذلك
10-وَإِنْ أَرَدتُّمُ اسْتِبْدَالَ زَوْجٍ مَّكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنطَاراً فَلاَ تَأْخُذُواْ مِنْهُ شَيْئاً أَتَأْخُذُونَهُ بُهْتَاناً وَإِثْماً مُّبِيناً [النساء 20]
(وإن أردتم استبدال زوج مكان زوج) أي أخذ بدلها بأن طلقتموها (و) قد (آتيتم إحداهن) أي الزوجات (قنطارا) مالا كثيرا صداقا (فلا تأخذوا منه شيئا أتأخذونه بهتانا) ظلما (وإثما مبينا) بينا ، ونصبهما على الحال
11-وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنكُم مِّيثَاقاً غَلِيظاً [النساء 21]
والاستفهام للتوبيخ وللإنكار في قوله: (وكيف تأخذونه) أي بأي وجه (وقد أفضى) وصل (بعضكم إلى بعض) بالجماع المقرر للمهر (وأخذن منكم ميثاقا) عهدا (غليظا) شديدا وهو ما أمر الله به من إمساكهن بمعروف أو تسريحهن بإحسان
12-وَلاَ تَنكِحُواْ مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاء إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتاً وَسَاء سَبِيلاً [النساء 22]
(ولا تنكحوا ما) بمعنى من (نكح آباؤكم من النساء إلا) لكن (ما قد سلف) من فعلكم ذلك فإنه معفو عنه (إنه) أي نكاحهن (كان فاحشة) قبيحا (ومقتا) سببا للمقت من الله وهو أشد البغض (وساء) بئس (سبيلاً) طريقاً ذلك
13-حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاَتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُم مِّنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَآئِكُمْ وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُم مِّن نِّسَآئِكُمُ اللاَّتِي دَخَلْتُم بِهِنَّ فَإِن لَّمْ تَكُونُواْ دَخَلْتُم بِهِنَّ فَلاَ جُنَاحَ عَلَيْكُمْ وَحَلاَئِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلاَبِكُمْ وَأَن تَجْمَعُواْ بَيْنَ الأُخْتَيْنِ إَلاَّ مَا قَدْ سَلَفَ إِنَّ اللّهَ كَانَ غَفُوراً رَّحِيماً [النساء 23]
(حُرِّمَت عليكم أمهاتكم) أن تنكحوهن وشملت الجدات من قبل الأب أو الأم (وبناتكم) وشملت الأولاد وإن سفلن (وأخواتكم) من جهة الأب أو الأم (وعماتكم) أي أخوات آبائكم وأجدادكم (وخالاتكم) أي أخوات أمهاتكم وجداتكم (وبنات الأخ وبنات الأخت) ويدخل فيهن أولادهم (وأمهاتكم اللاتي أرضعنكم) قبل استكمال الحولين خمس رضعات كما بينه الحديث (وأخواتكم من الرضاعة) ويلحق بذلك بالسنة البنات منها وهن من أرضعتهن موطوأته والعمات والخالات وبنات الأخ وبنات الأخت منها لحديث: "يحرم من الرضاع ما يحرم من النسب" . رواه البخاري ومسلم. (وأمهات نسائكم وربائبكم) جمع ربيبة وهي بنت الزوجة من غيره (اللاتي في حجوركم) تربونها صفة موافقة للغالب فلا مفهوم لها (من نسائكم اللاتي دخلتم بهن) أي جامعتموهن (فإن لم تكونوا دخلتم بهن فلا جناح عليكم) في نكاح بناتهن إذا فارقتموهن (وحلائل) أزواج (أبنائكم الذين من أصلابكم) بخلاف من تبنيتموهم فلكم نكاح حلائلهم (وأن تجمعوا بين الأختين) من نسب أو رضاع بالنكاح ويلحق بهما بالسنة بينها وبين عمتها أو خالتها ويجوز نكاح كل واحدة على الانفراد وملكهما معاً ويطأ واحدة (إلا) لكن (ما قد سلف) في الجاهلية من نكاحهم بعض ما ذكر فلا جناح عليكم فيه (إن الله كان غفوراً) لما سلف منكم قبل النهي (رحيما) بكم في ذلك
14-وَالْمُحْصَنَاتُ مِنَ النِّسَاء إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللّهِ عَلَيْكُمْ وَأُحِلَّ لَكُم مَّا وَرَاء ذَلِكُمْ أَن تَبْتَغُواْ بِأَمْوَالِكُم مُّحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُم بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُم بِهِ مِن بَعْدِ الْفَرِيضَةِ إِنَّ اللّهَ كَانَ عَلِيماً حَكِيماً [النساء 24]
(و) حرمت عليكم (المحصنات) أي ذوات الأزواج (من النساء) أن تنكحوهن قبل مفارقة أزواجهن حرائر مسلمات كن أو لا (إلا ما ملكت أيمانكم) من الإماء بالسبي فلكم وطؤهن وإن كان لهن أزواج في دار الحرب بعد الاستبراء (كتاب الله) نصب على المصدر أي كتب ذلك (عليكم وأحل) بالبناء للفاعل والمفعول (لكم ما وراء ذلكم) أي سوى ما حرم عليكم من النساء (أن تبتغوا) تطلبوا النساء (بأموالكم) بصداق أو ثمن (محصنين) متزوجين (غير مسافحين) زانين (فما) فمن (استمتعتم) تمتعتم (به منهن) ممن تزوجتم بالوطء (فآتوهن أجورهن) مهورهن التي فرضتم لهن (فريضة ولا جناح عليكم فيما تراضيتم) أنتم وهنَّ (به من بعد الفريضة) من حطها أو بعضها أو زيادة عليها (إن الله كان عليما) بخلقه (حكيما) فيما دبره لهم
15-وَمَن لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِن مِّا مَلَكَتْ أَيْمَانُكُم مِّن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُم مِّن بَعْضٍ فَانكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلاَ مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَن تَصْبِرُواْ خَيْرٌ لَّكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [النساء 25]
(ومن لم يستطع منكم طولا) أي غنى (أن ينكح المحصنات) الحرائر (المؤمنات) هو جري على الغالب فلا مفهوم له (فمن ما ملكت أيمانكم) ينكح (من فتياتكم المؤمنات والله أعلم بإيمانكم) فاكتفوا بظاهره وكلوا السرائر إليه فإنه العالم بتفضيلها ورب أمة تفضل حرة فيه وهذا تأنيس بنكاح الإماء (بعضكم من) أي أنتم وهن سواء في الدين فلا تستنكفوا من نكاحهن (فانكحوهن بإذن أهلهن) مواليهن (وآتوهن) أعطوهن (أجورهن) مهورهن (بالمعروف) من غير مطل ونقص (محصنات) عفائف حال (غير مسافحات) زانيات جهراً (ولا متخذات أخدان) أخلاء يزنون بهن سراً (فإذا أُحصن) زُوِّجْن وفي قراءة {أحصنَّ} بالبناء للفاعل تزوجن (فإن أتين بفاحشة) زنا (فعليهن نصف ما على المحصنات) الحرائر الأبكار إذا زنين (من العذاب) الحد فيجلدن خمسين ويغربن نصف سنة ويقاس عليهن العبيد ولم يجعل الإحصان شرطا لوجوب الحد لإفادة أنه لا رجم عليهن أصلا (ذلك) أي نكاح المملوكات عند عدم الطول (لمن خشي) خاف (العنت) الزنا ، وأصله المشقة ، سمي به الزنا لأنه سببها بالحد في الدنيا والعقوبة في الآخرة (منكم) بخلاف من لا يخافه من الأحرار فلا يحل له نكاحها وكذا من استطاع طول حرة وعليه الشافعي وخرج بقوله {من فتياتكم المؤمناتِ} : الكافراتُ ، فلا يحل له نكاحها ولو عدم وخاف (وأن تصبروا) عن نكاح المملوكات ( خير لكم) لئلا يصير الولد رقيقا (والله غفور رحيم) بالتوسعة في ذلك
16-وَاللّهُ يُرِيدُ أَن يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَن تَمِيلُواْ مَيْلاً عَظِيماً [النساء 27]
(والله يريد أن يتوب عليكم) كرره ليبني عليه (ويريد الذين يتبعون الشهوات) اليهود والنصارى أو المجوس أو الزناة (أن تميلوا ميلا عظيما) تعدلوا عن الحق بارتكاب ما حرم عليكم فتكونوا مثلهم
17-الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ وَطَعَامُكُمْ حِلُّ لَّهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلاَ مُتَّخِذِي أَخْدَانٍ وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ [المائدة 5]
(اليوم أحل لكم الطيبات) المستلذات (وطعام الذين أوتوا الكتاب) أي ذبائح اليهود والنصارى (حل) حلال (لكم وطعامكم) إياهم (حل لهم والمحصنات من المؤمنات والمحصنات) الحرائر (من الذين أوتوا الكتاب من قبلكم) حل لكم أن تنكحوهن (إذا آتيتموهن أجورهن) مهورهن (محصنين) متزوجين (غير مسافحين) معلنين بالزنا بهن (ولا متخذي أخدان) منهن تسرون بالزنا بهن (ومن يكفر بالإيمان) أي يرتد (فقد حبط عمله) الصالح قبل ذلك فلا يعتد به ولا يثاب عليه (وهو في الآخرة من الخاسرين) إذا مات عليه
18-هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَت دَّعَوَا اللّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ [الأعراف 189]
(هو) أي الله (الذي خلقكم من نفس واحدة) أي آدم (وجعل) خلق (منها زوجها) حواء (ليسكن إليها) ويألفها (فلما تغشاها) جامعها (حملت حملاً خفيفاً) هو النطفة (فمرت به) ذهبت وجاءت لخفته (فلما أثقلت) بكبر الولد في بطنها وأشفقا أن يكون بهيمة (دعوا الله ربهما لئن آتيتنا) ولداً (صالحاً) سوياً (لنكونن من الشاكرين) لك عليه
19-فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللّهُ عَمَّا يُشْرِكُونَ [الأعراف 190]
(فلما آتاهما) ولداً (صالحاً جعلا له شركاء) وفي قراءة بكسر الشين والتنوين أي شريكا (فيما آتاهما) بتسميته عبد الحارث ولا ينبغي أن يكون عبداً إلا لله ، وليس بإشراك في العبودية لعصمة آدم وروى سمرة عن النبي صلى الله عليه وسلم قال : " لما ولدت حواء طاف بها إبليس وكان لا يعيش لها ولد فقال سميه عبد الحارث فإنه يعيش فسمته فكان ذلك من وحي الشيطان وأمره " رواه الحاكم وقال صحيح والترمذي وقال حسن غريب (فتعالى الله عما يشركون) أي أهل مكة به من الأصنام والجملة مسببة عطف على خلقكم وما بينهما اعتراض
20-الزَّانِي لَا يَنكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ [النور 3]
(الزاني لا ينكح) يتزوج (إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك) أي المناسب لكل منهما ما ذكر (وحرم ذلك) أي نكاح الزواني (على المؤمنين) الأخيار نزل ذلك لما هم فقراء المهاجرين أن يتزوجوا بغايا المشركين وهن موسرات لينفقن عليهم فقيل التحريم خاص بهم وقيل عام ونسخ بقوله تعالى وأنكحوا الأيامى منكم
21-الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُوْلَئِكَ مُبَرَّؤُونَ مِمَّا يَقُولُونَ لَهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [النور 26]
(الخبيثات) من النساء ومن الكلمات (للخبيثين) من الناس (والخبيثون) من الناس (للخبيثات) مما ذكر (والطيبات) مما ذكر (للطيبين) من الناس (والطيبون) منهم (للطيبات) مما ذكر أي اللائق بالخبيث مثله وبالطيب مثله (أولئك) الطيبون من الرجال والطبيبات من النساء ومنهم عائشة وصفوان (مبرؤون مما يقولون) أي الخبيثون والخبيثات من الرجال والنساء فيهم (لهم) للطيبين والطيبات (مغفرة ورزق كريم) من الجنة وقد افتخرت عائشة بأشياء منها أنها خلقت طيبة ووعدت مغفرة ورزقا كريما
22-وَأَنكِحُوا الْأَيَامَى مِنكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِن يَكُونُوا فُقَرَاء يُغْنِهِمُ اللَّهُ مِن فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ [النور 32]
(وأنكحوا الأيامى منكم) جمع أيم وهي من ليس لها زوج بكرا كانت أو ثيبا ومن ليس له زوج وهذا في الأحرار والحرائر (والصالحين) المؤمنين (من عبادكم وإمائكم) وعباد من جموع عبد (إن يكونوا) أي الأحرار (فقراء يغنهم الله) بالتزوج (من فضله والله واسع) لخلقه (عليم) بهم
23-وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاء إِنْ أَرَدْنَ تَحَصُّناً لِّتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَن يُكْرِههُّنَّ فَإِنَّ اللَّهَ مِن بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَّحِيمٌ [النور 33]
(وليستعفف الذين لا يجدون نكاحا) ما ينكحون به من مهر ونفقة عن الزنا (حتى يغنيهم الله) يوسع عليهم (من فضله) فينكحوا (والذين يبتغون الكتاب) بمعنى المكاتبة (مما ملكت أيمانكم) من العبيد والإماء (فكاتبوهم إن علمتم فيهم خيرا) أي أمانة وقدرة على الكسب لإداء مال الكتابة وصيغتها مثلا كاتبتك على ألفين في شهرين كل شهر ألف فإذا أديتهما فأنت حر فيقول قبلت (وآتوهم) أمر للسادة (من مال الله الذي آتاكم) ما يستعينون به في أداء ما التزموه لكم (ولا تكرهوا فتياتكم) إماءكم (على البغاء) الزنا (إن أردن تحصنا) تعففا عنه وهذه الإرادة محل الإكراه فلا مفهوم للشرط (لتبتغوا) بالإكراه (عرض الحياة الدنيا) نزلت في عبد الله بن أبي كان يكره جواريه على الكسب بالزنا (ومن يكرههن فإن الله من بعد إكراههن غفور) لهن (رحيم) بهن
24-وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً لِّتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُم مَّوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ [الروم 21]
(ومن آياته أن خلق لكم من أنفسكم أزواجا) بخلق حواء من ضلع آدم وسائر النساء من نطف الرجال والنساء (لتسكنوا إليها) وتألفوها (وجعل بينكم) جميعا (مودة ورحمة إن في ذلك) المذكور (لآيات لقوم يتفكرون) في صنع الله تعالى
25-وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَن تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِّنْهَا وَطَراً زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَراً وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً [الأحزاب 37]
(وإذ) منصوب باذكر (تقول للذي أنعم الله عليه) بالإسلام (وأنعمت عليه) بالاعتاق وهو زيد بن حارثة كان من سبي الجاهلية اشتراه رسول الله صلى الله عليه وسلم قبل البعثة وأعتقه وتبناه (أمسك عليك زوجك واتق الله) في أمر طلاقها (وتخفي في نفسك ما الله مبديه) مظهره من محبتها وأن لو فارقها زيد تزوجتها (وتخشى الناس) أن يقولوا تزوج زوجة ابنه (والله أحق أن تخشاه) في كل شيء وتزوجها ولا عليك من قول الناس ثم طلقها زيد وانقضت عدتها قال تعالى (فلما قضى زيد منها وطرا) حاجة (زوجناكها) فدخل عليها النبي صلى الله عليه وسلم بغير إذن وأشبع المسلمين خبزا ولحما (لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا وكان أمر) مقضيه (الله)
26-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَّهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُم مَّا أَنفَقُوا وَلَا جُنَاحَ عَلَيْكُمْ أَن تَنكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنفَقْتُمْ وَلْيَسْأَلُوا مَا أَنفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ [الممتحنة 10]
(يا أيها الذين آمنوا إذا جاءكم المؤمنات) بألسنتهم (مهاجرات) من الكفار بعد الصلح معهم في الحديبية على أن من جاء منهم إلى المؤمنين يرد (فامتحنوهن) بالحلف على أنهن ما خرجن إلا رغبة في الإسلام لا بغضا لأزواجهن الكفار ولا عشقا لرجال من المسلمين كذا مان صلى الله عليه وسلم يحلفهن (الله أعلم بإيمانهن فإن علمتموهن) ظننتموهن بالحلف (مؤمنات فلا ترجعوهن) تردوهن (إلى الكفار لا هن حل لهم ولا هم يحلون لهن وآتوهم) أي أعطوا الكفار أزواجهن (ما أنفقوا) عليهن من المهور (ولا جناح عليكم أن تنكحوهن) بشرطه (إذا آتيتموهن أجورهن) مهورهن (ولا تمسكوا) بالتشديد والتخفيف (بعصم الكوافر) زوجاتكم لقطع إسلامكم لها بشرطه أو اللاحقات بالمشركين مرتدات لقطع إسلامكم لها بشرطه (واسألوا) اطلبوا (ما أنفقتم) عليهن من المهور في صورة الارتداد ممن تزوجن من الكفار (وليسألوا ما أنفقوا) على المهاجرات كما تقدم أنهم يؤتونه (ذلكم حكم الله يحكم بينكم) به (والله عليم حكيم)
27-وَإِن فَاتَكُمْ شَيْءٌ مِّنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُم مِّثْلَ مَا أَنفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنتُم بِهِ مُؤْمِنُونَ [الممتحنة 11]
(وإن فاتكم شيء من أزواجكم) أي واحدة فأكثر منهن أو شيء من مهورهن بالذهاب (إلى الكفار) مرتدات (فعاقبتم) فغزوتم وغنمتم (فآتوا الذين ذهبت أزواجهم) من الغنيمة (مثل ما أنفقوا) لفواته عليهم من جهة الكفار (واتقوا الله الذي أنتم به مؤمنون) وقد فعل المؤمنون ما أمروا به من الايتاء للكفار والمؤمنينن ثم ارتفع هذا الحكم
28-يَا أَيُّهَا النَّبِيُّ إِذَا جَاءكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لَّا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [الممتحنة 12]
(يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن) كما كان يفعل في الجاهلية من وأد البنات أي دفنهن أحياء خوف العار والفقر (ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن) أي بولد ملقوط ينسبنه إلى الزوج ووصف بصفة الولد الحقيقي فإن الأم إذا وضعته سقط بين يديها ورجليها (ولا يعصينك في) فعل (معروف) هو ما وافق طاعة الله كترك النياحة وتمزيق الثياب وجز الشعور وشق الجيب وخمش الوجه (فبايعهن) فعل ذلك صلى الله عليه وسلم بالقول ولم يصافح واحدة منهن (واستغفر لهن الله إن الله غفور رحيم)


نكاح المشركة ونكاح المشرك

الانسان والعلاقات الاجتماعية
الأسرة
نكاح المشركة ونكاح المشرك

1-وَلاَ تَنكِحُواْ الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُّؤْمِنَةٌ خَيْرٌ مِّن مُّشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلاَ تُنكِحُواْ الْمُشِرِكِينَ حَتَّى يُؤْمِنُواْ وَلَعَبْدٌ مُّؤْمِنٌ خَيْرٌ مِّن مُّشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُوْلَـئِكَ يَدْعُونَ إِلَى النَّارِ وَاللّهُ يَدْعُوَ إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ [البقرة 221]
(ولا تَنكِحوا) تتزوجوا أيها المسلمون (المشركات) أي الكافرات (حتى يؤمن ولأمة مؤمنة خير من مشركة) حرة لأن سبب نزولها العيب على من تزوج أمة وترغيبه في نكاح حرة مشركة (ولو أعجبتكم) لجمالها ومالها وهذا مخصوص بغير الكتابيات بآية {والمحصنات من الذين أوتوا الكتاب} (ولا تُنكِحوا) تُزوِّجوا (المشركين) أي الكفار المؤمنات (حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم) لماله وجماله (أولئك) أي أهل الشرك (يدعون إلى النار) بدعائهم إلى العمل الموجب لها فلا تليق مناكحتهم (والله يدعو) على لسان رسله (إلى الجنة والمغفرة) أي العمل الموجب لهما (بإذنه) بإرادته فتجب إجابته بتزويج أوليائه (ويبين آياته للناس لعلهم يتذكرون) يتعظون


وأد البنات

الانسان والعلاقات الاجتماعية
الأسرة
وأد البنات

1-وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأُنثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ [النحل 58]
(وإذا بشر أحدهم بالأنثى) تولد له (ظل) صار (وجهه مسودا) متغيرا تغير مغتم (وهو كظيم) ممتلئ غما فكيف ينسب البنات إليه تعالى
2-وَإِذَا بُشِّرَ أَحَدُهُم بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ [الزخرف 17]
(وإذا بشر أحدهم بما ضرب للرحمن مثلا) جعل له شبها بنسبة البنات إليه لأن الولد يشبه الولد المعنى إذا اخبر أحدهم بالبنت تولد له (ظل) صار (وجهه مسودا) متغير تغير مغتم (وهو كظيم) ممتلئ غما فكيف ينسب البنات إليه تعالى عن ذلك
3-وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ [التكوير 8]
(وإذا الموؤودة) الجارية تدفن حية خوف العار والحاجة (سئلت) تبكيتا لقاتلها


الأحكام التي تترتب على الطلاق

الانسان والعلاقات الاجتماعية
الأسرة
الطلاق
الأحكام التي تترتب على الطلاق

1-وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاَثَةَ قُرُوَءٍ وَلاَ يَحِلُّ لَهُنَّ أَن يَكْتُمْنَ مَا خَلَقَ اللّهُ فِي أَرْحَامِهِنَّ إِن كُنَّ يُؤْمِنَّ بِاللّهِ وَالْيَوْمِ الآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُواْ إِصْلاَحاً وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللّهُ عَزِيزٌ حَكُيمٌ [البقرة 228]
(والمطلقات يتربصن) أي لينتظرن (بأنفسهن) عن النكاح (ثلاثة قروء) تمضي من حين الطلاق ، جمع قَرْء بفتح القاف وهو الطهر أو الحيض قولان وهذا في المدخول بهن أما غيرهن فلا عدة عليهن لقوله {فما لكم عليهن من عدة} وفي غير الآيسة والصغيرة فعدتهن ثلاثة أشهر والحوامل فعدتهن أن يضعن حملهن كما في سورة الطلاق والإماء فعدتهن قَرءان بالسنة (ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن) من الولد والحيض (إن كن يؤمن بالله واليوم الآخر وبعولتهن) أزواجهن (أحق بردهن) بمراجعتهن ولو أَبَين (في ذلك) أي في زمن التربص (إن أرادوا إصلاحا) بينهما لا إضرار المرأة ، وهو تحريض على قصده لا شرط لجواز الرجعة وهذا في الطلاق وأحق لا تفضيل فيه إذ لا حق لغيرهم من نكاحهن في العدة (ولهن) على الأزواج (مثل الذي) لهم (عليهن) من الحقوق (بالمعروف) شرعا من حسن العشرة وترك الإضرار ونحو ذلك (وللرجال عليهن درجة) فضيلة في الحق من وجوب طاعتهن لهم لما ساقوه من المهر والإنفاق (والله عزيز) في ملكه (حكيم) فيما دبره لخلقه
2-فَإِن طَلَّقَهَا فَلاَ تَحِلُّ لَهُ مِن بَعْدُ حَتَّىَ تَنكِحَ زَوْجاً غَيْرَهُ فَإِن طَلَّقَهَا فَلاَ جُنَاحَ عَلَيْهِمَا أَن يَتَرَاجَعَا إِن ظَنَّا أَن يُقِيمَا حُدُودَ اللّهِ وَتِلْكَ حُدُودُ اللّهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ [البقرة 230]
(فإن طلقها) الزوج بعد الثنتين (فلا تحل له من بعد) أي بعد الطلقة الثالثة (حتى تنكح) تتزوج (زوجا غيره) ويطأَها كما في الحديث رواه الشيخان (فإن طلقها) أي الزوج الثاني (فلا جناح عليهما) أي الزوجة والزوج الأول (أن يتراجعا) إلى النكاح بعد انقضاء العدة (إن ظنا أن يقيما حدود الله وتلك) المذكورات (حدود الله يبينها لقوم يعلمون) يتدبرون
3-وَإِذَا طَلَّقْتُمُ النَّسَاء فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلاَ تُمْسِكُوهُنَّ ضِرَاراً لَّتَعْتَدُواْ وَمَن يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلاَ تَتَّخِذُوَاْ آيَاتِ اللّهِ هُزُواً وَاذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ وَمَا أَنزَلَ عَلَيْكُمْ مِّنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُم بِهِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 231]
(وإذا طلقتم النساء فبلغن أجلهن) قاربن انقضاء عدتهن (فأمسكوهن) بأن تراجعوهن (بمعروف) من غير ضرر (أو سرحوهن بمعروف) اتركوهن حتى تنتهي عدتهن (ولا تمسكوهن) بالرجعة (ضراراً) مفعول لأجله (لتعتدوا) عليهن بالإلجاء إلى الافتداء والتطليق وتطويل الحبس (ومن يفعل ذلك فقد ظلم نفسه) بتعريضها إلى عذاب الله (ولا تتخذوا آيات الله هزواً) مهزوءاً بها بمخالفتها (واذكروا نعمة الله عليكم) بالإسلام (وما أنزل عليكم من الكتاب) القرآن (والحكمة) ما فيه من الأحكام (يعظكم به) بأن تشكروها بالعمل به (واتقوا الله واعلموا أن الله بكل شيء عليم) ولا يخفى عليه شيء
4-وَإِذَا طَلَّقْتُمُ النِّسَاء فَبَلَغْنَ أَجَلَهُنَّ فَلاَ تَعْضُلُوهُنَّ أَن يَنكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْاْ بَيْنَهُم بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَن كَانَ مِنكُمْ يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ وَاللّهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ [البقرة 232]
(وإذا طلقتم النساء فبلغن أجلهن) انقضت عدتهن (فلا تعضُلوهن) خطاب للأولياء أي تمنعوهن من (أن ينكحن أزواجهن) المطلقين لهن لأن سبب نزولها أن أخت معقل بن يسار طلقها زوجها فأراد أن يراجعها فمنعها معقل بن يسار كما رواه الحاكم (إذا تراضوا) أي الأزواج والنساء (بينهم بالمعروف) شرعا (ذلك) النهي عن العضل (يوعظ به من كان منكم يؤمن بالله واليوم الآخر) لأنه المنتفع به (ذلكم) أي ترك العضل (أزكى) خير (لكم وأطهر) لكم ولهم لما يخشى على الزوجين من الريبة بسبب العلاقة بينهما (والله يعلم) ما فيه المصلحة (وأنتم لا تعلمون) ذلك فاتبعوا أوامره
5-لاَّ جُنَاحَ عَلَيْكُمْ إِن طَلَّقْتُمُ النِّسَاء مَا لَمْ تَمَسُّوهُنُّ أَوْ تَفْرِضُواْ لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدْرُهُ مَتَاعاً بِالْمَعْرُوفِ حَقّاً عَلَى الْمُحْسِنِينَ [البقرة 236]
(لا جناح عليكم إن طلقتم النساء ما لم تَمَسوهن) وفي قراءة {تُماسُّوهنَّ} أي تجامعوهن (أو) لم (تفرضوا لهن فريضة) مهرا ، وما مصدرية ظرفية أي لا تبعة عليكم في الطلاق زمن عدم المسيس والفرض بإثم ولا مهر فطلقوهن (ومتعوهن) أعطوهن ما يتمتعن به (على المُوسِع) الغني منكم (قَدَرُه وعلى المُقْتِر) الضيق الرزق (قدره) يفيد أنه لا نظر إلى قدر الزوجة (متاعاً) تمتيعاً (بالمعروف) شرعاً صفة متاعاً (حقاً) صفة ثانية أو مصدر مؤكدة (على المحسنين) المطيعين
6-وَإِن طَلَّقْتُمُوهُنَّ مِن قَبْلِ أَن تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إَلاَّ أَن يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَن تَعْفُواْ أَقْرَبُ لِلتَّقْوَى وَلاَ تَنسَوُاْ الْفَضْلَ بَيْنَكُمْ إِنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 237]
(وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم) يجب لهن ويرجع لكم النصف (إلا) لكن (أن يعفون) أي الزوجات فيتركنه (أو يعفو الذي بيده عقدة النكاح) وهو الزوج فيترك لها الكل ، وعن ابن عباس: الولي إذا كانت محجورة فلا حرج في ذلك (وأن تعفوا) مبتدأ خبره (أقرب للتقوى ولا تنسوا الفضل بينكم) أي أن يتفضل بعضكم على بعض (إن الله بما تعملون بصير) فيجازيكم به
7-وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ [البقرة 241]
(وللمطلقات متاع) يعطينه (بالمعروف) بقدر الإمكان (حقا) نصب بفعله المقدر (على المتقين) الله تعالى كرره ليعم الممسوسة أيضا إذ الآية السابقة في غيرها
8-كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ [البقرة 242]
(كذلك) كما يبين لكم ما ذكر (يبين الله لكم آياته لعلكم تعقلون) تتدبرون
9-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِن قَبْلِ أَن تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحاً جَمِيلاً [الأحزاب 49]
(يا أيها الذين آمنوا إذا نكحتم المؤمنات ثم طلقتموهن من قبل أن تمسوهن) وفي قراءة تماسوهن أي تجامعوهن (فما لكم عليهن من عدة تعتدونها) تحصونها بالأقراء وغيرها (فمتعوهن) أعطوهن ما يستمتعن به أي إن لم يسم لهن أصدقة وإلا فلهن نصف المسمى فقط قال ابن عباس وعليه الشافعي (وسرحوهن سراحا جميلا) خلوا سبيلهن من غير إضرار
10-وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِن نِّسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ وَأُوْلَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَن يَضَعْنَ حَمْلَهُنَّ وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مِنْ أَمْرِهِ يُسْراً [الطلاق 4]
(واللائي) بهمزة وياء وبلا ياء في الموضعين (يئسن من المحيض) بمعنى الحيض (من نسائكم إن ارتبتم) شككتم في عدتهن (فعدتهن ثلاثة أشهر واللائي لم يحضن) لصغرهن فعدتهن ثلاثة أشهر والمسألتان في غير المتوفى عنهن أزواجهن أما هن فعدتهن ما في آية يتربصن بأنفسهم أربعة أشهر وعشرا (وأولات الأحمال أجلهن) انقضاء عدتهن مطلقات أو متوفى عنهن أزواجهن (أن يضعن حملهن ومن يتق الله يجعل له من أمره يسرا) في الدنيا والآخرة
11-ذَلِكَ أَمْرُ اللَّهِ أَنزَلَهُ إِلَيْكُمْ وَمَن يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً [الطلاق 5]
(ذلك) المذكور في العدة (أمر الله) حكمه (أنزله إليكم ومن يتق الله يكفر عنه سيئاته ويعظم له أجرا)
12-أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنتُم مِّن وُجْدِكُمْ وَلَا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِن كُنَّ أُولَاتِ حَمْلٍ فَأَنفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُم بِمَعْرُوفٍ وَإِن تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى [الطلاق 6]
(أسكنوهن) أي المطلقات (من حيث سكنتم) أي بعض مساكنكم (من وجدكم) أي سعتكم عطف بيان أو بدل مما قبله باعادة الجار وتقدير مضاف أي أمكنة سعتكم لا ما دونها (ولا تضاروهن لتضيقوا عليهن) المساكن فيحتجن إلى الخروج أو النفقة فيفتدين منكم (وإن كن أولات حمل فأنفقوا عليهن حتى يضعن حملهن فإن أرضعن لكم) أولادكم منهن (فآتوهن أجورهن) على الارضاع (وأتمروا بينكم) وبينهن (بمعروف) بجميل من حق الأولاد بالتوفيق على أجر معلوم على الارضاع (وإن تعاسرتم) تضايقتم في الارضاع فامتنع الأب من الأجرة والام من فعله (فسترضع له) للأب (أخرى) ولا تكره الأم على إرضاعه
13-لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ وَمَن قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً [الطلاق 7]
(لينفق) على المطلقات والمرضعات (ذو سعة من سعته ومن قدر) ضيق (عليه رزقه فلينفق مما آتاه) أعطاه (الله) على قدره (لا يكلف الله نفسا إلا ما آتاها سيجعل الله بعد عسر يسرا) وقد جعله بالفتوح


الشروط الواجب توافرها قبل الطلاق

الانسان والعلاقات الاجتماعية
الأسرة
الطلاق
الشروط الواجب توافرها قبل الطلاق

1-الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاء بِمَا فَضَّلَ اللّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُواْ مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِّلْغَيْبِ بِمَا حَفِظَ اللّهُ وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلاَ تَبْغُواْ عَلَيْهِنَّ سَبِيلاً إِنَّ اللّهَ كَانَ عَلِيّاً كَبِيراً [النساء 34]
(الرجال قوامون) مسلطون (على النساء) يؤدبونهن ويأخذون على أيديهن (بما فضل الله بعضهم على بعض) أي بتفضيله لهم عليهن بالعلم والعقل والولاية وغير ذلك (وبما أنفقوا) عليهن (من أموالهم فالصالحات) منهن (قانتات) مطيعات لأزواجهن (حافظات للغيب) أي لفروجهن وغيرها في غيبة أزواجهن (بما حفظ) لهن (الله) حيث أوصى عليهن الأزواج (واللاتي تخافون نشوزهن) عصيانهن لكم بأن ظهرت أمارته (فعظوهن) فخوفوهن الله (واهجروهن في المضاجع) اعتزلوا إلى فراش آخر إن أظهرن النشوز (واضربوهن) ضربا غير مبرح إن لم يرجعن بالهجران (فإن أطعنكم) فيما يراد منهن (فلا تبغوا) تطلبوا (عليهن سبيلا) طريقا إلى ضربهن ظلما (إن الله كان عليا كبيرا) فاحذروه أن يعاقبكم إن ظلمتوهن
2-يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاء فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِن بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَن يَأْتِينَ بِفَاحِشَةٍ مُّبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَن يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لَا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً [الطلاق 1]
(يا أيها النبي) المراد أمته بقرينة ما بعده أو قل لهم (إذا طلقتم النساء) أي أردتم الطلاق (فطلقوهن لعدتهن) لأولها بأن يكون الطلاق في طهر لم تمس فيه لتفسيره صلى الله عليه وسلم بذلك رواه الشيخان (وأحصوا العدة) احفظوها لتراجعوا قبل فراغها (واتقوا الله ربكم) أطيعوه في أمره ونهيه (لا تخرجوهن من بيوتهن ولا يخرجن) منها حتى تنقضي عدتهن (إلا أن يأتين بفاحشة) زنا (مبينة) بفتح الياء وكسرها بينت أو بينة فيخرجن لإقامة الحد عليهن (وتلك) المذكورات (حدود الله ومن يتعد حدود الله فقد ظلم نفسه لا تدري لعل الله يحدث بعد ذلك) الطلاق (أمرا) مراجعة فيما إذا كان واحدة أو اثنتين
3-فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِّنكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَن كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجاً [الطلاق 2]
(فإذا بلغن أجلهن) قاربن انقضاء عدتهن (فأمسكوهن) بأن تراجعوهن (بمعروف) من غير ضرار (أو فارقوهن بمعروف) اتركوهن حتى تنقضي عدتهن ولا تضاروهن بالمراجعة (وأشهدوا ذوي عدل منكم) على المراجعة أو الفراق (وأقيموا الشهادة لله) لا للمشهود عليه أو له (ذلكم يوعظ به من كان يؤمن بالله واليوم الآخر ومن يتق الله يجعل له مخرجا) من كرب الدنيا والآخرة


عددة الطلقات

الانسان والعلاقات الاجتماعية
الأسرة
الطلاق
عددة الطلقات

1-الطَّلاَقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلاَ يَحِلُّ لَكُمْ أَن تَأْخُذُواْ مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلاَّ أَن يَخَافَا أَلاَّ يُقِيمَا حُدُودَ اللّهِ فَإِنْ خِفْتُمْ أَلاَّ يُقِيمَا حُدُودَ اللّهِ فَلاَ جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللّهِ فَلاَ تَعْتَدُوهَا وَمَن يَتَعَدَّ حُدُودَ اللّهِ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [البقرة 229]
(الطلاق) أي التطليق الذي يراجع بعده (مرتان) أي اثنتان (فإمساك) أي فعليكم إمساكهن بعده بأن تراجعوهن (بمعروف) من غير ضرار (أو تسريح) أي إرسال لهن (بإحسان ولا يحل لكم) أيها الأزواج (أن تأخذوا مما آتيتموهن) من المهور (شيئا) إذا طلقتموهن (إلا أن يخافا) أي الزوجان (أ) ن (لا يقيما حدود الله) أي أن لا يأتيا بما حده لهما من الحقوق وفي قراءة {يُخافا} بالبناء للمفعول فأن لا يقيما بدل اشتمال من الضمير فيه وقرئ بالفوقانية في الفعلين (فإن خفتم أ) ن (لا يقيما حدود الله فلا جناح عليهما) (فيما افتدت به) نفسهما من المال ليطلقها أي لا حرج على الزوج في أخذه ولا الزوجة في بذله (تلك) الأحكام المذكورة (حدود الله فلا تعتدوها ومن يتعد حدود الله فأولئك هم الظالمون)


أحواله واوصافه

الانسان والعلاقات الاجتماعية
الإنسان
أحواله واوصافه

1-يُرِيدُ اللّهُ أَن يُخَفِّفَ عَنكُمْ وَخُلِقَ الإِنسَانُ ضَعِيفاً [النساء 28]
(يريد الله أن يخفف عنكم) يسهل عليكم أحكام الشرع (وخلق الإنسان ضعيفا) لا يصبر عن النساء والشهوات
2-وَآتَاكُم مِّن كُلِّ مَا سَأَلْتُمُوهُ وَإِن تَعُدُّواْ نِعْمَتَ اللّهِ لاَ تُحْصُوهَا إِنَّ الإِنسَانَ لَظَلُومٌ كَفَّارٌ [ابراهيم 34]
(وآتاكم من كل ما سألتموه) على حسب مصالحكم (وإن تعدوا نعمة الله) بمعنى إنعامه (لا تحصوها) لا تطيقوا عدها (إن الإنسان) الكافر (لظلوم كفار) كثير الظلم لنفسه بالمعصية والكفر لنعمة ربه
3-وَيَدْعُ الإِنسَانُ بِالشَّرِّ دُعَاءهُ بِالْخَيْرِ وَكَانَ الإِنسَانُ عَجُولاً [الإسراء 11]
(ويدع الإنسان بالشر) على نفسه وأهله إذا ضجر (دعاءه) أي كدعائه له (بالخير وكان الإنسان) الجنس (عجولا) بالدعاء على نفسه وعدم النظر في عاقبته
4-وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنشُوراً [الإسراء 13]
(وكل إنسان ألزمناه طائره) عمله يحمله (في عنقه) خص بالذكر لأن اللزوم فيه أشد وقال مجاهد ما من مولود يولد إلا وفي عنقه ورقة مكتوب فيها شقي أو سعيد (ونخرج له يوم القيامة كتابا) مكتوبا فيه عمله (يلقاه منشورا) صفتان لكتابا
5-وَإِذَا أَنْعَمْنَا عَلَى الإِنسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَؤُوساً [الإسراء 83]
(وإذا أنعمنا على الإنسان) الكافر (أعرض) عن الشكر (ونأى بجانبه) ثنى عطفه متبخترا (وإذا مسه الشر) الفقر والشدة (كان يئوسا) قنوطا من رحمة الله
6-قُل لَّوْ أَنتُمْ تَمْلِكُونَ خَزَآئِنَ رَحْمَةِ رَبِّي إِذاً لَّأَمْسَكْتُمْ خَشْيَةَ الإِنفَاقِ وَكَانَ الإنسَانُ قَتُوراً [الإسراء 100]
(قل) لهم (لو أنتم تملكون خزائن رحمة ربي) من الرزق والمطر (إذا لأمسكتم) لبخلتم (خشية الإنفاق) خوف نفادها بالإنفاق فتقتروا (وكان الإنسان قتورا) بخيلا
7-وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِن كُلِّ مَثَلٍ وَكَانَ الْإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلاً [الكهف 54]
(ولقد صرفنا) بينا (في هذا القرآن للناس من كل مثل) صفة لمحذوف أي مثلا من جنس كل مثل ليتعظوا (وكان الإنسان) أي الكافر (أكثر شيء جدلا) خصومة في الباطل وهو تمييز منقول من اسم كان المعنى وكان جدل الإنسان أكثر شيء فيه
8-خُلِقَ الْإِنسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلَا تَسْتَعْجِلُونِ [الأنبياء 37]
ونزل في استعجالهم العذاب (خلق الإنسان من عجل) أي أنه لكثرة عجله في أحواله كأنه خلق منه (سأريكم آياتي) مواعيدي بالعذاب (فلا تستعجلون) فيه فأراهم القتل ببدر
9-وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْإِنسَانَ لَكَفُورٌ [الحج 66]
(وهو الذي أحياكم) بالإنشاء (ثم يميتكم) عند انتهاء آجالكم (ثم يحييكم) عند البعث (إن الإنسان) المشرك (لكفور) لنعم الله بتركه توحيده
10-أَوَلَمْ يَرَ الْإِنسَانُ أَنَّا خَلَقْنَاهُ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ [يس 77]
(أولم ير الإنسان أنا) يعلم وهو العاصي ابن وائل (خلقناه من نطفة فإذا) مني إلى أن صيرناه شديدا قويا (هو خصيم مبين) شديد الخصومة لنا (وضرب) بينها في نفي البعث
11-لَا يَسْأَمُ الْإِنسَانُ مِن دُعَاء الْخَيْرِ وَإِن مَّسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ [فصلت 49]
(لا يسأم الإنسان من دعاء الخير) لا يزال يسأل ربه المال والصحة وغيرهما (وإن مسه الشر) الفقر والشدة (فيئوس قنوط) من رحمة الله وهذا وما بعده للكافرين
12-وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِّنَّا مِن بَعْدِ ضَرَّاء مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّجِعْتُ إِلَى رَبِّي إِنَّ لِي عِندَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُم مِّنْ عَذَابٍ غَلِيظٍ [فصلت 50]
(ولئن) لام قسم (أذقناه) آتيناه (رحمة) غنى وصحة (منا من بعد ضراء) شدة وبلاء (مسته ليقولن هذا لي) أي بعملي (وما أظن الساعة قائمة ولئن) لام قسم (رجعت إلى ربي إن لي عنده للحسنى) الجنة (فلننبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ) شديد واللام في الفعلين لام قسم
13-وَإِذَا أَنْعَمْنَا عَلَى الْإِنسَانِ أَعْرَضَ وَنَأى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاء عَرِيضٍ [فصلت 51]
(وإذا أنعمنا على الإنسان) الجنس (أعرض) عن الشكر (ونأى بجانبه) ثنى عطفه متبخترا وفي قراءة بتقديم الهمزة (وإذا مسه الشر فذو دعاء عريض) كثير
14-فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ وَإِنَّا إِذَا أَذَقْنَا الْإِنسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِن تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الْإِنسَانَ كَفُورٌ [الشورى 48]
(فإن أعرضوا) عن الاجابة (فما أرسلناك عليهم حفيظا) تحفظ أعمالهم بأن توافق المطلوب منهم (إن) ما (عليك إلا البلاغ) وهذا قبل الأمر بالجهاد (وإنا إذا أذقنا الإنسان منا رحمة) نعمة كالغنى والصحة (فرح بها وإن تصبهم) الضمير للإنسان باعتبار الجنس (سيئة) بلاء (بما قدمت أيديهم) أي قدموه وعبر بالأيدي لأن أكثر الأفعال تزاول بها (فإن الإنسان كفور) للنعمة
15-وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً إِنَّ الْإِنسَانَ لَكَفُورٌ مُّبِينٌ [الزخرف 15]
(وجعلوا له من عباده جزء) حيث قالوا الملائكة بنات الله لأن الولد جزء من الوالد والملائكة من عباد الله تعالى (إن الإنسان) لقائل ما تقدم (لكفور مبين) بين ظاهر الكفر
16-إِنَّ الْإِنسَانَ خُلِقَ هَلُوعاً [المعارج 19]
(إن الإنسان خلق هلوعا) حال مقدرة وتفسيره
17-بَلْ يُرِيدُ الْإِنسَانُ لِيَفْجُرَ أَمَامَهُ [القيامة 5]
(بل يريد الإنسان ليفجر) اللام زائدة ونصبه بأن مقدرة أي أن يكذب (أمامه) أي يوم القيامة
18-يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ [القيامة 6]
(يسأل أيان) متى (يوم القيامة) سؤال استهزاء وتكذيب
19-بَلِ الْإِنسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ [القيامة 14]
(بل الإنسان على نفسه بصيرة) شاهد تنطق جوارحه بعمله والهاء للمبالغة فلا بد من جزائه
20-أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى [القيامة 36]
(أيحسب) يظن (الإنسان أن يترك سدى) هملا لا يكلف بالشرائع لا يحسب ذلك
21-هَلْ أَتَى عَلَى الْإِنسَانِ حِينٌ مِّنَ الدَّهْرِ لَمْ يَكُن شَيْئاً مَّذْكُوراً [الإنسان 1]
(هل) قد (أتى على الإنسان) آدم (حين من الدهر) أربعون سنة (لم يكن) فيه (شيئا مذكورا) كان فيه مصورا من طين لا يذكر أو المراد بالإنسان الجنس وبالحين مدة الحمل
22-قُتِلَ الْإِنسَانُ مَا أَكْفَرَهُ [عبس 17]
(قتل الإنسان) لعن الكافر (ما أكفره) استفهام توبيخ أي ما حمله على الكفر
23-فَلْيَنظُرِ الْإِنسَانُ إِلَى طَعَامِهِ [عبس 24]
(فلينظر الإنسان) نظر اعتبار (إلى طعامه) كيف قدر ودبر له
24-لَقَدْ خَلَقْنَا الْإِنسَانَ فِي كَبَدٍ [البلد 4]
(لقد خلقنا الإنسان) الجنس (في كبد) نصب وشدة يكابد مصائب الدنيا وشدائد الحرارة
25-كَلَّا إِنَّ الْإِنسَانَ لَيَطْغَى [العلق 6]
(كلا) حقا (إن الإنسان ليطغى)
26-أَن رَّآهُ اسْتَغْنَى [العلق 7]
(أن رآه) أي نفسه (استغنى) بالمال نزل في أبي جهل ورأى علمية واستغنى مفعول ثان وأن رآه مفعول له
27-إِنَّ الْإِنسَانَ لِرَبِّهِ لَكَنُودٌ [العاديات 6]
(إن الإنسان) الكافر (لربه لكنود) لكفور يجحد نعمته تعالى
28-وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ [العاديات 7]
(وإنه على ذلك) كنوده (لشهيد) يشهد على نفسه بصنعه
29-وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ [العاديات 8]
(وإنه لحب الخير) المال (لشديد) الحب له فيبخل به
30-إِنَّ الْإِنسَانَ لَفِي خُسْرٍ [العصر 2]
(إن الإنسان) الجنس (لفي خسر) في تجارته


تسخير الحيوانات له

الانسان والعلاقات الاجتماعية
الإنسان
تسخير الحيوانات له

1-وَمِنَ الأَنْعَامِ حَمُولَةً وَفَرْشاً كُلُواْ مِمَّا رَزَقَكُمُ اللّهُ وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [الانعام 142]
(و) أنشأ (من الأنعام حمولة) صالحة للحمل عليها كالإبل الكبار (وفَرْشا) لا تصلح له كالإبل الصغار والغنم سميت فرشا لأنها كالفرش للأرض لدنوها منها (كلوا مما رزقكم الله ولا تتبعوا خطوات الشيطان) طرائقه من التحريم والتحليل (إنه لكم عدو مبين) بين العداوة
2-وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ [النحل 5]
(والأنعام) الإبل والبقر والغنم ونصبه بفعل مقدر يفسره (خلقها لكم) من جملة الناس (فيها دفء) ما تستدفئون به من الأكسية والأردية من أشعارها وأصوافها (ومنافع) من النسل والدر والركوب (ومنها تأكلون) قدم الظرف للفاصلة
3-وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ [النحل 6]
(ولكم فيها جمال) زينة (حين تريحون) تردونها إلى مراحها بالعشي (وحين تسرحون) تخرجونها إلى المرعى بالغداة
4-وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَّمْ تَكُونُواْ بَالِغِيهِ إِلاَّ بِشِقِّ الأَنفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَّحِيمٌ [النحل 7]
(وتحمل أثقالكم) أحماالكم (إلى بلد لم تكونوا بالغيه) واصلين إليه على غير الإبل (إلا بشق الأنفس) بجهدها (إن ربكم لرؤوف رحيم) بكم حيث خلقها لكم
5-وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لاَ تَعْلَمُونَ [النحل 8]
وخلق (والخيل والبغال والحمير لتركبوها وزينة) مفعول له والتعليل بهما بتعريف النعم لا ينافي خلقها لغير ذلك كالأكل في الخيل الثابت بحديث الصحيحين (ويخلق ما لا تعلمون) من الأشياء العجيبة الغريبة
6-وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُّسْقِيكُم مِّمَّا فِي بُطُونِهِ مِن بَيْنِ فَرْثٍ وَدَمٍ لَّبَناً خَالِصاً سَآئِغاً لِلشَّارِبِينَ [النحل 66]
(وإن لكم في الأنعام لعبرة) اعتبارا (نسقيكم) بيان للعبرة (مما في بطونه) أي الأنعام (من) للابتداء متعلقة بنسقيكم (بين فرث) ثفل الكرش (ودم لبنا خالصا) لا يشوبه شيء من الفرث والدم من طعم أو ريح أو لون وهو بينهما (سائغا للشاربين) سهل المرور في حلقهم لا يغص به
7-ثُمَّ كُلِي مِن كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلاً يَخْرُجُ مِن بُطُونِهَا شَرَابٌ مُّخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاء لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ [النحل 69]
(ثم كلي من كل الثمرات فاسلكي) ادخلي (سبل ربك) طرقه من طلب المرعى (ذللا) جمع ذلول حال من السبل أي مسخرة لك فلا تعسر عليك وإن توعرت ولا تضلي عن العود منها وإن بعدت وقيل من الضمير في اسلكي أي منقادة لما يراد منك (يخرج من بطونها شراب) هو العسل (مختلف ألوانه فيه شفاء للناس) من الأوجاع قيل لبعضها كمادل عليه هتنكير شفاء أو لكلها بضميمته إلى غيره أقول وبدونها بنيته وقد أمر به صلى الله عليه وسلم من استطلق عليه بطنه رواه الشيخان (إن في ذلك لآية لقوم يتفكرون) في صنعه تعالى
8-أَلَمْ يَرَوْاْ إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاء مَا يُمْسِكُهُنَّ إِلاَّ اللّهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ [النحل 79]
(ألم يروا إلى الطير مسخرات) مذللات للطيران (في جو السماء) أي الهواء بين السماء والارض (ما يمسكهن) عند قبض أجنحتهن أو بسطها أن يقعن (إلا الله) بقدرته (إن في ذلك لآيات لقوم يؤمنون) هي خلقها بحيث يمكنها الطيران وخلق الجو بحيث يمكن الطيران فيه وإمساكها
9-وَاللّهُ جَعَلَ لَكُم مِّن بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُم مِّن جُلُودِ الأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ [النحل 80]
(والله جعل لكم من بيوتكم سكنا) موضعا تسكنون فيه (وجعل لكم من جلود الأنعام بيوتا) كالخيام والقباب (تستخفونها) للحمل (يوم ظعنكم) سفركم (ويوم إقامتكم ومن أصوافها) أي الغنم (وأوبارها) أي الإبل (وأشعارها) أي المعز (أثاثا) متاعا لبيوتكم كبسط وأكسية (ومتاعا) تتمتعون به (إلى حين) تبلى فيه
10-لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَّعْلُومَاتٍ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ [الحج 28]
(ليشهدوا) أن يحضروا (منافع لهم) في الدنيا بالتجارة أو في الآخرة أو فيهما أقوال (ويذكروا اسم الله في أيام معلومات) أي عشر ذي الحجة أو يوم عرفة أو يوم النحر إلى آخر أيام التشريق أقوال (على ما رزقهم من بهيمة الأنعام) الإبل والبقر والغنم التي تنحر في يوم العيد وما بعده من الهدايا والضحايا (فكلوا منها) إذا كانت مستحبة (وأطعموا البائس الفقير) أي شديد الفقر
11-وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُّسقِيكُم مِّمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ [المؤمنون 21]
(وإن لكم في الأنعام) الإبل والبقر والغنم (لعبرة) عظة تعتبرون بها (نسقيكم) بفتح النون وضمها (مما في بطونها) أي اللبن (ولكم فيها منافع كثيرة) من الأصواف والأوبار والأشعار وغير ذلك (ومنها تأكلون)
12-وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ [المؤمنون 22]
(وعليها) الإبل (وعلى الفلك) السفن (تحملون)
13-أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ [يس 71]
(أولم يروا أنا) يعلموا والاستفهام للتقرير والواو الداخلة عليها للعطف (خلقنا لهم مما) في جملة الناس (عملت أيدينا أنعاما) عملناه بلا شريك ولا معين (فهم) هي الإبل والبقر والغنم (لها مالكون وذللناها) ضابطون
14-وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ [يس 72]
(وذللناها) سخرناها (لهم فمنها ركوبهم) ركوبهم (ومنها يأكلون)
15-وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلَا يَشْكُرُونَ [يس 73]
(ولهم فيها منافع) كأصوافها وأوبارها وأشعارها (ومشارب) من لبنها جمع مشرب أو موضعه (أفلا يشكرون) المنعم عليهم بها فيؤمنوا أي ما فعلوا ذلك
16-اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ [غافر 79]
(الله الذي جعل لكم الأنعام) قيل الإبل خاصة هنا والظاهر البقر والغنم (لتركبوا منها ومنها تأكلون)
17-وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُم مِّنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ [الزخرف 12]
(والذي خلق الأزواج) الأصناف (كلها وجعل لكم من الفلك) السفن (والأنعام) كالإبل (ما تركبون) حذف العائد اختصارا وهو مجرور في الأول أي فيه منصوب في الثاني
18-لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ [الزخرف 13]
(لتستووا) لتستقروا (على ظهوره) ذكر الضمير وجمع الظهر نظرا للفظ ما ومعناها (ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين) مطيقين


تكريم الله أياه

الانسان والعلاقات الاجتماعية
الإنسان
تكريم الله أياه

1-وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِّمَّنْ خَلَقْنَا تَفْضِيلاً [الإسراء 70]
(ولقد كرمنا) فضلنا (بني آدم) بالعلم والنطق واعتدال الخلق وغير ذلك ومنه طهارتهم بعد الموت (وحملناهم في البر) على الدواب (والبحر) على السفن (ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا) كالبهائم والوحوش (تفضيلا) فمن بمعنى ما أو على بابها وتشمل الملائكة والمراد تفضيل الجنس ولا يلزم تفضيل افراده إذ هم أفضل من البشر غير الأنبياء
2-فَأَمَّا الْإِنسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ [الفجر 15]
(فأما الإنسان) الكافر (إذا ما ابتلاه) اختبره (ربه فأكرمه) بالمال وغيره (ونعمه فيقول ربي أكرمن)


حال اكثر الناس

الانسان والعلاقات الاجتماعية
الإنسان
حال اكثر الناس

1-أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُواْ مِن دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللّهُ مُوتُواْ ثُمَّ أَحْيَاهُمْ إِنَّ اللّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَشْكُرُونَ [البقرة 243]
(ألم تر) استفهام تعجب وتشويق إلى استماع ما بعده أي ينته علمك (إلى الذين خرجوا من ديارهم وهم ألوف) أربعة أوثمانية أو عشرة أو ثلاثون أو أربعون أو سبعون ألفا (حذر الموت) مفعول له وهم قوم من بني إسرائيل وقع الطاعون ببلادهم ففروا (فقال لهم الله موتوا) فماتوا (ثم أحياهم) بعد ثمانية أيام أو أكثر بدعاء نبيهم حِزْقيل بكسر المهملة والقاف وسكون الزاي [وهو نبي الله ذي الكفل] فعاشوا دهرا عليهم أثر الموت لا يلبسون ثوبا إلا عاد كالكفن واستمرت في أسباطهم (إن الله لذو فضل على الناس) ومنه إحياء هؤلاء (ولكن أكثر الناس) وهم الكفار (لا يشكرون) والقصد من ذكر خبر هؤلاء تشجيع المؤمنين على القتال ولذا عطف عليه
2-وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللّهِ إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ [الانعام 116]
(وإن تطع أكثر من في الأرض) أي الكفار (يضلوك عن سبيل الله) دينه (إن) ما (يتبعون إلا الظن) في مجادلتهم لك في أمر الميتة إذ قالوا ما قتل الله أحق أن تأكلوه مما قتلتم (وإن) ما (هم إلا يخرصون) يكذبون في ذلك
3-يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِندَ رَبِّي لاَ يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالأَرْضِ لاَ تَأْتِيكُمْ إِلاَّ بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِندَ اللّهِ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ [الأعراف 187]
(يسألونك) أي أهل مكة (عن الساعة) القيامة (أيان) متى (مرساها قل) لهم (إنما علمها) متى تكون (عند ربي لا يجليها) يظهرها (لوقتها) اللام بمعنى في (إلا هو ثقلت) عظمت (في السماوات والأرض) على أهلها لهولها (لا تأتيكم إلا بغتة) فجأة (يسألونك كأنك حفي) مبالغ في السؤال (عنها) حتى علمتها (قل إنما علمها عند الله) تأكيد (ولكن أكثر الناس لا يعلمون) أن علمها عنده تعالى
4-أَلا إِنَّ لِلّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ أَلاَ إِنَّ وَعْدَ اللّهِ حَقٌّ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ [يونس 55]
(ألا إن لله ما في السماوات والأرض ألا إن وعد الله) بالبعث والجزاء (حق) ثابت (ولكن أكثرهم) أي الناس (لا يعلمون) ذلك
5-وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَشْكُرُونَ [يونس 60]
(وما ظن الذين يفترون على الله الكذب) أي شيء ظنهم به (يوم القيامة) أيحسبون أنه لا يعاقبهم لا (إن الله لذو فضل على الناس) بإمهالهم والإنعام عليهم (ولكن أكثرهم لا يشكرون)
6-أَفَمَن كَانَ عَلَى بَيِّنَةٍ مِّن رَّبِّهِ وَيَتْلُوهُ شَاهِدٌ مِّنْهُ وَمِن قَبْلِهِ كِتَابُ مُوسَى إَمَاماً وَرَحْمَةً أُوْلَـئِكَ يُؤْمِنُونَ بِهِ وَمَن يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلاَ تَكُ فِي مِرْيَةٍ مِّنْهُ إِنَّهُ الْحَقُّ مِن رَّبِّكَ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُونَ [هود 17]
(أفمن كان على بينة) بيان (من ربه) وهو النبي صلى الله عليه وسلم أو المؤمنون وهي القرآن (ويتلوه) يتبعه (شاهد) له بصدقه (منه) أي من الله وهو جبريل (ومن قبله) القرآن (كتاب موسى) التوراة شاهد له أيضا (إماماً ورحمة) حال كمن ليس كذلك لا (أولئك) أي من كان على بينة (يؤمنون به) أي القرآن فلهم الجنة (ومن يكفر به من الأحزاب) جميع الكفار (فالنار موعده فلا تك في مرية) شك (منه) من القرآن (إنه الحق من ربك ولكن أكثر الناس) أي أهل مكة (لا يؤمنون)
7-وَقَالَ الَّذِي اشْتَرَاهُ مِن مِّصْرَ لاِمْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَن يَنفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً وَكَذَلِكَ مَكَّنِّا لِيُوسُفَ فِي الأَرْضِ وَلِنُعَلِّمَهُ مِن تَأْوِيلِ الأَحَادِيثِ وَاللّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ [يوسف 21]
(وقال الذي اشتراه من مصر) وهو قطفير العزيز (لامرأته) زليخا (أكرمي مثواه) مقامه عندنا (عسى أن ينفعنا أو نتخذه ولداً) وكان حصوراً (وكذلك) كما نجيناه من القتل والجب وعطفنا عليه قلب العزيز (مكنَّا ليوسف في الأرض) أرض مصر حتى بلغ ما بلغ (ولنعلمه من تأويل الأحاديث) تعبير الرؤيا عطف على مقدر متعلق بمكنَّا أي لنملكه أو الواو زائدة (والله غالب على أمره) تعالى لا يعجزه شيء (ولكن أكثر الناس) وهم الكفار (لا يعلمون) ذلك
8-وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ [يوسف 103]
(وما أكثر الناس) أي أهل مكة (ولو حرصت) على إيمانهم (بمؤمنين)
9-وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلاَّ ذِكْرٌ لِّلْعَالَمِينَ [يوسف 104]
(وما تسألهم عليه) أي القرآن (من أجر) تأخذه (إن) ما (هو) أي القرآن (إلا ذكر) عظة (للعالمين)
10-وَكَأَيِّن مِّن آيَةٍ فِي السَّمَاوَاتِ وَالأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ [يوسف 105]
(وكأيِّن) وكم (من آية) دالة على وحدانية الله (في السماوات والأرض يمرون عليها) يشاهدونها (وهم عنها معرضون) لا يتفكرون بها
11-وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللّهِ إِلاَّ وَهُم مُّشْرِكُونَ [يوسف 106]
(وما يؤمن أكثرهم بالله) حيث يقرون بأنه الخالق الرزاق (إلا وهم مشركون) به بعبادة الأصنام ولذا كانوا يقولون في تلبيتهم : لبيك لا شريك لك إلا شريكاً هو لك ، تملكه وما ملك . يعنونها
12-المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِيَ أُنزِلَ إِلَيْكَ مِن رَّبِّكَ الْحَقُّ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُونَ [الرعد 1]
(المر) الله أعلم بمراده بذلك (تلك) هذه الآيات (آيات الكتاب) القرآن والإضافة بمعنى من (والذي أنزل إليك من ربك) أي القرآن مبتدأ خبره (الحق) لاشك فيه (ولكن أكثر الناس) أي أهل مكة (لا يؤمنون) بأنه من عنده تعالى
13-وَأَقْسَمُواْ بِاللّهِ جَهْدَ أَيْمَانِهِمْ لاَ يَبْعَثُ اللّهُ مَن يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ [النحل 38]
(وأقسموا بالله جهد أيمانهم) أي غاية اجتهادهم فيها (لا يبعث الله من يموت) قال تعالى (بلى) يبعثهم (وعدا عليه حقا) مصدران مؤكدان منصوبان بفعلهما المقدر أي وعد ذلك وحقه حقا (ولكن أكثر الناس) أي أهل مكة (لا يعلمون) ذلك
14-إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ [الشعراء 8]
(إن في ذلك لآية) دلالة على كمال قدرته تعالى (وما كان أكثرهم مؤمنين) في علم الله وكان قال سيبويه زائدة
15-إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ [الشعراء 67]
(إن في ذلك) إغراق فرعون وقومه (لآية) عبرة لمن بعدهم (وما كان أكثرهم مؤمنين) بالله لم يؤمن منهم غير آسية امرأة فرعون وحزقيل مؤمن آل فرعون ومريم بنت ناموسى التي دلت على عظام يوسف عليه السلام
16-إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ [الشعراء 103]
(إن في ذلك) المذكور من قصة إبراهيم وقومه (لآية وما كان أكثرهم مؤمنين)
17-إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ [الشعراء 121]
(إن في ذلك لآية وما كان أكثرهم مؤمنين)
18-فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ [الشعراء 139]
(فكذبوه) بالعذاب (فأهلكناهم) في الدنيا بالريح (إن في ذلك لآية وما كان أكثرهم مؤمنين)
19-فَأَخَذَهُمُ الْعَذَابُ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ [الشعراء 158]
(فأخذهم العذاب) الموعود به فهلكوا (إن في ذلك لآية وما كان أكثرهم مؤمنين)
20-إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ [الشعراء 174]
(إن في ذلك لآية وما كان أكثرهم مؤمنين)
21-إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ [الشعراء 190]
(إن في ذلك لآية وما كان أكثرهم مؤمنين)
22-وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ [النمل 73]
(وإن ربك لذو فضل على الناس) ومنه تأخير العذاب عن الكفار (ولكن أكثرهم لا يشكرون) فالكفار لا يشكرون تأخير العذاب لانكارهم وقوعه
23-فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ [القصص 13]
(فرددناه إلى أمه كي تقر عينها) بلقائه (ولا تحزن) حينئذ (ولتعلم أن وعد الله) برده إليها (حق ولكن أكثرهم) الناس (لا يعلمون) بهذا الوعد ولا بأن هذه اخته وهذه أمه فمكث عندها إلى أن فطمته وأجرى عليها اجرتها لكل يوم دينار وأخذتها لأنها مال حر بي فأتت به فرعون فتربى عنده كما قال تعالى حكاية عنه في سورة الشعراء ألم نربك فينا وليدا ولبثت فينا من عمرك سنين
24-وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ [الروم 6]
(وعد الله) مصدر بدل من اللفظ بفعله والأصل وعدهم الله النصر (لا يخلف الله وعده) به (ولكن أكثر الناس) كفار مكة (لا يعلمون) وعده تعالى بنصرهم
25-فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ [الروم 30]
(فأقم) يا محمد (وجهك للدين حنيفا) مائلا إليه أي أخلص دينك لله أنت ومن تبعك (فطرة الله) خلقته (التي فطر الناس عليها) وهي دينه أي ألزموها (لا تبديل لخلق الله) لدينه أي لا تبدلوه بأن تشركوا (ذلك الدين القيم) المستقيم توحيد الله (ولكن أكثر الناس) كفار مكة (لا يعلمون) توحيد الله
26-وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِّلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ [سبأ 28]
(وما أرسلناك إلا كافة) حال من الناس قدم للاهتمام (للناس بشيرا) مبشرا للمؤمنين بالجنة (ونذيرا) منذرا للكافرين بالعذاب (ولكن أكثر الناس) أي كفار مكة (لا يعلمون) ذلك
27-لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ [غافر 57]
(لخلق السماوات والأرض) ابتداء (أكبر من خلق الناس) مرة ثانية وهي الإعادة (ولكن أكثر الناس) كفار مكة (لا يعلمون) ذلك فهو كالأعمى ومن يعلمه كالبصير
28-اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ [غافر 61]
(الله الذي جعل لكم الليل لتسكنوا فيه والنهار مبصرا) إسناد الابصار اليه مجازي لأنه يبصر فيه (إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون) الله فلا يؤمنون
29-قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيبَ فِيهِ وَلَكِنَّ أَكَثَرَ النَّاسِ لَا يَعْلَمُونَ [الجاثية 26]
(قل الله يحييكم) حين كنتم نطفا (ثم يميتكم ثم يجمعكم) أحياء (إلى يوم القيامة لا ريب) لا شك (فيه ولكن أكثر الناس) وهم القائلون ما ذكر (لا يعلمون)


حمله الأمانة

الانسان والعلاقات الاجتماعية
الإنسان
حمله الأمانة

1-إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَن يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً [الأحزاب 72]
(إنا عرضنا الأمانة) الصلوات وغيرها مما في فعلها من الثواب وتركها من العقاب (على السماوات والأرض والجبال) بأن خلق فيها فهما ونطقا (فأبين أن يحملنها وأشفقن) خفن (منها وحملها الإنسان) آدم بعد عرضها عليه (إنه كان ظلوما) لنفسه بما حمله (جهولا) به


خلقه

الانسان والعلاقات الاجتماعية
الإنسان
خلقه

1-يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً [النساء 1]
(يا أيها الناس) أي أهل مكة (اتقوا ربكم) أي عقابه بأن تطيعوه (الذي خلقكم من نفس واحدة) آدم (وخلق منها زوجها) حواء بالمد من ضلع من أضلاعه اليسرى (وبث) فرق ونشر (منهما) من آدم وحواء (رجالاً كثيراً ونساء) كثيرة (واتقوا الله الذي تَسَّاءلون) فيه إدغام التاء في الأصل في السين ، وفي قراءة بالتخفيف بحذفها أي تتساءلون (به) فيما بينكم حيث يقول بعضكم لبعض: أسألك بالله وأنشدك بالله (و) اتقوا (الأرحام) أن تقطعوها ، وفي قراءة بالجر عطفا على الضمير في به وكانوا يتناشدون بالرحم (إن الله كان عليكم رقيبا) حافظا لأعمالكم فيجازيكم بها ، أي لم يزل متصفا بذلك
2-هُوَ الَّذِي خَلَقَكُم مِّن طِينٍ ثُمَّ قَضَى أَجَلاً وَأَجَلٌ مُّسمًّى عِندَهُ ثُمَّ أَنتُمْ تَمْتَرُونَ [الانعام 2]
(هو الذي خلقكم من طين) بخلق أبيكم آدم منه (ثم قضى أجلا) لكم تموتون عند انتهائه (وأجل مسمى) مضروب (عنده) لبعثكم (ثم أنتم) أيها الكفار (تمترون) تشكون في البعث بعد علمكم أنه ابتدأ خلقكم ومن قدر على الابتداء فهو على الإعادة أقدر
3-وَهُوَ الَّذِيَ أَنشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ [الانعام 98]
(وهو الذي أنشأكم) خلقكم (من نفس واحدة) هي آدم (فمستقِرٌّ) منكم في الرحم (ومستودع) منكم في الصلب ، وفي قراءة بفتح القاف أي مكان قرار لكم (قد فصلنا الآيات لقوم يفقهون) ما يقال لهم
4-هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَت دَّعَوَا اللّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ [الأعراف 189]
(هو) أي الله (الذي خلقكم من نفس واحدة) أي آدم (وجعل) خلق (منها زوجها) حواء (ليسكن إليها) ويألفها (فلما تغشاها) جامعها (حملت حملاً خفيفاً) هو النطفة (فمرت به) ذهبت وجاءت لخفته (فلما أثقلت) بكبر الولد في بطنها وأشفقا أن يكون بهيمة (دعوا الله ربهما لئن آتيتنا) ولداً (صالحاً) سوياً (لنكونن من الشاكرين) لك عليه
5-يَا أَيُّهَا النَّاسُ إِن كُنتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِن مُّضْغَةٍ مُّخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِّنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاء إِلَى أَجَلٍ مُّسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنكُم مَّن يُتَوَفَّى وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِن بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ وَأَنبَتَتْ مِن كُلِّ زَوْجٍ بَهِيجٍ [الحج 5]
(يا أيها الناس) أي أهل مكة (إن كنتم في ريب) شك (من البعث فإنا خلقناكم) أي أصلكم آدم (من تراب ثم) خلقنا ذريته (من نطفة) مني (ثم من علقة) وهي الدم الجامد (ثم من مضغة) وهي لحمة قدر ما يمضغ (مخلقة) مصورة تامة الخلق (وغير مخلقة) أي غير تامة الخلقة (لنبين لكم) كمال قدرتنا لتستدلوا بها في ابتداء الخلق على إعادته (ونقر) مستأنف (في الأرحام ما نشاء إلى أجل مسمى) وقت خروجه (ثم نخرجكم) من بطون أمهاتكم (طفلا) بمعنى أطفالا (ثم) نعمركم (لتبلغوا أشدكم) أي الكمال والقوة وهو بين الثلاثين إلى الأربعين سنة (ومنكم من يتوفى) يموت قبل بلوغ الأشد (ومنكم من يرد إلى أرذل العمر) أخسه من الهرم والخرف (لكيلا يعلم من بعد علم شيئا) قال عكرمة من قرأ القرآن لم يصر بهذه الحالة (وترى الأرض هامدة) يابسة (فإذا أنزلنا عليها الماء اهتزت) تحركت (وربت) ارتفعت وزادت (وأنبتت من) زائدة (كل زوج) صنف (بهيج) حسن
6-وَلَقَدْ خَلَقْنَا الْإِنسَانَ مِن سُلَالَةٍ مِّن طِينٍ [المؤمنون 12]
والله (ولقد خلقنا الإنسان) آدم (من سلالة) هي من سللت الشيء من الشيء أي استخرجته منه وهو خلاصته (من طين) متعلق بسلالة
7-ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَّكِينٍ [المؤمنون 13]
(ثم جعلناه) أي الإنسان نسل آدم (نطفة) منيا (في قرار مكين) هو الرحم
8-ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ [المؤمنون 14]
(ثم خلقنا النطفة علقة) دما جامدا (فخلقنا العلقة مضغة) لحمة قدر ما يمضغ (فخلقنا المضغة عظاما فكسونا العظام لحما) وفي قراءة عظما في الموضعين وخلقنا في المواضع الثلاث بمعنى صيرنا (ثم أنشأناه خلقا آخر) بنفخ الروح فيه (فتبارك الله أحسن الخالقين) أي المقدرين ومميز أحسن محذوف للعلم به أي خلقا
9-وَمِنْ آيَاتِهِ أَنْ خَلَقَكُم مِّن تُرَابٍ ثُمَّ إِذَا أَنتُم بَشَرٌ تَنتَشِرُونَ [الروم 20]
(ومن آياته) تعالى الدالة على قدرته (أن خلقكم من تراب) أي أصلكم آدم (ثم إذا أنتم بشر) من دم ولحم (تنتشرون) في الأرض
10-وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً لِّتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُم مَّوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ [الروم 21]
(ومن آياته أن خلق لكم من أنفسكم أزواجا) بخلق حواء من ضلع آدم وسائر النساء من نطف الرجال والنساء (لتسكنوا إليها) وتألفوها (وجعل بينكم) جميعا (مودة ورحمة إن في ذلك) المذكور (لآيات لقوم يتفكرون) في صنع الله تعالى
11-اللَّهُ الَّذِي خَلَقَكُم مِّن ضَعْفٍ ثُمَّ جَعَلَ مِن بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِن بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ [الروم 54]
(الله الذي خلقكم من ضعف) ماء مهين (ثم جعل من بعد ضعف) آخر وهو ضعف الطفولية (قوة) قوة الشباب (ثم جعل من بعد قوة ضعفا وشيبة) ضعف الكبر وشيب الهرم والضعف في الثلاثة بضم أوله وفتحه (يخلق ما يشاء) من الضعف والقوة والشباب والشيبة (وهو العليم) بتدبير خلقه (القدير) على ما يشاء
12-الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنسَانِ مِن طِينٍ [السجدة 7]
(الذي أحسن كل شيء خلقه) بفتح اللام فعلا ماضيا صفة وبسكونها بدل اشتمال (وبدأ خلق الإنسان) آدم (من طين)
13-ثُمَّ جَعَلَ نَسْلَهُ مِن سُلَالَةٍ مِّن مَّاء مَّهِينٍ [السجدة 8]
(ثم جعل نسله) ذريته (من سلالة) علقة (من ماء مهين) ضعيف هو النطفة
14-ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِن رُّوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ [السجدة 9]
(ثم سواه) خلق آدم (ونفخ فيه من روحه) جعله حيا حساسا بعد أن كان جمادا (وجعل لكم) لذريته (السمع والأبصار والأفئدة) القلوب (قليلا ما تشكرون) ما زائدة مؤكدة للقلة
15-وَاللَّهُ خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلَا يُنقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [فاطر 11]
(والله خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني بخلق ذريته منها (ثم جعلكم أزواجا) ذكورا وإناثا (وما تحمل من أنثى ولا تضع إلا بعلمه) حال أي معلومة له (وما يعمر من معمر) أي ما يزاد في عمر طويل العمر (ولا ينقص من عمره) أي ذلك المعمر أو معمر آخر (إلا في كتاب) هو اللوح المحفوظ (إن ذلك على الله يسير) هين
16-خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنزَلَ لَكُم مِّنْ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِن بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ [الزمر 6]
(خلقكم من نفس واحدة) أي آدم (ثم جعل منها زوجها) حواء (وأنزل لكم من الأنعام) الإبل والبقر والغنم والضأن والمعز (ثمانية أزواج) من كل زوجين ذكرا وأنثى كما بين في سورة الأنعام (يخلقكم في بطون أمهاتكم خلقا من بعد خلق) أي نطفا ثم علقا ثم مضغا (في ظلمات ثلاث) هي ظلمة البطن وظلمة الرحم وظلمة المشيمة (ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون) عن عبادته إلى عبادة غيره
17-هُوَ الَّذِي خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنكُم مَّن يُتَوَفَّى مِن قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُّسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ [غافر 67]
(هو الذي خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني (ثم من علقة) دم غليظ (ثم يخرجكم طفلا) بمعنى أطفالا (ثم) يبقيكم (لتبلغوا أشدكم) تكامل قوتكم من الثلاثين سنة إلى الأربعين (ثم لتكونوا شيوخا) بضم الشين وكسرها (ومنكم من يتوفى من قبل) قبل الأشد والشيخوخة فعل ذلك بكم لتعيشوا (ولتبلغوا أجلا مسمى) وقتا محدودا (ولعلكم تعقلون) دلائل التوحيد فتؤمنوا
18-وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ [فصلت 21]
(وقالوا لجلودهم لم شهدتم علينا قالوا أنطقنا الله الذي أنطق كل شيء) أي أراد نطقه (وهو خلقكم أول مرة وإليه ترجعون) قيل هو من كلام الجلود وقيل هو من كلام الله تعالى كالذي بعده وموقعه قريب مما قبله بأن القادر على إنشائكم ابتداء وإعادتكم بعد الموت أحياء قادر على إنطاق جلودكم وأعضائكم
19-فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ أَزْوَاجاً يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى 11]
(فاطر السماوات والأرض) مبدعهما (جعل لكم من أنفسكم أزواجا) حيث خلق حواء من ضلع آدم (ومن الأنعام أزواجا) ذكورا وإناثا (يذرؤكم) بالمعجمة يخلقكم (فيه) في الجعل المذكور أي يكثركم بسببه بالتوالد والضمير للأناسي والأنعام بالتغليب (ليس كمثله شيء) الكاف زائدة لأنه تعالى لا مثل له (وهو السميع) لما يقال (البصير) لما يفعل
20-وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى [النجم 45]
(وأنه خلق الزوجين) الصنفين (الذكر والأنثى)
21-مِن نُّطْفَةٍ إِذَا تُمْنَى [النجم 46]
(من نطفة) مني (إذا تمنى) تصب في الرحم
22-وَقَدْ خَلَقَكُمْ أَطْوَاراً [نوح 14]
(وقد خلقكم أطوارا) جمع طور وهو الحال فطورا نطفة وطورا علقة إلى تمام خلق الإنسان والنظر في خلقه يوجب الإيمان بخالقه
23-أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى [القيامة 36]
(أيحسب) يظن (الإنسان أن يترك سدى) هملا لا يكلف بالشرائع لا يحسب ذلك
24-أَلَمْ يَكُ نُطْفَةً مِّن مَّنِيٍّ يُمْنَى [القيامة 37]
(ألم يك) أي كان (نطفة من مني يمنى) بالياء والتاء تصب في الرحم
25-ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى [القيامة 38]
(ثم كان) المني (علقة فخلق) الله منها الإنسان (فسوى) عدل أعضاءه
26-فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى [القيامة 39]
(فجعل منه) من المني الذي صار علقة قطعة دم ثم مضغة قطعة لحم (الزوجين) النوعين (الذكر والأنثى) يجتمعان تارة وينفرد كل منهما عن الآخر تارة
27-إِنَّا خَلَقْنَا الْإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً [الإنسان 2]
(إنا خلقنا الإنسان) الجنس (من نطفة أمشاج) اخلاط أي من ماء الرجل وماء المرأة المختلطين الممتزجين (نبتليه) نختبره بالتكليف والجملة مستأنفة أو حال مقدرة أي مريدين ابتلاءه حين تأهله (فجعلناه) بسبب ذلك (سميعا بصيرا)
28-أَلَمْ نَخْلُقكُّم مِّن مَّاء مَّهِينٍ [المرسلات 20]
(ألم نخلقكم من ماء مهين) ضعيف وهو المني
29-فَجَعَلْنَاهُ فِي قَرَارٍ مَّكِينٍ [المرسلات 21]
(فجعلناه في قرار مكين) حريز وهو الرحم
30-إِلَى قَدَرٍ مَّعْلُومٍ [المرسلات 22]
(إلى قدر معلوم) وهو وقت الولادة
31-فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ [المرسلات 23]
(فقدرنا) على ذلك (فنعم القادرون) نحن
32-مِنْ أَيِّ شَيْءٍ خَلَقَهُ [عبس 18]
(من أي شيء خلقه) استفهام تقرير ثم بينه فقال
33-مِن نُّطْفَةٍ خَلَقَهُ فَقَدَّرَهُ [عبس 19]
(من نطفة خلقه فقدره) علقة ثم مضغة إلى آخر خلقه
34-الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ [الإنفطار 7]
(الذي خلقك) بعد أن لم تكن (فسواك) جعلك مستوي الخلقة سالم الأعضاء (فعدلك) بالتخفيف والتشديد جعلك معتدل الخلق متناسب الأعضاء ليست يد أو رجل أطول من الأخرى
35-فِي أَيِّ صُورَةٍ مَّا شَاء رَكَّبَكَ [الإنفطار 8]
(في أي صورة ما) صلة (شاء ركبك)
36-فَلْيَنظُرِ الْإِنسَانُ مِمَّ خُلِقَ [الطارق 5]
(فلينظر الإنسان) نظر اعتبار (مم خلق) من أي شيء
37-خُلِقَ مِن مَّاء دَافِقٍ [الطارق 6]
جوابه (خلق من ماء دافق) ذي اندفاق من الرجل والمرأة في رحمها
38-يَخْرُجُ مِن بَيْنِ الصُّلْبِ وَالتَّرَائِبِ [الطارق 7]
(يخرج من بين الصلب) للرجل (والترائب) للمرأة وهي عظام الصدر
39-لَقَدْ خَلَقْنَا الْإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ [التين 4]
(لقد خلقنا الإنسان) الجنس (في أحسن تقويم) تعديل لصورته
40-ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ [التين 5]
(ثم رددناه) في بعض أفراده (أسفل سافلين) كناية عن الهرم والضعف فينقص عمل المؤمن عن زمن الشباب ويكون له أجره
41-خَلَقَ الْإِنسَانَ مِنْ عَلَقٍ [العلق 2]
(خلق الإنسان) الجنس (من علق) جمع علقة وهي القطعة اليسيرة من الدم الغليظ


شرفه ودنوه

الانسان والعلاقات الاجتماعية
الإنسان
شرفه ودنوه

1-كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ [البقرة 28]
(كيف تكفرون) يا أهل مكة (بالله و) قد (كنتم أمواتا) نطفا في الأصلاب (فأحياكم) في الأرحام والدنيا بنفخ الروح فيكم ، والاستفهام للتعجب من كفرهم مع قيام البرهان أو للتوبيخ (ثم يميتكم) عند انتهاء آجالكم (ثم يحييكم) بالبعث (ثم إليه ترجعون) تردون بعد البعث فيجازيكم بأعمالكم . وقال دليلا على البعث لما أنكروه:
2-هُوَ الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاء فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 29]
(هو الذي خلق لكم ما في الأرض) أي الأرض وما فيها (جميعا) لتنتفعوا به وتعتبروا (ثم استوى) بعد خلق الأرض أي قصد (إلى السماء فسوَّاهن) الضمير يرجع إلى السماء لأنها في معنى الجملة الآيلة إليه : أي صيرها كما في آية أخرى {فقضاهن} (سبع سماوات وهو بكل شيء عليم) مجملاً ومفصلاً ، أفلا تعتبرون أن القادر على خلق ذلك ابتداء وهو أعظم منكم قادرٌ على إعادتكم
3-وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُواْ أَتَجْعَلُ فِيهَا مَن يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاء وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لاَ تَعْلَمُونَ [البقرة 30]
(و) اذكر يا محمد (إذ قال ربك للملائكة إني جاعل في الأرض خليفة) يخلفني في تنفيذ أحكامي فيها وهو آدم (قالوا أتجعل فيها من يفسد فيها) بالمعاصي (ويسفك الدماء) يريقها بالقتل كما فعل بنو الجان وكانوا فيها فلما أفسدوا أرسل الله عليهم الملائكة فطردوهم إلى الجزائر والجبال (ونحن نسبح) متلبسين (بحمدك) أي نقول سبحان الله وبحمده (ونقدس لك) ننزهك عما لا يليق بك فاللام زائدة والجملة حال أي فنحن أحق بالاستحلاف (قال) تعالى (إني أعلم ما لا تعلمون) من المصلحة في استخلاف آدم وأن ذريته فيهم المطيع والعاصي فيظهر العدل بينهم ، فقالوا لن يخلق ربنا خلقا أكرم عليه منا ولا أعلم لسبقنا له ورؤيتنا ما لم يره فخلق الله تعالى آدم من أديم الأرض أي وجهها بأن قبض منها قبضة من جميع ألوانها وعجنت بالمياه المختلفة وسواه ونفخ فيه الروح فصار حيواناً حساساً بعد أن كان جماداً
4-وَعَلَّمَ آدَمَ الأَسْمَاء كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلاَئِكَةِ فَقَالَ أَنبِئُونِي بِأَسْمَاء هَـؤُلاء إِن كُنتُمْ صَادِقِينَ [البقرة 31]
(وعلم آدم الأسماء) أي أسماء المسميات (كلها) بأن ألقى في قلبه علمها (ثم عرضهم) أي المسميات وفيه تغليب العقلاء (على الملائكة فقال) لهم تبكيتا (أنبئوني) أخبروني (بأسماء هؤلاء) المسميات (إن كنتم صادقين) في أني لا أخلق أعلم منكم أو أنكم أحق بالخلافة ، وجواب الشرط دل عليه ما قبله
5-قَالُواْ سُبْحَانَكَ لاَ عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنتَ الْعَلِيمُ الْحَكِيمُ [البقرة 32]
(قالوا سبحانك) تنزيهاً لك عن الاعتراض عليك (لا علم لنا إلا ما علمتنا) إياه (إنك أنت) تأكيد للكاف (العليم الحكيم) الذي لا يخرج شيء عن علمه وحكمته
6-قَالَ يَا آدَمُ أَنبِئْهُم بِأَسْمَآئِهِمْ فَلَمَّا أَنبَأَهُمْ بِأَسْمَآئِهِمْ قَالَ أَلَمْ أَقُل لَّكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنتُمْ تَكْتُمُونَ [البقرة 33]
(قال) تعالى (يا آدم أنبئهم) أي الملائكة (بأسمائهم) المسميات فسمّى كل شيء باسمه وذكر حكمته التي خلق لها (فلما أنبأهم بأسمائهم قال) تعالى لهم موبخاً (ألم أقل لكم إني أعلم غيب السماوات والأرض) ما غاب فيهما (وأعلم ما تبدون) ما تظهرون من قولكم أتجعل فيها الخ (وما كنتم تكتمون) تُسِرُّون من قولكم لن يخلق أكرم عليه منا ولا أعلم
7-كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللّهُ الَّذِينَ آمَنُواْ لِمَا اخْتَلَفُواْ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [البقرة 213]
(كان الناس أمة واحدة) على الإيمان فاختلفوا بأن آمن بعض وكفر بعض (فبعث الله النبيين) إليهم (مبشرين) من آمن بالجنة (ومنذرين) من كفر بالنار (وأنزل معهم الكتاب) بمعنى الكتب (بالحق) متعلق بأنزل (ليحكم) به (بين الناس فيما اختلفوا فيه) من الدين (وما اختلف فيه) أي الدين (إلا الذين أوتوه) أي الكتاب فآمن بعض وكفر بعض (من بعد ما جاءتهم البينات) الحجج الظاهرة على التوحيد ، ومِن متعلقة بـ اختلف وهي وما بعدها مقدم على الاستثناء في المعنى (بغياً) من الكافرين (بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من) للبيان (الحق بإذنه) بإرادته (والله يهدي من يشاء) هدايته (إلى صراط مستقيم) طريق الحق
8-يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً [النساء 1]
(يا أيها الناس) أي أهل مكة (اتقوا ربكم) أي عقابه بأن تطيعوه (الذي خلقكم من نفس واحدة) آدم (وخلق منها زوجها) حواء بالمد من ضلع من أضلاعه اليسرى (وبث) فرق ونشر (منهما) من آدم وحواء (رجالاً كثيراً ونساء) كثيرة (واتقوا الله الذي تَسَّاءلون) فيه إدغام التاء في الأصل في السين ، وفي قراءة بالتخفيف بحذفها أي تتساءلون (به) فيما بينكم حيث يقول بعضكم لبعض: أسألك بالله وأنشدك بالله (و) اتقوا (الأرحام) أن تقطعوها ، وفي قراءة بالجر عطفا على الضمير في به وكانوا يتناشدون بالرحم (إن الله كان عليكم رقيبا) حافظا لأعمالكم فيجازيكم بها ، أي لم يزل متصفا بذلك
9-يُرِيدُ اللّهُ أَن يُخَفِّفَ عَنكُمْ وَخُلِقَ الإِنسَانُ ضَعِيفاً [النساء 28]
(يريد الله أن يخفف عنكم) يسهل عليكم أحكام الشرع (وخلق الإنسان ضعيفا) لا يصبر عن النساء والشهوات
10-وَهُوَ الَّذِيَ أَنشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ [الانعام 98]
(وهو الذي أنشأكم) خلقكم (من نفس واحدة) هي آدم (فمستقِرٌّ) منكم في الرحم (ومستودع) منكم في الصلب ، وفي قراءة بفتح القاف أي مكان قرار لكم (قد فصلنا الآيات لقوم يفقهون) ما يقال لهم
11-قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ [الأعراف 29]
(قل أمر ربي بالقسط) بالعدل (وأقيموا) معطوف على معنى بالقسط ، أي قال أقسطوا وأقيموا أو قبله فاقبلوا مقدرا (وجوهكم) لله (عند كل مسجد) أي أخلصوا له سجودكم (وادعوه) اعبدوه (مخلصين له الدين) من الشرك (كما بدأكم) خلقكم ولم تكونوا شيئا (تعودون) أي يعيدكم أحياء يوم القيامة
12-فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلاَلَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاء مِن دُونِ اللّهِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ [الأعراف 30]
(فريقا) منكم (هدى وفريقا حق عليهم الضلالة إنهم اتخذوا الشياطين أولياء من دون الله) أي غيره (ويحسبون أنهم مهتدون)
13-هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَت دَّعَوَا اللّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ [الأعراف 189]
(هو) أي الله (الذي خلقكم من نفس واحدة) أي آدم (وجعل) خلق (منها زوجها) حواء (ليسكن إليها) ويألفها (فلما تغشاها) جامعها (حملت حملاً خفيفاً) هو النطفة (فمرت به) ذهبت وجاءت لخفته (فلما أثقلت) بكبر الولد في بطنها وأشفقا أن يكون بهيمة (دعوا الله ربهما لئن آتيتنا) ولداً (صالحاً) سوياً (لنكونن من الشاكرين) لك عليه
14-وَمَا كَانَ النَّاسُ إِلاَّ أُمَّةً وَاحِدَةً فَاخْتَلَفُواْ وَلَوْلاَ كَلِمَةٌ سَبَقَتْ مِن رَّبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ [يونس 19]
(وما كان الناس إلا أمة واحدة) على دين واحد وهو الإسلام ، من لدن آدم إلى نوح ، وقيل من عهد إبراهيم إلى عمرو بن لحيّ (فاختلفوا) بأن ثبت بعض وكفر بعض (ولولا كلمة سبقت من ربك) بتأخير الجزاء إلى يوم القيامة (لقضي بينهم) أي الناس في الدنيا (فيما فيه يختلفون) من الدين بتعذيب الكافرين
15-وَلَقَدْ خَلَقْنَا الإِنسَانَ مِن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 26]
(ولقد خلقنا الإنسان) آدم (من صلصال) طين يابس يسمع له صلصلة أي صوت إذا نقر (من حمأ) طين أسود (مسنون) متغير
16-وَالْجَآنَّ خَلَقْنَاهُ مِن قَبْلُ مِن نَّارِ السَّمُومِ [الحجر 27]
(والجان) أبا الجن وهو إبليس (خلقناه من قبل) خلق آدم (من نار السموم) هي نار لا دخان لها تنفذ من المسام
17-وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي خَالِقٌ بَشَراً مِّن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 28]
واذكر (وإذ قال ربك للملائكة إني خالق بشرا من صلصال من حمأ مسنون)
18-فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُواْ لَهُ سَاجِدِينَ [الحجر 29]
(فإذا سويته) اتممته (ونفخت) أجريت (فيه من روحي) فصار حيا وإضافة الروح إليه تشريف لآدم (فقعوا له ساجدين) سجود تحية بالإنحناء
19-فَسَجَدَ الْمَلآئِكَةُ كُلُّهُمْ أَجْمَعُونَ [الحجر 30]
(فسجد الملائكة كلهم أجمعون) فيه تأكيدان
20-إِلاَّ إِبْلِيسَ أَبَى أَن يَكُونَ مَعَ السَّاجِدِينَ [الحجر 31]
(إلا إبليس) هو أبو الجن كان بين الملائكة (أبى) امتنع من (أن يكون مع الساجدين)
21-قَالَ يَا إِبْلِيسُ مَا لَكَ أَلاَّ تَكُونَ مَعَ السَّاجِدِينَ [الحجر 32]
(قال) تعالى (يا إبليس ما لك) ما منعك (ألا) زائدة (تكون مع الساجدين)
22-قَالَ لَمْ أَكُن لِّأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 33]
(قال لم أكن لأسجد) لا ينبغي لي أن أسجد (لبشر خلقته من صلصال من حمأ مسنون)
23-قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ [الحجر 34]
(قال فاخرج منها) أي الجنة وقيل من السموات (فإنك رجيم) مطرود
24-وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ [الحجر 35]
(وإن عليك اللعنة إلى يوم الدين) الجزاء
25-خَلَقَ الإِنسَانَ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ [النحل 4]
(خلق الإنسان من نطفة) مني إلى أن صيره قويا شديدا (فإذا هو خصيم) شديد الخصومة (مبين) بينها في نفي البعث قائلا من يحيي العظام وهي رميم
26-وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ [النحل 5]
(والأنعام) الإبل والبقر والغنم ونصبه بفعل مقدر يفسره (خلقها لكم) من جملة الناس (فيها دفء) ما تستدفئون به من الأكسية والأردية من أشعارها وأصوافها (ومنافع) من النسل والدر والركوب (ومنها تأكلون) قدم الظرف للفاصلة
27-وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ [النحل 6]
(ولكم فيها جمال) زينة (حين تريحون) تردونها إلى مراحها بالعشي (وحين تسرحون) تخرجونها إلى المرعى بالغداة
28-وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَّمْ تَكُونُواْ بَالِغِيهِ إِلاَّ بِشِقِّ الأَنفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَّحِيمٌ [النحل 7]
(وتحمل أثقالكم) أحماالكم (إلى بلد لم تكونوا بالغيه) واصلين إليه على غير الإبل (إلا بشق الأنفس) بجهدها (إن ربكم لرؤوف رحيم) بكم حيث خلقها لكم
29-وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لاَ تَعْلَمُونَ [النحل 8]
وخلق (والخيل والبغال والحمير لتركبوها وزينة) مفعول له والتعليل بهما بتعريف النعم لا ينافي خلقها لغير ذلك كالأكل في الخيل الثابت بحديث الصحيحين (ويخلق ما لا تعلمون) من الأشياء العجيبة الغريبة
30-وَعَلَى اللّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَآئِرٌ وَلَوْ شَاء لَهَدَاكُمْ أَجْمَعِينَ [النحل 9]
(وعلى الله قصد السبيل) أي بيان الطريق المستقيم (ومنها) أي السبيل (جائر) حائد عن الاستقامة (ولو شاء) هدايتكم (لهداكم) إلى قصد السبيل (أجمعين) فتهتدون إليه باختيار منكم
31-هُوَ الَّذِي أَنزَلَ مِنَ السَّمَاءِ مَاءً لَّكُم مِّنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ [النحل 10]
(هو الذي أنزل من السماء ماء لكم منه شراب) تشربونه (ومنه شجر) ينبت بسببه (فيه تسيمون) ترعون دوابكم
32-يُنبِتُ لَكُم بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأَعْنَابَ وَمِن كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ [النحل 11]
(ينبت لكم به الزرع والزيتون والنخيل والأعناب ومن كل الثمرات إن في ذلك) المذكور (لآية) دالة على وحدانيته تعالى (لقوم يتفكرون) في صنعه فيؤمنون
33-وَسَخَّرَ لَكُمُ اللَّيْلَ وَالْنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالْنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ [النحل 12]
(وسخر لكم الليل والنهار والشمس) بالنصب عطفا على ما قبله والرفع مبتدأ (والقمر والنجوم) بالوجهين (مسخرات) بالنصب حال والرفع خبر (بأمره) بإرادته (إن في ذلك لآيات لقوم يعقلون) يتدبرون
34-وَمَا ذَرَأَ لَكُمْ فِي الأَرْضِ مُخْتَلِفاً أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَذَّكَّرُونَ [النحل 13]
وسخر لكم (وما ذرأ) خلق (لكم في الأرض) من الحيوان والنبات وغير ذلك (مختلفا ألوانه) كأحمر وأصفر وأخضر وغيرها (إن في ذلك لآية لقوم يذكرون) يتعظون
35-وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُواْ مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُواْ مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُواْ مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [النحل 14]
(وهو الذي سخر البحر) ذلله لركوبه والغوص فيه (لتأكلوا منه لحما طريا) هو السمك (وتستخرجوا منه حلية تلبسونها) هي اللؤلؤ والمرجان (وترى) تبصر (الفلك) السفن (مواخر فيه) تمخر الماء أي تشقه بجريها فيه مقبلة ومدبرة بريح واحدة (ولتبتغوا) عطف على لتأكلوا تطلبوا (من فضله) تعالى بالتجارة (ولعلكم تشكرون) الله على ذلك
36-وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَّعَلَّكُمْ تَهْتَدُونَ [النحل 15]
(وألقى في الأرض رواسي) جبالا ثوابت (أن) لا (تميد) تتحرك (بكم) جعل فيها (وأنهارا) كالنيل (وسبلا) طرقا (لعلكم تهتدون) إلى مقاصدكم
37-وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ [النحل 16]
(وعلامات) تستدلون بها على الطرق كالجبال بالنهار (وبالنجم) بمعنى النجوم (هم يهتدون) إلى الطرق والقبلة بالليل
38-أَفَمَن يَخْلُقُ كَمَن لاَّ يَخْلُقُ أَفَلا تَذَكَّرُونَ [النحل 17]
(أفمن يخلق) وهو الله (كمن لا يخلق) وهو الأصنام حيث تشركونها معه في العبادة لا (أفلا تذكرون) هذا فتؤمنوا
39-وَإِن تَعُدُّواْ نِعْمَةَ اللّهِ لاَ تُحْصُوهَا إِنَّ اللّهَ لَغَفُورٌ رَّحِيمٌ [النحل 18]
(وإن تعدوا نعمة الله لا تحصوها) تضبطوها فضلا أن تطيقوا شكرها (إن الله لغفور رحيم) حيث ينعم عليكم مع تقصيركم وعصيانكم
40-وَاللّهُ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَسْمَعُونَ [النحل 65]
(والله أنزل من السماء ماء فأحيا به الأرض) بالنبات (بعد موتها) يبسها (إن في ذلك) المذكور (لآية) دالة على البعث (لقوم يسمعون) سماع تدبر
41-وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُّسْقِيكُم مِّمَّا فِي بُطُونِهِ مِن بَيْنِ فَرْثٍ وَدَمٍ لَّبَناً خَالِصاً سَآئِغاً لِلشَّارِبِينَ [النحل 66]
(وإن لكم في الأنعام لعبرة) اعتبارا (نسقيكم) بيان للعبرة (مما في بطونه) أي الأنعام (من) للابتداء متعلقة بنسقيكم (بين فرث) ثفل الكرش (ودم لبنا خالصا) لا يشوبه شيء من الفرث والدم من طعم أو ريح أو لون وهو بينهما (سائغا للشاربين) سهل المرور في حلقهم لا يغص به
42-وَمِن ثَمَرَاتِ النَّخِيلِ وَالأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَعْقِلُونَ [النحل 67]
(ومن ثمرات النخيل والأعناب) ثمر (تتخذون منه سكرا) خمرا يسكر سميت بالمصدر وهذا قبل تحريمها (ورزقا حسنا) كالتمر والزبيب والخل والدبس (إن في ذلك) المذكور (لآية) دالة على قدرة الله تعالى (لقوم يعقلون) يتدبرون
43-وَاللّهُ أَخْرَجَكُم مِّن بُطُونِ أُمَّهَاتِكُمْ لاَ تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ الْسَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ [النحل 78]
(والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا) الجملة حال (وجعل لكم السمع) بمعنى الأسماع (والأبصار والأفئدة) القلوب (لعلكم تشكرون) على ذلك فتؤمنوا
44-أَلَمْ يَرَوْاْ إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاء مَا يُمْسِكُهُنَّ إِلاَّ اللّهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ [النحل 79]
(ألم يروا إلى الطير مسخرات) مذللات للطيران (في جو السماء) أي الهواء بين السماء والارض (ما يمسكهن) عند قبض أجنحتهن أو بسطها أن يقعن (إلا الله) بقدرته (إن في ذلك لآيات لقوم يؤمنون) هي خلقها بحيث يمكنها الطيران وخلق الجو بحيث يمكن الطيران فيه وإمساكها
45-وَاللّهُ جَعَلَ لَكُم مِّن بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُم مِّن جُلُودِ الأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ [النحل 80]
(والله جعل لكم من بيوتكم سكنا) موضعا تسكنون فيه (وجعل لكم من جلود الأنعام بيوتا) كالخيام والقباب (تستخفونها) للحمل (يوم ظعنكم) سفركم (ويوم إقامتكم ومن أصوافها) أي الغنم (وأوبارها) أي الإبل (وأشعارها) أي المعز (أثاثا) متاعا لبيوتكم كبسط وأكسية (ومتاعا) تتمتعون به (إلى حين) تبلى فيه
46-وَاللّهُ جَعَلَ لَكُم مِّمَّا خَلَقَ ظِلاَلاً وَجَعَلَ لَكُم مِّنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُم بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ [النحل 81]
(والله جعل لكم مما خلق) من البيوت والشجر والغمام (ظلالا) جمع ظل تقيكم حر الشمس (وجعل لكم من الجبال أكنانا) جمع كن وهو ما يستكن فيه كالغار والسرب (وجعل لكم سرابيل) قمصا (تقيكم الحر) أي والبرد (وسرابيل تقيكم بأسكم) حربكم أي الطعن والضرب فيها كالدروع والجواشن (كذلك) كما خلق هذه الأشياء (يتم نعمته) في الدنيا (عليكم) بخلق ما تحتاجون إليه (لعلكم) يا أهل مكة (تسلمون) توحدونه
47-وَيَدْعُ الإِنسَانُ بِالشَّرِّ دُعَاءهُ بِالْخَيْرِ وَكَانَ الإِنسَانُ عَجُولاً [الإسراء 11]
(ويدع الإنسان بالشر) على نفسه وأهله إذا ضجر (دعاءه) أي كدعائه له (بالخير وكان الإنسان) الجنس (عجولا) بالدعاء على نفسه وعدم النظر في عاقبته
48-وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُوراً [الإسراء 67]
(وإذا مسكم الضر) الشدة (في البحر) خوف الغرق (ضل) غاب عنكم (من تدعون) تعبدون من الآلهة فلا تدعونه (إلا إياه) تعالى فإنكم تدعونه وحده لأنكم في شدة لا يكشفها إلا هو (فلما نجاكم) من الغرق وأوصلكم (إلى البر أعرضتم) عن التوحيد (وكان الإنسان كفورا) جحودا للنعم
49-أَفَأَمِنتُمْ أَن يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِباً ثُمَّ لاَ تَجِدُواْ لَكُمْ وَكِيلاً [الإسراء 68]
(أفأمنتم أن يخسف بكم جانب البر) أي الارض كقارون (أو يرسل عليكم حاصبا) أي يرميكم بالحصباء كقوم لوط (ثم لا تجدوا لكم وكيلا) حافظا منه
50-أَمْ أَمِنتُمْ أَن يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفا مِّنَ الرِّيحِ فَيُغْرِقَكُم بِمَا كَفَرْتُمْ ثُمَّ لاَ تَجِدُواْ لَكُمْ عَلَيْنَا بِهِ تَبِيعاً [الإسراء 69]
(أم أمنتم أن يعيدكم فيه) أي البحر (تارة) مرة (أخرى فيرسل عليكم قاصفا من الريح) أي ريحا شديدة لا تمر بشيء إلا قصفته فتكسر فلككم (فيغرقكم بما كفرتم) بكفركم (ثم لا تجدوا لكم علينا به تبيعا) ناصرا وتابعا يطالبنا بما فعلنا بكم
51-وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِّمَّنْ خَلَقْنَا تَفْضِيلاً [الإسراء 70]
(ولقد كرمنا) فضلنا (بني آدم) بالعلم والنطق واعتدال الخلق وغير ذلك ومنه طهارتهم بعد الموت (وحملناهم في البر) على الدواب (والبحر) على السفن (ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا) كالبهائم والوحوش (تفضيلا) فمن بمعنى ما أو على بابها وتشمل الملائكة والمراد تفضيل الجنس ولا يلزم تفضيل افراده إذ هم أفضل من البشر غير الأنبياء
52-وَإِذَا أَنْعَمْنَا عَلَى الإِنسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَؤُوساً [الإسراء 83]
(وإذا أنعمنا على الإنسان) الكافر (أعرض) عن الشكر (ونأى بجانبه) ثنى عطفه متبخترا (وإذا مسه الشر) الفقر والشدة (كان يئوسا) قنوطا من رحمة الله
53-وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِن كُلِّ مَثَلٍ وَكَانَ الْإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلاً [الكهف 54]
(ولقد صرفنا) بينا (في هذا القرآن للناس من كل مثل) صفة لمحذوف أي مثلا من جنس كل مثل ليتعظوا (وكان الإنسان) أي الكافر (أكثر شيء جدلا) خصومة في الباطل وهو تمييز منقول من اسم كان المعنى وكان جدل الإنسان أكثر شيء فيه
54-قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُم مِّنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى [طه 123]
(قال اهبطا) أي آدم وحواء بما اشتملتما عليه من ذريتكما (منها) من الجنة (جميعا بعضكم) بعض الذرية (لبعض عدو) من ظلم بعضهم بعضا (فإما) فيه إدغام نون إن الشرطية في ما المزيدة (يأتينكم مني هدى فمن اتبع هداي) أي القرآن (فلا يضل) في الدنيا (ولا يشقى) في الآخرة
55-خُلِقَ الْإِنسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلَا تَسْتَعْجِلُونِ [الأنبياء 37]
ونزل في استعجالهم العذاب (خلق الإنسان من عجل) أي أنه لكثرة عجله في أحواله كأنه خلق منه (سأريكم آياتي) مواعيدي بالعذاب (فلا تستعجلون) فيه فأراهم القتل ببدر
56-ثَانِيَ عِطْفِهِ لِيُضِلَّ عَن سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ [الحج 9]
(ثاني عطفه) حال أي لاوي عنقه تكبرا عن الإيمان والعطف الجانب عن يمين أو شمال (ليضل) بفتح الياء وضمها (عن سبيل الله) أي دينه (له في الدنيا خزي) عذاب فقتل يوم بدر (ونذيقه يوم القيامة عذاب الحريق) أي الإحراق بالنار ويقال له
57-وَمِنَ النَّاسِ مَن يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ [الحج 11]
(ومن الناس من يعبد الله على حرف) أي شك في عبادته شبه بالحال على حرف جبل في عدم ثباته (فإن أصابه خير) صحة وسلامة في نفسه وماله (اطمأن به وإن أصابته فتنة) محنة وسقم في نفسه وماله (انقلب على وجهه) أي رجع إلى الكفر (خسر الدنيا) بفوات ما أمله منها (والآخرة) بالكفر (ذلك هو الخسران المبين) البين
58-وَلَقَدْ خَلَقْنَا الْإِنسَانَ مِن سُلَالَةٍ مِّن طِينٍ [المؤمنون 12]
والله (ولقد خلقنا الإنسان) آدم (من سلالة) هي من سللت الشيء من الشيء أي استخرجته منه وهو خلاصته (من طين) متعلق بسلالة
59-ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَّكِينٍ [المؤمنون 13]
(ثم جعلناه) أي الإنسان نسل آدم (نطفة) منيا (في قرار مكين) هو الرحم
60-ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ [المؤمنون 14]
(ثم خلقنا النطفة علقة) دما جامدا (فخلقنا العلقة مضغة) لحمة قدر ما يمضغ (فخلقنا المضغة عظاما فكسونا العظام لحما) وفي قراءة عظما في الموضعين وخلقنا في المواضع الثلاث بمعنى صيرنا (ثم أنشأناه خلقا آخر) بنفخ الروح فيه (فتبارك الله أحسن الخالقين) أي المقدرين ومميز أحسن محذوف للعلم به أي خلقا
61-وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ [المؤمنون 17]
(ولقد خلقنا فوقكم سبع طرائق) أي سموات جمع طريقة لأنها طرق الملائكة (وما كنا عن الخلق) التي تحتها (غافلين) أن تسقط عليهم فتهلكهم بل نمسكها كآية ويمسك السماء أن تقع على الأرض
62-وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ [المؤمنون 18]
(وأنزلنا من السماء ماء بقدر) من كفايتهم (فأسكناه في الأرض وإنا على ذهاب به لقادرون) فيموتون مع دوابهم عطشا
63-فَأَنشَأْنَا لَكُم بِهِ جَنَّاتٍ مِّن نَّخِيلٍ وَأَعْنَابٍ لَّكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ [المؤمنون 19]
(فأنشأنا لكم به جنات من نخيل وأعناب) هما أكثر فواكه العرب (لكم فيها فواكه كثيرة ومنها تأكلون) صيفا وشتاء
64-وَشَجَرَةً تَخْرُجُ مِن طُورِ سَيْنَاء تَنبُتُ بِالدُّهْنِ وَصِبْغٍ لِّلْآكِلِينَ [المؤمنون 20]
وأنشأنا (وشجرة تخرج من طور سيناء) جبل بكسر السين وفتحها ومنع الصرف للعلمية والتأنيث للبقعة (تنبت) من الرباعي والثلاثي (بالدهن) الباء زائدة على الأول ومعدية على الثاني وهي شجرة الزيتون (وصبغ للآكلين) عطف على الدهن أي إدام يصبغ اللقمة بغمسها فيه وهو الزيت
65-وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُّسقِيكُم مِّمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ [المؤمنون 21]
(وإن لكم في الأنعام) الإبل والبقر والغنم (لعبرة) عظة تعتبرون بها (نسقيكم) بفتح النون وضمها (مما في بطونها) أي اللبن (ولكم فيها منافع كثيرة) من الأصواف والأوبار والأشعار وغير ذلك (ومنها تأكلون)
66-وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ [المؤمنون 22]
(وعليها) الإبل (وعلى الفلك) السفن (تحملون)
67-أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلاً مَّا تَذَكَّرُونَ [النمل 62]
(أم من يجيب المضطر) المكروب الذي مسه الضر (إذا دعاه ويكشف السوء) عنه وعن غيره (ويجعلكم خلفاء الأرض) الإضافة بمعنى في أي يخلف كن قرن القرن الذي قبله (أإله مع الله قليلا ما تذكرون) تتعظون بالفوقانية والتحتانية وفيه إدغام التاء في الذال وما زائدة لتقليل القليل
68-فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ [العنكبوت 65]
(فإذا ركبوا في الفلك دعوا الله مخلصين له الدين) الدعاء أي لا يدعون معه غيره لأنهم في شدة لا يكشفها إلا هو (فلما نجاهم إلى البر إذا هم يشركون) به
69-وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِن تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ [الروم 36]
(وإذا أذقنا الناس) كفار مكة وغيرهم (رحمة) نعمة (فرحوا بها) فرح بطر (وإن تصبهم سيئة) شدة (بما قدمت أيديهم إذا هم يقنطون) ييأسون من الرحمة ومن شأن المؤمن أن يشكر عند النعمة ويرجو ربه عند الشدة
70-ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُم بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ [الروم 41]
(ظهر الفساد في البر) القفار بقحط المطر وقلة النبات (والبحر) البلاد التي على الأنهار بقلة مائها (بما كسبت أيدي الناس) من المعاصي (ليذيقهم) بالياء والنون (بعض الذي عملوا) عقوبته (لعلهم يرجعون) يتوبون
71-اللَّهُ الَّذِي خَلَقَكُم مِّن ضَعْفٍ ثُمَّ جَعَلَ مِن بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِن بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ [الروم 54]
(الله الذي خلقكم من ضعف) ماء مهين (ثم جعل من بعد ضعف) آخر وهو ضعف الطفولية (قوة) قوة الشباب (ثم جعل من بعد قوة ضعفا وشيبة) ضعف الكبر وشيب الهرم والضعف في الثلاثة بضم أوله وفتحه (يخلق ما يشاء) من الضعف والقوة والشباب والشيبة (وهو العليم) بتدبير خلقه (القدير) على ما يشاء
72-أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَن يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُّنِيرٍ [لقمان 20]
(ألم تروا) تعلموا يا مخاطبين (أن الله سخر لكم ما في السماوات) من الشمس والقمر والنجوم لتنتفعوا بها (وما في الأرض) من الثمار والأنهار والدواب (وأسبغ) أوسع وأتم (عليكم نعمه ظاهرة) وهي حسن الصورة وتسوية الأعضاء وغير ذلك (وباطنة) هي المعرفة وغيرها (ومن الناس) أهل مكة (من يجادل في الله بغير علم ولا هدى) من رسول (ولا كتاب منير) أنزله الله بل بالتقليد
73-أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُّسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ [لقمان 29]
(ألم تر) تعلم يا مخاطب (أن الله يولج) يدخل (الليل في النهار ويولج النهار) يدخله (في الليل) فيزيد كل منهما بما نقص من الآخر (وسخر الشمس والقمر كل) منهما (يجري) في فلكه (إلى أجل مسمى) هو يوم القيامة (وأن الله بما تعملون خبير)
74-الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنسَانِ مِن طِينٍ [السجدة 7]
(الذي أحسن كل شيء خلقه) بفتح اللام فعلا ماضيا صفة وبسكونها بدل اشتمال (وبدأ خلق الإنسان) آدم (من طين)
75-ثُمَّ جَعَلَ نَسْلَهُ مِن سُلَالَةٍ مِّن مَّاء مَّهِينٍ [السجدة 8]
(ثم جعل نسله) ذريته (من سلالة) علقة (من ماء مهين) ضعيف هو النطفة
76-ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِن رُّوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ [السجدة 9]
(ثم سواه) خلق آدم (ونفخ فيه من روحه) جعله حيا حساسا بعد أن كان جمادا (وجعل لكم) لذريته (السمع والأبصار والأفئدة) القلوب (قليلا ما تشكرون) ما زائدة مؤكدة للقلة
77-إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَن يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً [الأحزاب 72]
(إنا عرضنا الأمانة) الصلوات وغيرها مما في فعلها من الثواب وتركها من العقاب (على السماوات والأرض والجبال) بأن خلق فيها فهما ونطقا (فأبين أن يحملنها وأشفقن) خفن (منها وحملها الإنسان) آدم بعد عرضها عليه (إنه كان ظلوما) لنفسه بما حمله (جهولا) به
78-وَاللَّهُ خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلَا يُنقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [فاطر 11]
(والله خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني بخلق ذريته منها (ثم جعلكم أزواجا) ذكورا وإناثا (وما تحمل من أنثى ولا تضع إلا بعلمه) حال أي معلومة له (وما يعمر من معمر) أي ما يزاد في عمر طويل العمر (ولا ينقص من عمره) أي ذلك المعمر أو معمر آخر (إلا في كتاب) هو اللوح المحفوظ (إن ذلك على الله يسير) هين
79-وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِن كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [فاطر 12]
(وما يستوي البحران هذا عذب فرات) شديد العذوبة (سائغ شرابه) شربه (وهذا ملح أجاج) شديد الملوحة (ومن كل) منهما (تأكلون لحما طريا) هو السمك (وتستخرجون) من الملح وقيل منهما (حلية تلبسونها) هي اللؤلؤ والمرجان (وترى) تبصر (الفلك) السفن (فيه) في كل منهما (مواخر) تمخر الماء أي تشقه بجريها مقبلة ومدبرة بريح واحدة (لتبتغوا) تطلبوا (من فضله) تعالى بالتجارة (ولعلكم تشكرون) الله على ذلك
80-يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُّسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ [فاطر 13]
(يولج) يدخل الله (الليل في النهار) فيزيد (ويولج النهار) يدخله (في الليل) فيزيد (وسخر الشمس والقمر كل) منهما (يجري) في فلكه (لأجل مسمى) يوم القيامة (ذلكم الله ربكم له الملك والذين تدعون) تعبدون (من دونه) غيره وهم الأصنام (ما يملكون من قطمير) لفافة النوى
81-إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ [فاطر 14]
(إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا) فرضا (ما استجابوا لكم) ما أجابوكم (ويوم القيامة يكفرون بشرككم) يإشراككم إياهم مع الله أي يتبرؤون منكم ومن عبادتكم إياهم (ولا ينبئك) بأحوال الدارين (مثل خبير) عالم وهو الله تعالى
82-يَا أَيُّهَا النَّاسُ أَنتُمُ الْفُقَرَاء إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ [فاطر 15]
(يا أيها الناس أنتم الفقراء إلى الله) بكل حال (والله هو الغني) عن خلقه (الحميد) المحمود في صنعه بهم
83-أَلَمْ تَرَ أَنَّ اللَّهَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُّخْتَلِفاً أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُّخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ [فاطر 27]
(ألم تر) تعلم (أن الله أنزل من السماء ماء فأخرجنا) فيه التفات عن الغيبة (به ثمرات مختلفا ألوانها) كأخضر وأحمر وأصفر وغيرها (ومن الجبال جدد) جمع جدة طريق في الجبل وغيره (بيض وحمر) وصفر (مختلف ألوانها) بالشدة والضعف (وغرابيب سود) عطف على جدد أي صخور شديدة السواد يقال كثيرا أسود غربيب وقليلا غربيب أسود
84-وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ [فاطر 28]
(ومن الناس والدواب والأنعام مختلف ألوانه كذلك) كاختلاف الثمار والجبال (إنما يخشى الله من عباده العلماء) بخلاف الجبال ككفار مكة (إن الله عزيز) في ملكه (غفور) لذنوب عباده المؤمنين
85-أَوَلَمْ يَرَ الْإِنسَانُ أَنَّا خَلَقْنَاهُ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ [يس 77]
(أولم ير الإنسان أنا) يعلم وهو العاصي ابن وائل (خلقناه من نطفة فإذا) مني إلى أن صيرناه شديدا قويا (هو خصيم مبين) شديد الخصومة لنا (وضرب) بينها في نفي البعث
86-إِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَراً مِن طِينٍ [ص 71]
اذكر (إذ قال ربك للملائكة إني خالق بشرا من طين) هو آدم
87-فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِن رُّوحِي فَقَعُوا لَهُ سَاجِدِينَ [ص 72]
(فإذا سويته) أتممته (ونفخت) أجريت (فيه من روحي) فصار حيا وإضافة الروح إليه تشريف لآدم والروح جسم لطيف يحيا به الإنسان بنفوذه فيه (فقعوا له ساجدين) سجود تحية بالانحناء
88-فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ [ص 73]
(فسجد الملائكة كلهم أجمعون) فيه تأكيدان
89-إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنْ الْكَافِرِينَ [ص 74]
(إلا إبليس) هو ابن الجن كان بين الملائكة (استكبر وكان من الكافرين) في علم الله تعالى
90-خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنزَلَ لَكُم مِّنْ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِن بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ [الزمر 6]
(خلقكم من نفس واحدة) أي آدم (ثم جعل منها زوجها) حواء (وأنزل لكم من الأنعام) الإبل والبقر والغنم والضأن والمعز (ثمانية أزواج) من كل زوجين ذكرا وأنثى كما بين في سورة الأنعام (يخلقكم في بطون أمهاتكم خلقا من بعد خلق) أي نطفا ثم علقا ثم مضغا (في ظلمات ثلاث) هي ظلمة البطن وظلمة الرحم وظلمة المشيمة (ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون) عن عبادته إلى عبادة غيره
91-فَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِّنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ [الزمر 49]
(فإذا مس الإنسان) الجنس (ضر دعانا ثم إذا خولناه) أعطيناه (نعمة) إنعاما (منا قال إنما أوتيته على علم) من الله بأني له أهل (بل هي) القولة (فتنة) بلية يبتلى بها العبد (ولكن أكثرهم لا يعلمون) أن التخويل استدراج وامتحان
92-اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَاراً وَالسَّمَاء بِنَاء وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ [غافر 64]
(الله الذي جعل لكم الأرض قرارا والسماء بناء) سقفا (وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين)
93-هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ [غافر 65]
(هو الحي لا إله إلا هو فادعوه) اعبدوه (مخلصين له الدين) من الشرك (الحمد لله رب العالمين)
94-قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَمَّا جَاءنِيَ الْبَيِّنَاتُ مِن رَّبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ [غافر 66]
(قل إني نهيت أن أعبد الذين تدعون) تعبدون (من دون الله لما جاءني البينات) دلائل التوحيد (من ربي وأمرت أن أسلم لرب العالمين)
95-هُوَ الَّذِي خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنكُم مَّن يُتَوَفَّى مِن قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُّسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ [غافر 67]
(هو الذي خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني (ثم من علقة) دم غليظ (ثم يخرجكم طفلا) بمعنى أطفالا (ثم) يبقيكم (لتبلغوا أشدكم) تكامل قوتكم من الثلاثين سنة إلى الأربعين (ثم لتكونوا شيوخا) بضم الشين وكسرها (ومنكم من يتوفى من قبل) قبل الأشد والشيخوخة فعل ذلك بكم لتعيشوا (ولتبلغوا أجلا مسمى) وقتا محدودا (ولعلكم تعقلون) دلائل التوحيد فتؤمنوا
96-فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ وَإِنَّا إِذَا أَذَقْنَا الْإِنسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِن تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الْإِنسَانَ كَفُورٌ [الشورى 48]
(فإن أعرضوا) عن الاجابة (فما أرسلناك عليهم حفيظا) تحفظ أعمالهم بأن توافق المطلوب منهم (إن) ما (عليك إلا البلاغ) وهذا قبل الأمر بالجهاد (وإنا إذا أذقنا الإنسان منا رحمة) نعمة كالغنى والصحة (فرح بها وإن تصبهم) الضمير للإنسان باعتبار الجنس (سيئة) بلاء (بما قدمت أيديهم) أي قدموه وعبر بالأيدي لأن أكثر الأفعال تزاول بها (فإن الإنسان كفور) للنعمة
97-اللَّهُ الَّذِي سخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [الجاثية 12]
(الله الذي سخر لكم البحر لتجري الفلك) السفن (فيه بأمره) بإذنه (ولتبتغوا) تطلبوا بالتجارة (من فضله ولعلكم تشكرون)
98-وَسَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِّنْهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لَّقَوْمٍ يَتَفَكَّرُونَ [الجاثية 13]
(وسخر لكم ما في السماوات) من شمس وقمر ونجوم وماء وغيره (وما في الأرض) من دابة وشجر ونبات وأنهار وغيرها أي خلق ذلك لمنافعكم (جميعا) تأكيد (منه) حال أي سخرها كائنة منه تعالى (إن في ذلك لآيات لقوم يتفكرون) فيها فيؤمنون
99-يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ [الحجرات 13]
(يا أيها الناس إنا خلقناكم من ذكر وأنثى) آدم وحواء (وجعلناكم شعوبا) جمع شعب بفتح الشين هو أعلى طبقات النسب (وقبائل) هي دون الشعوب وبعدها العمائر ثم البطون ثم الأفخاذ ثم الفصائل آخرها مثاله خزيمة شعب كنانة قبيلة قريش عِمارة بكسر العين قصي بطن هاشم فخذ العباس فصيلة (لتعارفوا) حذف منه إحدى التاءين ليعرف بعضهم بعضا لا تتفاخروا بعلو النسب وإنما الفخر بالتقوى (إن أكرمكم عند الله أتقاكم إن الله عليم) بكم (خبير) ببواطنكم
100-إِنَّ الْإِنسَانَ خُلِقَ هَلُوعاً [المعارج 19]
(إن الإنسان خلق هلوعا) حال مقدرة وتفسيره
101-إِذَا مَسَّهُ الشَّرُّ جَزُوعاً [المعارج 20]
(إذا مسه الشر جزوعا) وقت مس الشر
102-وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً [المعارج 21]
(وإذا مسه الخير منوعا) وقت مس الخير أي المال لحق الله منه
103-هَلْ أَتَى عَلَى الْإِنسَانِ حِينٌ مِّنَ الدَّهْرِ لَمْ يَكُن شَيْئاً مَّذْكُوراً [الإنسان 1]
(هل) قد (أتى على الإنسان) آدم (حين من الدهر) أربعون سنة (لم يكن) فيه (شيئا مذكورا) كان فيه مصورا من طين لا يذكر أو المراد بالإنسان الجنس وبالحين مدة الحمل
104-إِنَّا خَلَقْنَا الْإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً [الإنسان 2]
(إنا خلقنا الإنسان) الجنس (من نطفة أمشاج) اخلاط أي من ماء الرجل وماء المرأة المختلطين الممتزجين (نبتليه) نختبره بالتكليف والجملة مستأنفة أو حال مقدرة أي مريدين ابتلاءه حين تأهله (فجعلناه) بسبب ذلك (سميعا بصيرا)
105-إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً [الإنسان 3]
(إنا هديناه السبيل) بينا له طريق الهدى ببعث الرسل (إما شاكرا) أي مؤمنا (وإما كفورا) حالان من المفعول أي بينا له في حال شكره أو كفره المقدرة وإما لتفصيل الأحوال
106-إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَا وَأَغْلَالاً وَسَعِيراً [الإنسان 4]
(إنا أعتدنا) هيأنا (للكافرين سلاسل) يسحبون بها في النار (وأغلالا) في اعناقهم تشد فيها السلاسل (وسعيرا) نارا مسعرة أي مهيجة يعذبون بها
107-وَخَلَقْنَاكُمْ أَزْوَاجاً [النبأ 8]
(وخلقناكم أزواجا) ذكورا وإناثا
108-وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً [النبأ 9]
(وجعلنا نومكم سباتا) راحة لأبدانكم
109-وَجَعَلْنَا اللَّيْلَ لِبَاساً [النبأ 10]
(وجعلنا الليل لباسا) ساترا بسواده
110-وَجَعَلْنَا النَّهَارَ مَعَاشاً [النبأ 11]
(وجعلنا النهار معاشا) وقتا للمعايش
111-وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً [النبأ 12]
(وبنينا فوقكم سبعا) سبع سموات (شدادا) جمع شديدة أي قوية محكمة لا يؤثر فيها مرور الزمان
112-وَجَعَلْنَا سِرَاجاً وَهَّاجاً [النبأ 13]
(وجعلنا سراجا) منيرا (وهاجا) وقادا يعني الشمس
113-وَأَنزَلْنَا مِنَ الْمُعْصِرَاتِ مَاء ثَجَّاجاً [النبأ 14]
(وأنزلنا من المعصرات) السحابات التي حان لها أن تمطر كالمعصر الجارية التي دنت من الحيض (ماء ثجاجا) سبابا
114-لِنُخْرِجَ بِهِ حَبّاً وَنَبَاتاً [النبأ 15]
(لنخرج به حبا) كالحنطة (ونباتا) كالتين
115-وَجَنَّاتٍ أَلْفَافاً [النبأ 16]
(وجنات) بساتين (ألفافا) ملتفة جمع لفيف كشريف وأشراف
116-أَأَنتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاء بَنَاهَا [النازعات 27]
(أأنتم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه أي منكرو البعث (أشد خلقا أم السماء) أشد خلقا (بناها) بيان لكيفية خلقها
117-رَفَعَ سَمْكَهَا فَسَوَّاهَا [النازعات 28]
(رفع سمكها) تفسير لكيفية البناء أي جعل سمتها في جهة العلو رفيعا وقيل سمكها سقفها (فسواها) جعلها مستوية بلا عيب
118-وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا [النازعات 29]
(وأغطش ليلها) أظلمه (وأخرج ضحاها) أبرز نور شمسها وأضيف إليها الليل لأنه ظلمها والشمس لأنها سراجها
119-وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا [النازعات 30]
(والأرض بعد ذلك دحاها) بسطها وكانت مخلوقة قبل السماء من غير دحو
120-أَخْرَجَ مِنْهَا مَاءهَا وَمَرْعَاهَا [النازعات 31]
(أخرج) حال باضمار قد أي مخرجا (منها ماءها) بتفجير عيونها (ومرعاها) ما ترعاه النعم من الشجر والعشب وما يأكله الناس من الأقوات والثمار وإطلاق المرعى عليه استعارة
121-وَالْجِبَالَ أَرْسَاهَا [النازعات 32]
(والجبال أرساها) أثبتها على وجه الأرض لتسكن
122-قُتِلَ الْإِنسَانُ مَا أَكْفَرَهُ [عبس 17]
(قتل الإنسان) لعن الكافر (ما أكفره) استفهام توبيخ أي ما حمله على الكفر
123-مِنْ أَيِّ شَيْءٍ خَلَقَهُ [عبس 18]
(من أي شيء خلقه) استفهام تقرير ثم بينه فقال
124-مِن نُّطْفَةٍ خَلَقَهُ فَقَدَّرَهُ [عبس 19]
(من نطفة خلقه فقدره) علقة ثم مضغة إلى آخر خلقه
125-ثُمَّ السَّبِيلَ يَسَّرَهُ [عبس 20]
(ثم السبيل) أي طريق خروجه من بطن أمه (يسره)
126-ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ [عبس 21]
(ثم أماته فأقبره) جعله في قبر يستره
127-ثُمَّ إِذَا شَاء أَنشَرَهُ [عبس 22]
(ثم إذا شاء أنشره) للبعث
128-فَلْيَنظُرِ الْإِنسَانُ مِمَّ خُلِقَ [الطارق 5]
(فلينظر الإنسان) نظر اعتبار (مم خلق) من أي شيء
129-خُلِقَ مِن مَّاء دَافِقٍ [الطارق 6]
جوابه (خلق من ماء دافق) ذي اندفاق من الرجل والمرأة في رحمها
130-يَخْرُجُ مِن بَيْنِ الصُّلْبِ وَالتَّرَائِبِ [الطارق 7]
(يخرج من بين الصلب) للرجل (والترائب) للمرأة وهي عظام الصدر
131-إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ [الطارق 8]
(إنه) تعالى (على رجعه) بعث الإنسان بعد موته (لقادر) فاذا اعتبر أصله علم أن القادر على ذلك قادر على بعثه
132-يَوْمَ تُبْلَى السَّرَائِرُ [الطارق 9]
(يوم تبلى) تختبر وتكشف (السرائر) ضمائر القلوب في العقائد والنيات
133-فَمَا لَهُ مِن قُوَّةٍ وَلَا نَاصِرٍ [الطارق 10]
(فما له) لمنكر البعث (من قوة) يمتنع بها من العذاب (ولا ناصر) يدفعه عنه
134-فَأَمَّا الْإِنسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ [الفجر 15]
(فأما الإنسان) الكافر (إذا ما ابتلاه) اختبره (ربه فأكرمه) بالمال وغيره (ونعمه فيقول ربي أكرمن)
135-وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ [الفجر 16]
(وأما إذا ما ابتلاه فقدر) ضيق (عليه رزقه فيقول ربي أهانن)
136-لَا أُقْسِمُ بِهَذَا الْبَلَدِ [البلد 1]
(لا) زائدة (أقسم بهذا البلد) مكة
137-وَأَنتَ حِلٌّ بِهَذَا الْبَلَدِ [البلد 2]
(وأنت) يا محمد (حل) حلال (بهذا البلد) بأن يحل لك فقاتل فيه وقد أنجز الله له هذا الوعد يوم الفتح فالجملة اعتراض بين المقسم به وما عطف عليه
138-وَوَالِدٍ وَمَا وَلَدَ [البلد 3]
(ووالد) أي آدم (وما ولد) ذريته وما بمعنى من
139-لَقَدْ خَلَقْنَا الْإِنسَانَ فِي كَبَدٍ [البلد 4]
(لقد خلقنا الإنسان) الجنس (في كبد) نصب وشدة يكابد مصائب الدنيا وشدائد الحرارة
140-أَيَحْسَبُ أَن لَّن يَقْدِرَ عَلَيْهِ أَحَدٌ [البلد 5]
(أيحسب) أيظن الإنسان قوي قريش وهو أبو الأشد بن كلدة بقوته (أن) مخففة من الثقيلة واسمها محذوف أي انه (لن يقدر عليه أحد) والله قادر عليه
141-يَقُولُ أَهْلَكْتُ مَالاً لُّبَداً [البلد 6]
(يقول أهلكت) على عداوة محمد (مالا لبدا) كثيرا بعضه على بعض
142-أَيَحْسَبُ أَن لَّمْ يَرَهُ أَحَدٌ [البلد 7]
(أيحسب أن) أنه (لم يره أحد) فيما أنفقه فيعلم قدره والله عالم بقدره وأنه ليس مما يتكثر به ومجازيه على فعله السيء
143-أَلَمْ نَجْعَل لَّهُ عَيْنَيْنِ [البلد 8]
(ألم نجعل) استفهام تقرير أي جعلنا (له عينين)
144-وَلِسَاناً وَشَفَتَيْنِ [البلد 9]
(ولسانا وشفتين)
145-وَهَدَيْنَاهُ النَّجْدَيْنِ [البلد 10]
(وهديناه النجدين) بينا له طريق الخير والشر
146-فَلَا اقْتَحَمَ الْعَقَبَةَ [البلد 11]
(فلا) فهلا (اقتحم العقبة) اجتازها
147-وَالتِّينِ وَالزَّيْتُونِ [التين 1]
(والتين والزيتون) أي المأكولين أو جبلين بالشام ينبتان المأكولين
148-وَطُورِ سِينِينَ [التين 2]
(وطور سينين) الجبل الذي كلم الله تعالى عليه موسى ومعنى سينين المبارك أو الحسن بالأشجار المثمرة
149-وَهَذَا الْبَلَدِ الْأَمِينِ [التين 3]
(وهذا البلد الأمين) مكة لأمن الناس فيها جاهلية وإسلاما
150-لَقَدْ خَلَقْنَا الْإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ [التين 4]
(لقد خلقنا الإنسان) الجنس (في أحسن تقويم) تعديل لصورته
151-ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ [التين 5]
(ثم رددناه) في بعض أفراده (أسفل سافلين) كناية عن الهرم والضعف فينقص عمل المؤمن عن زمن الشباب ويكون له أجره
152-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ [التين 6]
(إلا) لكن (الذين آمنوا وعملوا الصالحات فلهم أجر غير ممنون) مقطوع وفي الحديث: "إذا بلغ المؤمن من الكبر ما يعجزه عن العمل كتب له ما كان يعمل"
153-فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ [التين 7]
(فما يكذبك) أيها الكافر (بعد) بعد ما ذكر من خلق الإنسان في أحسن صورة ثم رده إلى أرذل العمر الدال على القدرة على البعث (بالدين) بالجزاء المسبوق بالبعث والحساب أي ما يجعلك مكذبا بذلك ولا جاعل له
154-أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ [التين 8]
(أليس الله بأحكم الحاكمين) هو أقضى القاضين وحكم بالجزاء من ذلك وفي الحديث: "من قرأ والتين إلى آخرها فليقل بلى وأنا على ذلك من الشاهدين"
155-إِنَّ الْإِنسَانَ لِرَبِّهِ لَكَنُودٌ [العاديات 6]
(إن الإنسان) الكافر (لربه لكنود) لكفور يجحد نعمته تعالى
156-وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ [العاديات 7]
(وإنه على ذلك) كنوده (لشهيد) يشهد على نفسه بصنعه


ضجره في حال الشدة ونسيانه الشكر في حال الرخاء

الانسان والعلاقات الاجتماعية
الإنسان
ضجره في حال الشدة ونسيانه الشكر في حال الرخاء

1-وَإِذَا مَسَّ الإِنسَانَ الضُّرُّ دَعَانَا لِجَنبِهِ أَوْ قَاعِداً أَوْ قَآئِماً فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَن لَّمْ يَدْعُنَا إِلَى ضُرٍّ مَّسَّهُ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُواْ يَعْمَلُونَ [يونس 12]
(وإذا مس الإنسان) الكافر (الضر) المرض والفقر (دعانا لجنبه) أي مضطجعاً (أو قاعداً أو قائماً) أي في كل حالٍ (فلما كشفنا عنه ضره مر) على كفره (كأنْ) مخففة واسمها محذوف أي كأنه (لم يدعنا إلى ضر مسه كذلك) كما زين له الدعاء عند الضرر والإعراض عند الرخاء (زين للمسرفين) المشركين (ما كانوا يعملون)
2-وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِّن بَعْدِ ضَرَّاء مَسَّتْهُمْ إِذَا لَهُم مَّكْرٌ فِي آيَاتِنَا قُلِ اللّهُ أَسْرَعُ مَكْراً إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ [يونس 21]
(وإذا أذقنا الناس) أي كفار مكة (رحمة) مطراً وخصباً (من بعد ضراء) بؤس وجدب (مسَّتهم إذا لهم مكر في آياتنا) بالاستهزاء والتكذيب (قل) لهم (الله أسرع مكراً) مجازاةً (إن رسلنا) الحفظة (يكتبون ما تمكرون) بالتاء والياء
3-هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِم بِرِيحٍ طَيِّبَةٍ وَفَرِحُواْ بِهَا جَاءتْهَا رِيحٌ عَاصِفٌ وَجَاءهُمُ الْمَوْجُ مِن كُلِّ مَكَانٍ وَظَنُّواْ أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُاْ اللّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنجَيْتَنَا مِنْ هَـذِهِ لَنَكُونَنِّ مِنَ الشَّاكِرِينَ [يونس 22]
(هو الذي يسيركم) وفي قراءة {ينشركم} (في البر والبحر حتى إذا كنتم في الفلك) السفن (وجرين بهم) فيه التفات عن الخطاب (بريح طيبة) لينة (وفرحوا بها جاءتها ريح عاصف) شديدة الهبوب تكسر كل شيء (وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم) أي أهلكوا (دعوا الله مخلصين له الدين) الدعاء (لئن) لام القسم (أنجيتنا من هذه) الأهوال (لنكونن من الشاكرين) الموحدين
4-فَلَمَّا أَنجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنفُسِكُم مَّتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَينَا مَرْجِعُكُمْ فَنُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [يونس 23]
(فلما أنجاهم إذا هم يبغون في الأرض بغير الحق) بالشرك (يا أيها الناس إنما بغيكم) ظلمكم (على أنفسكم) لأن إثمه عليها هو (متاعُ الحياة الدنيا) تمتعون فيها قليلاً (ثم إلينا مرجعكم) بعد الموت (فننبئكم بما كنتم تعملون) فنجازيكم عليه وفي قراءة بنصب متاع أي تتمتعون
5-وَلَئِنْ أَذَقْنَا الإِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَؤُوسٌ كَفُورٌ [هود 9]
(ولئن أذقنا الإنسان) الكافر (منا رحمة) غنى وصحة (ثم نزعناها منه إنه ليؤوس) قنوط من رحمة الله (كفور) شديد الكفر به
6-وَمَا بِكُم مِّن نِّعْمَةٍ فَمِنَ اللّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ [النحل 53]
(وما بكم من نعمة فمن الله) لا يأتي بها غيره وما شرطية أو موصولة (ثم إذا مسكم) أصابكم (الضر) الفقر والمرض (فإليه تجأرون) ترفعون أصواتكم بالاستغاثة والدعاء ولا تدعون غيره
7-ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنكُمْ إِذَا فَرِيقٌ مِّنكُم بِرَبِّهِمْ يُشْرِكُونَ [النحل 54]
(ثم إذا كشف الضر عنكم إذا فريق منكم بربهم يشركون)
8-وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُوراً [الإسراء 67]
(وإذا مسكم الضر) الشدة (في البحر) خوف الغرق (ضل) غاب عنكم (من تدعون) تعبدون من الآلهة فلا تدعونه (إلا إياه) تعالى فإنكم تدعونه وحده لأنكم في شدة لا يكشفها إلا هو (فلما نجاكم) من الغرق وأوصلكم (إلى البر أعرضتم) عن التوحيد (وكان الإنسان كفورا) جحودا للنعم
9-وَإِذَا أَنْعَمْنَا عَلَى الإِنسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَؤُوساً [الإسراء 83]
(وإذا أنعمنا على الإنسان) الكافر (أعرض) عن الشكر (ونأى بجانبه) ثنى عطفه متبخترا (وإذا مسه الشر) الفقر والشدة (كان يئوسا) قنوطا من رحمة الله
10-فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ [العنكبوت 65]
(فإذا ركبوا في الفلك دعوا الله مخلصين له الدين) الدعاء أي لا يدعون معه غيره لأنهم في شدة لا يكشفها إلا هو (فلما نجاهم إلى البر إذا هم يشركون) به
11-وَمِنْ آيَاتِهِ مَنَامُكُم بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُم مِّن فَضْلِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَسْمَعُونَ [الروم 23]
(ومن آياته منامكم بالليل والنهار) بإرادته راحة لكم (وابتغاؤكم) بالنهار (من فضله) أي تصرفكم في طلب المعيشة بإرادته (إن في ذلك لآيات لقوم يسمعون) سماع تدبر واعتبار
12-وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِن تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ [الروم 36]
(وإذا أذقنا الناس) كفار مكة وغيرهم (رحمة) نعمة (فرحوا بها) فرح بطر (وإن تصبهم سيئة) شدة (بما قدمت أيديهم إذا هم يقنطون) ييأسون من الرحمة ومن شأن المؤمن أن يشكر عند النعمة ويرجو ربه عند الشدة
13-وَإِذَا غَشِيَهُم مَّوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُم مُّقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ [لقمان 32]
(وإذا غشيهم) أي علا الكفار (موج كالظلل) كالجبال التي تظل من تحتها (دعوا الله مخلصين له الدين) الدعاء بأن يجنبهم أي لا يدعون معه غيره (فلما نجاهم إلى البر فمنهم مقتصد) متوسط بين الكفر والإيمان ومنهم باق على كفره (وما يجحد بآياتنا) ومنها الإنجاء من الموج (إلا كل ختار) غدار (كفور) لنعم الله تعالى
14-وَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِّنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِن قَبْلُ وَجَعَلَ لِلَّهِ أَندَاداً لِّيُضِلَّ عَن سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ [الزمر 8]
(وإذا مس الإنسان) الكافر (ضر دعا ربه) تضرع (منيبا) راجعا (إليه ثم إذا خوله نعمة) أعطاه إنعاما (منه نسي) ترك (ما كان يدعو) يتضرع (إليه من قبل) وهو الله فما في موضع من (وجعل لله أندادا) شركاء (ليضل) بفتح الياء وضمها (عن سبيله) دين الإسلام (قل تمتع بكفرك قليلا) بقية أجلك (إنك من أصحاب النار)
15-فَإِذَا مَسَّ الْإِنسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِّنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ [الزمر 49]
(فإذا مس الإنسان) الجنس (ضر دعانا ثم إذا خولناه) أعطيناه (نعمة) إنعاما (منا قال إنما أوتيته على علم) من الله بأني له أهل (بل هي) القولة (فتنة) بلية يبتلى بها العبد (ولكن أكثرهم لا يعلمون) أن التخويل استدراج وامتحان
16-لَا يَسْأَمُ الْإِنسَانُ مِن دُعَاء الْخَيْرِ وَإِن مَّسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ [فصلت 49]
(لا يسأم الإنسان من دعاء الخير) لا يزال يسأل ربه المال والصحة وغيرهما (وإن مسه الشر) الفقر والشدة (فيئوس قنوط) من رحمة الله وهذا وما بعده للكافرين
17-فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ وَإِنَّا إِذَا أَذَقْنَا الْإِنسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِن تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الْإِنسَانَ كَفُورٌ [الشورى 48]
(فإن أعرضوا) عن الاجابة (فما أرسلناك عليهم حفيظا) تحفظ أعمالهم بأن توافق المطلوب منهم (إن) ما (عليك إلا البلاغ) وهذا قبل الأمر بالجهاد (وإنا إذا أذقنا الإنسان منا رحمة) نعمة كالغنى والصحة (فرح بها وإن تصبهم) الضمير للإنسان باعتبار الجنس (سيئة) بلاء (بما قدمت أيديهم) أي قدموه وعبر بالأيدي لأن أكثر الأفعال تزاول بها (فإن الإنسان كفور) للنعمة
18-إِنَّ الْإِنسَانَ خُلِقَ هَلُوعاً [المعارج 19]
(إن الإنسان خلق هلوعا) حال مقدرة وتفسيره
19-إِذَا مَسَّهُ الشَّرُّ جَزُوعاً [المعارج 20]
(إذا مسه الشر جزوعا) وقت مس الشر
20-وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً [المعارج 21]
(وإذا مسه الخير منوعا) وقت مس الخير أي المال لحق الله منه
21-إِلَّا الْمُصَلِّينَ [المعارج 22]
(إلا المصلين) أي المؤمنين
22-فَأَمَّا الْإِنسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ [الفجر 15]
(فأما الإنسان) الكافر (إذا ما ابتلاه) اختبره (ربه فأكرمه) بالمال وغيره (ونعمه فيقول ربي أكرمن)
23-وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ [الفجر 16]
(وأما إذا ما ابتلاه فقدر) ضيق (عليه رزقه فيقول ربي أهانن)


طول عمره يضعفه ويعجزه

الانسان والعلاقات الاجتماعية
الإنسان
طول عمره يضعفه ويعجزه

1-وَاللّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لاَ يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً إِنَّ اللّهَ عَلِيمٌ قَدِيرٌ [النحل 70]
(والله خلقكم) ولم تكونوا شيئا (ثم يتوفاكم) عند انقضاء آجالكم (ومنكم من يرد إلى أرذل العمر) أي أخسه من الهرم والخرف (لكي لا يعلم بعد علم) قال عكرمة من قرأ القرآن لم يصر بهذه الحالة (شيئا إن الله) بتدبير خلقه (عليم) على ما يريده
2-يَا أَيُّهَا النَّاسُ إِن كُنتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِن مُّضْغَةٍ مُّخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِّنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاء إِلَى أَجَلٍ مُّسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنكُم مَّن يُتَوَفَّى وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِن بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ وَأَنبَتَتْ مِن كُلِّ زَوْجٍ بَهِيجٍ [الحج 5]
(يا أيها الناس) أي أهل مكة (إن كنتم في ريب) شك (من البعث فإنا خلقناكم) أي أصلكم آدم (من تراب ثم) خلقنا ذريته (من نطفة) مني (ثم من علقة) وهي الدم الجامد (ثم من مضغة) وهي لحمة قدر ما يمضغ (مخلقة) مصورة تامة الخلق (وغير مخلقة) أي غير تامة الخلقة (لنبين لكم) كمال قدرتنا لتستدلوا بها في ابتداء الخلق على إعادته (ونقر) مستأنف (في الأرحام ما نشاء إلى أجل مسمى) وقت خروجه (ثم نخرجكم) من بطون أمهاتكم (طفلا) بمعنى أطفالا (ثم) نعمركم (لتبلغوا أشدكم) أي الكمال والقوة وهو بين الثلاثين إلى الأربعين سنة (ومنكم من يتوفى) يموت قبل بلوغ الأشد (ومنكم من يرد إلى أرذل العمر) أخسه من الهرم والخرف (لكيلا يعلم من بعد علم شيئا) قال عكرمة من قرأ القرآن لم يصر بهذه الحالة (وترى الأرض هامدة) يابسة (فإذا أنزلنا عليها الماء اهتزت) تحركت (وربت) ارتفعت وزادت (وأنبتت من) زائدة (كل زوج) صنف (بهيج) حسن
3-اللَّهُ الَّذِي خَلَقَكُم مِّن ضَعْفٍ ثُمَّ جَعَلَ مِن بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِن بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ [الروم 54]
(الله الذي خلقكم من ضعف) ماء مهين (ثم جعل من بعد ضعف) آخر وهو ضعف الطفولية (قوة) قوة الشباب (ثم جعل من بعد قوة ضعفا وشيبة) ضعف الكبر وشيب الهرم والضعف في الثلاثة بضم أوله وفتحه (يخلق ما يشاء) من الضعف والقوة والشباب والشيبة (وهو العليم) بتدبير خلقه (القدير) على ما يشاء
4-وَاللَّهُ خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلَا يُنقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [فاطر 11]
(والله خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني بخلق ذريته منها (ثم جعلكم أزواجا) ذكورا وإناثا (وما تحمل من أنثى ولا تضع إلا بعلمه) حال أي معلومة له (وما يعمر من معمر) أي ما يزاد في عمر طويل العمر (ولا ينقص من عمره) أي ذلك المعمر أو معمر آخر (إلا في كتاب) هو اللوح المحفوظ (إن ذلك على الله يسير) هين
5-وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلَا يَعْقِلُونَ [يس 68]
(ومن نعمره) بإطالة أجله (ننكسه) وفي قراءة بالتشديد من التنكيس (في الخلق) أي خلقه فيكون بعد قوته وشبابه ضعيفا وهرما (أفلا يعقلون) أن القادر على ذلك المعلوم عندهم قادر على البعث فيؤمنوا وفي قراءة بالتاء
6-ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ [التين 5]
(ثم رددناه) في بعض أفراده (أسفل سافلين) كناية عن الهرم والضعف فينقص عمل المؤمن عن زمن الشباب ويكون له أجره


ما في صدره

الانسان والعلاقات الاجتماعية
الإنسان
ما في صدره

1-وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ وَقَالُواْ الْحَمْدُ لِلّهِ الَّذِي هَدَانَا لِهَـذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللّهُ لَقَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُواْ أَن تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ [الأعراف 43]
(ونزعنا ما في صدورهم من غل) حقد كان بينهم في الدنيا (تجري من تحتهم) تحت قصورهم (الأنهار وقالوا) عند الاستقرار في منازلهم (الحمد لله الذي هدانا لهذا) العمل الذي هذا جزاؤه (وما كنا لنهتدي لولا أن هدانا الله) حذف جواب لولا لدلالة ما قبله عليه (لقد جاءت رسل ربنا بالحق ونودوا أن) مخففة أي أنه أو مفسرة في المواضع الخمسة (تلكم الجنة أورثتموها بما كنتم تعملون)
2-يَا أَيُّهَا النَّاسُ قَدْ جَاءتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَاء لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ [يونس 57]
(يا أيها الناس) أي أهل مكة (قد جاءتكم موعظة من ربكم) كتاب فيه ما لكم وما عليكم وهو القرآن (وشفاء) دواء (لما في الصدور) من العقائد الفاسدة والشكوك (وهدى) من الضلال (ورحمة للمؤمنين) به
3-وَيَقُولُ الَّذِينَ كَفَرُواْ لَوْلاَ أُنزِلَ عَلَيْهِ آيَةٌ مِّن رَّبِّهِ قُلْ إِنَّ اللّهَ يُضِلُّ مَن يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ [الرعد 27]
(ويقول الذين كفروا) من أهل مكة (لولا) هلا (أنزل عليه) على محمد (آية من ربه) كالعصا وااليد والناقة (قل) لهم (إن الله يضل من يشاء) إضلاله فلا تغني عنه الآيات شيئاً (ويهدي) يرشد (إليه) إلى دينه (من أناب) رجع إليه ، ويبدل مِن من .
4-الَّذِينَ آمَنُواْ وَتَطْمَئِنُّ قُلُوبُهُم بِذِكْرِ اللّهِ أَلاَ بِذِكْرِ اللّهِ تَطْمَئِنُّ الْقُلُوبُ [الرعد 28]
(الذين آمنوا وتطمئن) تسكن (قلوبهم بذكر الله) أي وعده (ألا بذكر الله تطمئن القلوب) أي قلوب المؤمنين
5-وَهُوَ الَّذِي أَنشَأَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ [المؤمنون 78]
(وهو الذي أنشأ) خلق (لكم السمع) بمعنى الأسماع (والأبصار والأفئدة) القلوب (قليلا ما) تأكيد للقلة (تشكرون)
6-ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِن رُّوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ [السجدة 9]
(ثم سواه) خلق آدم (ونفخ فيه من روحه) جعله حيا حساسا بعد أن كان جمادا (وجعل لكم) لذريته (السمع والأبصار والأفئدة) القلوب (قليلا ما تشكرون) ما زائدة مؤكدة للقلة
7-مَّا جَعَلَ اللَّهُ لِرَجُلٍ مِّن قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءكُمْ أَبْنَاءكُمْ ذَلِكُمْ قَوْلُكُم بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ [الأحزاب 4]
(ما جعل الله لرجل من قلبين في جوفه) ردا على من قال من الكفار إن له قلبين يعقل بكل منهما أفضل من عقل محمد (وما جعل أزواجكم اللائي) بهمزة وياء وبلا ياء (تظاهرون) بلا ألف قبل الهاء وبها والتاء الثانية في الأصل مدغمة في الظاء (منهن) يقول الواحد مثلا لزوجته أنت علي كظهر أمي (أمهاتكم) أي كالأمهات في تحريمها بذلك المعد في الجاهلية طلاقا وإنما تجب به الكفارة بشرطه كما ذكر في سورة المجادلة (وما جعل أدعياءكم) جمع دعي وهو من يدعى لغير أبيه ابنا له (أبناءكم) حقيقة (ذلكم قولكم بأفواهكم) أي اليهود والمنافقين قالوا لما تزوج النبي صلى الله عليه وسلم زينب بنت جحش التي كانت امرأة زيد بن حارثة الذي تبناه النبي صلى الله عليه وسلم قالوا تزوج محمد امرأة ابنه فأكذبهم الله تعالى في ذلك (والله يقول الحق) في ذلك (وهو يهدي السبيل) سبيل الحق


من يعبد الله على حرف

الانسان والعلاقات الاجتماعية
الإنسان
من يعبد الله على حرف

1-وَمِنَ النَّاسِ مَن يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ [الحج 11]
(ومن الناس من يعبد الله على حرف) أي شك في عبادته شبه بالحال على حرف جبل في عدم ثباته (فإن أصابه خير) صحة وسلامة في نفسه وماله (اطمأن به وإن أصابته فتنة) محنة وسقم في نفسه وماله (انقلب على وجهه) أي رجع إلى الكفر (خسر الدنيا) بفوات ما أمله منها (والآخرة) بالكفر (ذلك هو الخسران المبين) البين


نهيه عن تزكية النفس

الانسان والعلاقات الاجتماعية
الإنسان
نهيه عن تزكية النفس

1-إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً [النساء 48]
(إن الله لا يغفر أن يشرك) أي الإشراك (به ويغفر ما دون) سوى (ذلك) من الذنوب (لمن يشاء) المغفرة له بأن يدخله الجنة بلا عذاب ومن شاء عذبه من المؤمنين بذنوبه ثم يدخله الجنة (ومن يشرك بالله فقد افترى إثما) ذنبا (عظيما) كبيرا
2-أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنفُسَهُمْ بَلِ اللّهُ يُزَكِّي مَن يَشَاءُ وَلاَ يُظْلَمُونَ فَتِيلاً [النساء 49]
(ألم تر إلى الذين يزكون أنفسهم) وهم اليهود حيث قالوا نحن أبناء الله وأحباؤه أي ليس الأمر بتزكيتهم أنفسهم (بل الله يزكي) يطهر (من يشاء) بالإيمان (ولا يظلمون) ينقصون من أعمالهم (فتيلا) قدر قشرة النواة
3-الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الْأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى [النجم 32]
(الذين يجتنبون كبائر الإثم والفواحش إلا اللمم) هو صغار الذنوب كالنظرة والقبلة واللمسة فهو استثناء منقطع والمعنى لكن اللمم يغفر باجتناب الكبائر (إن ربك واسع المغفرة) بذلك وبقبول التوبة ونزل فيمن كان يقول صلاتنا وصيامنا حجنا (هو أعلم) عالم (بكم إذ أنشأكم من الأرض) أي خلق أباكم آدم من التراب (وإذ أنتم أجنة) جمع جنين (في بطون أمهاتكم فلا تزكوا أنفسكم) لا تمدحوها على سبيل الاعجاب أما على سبيل الاعتراف بالنعمة فحسن (هو أعلم) أي عالم (بمن اتقى)


بطلانه

الانسان والعلاقات الاجتماعية
التبني
بطلانه

1-مَّا جَعَلَ اللَّهُ لِرَجُلٍ مِّن قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءكُمْ أَبْنَاءكُمْ ذَلِكُمْ قَوْلُكُم بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ [الأحزاب 4]
(ما جعل الله لرجل من قلبين في جوفه) ردا على من قال من الكفار إن له قلبين يعقل بكل منهما أفضل من عقل محمد (وما جعل أزواجكم اللائي) بهمزة وياء وبلا ياء (تظاهرون) بلا ألف قبل الهاء وبها والتاء الثانية في الأصل مدغمة في الظاء (منهن) يقول الواحد مثلا لزوجته أنت علي كظهر أمي (أمهاتكم) أي كالأمهات في تحريمها بذلك المعد في الجاهلية طلاقا وإنما تجب به الكفارة بشرطه كما ذكر في سورة المجادلة (وما جعل أدعياءكم) جمع دعي وهو من يدعى لغير أبيه ابنا له (أبناءكم) حقيقة (ذلكم قولكم بأفواهكم) أي اليهود والمنافقين قالوا لما تزوج النبي صلى الله عليه وسلم زينب بنت جحش التي كانت امرأة زيد بن حارثة الذي تبناه النبي صلى الله عليه وسلم قالوا تزوج محمد امرأة ابنه فأكذبهم الله تعالى في ذلك (والله يقول الحق) في ذلك (وهو يهدي السبيل) سبيل الحق
2-ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِندَ اللَّهِ فَإِن لَّمْ تَعْلَمُوا آبَاءهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُم بِهِ وَلَكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الأحزاب 5]
لكن (ادعوهم لآبائهم هو أقسط) أعدل (عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم) بنو عمكم (وليس عليكم جناح فيما أخطأتم به) في ذلك (ولكن) في (ما تعمدت قلوبكم) فيه هو بعد النهي (وكان الله غفورا) لما كان من قولكم قبل النهي (رحيما) بكم في ذلك
3-مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً [الأحزاب 40]
(ما كان محمد أبا أحد من رجالكم) فليس أبا زيد أي والده فلا يحرم عليه التزوج بزوجته زينب (ولكن) كان (رسول الله وخاتم النبيين) فلا يكون له ابن رجل بعده يكون نبيا وفي قراءة بفتح التاء كآلة الختم أي به ختموا (وكان الله بكل شيء عليما) منه بأن لا نبي بعده وإذا نزل السيد عيسى يحكم بشريعته


الزوج بمطلقة المتبنى

الانسان والعلاقات الاجتماعية
التبني
الزوج بمطلقة المتبنى

1-وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَن تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِّنْهَا وَطَراً زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَراً وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً [الأحزاب 37]
(وإذ) منصوب باذكر (تقول للذي أنعم الله عليه) بالإسلام (وأنعمت عليه) بالاعتاق وهو زيد بن حارثة كان من سبي الجاهلية اشتراه رسول الله صلى الله عليه وسلم قبل البعثة وأعتقه وتبناه (أمسك عليك زوجك واتق الله) في أمر طلاقها (وتخفي في نفسك ما الله مبديه) مظهره من محبتها وأن لو فارقها زيد تزوجتها (وتخشى الناس) أن يقولوا تزوج زوجة ابنه (والله أحق أن تخشاه) في كل شيء وتزوجها ولا عليك من قول الناس ثم طلقها زيد وانقضت عدتها قال تعالى (فلما قضى زيد منها وطرا) حاجة (زوجناكها) فدخل عليها النبي صلى الله عليه وسلم بغير إذن وأشبع المسلمين خبزا ولحما (لكي لا يكون على المؤمنين حرج في أزواج أدعيائهم إذا قضوا منهن وطرا وكان أمر) مقضيه (الله)


أداب المجلس

الانسان والعلاقات الاجتماعية
المجتمع
أداب المجلس

1-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلَا تَتَنَاجَوْا بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ [المجادلة 9]
(يا أيها الذين آمنوا إذا تناجيتم فلا تتناجوا بالإثم والعدوان ومعصية الرسول وتناجوا بالبر والتقوى واتقوا الله الذي إليه تحشرون)
2-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انشُزُوا فَانشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [المجادلة 11]
(يا أيها الذين آمنوا إذا قيل لكم تفسحوا) توسعوا (في المجالس) مجلس النبي صلى الله عليه وسلم والذكر حتى يجلس من جاءكم وفي قراءة المجالس (فافسحوا يفسح الله لكم) في الجنة (وإذا قيل انشزوا) قوموا إلى الصلاة وغيرها من الخيرات (فانشزوا) وفي قراءة بضم الشين فيهما (يرفع الله الذين آمنوا منكم) بالطاعة في ذلك ويرفع (والذين أوتوا العلم درجات) في الجنة (والله بما تعملون خبير)
3-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَّكُمْ وَأَطْهَرُ فَإِن لَّمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [المجادلة 12]
(يا أيها الذين آمنوا إذا ناجيتم الرسول) أردتم مناجاته (فقدموا بين يدي نجواكم) قبلها (صدقة ذلك خير لكم وأطهر) لذنوبكم (فإن لم تجدوا) ما تتصدقون به (فإن الله غفور) لمناجاتكم (رحيم) بكم يعني فلا عليكم في المناجاة من غير صدقة ثم نسخ ذلك بقوله


آداب الإستذان

الانسان والعلاقات الاجتماعية
المجتمع
آداب الإستذان

1-يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوْاْ الْبُيُوتَ مِن ظُهُورِهَا وَلَـكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُواْ الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [البقرة 189]
(يسألونك) يا محمد (عن الأهلة) جمع هلال ، لم تبدو دقيقة ثم تزيد حتى تمتلئ نورا ثم تعود كما بدت ولا تكون على حالة واحدة كالشمس (قل) لهم (هي مواقيت) جمع ميقات (للناس) يعلمون بها أوقات زرعهم ومتاجرهم وعدد نسائهم وصيامهم وإفطارهم (والحج) عطف على الناس أي يعلم بها وقته فلو استمرت على حالة لم يعرف ذلك (وليس البر بأن تأتوا البيوت من ظهورها) في الإحرام بأن تنقبوا فيها نقبا تدخلون منه وتخرجون وتتركوا الباب وكانوا يفعلون ذلك ويزعمونه برا (ولكن البر) أي ذا البر (من اتقى) الله بترك مخالفته (وأتوا البيوت من أبوابها) في الإحرام (واتقوا الله لعلكم تفلحون) تفوزون
2-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَّكُمْ لَعَلَّكُمْ تَذَكَّرُونَ [النور 27]
(يا أيها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا) تستأذنوا (وتسلموا على أهلها) فيقول الواحد السلام عليكم أأدخل كما ورد في الحديث (ذلكم خير لكم) من الدخول بغير استئذان (لعلكم تذكرون) بإدغام التاء الثانية في الذال خيريته فتعملوا به
3-فَإِن لَّمْ تَجِدُوا فِيهَا أَحَداً فَلَا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِن قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ [النور 28]
(فإن لم تجدوا فيها أحدا) يأذن لكم (فلا تدخلوها حتى يؤذن لكم وإن قيل لكم) بعد الاستئذان (ارجعوا فارجعوا هو) الرجوع (أزكى) خير (لكم) من القعود على الباب (والله بما تعملون) من الدخول بإذن وغير إذن (عليم) فيجازيكم عليه
4-لَّيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَدْخُلُوا بُيُوتاً غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَّكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ [النور 29]
(ليس عليكم جناح أن تدخلوا بيوتا غير مسكونة فيها متاع) أي منفعة (لكم) باستكنان وغيره كبيوت الربط والخانات المسبلة (والله يعلم ما تبدون) تظهرون (وما تكتمون) تخفون في دخول غير بيوتكم من قصد صلاح أو غيره وسيأتي أنهم إذا دخلوا بيوتهم يسلمون على أنفسهم
5-يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنكُمْ ثَلَاثَ مَرَّاتٍ مِن قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُم مِّنَ الظَّهِيرَةِ وَمِن بَعْدِ صَلَاةِ الْعِشَاء ثَلَاثُ عَوْرَاتٍ لَّكُمْ لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُم بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ [النور 58]
(يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم) من العبيد والإماء (والذين لم يبلغوا الحلم منكم) من الأحرار وعرفوا أمر النساء (ثلاث مرات) في ثلاثة أوقات (من قبل صلاة الفجر وحين تضعون ثيابكم من الظهيرة) وقت الظهر (ومن بعد صلاة العشاء ثلاث عورات لكم) بالرفع خبر مبتدأ مقدر بعده مضاف وقام المضاف إليه مقامه هي أوقات أو بالنصب بتقدير أوقات منصوبا بدلا من محل ما قبله قام المضاف إليه مقامه وهي لإلقاء الثياب تبدو فيها العورات (ليس عليكم ولا عليهم) المماليك والصبيان (جناح) في الدخول عليكم بغير استئذان (بعدهن) بعد الأوقات الثلاثة هم (طوافون عليكم) للخدمة (بعضكم) طائف (على بعض) والجملة مؤكدة لما قبلها (كذلك) كما بين ما ذكر (يبين الله لكم الآيات) أي الأحكام (والله عليم) بأمور خلقه (حكيم) بما دبره لهم وآية الاستئذان قيل منسوخة وقيل لا ولكن تهاون الناس في ترك الاستئذان
6-وَإِذَا بَلَغَ الْأَطْفَالُ مِنكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِن قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ [النور 59]
(وإذا بلغ الأطفال منكم) أيها الأحرار (الحلم فليستأذنوا) في جميع الأوقات (كما استأذن الذين من قبلهم) أي الأحرار الكبار (كذلك يبين الله لكم آياته والله عليم حكيم)
7-وَالْقَوَاعِدُ مِنَ النِّسَاء اللَّاتِي لَا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَن يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَن يَسْتَعْفِفْنَ خَيْرٌ لَّهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ [النور 60]
(والقواعد من النساء) قعدن عن الحيض والولد لكبرهن (اللاتي لا يرجون نكاحا) لذلك (فليس عليهن جناح أن يضعن ثيابهن) من الجلباب والرداء والقناع فوق الخمار (غير متبرجات) مظهرات (بزينة) خفية كقلادة وسوار وخلخال (وأن يستعففن) بأن لا يضعنها (خير لهن والله سميع) لقولكم (عليم) بما في قلوبكم
8-لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَلَا عَلَى أَنفُسِكُمْ أَن تَأْكُلُوا مِن بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالَاتِكُمْ أَوْ مَا مَلَكْتُم مَّفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَأْكُلُوا جَمِيعاً أَوْ أَشْتَاتاً فَإِذَا دَخَلْتُم بُيُوتاً فَسَلِّمُوا عَلَى أَنفُسِكُمْ تَحِيَّةً مِّنْ عِندِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُون [النور 61]
(ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج) في مؤاكلة مقابليهم (ولا) حرج (على أنفسكم أن تأكلوا من بيوتكم) بيوت أولادكم (أو بيوت آبائكم أو بيوت أمهاتكم أو بيوت إخوانكم أو بيوت أخواتكم أو بيوت أعمامكم أو بيوت عماتكم أو بيوت أخوالكم أو بيوت خالاتكم أو ما ملكتم مفاتحه) خزنتموه لغيركم (أو صديقكم) وهو من صدقكم في مودته المعنى يجوز الأكل من بيوت من ذكر وإن لم يحضروا إذا علم رضاهم به (ليس عليكم جناح أن تأكلوا جميعا) مجتمعين (أو أشتاتا) متفرقين جمع شت فيمن تحرج أن يأكل وحده وإذا لم يجد من يؤاكله يترك الأكل (فإذا دخلتم بيوتا) لكم لا أهل بها (فسلموا على أنفسكم) قولوا السلام علينا وعلى عباد الله الصالحين فإن الملائكة ترد عليكم وإن كان بها أهل فسلموا عليهم (تحية) مصدر حيا (من عند الله مباركة طيبة) يثاب عليها (كذلك يبين الله لكم الآيات) يفصل لكم معالم دينكم (لعلكم تعقلون) لكي تفهموا ذلك
9-إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُوْلَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَن لِّمَن شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [النور 62]
(إنما المؤمنون الذين آمنوا بالله ورسوله وإذا كانوا معه) الرسول (على أمر جامع) كخطبة الجمعة (لم يذهبوا) لعروض عذر لهم (حتى يستأذنوه إن الذين يستأذنونك أولئك الذين يؤمنون بالله ورسوله فإذا استأذنوك لبعض شأنهم) أمرهم (فأذن لمن شئت منهم) بالإنصراف (واستغفر لهم الله إن الله غفور رحيم)
10-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَن يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانتَشِرُوا وَلَا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنكُمْ وَاللَّهُ لَا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَن تُؤْذُوا رَسُولَ اللَّهِ وَلَا أَن تَنكِحُوا أَزْوَاجَهُ مِن بَعْدِهِ أَبَداً إِنَّ ذَلِكُمْ كَانَ عِندَ اللَّهِ عَظِيماً [الأحزاب 53]
(يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم) في الدخول بالدعاء (إلى طعام) فتدخلوا (غير ناظرين) منتظرين (إناه) نضجه مصدر أنى يأني (ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا) تمكثوا (مستأنسين لحديث) من بعضكم لبعض (إن ذلكم) المكث (كان يؤذي النبي فيستحيي منكم) أن يخرجكم (والله لا يستحيي من الحق) أن يخرجكم أي لا يترك بيانه وقرىء يستحي بياء واحدة (وإذا سألتموهن) أي أزواج النبي صلى الله عليه وسلم (متاعا فاسألوهن من وراء حجاب) ستر (ذلكم أطهر لقلوبكم وقلوبهن) من الخواطر المريبة (وما كان لكم أن تؤذوا رسول الله) بشيء (ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله) ذنبا (عظيما)
11-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انشُزُوا فَانشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [المجادلة 11]
(يا أيها الذين آمنوا إذا قيل لكم تفسحوا) توسعوا (في المجالس) مجلس النبي صلى الله عليه وسلم والذكر حتى يجلس من جاءكم وفي قراءة المجالس (فافسحوا يفسح الله لكم) في الجنة (وإذا قيل انشزوا) قوموا إلى الصلاة وغيرها من الخيرات (فانشزوا) وفي قراءة بضم الشين فيهما (يرفع الله الذين آمنوا منكم) بالطاعة في ذلك ويرفع (والذين أوتوا العلم درجات) في الجنة (والله بما تعملون خبير)
12-عَبَسَ وَتَوَلَّى [عبس 1]
(عبس) النبي كلح وجهه (وتولى) أعرض لأجل
13-أَن جَاءهُ الْأَعْمَى [عبس 2]
(أن جاءه الأعمى) عبد الله بن أم مكتوم فقطعه عما هو مشغول به ممن يرجو إسلامه من اشراف قريش الذين هو حريص على إسلامهم ولم يدر الأعمى أنه مشغول بذلك فناداه علمني مما علمك الله فانصرف النبي صلى الله عليه وسلم إلى بيته فعوتب في ذلك بما نزل في هذه السورة فكان بعد ذلك يقول له إذا جاء مرحبا بمن عاتبني فيه ربي ويبسط له رداءه
14-وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى [عبس 3]
(وما يدريك) يعلمك (لعله يزكى) فيه إدغام التاء في الأصل في الزاي أي يتطهر من الذنوب بما يسمع منك
15-أَوْ يَذَّكَّرُ فَتَنفَعَهُ الذِّكْرَى [عبس 4]
(أو يذكر) فيه إدغام التاء في الأصل في الذال أي يتعظ (فتنفعه الذكرى) العظة المسموعة منك وفي قراءة بنصب تنفعه جواب الترجي
16-أَمَّا مَنِ اسْتَغْنَى [عبس 5]
(أما من استغنى) بالمال
17-فَأَنتَ لَهُ تَصَدَّى [عبس 6]
(فأنت له تصدى) وفي قراءة بتشديد الصاد بإدغام التاء الثانية في الأصل فيها تقبل وتتعرض
18-وَمَا عَلَيْكَ أَلَّا يَزَّكَّى [عبس 7]
(وما عليك ألا يزكى) يؤمن
19-وَأَمَّا مَن جَاءكَ يَسْعَى [عبس 8]
(وأما من جاءك يسعى) حال من فاعل جاء
20-وَهُوَ يَخْشَى [عبس 9]
(وهو يخشى) الله حال من فاعل يسعى وهو الأعمى
21-فَأَنتَ عَنْهُ تَلَهَّى [عبس 10]
(فأنت عنه تلهى) فيه حذف التاء الأخرى في الأصل أي تتشاغل


ابن السبيل

الانسان والعلاقات الاجتماعية
المجتمع
ابن السبيل

1-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
2-يَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلْ مَا أَنفَقْتُم مِّنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ [البقرة 215]
(يسألونك) يا محمد (ماذا ينفقون) أي الذي ينفقونه ، والسائل عمرو بن الجموح وكان شيخا ذا مال فسأل صلى الله عليه وسلم عما ينفق وعلى من ينفق (قل) لهم (ما أنفقتم من خير) بيانٌ لما شامل للقليل والكثير وفيه بيان المنفق الذي هو أحد شقي السؤال وأجاب عن المصرف الذي هو الشق الآخر بقوله: (فللوالدين والأقربين واليتامى والمساكين وابن السبيل) أي هم أولى به (وما تفعلوا من خير) إنفاق أو غيره (فإن الله به عليم) فمجاز عليه
3-وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً [النساء 36]
(واعبدوا الله) وحده (ولا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا) برا ولين جانب (وبذي القربى) القرابة (واليتامى والمساكين والجار ذي القربى) القريب منك في الجوار أو النسب (والجار الجنب) البعيد عنك في الجوار أو النسب (والصاحب بالجنب) الرفيق في سفر أو صناعة وقيل الزوجة (وابن السبيل) المنقطع في سفره (وما ملكت أيمانكم) من الأرقاء (إن الله لا يحب من كان مختالا) متكبرا (فخورا) على الناس بما أوتي
4-وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الأنفال 41]
(واعلموا أنما غنمتم) أخذتم من الكفار قهراً (من شيء فأن لله خمسه) يأمر فيه بما يشاء (وللرسول ولذي القربى) قرابة النبي صلى الله عليه وسلم من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلك آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين ، أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل خمس الخمس ، والأخماس الأربعة الباقية للغانمين (إن كنتم آمنتم بالله) فاعلموا ذلك (وما) عطف على بالله (أنزلنا على عبدنا) محمد صلى الله عليه وسلم من الملائكة والآيات (يوم الفرقان) أي يوم بدر الفارق بين الحق والباطل (يوم التقى الجمعان) المسلمون والكفار (والله على كل شيء قدير) ومنه نصركم مع قلتكم وكثرتهم
5-إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 60]
(إنما الصدقات) الزكوات مصروفة (للفقراء) الذين لا يجدون ما يقع موقعاً من كفايتهم (والمساكين) الذين لا يجدون ما يكفيهم (والعاملين عليها) أي الصدقات من جاب وقاسم وكاتب وحاشر (والمؤلفة قلوبهم) ليسلموا أو يثبت إسلامهم أو يسلم نظراؤهم أو يذبوا عن المسلمين أقسام الأول والأخير لا يعطيان اليوم عند الشافعي رضي الله تعالى عنه لعز الإسلام بخلاف الآخرين فيعطيان على الأصح (وفي) فك (الرقاب) أي المكاتبين (والغارمين) أهل الدَّين إن استدانوا لغير معصية أو تابوا وليس لهم وفاء أو لإصلاح ذات البين ولو أغنياء (وفي سبيل الله) أي القائمين بالجهاد ممن لا فيء لهم ولو أغنياء (وابن السبيل) المنقطع في سفره (فريضة) نصب بفعله المقدر (من الله والله عليم) بخلقه (حكيم) في صنعه فلا يجوز صرفها لغير هؤلاء ولا منع صنف منهم إذا وجد فيقسمها الإمام عليهم السواء وله تفضيل بعض آحاد الصنف على بعض وأفادت اللام وجوب استغراق أفراده لكن لا يجب على صاحب المال إذا قسم لعسره بل يكفي إعطاء ثلاثة من كل صنف ولا يكفي دونها كما أفادته صيغة الجمع وبينت السنة أن شرط المعطى منها الإسلام وأن لا يكون هاشمياً ولا مطلبياً
6-وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلاَ تُبَذِّرْ تَبْذِيراً [الإسراء 26]
(وآت) أعط (ذا القربى) القرابة (حقه) من البر والصلة (والمسكين وابن السبيل ولا تبذر تبذيرا) بالإنفاق في غير طاعة الله
7-فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِّلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [الروم 38]
(فآت ذا القربى) القرابة (حقه) من البر والصلة (والمسكين وابن السبيل) المسافر من الصدقة وامة النبي تبع له في ذلك (ذلك خير للذين يريدون وجه الله) ثوابه بما يعلمون (وأولئك هم المفلحون) الفائزون
8-مَّا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاء مِنكُمْ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ [الحشر 7]
(ما أفاء الله على رسوله من أهل القرى) كالصفراء ووادي القرى وينبع (فلله) يأمر فيه بما يشاء (وللرسول ولذي) صاحب (القربى) قرابة النبي من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلكت آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل من الأربعة خمس الخمس وله الباقي (كي لا) كي بمعنى الللام وأن مقدرة بعدها (يكون) الفيء علة لقسمه كذلك (دولة) متداولا (بين الأغنياء منكم وما آتاكم) أعطاكم (الرسول) من الفيء وغيره (فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب)


الإتحاد واتباع الصراط المستقيم

الانسان والعلاقات الاجتماعية
المجتمع
الإتحاد واتباع الصراط المستقيم

1-وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ عَلَىَ شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ [أل عمران 103]
(واعتصموا) تمسكوا (بحبل الله) أي دينه (جميعا ولا تفرقوا) بعد الإسلام (واذكروا نعمة الله) إنعامه (عليكم) يا معشر الأوس والخزرج (إذ كنتم) قبل الإسلام (أعداءً فألف) جمع (بين قلوبكم) بالإسلام (فأصبحتم) فصرتم (بنعمته إخواناً) في الدين والولاية (وكنتم على شفا) طرف (حفرة من النار) ليس بينكم وبين الوقوع فيها إلا أن تموتوا كفاراً (فأنقذكم منها) بالإيمان (كذلك) كما بين لكم ما ذكر (يبين الله لكم آياته لعلكم تهتدون)
2-وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ وَأُوْلَـئِكَ لَهُمْ عَذَابٌ عَظِيمٌ [أل عمران 105]
(ولا تكونوا كالذين تفرقوا) عن دينهم (واختلفوا) فيه (من بعد ما جاءهم البينات) وهم اليهود والنصارى (وأولئك لهم عذاب عظيم)
3-إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعاً لَّسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللّهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُواْ يَفْعَلُونَ [الانعام 159]
(إن الذين فرقوا دينهم) باختلافهم فيه فأخذوا بعضه وتركوا بعضه (وكانوا شيعا) فرقا في ذلك ، وفي قراءة {فارقوا} أي تركوا دينهم الذي أمروا به وهم اليهود والنصارى (لست منهم في شيء) أي فلا تتعرض لهم (إنما أمرهم إلى الله) يتولاه (ثم ينبئهم) في الآخرة (بما كانوا يفعلون) فيجازيهم به ، وهذا منسوخ بآية السيف
4-وَأَطِيعُواْ اللّهَ وَرَسُولَهُ وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُواْ إِنَّ اللّهَ مَعَ الصَّابِرِينَ [الأنفال 46]
(وأطيعوا الله ورسوله ولا تنازعوا) تختلفوا فيما بينكم (فتفشلوا) تجبنوا (وتذهب ريحكم) قوتكم ودولتكم (واصبروا إن الله مع الصابرين) بالنصر والعون
5-مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ [الروم 31]
(منيبين) راجعون (إليه) تعالى فيما أمر به ونهى عنه حال من فاعل أقم وما أريد به أي اقيموا (واتقوه) خافوه (وأقيموا الصلاة ولا تكونوا من المشركين)
6-مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ [الروم 32]
(من الذين) بدل بإعادة الجار (فرقوا دينهم) باختلافهم فيما يعبدونه (وكانوا شيعا) فرقا في ذلك (كل حزب) منهم (بما لديهم) عندهم (فرحون) مسرورون وفي قراءة فارقوا أي تركوا دينهم الذي أمروا به


الإخاء

الانسان والعلاقات الاجتماعية
المجتمع
الإخاء

1-وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُواْ لِلنَّاسِ حُسْناً وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِّنكُمْ وَأَنتُم مِّعْرِضُونَ [البقرة 83]
(و) اذكر (إذ أخذنا ميثاق بني إسرائيل) في التوراة وقلنا (لا تعبدون) بالتاء والياء (إلا الله) خبر بمعنى النهي ، وقرئ: {لا تعبدوا} (و) أحسنوا (بالوالدين إحسانا) برا (وذي القربى) القرابة عطف على الوالدين (واليتامى والمساكين وقولوا للناس) قولاً (حَسَنا) من الأمر بالمعروف والنهي عن المنكر والصدق في شأن محمد والرفق بهم ، وفي قراءة بضم الحاء وسكون السين مصدر وصف فيه مبالغة (وأقيموا الصلاة وآتوا الزكاة) فقبلتم ذلك (ثم توليتم) أعرضتم عن الوفاء به ، فيه التفات عن الغيبة والمراد آباؤهم (إلا قليلا منكم وأنتم معرضون) عنه كآبائكم
2-وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ عَلَىَ شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ [أل عمران 103]
(واعتصموا) تمسكوا (بحبل الله) أي دينه (جميعا ولا تفرقوا) بعد الإسلام (واذكروا نعمة الله) إنعامه (عليكم) يا معشر الأوس والخزرج (إذ كنتم) قبل الإسلام (أعداءً فألف) جمع (بين قلوبكم) بالإسلام (فأصبحتم) فصرتم (بنعمته إخواناً) في الدين والولاية (وكنتم على شفا) طرف (حفرة من النار) ليس بينكم وبين الوقوع فيها إلا أن تموتوا كفاراً (فأنقذكم منها) بالإيمان (كذلك) كما بين لكم ما ذكر (يبين الله لكم آياته لعلكم تهتدون)
3-وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُواْ حَكَماً مِّنْ أَهْلِهِ وَحَكَماً مِّنْ أَهْلِهَا إِن يُرِيدَا إِصْلاَحاً يُوَفِّقِ اللّهُ بَيْنَهُمَا إِنَّ اللّهَ كَانَ عَلِيماً خَبِيراً [النساء 35]
(وإن خفتم) علمتم (شقاق) خلاف (بينهما) بين الزوجين ، والإضافة للاتساع أي شقاقا بينهما (فابعثوا) إليهما برضاهما (حكما) رجلا عدلا (من أهله) أقاربه (وحكما من أهلها) ويوكل الزوج حكمه في طلاق وقبول عوض عليه وتوكل هي حكمها في الاختلاع فيجتهدان ويأمران الظالم بالرجوع أو يفرِّقان إن رأياه ، قال تعالى: (إن يريدا) أي الحكمان (إصلاحا يوفق الله بينهما) بين الزوجين أي يقدرهما على ما هو الطاعة من إصلاح أو فراق (إن الله كان عليما) بكل شيء (خبيرا) بالبواطن كالظواهر
4-مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَن قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً وَلَقَدْ جَاءتْهُمْ رُسُلُنَا بِالبَيِّنَاتِ ثُمَّ إِنَّ كَثِيراً مِّنْهُم بَعْدَ ذَلِكَ فِي الأَرْضِ لَمُسْرِفُونَ [المائدة 32]
(من أجل ذلك) الذي فعله قابيل (كتبنا على بني إسرائيل أنه) أي الشأن (من قتل نفسا بغير نفس) قتلها (أو) بغير (فساد) أتاه (في الأرض) من كفر أو زنا أو قطع طريق أو نحوه (فكأنما قتل الناس جميعا ومن أحياها) بأن امتنع عن قتلها (فكأنما أحيا الناس جميعا) قال ابن عباس: مِنْ حيثُ انتهاكِ حرمتها وصونها (ولقد جاءتهم) أي بني إسرائيل (رسلنا بالبينات) المعجزات (ثم إن كثيرا منهم بعد ذلك في الأرض لمسرفون) مجاوزون الحد بالكفر والقتل وغير ذلك
5-فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ [التوبة 11]
(فإن تابوا وأقاموا الصلاة وآتوا الزكاة فإخوانكم) أي فهم إخوانكم (في الدين ونفصِّل) نبين (الآيات لقوم يعلمون) يتدبرون
6-وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُّتَقَابِلِينَ [الحجر 47]
(ونزعنا ما في صدورهم من غل) حقد (إخوانا) حال منهم (على سرر متقابلين) حال أيضا أي لا ينظر بعضهم إلى قفا بعض لدوران الأسرة بهم
7-إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ [الحجرات 10]
(إنما المؤمنون إخوة) في الدين (فأصلحوا بين أخويكم) إذا تنازعا وقرئ إخوتكم بالفوقانية (واتقوا الله لعلكم ترحمون)
8-يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَب بَّعْضُكُم بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ [الحجرات 12]
(يا أيها الذين آمنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم) أي مؤثم وهو كثير كظن السوء بأهل الخير من المؤمنين وهم كثير بخلافه بالفساق منهم فلا إثم فيه في نحو ما يظهر منهم (ولا تجسسوا) حذف منه إحدى التاءين لا تتبعوا عورات المسلمين ومعايبهم بالبحث عنها (ولا يغتب بعضكم بعضا) لا يذكره بشيء يكرهه وإن كان فيه (أيحب أحدكم أن يأكل لحم أخيه ميتا) بالتخفيف والتشديد أي لا يحسن به (فكرهتموه) أي فاغتيابه في حياته كأكل لحمه بعد مماته وقد عرض عليكم الثاني فكرهتموه فاكرهوا الأول (واتقوا الله) عقابه في الاغتياب بأن تتوبوا منه (إن الله تواب) قابل توبة التائبين (رحيم) بهم


الإصلاح بين الناس

الانسان والعلاقات الاجتماعية
المجتمع
الإصلاح بين الناس

1-وَلاَ تَجْعَلُواْ اللّهَ عُرْضَةً لِّأَيْمَانِكُمْ أَن تَبَرُّواْ وَتَتَّقُواْ وَتُصْلِحُواْ بَيْنَ النَّاسِ وَاللّهُ سَمِيعٌ عَلِيمٌ [البقرة 224]
(ولا تجعلوا الله) أي الحلف به (عرضة) علة مانعة (لأيمانكم) أي نصباً لها بأن تكثروا الحلف به (أن) لا (تبروا وتتقوا) فتكره اليمين على ذلك ويسن فيه الحنث ويكفِّر بخلافها على فعل البر ونحوه فهي طاعة (وتصلحوا بين الناس) المعنى لا تمتنعوا من فعل ما ذكر من البر ونحوه إذا حلفتم عليه بل ائتوه وكفروا لأن سبب نزولها الامتناع من ذلك (والله سميع) لأقوالكم (عليم) بأحوالكم
2-لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً [النساء 114]
(لا خير في كثير من نجواهم) أي الناس أي ما يتناجون فيه ويتحدثون (إلا) نجوى (من أمر بصدقة أو معروف) عمل بر (أو إصلاح بين الناس ومن يفعل ذلك) المذكور (ابتغاء) طلب (مرضات الله) لا غيره من أمور الدنيا (فسوف نؤتيه) بالنون والياء أي الله (أجرا عظيما)
3-وَإِنِ امْرَأَةٌ خَافَتْ مِن بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً فَلاَ جُنَاْحَ عَلَيْهِمَا أَن يُصْلِحَا بَيْنَهُمَا صُلْحاً وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الأَنفُسُ الشُّحَّ وَإِن تُحْسِنُواْ وَتَتَّقُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 128]
(وإن امرأة) مرفوع بفعل يفسره (خافت) توقعت (من بعلها) زوجها (نشوزا) ترفعا عنها بترك مضاجعتها والتقصير في نفقتها لبغضها وطموح عينه إلى أجمل منها (أو إعراضا) عنها بوجهه (فلا جناح عليهما أن يصَّالحا) فيه إدغام التاء في الأصل في الصاد وفي قراءة {يُصلِحا} من أصلح (بينهما صلحا) في القسم والنفقة بأن تترك له شيئا طلبا لبقاء الصحبة فإن رضيت بذلك وإلا فعلى الزوج أن يوفيها حقها أو يفارقها (والصلح خير) من الفرقة والنشوز والإعراض قال تعالى في بيان ما جبل عليه الإنسان (وأحضرت الأنفس الشح) شدة البخل أي جبلت عليه فكأنها حاضرته لا تغيب عنه ، المعنى أن المرأة لا تكاد تسمح بنصيبها من زوجها والرجل لا يكاد يسمح عليها بنفسه إذا أحب غيرها (وإن تحسنوا) عشرة النساء (وتتقوا) الجور عليهن (فإن الله كان بما تعملون خبيرا) فيجازيكم به
4-وَلَن تَسْتَطِيعُواْ أَن تَعْدِلُواْ بَيْنَ النِّسَاء وَلَوْ حَرَصْتُمْ فَلاَ تَمِيلُواْ كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِن تُصْلِحُواْ وَتَتَّقُواْ فَإِنَّ اللّهَ كَانَ غَفُوراً رَّحِيماً [النساء 129]
(ولن تستطيعوا أن تعدلوا) تسووا (بين النساء) في المحبة (ولو حرصتم) على ذلك (فلا تميلوا كل الميل) إلى التي تحبونها في القسم والنفقة (فتذروها) أي تتركوا الممال عنها (كالمعلقة) التي لا هي أيم ولا هي ذات بعل (وإن تصلحوا) بالعدل بالقسم (وتتقوا) الجور (فإن الله كان غفورا) لما في قلبكم من الميل (رحيما) بكم في ذلك
5-يَسْأَلُونَكَ عَنِ الأَنفَالِ قُلِ الأَنفَالُ لِلّهِ وَالرَّسُولِ فَاتَّقُواْ اللّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ وَأَطِيعُواْ اللّهَ وَرَسُولَهُ إِن كُنتُم مُّؤْمِنِينَ [الأنفال 1]
(يسألونك) يا محمد (عن الأنفال) الغنائم لمن هي (قل) لهم (الأنفال لله) يجعلها حيث شاء (والرسول) يقسمها بأمر الله فقسمها صلى الله عليه وسلم بينهم على السواء ، رواه الحاكم في المستدرك (فاتقوا الله وأصلحوا ذات بينكم) أي حقيقة ما بينكم بالمودة وترك النزاع (وأطيعوا الله ورسوله إن كنتم مؤمنين) حقاً
6-وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِن بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِن فَاءتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ [الحجرات 9]
(وإن طائفتان من المؤمنين) الآية نزلت في قضية هي أن النبي صلى الله عليه وسلم ركب حمارا ومر على ابن ابي فبال الحمار فسد ابن ابي أنفه فقال ابن رواحة والله لبول حماره أطيب ريحا من مسكك فكان بين قوميهما ضرب بالأيدي والنعال والسعف (اقتتلوا) جمع نظرا إلى المعنى لأن كل طائفة جماعة وقرىء اقتتلا (فأصلحوا بينهما) ثني نظرا إلى اللفظ (فإن بغت) تعدت (إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء) ترجع (إلى أمر الله) الحق (فإن فاءت فأصلحوا بينهما بالعدل) بالانصاف (وأقسطوا) إعدلوا (إن الله يحب المقسطين)
7-إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ [الحجرات 10]
(إنما المؤمنون إخوة) في الدين (فأصلحوا بين أخويكم) إذا تنازعا وقرئ إخوتكم بالفوقانية (واتقوا الله لعلكم ترحمون)


التحية والسلام وأدب الضيافة

الانسان والعلاقات الاجتماعية
المجتمع
التحية والسلام وأدب الضيافة

1-وَإِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيباً [النساء 86]
(وإذا حييتم بتحية) كأن قيل لكم سلام عليكم (فحيوا) المحيي (بأحسن منها) بأن تقولوا له: عليك السلام ورحمة الله وبركاته (أو ردوها) بأن تقولوا له كما قال أي الواجب أحدهما والأول أفضل (إن الله كان على كل شيء حسيبا) محاسبا فيجازي عليه ومنه رد السلام ، وخصت السنة الكافر والمبتدع والفاسق والمُسَلِّم على قاضي الحاجة ومن في الحمام والآكل فلا يجب الرد عليهم بل يكره في غير الأخير ويقال للكافر: وعليك
2-وَإِذَا جَاءكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلاَمٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَن عَمِلَ مِنكُمْ سُوءاً بِجَهَالَةٍ ثُمَّ تَابَ مِن بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَّحِيمٌ [الانعام 54]
(وإذا جاءك الذين يؤمنون بآياتنا فقل) لهم (سلام عليكم كتب) قضى (ربكم على نفسه الرحمة أنه) أي الشأن ، وفي قراءة بالفتح بدل من الرحمة (من عمل منكم سوءاً بجهالة) منه حيث ارتكبه (ثم تاب) رجع (من بعده) بعد عمله منه (وأصلح) عمله (فإنه) أي الله (غفور) له (رحيم) به وفي قراءة بالفتح أي فالمغفرة له
3-دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلاَمٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ [يونس 10]
(دعواهم فيها) طلبهم يشتهونه في الجنة أن يقولوا (سبحانك اللهم) أي يا الله فإذا ما طلبوه وجدوه بين أيديهم (وتحيتهم) فيما بينهم (فيها سلام وآخر دعواهم أن) مفسرة (الحمد لله رب العالمين)
4-سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ [الرعد 24]
يقولون (سلام عليكم) هذا الثواب (بما صبرتم) بصبركم في الدنيا (فنعم عقبى الدار) عقباكم
5-وَأُدْخِلَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلاَمٌ [ابراهيم 23]
(وأدخل الذين آمنوا وعملوا الصالحات جنات تجري من تحتها الأنهار خالدين) حال مقدرة (فيها بإذن ربهم تحيتهم فيها) من الله ومن الملائكة وفيما بينهم (سلام)
6-ادْخُلُوهَا بِسَلاَمٍ آمِنِينَ [الحجر 46]
ويقال لهم (ادخلوها بسلام) أي سالمين من كل مخوف أو مع سلام أي سلموا وادخلوا (آمنين) من كل فزع
7-وَنَزَعْنَا مَا فِي صُدُورِهِم مِّنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُّتَقَابِلِينَ [الحجر 47]
(ونزعنا ما في صدورهم من غل) حقد (إخوانا) حال منهم (على سرر متقابلين) حال أيضا أي لا ينظر بعضهم إلى قفا بعض لدوران الأسرة بهم
8-إِذْ دَخَلُواْ عَلَيْهِ فَقَالُواْ سَلاماً قَالَ إِنَّا مِنكُمْ وَجِلُونَ [الحجر 52]
(إذ دخلوا عليه فقالوا سلاما) أي هذا اللفظ (قال) إبراهيم لما عرض عليهم الأكل فلم يأكلوا (إنا منكم وجلون) خائفون
9-الَّذِينَ تَتَوَفَّاهُمُ الْمَلآئِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُواْ الْجَنَّةَ بِمَا كُنتُمْ تَعْمَلُونَ [النحل 32]
(الذين) نعت (تتوفاهم الملائكة طيبين) طاهرين من الكفر (يقولون) لهم عند الموت (سلام عليكم) ويقال لهم في الآخرة (ادخلوا الجنة بما كنتم تعملون)
10-وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً [مريم 15]
(وسلام) منا (عليه يوم ولد ويوم يموت ويوم يبعث حيا) أي في هذه الأيام المخوفة التي يرى فيها ما لم يره قبلها فهو آمن فيها
11-وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدتُّ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً [مريم 33]
(والسلام) من الله (علي يوم ولدت ويوم أموت ويوم أبعث حيا) يقال فيه ما تقدم في السيد يحيى
12-لَا يَسْمَعُونَ فِيهَا لَغْواً إِلَّا سَلَاماً وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيّاً [مريم 62]
(لا يسمعون فيها لغوا) من الكلام (إلا) لكن يسمعون (سلاما) من الملائكة عليهم أو من بعضهم على بعض (ولهم رزقهم فيها بكرة وعشيا) أي على قدرهما في الدنيا وليس في الجنة نهار ولا ليل بل ضوء ونور أبدا
13-فَأْتِيَاهُ فَقُولَا إِنَّا رَسُولَا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ وَلَا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِّن رَّبِّكَ وَالسَّلَامُ عَلَى مَنِ اتَّبَعَ الْهُدَى [طه 47]
(فأتياه فقولا إنا رسولا ربك فأرسل معنا بني إسرائيل) إلى الشام (ولا تعذبهم) أي خل عنهم من استعمالك إياهم في أشغالك الشاقة كالحفر والبناء وحمل الثقيل (قد جئناك بآية) بحجة (من ربك) على صدقنا بالرسالة (والسلام على من اتبع الهدى) أي السلامة له من العذاب
14-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَّكُمْ لَعَلَّكُمْ تَذَكَّرُونَ [النور 27]
(يا أيها الذين آمنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا) تستأذنوا (وتسلموا على أهلها) فيقول الواحد السلام عليكم أأدخل كما ورد في الحديث (ذلكم خير لكم) من الدخول بغير استئذان (لعلكم تذكرون) بإدغام التاء الثانية في الذال خيريته فتعملوا به
15-فَإِن لَّمْ تَجِدُوا فِيهَا أَحَداً فَلَا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِن قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ [النور 28]
(فإن لم تجدوا فيها أحدا) يأذن لكم (فلا تدخلوها حتى يؤذن لكم وإن قيل لكم) بعد الاستئذان (ارجعوا فارجعوا هو) الرجوع (أزكى) خير (لكم) من القعود على الباب (والله بما تعملون) من الدخول بإذن وغير إذن (عليم) فيجازيكم عليه
16-لَّيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَدْخُلُوا بُيُوتاً غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَّكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ [النور 29]
(ليس عليكم جناح أن تدخلوا بيوتا غير مسكونة فيها متاع) أي منفعة (لكم) باستكنان وغيره كبيوت الربط والخانات المسبلة (والله يعلم ما تبدون) تظهرون (وما تكتمون) تخفون في دخول غير بيوتكم من قصد صلاح أو غيره وسيأتي أنهم إذا دخلوا بيوتهم يسلمون على أنفسهم
17-يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنكُمْ ثَلَاثَ مَرَّاتٍ مِن قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُم مِّنَ الظَّهِيرَةِ وَمِن بَعْدِ صَلَاةِ الْعِشَاء ثَلَاثُ عَوْرَاتٍ لَّكُمْ لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُم بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ [النور 58]
(يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم) من العبيد والإماء (والذين لم يبلغوا الحلم منكم) من الأحرار وعرفوا أمر النساء (ثلاث مرات) في ثلاثة أوقات (من قبل صلاة الفجر وحين تضعون ثيابكم من الظهيرة) وقت الظهر (ومن بعد صلاة العشاء ثلاث عورات لكم) بالرفع خبر مبتدأ مقدر بعده مضاف وقام المضاف إليه مقامه هي أوقات أو بالنصب بتقدير أوقات منصوبا بدلا من محل ما قبله قام المضاف إليه مقامه وهي لإلقاء الثياب تبدو فيها العورات (ليس عليكم ولا عليهم) المماليك والصبيان (جناح) في الدخول عليكم بغير استئذان (بعدهن) بعد الأوقات الثلاثة هم (طوافون عليكم) للخدمة (بعضكم) طائف (على بعض) والجملة مؤكدة لما قبلها (كذلك) كما بين ما ذكر (يبين الله لكم الآيات) أي الأحكام (والله عليم) بأمور خلقه (حكيم) بما دبره لهم وآية الاستئذان قيل منسوخة وقيل لا ولكن تهاون الناس في ترك الاستئذان
18-لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَلَا عَلَى أَنفُسِكُمْ أَن تَأْكُلُوا مِن بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالَاتِكُمْ أَوْ مَا مَلَكْتُم مَّفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَأْكُلُوا جَمِيعاً أَوْ أَشْتَاتاً فَإِذَا دَخَلْتُم بُيُوتاً فَسَلِّمُوا عَلَى أَنفُسِكُمْ تَحِيَّةً مِّنْ عِندِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُون [النور 61]
(ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج) في مؤاكلة مقابليهم (ولا) حرج (على أنفسكم أن تأكلوا من بيوتكم) بيوت أولادكم (أو بيوت آبائكم أو بيوت أمهاتكم أو بيوت إخوانكم أو بيوت أخواتكم أو بيوت أعمامكم أو بيوت عماتكم أو بيوت أخوالكم أو بيوت خالاتكم أو ما ملكتم مفاتحه) خزنتموه لغيركم (أو صديقكم) وهو من صدقكم في مودته المعنى يجوز الأكل من بيوت من ذكر وإن لم يحضروا إذا علم رضاهم به (ليس عليكم جناح أن تأكلوا جميعا) مجتمعين (أو أشتاتا) متفرقين جمع شت فيمن تحرج أن يأكل وحده وإذا لم يجد من يؤاكله يترك الأكل (فإذا دخلتم بيوتا) لكم لا أهل بها (فسلموا على أنفسكم) قولوا السلام علينا وعلى عباد الله الصالحين فإن الملائكة ترد عليكم وإن كان بها أهل فسلموا عليهم (تحية) مصدر حيا (من عند الله مباركة طيبة) يثاب عليها (كذلك يبين الله لكم الآيات) يفصل لكم معالم دينكم (لعلكم تعقلون) لكي تفهموا ذلك
19-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً [الفرقان 63]
(وعباد الرحمن) مبتدأ وما بعده صفات له إلى اولئك يجزون غير المعترض فيه (الذين يمشون على الأرض هونا) بسكينة وتواضع (وإذا خاطبهم الجاهلون) بما يكرهونه (قالوا سلاما) أي قولا يسلمون فيه من الإثم
20-أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَاماً [الفرقان 75]
(أولئك يجزون الغرفة) الدرجة العليا في الجنة (بما صبروا) على طاعة الله (ويلقون) بالتشديد والتخفيف مع فتح الياء (فيها) في الغرفة (تحية وسلاما) من الملائكة
21-وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ [القصص 55]
(وإذا سمعوا اللغو) الشتم والأذى من الكفار (أعرضوا عنه وقالوا لنا أعمالنا ولكم أعمالكم سلام عليكم) سلام متاركة سلمتم منا من الشتم وغيره (لا نبتغي الجاهلين) لا نصحبهم
22-تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْراً كَرِيماً [الأحزاب 44]
(تحيتهم) منه تعالى (يوم يلقونه سلام) بلسان الملائكة (وأعد لهم أجرا كريما) هو الجنة
23-فَاصْفَحْ عَنْهُمْ وَقُلْ سَلَامٌ فَسَوْفَ يَعْلَمُونَ [الزخرف 89]
(فاصفح) أعرض (عنهم وقل سلام) منكم وهذا قبل أن يؤمر بقتالهم (فسوف يعلمون) بالياء والتاء تهديد لهم


التعاون

الانسان والعلاقات الاجتماعية
المجتمع
التعاون

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحِلُّواْ شَعَآئِرَ اللّهِ وَلاَ الشَّهْرَ الْحَرَامَ وَلاَ الْهَدْيَ وَلاَ الْقَلآئِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِّن رَّبِّهِمْ وَرِضْوَاناً وَإِذَا حَلَلْتُمْ فَاصْطَادُواْ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُواْ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ شَدِيدُ الْعِقَابِ [المائدة 2]
(يا أيها الذين آمنوا لا تحلوا شعائر الله) جمع شعيرة ، أي معالم دينه بالصيد في الإحرام (ولا الشهر الحرام) بالقتال فيه (ولا الهدي) ما أهدي إلى الحرم من النعم بالتعرض له (ولا القلائد) جمع قلادة وهي ما كان يقلد به من شجر الحرم ليأمن أي فلا تتعرضوا لها ولا لأصحابها (ولا) تحلوا (آمين) قاصدين (البيت الحرام) بأن تقاتلوهم (يبتغون فضلا) رزقا (من ربهم) بالتجارة (ورضوانا) منه بقصده بزعمهم الفاسد ، وهذا منسوخ بآية براءة (وإذا حللتم) من الإحرام (فاصطادوا) أمر إباحة (ولا يجرمنكم) يكسبنكم (شنآن) بفتح النون وسكونها ، بغض (قوم) لأجل (أن صدوكم عن المسجد الحرام أن تعتدوا) عليهم بالقتل وغيره (وتعاونوا على البر) بفعل ما أُمرتم به (والتقوى) بترك ما نهيتم عنه (ولا تعاونوا) فيه حذف إحدى التاءين في الأصل (على الإثم) المعاصي (والعدوان) التعدي في حدود الله (واتقوا الله) خافوا عقابه بأن تطيعوه (إن الله شديد العقاب) لمن خالفه
2-وَالَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُولَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُم مَّغْفِرَةٌ وَرِزْقٌ كَرِيمٌ [الأنفال 74]
(والذين آمنوا وهاجروا وجاهدوا في سبيل الله والذين آووا ونصروا أولئك هم المؤمنون حقاً لهم مغفرةٌ ورزق كريم) في الجنة
3-وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللّهَ وَرَسُولَهُ أُوْلَـئِكَ سَيَرْحَمُهُمُ اللّهُ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [التوبة 71]
(والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز) لا يعجزه شيء عن إنجاز وعده ووعيده (حكيم) لا يضع شيئا إلا في محله


تغير ما بالقوم

الانسان والعلاقات الاجتماعية
المجتمع
تغير ما بالقوم

1-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَذَّبُواْ بآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَونَ وَكُلٌّ كَانُواْ ظَالِمِينَ [الأنفال 54]
(كدأب آل فرعون والذين من قبلهم كذبوا بآيات ربهم فأهلكناهم بذنوبهم وأغرقنا آل فرعون) قومه معه (وكل) من الأمم المكذبة (كانوا ظالمين)
2-لَهُ مُعَقِّبَاتٌ مِّن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللّهِ إِنَّ اللّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللّهُ بِقَوْمٍ سُوءاً فَلاَ مَرَدَّ لَهُ وَمَا لَهُم مِّن دُونِهِ مِن وَالٍ [الرعد 11]
(له) للإنسان (معقبات) ملائكة تتعقبه (من بين يديه) قدامه (ومن خلفه) ورائه (يحفظونه من أمر الله) أي بأمره من الجن وغيرهم (إن الله لا يغير ما بقوم) لا يسلبهم نعمته (حتى يغيروا ما بأنفسهم) من الحالة الجميلة بالمعصية (وإذا أراد الله بقوم سوء) عذاباً (فلا مرد له) من المعقبات ولا غيرها (وما لهم) لمن أراد الله بهم سوءاً (من دونه) أي غير الله (من) زائدة (وال) يمنعه عنهم
3-وَضَرَبَ اللّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُّطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِّن كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللّهِ فَأَذَاقَهَا اللّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُواْ يَصْنَعُونَ [النحل 112]
(وضرب الله مثلا) ويبدل منه (قرية) هي مكة والمراد اهلها (كانت آمنة) من الغارات لا تهاج (مطمئنة) لا يحتاج إلى الانتقال عنها لضيق أو خوف (يأتيها رزقها رغدا) واسعا (من كل مكان فكفرت بأنعم الله) بتكذيب النبي صلى الله عليه وسلم (فأذاقها الله لباس الجوع) فقحطوا سبع سنين (والخوف) بسرايا النبي صلى الله عليه وسلم (بما كانوا يصنعون)


التقليد الأعمى

الانسان والعلاقات الاجتماعية
المجتمع
التقليد الأعمى

1-وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللّهُ قَالُواْ بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْقِلُونَ شَيْئاً وَلاَ يَهْتَدُونَ [البقرة 170]
(وإذا قيل لهم) أي الكفار (اتبعوا ما أنزل الله) من التوحيد وتحليل الطيبات (قالوا) لا (بل نتبع ما ألفينا) وجدنا (عليه آباءنا) من عبادة الأصنام وتحريم السوائب والبحائر. قال تعالى: (أ) يتبعونهم (ولو كان آباؤهم لا يعقلون شيئا) من أمر الدين (ولا يهتدون) إلى الحق والهمزة للإنكار
2-وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ قَالُواْ حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْلَمُونَ شَيْئاً وَلاَ يَهْتَدُونَ [المائدة 104]
(وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول) أي إلى حكمه من تحليل ما حرمتم (قالوا حسبنا) كافينا (ما وجدنا عليه آباءنا) من الدين والشريعة قال تعالى: (أ) حسبهم ذلك (ولو كان آباؤهم لا يعلمون شيئا ولا يهتدون) إلى الحق
3-يَا بَنِي آدَمَ لاَ يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُم مِّنَ الْجَنَّةِ يَنزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْءَاتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لاَ تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاء لِلَّذِينَ لاَ يُؤْمِنُونَ [الأعراف 27]
(يا بني آدم لا يفتنَنَّكم) يضلنكم (الشيطان) أي لا تتبعوه (كما أخرج أبويكم) بفتنته (من الجنة ينزع) حال (عنهما لباسهما ليريهما سوآتهما إنه) أي الشيطان (يراكم هو وقبيله) جنوده (من حيث لا ترونهم) للطافة أجسادهم أو عدم ألوانهم (إنا جعلنا الشياطين أولياء) أعوانا وقرناء (للذين لا يؤمنون)
4-قَالُوا بَلْ وَجَدْنَا آبَاءنَا كَذَلِكَ يَفْعَلُونَ [الشعراء 74]
(قالوا بل وجدنا آباءنا كذلك يفعلون) مثل فعلنا
5-إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ [الشعراء 137]
(إن) ما (هذا) الذي خوفتنا به (إلا خلق الأولين) أي طبيعتهم وعاداتهم
6-وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ [لقمان 21]
(وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما وجدنا عليه آباءنا) قال تعالى (أولو كان الشيطان يدعوهم إلى عذاب السعير) أي موجباته لا
7-وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَن يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلَّا إِفْكٌ مُّفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُّبِينٌ [سبأ 43]
(وإذا تتلى عليهم آياتنا) القرآن (بينات) واضحات بلسان نبينا محمد صلى الله عليه وسلم (قالوا ما هذا إلا رجل يريد أن يصدكم عما كان يعبد آباؤكم) من الأصنام (وقالوا ما هذا) القرآن (إلا إفك) كذب (مفترى) على الله (وقال الذين كفروا للحق) القرآن (لما جاءهم إن) ما (هذا إلا سحر مبين) بين
8-إِنَّهُمْ أَلْفَوْا آبَاءهُمْ ضَالِّينَ [الصافات 69]
(إنهم ألفوا) وجدوا (آباءهم ضالين)
9-بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّهْتَدُونَ [الزخرف 22]
(بل قالوا إنا وجدنا آباءنا على أمة) ملة (وإنا) ماشون (على آثارهم مهتدون) بهم وكانوا يعبدون غير الله
10-وَكَذَلِكَ مَا أَرْسَلْنَا مِن قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ [الزخرف 23]
(وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها) منعموها مثل قول قومك (إنا وجدنا آباءنا على أمة) ملة (وإنا على آثارهم مقتدون) متبعون
11-قَالَ أَوَلَوْ جِئْتُكُم بِأَهْدَى مِمَّا وَجَدتُّمْ عَلَيْهِ آبَاءكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُم بِهِ كَافِرُونَ [الزخرف 24]
(قال) لهم أتتبعون ذلك (أولو جئتكم بأهدى مما وجدتم عليه آباءكم قالوا إنا بما أرسلتم به) أنت ومن قبلك (كافرون)
12-فَانتَقَمْنَا مِنْهُمْ فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ [الزخرف 25]
(فانتقمنا منهم) أي المكذبين للرسل قبلك (فانظر كيف كان عاقبة المكذبين)


الجليس

الانسان والعلاقات الاجتماعية
المجتمع
الجليس

1-وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَـئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَـئِكَ رَفِيقاً [النساء 69]
(ومن يطع الله والرسول) فيما أمر به (فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين) أفاضل أصحاب الأنبياء لمبالغتهم في الصدق والتصديق (والشهداء) القتلى في سبيل الله (والصالحين) غير من ذكر (وحسن أولئك رفيقا) رفقاء في الجنة بأن يستمتع فيها برؤيتهم وزيارتهم والحضور معهم وإن كان مقرهم في الدرجات العالية بالنسبة إلى غيرهم
2-وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللّهِ يُكَفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلاَ تَقْعُدُواْ مَعَهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِّثْلُهُمْ إِنَّ اللّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً [النساء 140]
(وقد نَزَّل) بالبناء للفاعل والمفعول (عليكم في الكتاب) القرآن في سورة الأنعام (أن) مخففة واسمها محذوف أي أنه (إذا سمعتم آيات الله) القرآن (يكفر بها ويستهزأ بها فلا تقعدوا معهم) أي الكافرين والمستهزئين (حتى يخوضوا في حديث غيره إنكم إذا) إن قعدتم معهم (مثلهم) في الإثم (إن الله جامع المنافقين والكافرين في جهنم جميعا) كما اجتمعوا في الدنيا على الكفر والاستهزاء
3-وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِم مِّن شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِم مِّن شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ [الانعام 52]
(ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون) بعبادتهم (وجهه) تعالى لا شيئا من أعراض الدنيا وهم الفقراء وكان المشركون طعنوا فيهم وطلبوا أن يطردهم ليجالسوه وأراد النبي صلى الله عليه وسلم ذلك طمعا في إسلامهم (ما عليك من حسابهم من) زائدة (شيء) إن كان باطنهم غير مرضي (وما من حسابك عليهم من شيء فتطردهم) جواب النفي (فتكون من الظالمين) إن فعلت
4-وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنسِيَنَّكَ الشَّيْطَانُ فَلاَ تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ [الانعام 68]
(وإذا رأيت الذين يخوضون في آياتنا) القرآن بالاستهزاء (فأعرض عنهم) ولا تجالسهم (حتى يخوضوا في حديث غيره وإما) فيه إدغام نون إن الشرطية في ما المزيدة (ينْسينك) بسكون النون والتخفيف وفتحها والتشديد (الشيطان) فقعدت معهم (فلا تقعد بعد الذكرى) أي تذكرة (مع القوم الظالمين) فيه وضع الظاهر موضع المضمر
5-وَذَرِ الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَن تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِن دُونِ اللّهِ وَلِيٌّ وَلاَ شَفِيعٌ وَإِن تَعْدِلْ كُلَّ عَدْلٍ لاَّ يُؤْخَذْ مِنْهَا أُوْلَـئِكَ الَّذِينَ أُبْسِلُواْ بِمَا كَسَبُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [الانعام 70]
(وذر) اترك (الذين اتخذوا دينهم) الذي كلفوه (لعبا ولهوا) باستهزائهم به (وغرتهم الحياة الدنيا) فلا تتعرض لهم وهذا قبل الأمر بالقتال (وذكر) عظ (به) بالقرآن الناس (أن) لا (تبسل نفس) تسلم إلى الهلاك (بما كسبت) عملت (ليس لها من دون الله) أي غيره (ولي) ناصر (ولا شفيع) يمنع عنها العذاب (وإن تعدل كل عدل) تفد كل فداء (لا يؤخذ منها) ما تفدى به (أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) بكفرهم
6-وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَن ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً [الكهف 28]
(واصبر نفسك) احبسها (مع الذين يدعون ربهم بالغداة والعشي يريدون) بعبادتهم (وجهه) تعالى لا شيئا من أعراض الدنيا وهم الفقراء (ولا تعد) تنصرف (عيناك عنهم) عبر بهما عن صاحبهما (تريد زينة الحياة الدنيا ولا تطع من أغفلنا قلبه عن ذكرنا) أي القرآن هو عيينة بن حصن وأصحابه (واتبع هواه) في الشرك (وكان أمره فرطا) إسرافا
7-عَبَسَ وَتَوَلَّى [عبس 1]
(عبس) النبي كلح وجهه (وتولى) أعرض لأجل
8-أَن جَاءهُ الْأَعْمَى [عبس 2]
(أن جاءه الأعمى) عبد الله بن أم مكتوم فقطعه عما هو مشغول به ممن يرجو إسلامه من اشراف قريش الذين هو حريص على إسلامهم ولم يدر الأعمى أنه مشغول بذلك فناداه علمني مما علمك الله فانصرف النبي صلى الله عليه وسلم إلى بيته فعوتب في ذلك بما نزل في هذه السورة فكان بعد ذلك يقول له إذا جاء مرحبا بمن عاتبني فيه ربي ويبسط له رداءه
9-وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى [عبس 3]
(وما يدريك) يعلمك (لعله يزكى) فيه إدغام التاء في الأصل في الزاي أي يتطهر من الذنوب بما يسمع منك
10-أَوْ يَذَّكَّرُ فَتَنفَعَهُ الذِّكْرَى [عبس 4]
(أو يذكر) فيه إدغام التاء في الأصل في الذال أي يتعظ (فتنفعه الذكرى) العظة المسموعة منك وفي قراءة بنصب تنفعه جواب الترجي
11-أَمَّا مَنِ اسْتَغْنَى [عبس 5]
(أما من استغنى) بالمال
12-فَأَنتَ لَهُ تَصَدَّى [عبس 6]
(فأنت له تصدى) وفي قراءة بتشديد الصاد بإدغام التاء الثانية في الأصل فيها تقبل وتتعرض
13-وَمَا عَلَيْكَ أَلَّا يَزَّكَّى [عبس 7]
(وما عليك ألا يزكى) يؤمن
14-وَأَمَّا مَن جَاءكَ يَسْعَى [عبس 8]
(وأما من جاءك يسعى) حال من فاعل جاء
15-وَهُوَ يَخْشَى [عبس 9]
(وهو يخشى) الله حال من فاعل يسعى وهو الأعمى
16-فَأَنتَ عَنْهُ تَلَهَّى [عبس 10]
(فأنت عنه تلهى) فيه حذف التاء الأخرى في الأصل أي تتشاغل


الجماعة

الانسان والعلاقات الاجتماعية
المجتمع
الجماعة

1-وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَارْكَعُواْ مَعَ الرَّاكِعِينَ [البقرة 43]
(وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين) صلّوا مع المصلين محمد وأصحابه ، ونزل في علمائهم وكانوا يقولون لأقربائهم المسلمين اثبتوا على دين محمد فإنه حق
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ خُذُواْ حِذْرَكُمْ فَانفِرُواْ ثُبَاتٍ أَوِ انفِرُواْ جَمِيعاً [النساء 71]
(يا أيها الذين آمنوا خذوا حذركم) من عدوكم ، أي احترزوا منه وتيقظوا له (فانفروا) انهضوا إلى قتاله (ثبات) متفرقين سرية بعد أخرى (أو انفروا جميعا) مجتمعين
3-وَالصَّافَّاتِ صَفّاً [الصافات 1]
(والصافات صفا) الملائكة تصف نفوسها في العبادة أو أجنحتها في الهواء تنتظر ما تؤمر به


العفو والصفح وكظم الغيظ

الانسان والعلاقات الاجتماعية
المجتمع
العفو والصفح وكظم الغيظ

1-وَدَّ كَثِيرٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُم مِّن بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِّنْ عِندِ أَنفُسِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُواْ وَاصْفَحُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 109]
(ود كثير من أهل الكتاب لو) مصدرية (يردونكم من بعد إيمانكم كفارا حسدا) مفعول له كائناً (من عند أنفسهم) أي حملتهم عليه أنفسهم الخبيثة (من بعد ما تبين لهم) في التوراة (الحق) في شأن النبي (فاعفوا) عنهم أي اتركوهم (واصفحوا) أعرضوا فلا تجازوهم (حتى يأتي الله بأمره) فيهم من القتال (إن الله على كل شيء قدير)
2-وَإِن طَلَّقْتُمُوهُنَّ مِن قَبْلِ أَن تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إَلاَّ أَن يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَن تَعْفُواْ أَقْرَبُ لِلتَّقْوَى وَلاَ تَنسَوُاْ الْفَضْلَ بَيْنَكُمْ إِنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 237]
(وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم) يجب لهن ويرجع لكم النصف (إلا) لكن (أن يعفون) أي الزوجات فيتركنه (أو يعفو الذي بيده عقدة النكاح) وهو الزوج فيترك لها الكل ، وعن ابن عباس: الولي إذا كانت محجورة فلا حرج في ذلك (وأن تعفوا) مبتدأ خبره (أقرب للتقوى ولا تنسوا الفضل بينكم) أي أن يتفضل بعضكم على بعض (إن الله بما تعملون بصير) فيجازيكم به
3-فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظّاً غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللّهِ إِنَّ اللّهَ يُحِبُّ الْمُتَوَكِّلِينَ [أل عمران 159]
(فبما رحمة من الله لنت) يا محمد (لهم) أي سهلت أخلاقك إذ خالفوك (ولو كنت فظاً) سيِّء الأخلاق (غليظ القلب) جافيا فأغلظت لهم (لانفضوا) تفرقوا (من حولك فاعف) تجاوز (عنهم) ما أتوه (واستغفر لهم) ذنبهم حتى أغفر لهم (وشاورهم) استخرج آراءهم (في الأمر) أي شأنك من الحرب وغيره تطييبا لقلوبهم وليستن بك وكان صلى الله عليه وسلم كثير المشاورة لهم (فإذا عزمت) على إمضاء ما تريد بعد المشاورة (فتوكل على الله) ثق بعد المشاورة (إن الله يحب المتوكلين) عليه
4-إِن تُبْدُواْ خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُواْ عَن سُوَءٍ فَإِنَّ اللّهَ كَانَ عَفُوّاً قَدِيراً [النساء 149]
(إن تبدوا) تظهروا (خيرا) من أعمال البر (أو تخفوه) تعملون سرا (أو تعفوا عن سوء) ظلم (فإن الله كان عفوا قديرا)
5-فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ لَعنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَنَسُواْ حَظّاً مِّمَّا ذُكِّرُواْ بِهِ وَلاَ تَزَالُ تَطَّلِعُ عَلَىَ خَآئِنَةٍ مِّنْهُمْ إِلاَّ قَلِيلاً مِّنْهُمُ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ [المائدة 13]
فنقضوا الميثاق قال تعالى: (فبما نقضهم) ما زائدة (ميثاقهم لعناهم) أبعدناهم عن رحمتنا (وجعلنا قلوبهم قاسية) لا تلين لقبول الإيمان (يحرفون الكلم) الذي في التوراة من نعت محمد صلى الله عليه وسلم وغيره (عن مواضعه) التي وضعه الله عليها أي يبدلونه (ونسوا) تركوا (حظا) نصيبا (مما ذكروا) أمروا (به) في التوراة من اتباع محمد (ولا تزال) خطاب للنبي صلى الله عليه وسلم (تطلع) تظهر (على خائنة) أي خيانة (منهم) بنقض العهد وغيره (إلا قليلا منهم) ممن أسلم (فاعف عنهم واصفح إن الله يحب المحسنين) وهذا منسوخ بآية السيف
6-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
7-وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقِّ وَإِنَّ السَّاعَةَ لآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ [الحجر 85]
(وما خلقنا السماوات والأرض وما بينهما إلا بالحق وإن الساعة لآتية) لا محالة فيجازى كل أحد بعمله (فاصفح) يا محمد عن قومك (الصفح الجميل) أعرض عنهم إعراضا لا جزع فيه
8-وَإِنْ عَاقَبْتُمْ فَعَاقِبُواْ بِمِثْلِ مَا عُوقِبْتُم بِهِ وَلَئِن صَبَرْتُمْ لَهُوَ خَيْرٌ لِّلصَّابِرينَ [النحل 126]
(وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم) عن الانتقام (لهو) أي الصبر (خير للصابرين) فكف صلى الله عليه وسلم وكفر عن يمينه رواه البزار
9-وَلَا يَأْتَلِ أُوْلُوا الْفَضْلِ مِنكُمْ وَالسَّعَةِ أَن يُؤْتُوا أُوْلِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَن يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [النور 22]
(ولا يأتل) يحلف (أولوا الفضل) أصحاب الغنى (منكم والسعة أن) لا (يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله) نزلت في أبي بكر حلف أن لا ينفق على مسطح وهو ابن خالته مسكين مهاجر بدري لما خاض في الإفك بعد أن كان ينفق عليه وناس من الصحابة أقسموا أن لا يتصدقوا على من تكلم بشيء من الإفك (وليعفوا وليصفحوا) عنهم في ذلك (ألا تحبون أن يغفر الله لكم والله غفور رحيم) للمؤمنين قال أبو بكر بلى أنا احب أن يغفر الله لي ورجع إلى مسطح ما كان ينفقه عليه
10-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً [الفرقان 63]
(وعباد الرحمن) مبتدأ وما بعده صفات له إلى اولئك يجزون غير المعترض فيه (الذين يمشون على الأرض هونا) بسكينة وتواضع (وإذا خاطبهم الجاهلون) بما يكرهونه (قالوا سلاما) أي قولا يسلمون فيه من الإثم
11-وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ [الشورى 37]
(والذين يجتنبون كبائر الإثم والفواحش) موجبات الحدود من عطف البعض على الكل (وإذا ما غضبوا هم يغفرون) يتجاوزون
12-وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ [الشورى 40]
(وجزاء سيئة سيئة مثلها) سميت الثانية سيئة لمشابهتها للأولى في الصورة وهذا ظاهر فيما يقتص فيه من الجراحات قال بعضهم وإذا قال له أخزاك الله فيجيبه أخزاك الله (فمن عفا) عن ظالمه (وأصلح) الود بينه وبين المعفو عنه (فأجره على الله) أي إن الله يأجره لا محالة (إنه لا يحب الظالمين) أي البادئين بالظلم فيرتب عليهم عقابه
13-وَلَمَن صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ [الشورى 43]
(ولمن صبر) فبم ينتصر (وغفر) تجاوز (إن ذلك) الصبر والتجاوز (لمن عزم الأمور) معزوماتها بمعنى المطلوبات شرعا
14-قُل لِّلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُون أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْماً بِما كَانُوا يَكْسِبُونَ [الجاثية 14]
(قل للذين آمنوا يغفروا للذين لا يرجون) يخافون (أيام الله) وقائعه أي اغفروا للكفار ما وقع منهم من الأذى لكم وهذا قبل الأمر بجهادهم (ليجزي) أي الله وفي قراءة بالنون (قوما بما كانوا يكسبون) من الغفر للكفار أذاهم
15-يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوّاً لَّكُمْ فَاحْذَرُوهُمْ وَإِن تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [التغابن 14]
(يا أيها الذين آمنوا إن من أزواجكم وأولادكم عدوا لكم فاحذروهم) أن تطيعوهم في التخلف عن الخير كالجهاد والهجرة فإن سبب نزول الآية الاطاعة في ذلك (وإن تعفوا) عنهم في تثبيطهم إياكم عن ذلك الخير معتلين بمشقة فراقكم عليهم (وتصفحوا وتغفروا فإن الله غفور رحيم)


الذين يحبون ان يحمدوا بما لم يفعلو

الانسان والعلاقات الاجتماعية
المجتمع
الذين يحبون ان يحمدوا بما لم يفعلو

1-لاَ تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَواْ وَّيُحِبُّونَ أَن يُحْمَدُواْ بِمَا لَمْ يَفْعَلُواْ فَلاَ تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِّنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ [أل عمران 188]
(لا تحسبن) بالتاء والياء (الذين يفرحون بما أتوا) فعلوا في إضلال الناس (ويحبون أن يحمدوا بما لم يفعلوا) من التمسك بالحق وهم على ضلال (فلا تحسبنهم) بالوجهين تأكيد (بمفازة) بمكان ينجون فيه (من العذاب) من الآخرة بل هم في مكان يعذبون فيه وهو جهنم (ولهم عذاب أليم) مؤلم فيها ، ومفعولا يحسب الأولى دل عليهما مفعولا الثانية على قراءة التحتانية وعلى الفوقانية حذف الثاني فقط


المودة

الانسان والعلاقات الاجتماعية
المجتمع
المودة

1-لاَّ يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاء مِن دُوْنِ الْمُؤْمِنِينَ وَمَن يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللّهِ فِي شَيْءٍ إِلاَّ أَن تَتَّقُواْ مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللّهُ نَفْسَهُ وَإِلَى اللّهِ الْمَصِيرُ [أل عمران 28]
(لا يتخذ المؤمنون الكافرين أولياء) يوالونهم (من دون) أي غير (المؤمنين ومن يفعل ذلك) أي يواليهم (فليس من) دين (الله في شيء إلا أن تتقوا منهم تقاة) مصدر تقيته أي تخافوا مخافة فلكم موالاتهم باللسان دون القلب وهذا قبل عزة الإسلام ويجري فيمن هو في بلد ليس قويا فيها (ويحذركم) يخوفكم (الله نفسه) أن يغضب عليكم إن واليتموهم (وإلى الله المصير) المرجع فيجازيكم
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ بِطَانَةً مِّن دُونِكُمْ لاَ يَأْلُونَكُمْ خَبَالاً وَدُّواْ مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاء مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِن كُنتُمْ تَعْقِلُونَ [أل عمران 118]
(يا أيها الذين آمنوا لا تتخذوا بِطانة) أصفياء تطلعونهم على سركم (من دونكم) أي غيركم من اليهود والنصارى والمنافقين (لا يألونكم خبالا) نصب بنزع الخافض أي لا يقصرون لكم في الفساد (وَدُّوا) تمنوا (ما عنتُّم) أي عنتكم وهو شدة الضرر (قد بدت) ظهرت (البغضاء) العداوة لكم (من أفواههم) بالوقيعة فيكم وإطلاع المشركين على سركم (وما تخفي صدورهم) من العداوة (أكبر قد بينا لكم الآيات) على عداوتهم (إن كنتم تعقلون) ذلك فلا توالوهم
3-وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ إِنَّ اللّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيداً [النساء 33]
(ولكل) من الرجال والنساء (جعلنا موالي) عصبة يعطون (مما ترك الوالدان والأقربون) لهم من المال (والذين عاقدت) بألف ودونها (أيمانكم) جمع يمين بمعنى القسم أو اليد الحلفاء الذين عاهدتموهم في الجاهلية على النصرة والإرث (فآتوهم) الآن (نصيبهم) حظوظهم من الميراث وهو السدس (إن الله كان على كل شيء شهيدا) مطلعا ومنه حالكم ، وهذا منسوخ بقوله {وأولو الأرحام بعضهم أولى ببعض}
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْكَافِرِينَ أَوْلِيَاء مِن دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَن تَجْعَلُواْ لِلّهِ عَلَيْكُمْ سُلْطَاناً مُّبِيناً [النساء 144]
(يا أيها الذين آمنوا لا تتخذوا الكافرين أولياء من دون المؤمنين أتريدون أن تجعلوا لله عليكم) بموالاتهم (سلطانا مبينا) برهاناً بيناً على نفاقكم
5-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاء بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [المائدة 51]
(يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء) توالونهم وتوادونهم (بعضهم أولياء بعض) لاتحادهم في الكفر (ومن يتولهم منكم فإنه منهم) من جملتهم (إن الله لا يهدي القوم الظالمين) بموالاتهم الكفار
6-إِنَّمَا وَلِيُّكُمُ اللّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ [المائدة 55]
ونزل لما قال ابن سلام يا رسول الله إن قومنا هجرونا: (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) خاشعون أو يصلون صلاة التطوع
7-وَمَن يَتَوَلَّ اللّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُواْ فَإِنَّ حِزْبَ اللّهِ هُمُ الْغَالِبُونَ [المائدة 56]
(ومن يتول الله ورسوله والذين آمنوا) فيعينهم وينصرهم (فإن حزب الله هم الغالبون) لنصره إياهم أوقعه موقع فإنهم بياناً لأنهم من حزبه ، أي أتباعه
8-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الَّذِينَ اتَّخَذُواْ دِينَكُمْ هُزُواً وَلَعِباً مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاء وَاتَّقُواْ اللّهَ إِن كُنتُم مُّؤْمِنِينَ [المائدة 57]
(يا أيها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوا) مهزوءا به (ولعبا من) للبيان (الذين أوتوا الكتاب من قبلكم والكفار) المشركين بالجر والنصب (أولياء واتقوا الله) بترك موالاتهم (إن كنتم مؤمنين) صادقين في إيمانكم
9-وَإِذَا نَادَيْتُمْ إِلَى الصَّلاَةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْقِلُونَ [المائدة 58]
(و) الذين (إذا ناديتم) دعوتم (إلى الصلاة) بالأذان (اتخذوها) أي الصلاة (هزوا ولعبا) بأن يستهزئوا بها ويتضاحكوا (ذلك) الاتخاذ (بأنهم) أي بسبب أنهم (قوم لا يعقلون)
10-وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللّهَ وَرَسُولَهُ أُوْلَـئِكَ سَيَرْحَمُهُمُ اللّهُ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [التوبة 71]
(والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلاة ويؤتون الزكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز) لا يعجزه شيء عن إنجاز وعده ووعيده (حكيم) لا يضع شيئا إلا في محله
11-النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُوْلُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا أَن تَفْعَلُوا إِلَى أَوْلِيَائِكُم مَّعْرُوفاً كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً [الأحزاب 6]
(النبي أولى بالمؤمنين من أنفسهم) فيما دعاهم إليه ودعتهم أنفسهم إلى خلافه (وأزواجه أمهاتهم) في حرمة نكاحهن (وأولوا الأرحام) ذوو القربات (بعضهم أولى ببعض) في الارث (في كتاب الله من المؤمنين والمهاجرين) أي من الارث بالإيمان والهجرة الذي كان أول الإسلام فنسخ (إلا) لكن (أن تفعلوا إلى أوليائكم معروفا) بوصية فجائز (كان ذلك) نسخ الارث بالإيمان والهجرة بإرث ذوي الأرحام (في الكتاب مسطورا) واريد بالكتاب في الموضعين اللوح المحفوظ
12-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاء تُلْقُونَ إِلَيْهِم بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءكُم مِّنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَن تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِن كُنتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي وَابْتِغَاء مَرْضَاتِي تُسِرُّونَ إِلَيْهِم بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنتُمْ وَمَن يَفْعَلْهُ مِنكُمْ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [الممتحنة 1]
(يا أيها الذين آمنوا لا تتخذوا عدوي وعدوكم) أي كفار مكة (أولياء تلقون) توصلون (إليهم) قصد النبي صلى الله عليه وسلم غزوهم الذي أسره إليكم وورى بحنين (بالمودة) بينكم وبينهم كتب حاطب بن أبي بلتعة إليهم كتابا بذلك لما له عندهم من الأولاد والأهل المشركين فاسترده النبي صلى الله عليه وسلم ممن أرسله معه بإعلام الله تعالى له بذلك وقبل عذر حاطب فيه (وقد كفروا بما جاءكم من الحق) أي دين الإسلام والقرآن (يخرجون الرسول وإياكم) من مكة بتضييقهم عليكم (أن تؤمنوا) أي لأجل أن آمنتم (بالله ربكم إن كنتم خرجتم جهادا) للجهاد (في سبيلي وابتغاء مرضاتي) وجواب الشرط دل عليه ما قبله أي فلا تتخذوهم أولياء (تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم) أي إسرار خبر النبي إليهم (فقد ضل سواء السبيل) أخطأ طريق الهدى والسواء لإي الأصل الوسط
13-عَسَى اللَّهُ أَن يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُم مِّنْهُم مَّوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَّحِيمٌ [الممتحنة 7]
(عسى الله أن يجعل بينكم وبين الذين عاديتم منهم) من كفار مكة طاعة لله تعالى (مودة) بأن يهديهم للايمان فيصيروا لكم أولياء (والله قدير) على ذلك وقد فعله بعد فتح مكة (والله غفور) لهم ما سلف (رحيم) بهم
14-لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ [الممتحنة 8]
(لا ينهاكم الله عن الذين لم يقاتلوكم) من الكفار (في الدين ولم يخرجوكم من دياركم أن تبروهم) بدل اشتمال من الذين (وتقسطوا) تقضوا (إليهم) بالقسط أي بالعدل وهذا قبل الأمر بجهادهم (إن الله يحب المقسطين) العادلين
15-إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُم مِّن دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَن تَوَلَّوْهُمْ وَمَن يَتَوَلَّهُمْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ [الممتحنة 9]
(إنما ينهاكم الله عن الذين قاتلوكم في الدين وأخرجوكم من دياركم وظاهروا) عاونوا (على إخراجكم أن تولوهم) بدل اشتمال من الذين أن تتخذوهم أولياء (ومن يتولهم فأولئك هم الظالمون)


الوصية بالجار والصاحب والمملوك

الانسان والعلاقات الاجتماعية
المجتمع
الوصية بالجار والصاحب والمملوك

1-وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً [النساء 36]
(واعبدوا الله) وحده (ولا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا) برا ولين جانب (وبذي القربى) القرابة (واليتامى والمساكين والجار ذي القربى) القريب منك في الجوار أو النسب (والجار الجنب) البعيد عنك في الجوار أو النسب (والصاحب بالجنب) الرفيق في سفر أو صناعة وقيل الزوجة (وابن السبيل) المنقطع في سفره (وما ملكت أيمانكم) من الأرقاء (إن الله لا يحب من كان مختالا) متكبرا (فخورا) على الناس بما أوتي


اختلاف الناس

الانسان والعلاقات الاجتماعية
المجتمعات
اختلاف الناس

1-وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَىَ شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لاَ يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُواْ فِيهِ يَخْتَلِفُونَ [البقرة 113]
(وقالت اليهود ليست النصارى على شيء) مُعْتدٍّ به وكفرت بعيسى (وقالت النصارى ليست اليهود على شيء) معتد به وكفرت بموسى (وهم) أي الفريقان (يتلون الكتاب) المنزل عليهم ، وفي كتاب اليهود تصديق عيسى ، وفي كتاب النصارى تصديق موسى والجملة حال (كذلك) كما قال هؤلاء (قال الذين لا يعلمون) أي المشركون من العرب وغيرهم (مثل قولهم) بيان لمعنى ذلك: أي قالوا لكل ذي دين ليسوا على شيء (فالله يحكم بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمر الدين فيُدخِل المحقَّ الجنةَ والمبطل النار
2-ذَلِكَ بِأَنَّ اللّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُواْ فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ [البقرة 176]
(ذلك) الذي ذكر من أكلهم النار وما بعده (بأن) بسبب أن (الله نزل الكتاب بالحق) متعلق بنزل فاختلفوا فيه حيث آمنوا ببعضه وكفروا ببعضه بكتمه (وإن الذين اختلفوا في الكتاب) بذلك وهم اليهود وقيل المشركون في القرآن حيث قال بعضهم شعر وبعضهم سحر وبعضهم كهانة (لفي شقاق) خلاف (بعيد) عن الحق
3-كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللّهُ الَّذِينَ آمَنُواْ لِمَا اخْتَلَفُواْ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [البقرة 213]
(كان الناس أمة واحدة) على الإيمان فاختلفوا بأن آمن بعض وكفر بعض (فبعث الله النبيين) إليهم (مبشرين) من آمن بالجنة (ومنذرين) من كفر بالنار (وأنزل معهم الكتاب) بمعنى الكتب (بالحق) متعلق بأنزل (ليحكم) به (بين الناس فيما اختلفوا فيه) من الدين (وما اختلف فيه) أي الدين (إلا الذين أوتوه) أي الكتاب فآمن بعض وكفر بعض (من بعد ما جاءتهم البينات) الحجج الظاهرة على التوحيد ، ومِن متعلقة بـ اختلف وهي وما بعدها مقدم على الاستثناء في المعنى (بغياً) من الكافرين (بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من) للبيان (الحق بإذنه) بإرادته (والله يهدي من يشاء) هدايته (إلى صراط مستقيم) طريق الحق
4-تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِّنْهُم مَّن كَلَّمَ اللّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاء اللّهُ مَا اقْتَتَلَ الَّذِينَ مِن بَعْدِهِم مِّن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ وَلَـكِنِ اخْتَلَفُواْ فَمِنْهُم مَّنْ آمَنَ وَمِنْهُم مَّن كَفَرَ وَلَوْ شَاء اللّهُ مَا اقْتَتَلُواْ وَلَـكِنَّ اللّهَ يَفْعَلُ مَا يُرِيدُ [البقرة 253]
(تلك) مبتدأ (الرسل) صفة أو خبر (فضلنا بعضهم على بعض) بتخصيصه بمنقبة ليست بغيره (منهم من كلم اللهُ) كموسى (ورفع بعضهم) أي محمداً صلى الله عليه وسلم (درجات) على غيره بعموم الدعوة وختْم النبوة وتفضيل أمته على سائر الأمم والمعجزات المتكاثرة والخصائص العديدة (وآتينا عيسى ابن مريم البينات وأيدناه) قويناه (بروح القُدُس) جبريل يسير معه حيث سار (ولو شاء الله) لهدى الناس جميعا (ما اقتتل الذين من بعدهم) بعد الرسل أي أممهم (من بعد ما جاءتهم البينات) لاختلافهم وتضليل بعضهم بعضا (ولكن اختلفوا) لمشيئته ذلك (فمنهم من آمن) ثبت على إيمانه (ومنهم من كفر) كالنصارى بعد المسيح (ولو شاء الله ما اقتتلوا) تأكيد (ولكن الله يفعل ما يريد) من توفيق من شاء وخذلان من شاء
5-إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ وَمَا اخْتَلَفَ الَّذِينَ أُوْتُواْ الْكِتَابَ إِلاَّ مِن بَعْدِ مَا جَاءهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ وَمَن يَكْفُرْ بِآيَاتِ اللّهِ فَإِنَّ اللّهِ سَرِيعُ الْحِسَابِ [أل عمران 19]
(إن الدين) المرضي (عند الله) هو (الإسلام) أي الشرع المبعوث به الرسل المبني على التوحيد وفي قراءة بفتح {أن} بدل من أنه الخ بدل اشتمال (وما اختلف الذين أوتوا الكتاب) اليهود والنصارى في الدين بأن وحد بعض وكفر بعض (إلا من بعد ما جاءهم العلم) بالتوحيد (بغيا) من الكافرين (بينهم ومن يكفر بآيات الله فإن الله سريع الحساب) أي المجازاة له
6-إِذْ قَالَ اللّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُواْ وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُواْ إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [أل عمران 55]
اذكر (إذ قال الله يا عيسى إني متوفيك) قابضك (ورافعك إلي) إلي من الدنيا من غير موت (ومطهرك) مبعدك (من الذين كفروا وجاعل الذين اتبعوك) صدّقوا بنبوتك من المسلمين والنصارى (فوق الذين كفروا) بك وهم اليهود يعلونهم بالحجة والسيف (إلى يوم القيامة ثم إلي مرجعكم فأحكم بينكم فيما كنتم فيه تختلفون) من أمر الدين
7-وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ وَأُوْلَـئِكَ لَهُمْ عَذَابٌ عَظِيمٌ [أل عمران 105]
(ولا تكونوا كالذين تفرقوا) عن دينهم (واختلفوا) فيه (من بعد ما جاءهم البينات) وهم اليهود والنصارى (وأولئك لهم عذاب عظيم)
8-وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَـكِن شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُواْ فِيهِ لَفِي شَكٍّ مِّنْهُ مَا لَهُم بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً [النساء 157]
(وقولهم) مفتخرين (إنا قتلنا المسيح عيسى ابن مريم رسول الله) في زعمهم ، أي بمجموع ذلك عذبناهم قال تعالى تكذيبا لهم في قتله (وما قتلوه وما صلبوه ولكن شبه لهم) المقتول والمصلوب وهو صاحبهم بعيسى ، أي ألقى الله عليه شبهه فظنوه إياه (وإن الذين اختلفوا فيه) أي في عيسى (لفي شك منه) من قتله حيث قال بعضهم لما رأوا المقتول الوجه وجه عيسى والجسد ليس بجسده فليس به وقال آخرون بل هو هو (ما لهم به) بقتله (من علم إلا اتباع الظن) استثناء منقطع ، أي لكن يتبعون فيه الظن الذي تخيلوه (وما قتلوه يقينا) حال مؤكدة لنفي القتل
9-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
10-قُلْ أَغَيْرَ اللّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الانعام 164]
(قل أغير الله أبغي ربا) إلها أي لا أطلب غيره (وهو رب) مالك (كل شيء ولا تكسب كل نفس) ذنبا (إلا عليها ولا تزر) تحمل نفس (وازرة) آثمة (وزر) نفس (أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون)
11-إِذْ أَنتُم بِالْعُدْوَةِ الدُّنْيَا وَهُم بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنكُمْ وَلَوْ تَوَاعَدتَّمْ لاَخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَـكِن لِّيَقْضِيَ اللّهُ أَمْراً كَانَ مَفْعُولاً لِّيَهْلِكَ مَنْ هَلَكَ عَن بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَن بَيِّنَةٍ وَإِنَّ اللّهَ لَسَمِيعٌ عَلِيمٌ [الأنفال 42]
(إذ) بدل من يوم (أنتم) كائنون (بالعُدوة الدنيا) القربى من المدينة وهي بضم العين وكسرها جانب الوادي (وهم بالعدوة القصوى) البعدى منها (والركب) العير كائنون بمكان (أسفل منكم) مما يلي البحر (ولو تواعدتم) أنتم والنفير للقتال (لاختلفتم في الميعاد ولكن) جمعكم بغير ميعاد (ليقضي الله أمراً كان مفعولا) في علمه وهو نصر الإسلام ومحق الكفر فعل ذلك (ليهلك) يكفر (من هلك عن بينة) أي بعد حجة ظاهرة قامت عليه وهي نصر المؤمنين مع قلتهم على الجيش الكثير (ويحيى) يؤمن (من حي عن بينة وإن الله لسميع عليم)
12-وَمَا كَانَ النَّاسُ إِلاَّ أُمَّةً وَاحِدَةً فَاخْتَلَفُواْ وَلَوْلاَ كَلِمَةٌ سَبَقَتْ مِن رَّبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ [يونس 19]
(وما كان الناس إلا أمة واحدة) على دين واحد وهو الإسلام ، من لدن آدم إلى نوح ، وقيل من عهد إبراهيم إلى عمرو بن لحيّ (فاختلفوا) بأن ثبت بعض وكفر بعض (ولولا كلمة سبقت من ربك) بتأخير الجزاء إلى يوم القيامة (لقضي بينهم) أي الناس في الدنيا (فيما فيه يختلفون) من الدين بتعذيب الكافرين
13-وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ فَمَا اخْتَلَفُواْ حَتَّى جَاءهُمُ الْعِلْمُ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُواْ فِيهِ يَخْتَلِفُونَ [يونس 93]
(ولقد بوأنا) أنزلنا (بني إسرائيل مبوَّأ صدق) منزل كرامة وهو الشام ومصر (ورزقناهم من الطيبات فما اختلفوا) بأن آمن بعض وكفر بعض (حتى جاءهم العلم إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمر الدين بإنجاء المؤمنين وتعذيب الكافرين
14-لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُواْ أَنَّهُمْ كَانُواْ كَاذِبِينَ [النحل 39]
(ليبين) متعلق بيبعثهم المقدر (لهم الذي يختلفون) مع المؤمنين (فيه) من أمر الدين بتعذيبهم وإثابة المؤمنين (وليعلم الذين كفروا أنهم كانوا كاذبين) في إنكار البعث
15-وَمَا أَنزَلْنَا عَلَيْكَ الْكِتَابَ إِلاَّ لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُواْ فِيهِ وَهُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ [النحل 64]
(وما أنزلنا عليك) يا محمد (الكتاب) القرآن (إلا لتبين لهم) للناس (الذي اختلفوا فيه) من أمر الدين (وهدى) عطف على لتبين (ورحمة لقوم يؤمنون) به
16-وَلاَ تَكُونُواْ كَالَّتِي نَقَضَتْ غَزْلَهَا مِن بَعْدِ قُوَّةٍ أَنكَاثاً تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَن تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [النحل 92]
(ولا تكونوا كالتي نقضت) أفسدت (غزلها) ما غزلته (من بعد قوة) إحكام له وبرم (أنكاثا) حال جمع نكث وهو ما ينكث أي يحل إحكامه وهي امرأة حمقاء من مكة كانت تغزل طول يومها ثم تنقضه (تتخذون) حال من ضمير تكونوا أي لا تكونوا مثلها في اتخاذكم (أيمانكم دخلا) هو ما يدخل في الشيء وليس منه أي فسادا وخديعة (بينكم) بأن تنقضوها (أن) أي لأن (تكون أمة) جماعة (هي أربى) أكثر (من أمة) وكانوا يحالفون الحلفاء فإذا وجدوا أكثر منهم وأعز نقضوا حلف اولئك وحالفوهم (إنما يبلوكم) يختبركم (الله به) أي بما أمر به من الوفاء بالعهد لينظر المطيع منكم والعاصي أو بكون امة أربى لينظر أتفون أم لا (وليبينن لكم يوم القيامة ما كنتم فيه تختلفون) في الدنيا من أمر العهد وغيره بأن يعذب الناكث ويثيب الوافي
17-إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُواْ فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُواْ فِيهِ يَخْتَلِفُونَ [النحل 124]
(إنما جعل السبت) فرض تعظيمه (على الذين اختلفوا فيه) على نبيهم وهم اليهود وأمروا أن يتفرغوا للعبادة يوم الجمعة فقالوا لا نريده اختاروا السبت فشدد عليهم فيه (وإن ربك ليحكم بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمره بأن يثيب الطائع ويعذب العاصي بانتهاك حرمته
18-فَاخْتَلَفَ الْأَحْزَابُ مِن بَيْنِهِمْ فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِن مَّشْهَدِ يَوْمٍ عَظِيمٍ [مريم 37]
(فاختلف الأحزاب من بينهم) أي النصارى في عيسى أهو ابن الله أم إله معه أو ثالث ثلاثة (فويل) فشدة عذاب (للذين كفروا) بما ذكر وغيره (من مشهد يوم عظيم) أي حضور يوم القيامة وأهواله
19-اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الحج 69]
(الله يحكم بينكم) أيها المؤمنون والكافرون (يوم القيامة فيما كنتم فيه تختلفون) بأن يقول كل من الفريقين خلاف قول الآخر
20-إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ [النمل 76]
(إن هذا القرآن يقص على بني إسرائيل) الموجودين في زمان نبينا (أكثر الذي هم فيه يختلفون) أي ببيان ما ذكر على وجهه الرافع للاختلاف بينهم لو أخذوا به وأسلموا
21-إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ [السجدة 25]
(إن ربك هو يفصل بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمر الدين
22-أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ [الزمر 3]
(ألا لله الدين الخالص) لا يستحقه غيره (والذين اتخذوا من دونه) الأصنام (أولياء) وهم كفار مكة قالوا (ما نعبدهم إلا ليقربونا إلى الله زلفى) قربى مصدر بمعنى تقريبا (إن الله يحكم بينهم) وبين المسلمين (فيما هم فيه يختلفون) من أمر الدين فيدخل المؤمنين الجنة والكافرين النار (إن الله لا يهدي من هو كاذب) في نسبة الولد إليه (كفار) بعبادته غير الله
23-قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ [الزمر 46]
(قل اللهم) بمعنى يا الله (فاطر السماوات والأرض) مبدعها (عالم الغيب والشهادة) ما غاب وما شوهد (أنت تحكم بين عبادك فيما كانوا فيه يختلفون) من أمر الدين اهدني لما اختلفوا فيه من الحق
24-وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ [الشورى 10]
(وما اختلفتم) مع الكفار (فيه من شيء) من الدين وغيره (فحكمه) مردود (إلى الله) يوم القيامة يفصل بينكم قل لهم (ذلكم الله ربي عليه توكلت وإليه أنيب) أرجع
25-وَلَمَّا جَاء عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُم بِالْحِكْمَةِ وَلِأُبَيِّنَ لَكُم بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ [الزخرف 63]
(ولما جاء عيسى بالبينات) بالمعجزات والشرائع (قال قد جئتكم بالحكمة) بالنبوة وشرائع الانجيل (ولأبين لكم بعض الذي تختلفون فيه) من أحكام التوراة من أمر الدين وغيره فبين لهم أمر الدين (فاتقوا الله وأطيعون)
26-فَاخْتَلَفَ الْأَحْزَابُ مِن بَيْنِهِمْ فَوَيْلٌ لِّلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ [الزخرف 65]
(فاختلف الأحزاب من بينهم) في عيسى أهو الله أو ابن الله أو ثالث ثلاثة (فويل) كلمة عذاب (للذين ظلموا) كفروا بما قالوه في عيسى (من عذاب يوم أليم) مؤلم
27-وَآتَيْنَاهُم بَيِّنَاتٍ مِّنَ الْأَمْرِ فَمَا اخْتَلَفُوا إِلَّا مِن بَعْدِ مَا جَاءهُمْ الْعِلْمُ بَغْياً بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ [الجاثية 17]
(وآتيناهم بينات من الأمر) أمر الدين من الحلال والحرام وبعثة محمد عليه أفضل الصلاة والسلام (فما اختلفوا) في بعثته (إلا من بعد ما جاءهم العلم بغيا بينهم) أي لبغي حدث بينهم حسدا له (إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون)


الاعراب

الانسان والعلاقات الاجتماعية
المجتمعات
الاعراب

1-وَجَاء الْمُعَذِّرُونَ مِنَ الأَعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُواْ اللّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ أَلِيمٌ [التوبة 90]
(وجاء المعذَّرون) بإدغام التاء في الأصل في الذال أي المعتذرون بمعنى المعذروين وقرئ به (من الأعراب) إلى النبي صلى الله عليه وسلم (ليؤذن لهم) في القعود لعذرهم فأذن لهم (وقعد الذين كذبوا الله ورسوله) في ادعاء الإيمان من منافقي الأعراب عن المجيء للاعتذار (سيصيب الذين كفروا منهم عذاب أليم)
2-الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُواْ حُدُودَ مَا أَنزَلَ اللّهُ عَلَى رَسُولِهِ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 97]
(الأعراب) أهل البدو (أشد كفراً ونفاقاً) من أهل المدن لجفائهم وغلظ طباعهم وبعدهم عن سماع القرآن (وأجدر) أولى (ألا يعلموا حدود ما أنزل الله على رسوله) من الأحكام والشرائع (والله عليم) بخلقه (حكيم) في صنعه بهم
3-وَمِنَ الأَعْرَابِ مَن يَتَّخِذُ مَا يُنفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَآئِرَةُ السَّوْءِ وَاللّهُ سَمِيعٌ عَلِيمٌ [التوبة 98]
(ومن الأعراب من يتخذ ما ينفق) في سبيل الله (مغرماً) غرامةً وخسراناً لأنه لا يرجو ثوابه بل ينفقه خوفاً وهم بنو أسد وغطفان (ويتربص) ينتظر (بكم الدوائر) دوائر الزمان أن تنقلب عليكم فيتخلص (عليهم دائرة السَّوء) بالضم الفتح ، أي يدور العذاب والهلاك عليهم لا عليكم (والله سميع) لأقوال عباده (عليم) بأفعالهم
4-وَمِنَ الأَعْرَابِ مَن يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنفِقُ قُرُبَاتٍ عِندَ اللّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَّهُمْ سَيُدْخِلُهُمُ اللّهُ فِي رَحْمَتِهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [التوبة 99]
(ومن الأعراب من يؤمن بالله واليوم الآخر) كجهينة ومزينة (ويتخذ ما ينفق) في سبيل الله (قربات) تقربه (عند الله و) وسيلة إلى (صلوات) دعوات (الرسول) له (ألا إنها) أي نفقتهم (قُرُبة) بضم الراء وسكونها (لهم) عنده (سيدخلهم الله في رحمته) جنته (إن الله غفور) لأهل طاعته (رحيم) بهم
5-وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التوبة 100]
(والسابقون الأولون من المهاجرين والأنصار) وهم من شهد بدراً أو جميع الصحابة (والذين اتبعوهم) إلى يوم القيامة (بإحسان) في العمل (رضي الله عنهم) بطاعته (ورضوا عنه) بثوابه (وأعد لهم جنات تجري تحتها الأنهار) وفي قراءةٍ بزيادة {من} (خالدين فيها أبداً ذلك الفوز العظيم)
6-وَمِمَّنْ حَوْلَكُم مِّنَ الأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُواْ عَلَى النِّفَاقِ لاَ تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُم مَّرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ [التوبة 101]
(وممن حولكم) يا أهل المدينة (من الأعراب منافقون) كأسلم وأشجع وغفار (ومن أهل المدينة) منافقون أيضا (مردوا على النفاق) لجُّوا فيه واستمروا (لا تعلمهم) خطاب للنبي صلى الله عليه وسلم (نحن نعلمهم سنعذبهم مرتين) بالفضيحة أو القتل في الدنيا وعذاب القبر (ثم يردون) في الآخرة (إلى عذاب عظيم) هو النار
7-وَآخَرُونَ اعْتَرَفُواْ بِذُنُوبِهِمْ خَلَطُواْ عَمَلاً صَالِحاً وَآخَرَ سَيِّئاً عَسَى اللّهُ أَن يَتُوبَ عَلَيْهِمْ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [التوبة 102]
(و) قوم (آخرون) مبتدأ (اعترفوا بذنوبهم) من التخلف نعته والخبر (خلطوا عملاً صالحاً) وهو جهادهم قبل ذلك أو اعترافهم بذنوبهم أو غير ذلك (وآخر سيئاً) وهو تخلفهم (عسى الله أن يتوب عليهم إن الله غفور رحيم) نزلت في أبي لبابة وجماعة أوثقوا أنفسهم في سواري المسجد لما بلغهم ما نزل في المتخلفين وحلفوا لا يحلهم إلا النبي صلى الله عليه وسلم فحلهم لما نزلت
8-خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاَتَكَ سَكَنٌ لَّهُمْ وَاللّهُ سَمِيعٌ عَلِيمٌ [التوبة 103]
(خذ من أموالهم صدقة تطهرهم وتزكيهم بها) من ذنوبهم فأخذ ثلث أموالهم وتصدق بها (وصل عليهم) أي ادع لهم (إن صلاتك سكن) رحمة (لهم) وقيل طمأنينة بقبول توبتهم (والله سميع عليم)
9-أَلَمْ يَعْلَمُواْ أَنَّ اللّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللّهَ هُوَ التَّوَّابُ الرَّحِيمُ [التوبة 104]
(ألم يعلموا أن الله هو يقبل التوبة عن عباده ويأخذ) يقبل (الصدقات وأن الله هو التواب) على عباده بقبول توبتهم (الرحيم) بهم ، والاستفهام للتقرير والقصد به هو تهييجهم إلى التوبة والصدقة
10-وَقُلِ اعْمَلُواْ فَسَيَرَى اللّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [التوبة 105]
(وقل) لهم أو للناس (اعملوا) ما شئتم (فسيرى الله عملكم ورسوله والمؤمنون وستردون) بالبعث (إلى عالم الغيب والشهادة) أي الله (فينبئكم بما كنتم تعملون) يجازيكم به
11-وَآخَرُونَ مُرْجَوْنَ لِأَمْرِ اللّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 106]
(وآخرون) من المتخلفين (مُرْجَؤون) بالهمز وتركه مؤخرون عن التوبة (لأمر الله) فيهم بما شاء (إما يعذبهم) بأن يميتهم بلا توبة (وإما يتوب عليهم والله عليم) بخلقه (حكيم) في صنعه بهم ، وهم الثلاثة الآتون بعد مرارة بن الربيع وكعب بن مالك وهلال بن أمية تخلفوا كسلاً وميلاً إلى الدعة لا نفاقاً ولم يعتذروا إلى النبي صلى الله عليه وسلم كغيرهم فوقف أمرهم خمسين ليلة وهجرهم الناس حتى نزلت توبتهم بعد
12-وَالَّذِينَ اتَّخَذُواْ مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَاداً لِّمَنْ حَارَبَ اللّهَ وَرَسُولَهُ مِن قَبْلُ وَلَيَحْلِفَنَّ إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى وَاللّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ [التوبة 107]
(و) منهم (الذين اتخذوا مسجداً) وهم اثنا عشر من المنافقين (ضراراً) مضارة لأهل مسجد قباء (وكفراً) لأنهم بنوه بأمر أبي عامر الراهب ليكون معقلاً له يقدم فيه من يأتي من عنده وكان ذهب ليأتي بجنود من قيصر لقتال النبي صلى الله عليه وسلم (وتفريقاً بين المؤمنين) الذين يصلون بقباء بصلاة بعضهم في مسجدهم (وإرصاداً) ترقباً (لمن حارب الله ورسوله من قبل) أي قبل بنائه وهو أبو عامر المذكور (وليحلفن إن) ما (أردنا) ببنائه (إلا) الفعلة (الحسنى) من الرفق بالمسكين في المطر والحر والتوسعة على المسلمين (والله يشهد إنهم لكاذبون) في ذلك ، وكانوا سألوا النبي صلى الله عليه وسلم أي يصلي فيه فنزل
13-لاَ تَقُمْ فِيهِ أَبَداً لَّمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَن تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَن يَتَطَهَّرُواْ وَاللّهُ يُحِبُّ الْمُطَّهِّرِينَ [التوبة 108]
(لا تقم) تصل (فيه أبداً) فأرسل جماعة هدموه وحرقوه وجعلوا مكانه كناسة تلقى فيها الجيف (لمسجد أسس) بنيت قواعده (على التقوى من أول يوم) وضع يوم حللت بدار الهجرة ، وهو مسجد قباء كما في البخاري (أحق) منه (أن) أي بأن (تقوم) تصلي (فيه فيه رجال) هم الأنصار (يحبون أن يتطهروا والله يحب المطهرين) أي يثيبهم ، فيه إدغام التاء في الأصل في الطاء ، روى ابن خزيمة في صحيحه عن عويمر بن ساعدة أنه صلى الله عليه وسلم أتاهم في مسجد قباء فقال : إن الله تعالى قد أحسن عليكم الثناء في الطهور في قصة مسجدكم فما هذا الطهور الذي تطهرون به ، قالوا : والله يا رسول الله ما نعلم شيئا إلا أنه كان لنا جيران من اليهود وكانوا يغسلون أدبارهم من الغائط فغسلنا كما غسلوا وفي حديث رواه البزار فقالوا : نتبع الحجارة بالماء فقال : هو ذاك فعليكموه
14-أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللّهِ وَرِضْوَانٍ خَيْرٌ أَم مَّنْ أَسَّسَ بُنْيَانَهُ عَلَىَ شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [التوبة 109]
(أفمن أسس بنيانه على تقوى) مخافة (من الله و) رجاء (رضوان) منه (خير أم من أسس بنيانه على شفا) طرف (جُرُف) بضم الراء وسكونها جانب (هار) مشرف على السقوط (فانهار به) سقط مع بانيه (في نار جهنم) خير تمثيل للبناء على ضد التقوى بما يؤول إليه والاستفهام للتقرير ، أي الأول خير وهو مثال مسجد قباء والثاني مثال مسجد الضرار (والله لا يهدي القوم الظالمين)
15-لاَ يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْاْ رِيبَةً فِي قُلُوبِهِمْ إِلاَّ أَن تَقَطَّعَ قُلُوبُهُمْ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 110]
(لا يزال بنيانهم الذي بنوا ريبة) شكَّا (في قلوبهم إلا أن تقطع) تنفصل (قلوبهم) بأن يموتوا (والله عليم) بخلقه (حكيم) في صنعه بهم
16-مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُم مِّنَ الأَعْرَابِ أَن يَتَخَلَّفُواْ عَن رَّسُولِ اللّهِ وَلاَ يَرْغَبُواْ بِأَنفُسِهِمْ عَن نَّفْسِهِ ذَلِكَ بِأَنَّهُمْ لاَ يُصِيبُهُمْ ظَمَأٌ وَلاَ نَصَبٌ وَلاَ مَخْمَصَةٌ فِي سَبِيلِ اللّهِ وَلاَ يَطَؤُونَ مَوْطِئاً يَغِيظُ الْكُفَّارَ وَلاَ يَنَالُونَ مِنْ عَدُوٍّ نَّيْلاً إِلاَّ كُتِبَ لَهُم بِهِ عَمَلٌ صَالِحٌ إِنَّ اللّهَ لاَ يُضِيعُ أَجْرَ الْمُحْسِنِينَ [التوبة 120]
(ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله) إذا غزا (ولا يرغبوا بأنفسهم عن نفسه) بأن يصونوها عما رضيه لنفسه من الشدائد ، وهو نهي بلفظ الخبر (ذلك) النهي عن التخلف (بأنهم) بسبب أنهم (لا يصيبهم ظمأ) عطش (ولا نصب) تعب (ولا مخمصة) جوع (في سبيل الله ولا يطؤون موطئا) مصدر بمعنى وطأ (يغيظ) يغضب (الكفار ولا ينالون من عدو) لله (نيلاً) قتلاً أو أسراً أو نهباً (إلا كتب لهم به عمل صالح) ليجازوا عليه (إن الله لا يضيع أجر المحسنين) أي أجرهم بل يثيبهم
17-سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الْأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِم مَّا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَن يَمْلِكُ لَكُم مِّنَ اللَّهِ شَيْئاً إِنْ أَرَادَ بِكُمْ ضَرّاً أَوْ أَرَادَ بِكُمْ نَفْعاً بَلْ كَانَ اللَّهُ بِمَا تَعْمَلُونَ خَبِيراً [الفتح 11]
(سيقول لك المخلفون من الأعراب) حول المدينو أي الذين خلفهم الله عن صحبتك لما طلبتهم ليخرجوا معك إلى مكة خوفا من تعرض قريش لك عام الحديبية إذ رجعت منها (شغلتنا أموالنا وأهلونا) عن الخروج معك (فاستغفر لنا) الله من ترك الخروج معك قال تعالى مكذبا لهم (يقولون بألسنتهم) أي من طلب الاستغفار وما قبله (ما ليس في قلوبهم) فهم كاذبون في اعتذارهم (قل فمن) استفهام بمعنى النفي أي لا أحد (يملك لكم من الله شيئا إن أراد بكم ضرا) بفتح الضاد وضمها (أو أراد بكم نفعا بل كان الله بما تعملون خبيرا) أي لم يزل متصفا بدلك
18-بَلْ ظَنَنتُمْ أَن لَّن يَنقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنتُمْ ظَنَّ السَّوْءِ وَكُنتُمْ قَوْماً بُوراً [الفتح 12]
(بل) في الموضعين للانتقال من غرض إلى آخر (ظننتم أن لن ينقلب الرسول والمؤمنون إلى أهليهم أبدا وزين ذلك في قلوبكم) أي انهم يستأصلون بالقتل فلا يرجعون (وظننتم ظن السوء) هذا وغيره (وكنتم قوما بورا) جمع بائر أي هالكين عند الله بهذا الظن
19-سَيَقُولُ الْمُخَلَّفُونَ إِذَا انطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَن يُبَدِّلُوا كَلَامَ اللَّهِ قُل لَّن تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِن قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لَا يَفْقَهُونَ إِلَّا قَلِيلاً [الفتح 15]
(سيقول المخلفون) المذكورون (إذا انطلقتم إلى مغانم) هي مغانم خيبر (لتأخذوها ذرونا) اتركونا (نتبعكم) لنأخذ منها (يريدون) بذلك (أن يبدلوا كلام الله) وفي قراءة كلم الله بكسر اللام أي مواعيده بغنائم خيبر أهل الحديبية خاصة (قل لن تتبعونا كذلكم قال الله من قبل) أي قبل عودنا (فسيقولون بل تحسدوننا) أن نصيب معكم من الغنائم فقلتم ذلك (بل كانوا لا يفقهون) من الدين (إلا قليلا) منهم
20-قُل لِّلْمُخَلَّفِينَ مِنَ الْأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُوْلِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِن تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْراً حَسَناً وَإِن تَتَوَلَّوْا كَمَا تَوَلَّيْتُم مِّن قَبْلُ يُعَذِّبْكُمْ عَذَاباً أَلِيماً [الفتح 16]
(قل للمخلفين من الأعراب) المذكورين اختيارا (ستدعون إلى قوم أولي) أصحاب (بأس شديد) قيل هم بنو حنيفة أصحاب اليمامة وقيل فارس والروم (تقاتلونهم) حال مقدرة هي المدعو إليها في المعنى (أو) هم (يسلمون) فلا تقاتلون (فإن تطيعوا) إلى قتالهم (يؤتكم الله أجرا حسنا وإن تتولوا كما توليتم من قبل يعذبكم عذابا أليما) مؤلما
21-قَالَتِ الْأَعْرَابُ آمَنَّا قُل لَّمْ تُؤْمِنُوا وَلَكِن قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ وَإِن تُطِيعُوا اللَّهَ وَرَسُولَهُ لَا يَلِتْكُم مِّنْ أَعْمَالِكُمْ شَيْئاً إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [الحجرات 14]
(قالت الأعراب) نفر من بني أسد (آمنا) صدقنا بقلوبنا (قل) لهم (لم تؤمنوا ولكن قولوا أسلمنا) انقدنا ظاهرا (ولما) لم (يدخل الإيمان في قلوبكم) إلى الآن لكنه يتوقع منكم (وإن تطيعوا الله ورسوله) بالإيمان وغيره (لا يلتكم) بالهمزة وتركه بابداله ألفا لا ينقصكم (من أعمالكم) من ثوابها (شيئا إن الله غفور) للمؤمنين (رحيم) بهم
22-يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُل لَّا تَمُنُّوا عَلَيَّ إِسْلَامَكُم بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِن كُنتُمْ صَادِقِينَ [الحجرات 17]
(يمنون عليك أن أسلموا) من غير قتال بخلاف غيرهم ممن أسلم بعد قتاله منهم (قل لا تمنوا علي إسلامكم) منصوب بنزع الخافض الباء ويقدر قبل أن في الموضعين (بل الله يمن عليكم أن هداكم للإيمان إن كنتم صادقين) في قولكم آمنا


التفاضل بين المجتمعات

الانسان والعلاقات الاجتماعية
المجتمعات
التفاضل بين المجتمعات

1-لاَّ يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُوْلِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فَضَّلَ اللّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُـلاًّ وَعَدَ اللّهُ الْحُسْنَى وَفَضَّلَ اللّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْراً عَظِيماً [النساء 95]
(لا يستوي القاعدون من المؤمنين) عن الجهاد (غير أولي الضرر) بالرفع صفة والنصب استثناء من زمانة أو عمى ونحوه (والمجاهدون في سبيل الله بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين) لضرر (درجة) فضيلة لاستوائهما في النية وزيادة المجاهدين بالمباشرة (وكلا) من الفريقين (وعد الله الحسنى) الجنة (وفضل الله المجاهدين على القاعدين) لغير ضرر (أجرا عظيما)
2-دَرَجَاتٍ مِّنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللّهُ غَفُوراً رَّحِيماً [النساء 96]
(درجات منه) منازل بعضها فوق بعض من الكرامة (ومغفرة ورحمة) منصوبان بفعلهما المقدر (وكان الله غفورا) لأوليائه (رحيما) بأهل طاعته ونزل في جماعة أسلموا ولم يهاجروا فقتلوا يوم بدر مع الكفار
3-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
4-ثُمَّ لَمْ تَكُن فِتْنَتُهُمْ إِلاَّ أَن قَالُواْ وَاللّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ [الانعام 23]
(ثم لم تكن) بالتاء والياء (فتنتهم) بالنصب والرفع أي معذرتهم (إلا أن قالوا) أي قولهم (والله ربنا) بالجر نعت والنصب نداء (ما كنا مشركين)
5-وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضاً بِمَا كَانُواْ يَكْسِبُونَ [الانعام 129]
(وكذلك) لما متعنا عصاة الإنس والجن بعضهم ببعض (نولي) من الولاية (بعض الظالمين بعضاً) أي على بعض (بما كانوا يكسبون) من المعاصي
6-وَهُوَ الَّذِي جَعَلَكُمْ خَلاَئِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِّيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ [الانعام 165]
(وهو الذي جعلكم خلائف الأرض) جمع خليفة ، أي يخلف بعضكم بعضاً فيها (ورفع بعضكم فوق بعض درجات) بالمال والجاه وغير ذلك (ليبلوكم) ليختبركم (في ما آتاكم) أعطاكم ليظهر المطيع منكم والعاصي (إن ربك سريع العقاب) لمن عصاه (وإنه لغفور) للمؤمنين (رحيم) بهم
7-ضَرَبَ اللّهُ مَثَلاً عَبْداً مَّمْلُوكاً لاَّ يَقْدِرُ عَلَى شَيْءٍ وَمَن رَّزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلّهِ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ [النحل 75]
(ضرب الله مثلا) ويبدل منه (عبدا مملوكا) صفة تميزه همن الحر فإنه عبد الله (لا يقدر على شيء) لعدم ملكه (ومن) نكرة موصوفة أي حرا (رزقناه منا رزقا حسنا فهو ينفق منه سرا وجهرا) أي يتصرف به كيف يشاء والأول مثل الأصنام والثاني مثله تعالى (هل يستوون) أي العبيد العجزة والحر المتصرف لا (الحمد لله) وحده (بل أكثرهم) أي أهل مكة (لا يعلمون) ما يصيرون إلأيه من العذاب فيشركون
8-وَضَرَبَ اللّهُ مَثَلاً رَّجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لاَ يَقْدِرُ عَلَىَ شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّههُّ لاَ يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَن يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُّسْتَقِيمٍ [النحل 76]
(وضرب الله مثلا) ويبدل منه (رجلين أحدهما أبكم) ولد أخرس (لا يقدر على شيء) لأنه لا يفهم ولا يفهم (وهو كل) ثقيل (على مولاه) ولي أمره (أينما يوجهه لا) يصرفه (يأت بخير) منه (هل) بنجح وهذا مثل الكافر (يستوي هو ومن) الأبكم المذكور (يأمر بالعدل وهو) أي ومن هو ناطق نافع للناس حيث يأمر به ويحث عليه (على صراط مستقيم) طريق (ولله) وهو الثاني المؤمن لا وقيل هذا مثل لله والأبكم للأصنام والذي قبله مثل الكافر والمؤمن
9-انظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً [الإسراء 21]
(انظر كيف فضلنا بعضهم على بعض) في الرزق والجاه (وللآخرة أكبر) أعظم (درجات وأكبر تفضيلا) من الدنيا فينبغي الاعتناء بها دونها
10-يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَا [الأحزاب 66]
(يوم تقلب وجوههم في النار يقولون يا) للتنبيه (ليتنا أطعنا الله وأطعنا الرسولا)
11-وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءنَا فَأَضَلُّونَا السَّبِيلَا [الأحزاب 67]
(وقالوا) أي الأتباع منهم (ربنا إنا أطعنا سادتنا) وفي قراءة ساداتنا جمع الجمع (وكبراءنا فأضلونا السبيلا) طريق الهدى
12-رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً [الأحزاب 68]
(ربنا آتهم ضعفين من العذاب) ملتي عذابنا (والعنهم) عذبهم (لعنا كبيرا) عدده وفي قراءة بالموحدة أي عظيما
13-وَقَالَ الَّذِينَ كَفَرُوا لَن نُّؤْمِنَ بِهَذَا الْقُرْآنِ وَلَا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِندَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلَا أَنتُمْ لَكُنَّا مُؤْمِنِينَ [سبأ 31]
(وقال الذين كفروا) من أهل مكة (لن نؤمن بهذا القرآن ولا بالذي بين يديه) أي تقدمه كالتوراة والانجيل الدالين على البعث لانكارهم له قال تعالى فيهم (ولو ترى) يامحمد (إذ الظالمون) الكافرون (موقوفون عند ربهم يرجع بعضهم إلى بعض القول يقول الذين استضعفوا) الأتباع (للذين استكبروا) الرؤساء (لولا أنتم) صددتمونا عن الإيمان (لكنا مؤمنين) بالنبي
14-قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءكُم بَلْ كُنتُم مُّجْرِمِينَ [سبأ 32]
(قال الذين استكبروا للذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم) لا (بل كنتم مجرمين) في انفسكم
15-وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَن نَّكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَندَاداً وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الْأَغْلَالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ [سبأ 33]
(وقال الذين استضعفوا للذين استكبروا بل مكر الليل والنهار) أي مكر فيهما منكم بنا (إذ تأمروننا أن نكفر بالله ونجعل له أندادا) شركاء (وأسروا) أي الفريقان (الندامة) على ترك الإيمان به (لما رأوا العذاب) أي أخفاها كل عن رفيقه مخافة التعبير (وجعلنا الأغلال في أعناق الذين كفروا) في النار (هل) ما (يجزون إلا) جزاء (ما كانوا يعملون) في الدنيا
16-وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُم بِهِ كَافِرُونَ [سبأ 34]
(وما أرسلنا في قرية من نذير إلا قال مترفوها) رؤساؤها المتنعمون (إنا بما أرسلتم به كافرون)
17-وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلَاداً وَمَا نَحْنُ بِمُعَذَّبِينَ [سبأ 35]
(وقالوا نحن أكثر أموالا وأولادا) ممن آمن (وما نحن بمعذبين)
18-يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ [الحجرات 13]
(يا أيها الناس إنا خلقناكم من ذكر وأنثى) آدم وحواء (وجعلناكم شعوبا) جمع شعب بفتح الشين هو أعلى طبقات النسب (وقبائل) هي دون الشعوب وبعدها العمائر ثم البطون ثم الأفخاذ ثم الفصائل آخرها مثاله خزيمة شعب كنانة قبيلة قريش عِمارة بكسر العين قصي بطن هاشم فخذ العباس فصيلة (لتعارفوا) حذف منه إحدى التاءين ليعرف بعضهم بعضا لا تتفاخروا بعلو النسب وإنما الفخر بالتقوى (إن أكرمكم عند الله أتقاكم إن الله عليم) بكم (خبير) ببواطنكم


جعلهم خلائف

الانسان والعلاقات الاجتماعية
المجتمعات
جعلهم خلائف

1-وَهُوَ الَّذِي جَعَلَكُمْ خَلاَئِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِّيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَّحِيمٌ [الانعام 165]
(وهو الذي جعلكم خلائف الأرض) جمع خليفة ، أي يخلف بعضكم بعضاً فيها (ورفع بعضكم فوق بعض درجات) بالمال والجاه وغير ذلك (ليبلوكم) ليختبركم (في ما آتاكم) أعطاكم ليظهر المطيع منكم والعاصي (إن ربك سريع العقاب) لمن عصاه (وإنه لغفور) للمؤمنين (رحيم) بهم
2-أَوَعَجِبْتُمْ أَن جَاءكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنكُمْ لِيُنذِرَكُمْ وَاذكُرُواْ إِذْ جَعَلَكُمْ خُلَفَاء مِن بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُواْ آلاء اللّهِ لَعَلَّكُمْ تُفْلِحُونَ [الأعراف 69]
(أوعجبتم أن جاءكم ذكر من ربكم على) لسان (رجل منكم لينذركم واذكروا إذ جعلكم خلفاء) في الأرض (من بعد قوم نوح وزادكم في الخلق بسطةً) قوةً وطَولاً وكان طويلهم مائة ذراع وقصيرهم ستين (فاذكروا آلاء الله) نعمه (لعلكم تفلحون) تفوزون
3-وَاذْكُرُواْ إِذْ جَعَلَكُمْ خُلَفَاء مِن بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الأَرْضِ تَتَّخِذُونَ مِن سُهُولِهَا قُصُوراً وَتَنْحِتُونَ الْجِبَالَ بُيُوتاً فَاذْكُرُواْ آلاء اللّهِ وَلاَ تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ [الأعراف 74]
(واذكروا إذ جعلكم خلفاء) في الأرض (من بعد عاد وبوأكم) أسكنكم (في الأرض تتخذون من سهولها قصوراً) تسكنونها في الصيف (وتنحتون الجبال بيوتاً) تسكنونها في الشتاء ، ونصبه على الحال المقدرة (فاذكروا آلاء الله ولا تعثوا في الأرض مفسدين)
4-ثُمَّ جَعَلْنَاكُمْ خَلاَئِفَ فِي الأَرْضِ مِن بَعْدِهِم لِنَنظُرَ كَيْفَ تَعْمَلُونَ [يونس 14]
(ثم جعلناكم) يا أهل مكة (خلائف) جمع خليفة (في الأرض من بعدهم لننظر كيف تعملون) فيها وهل تعتبرون بهم فتصدقوا رسلنا
5-فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَن مَّعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلاَئِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُواْ بِآيَاتِنَا فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنذَرِينَ [يونس 73]
(فكذبوه فنجيناه ومن معه في الفلك) السفينة (وجعلناهم) أي من معه (خلائف) في الأرض (وأغرقنا الذين كذبوا بآياتنا) بالطوفان (فانظر كيف كان عاقبة المنذَرين) من إهلاكهم فكذلك نفعل بمن كذب
6-أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلاً مَّا تَذَكَّرُونَ [النمل 62]
(أم من يجيب المضطر) المكروب الذي مسه الضر (إذا دعاه ويكشف السوء) عنه وعن غيره (ويجعلكم خلفاء الأرض) الإضافة بمعنى في أي يخلف كن قرن القرن الذي قبله (أإله مع الله قليلا ما تذكرون) تتعظون بالفوقانية والتحتانية وفيه إدغام التاء في الذال وما زائدة لتقليل القليل
7-هُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ فِي الْأَرْضِ فَمَن كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِندَ رَبِّهِمْ إِلَّا مَقْتاً وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلَّا خَسَاراً [فاطر 39]
(هو الذي جعلكم خلائف في الأرض) جمع خليفة يخلف بعضكم بعضا (فمن كفر) منكم (فعليه كفره) أي وبال كفره (ولا يزيد الكافرين كفرهم عند ربهم إلا مقتا) غضبا (ولا يزيد الكافرين كفرهم إلا خسارا) للآخرة
8-أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُم مَّعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُم بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِّمَّا يَجْمَعُونَ [الزخرف 32]
(أهم يقسمون رحمة ربك) النبوة (نحن قسمنا بينهم معيشتهم في الحياة الدنيا) فجعلنا بعضهم غنيا وبعضهم فقيرا (ورفعنا بعضهم) بالغنى (فوق بعض درجات ليتخذ بعضهم) الغني (بعضا) الفقير (سخريا) مسخرا في العمل له بالاجرة والياء للنسب وقرىء بكسر السين (ورحمة ربك) أي الجنة (خير مما يجمعون) في الدنيا


خلقهم من نفس واحدة

الانسان والعلاقات الاجتماعية
المجتمعات
خلقهم من نفس واحدة

1-يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً [النساء 1]
(يا أيها الناس) أي أهل مكة (اتقوا ربكم) أي عقابه بأن تطيعوه (الذي خلقكم من نفس واحدة) آدم (وخلق منها زوجها) حواء بالمد من ضلع من أضلاعه اليسرى (وبث) فرق ونشر (منهما) من آدم وحواء (رجالاً كثيراً ونساء) كثيرة (واتقوا الله الذي تَسَّاءلون) فيه إدغام التاء في الأصل في السين ، وفي قراءة بالتخفيف بحذفها أي تتساءلون (به) فيما بينكم حيث يقول بعضكم لبعض: أسألك بالله وأنشدك بالله (و) اتقوا (الأرحام) أن تقطعوها ، وفي قراءة بالجر عطفا على الضمير في به وكانوا يتناشدون بالرحم (إن الله كان عليكم رقيبا) حافظا لأعمالكم فيجازيكم بها ، أي لم يزل متصفا بذلك
2-وَهُوَ الَّذِيَ أَنشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ [الانعام 98]
(وهو الذي أنشأكم) خلقكم (من نفس واحدة) هي آدم (فمستقِرٌّ) منكم في الرحم (ومستودع) منكم في الصلب ، وفي قراءة بفتح القاف أي مكان قرار لكم (قد فصلنا الآيات لقوم يفقهون) ما يقال لهم
3-هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَت دَّعَوَا اللّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ [الأعراف 189]
(هو) أي الله (الذي خلقكم من نفس واحدة) أي آدم (وجعل) خلق (منها زوجها) حواء (ليسكن إليها) ويألفها (فلما تغشاها) جامعها (حملت حملاً خفيفاً) هو النطفة (فمرت به) ذهبت وجاءت لخفته (فلما أثقلت) بكبر الولد في بطنها وأشفقا أن يكون بهيمة (دعوا الله ربهما لئن آتيتنا) ولداً (صالحاً) سوياً (لنكونن من الشاكرين) لك عليه
4-يَا أَيُّهَا النَّاسُ إِن كُنتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِن مُّضْغَةٍ مُّخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِّنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاء إِلَى أَجَلٍ مُّسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنكُم مَّن يُتَوَفَّى وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِن بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ وَأَنبَتَتْ مِن كُلِّ زَوْجٍ بَهِيجٍ [الحج 5]
(يا أيها الناس) أي أهل مكة (إن كنتم في ريب) شك (من البعث فإنا خلقناكم) أي أصلكم آدم (من تراب ثم) خلقنا ذريته (من نطفة) مني (ثم من علقة) وهي الدم الجامد (ثم من مضغة) وهي لحمة قدر ما يمضغ (مخلقة) مصورة تامة الخلق (وغير مخلقة) أي غير تامة الخلقة (لنبين لكم) كمال قدرتنا لتستدلوا بها في ابتداء الخلق على إعادته (ونقر) مستأنف (في الأرحام ما نشاء إلى أجل مسمى) وقت خروجه (ثم نخرجكم) من بطون أمهاتكم (طفلا) بمعنى أطفالا (ثم) نعمركم (لتبلغوا أشدكم) أي الكمال والقوة وهو بين الثلاثين إلى الأربعين سنة (ومنكم من يتوفى) يموت قبل بلوغ الأشد (ومنكم من يرد إلى أرذل العمر) أخسه من الهرم والخرف (لكيلا يعلم من بعد علم شيئا) قال عكرمة من قرأ القرآن لم يصر بهذه الحالة (وترى الأرض هامدة) يابسة (فإذا أنزلنا عليها الماء اهتزت) تحركت (وربت) ارتفعت وزادت (وأنبتت من) زائدة (كل زوج) صنف (بهيج) حسن
5-وَلَقَدْ خَلَقْنَا الْإِنسَانَ مِن سُلَالَةٍ مِّن طِينٍ [المؤمنون 12]
والله (ولقد خلقنا الإنسان) آدم (من سلالة) هي من سللت الشيء من الشيء أي استخرجته منه وهو خلاصته (من طين) متعلق بسلالة
6-ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَّكِينٍ [المؤمنون 13]
(ثم جعلناه) أي الإنسان نسل آدم (نطفة) منيا (في قرار مكين) هو الرحم
7-ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ [المؤمنون 14]
(ثم خلقنا النطفة علقة) دما جامدا (فخلقنا العلقة مضغة) لحمة قدر ما يمضغ (فخلقنا المضغة عظاما فكسونا العظام لحما) وفي قراءة عظما في الموضعين وخلقنا في المواضع الثلاث بمعنى صيرنا (ثم أنشأناه خلقا آخر) بنفخ الروح فيه (فتبارك الله أحسن الخالقين) أي المقدرين ومميز أحسن محذوف للعلم به أي خلقا
8-وَمِنْ آيَاتِهِ أَنْ خَلَقَكُم مِّن تُرَابٍ ثُمَّ إِذَا أَنتُم بَشَرٌ تَنتَشِرُونَ [الروم 20]
(ومن آياته) تعالى الدالة على قدرته (أن خلقكم من تراب) أي أصلكم آدم (ثم إذا أنتم بشر) من دم ولحم (تنتشرون) في الأرض
9-وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً لِّتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُم مَّوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ [الروم 21]
(ومن آياته أن خلق لكم من أنفسكم أزواجا) بخلق حواء من ضلع آدم وسائر النساء من نطف الرجال والنساء (لتسكنوا إليها) وتألفوها (وجعل بينكم) جميعا (مودة ورحمة إن في ذلك) المذكور (لآيات لقوم يتفكرون) في صنع الله تعالى
10-اللَّهُ الَّذِي خَلَقَكُم مِّن ضَعْفٍ ثُمَّ جَعَلَ مِن بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِن بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ [الروم 54]
(الله الذي خلقكم من ضعف) ماء مهين (ثم جعل من بعد ضعف) آخر وهو ضعف الطفولية (قوة) قوة الشباب (ثم جعل من بعد قوة ضعفا وشيبة) ضعف الكبر وشيب الهرم والضعف في الثلاثة بضم أوله وفتحه (يخلق ما يشاء) من الضعف والقوة والشباب والشيبة (وهو العليم) بتدبير خلقه (القدير) على ما يشاء
11-الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنسَانِ مِن طِينٍ [السجدة 7]
(الذي أحسن كل شيء خلقه) بفتح اللام فعلا ماضيا صفة وبسكونها بدل اشتمال (وبدأ خلق الإنسان) آدم (من طين)
12-ثُمَّ جَعَلَ نَسْلَهُ مِن سُلَالَةٍ مِّن مَّاء مَّهِينٍ [السجدة 8]
(ثم جعل نسله) ذريته (من سلالة) علقة (من ماء مهين) ضعيف هو النطفة
13-ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِن رُّوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ [السجدة 9]
(ثم سواه) خلق آدم (ونفخ فيه من روحه) جعله حيا حساسا بعد أن كان جمادا (وجعل لكم) لذريته (السمع والأبصار والأفئدة) القلوب (قليلا ما تشكرون) ما زائدة مؤكدة للقلة
14-وَاللَّهُ خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلَا يُنقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [فاطر 11]
(والله خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني بخلق ذريته منها (ثم جعلكم أزواجا) ذكورا وإناثا (وما تحمل من أنثى ولا تضع إلا بعلمه) حال أي معلومة له (وما يعمر من معمر) أي ما يزاد في عمر طويل العمر (ولا ينقص من عمره) أي ذلك المعمر أو معمر آخر (إلا في كتاب) هو اللوح المحفوظ (إن ذلك على الله يسير) هين
15-خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنزَلَ لَكُم مِّنْ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِن بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ [الزمر 6]
(خلقكم من نفس واحدة) أي آدم (ثم جعل منها زوجها) حواء (وأنزل لكم من الأنعام) الإبل والبقر والغنم والضأن والمعز (ثمانية أزواج) من كل زوجين ذكرا وأنثى كما بين في سورة الأنعام (يخلقكم في بطون أمهاتكم خلقا من بعد خلق) أي نطفا ثم علقا ثم مضغا (في ظلمات ثلاث) هي ظلمة البطن وظلمة الرحم وظلمة المشيمة (ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون) عن عبادته إلى عبادة غيره
16-هُوَ الَّذِي خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنكُم مَّن يُتَوَفَّى مِن قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُّسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ [غافر 67]
(هو الذي خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني (ثم من علقة) دم غليظ (ثم يخرجكم طفلا) بمعنى أطفالا (ثم) يبقيكم (لتبلغوا أشدكم) تكامل قوتكم من الثلاثين سنة إلى الأربعين (ثم لتكونوا شيوخا) بضم الشين وكسرها (ومنكم من يتوفى من قبل) قبل الأشد والشيخوخة فعل ذلك بكم لتعيشوا (ولتبلغوا أجلا مسمى) وقتا محدودا (ولعلكم تعقلون) دلائل التوحيد فتؤمنوا
17-فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ أَزْوَاجاً يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ [الشورى 11]
(فاطر السماوات والأرض) مبدعهما (جعل لكم من أنفسكم أزواجا) حيث خلق حواء من ضلع آدم (ومن الأنعام أزواجا) ذكورا وإناثا (يذرؤكم) بالمعجمة يخلقكم (فيه) في الجعل المذكور أي يكثركم بسببه بالتوالد والضمير للأناسي والأنعام بالتغليب (ليس كمثله شيء) الكاف زائدة لأنه تعالى لا مثل له (وهو السميع) لما يقال (البصير) لما يفعل
18-وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى [النجم 45]
(وأنه خلق الزوجين) الصنفين (الذكر والأنثى)
19-مِن نُّطْفَةٍ إِذَا تُمْنَى [النجم 46]
(من نطفة) مني (إذا تمنى) تصب في الرحم
20-أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً [نوح 15]
(ألم تروا) تنظروا (كيف خلق الله سبع سماوات طباقا) بعضها فوق بعض
21-أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى [القيامة 36]
(أيحسب) يظن (الإنسان أن يترك سدى) هملا لا يكلف بالشرائع لا يحسب ذلك
22-أَلَمْ يَكُ نُطْفَةً مِّن مَّنِيٍّ يُمْنَى [القيامة 37]
(ألم يك) أي كان (نطفة من مني يمنى) بالياء والتاء تصب في الرحم
23-ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى [القيامة 38]
(ثم كان) المني (علقة فخلق) الله منها الإنسان (فسوى) عدل أعضاءه
24-فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى [القيامة 39]
(فجعل منه) من المني الذي صار علقة قطعة دم ثم مضغة قطعة لحم (الزوجين) النوعين (الذكر والأنثى) يجتمعان تارة وينفرد كل منهما عن الآخر تارة
25-إِنَّا خَلَقْنَا الْإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً [الإنسان 2]
(إنا خلقنا الإنسان) الجنس (من نطفة أمشاج) اخلاط أي من ماء الرجل وماء المرأة المختلطين الممتزجين (نبتليه) نختبره بالتكليف والجملة مستأنفة أو حال مقدرة أي مريدين ابتلاءه حين تأهله (فجعلناه) بسبب ذلك (سميعا بصيرا)
26-أَلَمْ نَخْلُقكُّم مِّن مَّاء مَّهِينٍ [المرسلات 20]
(ألم نخلقكم من ماء مهين) ضعيف وهو المني
27-فَجَعَلْنَاهُ فِي قَرَارٍ مَّكِينٍ [المرسلات 21]
(فجعلناه في قرار مكين) حريز وهو الرحم
28-إِلَى قَدَرٍ مَّعْلُومٍ [المرسلات 22]
(إلى قدر معلوم) وهو وقت الولادة
29-مِنْ أَيِّ شَيْءٍ خَلَقَهُ [عبس 18]
(من أي شيء خلقه) استفهام تقرير ثم بينه فقال
30-مِن نُّطْفَةٍ خَلَقَهُ فَقَدَّرَهُ [عبس 19]
(من نطفة خلقه فقدره) علقة ثم مضغة إلى آخر خلقه
31-الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ [الإنفطار 7]
(الذي خلقك) بعد أن لم تكن (فسواك) جعلك مستوي الخلقة سالم الأعضاء (فعدلك) بالتخفيف والتشديد جعلك معتدل الخلق متناسب الأعضاء ليست يد أو رجل أطول من الأخرى
32-فِي أَيِّ صُورَةٍ مَّا شَاء رَكَّبَكَ [الإنفطار 8]
(في أي صورة ما) صلة (شاء ركبك)
33-فَلْيَنظُرِ الْإِنسَانُ مِمَّ خُلِقَ [الطارق 5]
(فلينظر الإنسان) نظر اعتبار (مم خلق) من أي شيء
34-خُلِقَ مِن مَّاء دَافِقٍ [الطارق 6]
جوابه (خلق من ماء دافق) ذي اندفاق من الرجل والمرأة في رحمها
35-يَخْرُجُ مِن بَيْنِ الصُّلْبِ وَالتَّرَائِبِ [الطارق 7]
(يخرج من بين الصلب) للرجل (والترائب) للمرأة وهي عظام الصدر
36-لَقَدْ خَلَقْنَا الْإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ [التين 4]
(لقد خلقنا الإنسان) الجنس (في أحسن تقويم) تعديل لصورته
37-ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ [التين 5]
(ثم رددناه) في بعض أفراده (أسفل سافلين) كناية عن الهرم والضعف فينقص عمل المؤمن عن زمن الشباب ويكون له أجره
38-خَلَقَ الْإِنسَانَ مِنْ عَلَقٍ [العلق 2]
(خلق الإنسان) الجنس (من علق) جمع علقة وهي القطعة اليسيرة من الدم الغليظ


الشعوب والقبائل والفرق

الانسان والعلاقات الاجتماعية
المجتمعات
الشعوب والقبائل والفرق

1-تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِّنْهُم مَّن كَلَّمَ اللّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاء اللّهُ مَا اقْتَتَلَ الَّذِينَ مِن بَعْدِهِم مِّن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ وَلَـكِنِ اخْتَلَفُواْ فَمِنْهُم مَّنْ آمَنَ وَمِنْهُم مَّن كَفَرَ وَلَوْ شَاء اللّهُ مَا اقْتَتَلُواْ وَلَـكِنَّ اللّهَ يَفْعَلُ مَا يُرِيدُ [البقرة 253]
(تلك) مبتدأ (الرسل) صفة أو خبر (فضلنا بعضهم على بعض) بتخصيصه بمنقبة ليست بغيره (منهم من كلم اللهُ) كموسى (ورفع بعضهم) أي محمداً صلى الله عليه وسلم (درجات) على غيره بعموم الدعوة وختْم النبوة وتفضيل أمته على سائر الأمم والمعجزات المتكاثرة والخصائص العديدة (وآتينا عيسى ابن مريم البينات وأيدناه) قويناه (بروح القُدُس) جبريل يسير معه حيث سار (ولو شاء الله) لهدى الناس جميعا (ما اقتتل الذين من بعدهم) بعد الرسل أي أممهم (من بعد ما جاءتهم البينات) لاختلافهم وتضليل بعضهم بعضا (ولكن اختلفوا) لمشيئته ذلك (فمنهم من آمن) ثبت على إيمانه (ومنهم من كفر) كالنصارى بعد المسيح (ولو شاء الله ما اقتتلوا) تأكيد (ولكن الله يفعل ما يريد) من توفيق من شاء وخذلان من شاء
2-هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاء تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الألْبَابِ [أل عمران 7]
(هو الذي أنزل عليك الكتاب منه آيات محكمات) واضحات الدلالة (هن أم الكتاب) أصله المعتمد عليه في الأحكام (وأخر متشابهات) لا تفهم معانيها كأوائل السور وجعله كله محكما في قوله {أحكمت آياته} بمعنى أيه ليس فيه عيب ، ومتشابها في قوله {كتابا متشابها} بمعنى أنه يشبه بعضه بعضا في الحسن والصدق (فأما الذين في قلوبهم زيغ) ميل عن الحق (فيتبعون ما تشابه منه ابتغاء) طلب (الفتنة) لجهالهم بوقوعهم في الشبهات واللبس (وابتغاء تأويله) تفسيره (وما يعلم تأويله) تفسيره (إلا الله) وحده (والراسخون) الثابتون المتمكنون (في العلم) مبتدأ خبره (يقولون آمنا به) أي بالمتشابه أنه من عند الله ولا نعلم معناه (كل) من المحكم والمتشابه (من عند ربنا وما يذَّكر) بإدغام التاء في الأصل في الذال أي يتعظ (إلا أولوا الألباب) أصحاب العقول ويقولون أيضا إذا رأوا من يتبعه:
3-إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ وَمَا اخْتَلَفَ الَّذِينَ أُوْتُواْ الْكِتَابَ إِلاَّ مِن بَعْدِ مَا جَاءهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ وَمَن يَكْفُرْ بِآيَاتِ اللّهِ فَإِنَّ اللّهِ سَرِيعُ الْحِسَابِ [أل عمران 19]
(إن الدين) المرضي (عند الله) هو (الإسلام) أي الشرع المبعوث به الرسل المبني على التوحيد وفي قراءة بفتح {أن} بدل من أنه الخ بدل اشتمال (وما اختلف الذين أوتوا الكتاب) اليهود والنصارى في الدين بأن وحد بعض وكفر بعض (إلا من بعد ما جاءهم العلم) بالتوحيد (بغيا) من الكافرين (بينهم ومن يكفر بآيات الله فإن الله سريع الحساب) أي المجازاة له
4-فَإنْ حَآجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلّهِ وَمَنِ اتَّبَعَنِ وَقُل لِّلَّذِينَ أُوْتُواْ الْكِتَابَ وَالأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُواْ فَقَدِ اهْتَدَواْ وَّإِن تَوَلَّوْاْ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَاللّهُ بَصِيرٌ بِالْعِبَادِ [أل عمران 20]
(فإن حاجوك) خاصمك الكفار يا محمد في الدين (فقل) لهم (أسلمت وجهي لله) انقدت له أنا (ومن اتبعن) وخص الوجه بالذكر لشرفه فغيره أولى (وقل للذين أوتوا الكتاب) اليهود والنصارى (والأميين) مشركي العرب (أأسلمتم) أي أسلموا (فإن أسلموا فقد اهتدوا) من الضلال (وإن تولوا) عن الإسلام (فإنما عليك البلاغ) التبليغ للرسالة (والله بصير بالعباد) فيجازيهم بأعمالهم وهذا قبل الأمر بالقتال
5-وَلاَ تُؤْمِنُواْ إِلاَّ لِمَن تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللّهِ أَن يُؤْتَى أَحَدٌ مِّثْلَ مَا أُوتِيتُمْ أَوْ يُحَآجُّوكُمْ عِندَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [أل عمران 73]
وقالوا أيضا (ولا تؤمنوا) تصدقوا (إلا لمن) اللام زائدة (تبع) وافق (دينكم) قال تعالى: (قل) لهم يا محمد (إن الهدى هدى الله) الذي هو الإسلام وما عداه ضلال ، والجملة إعتراض (أن) أي بأن (يؤتى أحد مثل ما أوتيتم) من الكتاب والحكمة والفضائل ، وأن مفعول تؤمنوا ، والمستثنى منه أحد قدم عليه المستثنى المعنى: لا تقروا بأن أحدا يؤتى ذلك إلا لمن اتبع دينكم (أو) بأن (يحاجوكم) أي المؤمنون يغلبوكم (عند ربكم) يوم القيامة لأنكم أصح دينا ، وفي قراءة: أأن بهمزة التوبيخ أي إيتاء أحد مثله تقرون به قال تعالى: (قل إن الفضل بيد الله يؤتيه من يشاء) فمن أين لكم أنه لا يؤتى أحد مثل ما أوتيتم (والله واسع) كثير الفضل (عليم) بمن هو أهله
6-وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُم بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِندِ اللّهِ وَمَا هُوَ مِنْ عِندِ اللّهِ وَيَقُولُونَ عَلَى اللّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ [أل عمران 78]
(وإن منهم) أي أهل الكتاب (لفريقاً) طائفة ككعب بن الأشرف (يلوُون ألسنتهم بالكتاب) أي يعطفونها بقراءته عن المنزل إلى ما حرفوه من نعت النبي صلى الله عليه وسلم ونحوه (لتحسبوه) أي المحرَّف (من الكتاب) الذي أنزله الله (وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون) أنهم كاذبون
7-وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ وَأُوْلَـئِكَ لَهُمْ عَذَابٌ عَظِيمٌ [أل عمران 105]
(ولا تكونوا كالذين تفرقوا) عن دينهم (واختلفوا) فيه (من بعد ما جاءهم البينات) وهم اليهود والنصارى (وأولئك لهم عذاب عظيم)
8-وَدُّواْ لَوْ تَكْفُرُونَ كَمَا كَفَرُواْ فَتَكُونُونَ سَوَاء فَلاَ تَتَّخِذُواْ مِنْهُمْ أَوْلِيَاء حَتَّىَ يُهَاجِرُواْ فِي سَبِيلِ اللّهِ فَإِن تَوَلَّوْاْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدتَّمُوهُمْ وَلاَ تَتَّخِذُواْ مِنْهُمْ وَلِيّاً وَلاَ نَصِيراً [النساء 89]
(ودوا) تمنوا (لو تكفرون كما كفروا فتكونون) أنتم وهم (سواء) في الكفر (فلا تتخذوا منهم أولياء) توالونهم وإن أظهروا الإيمان (حتى يهاجروا في سبيل الله) هجرة صحيحة تحقق إيمانهم (فإن تولوا) وأقاموا على ما هم عليه (فخذوهم) بالأسر (واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا) توالونه (ولا نصيرا) تنتصرون به على عدوكم
9-إِلاَّ الَّذِينَ يَصِلُونَ إِلَىَ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ أَوْ جَآؤُوكُمْ حَصِرَتْ صُدُورُهُمْ أَن يُقَاتِلُوكُمْ أَوْ يُقَاتِلُواْ قَوْمَهُمْ وَلَوْ شَاء اللّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْاْ إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللّهُ لَكُمْ عَلَيْهِمْ سَبِيلاً [النساء 90]
(إلا الذين يصلون) يلجؤون (إلى قوم بينكم وبينهم ميثاق) عهد بالأمان لهم ولمن وصل إليهم كما عاهد النبي صلى الله عليه وسلم هلال بن عويمر الأسلمي (أو) الذين (جاؤوكم) وقد (حصرت) ضاقت (صدورهم) عن (أن يقاتلوكم) مع قومهم (أو يقاتلوا قومهم) معكم أي ممسكين عن قتالكم فلا تتعرضوا إليهم بأخذ ولا قتل ، وهذا وما بعده منسوخ بآية السيف (ولو شاء الله) تسليطهم عليكم (لسلطهم عليكم) بأن يقوي قلوبهم (فلقاتلوكم) ولكنه لم يشأه فألقى في قلوبهم الرعب (فإن اعتزلوكم فلم يقاتلوكم وألقوا إليكم السلم) الصلح أي انقادوا (فما جعل الله لكم عليهم سبيلا) طريقا بالأخذ والقتل
10-إِنَّ الَّذِينَ يَكْفُرُونَ بِاللّهِ وَرُسُلِهِ وَيُرِيدُونَ أَن يُفَرِّقُواْ بَيْنَ اللّهِ وَرُسُلِهِ وَيقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَن يَتَّخِذُواْ بَيْنَ ذَلِكَ سَبِيلاً [النساء 150]
(إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله) بأن يؤمنوا به دونهم (ويقولون نؤمن ببعض) من الرسل (ونكفر ببعض) منهم (ويريدون أن يتخذوا بين ذلك) الكفر والإيمان (سبيلا) طريقا يذهبون إليه
11-أُوْلَـئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُّهِيناً [النساء 151]
(أولئك هم الكافرون حقا) مصدر مؤكد لمضمون الجملة قبله (وأعتدنا للكافرين عذابا مهينا) ذا إهانة وهو عذاب النار
12-يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِّمَّا كُنتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَن كَثِيرٍ قَدْ جَاءكُم مِّنَ اللّهِ نُورٌ وَكِتَابٌ مُّبِينٌ [المائدة 15]
(يا أهل الكتاب) اليهود والنصارى (قد جاءكم رسولنا) محمد (يبين لكم كثيرا مما كنتم تخفون) تكتمون (من الكتاب) التوراة والإنجيل كآية الرجم وصفته (ويعفو عن كثير) من ذلك فلا يبينه إذا لم يكن فيه مصلحة إلا افتضاحكم (قد جاءكم من الله نور) هو النبي صلى الله عليه وسلم (وكتاب) قرآن (مبين) بين ظاهر
13-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
14-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوّاً شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاء رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ [الانعام 112]
(وكذلك جعلنا لكل نبي عدواً) كما جعلنا هؤلاء أعداءك ويبدل منه (شياطين) مردة (الإنس والجن يوحي) يوسوس (بعضهم إلى بعض زخرف القول) مموهه من الباطل (غرورا) أي ليغروهم (ولو شاء ربك ما فعلوه) أي الإيحاء المذكور (فذرهم) دع الكفار (وما يفترون) من الكفر غيره مما زين لهم وهذا ما قبل الأمر بالقتال
15-وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُواْ مَا هُم مُّقْتَرِفُونَ [الانعام 113]
(ولتصغى) عطف على غرورا أي تميل (إليه) أي الزخرف (أفئدة) قلوب (الذين لا يؤمنون بالآخرة وليرضوه وليقترفوا) يكتسبوا (ما هم مقترفون) من الذنوب فيعاقبوا عليه
16-إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعاً لَّسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللّهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُواْ يَفْعَلُونَ [الانعام 159]
(إن الذين فرقوا دينهم) باختلافهم فيه فأخذوا بعضه وتركوا بعضه (وكانوا شيعا) فرقا في ذلك ، وفي قراءة {فارقوا} أي تركوا دينهم الذي أمروا به وهم اليهود والنصارى (لست منهم في شيء) أي فلا تتعرض لهم (إنما أمرهم إلى الله) يتولاه (ثم ينبئهم) في الآخرة (بما كانوا يفعلون) فيجازيهم به ، وهذا منسوخ بآية السيف
17-وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ [الحج 34]
(ولكل أمة) أي جماعة مؤمنة سلفت قبلكم (جعلنا منسكا) بفتح السين مصدر وبكسرها اسم مكان أي ذبحا قربانا أو مكانه (ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام) عند ذبحها (فإلهكم إله واحد فله أسلموا) انقادوا (وبشر المخبتين) المطيعين المتواضعين
18-لِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً هُمْ نَاسِكُوهُ فَلَا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُّسْتَقِيمٍ [الحج 67]
(لكل أمة جعلنا منسكا) بفتح السين شريعة (هم ناسكوه) عاملون به (فلا ينازعنك) يراد به لا تنازعهم (في الأمر) أي أمر الذبيحة إذ قالوا ما قتل الله أحق أن تأكلوه مما قتلتم (وادع إلى ربك) أي إلى دينه (إنك لعلى هدى) دين (مستقيم)
19-فَتَقَطَّعُوا أَمْرَهُم بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ [المؤمنون 53]
(فتقطعوا) أي الأتباع (أمرهم) دينهم (بينهم زبرا) حال من فاعل تقطعوا أي أحزابا متخالفين كاليهود والنصارى وغيرهم (كل حزب بما لديهم) عندهم من الدين (فرحون) مسرورين
20-فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ [المؤمنون 54]
(فذرهم) اترك كفار مكة (في غمرتهم) ضلالتهم (حتى حين) إلى حين موتهم
21-أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُم بِهِ مِن مَّالٍ وَبَنِينَ [المؤمنون 55]
(أيحسبون أنما نمدهم به) نعطيهم (من مال وبنين) في الدنيا
22-نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لَّا يَشْعُرُونَ [المؤمنون 56]
(نسارع) نعجل (لهم في الخيرات) لا (بل لا يشعرون) أن ذلك استدراج لهم
23-إِنَّ الَّذِينَ هُم مِّنْ خَشْيَةِ رَبِّهِم مُّشْفِقُونَ [المؤمنون 57]
(إن الذين هم من خشية ربهم) خوفهم منه (مشفقون) خائفون من عذابه
24-وَالَّذِينَ هُم بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ [المؤمنون 58]
(والذين هم بآيات ربهم) القرآن (يؤمنون) يصدقون
25-وَالَّذِينَ هُم بِرَبِّهِمْ لَا يُشْرِكُونَ [المؤمنون 59]
(والذين هم بربهم لا يشركون) معه غيره
26-وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ [المؤمنون 60]
(والذين يؤتون) يعطون (ما آتوا) أعطوا من الصدقة والأعمال الصالحة (وقلوبهم وجلة) خائفة أن لا تقبل منهم (أنهم) يقدر قبله لام الجر (إلى ربهم راجعون)
27-أُوْلَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ [المؤمنون 61]
(أولئك يسارعون في الخيرات وهم لها سابقون) في علم الله
28-وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّلْعَالِمِينَ [الروم 22]
(ومن آياته خلق السماوات والأرض واختلاف ألسنتكم) لغاتكم من عربية وعجمية وغيرها (وألوانكم) من بياض وسواد وغيرهما وأنتم أولاد رجل واحد وامرأة واحدة (إن في ذلك لآيات) دلالات على قدرته تعالى (للعالمين) بفتح اللام وكسرها أي ذوي العقول واولي العلم
29-مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ [الروم 32]
(من الذين) بدل بإعادة الجار (فرقوا دينهم) باختلافهم فيما يعبدونه (وكانوا شيعا) فرقا في ذلك (كل حزب) منهم (بما لديهم) عندهم (فرحون) مسرورون وفي قراءة فارقوا أي تركوا دينهم الذي أمروا به
30-شَرَعَ لَكُم مِّنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَن يَشَاءُ وَيَهْدِي إِلَيْهِ مَن يُنِيبُ [الشورى 13]
(شرع لكم من الدين ما وصى به نوحا) هو أول أنبياء الشريعة (والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه) هذا هو المشروع الموصى به والموحى إلى محمد صلى الله عليه وسلم وهو التوحيد (كبر) عظم (على المشركين ما تدعوهم إليه) من التوحيد (الله يجتبي إليه) إلى التوحيد (من يشاء ويهدي إليه من ينيب) يقبل إلى طاعته
31-وَمَا تَفَرَّقُوا إِلَّا مِن بَعْدِ مَا جَاءهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِن رَّبِّكَ إِلَى أَجَلٍ مُّسَمًّى لَّقُضِيَ بَيْنَهُمْ وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِن بَعْدِهِمْ لَفِي شَكٍّ مِّنْهُ مُرِيبٍ [الشورى 14]
(وما تفرقوا) أهل الأديان في الدين بأن وحد بعض وكفر بعض (إلا من بعد ما جاءهم العلم) بالتوحيد (بغيا) من الكافرين (بينهم ولولا كلمة سبقت من ربك) بتأخير الجزاء (إلى أجل مسمى) يوم القيامة (لقضي بينهم) بتعذيب الكافرين في الدنيا (وإن الذين أورثوا الكتاب من بعدهم) وهم اليهود والنصارى (لفي شك منه) من محمد صلى الله عليه وسلم (مريب) موقع في الريبة
32-يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ [الحجرات 13]
(يا أيها الناس إنا خلقناكم من ذكر وأنثى) آدم وحواء (وجعلناكم شعوبا) جمع شعب بفتح الشين هو أعلى طبقات النسب (وقبائل) هي دون الشعوب وبعدها العمائر ثم البطون ثم الأفخاذ ثم الفصائل آخرها مثاله خزيمة شعب كنانة قبيلة قريش عِمارة بكسر العين قصي بطن هاشم فخذ العباس فصيلة (لتعارفوا) حذف منه إحدى التاءين ليعرف بعضهم بعضا لا تتفاخروا بعلو النسب وإنما الفخر بالتقوى (إن أكرمكم عند الله أتقاكم إن الله عليم) بكم (خبير) ببواطنكم
33-وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَةُ [البينة 4]
(وما تفرق الذين أوتوا الكتاب) في الإيمان به صلى الله عليه وسلم (إلا من بعد ما جاءتهم البينة) أي هو صلى الله عليه وسلم أو القرآن الجائي به معجزة له وقبل مجيئه صلى الله عليه وسلم كانوا مجتمعين على الإيمان به إذا جاء فحسده من كفر به منهم


العرب

الانسان والعلاقات الاجتماعية
المجتمعات
العرب

1-وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِّتَكُونُواْ شُهَدَاء عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ مِمَّن يَنقَلِبُ عَلَى عَقِبَيْهِ وَإِن كَانَتْ لَكَبِيرَةً إِلاَّ عَلَى الَّذِينَ هَدَى اللّهُ وَمَا كَانَ اللّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللّهَ بِالنَّاسِ لَرَؤُوفٌ رَّحِيمٌ [البقرة 143]
(وكذلك) كما هديناكم إليه (جعلناكم) يا أمة محمد (أمة وسطا) خياراً عدولاً (لتكونوا شهداء على الناس) يوم القيامة أن رسلهم بلغتهم (ويكون الرسول عليكم شهيدا) أنه بلغكم (وما جعلنا) صيرنا (القبلة) لك الآن الجهة (التي كنت عليها) أولا وهي الكعبة وكان صلى الله عليه وسلم يصلي إليها فلما هاجر أمر باستقبال بيت المقدس تألفا لليهود فصلى إليه ستة أو سبعة عشر شهرا ثم حول (إلا لنعلم) علم ظهور (من يتبع الرسول) فيصدقه (ممن ينقلب على عقبيه) أي يرجع إلى الكفر شكا في الدين وظنا أن النبي صلى الله عليه وسلم في حيرة من أمره وقد ارتد لذلك جماعة (وإن) مخففة من الثقيلة واسمها محذوف أي: وإنها (كانت) أي التولية إليها (لكبيرة) شاقة على الناس (إلا على الذين هدى الله) منهم (وما كان الله ليضيع إيمانكم) أي صلاتكم إلى بيت المقدس بل يثيبكم عليه لأن سبب نزولها السؤال عمن مات قبل التحويل (إن الله بالناس) المؤمنين (لرؤوف رحيم) في عدم إضاعة أعمالهم ، والرأفة شدة الرحمة وقدم الأبلغ للفاصلة
2-وَاعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً وَلاَ تَفَرَّقُواْ وَاذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ عَلَىَ شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ [أل عمران 103]
(واعتصموا) تمسكوا (بحبل الله) أي دينه (جميعا ولا تفرقوا) بعد الإسلام (واذكروا نعمة الله) إنعامه (عليكم) يا معشر الأوس والخزرج (إذ كنتم) قبل الإسلام (أعداءً فألف) جمع (بين قلوبكم) بالإسلام (فأصبحتم) فصرتم (بنعمته إخواناً) في الدين والولاية (وكنتم على شفا) طرف (حفرة من النار) ليس بينكم وبين الوقوع فيها إلا أن تموتوا كفاراً (فأنقذكم منها) بالإيمان (كذلك) كما بين لكم ما ذكر (يبين الله لكم آياته لعلكم تهتدون)
3-وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [أل عمران 104]
(ولتكن منكم أمة يدعون إلى الخير) الإسلام (ويأمرون بالمعروف وينهون عن المنكر وأولئك) الداعون الآمرون الناهون (هم المفلحون) الفائزون ، ومن للتبعيض لأن ما ذكر فرض كفاية لا يلزم كل الأمة ولا يليق بكل أحد كالجاهل. وقيل زائدة أي لتكونوا أمة.
4-كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَّهُم مِّنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ [أل عمران 110]
(كنتم) يا أمة محمد في علم الله تعالى (خير أمة أخرجت) أظهرت (للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان) الإيمان (خيراً لهم منهم المؤمنون) كعبد الله بن سلام رضي الله عنه وأصحابه (وأكثرهم الفاسقون) الكافرون
5-فَإِن تَوَلَّوْاْ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ الْمُبِينُ [النحل 82]
(فإن تولوا) أعرضوا عن الإسلام (فإنما عليك) يا محمد (البلاغ المبين) الإبلاغ البين وهذا قبل الأمر بالقتال
6-يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ [النحل 83]
(يعرفون نعمة الله) أي يقرون بأنها من عنده (ثم ينكرونها) بإشراكهم (وأكثرهم الكافرون)
7-وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ هَلْ تُحِسُّ مِنْهُم مِّنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزاً [مريم 98]
(وكم) أي كثيرا (أهلكنا قبلهم من قرن) أي أمة من الأمم الماضية بتكذيبهم الرسل (هل تحس) تجد (منهم من أحد أو تسمع لهم ركزا) صوتا خفيا لا فكما أهلكنا اولئك نهلك هؤلاء
8-وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمينَ مِن قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاء عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ [الحج 78]
(وجاهدوا في الله) لإقامة دينه (حق جهاده) باستفراغ الطاقة فيه ونصب حق على المصدر (هو اجتباكم) اختاركم لدينه (وما جعل عليكم في الدين من حرج) أي ضيق بأن سهله عند الضرورات كالقصر والتيمم وأكل الميتة والفطر للمرض والسفر (ملة أبيكم) منصوب بنزع الخافض الكاف (إبراهيم) عطف بيان (هو) أي الله (سماكم المسلمين من قبل) أي قبل هذا الكتاب (وفي هذا) أي القرآن (ليكون الرسول شهيدا عليكم) يوم القيامة أنه بلغكم (وتكونوا) أنتم (شهداء على الناس) أن رسلهم بلغوهم (فأقيموا الصلاة) داوموا عليها (وآتوا الزكاة واعتصموا بالله) ثقوا به (هو مولاكم) ناصركم ومتولي أموركم (فنعم المولى) هو (ونعم النصير) أي الناصر لكم
9-أَفَنَضْرِبُ عَنكُمُ الذِّكْرَ صَفْحاً أَن كُنتُمْ قَوْماً مُّسْرِفِينَ [الزخرف 5]
(أفنضرب) نمسك (عنكم الذكر) القرآن (صفحا) إمساكا فلا تؤمرون ولا تنهون لأجل (أن كنتم قوما مسرفين) مشركين لا
10-بَلْ مَتَّعْتُ هَؤُلَاء وَآبَاءهُمْ حَتَّى جَاءهُمُ الْحَقُّ وَرَسُولٌ مُّبِينٌ [الزخرف 29]
(بل متعت هؤلاء) المشركين (وآباءهم) ولم أعاجلهم العقوبة (حتى جاءهم الحق) القرآن (ورسول مبين) مظهر لهم الأحكام الشرعية وهومحمد صلى الله عليه وسلم
11-وَلَمَّا جَاءهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ [الزخرف 30]
(ولما جاءهم الحق) القرآن (قالوا هذا سحر وإنا به كافرون)
12-وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِّنَ الْقَرْيَتَيْنِ عَظِيمٍ [الزخرف 31]
(وقالوا لولا) هلا (نزل هذا القرآن على رجل من) أهل (القريتين) من أية منهما (عظيم) أي الوليد بن المغيرة بمكة أو عروة بن مسعود الثقفي بالطائف
13-أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُم مَّعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُم بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِّمَّا يَجْمَعُونَ [الزخرف 32]
(أهم يقسمون رحمة ربك) النبوة (نحن قسمنا بينهم معيشتهم في الحياة الدنيا) فجعلنا بعضهم غنيا وبعضهم فقيرا (ورفعنا بعضهم) بالغنى (فوق بعض درجات ليتخذ بعضهم) الغني (بعضا) الفقير (سخريا) مسخرا في العمل له بالاجرة والياء للنسب وقرىء بكسر السين (ورحمة ربك) أي الجنة (خير مما يجمعون) في الدنيا


لكل أمة أجل

الانسان والعلاقات الاجتماعية
المجتمعات
لكل أمة أجل

1-وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاء أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ [الأعراف 34]
(ولكل أمة أجل) مدة (فإذا جاء أجلهم لا يستأخرون) عنه (ساعة ولا يستقدمون) عليه
2-قُل لاَّ أَمْلِكُ لِنَفْسِي ضَرّاً وَلاَ نَفْعاً إِلاَّ مَا شَاء اللّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاء أَجَلُهُمْ فَلاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ [يونس 49]
(قل لا أملك لنفسي ضراً) أدفعه (ولا نفعاً) أجلبه (إلا ما شاء الله) أي يقدرني عليه ، فكيف أملك لكم حلول العذاب (لكل أمة أجل) مدة معلومة لهلاكهم (إذا جاء أجلهم فلا يستأخرون) يتأخرون عنه (ساعة ولا يستقدمون) يتقدمون عليه
3-مَّا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ [الحجر 5]
(ما تسبق من) زائدة (أمة أجلها وما يستأخرون) يتأخرون عنه
4-وَلَوْ يُؤَاخِذُ اللّهُ النَّاسَ بِظُلْمِهِم مَّا تَرَكَ عَلَيْهَا مِن دَآبَّةٍ وَلَكِن يُؤَخِّرُهُمْ إلَى أَجَلٍ مُّسَمًّى فَإِذَا جَاء أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ [النحل 61]
(ولو يؤاخذ الله الناس بظلمهم) بالمعاصي (ما ترك عليها) أي الأرض (من دابة) نسمة تدب عليها (ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم لا يستأخرون) عنه (ساعة ولا يستقدمون) عليه
5-وَإِن مَّن قَرْيَةٍ إِلاَّ نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَاباً شَدِيداً كَانَ ذَلِك فِي الْكِتَابِ مَسْطُوراً [الإسراء 58]
(وإن) ما (من قرية) أريد أهلها (إلا نحن مهلكوها قبل يوم القيامة) بالموت (أو معذبوها عذابا شديدا) بالقتل وغيره (كان ذلك في الكتاب) اللوح المحفوظ (مسطورا) مكتوبا
6-وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِن دَابَّةٍ وَلَكِن يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُّسَمًّى فَإِذَا جَاء أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيراً [فاطر 45]
(ولو يؤاخذ الله الناس بما كسبوا) من المعاصي (ما ترك على ظهرها) الأرض (من دابة) نسمة تدب عليها (ولكن يؤخرهم إلى أجل مسمى) يوم القيامة (فإذا جاء أجلهم فإن الله كان بعباده بصيرا) فيجازيهم على أعمالهم يإثابة المؤمنين وعقاب الكافرين
7-وَإِن نَّشَأْ نُغْرِقْهُمْ فَلَا صَرِيخَ لَهُمْ وَلَا هُمْ يُنقَذُونَ [يس 43]
(وإن نشأ نغرقهم) مع إيجاد السفن (فلا صريخ) مغيث (لهم ولا هم ينقذون) ينجون
8-يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُّسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاء لَا يُؤَخَّرُ لَوْ كُنتُمْ تَعْلَمُونَ [نوح 4]
(يغفر لكم من ذنوبكم) من زائدة فإن الإسلام يغفر به ما قبله أو تبعيضيه لإخراج حقوق العباد (ويؤخركم) بلا عذاب (إلى أجل مسمى) أجل الموت (إن أجل الله) بعذابكم إن لم تؤمنوا (إذا جاء لا يؤخر لو كنتم تعلمون) ذلك لآمنتم


الحجاب

الانسان والعلاقات الاجتماعية
النساء
الحجاب

1-قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ [النور 30]
(قل للمؤمنين يغضوا من أبصارهم) عما لايحل لهم نظره ومن زائدة (ويحفظوا فروجهم) عما لا يحل لهم فعله بها (ذلك أزكى) أي خير (لهم إن الله خبير بما يصنعون) بالأبصار والفروج فيجازيهم عليه
2-وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاء بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاء بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُوْلِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاء وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِن زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ [النور 31]
(وقل للمؤمنات يغضضن من أبصارهن) عما لايحل لهن نظره (ويحفظن فروجهن) عما لا يحل لهن فعله بها (ولا يبدين) يظهرن (زينتهن إلا ما ظهر منها) وهو الوجه والكفان فيجوز نظره لأجنبي إن لم يخف فتنة في أحد وجهين والثاني يحرم لأنه مظنة الفتنة ورجح حسما للباب (وليضربن بخمرهن على جيوبهن) أي يسترن الرؤوس والأعناق والصدور بالمقانع (ولا يبدين زينتهن) الخفية وهي ما عدا الوجه والفين (إلا لبعولتهن) جمع بعل أي زوج (أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن أو نسائهن أو ما ملكت أيمانهن) فيجوز لهم نظره إلا ما بين السرة والركبة فيحرم نظره لغير الأزواج وخرج بنسائهن الكافرات فلا يجوز للمسلمات الكشف لهن وشمل ما ملكت أيمانهن العبيد (أو التابعين) في فضول الطعام (غير) بالجر صفة والنصب استثناء (أولي الإربة) أصحاب الحاجة إلى النساء (من الرجال) بأن لم ينتشرذكر كل (أو الطفل) بمعنى الأطفال (الذين لم يظهروا) يطلعوا (على عورات النساء) للجماع فيجوز أن يبدين لهم ما عدا بين السرة والركبة (ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن) من خلخال يتقعقع (وتوبوا إلى الله جميعا أيها المؤمنون) مما وقع لكم من النظر الممنوع منه ومن غيره (لعلكم تفلحون) تنجون من ذلك لقبول التوبة منه وفي الآية تغليب الذكور على الإناث
3-وَالْقَوَاعِدُ مِنَ النِّسَاء اللَّاتِي لَا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَن يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَن يَسْتَعْفِفْنَ خَيْرٌ لَّهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ [النور 60]
(والقواعد من النساء) قعدن عن الحيض والولد لكبرهن (اللاتي لا يرجون نكاحا) لذلك (فليس عليهن جناح أن يضعن ثيابهن) من الجلباب والرداء والقناع فوق الخمار (غير متبرجات) مظهرات (بزينة) خفية كقلادة وسوار وخلخال (وأن يستعففن) بأن لا يضعنها (خير لهن والله سميع) لقولكم (عليم) بما في قلوبكم
4-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَن يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانتَشِرُوا وَلَا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنكُمْ وَاللَّهُ لَا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَن تُؤْذُوا رَسُولَ اللَّهِ وَلَا أَن تَنكِحُوا أَزْوَاجَهُ مِن بَعْدِهِ أَبَداً إِنَّ ذَلِكُمْ كَانَ عِندَ اللَّهِ عَظِيماً [الأحزاب 53]
(يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم) في الدخول بالدعاء (إلى طعام) فتدخلوا (غير ناظرين) منتظرين (إناه) نضجه مصدر أنى يأني (ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا) تمكثوا (مستأنسين لحديث) من بعضكم لبعض (إن ذلكم) المكث (كان يؤذي النبي فيستحيي منكم) أن يخرجكم (والله لا يستحيي من الحق) أن يخرجكم أي لا يترك بيانه وقرىء يستحي بياء واحدة (وإذا سألتموهن) أي أزواج النبي صلى الله عليه وسلم (متاعا فاسألوهن من وراء حجاب) ستر (ذلكم أطهر لقلوبكم وقلوبهن) من الخواطر المريبة (وما كان لكم أن تؤذوا رسول الله) بشيء (ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله) ذنبا (عظيما)
5-لَّا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلَا أَبْنَائِهِنَّ وَلَا إِخْوَانِهِنَّ وَلَا أَبْنَاء إِخْوَانِهِنَّ وَلَا أَبْنَاء أَخَوَاتِهِنَّ وَلَا نِسَائِهِنَّ وَلَا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيداً [الأحزاب 55]
(لا جناح عليهن في آبائهن ولا أبنائهن ولا إخوانهن ولا أبناء إخوانهن ولا أبناء أخواتهن ولا نسائهن) أي المؤمنات (ولا ما ملكت أيمانهن) من الاماء والعبيد أن يروهن ويكلموهن من غير حجاب (واتقين الله) فيما امرتن به (إن الله كان على كل شيء شهيدا) لا يخفى عليه شيء
6-يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاء الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَن يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الأحزاب 59]
(يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن) جمع جلباب وهي الملاءة التي تشتمل بها المرأة أي يرخين بعضها على الوجوه إذا خرجن لحاجتهن إلا عينا واحدة (ذلك أدنى) أقرب إلى (أن يعرفن) بأنهن حرائر (فلا يؤذين) بالتعرض لهن بخلاف الاماء فلا يغطين وجوههن فكان المنافقون يتعرضون لهن (وكان الله غفورا) لما سلف منهن لترك الستر (رحيما) بهن إذ سترهن


المرأة

الانسان والعلاقات الاجتماعية
النساء
المرأة

1-وَلاَ تَنكِحُواْ الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُّؤْمِنَةٌ خَيْرٌ مِّن مُّشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلاَ تُنكِحُواْ الْمُشِرِكِينَ حَتَّى يُؤْمِنُواْ وَلَعَبْدٌ مُّؤْمِنٌ خَيْرٌ مِّن مُّشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُوْلَـئِكَ يَدْعُونَ إِلَى النَّارِ وَاللّهُ يَدْعُوَ إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ [البقرة 221]
(ولا تَنكِحوا) تتزوجوا أيها المسلمون (المشركات) أي الكافرات (حتى يؤمن ولأمة مؤمنة خير من مشركة) حرة لأن سبب نزولها العيب على من تزوج أمة وترغيبه في نكاح حرة مشركة (ولو أعجبتكم) لجمالها ومالها وهذا مخصوص بغير الكتابيات بآية {والمحصنات من الذين أوتوا الكتاب} (ولا تُنكِحوا) تُزوِّجوا (المشركين) أي الكفار المؤمنات (حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم) لماله وجماله (أولئك) أي أهل الشرك (يدعون إلى النار) بدعائهم إلى العمل الموجب لها فلا تليق مناكحتهم (والله يدعو) على لسان رسله (إلى الجنة والمغفرة) أي العمل الموجب لهما (بإذنه) بإرادته فتجب إجابته بتزويج أوليائه (ويبين آياته للناس لعلهم يتذكرون) يتعظون
2-نِسَآؤُكُمْ حَرْثٌ لَّكُمْ فَأْتُواْ حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُواْ لأَنفُسِكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّكُم مُّلاَقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ [البقرة 223]
(نساؤكم حرث لكم) أي محل زرعكم الولد (فأتوا حرثكم) أي محله وهو القبل (أنَّى) كيف (شئتم) من قيام وقعود واضطجاع وإقبال وإدبار ونزل ردا لقول اليهود: من أتى امرأته في قبلها أي من جهة دبرها جاء الولد أحول (وقدموا لأنفسكم) العمل الصالح كالتسمية عند الجماع (واتقوا الله) في أمره ونهيه (واعلموا أنكم ملاقوه) بالبعث فيجازيكم بأعمالكم (وبشر المؤمنين) الذين اتقوه بالجنة
3-وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاَثَةَ قُرُوَءٍ وَلاَ يَحِلُّ لَهُنَّ أَن يَكْتُمْنَ مَا خَلَقَ اللّهُ فِي أَرْحَامِهِنَّ إِن كُنَّ يُؤْمِنَّ بِاللّهِ وَالْيَوْمِ الآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُواْ إِصْلاَحاً وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللّهُ عَزِيزٌ حَكُيمٌ [البقرة 228]
(والمطلقات يتربصن) أي لينتظرن (بأنفسهن) عن النكاح (ثلاثة قروء) تمضي من حين الطلاق ، جمع قَرْء بفتح القاف وهو الطهر أو الحيض قولان وهذا في المدخول بهن أما غيرهن فلا عدة عليهن لقوله {فما لكم عليهن من عدة} وفي غير الآيسة والصغيرة فعدتهن ثلاثة أشهر والحوامل فعدتهن أن يضعن حملهن كما في سورة الطلاق والإماء فعدتهن قَرءان بالسنة (ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن) من الولد والحيض (إن كن يؤمن بالله واليوم الآخر وبعولتهن) أزواجهن (أحق بردهن) بمراجعتهن ولو أَبَين (في ذلك) أي في زمن التربص (إن أرادوا إصلاحا) بينهما لا إضرار المرأة ، وهو تحريض على قصده لا شرط لجواز الرجعة وهذا في الطلاق وأحق لا تفضيل فيه إذ لا حق لغيرهم من نكاحهن في العدة (ولهن) على الأزواج (مثل الذي) لهم (عليهن) من الحقوق (بالمعروف) شرعا من حسن العشرة وترك الإضرار ونحو ذلك (وللرجال عليهن درجة) فضيلة في الحق من وجوب طاعتهن لهم لما ساقوه من المهر والإنفاق (والله عزيز) في ملكه (حكيم) فيما دبره لخلقه
4-وَالَّذِينَ يُتَوَفَّوْنَ مِنكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنفُسِهِنَّ بِالْمَعْرُوفِ وَاللّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [البقرة 234]
(والذين يتوفون) يموتون (منكم ويذرون) يتركون (أزواجاً يتربصن) أي ليتربصن (بأنفسهن) بعدهم عن النكاح (أربعة أشهر وعشرا) من الليالي وهذا في غير الحوامل وأما الحوامل فعدتهن أن يضعن حملهن بآية الطلاق والأمة على النصف من ذلك بالسنة (فإذا بلغن أجلهن) انقضت مدة تربصهن (فلا جناح عليكم) أيها الأولياء (فيما فعلن في أنفسهن) من التزين والتعرض للخطاب (بالمعروف) شرعا (والله بما تعملون خبير) عالم بباطنه كظاهره
5-وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُم بِهِ مِنْ خِطْبَةِ النِّسَاء أَوْ أَكْنَنتُمْ فِي أَنفُسِكُمْ عَلِمَ اللّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَـكِن لاَّ تُوَاعِدُوهُنَّ سِرّاً إِلاَّ أَن تَقُولُواْ قَوْلاً مَّعْرُوفاً وَلاَ تَعْزِمُواْ عُقْدَةَ النِّكَاحِ حَتَّىَ يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ مَا فِي أَنفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُواْ أَنَّ اللّهَ غَفُورٌ حَلِيمٌ [البقرة 235]
(ولا جناح عليكم فيما عرَّضتم) لوحتم (به من خطبة النساء) المتوفى عنهن أزواجهن في العدة كقول الإنسان مثلا: إنك لجميلة ، ومن يجد مثلك ، ورب راغب فيك (أو أكننتم) أضمرتم (في أنفسكم) من قصد نكاحهن (علم الله أنكم ستذكرونهن) بالخطبة ولا تصبرون عنهن فأباح لكم التعريض (ولكن لا تواعدوهن سرا) أي نكاحا (إلا) لكن (أن تقولوا قولا معروفا) أي ما عرف شرعا من التعريض فلكم ذلك (ولا تعزموا عقدة النكاح) أي على عقده (حتى يبلغ الكتاب) أي المكتوب من العدة (أجله) بأن تنتهي (واعلموا أن الله يعلم ما في أنفسكم) من العزم وغيره (فاحذروه) أن يعاقبكم إذا عزمتم (واعلموا أن الله غفور) لمن يحذره (حليم) بتأخير العقوبة عن مستحقها
6-وَالَّذِينَ يُتَوَفَّوْنَ مِنكُمْ وَيَذَرُونَ أَزْوَاجاً وَصِيَّةً لِّأَزْوَاجِهِم مَّتَاعاً إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلاَ جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِيَ أَنفُسِهِنَّ مِن مَّعْرُوفٍ وَاللّهُ عَزِيزٌ حَكِيمٌ [البقرة 240]
(والذين يتوفون منكم ويذرون أزواجاً) فليوصوا (وصيةً) وفي قراءة بالرفع أي عليهم (لأزواجهم) وليعطوهن (متاعاً) ما يتمتعن به من النفقة والكسوة (إلى) تمام (الحول) من موتهم الواجب عليهن تربصه (غير إخراج) حال أي غير مخرجات من مسكنهن (فإن خرجن) بأنفسهن (فلا جناح عليكم) يا أولياء الميت (في ما فعلن في أنفسهن من معروف) شرعا كالتزين وترك الإحداد وقطع النفقة عنها (والله عزيز) في ملكه (حكيم) في صنعه ، والوصية المذكورة منسوخة بآية الميراث وتربص الحول بآية أربعة أشهرٍ وعشراً السابقة المتأخرة في النزول ، والسُكنى ثابتة لها عند الشافعي رحمه الله
7-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا تَدَايَنتُم بِدَيْنٍ إِلَى أَجَلٍ مُّسَمًّى فَاكْتُبُوهُ وَلْيَكْتُب بَّيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلاَ يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ يَبْخَسْ مِنْهُ شَيْئاً فَإن كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهاً أَوْ ضَعِيفاً أَوْ لاَ يَسْتَطِيعُ أَن يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُواْ شَهِيدَيْنِ من رِّجَالِكُمْ فَإِن لَّمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّن تَرْضَوْنَ مِنَ الشُّهَدَاء أَن تَضِلَّ إْحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى وَلاَ يَأْبَ الشُّهَدَاء إِذَا مَا دُعُواْ وَلاَ تَسْأَمُوْاْ أَن تَكْتُبُوْهُ صَغِيراً أَو كَبِيراً إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِندَ اللّهِ وَأَقْومُ لِلشَّهَادَةِ وَأَدْنَى أَلاَّ تَرْتَابُواْ إِلاَّ أَن تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلاَّ تَكْتُبُوهَا وَأَشْهِدُوْاْ إِذَا تَبَايَعْتُمْ وَلاَ يُضَآرَّ كَاتِبٌ وَلاَ شَهِيدٌ وَإِن تَفْعَلُواْ فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُواْ اللّهَ وَيُعَلِّمُكُمُ اللّهُ وَاللّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 282]
(يا أيها الذين آمنوا إذا تداينتم) تعاملتم (بدين) كسلم وقرض (إلى أجل مسمى) معلوم (فاكتبوه) استيثاقا ودفعا للنزاع (وليكتب) كتاب الدين (بينكم كاتب بالعدل) بالحق في كتابته لا يزيد في المال والأجل ولا ينقص (ولا يأب) يمتنع (كاتب) من (أن يكتب) إذ دعي إليها (كما علمه الله) أي فضله بالكتابة فلا يبخل بها ، والكاف متعلقة بيأب (فليكتب) تأكيد (وليُملل) يمل الكاتب (الذي عليه الحق) الدين لأنه المشهود عليه فيقر ليعلم ما عليه (وليتق الله ربه) في إملائه (ولا يبخس) ينقص (منه) أي الحق (شيئا فإن كان الذي عليه الحق سفيها) مبذراً (أو ضعيفا) عن الإملاء لصغر أو كبر (أو لا يستطيع أن يمل هو) لخرس أو جهل باللغة أو نحو ذلك (فليملل وليه) متولي أمره من والد ووصي وقيم ومترجم (بالعدل واستشهدوا) أشهدوا على الدين (شهيدين) شاهدين (من رجالكم) أي بالغي المسلمين الأحرار (فإن لم يكونا) أي الشهيدان (رجلين فرجل وامرأتان) يشهدون (ممن ترضون من الشهداء) لدينه وعدالته وتعدد النساء لأجل (أن تضل) تنسى (إحداهما) الشهادة لنقص عقلهن وضبطهن (فتذكِّر) بالتخفيف والتشديد (إحداهما) الذاكرة (الأخرى) الناسية ، وجملة الإذكار محل العلة أي لتذكر إن ضلت ودخلت على الضلال لأنه سببه وفي قراءة بكسر {إن} شرطية ورفع تذكر استئناف جوابه (ولا يأب الشهداء إذا ما) زائدة (دعوا) إلى تحمل الشهادة وأدائها (ولا تسأموا) تملوا من (أن تكتبوه) أي ما شهدتم عليه من الحق لكثرة وقوع ذلك (صغيرا) كان (أو كبيرا) قليلا أو كثيرا (إلى أجله) وقت حلوله حال من الهاء في تكتبوه (ذلكم) أي الكتب (أقسط) أعدل (عند الله وأقوم للشهادة) أي أعون على إقامتها لأنه يذكرها (وأدنى) أقرب إلى (أ) ن (لا ترتابوا) تشكوا في قدر الحق والأجل (إلا أن تكون) تقع (تجارةٌ حاضرةٌ) وفي قراءة بالنصب فتكون ناقصة واسمها ضمير التجارة (تديرونها بينكم) أي تقبضونها ولا أجل فيها (فليس عليكم جناح) في (أ) ن (لا تكتبوها) والمراد بها المتجر فيه (وأشهدوا إذا تبايعتم) عليه فإنه أدفع للاختلاف وهذا وما قبله أمر ندب (ولا يضار كاتب ولا شهيد) صاحب الحق ومن عليه بتحريف أو امتناع من الشهادة أو الكتابة ولا يضرهما صاحب الحق بتكليفهما ما لا يليق في الكتابة والشهادة (وإن تفعلوا) ما نهيتم عنه (فإنه فسوق) خروج عن الطاعة لا حق (بكم واتقوا الله) في أمره ونهيه (ويعلمكم الله) مصالح أموركم حال مقدرة أو مستأنف (والله بكل شيء عليم)
8-وَمَن لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِن مِّا مَلَكَتْ أَيْمَانُكُم مِّن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُم مِّن بَعْضٍ فَانكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلاَ مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَن تَصْبِرُواْ خَيْرٌ لَّكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [النساء 25]
(ومن لم يستطع منكم طولا) أي غنى (أن ينكح المحصنات) الحرائر (المؤمنات) هو جري على الغالب فلا مفهوم له (فمن ما ملكت أيمانكم) ينكح (من فتياتكم المؤمنات والله أعلم بإيمانكم) فاكتفوا بظاهره وكلوا السرائر إليه فإنه العالم بتفضيلها ورب أمة تفضل حرة فيه وهذا تأنيس بنكاح الإماء (بعضكم من) أي أنتم وهن سواء في الدين فلا تستنكفوا من نكاحهن (فانكحوهن بإذن أهلهن) مواليهن (وآتوهن) أعطوهن (أجورهن) مهورهن (بالمعروف) من غير مطل ونقص (محصنات) عفائف حال (غير مسافحات) زانيات جهراً (ولا متخذات أخدان) أخلاء يزنون بهن سراً (فإذا أُحصن) زُوِّجْن وفي قراءة {أحصنَّ} بالبناء للفاعل تزوجن (فإن أتين بفاحشة) زنا (فعليهن نصف ما على المحصنات) الحرائر الأبكار إذا زنين (من العذاب) الحد فيجلدن خمسين ويغربن نصف سنة ويقاس عليهن العبيد ولم يجعل الإحصان شرطا لوجوب الحد لإفادة أنه لا رجم عليهن أصلا (ذلك) أي نكاح المملوكات عند عدم الطول (لمن خشي) خاف (العنت) الزنا ، وأصله المشقة ، سمي به الزنا لأنه سببها بالحد في الدنيا والعقوبة في الآخرة (منكم) بخلاف من لا يخافه من الأحرار فلا يحل له نكاحها وكذا من استطاع طول حرة وعليه الشافعي وخرج بقوله {من فتياتكم المؤمناتِ} : الكافراتُ ، فلا يحل له نكاحها ولو عدم وخاف (وأن تصبروا) عن نكاح المملوكات ( خير لكم) لئلا يصير الولد رقيقا (والله غفور رحيم) بالتوسعة في ذلك
9-وَلاَ تَتَمَنَّوْاْ مَا فَضَّلَ اللّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِّلرِّجَالِ نَصِيبٌ مِّمَّا اكْتَسَبُواْ وَلِلنِّسَاء نَصِيبٌ مِّمَّا اكْتَسَبْنَ وَاسْأَلُواْ اللّهَ مِن فَضْلِهِ إِنَّ اللّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً [النساء 32]
(ولا تتمنوا ما فضل الله به بعضكم على بعض) من جهة الدنيا أو الدين لئلا يؤدي إلى التحاسد والتباغض (للرجال نصيب) ثواب (مما اكتسبوا) بسبب ما عملوا من الجهاد وغيره (وللنساء نصيب مما اكتسبن) من طاعة أزواجهن وحفظ فروجهن ، نزلت لما قالت أم سلمة: ليتنا كنا رجالا فجاهدنا وكان لنا مثل أجر الرجال (واسألوا) بهمزة ودونها (الله من فضله) ما احتجتم إليه يعطكم (إن الله كان بكل شيء عليما) ومنه محل الفضل وسؤالكم
10-الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاء بِمَا فَضَّلَ اللّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُواْ مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِّلْغَيْبِ بِمَا حَفِظَ اللّهُ وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلاَ تَبْغُواْ عَلَيْهِنَّ سَبِيلاً إِنَّ اللّهَ كَانَ عَلِيّاً كَبِيراً [النساء 34]
(الرجال قوامون) مسلطون (على النساء) يؤدبونهن ويأخذون على أيديهن (بما فضل الله بعضهم على بعض) أي بتفضيله لهم عليهن بالعلم والعقل والولاية وغير ذلك (وبما أنفقوا) عليهن (من أموالهم فالصالحات) منهن (قانتات) مطيعات لأزواجهن (حافظات للغيب) أي لفروجهن وغيرها في غيبة أزواجهن (بما حفظ) لهن (الله) حيث أوصى عليهن الأزواج (واللاتي تخافون نشوزهن) عصيانهن لكم بأن ظهرت أمارته (فعظوهن) فخوفوهن الله (واهجروهن في المضاجع) اعتزلوا إلى فراش آخر إن أظهرن النشوز (واضربوهن) ضربا غير مبرح إن لم يرجعن بالهجران (فإن أطعنكم) فيما يراد منهن (فلا تبغوا) تطلبوا (عليهن سبيلا) طريقا إلى ضربهن ظلما (إن الله كان عليا كبيرا) فاحذروه أن يعاقبكم إن ظلمتوهن
11-وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً [النساء 36]
(واعبدوا الله) وحده (ولا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا) برا ولين جانب (وبذي القربى) القرابة (واليتامى والمساكين والجار ذي القربى) القريب منك في الجوار أو النسب (والجار الجنب) البعيد عنك في الجوار أو النسب (والصاحب بالجنب) الرفيق في سفر أو صناعة وقيل الزوجة (وابن السبيل) المنقطع في سفره (وما ملكت أيمانكم) من الأرقاء (إن الله لا يحب من كان مختالا) متكبرا (فخورا) على الناس بما أوتي
12-وَيَسْتَفْتُونَكَ فِي النِّسَاء قُلِ اللّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاء الَّلاتِي لاَ تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَن تَنكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ وَأَن تَقُومُواْ لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ فَإِنَّ اللّهَ كَانَ بِهِ عَلِيماً [النساء 127]
(ويستفتونك) يطلبون منك الفتوى (في) شأن (النساء) وميراثهن (قل) لهم (الله يفتيكم فيهن وما يتلى عليكم في الكتاب) القرآن من آية الميراث ويفتيكم أيضا (في يتامى النساء اللاتي لا تؤتونهن ما كتب) فرض (لهن) من الميراث (وترغبون) أيها الأولياءعن (أن تنكحوهن) لدمامتهن وتعضلوهن أن يتزوجن طمعا في ميراثهن أي يفتيكم أن لا تفعلوا ذلك وفي (والمستضعفين) الصغار (من الولدان) أن تعطوهم حقوقهم ويأمركم (وأن تقوموا لليتامى بالقسط) بالعدل في الميراث والمهر (وما تفعلوا من خير فإن الله كان به عليما) فيجازيكم به
13-وَإِنِ امْرَأَةٌ خَافَتْ مِن بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً فَلاَ جُنَاْحَ عَلَيْهِمَا أَن يُصْلِحَا بَيْنَهُمَا صُلْحاً وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتِ الأَنفُسُ الشُّحَّ وَإِن تُحْسِنُواْ وَتَتَّقُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 128]
(وإن امرأة) مرفوع بفعل يفسره (خافت) توقعت (من بعلها) زوجها (نشوزا) ترفعا عنها بترك مضاجعتها والتقصير في نفقتها لبغضها وطموح عينه إلى أجمل منها (أو إعراضا) عنها بوجهه (فلا جناح عليهما أن يصَّالحا) فيه إدغام التاء في الأصل في الصاد وفي قراءة {يُصلِحا} من أصلح (بينهما صلحا) في القسم والنفقة بأن تترك له شيئا طلبا لبقاء الصحبة فإن رضيت بذلك وإلا فعلى الزوج أن يوفيها حقها أو يفارقها (والصلح خير) من الفرقة والنشوز والإعراض قال تعالى في بيان ما جبل عليه الإنسان (وأحضرت الأنفس الشح) شدة البخل أي جبلت عليه فكأنها حاضرته لا تغيب عنه ، المعنى أن المرأة لا تكاد تسمح بنصيبها من زوجها والرجل لا يكاد يسمح عليها بنفسه إذا أحب غيرها (وإن تحسنوا) عشرة النساء (وتتقوا) الجور عليهن (فإن الله كان بما تعملون خبيرا) فيجازيكم به
14-وَلَن تَسْتَطِيعُواْ أَن تَعْدِلُواْ بَيْنَ النِّسَاء وَلَوْ حَرَصْتُمْ فَلاَ تَمِيلُواْ كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِن تُصْلِحُواْ وَتَتَّقُواْ فَإِنَّ اللّهَ كَانَ غَفُوراً رَّحِيماً [النساء 129]
(ولن تستطيعوا أن تعدلوا) تسووا (بين النساء) في المحبة (ولو حرصتم) على ذلك (فلا تميلوا كل الميل) إلى التي تحبونها في القسم والنفقة (فتذروها) أي تتركوا الممال عنها (كالمعلقة) التي لا هي أيم ولا هي ذات بعل (وإن تصلحوا) بالعدل بالقسم (وتتقوا) الجور (فإن الله كان غفورا) لما في قلبكم من الميل (رحيما) بكم في ذلك
15-هُوَ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَت دَّعَوَا اللّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَّنَكُونَنَّ مِنَ الشَّاكِرِينَ [الأعراف 189]
(هو) أي الله (الذي خلقكم من نفس واحدة) أي آدم (وجعل) خلق (منها زوجها) حواء (ليسكن إليها) ويألفها (فلما تغشاها) جامعها (حملت حملاً خفيفاً) هو النطفة (فمرت به) ذهبت وجاءت لخفته (فلما أثقلت) بكبر الولد في بطنها وأشفقا أن يكون بهيمة (دعوا الله ربهما لئن آتيتنا) ولداً (صالحاً) سوياً (لنكونن من الشاكرين) لك عليه
16-قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلاَّ تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُن مِّنَ الْجَاهِلِينَ [يوسف 33]
(قال رب السجن أحب إلي مما يدعونني إليه وإلا تصرف عني كيدهن أصب) أمل (إليهن وأكن) أصير (من الجاهلين) المذنبين ، والقصد بذلك الدعاء فلذا قال تعالى
17-وَيَجْعَلُونَ لِلّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُم مَّا يَشْتَهُونَ [النحل 57]
(ويجعلون لله البنات) بقولهم الملائكة بنات الله (سبحانه) تنزيها له عما زعموا (ولهم ما يشتهون) أي البنون والجملة في محا رفع أو نصب بيجعلون المعنى يجعلون له البنات التي يكرهونها وهو منزه عن الولد ويجعلون لهم الأبناء الذين يختارونهم فيختصون بالأسنى كقوله فاستفتهم إلربكك البنات ولهم البنون
18-وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأُنثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ [النحل 58]
(وإذا بشر أحدهم بالأنثى) تولد له (ظل) صار (وجهه مسودا) متغيرا تغير مغتم (وهو كظيم) ممتلئ غما فكيف ينسب البنات إليه تعالى
19-يَتَوَارَى مِنَ الْقَوْمِ مِن سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلاَ سَاء مَا يَحْكُمُونَ [النحل 59]
(يتوارى) يختفي (من القوم) أي قومه (من سوء ما بشر به) خوفا من التعيير مترددا فيما يفعل به (أيمسكه) يتركه بلا قتل (على هون) هوان وذل (أم يدسه في التراب) بأن يئده (ألا ساء) بئس (ما يحكمون) حكمهم هذا حيث نسبوا لخالقهم البنات اللاتي هن عندهم بهذا المحل
20-إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ [المؤمنون 6]
(إلا على أزواجهم) أي من زوجاتهم (أو ما ملكت أيمانهم) أي السراري (فإنهم غير ملومين) في إتيانهن
21-وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاء بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاء بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُوْلِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاء وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِن زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ [النور 31]
(وقل للمؤمنات يغضضن من أبصارهن) عما لايحل لهن نظره (ويحفظن فروجهن) عما لا يحل لهن فعله بها (ولا يبدين) يظهرن (زينتهن إلا ما ظهر منها) وهو الوجه والكفان فيجوز نظره لأجنبي إن لم يخف فتنة في أحد وجهين والثاني يحرم لأنه مظنة الفتنة ورجح حسما للباب (وليضربن بخمرهن على جيوبهن) أي يسترن الرؤوس والأعناق والصدور بالمقانع (ولا يبدين زينتهن) الخفية وهي ما عدا الوجه والفين (إلا لبعولتهن) جمع بعل أي زوج (أو آبائهن أو آباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخوانهن أو بني إخوانهن أو بني أخواتهن أو نسائهن أو ما ملكت أيمانهن) فيجوز لهم نظره إلا ما بين السرة والركبة فيحرم نظره لغير الأزواج وخرج بنسائهن الكافرات فلا يجوز للمسلمات الكشف لهن وشمل ما ملكت أيمانهن العبيد (أو التابعين) في فضول الطعام (غير) بالجر صفة والنصب استثناء (أولي الإربة) أصحاب الحاجة إلى النساء (من الرجال) بأن لم ينتشرذكر كل (أو الطفل) بمعنى الأطفال (الذين لم يظهروا) يطلعوا (على عورات النساء) للجماع فيجوز أن يبدين لهم ما عدا بين السرة والركبة (ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن) من خلخال يتقعقع (وتوبوا إلى الله جميعا أيها المؤمنون) مما وقع لكم من النظر الممنوع منه ومن غيره (لعلكم تفلحون) تنجون من ذلك لقبول التوبة منه وفي الآية تغليب الذكور على الإناث
22-وَأَنكِحُوا الْأَيَامَى مِنكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِن يَكُونُوا فُقَرَاء يُغْنِهِمُ اللَّهُ مِن فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ [النور 32]
(وأنكحوا الأيامى منكم) جمع أيم وهي من ليس لها زوج بكرا كانت أو ثيبا ومن ليس له زوج وهذا في الأحرار والحرائر (والصالحين) المؤمنين (من عبادكم وإمائكم) وعباد من جموع عبد (إن يكونوا) أي الأحرار (فقراء يغنهم الله) بالتزوج (من فضله والله واسع) لخلقه (عليم) بهم
23-وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاء إِنْ أَرَدْنَ تَحَصُّناً لِّتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَن يُكْرِههُّنَّ فَإِنَّ اللَّهَ مِن بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَّحِيمٌ [النور 33]
(وليستعفف الذين لا يجدون نكاحا) ما ينكحون به من مهر ونفقة عن الزنا (حتى يغنيهم الله) يوسع عليهم (من فضله) فينكحوا (والذين يبتغون الكتاب) بمعنى المكاتبة (مما ملكت أيمانكم) من العبيد والإماء (فكاتبوهم إن علمتم فيهم خيرا) أي أمانة وقدرة على الكسب لإداء مال الكتابة وصيغتها مثلا كاتبتك على ألفين في شهرين كل شهر ألف فإذا أديتهما فأنت حر فيقول قبلت (وآتوهم) أمر للسادة (من مال الله الذي آتاكم) ما يستعينون به في أداء ما التزموه لكم (ولا تكرهوا فتياتكم) إماءكم (على البغاء) الزنا (إن أردن تحصنا) تعففا عنه وهذه الإرادة محل الإكراه فلا مفهوم للشرط (لتبتغوا) بالإكراه (عرض الحياة الدنيا) نزلت في عبد الله بن أبي كان يكره جواريه على الكسب بالزنا (ومن يكرههن فإن الله من بعد إكراههن غفور) لهن (رحيم) بهن
24-وَالْقَوَاعِدُ مِنَ النِّسَاء اللَّاتِي لَا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَن يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَن يَسْتَعْفِفْنَ خَيْرٌ لَّهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ [النور 60]
(والقواعد من النساء) قعدن عن الحيض والولد لكبرهن (اللاتي لا يرجون نكاحا) لذلك (فليس عليهن جناح أن يضعن ثيابهن) من الجلباب والرداء والقناع فوق الخمار (غير متبرجات) مظهرات (بزينة) خفية كقلادة وسوار وخلخال (وأن يستعففن) بأن لا يضعنها (خير لهن والله سميع) لقولكم (عليم) بما في قلوبكم
25-مَّا جَعَلَ اللَّهُ لِرَجُلٍ مِّن قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءكُمْ أَبْنَاءكُمْ ذَلِكُمْ قَوْلُكُم بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ [الأحزاب 4]
(ما جعل الله لرجل من قلبين في جوفه) ردا على من قال من الكفار إن له قلبين يعقل بكل منهما أفضل من عقل محمد (وما جعل أزواجكم اللائي) بهمزة وياء وبلا ياء (تظاهرون) بلا ألف قبل الهاء وبها والتاء الثانية في الأصل مدغمة في الظاء (منهن) يقول الواحد مثلا لزوجته أنت علي كظهر أمي (أمهاتكم) أي كالأمهات في تحريمها بذلك المعد في الجاهلية طلاقا وإنما تجب به الكفارة بشرطه كما ذكر في سورة المجادلة (وما جعل أدعياءكم) جمع دعي وهو من يدعى لغير أبيه ابنا له (أبناءكم) حقيقة (ذلكم قولكم بأفواهكم) أي اليهود والمنافقين قالوا لما تزوج النبي صلى الله عليه وسلم زينب بنت جحش التي كانت امرأة زيد بن حارثة الذي تبناه النبي صلى الله عليه وسلم قالوا تزوج محمد امرأة ابنه فأكذبهم الله تعالى في ذلك (والله يقول الحق) في ذلك (وهو يهدي السبيل) سبيل الحق
26-تُرْجِي مَن تَشَاء مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَن تَشَاء وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلَا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَن تَقَرَّ أَعْيُنُهُنَّ وَلَا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ وَكَانَ اللَّهُ عَلِيماً حَلِيماً [الأحزاب 51]
(ترجي) بالهمزة والياء بدله تؤخر (من تشاء منهن) أي ازواجك عن نوبتها (وتؤوي) تضم (إليك من تشاء) منهن فتأتيها (ومن ابتغيت) طلبت (ممن عزلت) من القسمة (فلا جناح عليك) في طلبها وضمها إليك خير في ذلك بعد أن كان القسم واجبا عليه (ذلك) التخيير (أدنى) أقرب إلى (أن تقر أعينهن ولا يحزن ويرضين بما آتيتهن) ما ذكر المخير فيه (كلهن) تأكيد للفاعل في يرضين (والله يعلم ما في قلوبكم) من أمر النساء والميل إلى بعضهن وإنما خيرناك فيهن تيسيرا عليك في كل مما أردت (وكان الله عليما) بخلقه (حليما) عن عقابهم
27-لَّا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلَا أَبْنَائِهِنَّ وَلَا إِخْوَانِهِنَّ وَلَا أَبْنَاء إِخْوَانِهِنَّ وَلَا أَبْنَاء أَخَوَاتِهِنَّ وَلَا نِسَائِهِنَّ وَلَا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيداً [الأحزاب 55]
(لا جناح عليهن في آبائهن ولا أبنائهن ولا إخوانهن ولا أبناء إخوانهن ولا أبناء أخواتهن ولا نسائهن) أي المؤمنات (ولا ما ملكت أيمانهن) من الاماء والعبيد أن يروهن ويكلموهن من غير حجاب (واتقين الله) فيما امرتن به (إن الله كان على كل شيء شهيدا) لا يخفى عليه شيء
28-يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاء الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَن يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الأحزاب 59]
(يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن) جمع جلباب وهي الملاءة التي تشتمل بها المرأة أي يرخين بعضها على الوجوه إذا خرجن لحاجتهن إلا عينا واحدة (ذلك أدنى) أقرب إلى (أن يعرفن) بأنهن حرائر (فلا يؤذين) بالتعرض لهن بخلاف الاماء فلا يغطين وجوههن فكان المنافقون يتعرضون لهن (وكان الله غفورا) لما سلف منهن لترك الستر (رحيما) بهن إذ سترهن
29-وَاللَّهُ خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلَا يُنقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [فاطر 11]
(والله خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني بخلق ذريته منها (ثم جعلكم أزواجا) ذكورا وإناثا (وما تحمل من أنثى ولا تضع إلا بعلمه) حال أي معلومة له (وما يعمر من معمر) أي ما يزاد في عمر طويل العمر (ولا ينقص من عمره) أي ذلك المعمر أو معمر آخر (إلا في كتاب) هو اللوح المحفوظ (إن ذلك على الله يسير) هين
30-أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُم بِالْبَنِينَ [الزخرف 16]
(أم) بمعنى همزة الانكار والقول مقدر أي أتقولون (اتخذ مما يخلق بنات) لنفسه (وأصفاكم) خصكم (بالبنين) اللازم من قولكم السابق فهو من جملة المنكر
31-وَإِذَا بُشِّرَ أَحَدُهُم بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ [الزخرف 17]
(وإذا بشر أحدهم بما ضرب للرحمن مثلا) جعل له شبها بنسبة البنات إليه لأن الولد يشبه الولد المعنى إذا اخبر أحدهم بالبنت تولد له (ظل) صار (وجهه مسودا) متغير تغير مغتم (وهو كظيم) ممتلئ غما فكيف ينسب البنات إليه تعالى عن ذلك
32-قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ [المجادلة 1]
(قد سمع الله قول التي تجادلك) تراجعك أيها النبي (في زوجها) المظاهر منها وكان قال لها أنت علي كظهر أمي وقد سألت النبي صلى الله عليه وسلم عن ذلك فأجابها بأنها حرمت عليه على ما هو المعهود عندهم من أن الظهار موجبة فرقة مؤبدة وهي خولة بنت ثعلبة وهو أوس بن الصامت (وتشتكي إلى الله) وحدتها وفاقتها وصبية صغارا إن ضمنتهم إليه ضاعوا إو إليها جاعوا (والله يسمع تحاوركما) تراجعكما (إن الله سميع بصير) عالم
33-الَّذِينَ يُظَاهِرُونَ مِنكُم مِّن نِّسَائِهِم مَّا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنكَراً مِّنَ الْقَوْلِ وَزُوراً وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ [المجادلة 2]
(الذين يظاهرون) أصله يتظهرون وأدغمت التاء في الظاء بألف بين الظاء والهاء الخفيفة وفي قراءة كيقاتلون والموضع الثاني كذلك (منكم من نسائهم ما هن أمهاتهم إن أمهاتهم إلا اللائي) بهمزة وياء وبلا ياء (ولدنهم وإنهم) بالظهار (ليقولون منكرا من القول وزورا) كذبا (وإن الله لعفو غفور) للمظاهر بالكفارة
34-ضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَاِمْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ [التحريم 10]
(ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما) في الدين إذ كفرتا وكانت امرأة نوح واسمها واهلة تقول لقومه إنه مجنون وامرأة لوط واسمها واعلة تدل قومه على أضيافه إذا نزلوا به ليلا بايقاد النار ونهارا بالتدخين (فلم يغنيا) أي نوح ولوط (عنهما من الله) من عذابه (شيئا وقيل) لهما (ادخلا النار مع الداخلين) من كفار قوم نوح وقوم لوط
35-وَضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِندَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِن فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ [التحريم 11]
(وضرب الله مثلا للذين آمنوا امرأة فرعون) آمنت بموسى واسمها آسية فعذبها فرعون بأن أوتد يديها ورجليها وألقى على صدرها رحى عظيمة واستقبل بها الشمس فكانت إذا تفرق عنها من وكل بها ظللتها الملائكة (إذ قالت) في حال التعذيب (رب ابن لي عندك بيتا في الجنة) فكشف لها فرأته فسهل عليها التعذيب (ونجني من فرعون وعمله) وتعذيبه (ونجني من القوم الظالمين) أهل دينه فقبض الله روحها وقال ابن كيسان رفعت إلى الجنة حية فهي تأكل وتشرب
36-وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِن رُّوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ [التحريم 12]
(ومريم) عطف على امرأة فرعون (ابنة عمران التي أحصنت فرجها) حفظته (فنفخنا فيه من روحنا) أي جبريل حيث نفخ في جيب درعها بخلق الله تعالى فعله الواصل إلى فرجها فحملت بعيسى (وصدقت بكلمات ربها) شرائعه (وكتبه) المنزلة (وكانت من القانتين) من القوم المطيعين
37-إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ [المعارج 30]
(إلا على أزواجهم أو ما ملكت أيمانهم) من الاماء (فإنهم غير ملومين)
38-وَإِذَا النُّفُوسُ زُوِّجَتْ [التكوير 7]
(وإذا النفوس زوجت) قرنت بأجسادها
39-وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ [التكوير 8]
(وإذا الموؤودة) الجارية تدفن حية خوف العار والحاجة (سئلت) تبكيتا لقاتلها
40-بِأَيِّ ذَنبٍ قُتِلَتْ [التكوير 9]
(بأي ذنب قتلت) وقرئت بكسر التاء حكاية لما تخاطب به وجوابها أن تقول قتلت بلا ذنب
41-عَلِمَتْ نَفْسٌ مَّا أَحْضَرَتْ [التكوير 14]
(علمت نفس) كل نفس وقت هذه المذكورات وهو يوم القيامة (ما أحضرت) من خير وشر


اكرامهم

الانسان والعلاقات الاجتماعية
اليتامى
اكرامهم

1-وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُواْ لِلنَّاسِ حُسْناً وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِّنكُمْ وَأَنتُم مِّعْرِضُونَ [البقرة 83]
(و) اذكر (إذ أخذنا ميثاق بني إسرائيل) في التوراة وقلنا (لا تعبدون) بالتاء والياء (إلا الله) خبر بمعنى النهي ، وقرئ: {لا تعبدوا} (و) أحسنوا (بالوالدين إحسانا) برا (وذي القربى) القرابة عطف على الوالدين (واليتامى والمساكين وقولوا للناس) قولاً (حَسَنا) من الأمر بالمعروف والنهي عن المنكر والصدق في شأن محمد والرفق بهم ، وفي قراءة بضم الحاء وسكون السين مصدر وصف فيه مبالغة (وأقيموا الصلاة وآتوا الزكاة) فقبلتم ذلك (ثم توليتم) أعرضتم عن الوفاء به ، فيه التفات عن الغيبة والمراد آباؤهم (إلا قليلا منكم وأنتم معرضون) عنه كآبائكم
2-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
3-يَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلْ مَا أَنفَقْتُم مِّنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ [البقرة 215]
(يسألونك) يا محمد (ماذا ينفقون) أي الذي ينفقونه ، والسائل عمرو بن الجموح وكان شيخا ذا مال فسأل صلى الله عليه وسلم عما ينفق وعلى من ينفق (قل) لهم (ما أنفقتم من خير) بيانٌ لما شامل للقليل والكثير وفيه بيان المنفق الذي هو أحد شقي السؤال وأجاب عن المصرف الذي هو الشق الآخر بقوله: (فللوالدين والأقربين واليتامى والمساكين وابن السبيل) أي هم أولى به (وما تفعلوا من خير) إنفاق أو غيره (فإن الله به عليم) فمجاز عليه
4-فِي الدُّنْيَا وَالآخِرَةِ وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاَحٌ لَّهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ وَلَوْ شَاء اللّهُ لأعْنَتَكُمْ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ [البقرة 220]
(في) أمر (الدنيا والآخرة) فتأخذون بالأصلح لكم فيهما (ويسألونك عن اليتامى) وما يلقونه من الحرج في شأنهم فإن واكلوهم يأثموا وإن عزلوا ما لهم من أموالهم وصنعوا لهم طعاما وحدهم فحرج (قل إصلاح لهم) في أموالهم بتنميتها ومداخلتكم (خير) من ترك ذلك (وإن تخالطوهم) أي تخلطوا نفقتكم بنقتهم (فإخوانكم) أي فهم إخوانكم في الدين ومن شأن الأخ أن يخالط أخاه أي فلكم ذلك (والله يعلم المفسد) لأموالهم بمخالطته (من المصلح) بها فيجازي كلا منهما (ولو شاء الله لأعنتكم) لضيق عليكم بتحريم المخالطة (إن الله عزيز) غالب على أمره (حكيم) في صنعه
5-وَآتُواْ الْيَتَامَى أَمْوَالَهُمْ وَلاَ تَتَبَدَّلُواْ الْخَبِيثَ بِالطَّيِّبِ وَلاَ تَأْكُلُواْ أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوباً كَبِيراً [النساء 2]
ونزل في يتيم طلب من وليه ماله فمنعه: (وآتوا اليتامى) الصغار الذين لا أب لهم (أموالهم) إذا بلغوا (ولا تتبدلوا الخبيث) الحرام (بالطيب) الحلال أي تأخذوه بدله كما تفعلون من أخذ الجيد من مال اليتيم وجعل الرديء من مالكم مكانه (ولا تأكلوا أموالَهم) مضمومةً (إلى أموالكم إنه) أي أكلها (كان حُوباً) ذنباً (كبيراً) عظيماً
6-وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُواْ فِي الْيَتَامَى فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء مَثْنَى وَثُلاَثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُواْ فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلاَّ تَعُولُواْ [النساء 3]
ولما نزلت تحرَّجوا من ولاية اليتامى وكان فيهم من تحته العشر أو الثمان من الأزواج فلا يعدل بينهن فنزل: (وإن خفتم أ) ن (لا تقسطوا) تعدلوا (في اليتامى) فتحرَّجتم من أمرهم فخافوا أيضا أن لا تعدلوا بين النساء إذا نكحتموهن (فانكحوا) تزوجوا (ما) بمعنى من (طاب لكم من النساء مثنى وثلاث ورباع) أي اثنتين اثنتين وثلاثا ثلاثا وأربعا أربعا ولا تزيدوا على ذلك (فإن خفتم أ) ن (لا تعدلوا) فيهن بالنفقة والقسم (فواحدة) انكحوها (أو) اقتصروا على (ما ملكت أيمانكم) من الإماء إذ ليس لهم من الحقوق ما للزوجات (ذلك) أي نكاح الأربع فقط أو الواحدة أو التسري (أدنى) أقرب إلى (ألا تعولوا) تجوروا
7-وَابْتَلُواْ الْيَتَامَى حَتَّىَ إِذَا بَلَغُواْ النِّكَاحَ فَإِنْ آنَسْتُم مِّنْهُمْ رُشْداً فَادْفَعُواْ إِلَيْهِمْ أَمْوَالَهُمْ وَلاَ تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَن يَكْبَرُواْ وَمَن كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَن كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُواْ عَلَيْهِمْ وَكَفَى بِاللّهِ حَسِيباً [النساء 6]
(وابتلوا) اختبروا (اليتامى) قبل البلوغ في دينهم وتصرفهم في أحوالهم (حتى إذا بلغوا النكاح) أي صاروا أهلاً له بالاحتلام أو السن وهو استكمال خمسة عشر سنة عند الشافعي (فإن آنستم) أبصرتم (منهم رُشْداً) صلاحاً في دينهم ومالهم (فادفعوا إليهم أموالهم ولا تأكلوها) أيها الأولياء (إسرافا) بغير حق حال (وبداراً) أي مبادرين إلى إنفاقها مخافة (أن يكبروا) رشداء فيلزمكم تسليمها إليهم (ومن كان) من الأولياء (غنياً فليستعفف) أي يعف عن مال اليتيم ويمتنع من أكله (ومن كان فقيراً فليأكل) منه (بالمعروف) بقدر أجرة عمله (فإذا دفعتم إليهم) أي إلى اليتامى (أموالهم فأشهدوا عليهم) أنهم تسلموها وبرئتم لئلا يقع اختلاف فترجعوا إلى البينة ، وهذا الأمر إرشاد (وكفى بالله) الباء زائدة (حسيباً) حافظاً لأعمال خلقه ومحاسبهم
8-وَإِذَا حَضَرَ الْقِسْمَةَ أُوْلُواْ الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُم مِّنْهُ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفاً [النساء 8]
(وإذا حضر القسمة) للميراث (أولوا القربى) ذوو القرابة ممن لا يرث (واليتامى والمساكين فارزقوهم منه) شيئاً قبل القسمة (وقولوا) أيها الأولياء (لهم) إذا كان الورثة صغاراً (قولاً معروفاً) جميلاً بأن تعتذروا إليهم أنكم لا تملكونه وأنه للصغار وهذا قيل إنه منسوخ وقيل لا ولكن تهاون الناس في تركه وعليه فهو ندب ، وعن ابن عباس واجب
9-إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً [النساء 10]
(إن الذين يأكلون أموال اليتامى ظلماً) بغير حق (إنما يأكلون في بطونهم) أي ملأها (ناراً) لأنه يؤول إليها (وسيَصْلَون) بالبناء للفاعل والمفعول يدخلون (سعيرا) نارا شديدة يحترقون فيها
10-وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً [النساء 36]
(واعبدوا الله) وحده (ولا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا) برا ولين جانب (وبذي القربى) القرابة (واليتامى والمساكين والجار ذي القربى) القريب منك في الجوار أو النسب (والجار الجنب) البعيد عنك في الجوار أو النسب (والصاحب بالجنب) الرفيق في سفر أو صناعة وقيل الزوجة (وابن السبيل) المنقطع في سفره (وما ملكت أيمانكم) من الأرقاء (إن الله لا يحب من كان مختالا) متكبرا (فخورا) على الناس بما أوتي
11-وَيَسْتَفْتُونَكَ فِي النِّسَاء قُلِ اللّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاء الَّلاتِي لاَ تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَن تَنكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ وَأَن تَقُومُواْ لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ فَإِنَّ اللّهَ كَانَ بِهِ عَلِيماً [النساء 127]
(ويستفتونك) يطلبون منك الفتوى (في) شأن (النساء) وميراثهن (قل) لهم (الله يفتيكم فيهن وما يتلى عليكم في الكتاب) القرآن من آية الميراث ويفتيكم أيضا (في يتامى النساء اللاتي لا تؤتونهن ما كتب) فرض (لهن) من الميراث (وترغبون) أيها الأولياءعن (أن تنكحوهن) لدمامتهن وتعضلوهن أن يتزوجن طمعا في ميراثهن أي يفتيكم أن لا تفعلوا ذلك وفي (والمستضعفين) الصغار (من الولدان) أن تعطوهم حقوقهم ويأمركم (وأن تقوموا لليتامى بالقسط) بالعدل في الميراث والمهر (وما تفعلوا من خير فإن الله كان به عليما) فيجازيكم به
12-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللّهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ [الانعام 152]
(ولا تقربوا مال اليتيم إلا بالتي) أي بالخصلة التي (هي أحسن) وهي ما فيه صلاحه (حتى يبلغ أشده) بأن يحتلم (وأوفوا الكيل والميزان بالقسط) بالعدل وترك البخس (لا نكلف نفسا إلا وسعها) طاقتها في ذلك فإن أخطأ في الكيل والوزن والله يعلم صحته نيته فلا مؤاخذة عليه ورد كما في حديث (وإذا قلتم) في حكم أو غيره (فاعدلوا) بالصدق (ولو كان) القول له أو عليه (ذا قربى) قرابة (وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكَّرون) بالتشديد ، تتعظون والسكون
13-وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الأنفال 41]
(واعلموا أنما غنمتم) أخذتم من الكفار قهراً (من شيء فأن لله خمسه) يأمر فيه بما يشاء (وللرسول ولذي القربى) قرابة النبي صلى الله عليه وسلم من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلك آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين ، أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل خمس الخمس ، والأخماس الأربعة الباقية للغانمين (إن كنتم آمنتم بالله) فاعلموا ذلك (وما) عطف على بالله (أنزلنا على عبدنا) محمد صلى الله عليه وسلم من الملائكة والآيات (يوم الفرقان) أي يوم بدر الفارق بين الحق والباطل (يوم التقى الجمعان) المسلمون والكفار (والله على كل شيء قدير) ومنه نصركم مع قلتكم وكثرتهم
14-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً [الإسراء 34]
(ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا بالعهد) إذا عاهدتم الله أو الناس (إن العهد كان مسؤولا) عنه
15-مَّا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاء مِنكُمْ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ [الحشر 7]
(ما أفاء الله على رسوله من أهل القرى) كالصفراء ووادي القرى وينبع (فلله) يأمر فيه بما يشاء (وللرسول ولذي) صاحب (القربى) قرابة النبي من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلكت آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل من الأربعة خمس الخمس وله الباقي (كي لا) كي بمعنى الللام وأن مقدرة بعدها (يكون) الفيء علة لقسمه كذلك (دولة) متداولا (بين الأغنياء منكم وما آتاكم) أعطاكم (الرسول) من الفيء وغيره (فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب)
16-وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً [الإنسان 8]
(ويطعمون الطعام على حبه) أي الطعام وشهوتهم له (مسكينا) فقيرا (ويتيما) لا أب له (وأسيرا) يعني المحبوسس بحق
17-كَلَّا بَل لَّا تُكْرِمُونَ الْيَتِيمَ [الفجر 17]
(كلا) ردع أي ليس الاكرام بالغنى والاهانة بالفقر وإنما هو بالطاعة والمعصية وكفار مكة لا ينتبهون لذلك (بل لا تكرمون اليتيم) لا يحسنون إليه مع غناهم أو لا يعطونه حقه من الميراث
18-وَلَا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ [الفجر 18]
(ولا تحاضون) أنفسهم أو غيرهم (على طعام) أي إطعام (المسكين)
19-وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَّمّاً [الفجر 19]
(وتأكلون التراث) الميراث (أكلا لما) أي شديدا للمهم نصيب النساء والصبيان من الميراث مع نصيبهم منه أو مع مالهم
20-وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً [الفجر 20]
(وتحبون المال حباً جماً) أي كثيرا فلا ينفقونه وفي قراءة بالفوقانية في الأفعال الأربعة
21-أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ [البلد 14]
(أو إطعام في يوم ذي مسغبة) مجاعة
22-يَتِيماً ذَا مَقْرَبَةٍ [البلد 15]
(يتيما ذا مقربة) قرابة
23-أَلَمْ يَجِدْكَ يَتِيماً فَآوَى [الضحى 6]
(ألم يجدك) استفهام تقرير أي وجدك (يتيماً) بفقد أبيك قبل ولادتك أو بعدها (فآوى) بأن ضمك إلى عمك أبي طالب
24-أَلَمْ يَجِدْكَ يَتِيماً فَآوَى [الضحى 6]
(ألم يجدك) استفهام تقرير أي وجدك (يتيماً) بفقد أبيك قبل ولادتك أو بعدها (فآوى) بأن ضمك إلى عمك أبي طالب
25-فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ [الضحى 9]
(فأما اليتيم فلا تقهر) بأخذ ماله أو غير ذلك
26-فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ [الضحى 9]
(فأما اليتيم فلا تقهر) بأخذ ماله أو غير ذلك
27-وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ [الضحى 10]
(وأما السائل فلا تنهر) تزجره لفقره
28-وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ [الضحى 10]
(وأما السائل فلا تنهر) تزجره لفقره
29-أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ [الماعون 1]
(أرأيت الذي يكذب بالدين) بالجزاء والحساب أي هل عرفته وإن لم تعرفه
30-فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ [الماعون 2]
(فذلك) بتقرير هو بعد الفاء (الذي يدع اليتيم) أي يدفعه بعنف عن حقه
31-وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ [الماعون 3]
(ولا يحض) نفسه ولا غيره (على طعام المسكين) أي إطعامه ، نزلت في العاص ابن وائل أو الوليد بن المغيرة


الوصاية عليهم

الانسان والعلاقات الاجتماعية
اليتامى
الوصاية عليهم

1-وَلاَ تُؤْتُواْ السُّفَهَاء أَمْوَالَكُمُ الَّتِي جَعَلَ اللّهُ لَكُمْ قِيَاماً وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفاً [النساء 5]
(ولا تؤتوا) أيها الأولياء (السفهاء) المبذرين من الرجال والنساء والصبيان (أموالكم) أي أموالهم التي في أيديكم (التي جعل الله لكم قياماً) مصدر قام ، أي تقوم بمعاشكم وصلاح أولادكم فيضعوها في غير وجهها ، وفي قراءة {قِيَماً} جمع قيمة ، ما تُقَوَّمُ به الأمتعة (وارزقوهم فيها) أطعموهم منها (واكسوهم وقولوا لهم قولاً معروفاً) عُدوهم عِدة جميلة بإعطائهم أموالهم إذا رشدوا


الإشهاد على التبايع وقبض الرهان

تنظيم العلاقات المالية
الإشهاد على التبايع وقبض الرهان

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا تَدَايَنتُم بِدَيْنٍ إِلَى أَجَلٍ مُّسَمًّى فَاكْتُبُوهُ وَلْيَكْتُب بَّيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلاَ يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ يَبْخَسْ مِنْهُ شَيْئاً فَإن كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهاً أَوْ ضَعِيفاً أَوْ لاَ يَسْتَطِيعُ أَن يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُواْ شَهِيدَيْنِ من رِّجَالِكُمْ فَإِن لَّمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّن تَرْضَوْنَ مِنَ الشُّهَدَاء أَن تَضِلَّ إْحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى وَلاَ يَأْبَ الشُّهَدَاء إِذَا مَا دُعُواْ وَلاَ تَسْأَمُوْاْ أَن تَكْتُبُوْهُ صَغِيراً أَو كَبِيراً إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِندَ اللّهِ وَأَقْومُ لِلشَّهَادَةِ وَأَدْنَى أَلاَّ تَرْتَابُواْ إِلاَّ أَن تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلاَّ تَكْتُبُوهَا وَأَشْهِدُوْاْ إِذَا تَبَايَعْتُمْ وَلاَ يُضَآرَّ كَاتِبٌ وَلاَ شَهِيدٌ وَإِن تَفْعَلُواْ فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُواْ اللّهَ وَيُعَلِّمُكُمُ اللّهُ وَاللّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 282]
(يا أيها الذين آمنوا إذا تداينتم) تعاملتم (بدين) كسلم وقرض (إلى أجل مسمى) معلوم (فاكتبوه) استيثاقا ودفعا للنزاع (وليكتب) كتاب الدين (بينكم كاتب بالعدل) بالحق في كتابته لا يزيد في المال والأجل ولا ينقص (ولا يأب) يمتنع (كاتب) من (أن يكتب) إذ دعي إليها (كما علمه الله) أي فضله بالكتابة فلا يبخل بها ، والكاف متعلقة بيأب (فليكتب) تأكيد (وليُملل) يمل الكاتب (الذي عليه الحق) الدين لأنه المشهود عليه فيقر ليعلم ما عليه (وليتق الله ربه) في إملائه (ولا يبخس) ينقص (منه) أي الحق (شيئا فإن كان الذي عليه الحق سفيها) مبذراً (أو ضعيفا) عن الإملاء لصغر أو كبر (أو لا يستطيع أن يمل هو) لخرس أو جهل باللغة أو نحو ذلك (فليملل وليه) متولي أمره من والد ووصي وقيم ومترجم (بالعدل واستشهدوا) أشهدوا على الدين (شهيدين) شاهدين (من رجالكم) أي بالغي المسلمين الأحرار (فإن لم يكونا) أي الشهيدان (رجلين فرجل وامرأتان) يشهدون (ممن ترضون من الشهداء) لدينه وعدالته وتعدد النساء لأجل (أن تضل) تنسى (إحداهما) الشهادة لنقص عقلهن وضبطهن (فتذكِّر) بالتخفيف والتشديد (إحداهما) الذاكرة (الأخرى) الناسية ، وجملة الإذكار محل العلة أي لتذكر إن ضلت ودخلت على الضلال لأنه سببه وفي قراءة بكسر {إن} شرطية ورفع تذكر استئناف جوابه (ولا يأب الشهداء إذا ما) زائدة (دعوا) إلى تحمل الشهادة وأدائها (ولا تسأموا) تملوا من (أن تكتبوه) أي ما شهدتم عليه من الحق لكثرة وقوع ذلك (صغيرا) كان (أو كبيرا) قليلا أو كثيرا (إلى أجله) وقت حلوله حال من الهاء في تكتبوه (ذلكم) أي الكتب (أقسط) أعدل (عند الله وأقوم للشهادة) أي أعون على إقامتها لأنه يذكرها (وأدنى) أقرب إلى (أ) ن (لا ترتابوا) تشكوا في قدر الحق والأجل (إلا أن تكون) تقع (تجارةٌ حاضرةٌ) وفي قراءة بالنصب فتكون ناقصة واسمها ضمير التجارة (تديرونها بينكم) أي تقبضونها ولا أجل فيها (فليس عليكم جناح) في (أ) ن (لا تكتبوها) والمراد بها المتجر فيه (وأشهدوا إذا تبايعتم) عليه فإنه أدفع للاختلاف وهذا وما قبله أمر ندب (ولا يضار كاتب ولا شهيد) صاحب الحق ومن عليه بتحريف أو امتناع من الشهادة أو الكتابة ولا يضرهما صاحب الحق بتكليفهما ما لا يليق في الكتابة والشهادة (وإن تفعلوا) ما نهيتم عنه (فإنه فسوق) خروج عن الطاعة لا حق (بكم واتقوا الله) في أمره ونهيه (ويعلمكم الله) مصالح أموركم حال مقدرة أو مستأنف (والله بكل شيء عليم)
2-وَإِن كُنتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُواْ كَاتِباً فَرِهَانٌ مَّقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُم بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ تَكْتُمُواْ الشَّهَادَةَ وَمَن يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللّهُ بِمَا تَعْمَلُونَ عَلِيمٌ [البقرة 283]
(وإن كنتم على سفر) أي مسافرين وتداينتم (ولم تجدوا كاتبا فرُهُنٌ) وفي قراءة {فرِهان} جمع رَهْن (مقبوضة) تستوثقون بها ، وبينت السنة جواز الرهن في الحضر ووجود الكاتب فالتقيد بما ذكر لأن التوثيق فيه أشد وأفاد قوله مقبوضة اشتراط القبض في الرهن والاكتفاء به من المرتهن ووكيله (فإن أمن بعضكم بعضا) أي الدائن المدين على حقه فلم يرتهن (فليؤد الذي اؤتمن) أي المدين (أمانته) دينه (وليتق الله ربه) في أدائه (ولا تكتموا الشهادة) إذا دعيتم لإقامتها (ومن يكتمها فإنه آثم قلبه) خص بالذكر لأنه محل الشهادة ولأنه إذا أثم تبعه غيره فيعاقب عليه معاقبة الآثمين (والله بما تعملون عليم) لا يخفى عليه شيء منه


اكتسابها

تنظيم العلاقات المالية
اكتسابها

1-لَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَبْتَغُواْ فَضْلاً مِّن رَّبِّكُمْ فَإِذَا أَفَضْتُم مِّنْ عَرَفَاتٍ فَاذْكُرُواْ اللّهَ عِندَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِن كُنتُم مِّن قَبْلِهِ لَمِنَ الضَّآلِّينَ [البقرة 198]
(ليس عليكم جناح) في (أن تبتغوا) تطلبوا (فضلاً) رزقا (من ربكم) بالتجارة في الحج نزل رداً لكراهتهم ذلك (فإذا أفضتم) دفعتم (من عرفات) بعد الوقوف بها (فاذكروا الله) بعد المبيت بمزدلفة بالتلبية والتهليل والدعاء (عند المشعر الحرام) هو جبل في آخر المزدلفة يقال له قُزَح وفي الحديث أنه صلى الله عليه وسلم وقف به يذكر الله ويدعو حتى أسفر جدّا. رواه مسلم (واذكروه كما هداكم) لمعالم دينه ومناسك حجه والكاف للتعليل (وإن) مخففة (كنتم من قبله) قبل هداه (لمن الضالين)
2-الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُواْ إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَن جَاءهُ مَوْعِظَةٌ مِّن رَّبِّهِ فَانتَهَىَ فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللّهِ وَمَنْ عَادَ فَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 275]
(الذين يأكلون الربا) أي يأخذونه وهو الزيادة في المعاملة بالنقود والمطعومات في القدر أو الأجل (لا يقومون) من قبورهم (إلا) قياما (كما يقوم الذي يتخبطه) يصرعه (الشيطان من المَسِّ) الجنون ، متعلق بيقومون (ذلك) الذي نزل بهم (بأنهم) بسبب أنهم (قالوا إنما البيع مثل الربا) في الجواز وهذا من عكس التشبيه مبالغة فقال تعالى ردا عليهم (وأحل الله البيع وحرم الربا فمن جاءه) بلغه (موعظة) وعظ (من ربه فانتهى) عن أكله (فله ما سلف) قبل النهي أي لا يسترد منه (وأمره) في العفو عنه (إلى الله ومن عاد) إلى أكله مشبها له بالبيع في الحل (فأولئك أصحاب النار هم فيها خالدون)
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَن تَكُونَ تِجَارَةً عَن تَرَاضٍ مِّنكُمْ وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللّهَ كَانَ بِكُمْ رَحِيماً [النساء 29]
(يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل) بالحرام في الشرع كالربا والغصب (إلا) لكن (أن تكون) تقع (تجارةٌ) وفي قراءة بالنصب ، أن تكون الأموال أموال تجارة صادرة (عن تراض منكم) وطيب نفس فلكم أن تأكلوها (ولا تقتلوا أنفسكم) بارتكاب ما يؤدي إلى هلاكها أيا كان في الدنيا أو الآخرة بقرينة (إن الله كان بكم رحيما) في منعه لكم من ذلك
4-إِنَّ اللّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللّهِ فَاسْتَبْشِرُواْ بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 111]
(إن الله اشترى من المؤمنين أنفسهم وأموالهم) بأن يبذلوها في طاعته كالجهاد (بأن لهم الجنة يقاتلون في سبيل الله فيَقتلون ويُقتلون) جملة استئناف بيان للشراء ، وفي قراءة بتقديم المبني للمفعول أي فيُقتل بعضهم ويقاتل الباقي (وعداً عليه حقاً) مصدران منصوبان بفعلهما المحذوف (في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله) أي لا أحد أوفى منه (فاستبشروا) فيه التفاتٌ عن الغيبة (ببيعكم الذي بايعتم به وذلك) البيع (هو الفوز العظيم) المنيل غاية المطلوب
5-رِجَالٌ لَّا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاء الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ [النور 37]
(رجال) فاعل يسبح بكسر الباء وعلى فتحها نائب الفاعل له ورجال فاعل فعل مقدر جواب سؤال مقدر كأنه قيل من يسبحه (لا تلهيهم تجارة) شراء (ولا بيع عن ذكر الله وإقام الصلاة) حذف هاء إقامة تخفيف (وإيتاء الزكاة يخافون يوما تتقلب) تضطرب (فيه القلوب والأبصار) من الخوف القلوب بين النجاة والهلاك والأبصار بين ناحيتي اليمين والشمال هو يوم القيامة
6-إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَّن تَبُورَ [فاطر 29]
(إن الذين يتلون) يقرؤون (كتاب الله وأقاموا الصلاة) أداموها (وأنفقوا مما رزقناهم سرا وعلانية) زكاة وغيرها (يرجون تجارة لن تبور) تهلك
7-يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِّنْ عَذَابٍ أَلِيمٍ [الصف 10]
(يا أيها الذين آمنوا هل أدلكم على تجارة تنجيكم) بالتخفيف والتشديد (من عذاب أليم) مؤلم فكأنهم قالوا نعم فقال
8-تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [الصف 11]
(تؤمنون) تدومون على الإيمان (بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون) أنه خير لكم فافعلوه
9-فَإِذَا قُضِيَتِ الصَّلَاةُ فَانتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِن فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَّعَلَّكُمْ تُفْلِحُونَ [الجمعة 10]
(فإذا قضيت الصلاة فانتشروا في الأرض) أمر إباحة (وابتغوا) اطلبوا الرزق (من فضل الله واذكروا الله) ذكرا (كثيرا لعلكم تفلحون) تفوزون كان صلى الله عليه وسلم يخطب يوم الجمعة فقدمت عير وضرب لقدومها الطبل على العادة فخرج لها الناس من المسجد غير اثني عشر رجلا فنزلت
10-وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِماً قُلْ مَا عِندَ اللَّهِ خَيْرٌ مِّنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ [الجمعة 11]
(وإذا رأوا تجارة أو لهوا انفضوا إليها) التجارة لأنها مطلوبهم دون اللهو (وتركوك) في الخطبة (قائما قل ما عند الله) من الثواب (خير) للذين آمنوا (من اللهو ومن التجارة والله خير الرازقين) يقال كل لإنسان يرزق عائلته أي من رزق الله تعالى
11-وَيْلٌ لِّلْمُطَفِّفِينَ [المطففين 1]
(ويل) كلمة عذاب أو واد في جهنم (للمطففين)
12-الَّذِينَ إِذَا اكْتَالُواْ عَلَى النَّاسِ يَسْتَوْفُونَ [المطففين 2]
(الذين إذا اكتالوا على) أي من (الناس يستوفون) الكيل
13-وَإِذَا كَالُوهُمْ أَو وَّزَنُوهُمْ يُخْسِرُونَ [المطففين 3]
(وإذا كالوهم) أي كالوا لهم (أو وزنوهم) أي وزنوا لهم (يخسرون) ينقصون الكيل أو الوزن


الأمانة

تنظيم العلاقات المالية
الأمانة

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنثَى بِالأُنثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاء إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِّن رَّبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ [البقرة 178]
(يا أيها الذين آمنوا كتب) فرض (عليكم القصاص) المماثلة (في القتلى) وصفاً وفعلاً (الحُرُّ) يقتل (بالحر) ولا يقتل بالعبد (والعبد بالعبد والأنثى بالأنثى) وبينت السنة أن الذكر يقتل بها وأنه تعتبر المماثلة في الدين فلا يُقتَل مسلمٌ ولو عبدا بكافر ولو حرا (فمن عفي له) من القاتلين (من) دم (أخيه) المقتول (شيء) بأن ترك القصاص منه ، وتنكير شيء يفيد سقوط القصاص بالعفو عن بعضه ومن بعض الورثة ، وفي ذكر أخيه تعطف داع إلى العفو وإيذان بأن القتل لا يقطع أخوة الإيمان ومن مبتدأ شرطية أو موصولة والخبر (فاتباع) أي فعلى العافي اتباع للقاتل (بالمعروف) بأن يطالبه بالدية بلا عنف ، وترتيب الاتباع على العفو يفيد أن الواجب أحدهما وهو أحد قولي الشافعي والثاني الواجب القصاص والدية بدل عنه فلو عفا ولم يسمها فلا شيء ورجح (و) على القاتل (أداء) الدية (إليه) أي العافي وهو الوارث (بإحسان) بلا مطل ولا نجس (ذلك) الحكم المذكور من جواز القصاص والعفو عنه على الدية (تخفيف) تسهيل (من ربكم) عليكم (ورحمة) بكم حيث وسع في ذلك ولم يحتم واحدا منهما كما حتم على اليهود القصاص وعلى النصارى الدية (فمن اعتدى) ظلم القاتل بأن قتله (بعد ذلك) أي العفو (فله عذاب أليم) مؤلم في الآخرة بالنار أو في الدنيا بالقتل
2-وَإِن كُنتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُواْ كَاتِباً فَرِهَانٌ مَّقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُم بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ تَكْتُمُواْ الشَّهَادَةَ وَمَن يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللّهُ بِمَا تَعْمَلُونَ عَلِيمٌ [البقرة 283]
(وإن كنتم على سفر) أي مسافرين وتداينتم (ولم تجدوا كاتبا فرُهُنٌ) وفي قراءة {فرِهان} جمع رَهْن (مقبوضة) تستوثقون بها ، وبينت السنة جواز الرهن في الحضر ووجود الكاتب فالتقيد بما ذكر لأن التوثيق فيه أشد وأفاد قوله مقبوضة اشتراط القبض في الرهن والاكتفاء به من المرتهن ووكيله (فإن أمن بعضكم بعضا) أي الدائن المدين على حقه فلم يرتهن (فليؤد الذي اؤتمن) أي المدين (أمانته) دينه (وليتق الله ربه) في أدائه (ولا تكتموا الشهادة) إذا دعيتم لإقامتها (ومن يكتمها فإنه آثم قلبه) خص بالذكر لأنه محل الشهادة ولأنه إذا أثم تبعه غيره فيعاقب عليه معاقبة الآثمين (والله بما تعملون عليم) لا يخفى عليه شيء منه
3-وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِن تَأْمَنْهُ بِقِنطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُم مَّنْ إِن تَأْمَنْهُ بِدِينَارٍ لاَّ يُؤَدِّهِ إِلَيْكَ إِلاَّ مَا دُمْتَ عَلَيْهِ قَآئِماً ذَلِكَ بِأَنَّهُمْ قَالُواْ لَيْسَ عَلَيْنَا فِي الأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ [أل عمران 75]
(ومن أهل الكتاب من إن تأمنه بقنطار) أي بمال كثير (يؤده إليك) لأمانته كعبد الله بن سلام أودعه رجل ألفا ومائتي أوقية ذهباً فأداها إليه (ومنهم من إن تأمنه بدينار لا يؤده إليك) لخيانته (إلا ما دمت عليه قائما) لا تفارقه فمتى فارقته أنكره ككعب بن الأشرف استودعه قرشي ديناراً فجحده (ذلك) أي ترك الأداء (بأنهم قالوا) بسبب قولهم (ليس علينا في الأميين) أي العرب (سبيل) أي إثم لاستحلالهم ظلم من خالف دينهم ونسبوه إليه تعالى ، قال تعالى (ويقولون على الله الكذب) في نسبة ذلك إليه (وهم يعلمون)
4-بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللّهَ يُحِبُّ الْمُتَّقِينَ [أل عمران 76]
(بلى) عليهم فيه سبيل (من أوفى بعهده) الذي عاهد عليه أو بعهد الله إليه من أداء الأمانة وغيره (واتقى) الله بترك المعاصي وعمل الطاعات (فإن الله يحب المتقين) فيه وضع الظاهر موضع المضمر أي يحبهم بمعنى يثيبهم
5-إِنَّ اللّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ إِنَّ اللّهَ نِعِمَّا يَعِظُكُم بِهِ إِنَّ اللّهَ كَانَ سَمِيعاً بَصِيراً [النساء 58]
(إن الله يأمركم أن تؤدوا الأمانات) أي ما ائتمن عليه من الحقوق (إلى أهلها) نزلت لما أخذ عليٌّ رضي الله عنه مفتاح الكعبة من عثمان بن طلحة الحجبي سادنها قسرا لما قدم النبي صلى الله عليه وسلم مكة عام الفتح ومنعه وقال: لو علمت أنه رسول الله لم أمنعه فأمر رسول الله صلى الله عليه وسلم برده إليه وقال: هاك خالدة تالدة. فعجب من ذلك فقرأ له عليٌّ الآية فأسلم وأعطاه عند موته لأخيه شيبة فبقي في ولده ، والآية وإن وردت على سبب خاص فعمومها معتبر بقرينة الجمع (وإذا حكمتم بين الناس) يأمركم (أن تحكموا بالعدل إن الله نعمَّا) فيه إدغام ميم نعمَ في ما النكرة الموصوفة أي نعم شيئاً (يعظكم به) تأدية الأمانة والحكم بالعدل (إن الله كان سميعا) لما يقال (بصيرا) بما يفعل
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَخُونُواْ اللّهَ وَالرَّسُولَ وَتَخُونُواْ أَمَانَاتِكُمْ وَأَنتُمْ تَعْلَمُونَ [الأنفال 27]
ونزل في أبي لبابة مروان بن عبد المنذر وقد بعثه إلى بني قريظة لينزلوا على حكمه فاستشاروه فأشار إليهم أنه الذبح لأن عياله وماله فيهم (يا أيها الذين آمنوا لا تخونوا الله والرسول) ولا (وتخونوا أماناتكم) ما ائتمنتم عليه من الدين وغيره (وأنتم تعلمون)
7-وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ [المؤمنون 8]
(والذين هم لأماناتهم) جمعا ومفردا (وعهدهم) فيما بينهم أو فيما بينهم وبين الله من صلاة وغيرها (راعون) حافظون
8-إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَن يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً [الأحزاب 72]
(إنا عرضنا الأمانة) الصلوات وغيرها مما في فعلها من الثواب وتركها من العقاب (على السماوات والأرض والجبال) بأن خلق فيها فهما ونطقا (فأبين أن يحملنها وأشفقن) خفن (منها وحملها الإنسان) آدم بعد عرضها عليه (إنه كان ظلوما) لنفسه بما حمله (جهولا) به
9-لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الأحزاب 73]
(ليعذب الله) اللام متعلقة بعرضنا المترتب عليه حمل آدم (المنافقين والمنافقات والمشركين والمشركات) المضيعين الأمانة (ويتوب الله على المؤمنين والمؤمنات) المؤدين الأمانة (وكان الله غفورا) للمؤمنين (رحيما) بهم
10-وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ [المعارج 32]
(والذين هم لأماناتهم) وفي قراءة بالافراد ما ائتمنوا عليه من أمر الدين والدنيا (وعهدهم) المأخوذ عليهم في ذلك (راعون) حافظون
11-أُوْلَئِكَ فِي جَنَّاتٍ مُّكْرَمُونَ [المعارج 35]
(أولئك في جنات مكرمون)


الأموال

تنظيم العلاقات المالية
الأموال

1-وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ [البقرة 155]
(ولنبلونكم بشيء من الخوف) للعدو (والجوع) القحط (ونقص من الأموال) بالهلاك (والأنفس) بالقتل والموت والأمراض (والثمرات) بالجوائح ، أي لنختبرنكم فننظر أتصبرون أم لا (وبشر الصابرين) على البلاء بالجنة
2-وَلاَ تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ وَتُدْلُواْ بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُواْ فَرِيقاً مِّنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنتُمْ تَعْلَمُونَ [البقرة 188]
(ولا تأكلوا أموالكم بينكم) أي يأكل بعضكم مال بعض (بالباطل) الحرام شرعا كالسرقة والغصب ولا (و) لا (تدلوا) تلقوا (بها) أي بحكومتها أو بالأموال رشوة (إلى الحكام لتأكلوا) بالتحاكم (فريقا) طائفة (من أموال الناس) متلبسين (بالإثم وأنتم تعلمون) أنكم مبطلون
3-فَإِن لَّمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِّنَ اللّهِ وَرَسُولِهِ وَإِن تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ [البقرة 279]
(فإن لم تفعلوا) ما أمرتم به (فأذنوا) اعلموا (بحرب من الله ورسوله) لكم فيه تهديد شديد لهم ولما نزلت قالوا لا يد لنا بحربه (وإن تبتم) رجعتم عنه (فلكم رؤوس) أصول (أموالكم لا تَظلِمون) بزيادة (ولا تُظلَمون) بنقص
4-لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُواْ أَذًى كَثِيراً وَإِن تَصْبِرُواْ وَتَتَّقُواْ فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ [أل عمران 186]
(لتبلون) حذف منه نون الرفع لتوالي النونات والواو ضمير الجمع لالتقاء الساكنين ، لتختبرن (في أموالكم) بالفرائض فيها والجوائح (وأنفسكم) بالعبادات والبلاء (ولتسمعن من الذين أوتوا الكتاب من قبلكم) اليهود والنصارى (ومن الذين أشركوا) من العرب (أذى كثيرا) من السب والطعن والتشبيب بنسائكم (وإن تصبروا) على ذلك (وتتقوا) الله (فإن ذلك من عزم الأمور) أي من معزوماتها التي يعزم عليها لوجوبها
5-وَالْمُحْصَنَاتُ مِنَ النِّسَاء إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللّهِ عَلَيْكُمْ وَأُحِلَّ لَكُم مَّا وَرَاء ذَلِكُمْ أَن تَبْتَغُواْ بِأَمْوَالِكُم مُّحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُم بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُم بِهِ مِن بَعْدِ الْفَرِيضَةِ إِنَّ اللّهَ كَانَ عَلِيماً حَكِيماً [النساء 24]
(و) حرمت عليكم (المحصنات) أي ذوات الأزواج (من النساء) أن تنكحوهن قبل مفارقة أزواجهن حرائر مسلمات كن أو لا (إلا ما ملكت أيمانكم) من الإماء بالسبي فلكم وطؤهن وإن كان لهن أزواج في دار الحرب بعد الاستبراء (كتاب الله) نصب على المصدر أي كتب ذلك (عليكم وأحل) بالبناء للفاعل والمفعول (لكم ما وراء ذلكم) أي سوى ما حرم عليكم من النساء (أن تبتغوا) تطلبوا النساء (بأموالكم) بصداق أو ثمن (محصنين) متزوجين (غير مسافحين) زانين (فما) فمن (استمتعتم) تمتعتم (به منهن) ممن تزوجتم بالوطء (فآتوهن أجورهن) مهورهن التي فرضتم لهن (فريضة ولا جناح عليكم فيما تراضيتم) أنتم وهنَّ (به من بعد الفريضة) من حطها أو بعضها أو زيادة عليها (إن الله كان عليما) بخلقه (حكيما) فيما دبره لهم
6-وَاعْلَمُواْ أَنَّمَا أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةٌ وَأَنَّ اللّهَ عِندَهُ أَجْرٌ عَظِيمٌ [الأنفال 28]
(واعلموا أنما أموالكم وأولادكم فتنة) لكم صادَّة عن أمور الآخرة (وأن الله عنده أجر عظيم) فلا تفوتوه بمراعاة الأموال والأولاد والخيانة لأجلهم ونزل في توبته
7-قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ [التوبة 24]
(قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم) أقرباؤكم وفي قراءة {عشيراتكم} (وأموال اقترفتموها) اكتسبتموها (وتجارة تخشون كسادها) عدم نفاذها (ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله) فقعدتم لأجله عن الهجرة والجهاد (فتربصوا) انتظروا (حتى يأتي الله بأمره) تهديد لهم (والله لا يهدي القوم الفاسقين)
8-انْفِرُواْ خِفَافاً وَثِقَالاً وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللّهِ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [التوبة 41]
(انفروا خفافاً وثقالاً) نشاطاً وغير نشاط وقيل أقوياء وضعفاء أو أغنياء وفقراء وهي منسوخة بآية {ليس على الضعفاء} (وجاهدوا بأموالكم وأنفسكم في سبيل الله ذلكم خير لكم إن كنتم تعلمون) أنه خير لكم فلا تثاقلوا
9-كَالَّذِينَ مِن قَبْلِكُمْ كَانُواْ أَشَدَّ مِنكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلاَداً فَاسْتَمْتَعُواْ بِخَلاقِهِمْ فَاسْتَمْتَعْتُم بِخَلاَقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِن قَبْلِكُمْ بِخَلاَقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُواْ أُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الُّدنْيَا وَالآخِرَةِ وَأُوْلَئِكَ هُمُ الْخَاسِرُونَ [التوبة 69]
أنتم أيها المنافقون (كالذين من قبلكم كانوا أشد منكم قوةً وأكثر أموالاً وأولاداً فاستمتعوا) تمتعوا (بخلاقهم) نصيبهم من الدنيا (فاستمتعتم) أيها المنافقون (بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم) في الباطل والطعن في النبي صلى الله عليه وسلم (كالذي خاضوا) أي كخوضهم (أولئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون)
10-خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاَتَكَ سَكَنٌ لَّهُمْ وَاللّهُ سَمِيعٌ عَلِيمٌ [التوبة 103]
(خذ من أموالهم صدقة تطهرهم وتزكيهم بها) من ذنوبهم فأخذ ثلث أموالهم وتصدق بها (وصل عليهم) أي ادع لهم (إن صلاتك سكن) رحمة (لهم) وقيل طمأنينة بقبول توبتهم (والله سميع عليم)
11-إِنَّ اللّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللّهِ فَاسْتَبْشِرُواْ بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 111]
(إن الله اشترى من المؤمنين أنفسهم وأموالهم) بأن يبذلوها في طاعته كالجهاد (بأن لهم الجنة يقاتلون في سبيل الله فيَقتلون ويُقتلون) جملة استئناف بيان للشراء ، وفي قراءة بتقديم المبني للمفعول أي فيُقتل بعضهم ويقاتل الباقي (وعداً عليه حقاً) مصدران منصوبان بفعلهما المحذوف (في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله) أي لا أحد أوفى منه (فاستبشروا) فيه التفاتٌ عن الغيبة (ببيعكم الذي بايعتم به وذلك) البيع (هو الفوز العظيم) المنيل غاية المطلوب
12-وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّواْ عَن سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلاَ يُؤْمِنُواْ حَتَّى يَرَوُاْ الْعَذَابَ الأَلِيمَ [يونس 88]
(وقال موسى ربنا إنك آتيت فرعون وملأه زينة وأموالاً في الحياة الدنيا ربنا) آتيتهم ذلك (ليضلوا) في عاقبته (عن سبيلك) دينك (ربنا اطمس على أموالهم) امسخها (واشدد على قلوبهم) اطبع عليها واستوثق (فلا يؤمنوا حتى يروا العذاب الأليم) المؤلم ، دعا عليهم وأمَّن هارون على دعائه
13-وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلاَّ عَلَى اللّهِ وَمَا أَنَاْ بِطَارِدِ الَّذِينَ آمَنُواْ إِنَّهُم مُّلاَقُو رَبِّهِمْ وَلَـكِنِّيَ أَرَاكُمْ قَوْماً تَجْهَلُونَ [هود 29]
(ويا قوم لا أسألكم عليه) على تبليغ الرسالة (مالاً) تعطونيه (إنْ) ما (أجري) ثوابي (إلا على الله وما أنا بطارد الذين آمنوا) كما أمرتموني (إنهم ملاقوا ربهم) بالبعث فيجازيهم ويأخذ لهم ممن ظلمهم وطردهم (ولكني أراكم قوما تجهلون) عاقبة أمركم
14-قَالُواْ يَا شُعَيْبُ أَصَلاَتُكَ تَأْمُرُكَ أَن نَّتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَن نَّفْعَلَ فِي أَمْوَالِنَا مَا نَشَاء إِنَّكَ لَأَنتَ الْحَلِيمُ الرَّشِيدُ [هود 87]
(قالوا) له استهزاء (يا شعيب أصلاتك تأمرك) بتكليف (أن نترك ما يعبد آباؤنا) من الأصنام (أو) نترك (أن نفعل في أموالنا ما نشاء) المعنى هذا أمر باطل لا يدعو إليه داع بخير (إنك لأنت الحليم الرشيد) قالوا ذلك استهزاء
15-ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُم بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً [الإسراء 6]
(ثم رددنا لكم الكرة) الدولة والغلبة (عليهم) بعد مائة سنة بقتل جالوت (وأمددناكم بأموال وبنين وجعلناكم أكثر نفيرا) عشيرة
16-وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِم بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأَمْوَالِ وَالأَوْلادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُوراً [الإسراء 64]
(واستفزز) استخف (من استطعت منهم بصوتك) بدعائك بالغناء والمزامير وكل داع إلى المعصية (وأجلب) صح (عليهم بخيلك ورجلك) وهم الركاب والمشاة في المعاصي (وشاركهم في الأموال) المحرمة كالربا والغصب (والأولاد) من الزنى (وعدهم) بأن لا بعث ولا جزاء (وما يعدهم الشيطان) بذلك (إلا غرورا) باطلا
17-وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنكَ مَالاً وَأَعَزُّ نَفَراً [الكهف 34]
(وكان له) مع الجنتين (ثمر) بفتح الثاء والميم وبضمهما وبضم الأول وسكون الثاني وهو جمع ثمرة كشجرة وشجر وخشبة وخشب وبدنة وبدن (فقال لصاحبه) المؤمن (وهو يحاوره) يفاخره (أنا أكثر منك مالا وأعز نفرا) عشيرة
18-وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاء اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ إِن تُرَنِ أَنَا أَقَلَّ مِنكَ مَالاً وَوَلَداً [الكهف 39]
(ولولا) هلا (إذ دخلت جنتك قلت) عند إعجابك بها هذا (ما شاء الله لا قوة إلا بالله) وفي الحديث من أعطي خيرا من مال أو أهل فيقول عند ذلك ما شاء الله لا قوة إلا بالله لم ير فيه مكروها (إن ترن أنا) ضمير فصل بين المفعولين (أقل منك مالا وولدا)
19-الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِندَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً [الكهف 46]
(المال والبنون زينة الحياة الدنيا) يتجمل بهما فيها (والباقيات الصالحات) هي سبحان الله والحمد لله ولا إله إلا الله والله أكبر زاد بعضهم ولا حول ولا قوة إلا بالله (خير عند ربك ثوابا وخير أملا) أي ما يأمله الإنسان ويرجوه عند الله تعالى
20-أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُم بِهِ مِن مَّالٍ وَبَنِينَ [المؤمنون 55]
(أيحسبون أنما نمدهم به) نعطيهم (من مال وبنين) في الدنيا
21-وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلَاداً وَمَا نَحْنُ بِمُعَذَّبِينَ [سبأ 35]
(وقالوا نحن أكثر أموالا وأولادا) ممن آمن (وما نحن بمعذبين)
22-وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُم بِالَّتِي تُقَرِّبُكُمْ عِندَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ لَهُمْ جَزَاء الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ [سبأ 37]
(وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى) قربى أي تقريبا (إلا) لكن (من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا) أي جزاء العمل الحسنة مثلا بعشر فأكثر (وهم في الغرفات) من الجنة (آمنون) من الموت وغيره وفي قراءة الغرفة بمعنى الجمع
23-إِنَّمَا الحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِن تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلَا يَسْأَلْكُمْ أَمْوَالَكُمْ [محمد 36]
(إنما الحياة الدنيا) أي الاشتغال فيها (لعب ولهو وإن تؤمنوا وتتقوا) الله وذلك من أمور الآخرة (يؤتكم أجوركم ولا يسألكم أموالكم) جميعها بل الزكاة المفروضة فيها
24-سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الْأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِم مَّا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَن يَمْلِكُ لَكُم مِّنَ اللَّهِ شَيْئاً إِنْ أَرَادَ بِكُمْ ضَرّاً أَوْ أَرَادَ بِكُمْ نَفْعاً بَلْ كَانَ اللَّهُ بِمَا تَعْمَلُونَ خَبِيراً [الفتح 11]
(سيقول لك المخلفون من الأعراب) حول المدينو أي الذين خلفهم الله عن صحبتك لما طلبتهم ليخرجوا معك إلى مكة خوفا من تعرض قريش لك عام الحديبية إذ رجعت منها (شغلتنا أموالنا وأهلونا) عن الخروج معك (فاستغفر لنا) الله من ترك الخروج معك قال تعالى مكذبا لهم (يقولون بألسنتهم) أي من طلب الاستغفار وما قبله (ما ليس في قلوبهم) فهم كاذبون في اعتذارهم (قل فمن) استفهام بمعنى النفي أي لا أحد (يملك لكم من الله شيئا إن أراد بكم ضرا) بفتح الضاد وضمها (أو أراد بكم نفعا بل كان الله بما تعملون خبيرا) أي لم يزل متصفا بدلك
25-اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِّنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ [الحديد 20]
(اعلموا أنما الحياة الدنيا لعب ولهو وزينة) تزيين (وتفاخر بينكم وتكاثر في الأموال والأولاد) أي الاشتغال فيها وأما الطاعات وما يعين عليها فمن أمور الآخرة (كمثل) أي هي في إعجابها لكم واضمحلالها كمثل (غيث) مطر (أعجب الكفار) الزراع (نباته) الناشيء عنه (ثم يهيج) ييبس (فتراه مصفرا ثم يكون حطاما) فتاتا يضمحل بالرياح (وفي الآخرة عذاب شديد) لمن آثر عليها الدنيا (ومغفرة من الله ورضوان) لمن لم يؤثر عليها الدنيا (وما الحياة الدنيا) ما التمتع فيها (إلا متاع الغرور)
26-تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [الصف 11]
(تؤمنون) تدومون على الإيمان (بالله ورسوله وتجاهدون في سبيل الله بأموالكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون) أنه خير لكم فافعلوه
27-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَن ذِكْرِ اللَّهِ وَمَن يَفْعَلْ ذَلِكَ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ [المنافقون 9]
(يا أيها الذين آمنوا لا تلهكم) تشغلكم (أموالكم ولا أولادكم عن ذكر الله) الصلوات الخمس (ومن يفعل ذلك فأولئك هم الخاسرون)
28-إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِندَهُ أَجْرٌ عَظِيمٌ [التغابن 15]
(إنما أموالكم وأولادكم فتنة) لكم شاغلة هن أمور الآخرة (والله عنده أجر عظيم) فلا تفوتوه باشتغالكم بالأموال والأولاد
29-مَا أَغْنَى عَنِّي مَالِيهْ [الحاقة 28]
(ما أغنى عني ماليه)
30-وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَل لَّكُمْ جَنَّاتٍ وَيَجْعَل لَّكُمْ أَنْهَاراً [نوح 12]
(ويمددكم بأموال وبنين ويجعل لكم جنات) بساتين (ويجعل لكم أنهارا) جارية
31-قَالَ نُوحٌ رَّبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَن لَّمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَاراً [نوح 21]
(قال نوح رب إنهم عصوني واتبعوا) أي السفلة والفقراء (من لم يزده ماله وولده) وهم الرؤساء المنعم عليهم بذلك وولد بضم الواو وسكون اللام وبفتحهما والأول قيل جمع ولد بفتحهما كخشب وخشب وقيل بمعناه كبخل وبخل (إلا خسارا) طغيانا وكفرا
32-وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً [الفجر 20]
(وتحبون المال حباً جماً) أي كثيرا فلا ينفقونه وفي قراءة بالفوقانية في الأفعال الأربعة
33-يَقُولُ أَهْلَكْتُ مَالاً لُّبَداً [البلد 6]
(يقول أهلكت) على عداوة محمد (مالا لبدا) كثيرا بعضه على بعض
34-الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى [الليل 18]
(الذي يؤتي ماله يتزكى) متزكيا به عند الله تعالى بأن يخرجه لله تعالى لا رياء ولا سمعة فيكون زاكيا عند الله وهذا نزل في الصديق رضي الله عنه لما اشترى بلالا المعذب على ايمانه وأعتقه فقال الكفار إنما فعل ذلك ليد كانت له عنده فنزلت
35-الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى [الليل 18]
(الذي يؤتي ماله يتزكى) متزكيا به عند الله تعالى بأن يخرجه لله تعالى لا رياء ولا سمعة فيكون زاكيا عند الله وهذا نزل في الصديق رضي الله عنه لما اشترى بلالا المعذب على ايمانه وأعتقه فقال الكفار إنما فعل ذلك ليد كانت له عنده فنزلت


أموال السفهاء

تنظيم العلاقات المالية
أموال السفهاء

1-وَلاَ تُؤْتُواْ السُّفَهَاء أَمْوَالَكُمُ الَّتِي جَعَلَ اللّهُ لَكُمْ قِيَاماً وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفاً [النساء 5]
(ولا تؤتوا) أيها الأولياء (السفهاء) المبذرين من الرجال والنساء والصبيان (أموالكم) أي أموالهم التي في أيديكم (التي جعل الله لكم قياماً) مصدر قام ، أي تقوم بمعاشكم وصلاح أولادكم فيضعوها في غير وجهها ، وفي قراءة {قِيَماً} جمع قيمة ، ما تُقَوَّمُ به الأمتعة (وارزقوهم فيها) أطعموهم منها (واكسوهم وقولوا لهم قولاً معروفاً) عُدوهم عِدة جميلة بإعطائهم أموالهم إذا رشدوا


أموال الكفار

تنظيم العلاقات المالية
أموال الكفار

1-إِنَّ الَّذِينَ كَفَرُواْ لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُم مِّنَ اللّهِ شَيْئاً وَأُولَـئِكَ هُمْ وَقُودُ النَّارِ [أل عمران 10]
(إن الذين كفروا لن تغني) تدفع (عنهم أموالهم ولا أولادهم من الله) أي عذابه (شيئا وأولئك هم وَقود النار) بفتح الواو ما توقد به
2-إِنَّ الَّذِينَ كَفَرُواْ لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُم مِّنَ اللّهِ شَيْئاً وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [أل عمران 116]
(إن الذين كفروا لن تغني) تدفع (عنهم أموالهم ولا أولادهم من الله) أي من عذابه (شيئاً) وخصهما بالذكر لأن الإنسان يدفع عن نفسه تارة بفداء المال وتارة بالاستعانة بالأولاد (وأولئك أصحاب النار هم فيها خالدون)
3-إِنَّ الَّذِينَ كَفَرُواْ يُنفِقُونَ أَمْوَالَهُمْ لِيَصُدُّواْ عَن سَبِيلِ اللّهِ فَسَيُنفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُواْ إِلَى جَهَنَّمَ يُحْشَرُونَ [الأنفال 36]
(إن الذين كفروا ينفقون أموالهم) في حرب النبي صلى الله عليه وسلم (ليصدوا عن سبيل الله فسينفقونها ثم تكون) في عاقبة الأمر (عليهم حسرة) ندامة لفواتها وفوات ما قصدوه (ثم يغلبون) في الدنيا (والذين كفروا) منهم (إلى جهنم) في الآخرة (يحشرون) يساقون
4-فَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ لِيُعَذِّبَهُم بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 55]
(فلا تعجبك أموالهم ولا أولادهم) أي لا تستحسن نعمنا عليهم فهي استدراج (إنما يريد الله ليعذبهم) أي أن يعذبهم (بها في الحياة الدنيا) بما يلقون في جمعها من المشقة وفيها من المصائب (وتزهق) تخرج (أنفسهم وهم كافرون) فيعذبهم في الآخرة أشد العذاب
5-فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلاَفَ رَسُولِ اللّهِ وَكَرِهُواْ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَقَالُواْ لاَ تَنفِرُواْ فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرّاً لَّوْ كَانُوا يَفْقَهُونَ [التوبة 81]
(فرح المخلفون) عن تبوك (بمقعدهم) أي بقعودهم (خلاف) أي بعد (رسول الله وكرهوا أن يجاهدوا بأموالهم وأنفسهم في سبيل الله وقالوا) أي قال بعضهم لبعض (لا تنفروا) تخرجوا إلى الجهاد (في الحر قل نار جهنم أشد حراً) من تبوك فالأولى أن يتقوها بترك التخلف (لو كانوا يفقهون) يعلمون ذلك ما تخلفوا
6-وَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ أَن يُعَذِّبَهُم بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 85]
(ولا تعجبك أموالهم وأولادهم إنما يريد الله أن يعذبهم بها في الدنيا وتزهق) تخرج (أنفسهم وهم كافرون)
7-وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنكَ مَالاً وَأَعَزُّ نَفَراً [الكهف 34]
(وكان له) مع الجنتين (ثمر) بفتح الثاء والميم وبضمهما وبضم الأول وسكون الثاني وهو جمع ثمرة كشجرة وشجر وخشبة وخشب وبدنة وبدن (فقال لصاحبه) المؤمن (وهو يحاوره) يفاخره (أنا أكثر منك مالا وأعز نفرا) عشيرة
8-لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُم مِّنَ اللَّهِ شَيْئاً أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [المجادلة 17]
(لن تغني عنهم أموالهم ولا أولادهم من الله) من عذابه (شيئا) من الاغناء (أولئك أصحاب النار هم فيها خالدون)
9-أَن كَانَ ذَا مَالٍ وَبَنِينَ [القلم 14]
(أن كان ذا مال وبنين) أي لأن وهو متعلق بما دل عليه
10-وَجَعَلْتُ لَهُ مَالاً مَّمْدُوداً [المدثر 12]
(وجعلت له مالا ممدودا) واسعا متصلا من الزروع والضروع والتجارة
11-وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى [الليل 11]
(وما) نافية (يغني عنه ماله إذا تردى) في النار
12-وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى [الليل 11]
(وما) نافية (يغني عنه ماله إذا تردى) في النار
13-الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ [الهمزة 2]
(الذي جمع) بالتخفيف والتشديد (مالا وعدده) أحصاه وجعله عدة لحوادث الدهر
14-يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ [الهمزة 3]
(يحسب) لجهله (أن ماله أخلده) جعله خالدا لا يموت
15-مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ [المسد 2]
(ما أغنى عنه ماله وما كسب) أي وكسبه ، أي ولده ما أغنى بمعنى يغني


أموال الناس

تنظيم العلاقات المالية
أموال الناس

1-وَلاَ تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ وَتُدْلُواْ بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُواْ فَرِيقاً مِّنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنتُمْ تَعْلَمُونَ [البقرة 188]
(ولا تأكلوا أموالكم بينكم) أي يأكل بعضكم مال بعض (بالباطل) الحرام شرعا كالسرقة والغصب ولا (و) لا (تدلوا) تلقوا (بها) أي بحكومتها أو بالأموال رشوة (إلى الحكام لتأكلوا) بالتحاكم (فريقا) طائفة (من أموال الناس) متلبسين (بالإثم وأنتم تعلمون) أنكم مبطلون
2-وَأَخْذِهِمُ الرِّبَا وَقَدْ نُهُواْ عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَاباً أَلِيماً [النساء 161]
(وأخذهم الربا وقد نهوا عنه) في التوراة (وأكلهم أموال الناس بالباطل) بالرشا في الحكم (وأعتدنا للكافرين منهم عذابا أليما) مؤلما
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّ كَثِيراً مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللّهِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [التوبة 34]
(يا أيها الذين آمنوا إن كثيراً من الأحبار والرهبان ليأكلون) يأخذون (أموال الناس بالباطل) كالرشا في الحكم (ويصدون) الناس (عن سبيل الله) دينه (والذين) مبتدأ (يكنزون الذهب والفضة ولا ينفقونها) أي الكنوز (في سبيل الله) أي لا يؤدون منها حقه للزكاة والخير (فبشرهم) أخبرهم (بعذاب أليم) مؤلم
4-وَمَا آتَيْتُم مِّن رِّباً لِّيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِندَ اللَّهِ وَمَا آتَيْتُم مِّن زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُوْلَئِكَ هُمُ الْمُضْعِفُونَ [الروم 39]
(وما آتيتم من ربا) بأن يعطي شيئا هبة أو هدية ليطلب أكثر منه فسمي باسم المطلوب من الزيادة في المعاملة (ليربوا في أموال الناس) المعطين أي يزيد (فلا يربوا) يزكو (عند الله) لا ثواب فيه للمعطين (وما آتيتم من زكاة) صدقة (تريدون) بها (وجه الله فأولئك هم المضعفون) ثوابهم بما أرادوه فيه التفات عن الخطاب


أموال النساء

تنظيم العلاقات المالية
أموال النساء

1-وَآتُواْ النَّسَاء صَدُقَاتِهِنَّ نِحْلَةً فَإِن طِبْنَ لَكُمْ عَن شَيْءٍ مِّنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَّرِيئاً [النساء 4]
(وآتوا) أعطوا (النساء صَدُقاتهن) جمع صدُقة ، مهورهن (نِحلةً) مصدر ، عطية عن طيب نفس (فإن طبن لكم عن شيء منه نفساً) تمييز محول عن الفاعل ، أي طابت أنفسهن لكم عن شيء من الصِداق فوهبنه لكم (فكلوه هنيئاً) طيباً (مريئاً) محمود العاقبة لا ضرر فيه عليكم في الآخرة ، نزلت رداً على من كرَّه ذلك
2-لِّلرِّجَالِ نَصيِبٌ مِّمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَلِلنِّسَاء نَصِيبٌ مِّمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيباً مَّفْرُوضاً [النساء 7]
ونزل رداً لما كان عليه الجاهلية من عدم توريث النساء والصغار: (للرجال) الأولاد والأقرباء (نصيبٌ) حظٌ (مما ترك الوالدان والأقربون) المتوفون (وللنساء نصيب مما ترك الوالدان والأقربون مما قل منه) أي المال (أو كثر) جعله الله (نصيباً مفروضاً) مقطوعاً بتسليمه إليهم
3-يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ فَإِن كُنَّ نِسَاء فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِن كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِن كَانَ لَهُ وَلَدٌ فَإِن لَّمْ يَكُن لَّهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ فَإِن كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ مِن بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آبَآؤُكُمْ وَأَبناؤُكُمْ لاَ تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعاً فَرِيضَةً مِّنَ اللّهِ إِنَّ اللّهَ كَانَ عَلِيما حَكِيماً [النساء 11]
(يوصيكم) يأمركم (الله في) شأن (أولادكم) بما يذكر (للذكر) منهم (مثل حظ) نصيب (الأنثيين) إذا اجتمعتا معه فله نصف المال ولهما النصف فإن كان معه واحدة فلها الثلث وله الثلثان وإن انفرد حاز المال (فإن كن) أي الأولاد (نساءً) فقط (فوق اثنتين فلهن ثلثا ما ترك) الميت وكذا الاثنتان لأنه للأختين بقوله {فلهما الثلثان مما ترك} فهما أولى ولأن البنت تستحق الثلث مع الذكر فمع الأنثى أولى {وفوق} قيل صلة وقيل لدفع توهم زيادة النصيب بزيادة العدد لما فهم استحقاق البنتين الثلثين من جعل الثلث للواحدة مع الذكر (وإن كانت) المولودة (واحدةً) وفي قراءة بالرفع فكان تامة (فلها النصف ولأبويه) أي الميت ويبدل منهما (لكل واحد منهما السدُس مما ترك إن كان له ولد) ذكر أو أنثى ونكتة البدل إفادة أنهما لا يشتركان فيه وألحق بالولد ولد الابن وبالأب الجد (فإن لم يكن له ولد وورثه أبواه) فقط أو مع زوج (فلأمه) بضم الهمزة وكسرها فرارا من الانتقال من ضمة إلى كسرة لثقله في الموضعين (الثلُث) أي ثلث المال أو ما يبقى بعد الزوج والباقي للأب (فإن كان له إخوة) أي اثنان فصاعدا ذكورا أو إناثا (فلأمه السدُس) والباقي للأب ولا شيء للأخوة وإرث من ذكر ما ذكر (من بعد) تنفيذ (وصية يوصي) بالبناء للفاعل والمفعول (بها أو) قضاء (دين) عليه وتقديم الوصية على الدين وإن كانت مؤخرة عنه في الوفاء للاهتمام بها (آباؤكم وأبناؤكم) مبتدأ خبره (لا تدرون أيهم أقرب لكم نفعا) في الدنيا والآخرة فظانٌّ أن ابنه أنفع له فيعطيه الميراث فيكون الأب أنفع وبالعكس وإنما العالم بذلك هو الله ففرض لكم الميراث (فريضة من الله إن الله كان عليما) بخلقه (حكيما) فيما دبره لهم أي لم يزل متصفا بذلك
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ يَحِلُّ لَكُمْ أَن تَرِثُواْ النِّسَاء كَرْهاً وَلاَ تَعْضُلُوهُنَّ لِتَذْهَبُواْ بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلاَّ أَن يَأْتِينَ بِفَاحِشَةٍ مُّبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِن كَرِهْتُمُوهُنَّ فَعَسَى أَن تَكْرَهُواْ شَيْئاً وَيَجْعَلَ اللّهُ فِيهِ خَيْراً كَثِيراً [النساء 19]
(يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء) أي ذاتهن (كَرها) بالفتح والضم لغتان ، أي مكرهيهن على ذلك كانوا في الجاهلية يرثون نساء أقربائهم فإن شاءوا تزوجوهن بلا صداق أو زوجوها وأخذوا صداقها أو عضلوها حتى تفتدي بما ورثته أو تموت فيرثوها فنهوا عن ذلك (ولا) أن (تعضُلوهن) أي تمنعوا أزواجكم عن نكاح غيركم بإمساكهن ولا رغبة لكم فيهن ضراراً (لتذهبوا ببعض ما آتيتموهن) من المهر (إلا أن يأتين بفاحشة مُبَيَّنة) بفتح الياء وكسرها ، أي بِيْنَتْ أو هي بينة ، أي زنا أو نشوز فلكم أن تضاروهن حتى يفتدين منكم ويختلعن (وعاشروهن بالمعروف) أي بالإجمال في القول والنفقة والمبيت (فإن كرهتموهن) فاصبروا (فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا) ولعله يجعل فيهن ذلك بأن يرزقكم منهن ولدا صالحا
5-وَلاَ تَتَمَنَّوْاْ مَا فَضَّلَ اللّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِّلرِّجَالِ نَصِيبٌ مِّمَّا اكْتَسَبُواْ وَلِلنِّسَاء نَصِيبٌ مِّمَّا اكْتَسَبْنَ وَاسْأَلُواْ اللّهَ مِن فَضْلِهِ إِنَّ اللّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً [النساء 32]
(ولا تتمنوا ما فضل الله به بعضكم على بعض) من جهة الدنيا أو الدين لئلا يؤدي إلى التحاسد والتباغض (للرجال نصيب) ثواب (مما اكتسبوا) بسبب ما عملوا من الجهاد وغيره (وللنساء نصيب مما اكتسبن) من طاعة أزواجهن وحفظ فروجهن ، نزلت لما قالت أم سلمة: ليتنا كنا رجالا فجاهدنا وكان لنا مثل أجر الرجال (واسألوا) بهمزة ودونها (الله من فضله) ما احتجتم إليه يعطكم (إن الله كان بكل شيء عليما) ومنه محل الفضل وسؤالكم


أموال اليتامى

تنظيم العلاقات المالية
أموال اليتامى

1-وَآتُواْ الْيَتَامَى أَمْوَالَهُمْ وَلاَ تَتَبَدَّلُواْ الْخَبِيثَ بِالطَّيِّبِ وَلاَ تَأْكُلُواْ أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوباً كَبِيراً [النساء 2]
ونزل في يتيم طلب من وليه ماله فمنعه: (وآتوا اليتامى) الصغار الذين لا أب لهم (أموالهم) إذا بلغوا (ولا تتبدلوا الخبيث) الحرام (بالطيب) الحلال أي تأخذوه بدله كما تفعلون من أخذ الجيد من مال اليتيم وجعل الرديء من مالكم مكانه (ولا تأكلوا أموالَهم) مضمومةً (إلى أموالكم إنه) أي أكلها (كان حُوباً) ذنباً (كبيراً) عظيماً
2-وَابْتَلُواْ الْيَتَامَى حَتَّىَ إِذَا بَلَغُواْ النِّكَاحَ فَإِنْ آنَسْتُم مِّنْهُمْ رُشْداً فَادْفَعُواْ إِلَيْهِمْ أَمْوَالَهُمْ وَلاَ تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَن يَكْبَرُواْ وَمَن كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَن كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُواْ عَلَيْهِمْ وَكَفَى بِاللّهِ حَسِيباً [النساء 6]
(وابتلوا) اختبروا (اليتامى) قبل البلوغ في دينهم وتصرفهم في أحوالهم (حتى إذا بلغوا النكاح) أي صاروا أهلاً له بالاحتلام أو السن وهو استكمال خمسة عشر سنة عند الشافعي (فإن آنستم) أبصرتم (منهم رُشْداً) صلاحاً في دينهم ومالهم (فادفعوا إليهم أموالهم ولا تأكلوها) أيها الأولياء (إسرافا) بغير حق حال (وبداراً) أي مبادرين إلى إنفاقها مخافة (أن يكبروا) رشداء فيلزمكم تسليمها إليهم (ومن كان) من الأولياء (غنياً فليستعفف) أي يعف عن مال اليتيم ويمتنع من أكله (ومن كان فقيراً فليأكل) منه (بالمعروف) بقدر أجرة عمله (فإذا دفعتم إليهم) أي إلى اليتامى (أموالهم فأشهدوا عليهم) أنهم تسلموها وبرئتم لئلا يقع اختلاف فترجعوا إلى البينة ، وهذا الأمر إرشاد (وكفى بالله) الباء زائدة (حسيباً) حافظاً لأعمال خلقه ومحاسبهم
3-إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً [النساء 10]
(إن الذين يأكلون أموال اليتامى ظلماً) بغير حق (إنما يأكلون في بطونهم) أي ملأها (ناراً) لأنه يؤول إليها (وسيَصْلَون) بالبناء للفاعل والمفعول يدخلون (سعيرا) نارا شديدة يحترقون فيها
4-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللّهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ [الانعام 152]
(ولا تقربوا مال اليتيم إلا بالتي) أي بالخصلة التي (هي أحسن) وهي ما فيه صلاحه (حتى يبلغ أشده) بأن يحتلم (وأوفوا الكيل والميزان بالقسط) بالعدل وترك البخس (لا نكلف نفسا إلا وسعها) طاقتها في ذلك فإن أخطأ في الكيل والوزن والله يعلم صحته نيته فلا مؤاخذة عليه ورد كما في حديث (وإذا قلتم) في حكم أو غيره (فاعدلوا) بالصدق (ولو كان) القول له أو عليه (ذا قربى) قرابة (وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكَّرون) بالتشديد ، تتعظون والسكون
5-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً [الإسراء 34]
(ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا بالعهد) إذا عاهدتم الله أو الناس (إن العهد كان مسؤولا) عنه


انفاق الأموال

تنظيم العلاقات المالية
انفاق الأموال

1-الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [البقرة 3]
(الذين يؤمنون) يصدقون (بالغيب) بما غاب عنهم من البعث والجنة والنار (ويقيمون الصلاة) أي يأتون بها بحقوقها (ومما رزقناهم) أعطيناهم (ينفقون) في طاعة الله
2-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
3-وَأَنفِقُواْ فِي سَبِيلِ اللّهِ وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوَاْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ [البقرة 195]
(وأنفقوا في سبيل الله) طاعته بالجهاد وغيره (ولا تلقوا بأيديكم) أي أنفسكم والباء زائدة (إلى التهلكة) الهلاك بالإمساك عن النفقة في الجهاد أو تركه لأنه يقوي العدو عليكم (وأحسنوا) بالنفقة وغيرها (إن الله يحب المحسنين) أي يثيبهم
4-زُيِّنَ لِلَّذِينَ كَفَرُواْ الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُواْ وَالَّذِينَ اتَّقَواْ فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللّهُ يَرْزُقُ مَن يَشَاءُ بِغَيْرِ حِسَابٍ [البقرة 212]
(زُين للذين كفروا) من أهل مكة (الحياة الدنيا) بالتمويه فأحبوها (و) هم (يسخرون من الذين آمنوا) لفقرهم كبلال وعمار وصهيب أي يستهزئون بهم ويتعالون عليهم بالمال (والذين اتقوا) الشرك وهم هؤلاء (فوقهم يوم القيامة والله يرزق من يشاء بغير حساب) أي رزقاً واسعاً في الآخرة أو الدنيا بأن يملك المسخور منهم أموال الساخرين ورقابهم
5-يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِن نَّفْعِهِمَا وَيَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبيِّنُ اللّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ [البقرة 219]
(يسألونك عن الخمر والميسر) القمار ما حكمهما (قل) لهم (فيهما) أي في تعاطيهما (إثم كبير) عظيم ، وفي قراءة بالمثلثة {كثير} لما يحصل بسببهما من المخاصمة والمشاتمة وقول الفحش (ومنافع للناس) باللذة والفرح في الخمر وإصابة المال بلا كد في الميسر (وإثمهما) أي ما ينشأ عنهم من المفاسد (أكبر) أعظم (من نفعهما) ولما نزلت شربها قوم وامتنع عنها آخرون إلى أن حرمتها آية المائدة (ويسألونك ماذا ينفقون) أي ما قدره (قل) أنفقوا (العفوَ) أي الفاضل عن الحاجة ولا تنفقوا ما تحتاجون إليه وتضيعوا أنفسكم ، وفي قراءة بالرفع بتقدير هو (كذلك) أي كما بين لكم ما ذكر (يبين الله لكم الآيات لعلكم تتفكرون)
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَنفِقُواْ مِمَّا رَزَقْنَاكُم مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لاَّ بَيْعٌ فِيهِ وَلاَ خُلَّةٌ وَلاَ شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ [البقرة 254]
(يا أيها الذين آمنوا أنفقوا مما رزقناكم) زكاته (من قبل أن يأتي يوم لا بيعَ) فداء (فيه ولا خُلَّةَ) صداقة تنفع (ولا شفاعةَ) بغير إذنه وهو يوم القيامة ، وفي قراءة برفع الثلاثة (والكافرون) بالله أو بما فرض عليهم (هم الظالمون) لوضعهم أمر الله في غير محله
7-مَّثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللّهِ كَمَثَلِ حَبَّةٍ أَنبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنبُلَةٍ مِّئَةُ حَبَّةٍ وَاللّهُ يُضَاعِفُ لِمَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [البقرة 261]
(مثل) صفة نفقات (الذين ينفقون أموالهم في سبيل الله) أي طاعته (كمثل حبة أنبتت سبع سنابل في كل سنبلة مائة حبة) فكذلك نفقاتهم تضاعفت لسبعمائة ضعف (والله يضاعف) أكثر من ذلك (لمن يشاء والله واسع) فضله (عليم) بمن يستحق المضاعفة
8-الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللّهِ ثُمَّ لاَ يُتْبِعُونَ مَا أَنفَقُواُ مَنّاً وَلاَ أَذًى لَّهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 262]
(الذين ينفقون أموالهم في سبيل الله ثم لا يتبعون ما أنفقوا منَّا) على المنفق عليه بقولهم مثلا: قد أحسنت إليه وجبرت حاله (ولا أذى) له بذكر ذلك إلى من لا يحب وقوفه عليه ونحوه (لهم أجرهم) ثواب إنفاقهم (عند ربهم ولا خوف عليهم ولا هم يحزنون) في الآخرة
9-قَوْلٌ مَّعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِّن صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللّهُ غَنِيٌّ حَلِيمٌ [البقرة 263]
(قول معروف) كلام حسن ورد على السائل جميل (ومغفرة) له في إلحاحه (خير من صدقة يتبعها أذى) بالمن وتعيير له بالسؤال (والله غني) عن صدقة العباد (حليم) بتأخير العقوبة عن المان والمؤذي
10-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُبْطِلُواْ صَدَقَاتِكُم بِالْمَنِّ وَالأذَى كَالَّذِي يُنفِقُ مَالَهُ رِئَاء النَّاسِ وَلاَ يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْداً لاَّ يَقْدِرُونَ عَلَى شَيْءٍ مِّمَّا كَسَبُواْ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [البقرة 264]
(يا أيها الذين آمنوا لا تبطلوا صدقاتكم) أي أجورها (بالمن والأذى) إبطالاً (كالذي) أي كإبطال نفقة الذي (ينفق ماله رئاء الناس) مرائياً لهم (ولا يؤمن بالله واليوم الآخر) هو المنافق (فمثله كمثل صفوان) حجر أملس (عليه تراب فأصابه وابل) مطر شديد (فتركه صلداً) صلباً أملس لا شيء عليه (لا يقدرون) استئناف لبيان مثل المنافق المنفق رئاء الناس وجمع الضمير باعتبار معنى الذي (على شيء مما كسبوا) عملوا أي لا يجدون له ثوابا في الآخرة كما لا يوجد على الصفوان شيء من التراب الذي كان عليه لإذهاب المطر له (والله لا يهدي القوم الكافرين)
11-وَمَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمُ ابْتِغَاء مَرْضَاتِ اللّهِ وَتَثْبِيتاً مِّنْ أَنفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِن لَّمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 265]
(ومثل) نفقات (الذين ينفقون أموالهم ابتغاء) طلب (مرضات الله وتثبيتا من أنفسهم) أي تحقيقا للثواب عليه بخلاف المنافقين الذين لا يرجونه لإنكارهم له ومن ابتدائية (كمثل جنة) بستان (برُبوة) بضم الراء وفتحها مكان مرتفع مستو (أصابها وابل) [مطر غزير] (فآتت) أعطت (أكْلها) بضم الكاف وسكونها ثمرها (ضعفين) مثلي ما يثمر غيرها (فإن لم يصبها وابل فطلٌّ) مطر خفيف يصيبها ويكفيها لارتفاعها ، المعنى: تثمر وتزكو كثر المطر أم قل فكذلك نفقات من ذكر تزكو عند الله كثرت أم قلت (والله بما تعملون بصير) فيجازيكم به
12-أَيَوَدُّ أَحَدُكُمْ أَن تَكُونَ لَهُ جَنَّةٌ مِّن نَّخِيلٍ وَأَعْنَابٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِن كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاء فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ [البقرة 266]
(أيود) أيحب (أحدكم أن تكون له جنة) بستان (من نخيل وأعناب تجري من تحتها الأنهار له فيها) ثمر (من كل الثمرات و) قد (أصابه الكبر) فضعف من الكبر عن الكسب (وله ذرية ضعفاء) أولاد صغار لا يقدرون عليه (فأصابها إعصار) ريح شديدة (فيه نار فاحترقت) ففقدها أحوج ما كان إليها وبقي هو وأولاده عجزة متحيرين لا حيلة لهم وهذا تمثيل لنفقة المرائي والمان في ذهابها وعدم نفعها أحوج ما يكون إليها في الآخرة والاستفهام بمعنى النفي ، وعن ابن عباس هو الرجل عمل بالطاعات ثم بعث له الشيطان فعمل بالمعاصي حتى أحرق أعماله (كذلك) كما بين ما ذكر (يبين الله لكم الآيات لعلكم تتفكرون) فتعتبرون
13-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَنفِقُواْ مِن طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُم مِّنَ الأَرْضِ وَلاَ تَيَمَّمُواْ الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِآخِذِيهِ إِلاَّ أَن تُغْمِضُواْ فِيهِ وَاعْلَمُواْ أَنَّ اللّهَ غَنِيٌّ حَمِيدٌ [البقرة 267]
(يا أيها الذين آمنوا أنفقوا) أي زكوا (من طيبات) جياد (ما كسبتم) من المال (ومـ) ـن طيبات (ما أخرجنا لكم من الأرض) من الحبوب والثمار (ولا تيمموا) تقصدوا (الخبيث) الرديء (منه) أي المذكور (تنفقونـ) ـه في الزكاة ، حال من ضمير تيمموا (ولستم بآخذيه) أي الخبيث لو أعطيتموه في حقوقكم (إلا أن تغمضوا فيه) بالتساهل وغض البصر فكيف تؤدون منه حق الله (واعلموا أن الله غني) عن نفقاتكم (حميد) محمود على كل حال
14-وَمَا أَنفَقْتُم مِّن نَّفَقَةٍ أَوْ نَذَرْتُم مِّن نَّذْرٍ فَإِنَّ اللّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ [البقرة 270]
(وما أنفقتم من نفقة) أديتم من زكاة أو صدقة (أو نذرتم من نذر) فوفيتم به (فإن الله يعلمه) فيجازيكم عليه (وما للظالمين) بمنع الزكاة والنذر أو بوضع الإنفاق في غير محله من معاصي الله (من أنصار) مانعين لهم من عذابه
15-إِن تُبْدُواْ الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِن تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاء فَهُوَ خَيْرٌ لُّكُمْ وَيُكَفِّرُ عَنكُم مِّن سَيِّئَاتِكُمْ وَاللّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [البقرة 271]
(إن تبدوا) تظهروا (الصدقات) أي النوافل (فنعمَّا هي) أي نعم شيئا إبداؤها (وإن تخفوها) تسروها (وتؤتوها الفقراء فهو خير لكم) من إبدائها وإيتائها الأغنياء أما صدقة الفرض فالأفضل إظهارها ليقتدى به ولئلا يتهم وإيتاؤها الفقراء متعين (ويُكَفِّرْ) بالياء والنون مجزوما بالعطف على محل فهو ومرفوعا على الاستئناف (عنكم من) بعض (سيئاتكم والله بما تعملون خبير) عالم بباطنه كظاهره لا يخفى عليه شيء منه
16-لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَـكِنَّ اللّهَ يَهْدِي مَن يَشَاءُ وَمَا تُنفِقُواْ مِنْ خَيْرٍ فَلأنفُسِكُمْ وَمَا تُنفِقُونَ إِلاَّ ابْتِغَاء وَجْهِ اللّهِ وَمَا تُنفِقُواْ مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنتُمْ لاَ تُظْلَمُونَ [البقرة 272]
ولما منع صلى الله عليه وسلم من التصدق على المشركين ليسلموا نزل: (ليس عليك هداهم) أي الناس إلى الدخول في الإسلام إنما عليك البلاغ (ولكن الله يهدي من يشاء) هدايته إلى الدخول فيه (وما تنفقوا من خير) مال (فلأنفسكم) لأن ثوابه لها (وما تنفقون إلا ابتغاء وجه الله) أي ثوابه لا غيره من أعراض الدنيا خبر بمعنى النهي (وما تنفقوا من خير يوف إليكم) جزاؤه (وأنتم لا تظلمون) تنقصون منه شيئا والجملتان تأكيد للأولى
17-لِلْفُقَرَاء الَّذِينَ أُحصِرُواْ فِي سَبِيلِ اللّهِ لاَ يَسْتَطِيعُونَ ضَرْباً فِي الأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاء مِنَ التَّعَفُّفِ تَعْرِفُهُم بِسِيمَاهُمْ لاَ يَسْأَلُونَ النَّاسَ إِلْحَافاً وَمَا تُنفِقُواْ مِنْ خَيْرٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ [البقرة 273]
(للفقراء) خبر مبتدأ محذوف أي الصدقات (الذين أحصروا في سبيل الله) أي حبسوا أنفسهم على الجهاد ، نزلت في أهل الصفة وهم أربعمائة من المهاجرين أرصدوا لتعلم القرآن والخروج مع السرايا (لا يستطيعون ضربا) سفراً (في الأرض) للتجارة والمعاش لشغلهم عنه بالجهاد (يحسبهم الجاهل) بحالهم (أغنياء من التعفف) أي لتعففهم عن السؤال وتركه (تعرفهم) يا مخاطب (بسيماهم) علامتهم من التواضع وأثر الجهد (لا يسألون الناس) شيئاً فيلحفون (إلحافا) أي لا سؤال لهم أصلا فلا يقع منهم إلحاف وهو الإلحاح (وما تنفقوا من خير فإن الله به عليم) فمجاز عليه
18-الَّذِينَ يُنفِقُونَ أَمْوَالَهُم بِاللَّيْلِ وَالنَّهَارِ سِرّاً وَعَلاَنِيَةً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 274]
(الذين ينفقون أموالهم بالليل والنهار سراً وعلانية فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون)
19-لَن تَنَالُواْ الْبِرَّ حَتَّى تُنفِقُواْ مِمَّا تُحِبُّونَ وَمَا تُنفِقُواْ مِن شَيْءٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ [أل عمران 92]
(لن تنالوا البر) أي ثوابه وهو الجنة (حتى تنفقوا) تَصَّدَّقوا (مما تحبون) من أموالكم (وما تنفقوا من شيء فإن الله به عليم) فيجازي عليه
20-مَثَلُ مَا يُنفِقُونَ فِي هِـذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُواْ أَنفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللّهُ وَلَـكِنْ أَنفُسَهُمْ يَظْلِمُونَ [أل عمران 117]
(مثل) صفة (ما ينفقون) أي الكفار (في هذه الحياة الدنيا) في عداوة النبي من صدقة ونحوها (كمثل ريح فيها صِرٌّ) حر أو برد شديد (أصابت حرث) زرع (قوم ظلموا أنفسهم) بالكفر والمعصية (فأهلكته) فلم ينتفعوا به فكذلك نفقاتهم ذاهبة لا ينتفعون بها (وما ظلمهم الله) بضياع نفقاتهم (ولكن أنفسهم يظلمون) بالكفر الموجب لضياعها
21-الَّذِينَ يُنفِقُونَ فِي السَّرَّاء وَالضَّرَّاء وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللّهُ يُحِبُّ الْمُحْسِنِينَ [أل عمران 134]
(الذين ينفقون) في طاعة الله (في السراء والضراء) اليسر والعسر (والكاظمين الغيظ) الكافين عن إمضائه مع القدرة (والعافين عن الناس) ممن ظلمهم أي التاركين عقوبتهم (والله يحب المحسنين) بهذه الأفعال ، أي يثيبهم
22-الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاء بِمَا فَضَّلَ اللّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُواْ مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِّلْغَيْبِ بِمَا حَفِظَ اللّهُ وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلاَ تَبْغُواْ عَلَيْهِنَّ سَبِيلاً إِنَّ اللّهَ كَانَ عَلِيّاً كَبِيراً [النساء 34]
(الرجال قوامون) مسلطون (على النساء) يؤدبونهن ويأخذون على أيديهن (بما فضل الله بعضهم على بعض) أي بتفضيله لهم عليهن بالعلم والعقل والولاية وغير ذلك (وبما أنفقوا) عليهن (من أموالهم فالصالحات) منهن (قانتات) مطيعات لأزواجهن (حافظات للغيب) أي لفروجهن وغيرها في غيبة أزواجهن (بما حفظ) لهن (الله) حيث أوصى عليهن الأزواج (واللاتي تخافون نشوزهن) عصيانهن لكم بأن ظهرت أمارته (فعظوهن) فخوفوهن الله (واهجروهن في المضاجع) اعتزلوا إلى فراش آخر إن أظهرن النشوز (واضربوهن) ضربا غير مبرح إن لم يرجعن بالهجران (فإن أطعنكم) فيما يراد منهن (فلا تبغوا) تطلبوا (عليهن سبيلا) طريقا إلى ضربهن ظلما (إن الله كان عليا كبيرا) فاحذروه أن يعاقبكم إن ظلمتوهن
23-وَالَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ رِئَـاء النَّاسِ وَلاَ يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَمَن يَكُنِ الشَّيْطَانُ لَهُ قَرِيناً فَسَاء قِرِيناً [النساء 38]
(والذين) عطف على الذين قبله (ينفقون أموالهم رئاء الناس) مرائين لهم (ولا يؤمنون بالله ولا باليوم الآخر) كالمنافقين وأهل مكة (ومن يكن الشيطان له قرينا) صاحبا يعمل بأمره كهؤلاء (فساء) بئس (قرينا) هو
24-وَمَاذَا عَلَيْهِمْ لَوْ آمَنُواْ بِاللّهِ وَالْيَوْمِ الآخِرِ وَأَنفَقُواْ مِمَّا رَزَقَهُمُ اللّهُ وَكَانَ اللّهُ بِهِم عَلِيماً [النساء 39]
(وماذا عليهم لو آمنوا بالله واليوم الآخر وأنفقوا مما رزقهم الله) أيْ أيُّ ضرر عليهم في ذلك والاستفهام للإنكار ولو مصدرية أي لا ضرر فيه وإنما الضرر فيما هم عليه (وكان الله بهم عليما) فيجازيهم بما عملوا
25-لاَّ يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُوْلِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فَضَّلَ اللّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُـلاًّ وَعَدَ اللّهُ الْحُسْنَى وَفَضَّلَ اللّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْراً عَظِيماً [النساء 95]
(لا يستوي القاعدون من المؤمنين) عن الجهاد (غير أولي الضرر) بالرفع صفة والنصب استثناء من زمانة أو عمى ونحوه (والمجاهدون في سبيل الله بأموالهم وأنفسهم فضل الله المجاهدين بأموالهم وأنفسهم على القاعدين) لضرر (درجة) فضيلة لاستوائهما في النية وزيادة المجاهدين بالمباشرة (وكلا) من الفريقين (وعد الله الحسنى) الجنة (وفضل الله المجاهدين على القاعدين) لغير ضرر (أجرا عظيما)
26-وَقَالَتِ الْيَهُودُ يَدُ اللّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَاناً وَكُفْراً وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُواْ نَاراً لِّلْحَرْبِ أَطْفَأَهَا اللّهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً وَاللّهُ لاَ يُحِبُّ الْمُفْسِدِينَ [المائدة 64]
(وقالت اليهود) لما ضيق عليهم بتكذيبهم النبي صلى الله عليه وسلم بعد أن كانوا أكثر الناس مالا (يد الله مغلولة) مقبوضة عن إدرار الرزق علينا كنوا به عن البخل تعالى الله عن ذلك قال تعالى (غُلَّت) أمسكت (أيديهم) عن فعل الخيرات دعاء عليهم (ولعنوا بما قالوا بل يداه مبسوطتان) مبالغة في الوصف بالجود وثني اليد لإفادة الكثرة إذ غاية ما يبذله السخي من ماله أي يعطي بيديه (ينفق كيف يشاء) من توسيع وتضييق لا اعتراض عليه (وليزيدن كثيرا منهم ما أنزل إليك من ربك) من القرآن (طغيانا وكفرا) لكفرهم به (وألقينا بينهم العداوة والبغضاء إلى يوم القيامة) فكل يوم فرقة منهم تخالف الأخرى (كلما أوقدوا نارا للحرب) أي لحرب النبي صلى الله عليه وسلم (أطفأها الله) أي كلما أرادوه ردهم (ويسعون في الأرض فسادا) أي مفسدين بالمعاصي (والله لا يحب المفسدين) بمعنى أنه يعاقبهم
27-الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الأنفال 3]
(الذين يقيمون الصلاة) يأتون بها بحقوقها (ومما رزقناهم) أعطيناهم (ينفقون) في طاعة الله
28-إِنَّ الَّذِينَ كَفَرُواْ يُنفِقُونَ أَمْوَالَهُمْ لِيَصُدُّواْ عَن سَبِيلِ اللّهِ فَسَيُنفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُواْ إِلَى جَهَنَّمَ يُحْشَرُونَ [الأنفال 36]
(إن الذين كفروا ينفقون أموالهم) في حرب النبي صلى الله عليه وسلم (ليصدوا عن سبيل الله فسينفقونها ثم تكون) في عاقبة الأمر (عليهم حسرة) ندامة لفواتها وفوات ما قصدوه (ثم يغلبون) في الدنيا (والذين كفروا) منهم (إلى جهنم) في الآخرة (يحشرون) يساقون
29-وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِن دُونِهِمْ لاَ تَعْلَمُونَهُمُ اللّهُ يَعْلَمُهُمْ وَمَا تُنفِقُواْ مِن شَيْءٍ فِي سَبِيلِ اللّهِ يُوَفَّ إِلَيْكُمْ وَأَنتُمْ لاَ تُظْلَمُونَ [الأنفال 60]
(وأعدوا لهم) لقتالهم (ما استطعتم من قوة) قال صلى الله عليه وسلم : " هي الرمي " رواه مسلم (ومن رباط الخيل) مصدر بمعنى حبسها في سبيل الله (ترهبون) تخوفون (به عدو الله وعدوكم) أي كفار مكة (وآخرين من دونهم) أي غيرهم وهم المنافقون أو اليهود (لا تعلمونهم الله يعلمهم وما تنفقوا من شيء في سبيل الله يوف إليكم) جزاؤه (وأنتم لا تظلمون) تنقصون منه شيئاً
30-إِنَّ الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُوْلَـئِكَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَالَّذِينَ آمَنُواْ وَلَمْ يُهَاجِرُواْ مَا لَكُم مِّن وَلاَيَتِهِم مِّن شَيْءٍ حَتَّى يُهَاجِرُواْ وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الأنفال 72]
(إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله) وهم المهاجرون (والذين آووا) النبي صلى الله عليه وسلم (ونصروا) وهم الأنصار (أولئك بعضهم أولياء بعض) في النصرة والإرث (والذين آمنوا ولم يهاجروا ما لكم من وِلايتهم) بكسر الواو وفتحها (من شيء) فلا إرث بينكم وبينهم ولا نصيب لهم في الغنيمة (حتى يهاجروا) وهذا منسوخ بآخر السورة (وإن استنصروكم في الدين فعليكم النصر) لهم من الكفار (إلا على قوم بينكم وبينهم ميثاق) عهد فلا تنصروهم عليهم وتنقضوا عهدهم (والله بما تعملون بصير)
31-الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ فِي سَبِيلِ اللّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ أَعْظَمُ دَرَجَةً عِندَ اللّهِ وَأُوْلَئِكَ هُمُ الْفَائِزُونَ [التوبة 20]
(الذين آمنوا وهاجروا وجاهدوا في سبيل الله بأموالهم وأنفسهم أعظم درجة) رتبة (عند الله) من غيرهم (وأولئك هم الفائزون) الظافرون بالخير
32-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّ كَثِيراً مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللّهِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [التوبة 34]
(يا أيها الذين آمنوا إن كثيراً من الأحبار والرهبان ليأكلون) يأخذون (أموال الناس بالباطل) كالرشا في الحكم (ويصدون) الناس (عن سبيل الله) دينه (والذين) مبتدأ (يكنزون الذهب والفضة ولا ينفقونها) أي الكنوز (في سبيل الله) أي لا يؤدون منها حقه للزكاة والخير (فبشرهم) أخبرهم (بعذاب أليم) مؤلم
33-لاَ يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أَن يُجَاهِدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَاللّهُ عَلِيمٌ بِالْمُتَّقِينَ [التوبة 44]
(لا يستأذنك الذين يؤمنون بالله واليوم الآخر) في التخلف عن (أن يجاهدوا بأموالهم وأنفسهم والله عليم بالمتقين)
34-قُلْ أَنفِقُواْ طَوْعاً أَوْ كَرْهاً لَّن يُتَقَبَّلَ مِنكُمْ إِنَّكُمْ كُنتُمْ قَوْماً فَاسِقِينَ [التوبة 53]
(قل أنفقوا) في طاعة الله (طوعاً أو كرهاً لن يتقبل منكم) ما أنفقتموه (إنكم كنتم قوماً فاسقين) والأمر هنا بمعنى الخبر
35-وَمَا مَنَعَهُمْ أَن تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُواْ بِاللّهِ وَبِرَسُولِهِ وَلاَ يَأْتُونَ الصَّلاَةَ إِلاَّ وَهُمْ كُسَالَى وَلاَ يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ [التوبة 54]
(وما منعهم أن تقبل) بالياء والتاء (منهم نفقاتهم إلا أنهم) فاعلٌ ، وأن تقبل مفعول (كفروا بالله وبرسوله ولا يأتون الصلاة إلا وهم كسالى) متثاقلون (ولا ينفقون إلا وهم كارهون) النفقة لأنهم يعدونها مغرماً
36-لَـكِنِ الرَّسُولُ وَالَّذِينَ آمَنُواْ مَعَهُ جَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَأُوْلَـئِكَ لَهُمُ الْخَيْرَاتُ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ [التوبة 88]
(لكن الرسول والذين آمنوا معه جاهدوا بأموالهم وأنفسهم وأولئك لهم الخيرات) في الدنيا والآخرة (وأولئك هم المفلحون) أي الفائزون
37-لَّيْسَ عَلَى الضُّعَفَاء وَلاَ عَلَى الْمَرْضَى وَلاَ عَلَى الَّذِينَ لاَ يَجِدُونَ مَا يُنفِقُونَ حَرَجٌ إِذَا نَصَحُواْ لِلّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِن سَبِيلٍ وَاللّهُ غَفُورٌ رَّحِيمٌ [التوبة 91]
(ليس على الضعفاء) كالشيوخ (ولا على المرضى) كالعمي والزَّمنى (ولا على الذين لا يجدون ما ينفقون) في الجهاد (حرج) إثم في التخلف عنه (إذا نصحوا لله ورسوله) في حال قعودهم بعدم الإرجاف والتثبيط والطاعة (ما على المحسنين) بذلك (من سبيل) طريق بالمؤاخذة (والله غفور) لهم (رحيم) بهم في التوسعة في ذلك
38-وَلاَ عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لاَ أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّواْ وَّأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلاَّ يَجِدُواْ مَا يُنفِقُونَ [التوبة 92]
(ولا على الذين إذا ما أتوك لتحملهم) معك إلى الغزو وهم سبعة من الأنصار وقيل بنو مُقَرِّن (قلت لا أجد ما أحملكم عليه) حال (تولَّوا) جواب إذا أي انصرفوا (وأعينهم تفيض) تسيل (من) للبيان (الدمع حزَناً) لأجل (ألا يجدوا ما ينفقون) في الجهاد
39-وَمِنَ الأَعْرَابِ مَن يَتَّخِذُ مَا يُنفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَآئِرَةُ السَّوْءِ وَاللّهُ سَمِيعٌ عَلِيمٌ [التوبة 98]
(ومن الأعراب من يتخذ ما ينفق) في سبيل الله (مغرماً) غرامةً وخسراناً لأنه لا يرجو ثوابه بل ينفقه خوفاً وهم بنو أسد وغطفان (ويتربص) ينتظر (بكم الدوائر) دوائر الزمان أن تنقلب عليكم فيتخلص (عليهم دائرة السَّوء) بالضم الفتح ، أي يدور العذاب والهلاك عليهم لا عليكم (والله سميع) لأقوال عباده (عليم) بأفعالهم
40-وَمِنَ الأَعْرَابِ مَن يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنفِقُ قُرُبَاتٍ عِندَ اللّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَّهُمْ سَيُدْخِلُهُمُ اللّهُ فِي رَحْمَتِهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [التوبة 99]
(ومن الأعراب من يؤمن بالله واليوم الآخر) كجهينة ومزينة (ويتخذ ما ينفق) في سبيل الله (قربات) تقربه (عند الله و) وسيلة إلى (صلوات) دعوات (الرسول) له (ألا إنها) أي نفقتهم (قُرُبة) بضم الراء وسكونها (لهم) عنده (سيدخلهم الله في رحمته) جنته (إن الله غفور) لأهل طاعته (رحيم) بهم
41-وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ [الرعد 22]
(والذين صبروا) على الطاعة والبلاء وعن المعصية (ابتغاء) طلب (وجه ربهم) لا غيره من أعراض الدنيا (وأقاموا الصلاة وأنفقوا) في الطاعة (مما رزقناهم سراً وعلانية ويدرؤون) يدفعون (بالحسنة السيئة) كالجهل بالحلم والأذى بالصبر (أولئك لهم عقبى الدار) أي العاقبة المحمودة في الدار الآخرة هي
42-قُل لِّعِبَادِيَ الَّذِينَ آمَنُواْ يُقِيمُواْ الصَّلاَةَ وَيُنفِقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً مِّن قَبْلِ أَن يَأْتِيَ يَوْمٌ لاَّ بَيْعٌ فِيهِ وَلاَ خِلاَلٌ [ابراهيم 31]
(قل لعبادي الذين آمنوا يقيموا الصلاة وينفقوا مما رزقناهم سرا وعلانية من قبل أن يأتي يوم لا بيع) فداء (فيه ولا خلال) مخالة أي صداقة تنفع هو يوم القيامة
43-ضَرَبَ اللّهُ مَثَلاً عَبْداً مَّمْلُوكاً لاَّ يَقْدِرُ عَلَى شَيْءٍ وَمَن رَّزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلّهِ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ [النحل 75]
(ضرب الله مثلا) ويبدل منه (عبدا مملوكا) صفة تميزه همن الحر فإنه عبد الله (لا يقدر على شيء) لعدم ملكه (ومن) نكرة موصوفة أي حرا (رزقناه منا رزقا حسنا فهو ينفق منه سرا وجهرا) أي يتصرف به كيف يشاء والأول مثل الأصنام والثاني مثله تعالى (هل يستوون) أي العبيد العجزة والحر المتصرف لا (الحمد لله) وحده (بل أكثرهم) أي أهل مكة (لا يعلمون) ما يصيرون إلأيه من العذاب فيشركون
44-الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الحج 35]
(الذين إذا ذكر الله وجلت) خافت (قلوبهم والصابرين على ما أصابهم) من البلايا (والمقيمي الصلاة) في أوقاتها (ومما رزقناهم ينفقون) يتصدقون
45-وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمْ اللَّهُ مِن فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاء إِنْ أَرَدْنَ تَحَصُّناً لِّتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَن يُكْرِههُّنَّ فَإِنَّ اللَّهَ مِن بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَّحِيمٌ [النور 33]
(وليستعفف الذين لا يجدون نكاحا) ما ينكحون به من مهر ونفقة عن الزنا (حتى يغنيهم الله) يوسع عليهم (من فضله) فينكحوا (والذين يبتغون الكتاب) بمعنى المكاتبة (مما ملكت أيمانكم) من العبيد والإماء (فكاتبوهم إن علمتم فيهم خيرا) أي أمانة وقدرة على الكسب لإداء مال الكتابة وصيغتها مثلا كاتبتك على ألفين في شهرين كل شهر ألف فإذا أديتهما فأنت حر فيقول قبلت (وآتوهم) أمر للسادة (من مال الله الذي آتاكم) ما يستعينون به في أداء ما التزموه لكم (ولا تكرهوا فتياتكم) إماءكم (على البغاء) الزنا (إن أردن تحصنا) تعففا عنه وهذه الإرادة محل الإكراه فلا مفهوم للشرط (لتبتغوا) بالإكراه (عرض الحياة الدنيا) نزلت في عبد الله بن أبي كان يكره جواريه على الكسب بالزنا (ومن يكرههن فإن الله من بعد إكراههن غفور) لهن (رحيم) بهن
46-وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً [الفرقان 67]
(والذين إذا أنفقوا) على عيالهم (لم يسرفوا ولم يقتروا) بفتح أوله وضمه أي يضيقوا (وكان) إنفاقهم (بين ذلك) الإسراف والإقتار (قواما) وسطا
47-يَوْمَ لَا يَنفَعُ مَالٌ وَلَا بَنُونَ [الشعراء 88]
(يوم لا ينفع مال ولا بنون) أحدا
48-إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ [الشعراء 89]
(إلا) لكن (من أتى الله بقلب سليم) من الشرك والنفاق وهو قلب المؤمنين فإنه ينفعه ذلك
49-أُوْلَئِكَ يُؤْتَوْنَ أَجْرَهُم مَّرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [القصص 54]
(أولئك يؤتون أجرهم مرتين) بإيمانهم بالكتابين (بما صبروا) بصبرهم على العمل بهما (ويدرؤون) يدفعون (بالحسنة السيئة) منهم (ومما رزقناهم ينفقون) يتصدقون
50-تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [السجدة 16]
(تتجافى جنوبهم) ترتفع (عن المضاجع) مواضع الاضطجاع بفرشها لصلاتهم بالليل تهجدا (يدعون ربهم خوفا) من عقابه (وطمعا) في رحمته (ومما رزقناهم ينفقون) يتصدقون
51-قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنفَقْتُم مِّن شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ [سبأ 39]
(قل إن ربي يبسط الرزق) يوسعه (لمن يشاء من عباده) امتحانا (ويقدر) يضيقه (له) بعد البسط أو لمن يشاء ابتلاءه (وما أنفقتم من شيء) في الخير (فهو يخلفه وهو خير الرازقين) يقال كل إنسان يروق عائلته أي برزق الله
52-إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَّن تَبُورَ [فاطر 29]
(إن الذين يتلون) يقرؤون (كتاب الله وأقاموا الصلاة) أداموها (وأنفقوا مما رزقناهم سرا وعلانية) زكاة وغيرها (يرجون تجارة لن تبور) تهلك
53-وَإِذَا قِيلَ لَهُمْ أَنفِقُوا مِمَّا رَزَقَكُمْ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَن لَّوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنتُمْ إِلَّا فِي ضَلَالٍ مُّبِينٍ [يس 47]
(وإذا قيل) أي قال فقراء الصحابة (لهم أنفقوا) علينا (مما رزقكم الله) الأموال (قال الذين كفروا للذين آمنوا) استهزاء بهم (أنطعم من لو يشاء الله أطعمه) في معتقدكم هذا (إن) ما (أنتم) في قولكم لنا ذلك مع معتقدكم هذا (إلا في ضلال مبين) بين وللتصريح بكفرهم موقع عظيم
54-وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الشورى 38]
(والذين استجابوا لربهم) أجابوه إلى ما دعاهم إليه من التوحيد والعبادة (وأقاموا الصلاة) أداموها (وأمرهم) الذي يبدو لهم (شورى بينهم) يتشاورون فيه ولا يعجلون (ومما رزقناهم) أعطيناهم (ينفقون) من طاعة الله ومن ذكر صنف
55-هَاأَنتُمْ هَؤُلَاء تُدْعَوْنَ لِتُنفِقُوا فِي سَبِيلِ اللَّهِ فَمِنكُم مَّن يَبْخَلُ وَمَن يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَن نَّفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنتُمُ الْفُقَرَاء وَإِن تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ [محمد 38]
(ها أنتم) يا (هؤلاء تدعون لتنفقوا في سبيل الله) ما فرض عليكم (فمنكم من يبخل ومن يبخل فإنما يبخل عن نفسه) يقال بخل عليه وعنه (والله الغني) عن نفقتكم (وأنتم الفقراء) إليه (وإن تتولوا) عن طاعته (يستبدل قوما غيركم) أي يجعلهم بدلكم (ثم لا يكونوا أمثالكم) في التولي عن طاعته بل مطيعين لع عز وجل
56-وَفِي أَمْوَالِهِمْ حَقٌّ لِّلسَّائِلِ وَالْمَحْرُومِ [الذاريات 19]
(وفي أموالهم حق للسائل والمحروم) الذي لا يسأل لتعففه
57-آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنفِقُوا مِمَّا جَعَلَكُم مُّسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنكُمْ وَأَنفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ [الحديد 7]
(آمنوا) داوموا على الإيمان (بالله ورسوله وأنفقوا) في سبيل الله (مما جعلكم مستخلفين فيه) من مال من تقدمكم وسيخلفكم فيه من بعدكم نزل في غزوة العسرة وهي غزوة تبوك (فالذين آمنوا منكم وأنفقوا) إشارة إلى عثمان رضي الله عنه (لهم أجر كبير)
58-وَمَا لَكُمْ أَلَّا تُنفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ لَا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [الحديد 10]
(وما لكم) بعد إيمانكم (ألا) فيه إدغام نون أن في لام لا (تنفقوا في سبيل الله ولله ميراث السماوات والأرض) بما فيهما فتصل إليه أموالكم من غير أجر الإنفاق بخلاف ما لو أنفقتم فتؤجرون (لا يستوي منكم من أنفق من قبل الفتح) لمكة (وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا) من الفريقين وفي قراءة بالرفع مبتدأ (وعد الله الحسنى) الجنة (والله بما تعملون خبير) فيجازيكم به
59-لِلْفُقَرَاء الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَاناً وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ [الحشر 8]
(للفقراء) متعلق بمحذوف أي إعجبوا (المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا وينصرون الله ورسوله أولئك هم الصادقون) في إيمانهم
60-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَّهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُم مَّا أَنفَقُوا وَلَا جُنَاحَ عَلَيْكُمْ أَن تَنكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنفَقْتُمْ وَلْيَسْأَلُوا مَا أَنفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ [الممتحنة 10]
(يا أيها الذين آمنوا إذا جاءكم المؤمنات) بألسنتهم (مهاجرات) من الكفار بعد الصلح معهم في الحديبية على أن من جاء منهم إلى المؤمنين يرد (فامتحنوهن) بالحلف على أنهن ما خرجن إلا رغبة في الإسلام لا بغضا لأزواجهن الكفار ولا عشقا لرجال من المسلمين كذا مان صلى الله عليه وسلم يحلفهن (الله أعلم بإيمانهن فإن علمتموهن) ظننتموهن بالحلف (مؤمنات فلا ترجعوهن) تردوهن (إلى الكفار لا هن حل لهم ولا هم يحلون لهن وآتوهم) أي أعطوا الكفار أزواجهن (ما أنفقوا) عليهن من المهور (ولا جناح عليكم أن تنكحوهن) بشرطه (إذا آتيتموهن أجورهن) مهورهن (ولا تمسكوا) بالتشديد والتخفيف (بعصم الكوافر) زوجاتكم لقطع إسلامكم لها بشرطه أو اللاحقات بالمشركين مرتدات لقطع إسلامكم لها بشرطه (واسألوا) اطلبوا (ما أنفقتم) عليهن من المهور في صورة الارتداد ممن تزوجن من الكفار (وليسألوا ما أنفقوا) على المهاجرات كما تقدم أنهم يؤتونه (ذلكم حكم الله يحكم بينكم) به (والله عليم حكيم)
61-وَإِن فَاتَكُمْ شَيْءٌ مِّنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُم مِّثْلَ مَا أَنفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنتُم بِهِ مُؤْمِنُونَ [الممتحنة 11]
(وإن فاتكم شيء من أزواجكم) أي واحدة فأكثر منهن أو شيء من مهورهن بالذهاب (إلى الكفار) مرتدات (فعاقبتم) فغزوتم وغنمتم (فآتوا الذين ذهبت أزواجهم) من الغنيمة (مثل ما أنفقوا) لفواته عليهم من جهة الكفار (واتقوا الله الذي أنتم به مؤمنون) وقد فعل المؤمنون ما أمروا به من الايتاء للكفار والمؤمنينن ثم ارتفع هذا الحكم
62-هُمُ الَّذِينَ يَقُولُونَ لَا تُنفِقُوا عَلَى مَنْ عِندَ رَسُولِ اللَّهِ حَتَّى يَنفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ وَلَكِنَّ الْمُنَافِقِينَ لَا يَفْقَهُونَ [المنافقون 7]
(هم الذين يقولون) لأصحابهم من الأنصار (لا تنفقوا على من عند رسول الله) من المهاجرين (حتى ينفضوا) يتفرقوا عنه (ولله خزائن السماوات والأرض) بالرزق فهو الرزاق للمهاجرين وغيرهم (ولكن المنافقين لا يفقهون)
63-وَأَنفِقُوا مِن مَّا رَزَقْنَاكُم مِّن قَبْلِ أَن يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُن مِّنَ الصَّالِحِينَ [المنافقون 10]
(وأنفقوا) في الزكاة (مما رزقناكم من قبل أن يأتي أحدكم الموت فيقول رب لولا) بمعنى هلا أو لا زائدة ولو للتمني (أخرتني إلى أجل قريب فأصدق) بإدغام التاء في الأصل في الصاد أتصدق بالزكاة (وأكن من الصالحين) بأن أحج قال ابن عباس رضي الله عنهما ما قصر أحد من الزكاة والحج إلا سأل الرجعة عند الموت
64-فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنفِقُوا خَيْراً لِّأَنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [التغابن 16]
(فاتقوا الله ما استطعتم) ناسخة لقوله اتقوا الله حق تقاته (واسمعوا) ما أمرتم به سماع قبول (وأطيعوا) الله (وأنفقوا) في الطاعة (خيرا لأنفسكم) خبر يكن مقدرة جواب الأمر (ومن يوق شح نفسه فأولئك هم المفلحون) الفائزون
65-لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ وَمَن قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً [الطلاق 7]
(لينفق) على المطلقات والمرضعات (ذو سعة من سعته ومن قدر) ضيق (عليه رزقه فلينفق مما آتاه) أعطاه (الله) على قدره (لا يكلف الله نفسا إلا ما آتاها سيجعل الله بعد عسر يسرا) وقد جعله بالفتوح
66-وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَّعْلُومٌ [المعارج 24]
(والذين في أموالهم حق معلوم) هو الزكاة


البيع

تنظيم العلاقات المالية
البيع

1-الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُواْ إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَن جَاءهُ مَوْعِظَةٌ مِّن رَّبِّهِ فَانتَهَىَ فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللّهِ وَمَنْ عَادَ فَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 275]
(الذين يأكلون الربا) أي يأخذونه وهو الزيادة في المعاملة بالنقود والمطعومات في القدر أو الأجل (لا يقومون) من قبورهم (إلا) قياما (كما يقوم الذي يتخبطه) يصرعه (الشيطان من المَسِّ) الجنون ، متعلق بيقومون (ذلك) الذي نزل بهم (بأنهم) بسبب أنهم (قالوا إنما البيع مثل الربا) في الجواز وهذا من عكس التشبيه مبالغة فقال تعالى ردا عليهم (وأحل الله البيع وحرم الربا فمن جاءه) بلغه (موعظة) وعظ (من ربه فانتهى) عن أكله (فله ما سلف) قبل النهي أي لا يسترد منه (وأمره) في العفو عنه (إلى الله ومن عاد) إلى أكله مشبها له بالبيع في الحل (فأولئك أصحاب النار هم فيها خالدون)
2-رِجَالٌ لَّا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَن ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاء الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ [النور 37]
(رجال) فاعل يسبح بكسر الباء وعلى فتحها نائب الفاعل له ورجال فاعل فعل مقدر جواب سؤال مقدر كأنه قيل من يسبحه (لا تلهيهم تجارة) شراء (ولا بيع عن ذكر الله وإقام الصلاة) حذف هاء إقامة تخفيف (وإيتاء الزكاة يخافون يوما تتقلب) تضطرب (فيه القلوب والأبصار) من الخوف القلوب بين النجاة والهلاك والأبصار بين ناحيتي اليمين والشمال هو يوم القيامة


تملك الأموال

تنظيم العلاقات المالية
تملك الأموال

1-هُوَ الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاء فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 29]
(هو الذي خلق لكم ما في الأرض) أي الأرض وما فيها (جميعا) لتنتفعوا به وتعتبروا (ثم استوى) بعد خلق الأرض أي قصد (إلى السماء فسوَّاهن) الضمير يرجع إلى السماء لأنها في معنى الجملة الآيلة إليه : أي صيرها كما في آية أخرى {فقضاهن} (سبع سماوات وهو بكل شيء عليم) مجملاً ومفصلاً ، أفلا تعتبرون أن القادر على خلق ذلك ابتداء وهو أعظم منكم قادرٌ على إعادتكم
2-أَلَمْ تَعْلَمْ أَنَّ اللّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا لَكُم مِّن دُونِ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [البقرة 107]
(ألم تعلم أن الله له ملك السماوات والأرض) يفعل ما يشاء (وما لكم من دون الله) من غيره (من) زائدة (ولي) يحفظكم (ولا نصير) يمنع عذابه إن أتاكم ، ونزل لما سأله أهل مكة أن يوسعها ويجعل الصفا ذهباً
3-فَهَزَمُوهُم بِإِذْنِ اللّهِ وَقَتَلَ دَاوُودُ جَالُوتَ وَآتَاهُ اللّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلاَ دَفْعُ اللّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَّفَسَدَتِ الأَرْضُ وَلَـكِنَّ اللّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ [البقرة 251]
(فهزموهم) كسروهم (بإذن الله) بإرادته (وقتل داود) وكان في عسكر طالوت (جالوت وآتاه) أي داود (الله الملك) في بني إسرائيل (والحكمة) النبوة بعد موت شمويل وطالوت ولم يجتمعا لأحد قبله (وعلمه مما يشاء) كصنعة الدروع ومنطق الطير (ولولا دفع الله الناس بعضهم) بدل بعض من الناس (ببعض لفسدت الأرض) بغلبة المشركين وقتل المسلمين وتخريب المساجد (ولكن الله ذو فضل على العالمين) فدفع بعضهم ببعض
4-أَلَمْ تَرَ إِلَى الَّذِي حَآجَّ إِبْرَاهِيمَ فِي رِبِّهِ أَنْ آتَاهُ اللّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِـي وَيُمِيتُ قَالَ أَنَا أُحْيِـي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [البقرة 258]
(ألم تر إلى الذي حاجَّ) جادل (إبراهيم في ربه) لـ (أن آتاه الله الملك) أي حمله بطره بنعمة الله على ذلك وهو نمرود (إذ) بدل من حاجَّ (قال إبراهيم) لما قال له من ربك الذي تدعونا إليه ، (ربيَّ الذي يحيي ويميت) أي يخلق الحياة والموت في الأجساد (قال) هو (أنا أحيي وأميت) بالقتل والعفو عنه ودعا برجلين فقتل أحدهما وترك الآخر ، فلما رآه غبياً (قال إبراهيم) منتقلا إلى حجة أوضح منها (فإن الله يأتي بالشمس من المشرق فأت بها) أنت (من المغرب فبهت الذي كفر) تحير ودهش (والله لا يهدي القوم الظالمين) بالكفر إلى محجة الاحتجاج
5-قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء وَتُعِزُّ مَن تَشَاء وَتُذِلُّ مَن تَشَاء بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 26]
ونزلت لما وعد صلى الله عليه وسلم أمته ملك فارس والروم فقال المنافقون هيهات: (قل اللهم) يا الله (مالك الملك تؤتي) تعطي (الملك من تشاء) من خلقك (وتنزع الملك ممن تشاء وتعز من تشاء) بإيتائه (وتذل من تشاء) بنزعه منه (بيدك) بقدرتك (الخير) أي والشر (إنك على كل شيء قدير)
6-وَلِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَاللّهُ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 189]
(ولله ملك السماوات والأرض) خزائن المطر والرزق والنبات وغيرها (والله على كل شيء قدير) ومنه تعذيب الكافرين وإنجاء المؤمنين
7-لَّقَدْ كَفَرَ الَّذِينَ قَآلُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَن يَمْلِكُ مِنَ اللّهِ شَيْئاً إِنْ أَرَادَ أَن يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَن فِي الأَرْضِ جَمِيعاً وَلِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا يَخْلُقُ مَا يَشَاءُ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [المائدة 17]
(لقد كفر الذين قالوا إن الله هو المسيح ابن مريم) حيث جعلوه إلهاً وهم اليعقوبية فرقة من النصارى (قل فمن يملك) أي يدفع (من) عذاب (الله شيئا إن أراد أن يهلك المسيح ابن مريم وأمه ومن في الأرض جميعا) أي لا أحد يملك ذلك ولو كان المسيح إلهاً لقدر عليه (ولله ملك السماوات والأرض وما بينهما يخلق ما يشاء والله على كل شيء) شاءه (قدير)
8-وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاء اللّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُم بِذُنُوبِكُم بَلْ أَنتُم بَشَرٌ مِّمَّنْ خَلَقَ يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَلِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ [المائدة 18]
(وقالت اليهود والنصارى) أي كل منهما (نحن أبناء الله) أي كأبنائه في القرب والمنزلة وهو كأبينا في الرحمة والشفقة (وأحباؤه قل) لهم يا محمد (فلم يعذبكم بذنوبكم) إن صدقتم في ذلك ولا يعذب الأب ولده ولا الحبيب حبيبه وقد عذبكم فأنتم كاذبون (بل أنتم بشر ممن) من جملة من (خلق) من البشر لكم ما لهم وعليكم ما عليهم (يغفر لمن يشاء) المغفرة له (ويعذب من يشاء) تعذيبه لا اعتراض عليه (ولله ملك السماوات والأرض وما بينهما وإليه المصير) المرجع
9-أَلَمْ تَعْلَمْ أَنَّ اللّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُعَذِّبُ مَن يَشَاءُ وَيَغْفِرُ لِمَن يَشَاءُ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [المائدة 40]
(ألم تعلم) الاستفهام فيه للتقرير (أن الله له ملك السماوات والأرض يعذب من يشاء) تعذيبه (ويغفر لمن يشاء) المغفرة له (والله على كل شيء قدير) ومنه التعذيب والمغفرة
10-لِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [المائدة 120]
(لله ملك السماوات والأرض) خزائن المطر والنبات والرزق وغيرها (وما فيهن) أتى بما تغليبا لغير العاقل (وهو على كل شيء قدير) ومنه إثابة الصادق وتعذيب الكاذب
11-وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُن فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنفَخُ فِي الصُّوَرِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ [الانعام 73]
(وهو الذي خلق السماوات والأرض بالحق) أي محقا (و) اذكر (يوم يقول) للشيء (كن فيكون) هو يوم القيامة يقول للخلق قوموا فيقوموا (قوله الحق) الصدق الواقع لا محالة (وله الملك يوم ينفخ في الصور) القرن النفخة الثانية من إسرافيل لا ملك فيه لغيره {لمن الملك اليوم لله} (عالم الغيب والشهادة) ما غاب وما شوهد (وهو الحكيم) في خلقه (الخبير) بباطن الأشياء كظاهرها
12-قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَـهَ إِلاَّ هُوَ يُحْيِـي وَيُمِيتُ فَآمِنُواْ بِاللّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ [الأعراف 158]
(قل) خطاب للنبي صلى الله عليه وسلم (يا أيها الناس إني رسول الله إليكم جميعاً الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته) القرآن (واتبعوه لعلكم تهتدون) ترشدون
13-يَسْأَلُونَكَ عَنِ الأَنفَالِ قُلِ الأَنفَالُ لِلّهِ وَالرَّسُولِ فَاتَّقُواْ اللّهَ وَأَصْلِحُواْ ذَاتَ بِيْنِكُمْ وَأَطِيعُواْ اللّهَ وَرَسُولَهُ إِن كُنتُم مُّؤْمِنِينَ [الأنفال 1]
(يسألونك) يا محمد (عن الأنفال) الغنائم لمن هي (قل) لهم (الأنفال لله) يجعلها حيث شاء (والرسول) يقسمها بأمر الله فقسمها صلى الله عليه وسلم بينهم على السواء ، رواه الحاكم في المستدرك (فاتقوا الله وأصلحوا ذات بينكم) أي حقيقة ما بينكم بالمودة وترك النزاع (وأطيعوا الله ورسوله إن كنتم مؤمنين) حقاً
14-وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الأنفال 41]
(واعلموا أنما غنمتم) أخذتم من الكفار قهراً (من شيء فأن لله خمسه) يأمر فيه بما يشاء (وللرسول ولذي القربى) قرابة النبي صلى الله عليه وسلم من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلك آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين ، أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل خمس الخمس ، والأخماس الأربعة الباقية للغانمين (إن كنتم آمنتم بالله) فاعلموا ذلك (وما) عطف على بالله (أنزلنا على عبدنا) محمد صلى الله عليه وسلم من الملائكة والآيات (يوم الفرقان) أي يوم بدر الفارق بين الحق والباطل (يوم التقى الجمعان) المسلمون والكفار (والله على كل شيء قدير) ومنه نصركم مع قلتكم وكثرتهم
15-إِنَّ اللّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللّهِ فَاسْتَبْشِرُواْ بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [التوبة 111]
(إن الله اشترى من المؤمنين أنفسهم وأموالهم) بأن يبذلوها في طاعته كالجهاد (بأن لهم الجنة يقاتلون في سبيل الله فيَقتلون ويُقتلون) جملة استئناف بيان للشراء ، وفي قراءة بتقديم المبني للمفعول أي فيُقتل بعضهم ويقاتل الباقي (وعداً عليه حقاً) مصدران منصوبان بفعلهما المحذوف (في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله) أي لا أحد أوفى منه (فاستبشروا) فيه التفاتٌ عن الغيبة (ببيعكم الذي بايعتم به وذلك) البيع (هو الفوز العظيم) المنيل غاية المطلوب
16-إِنَّ اللّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُحْيِـي وَيُمِيتُ وَمَا لَكُم مِّن دُونِ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [التوبة 116]
(إن الله له ملك السماوات والأرض يحيي ويميت وما لكم) أيها الناس (من دون الله) أي غيره (من ولي) يحفظكم منه (ولا نصير) يمنعكم من ضرره
17-أَلا إِنَّ لِلّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ أَلاَ إِنَّ وَعْدَ اللّهِ حَقٌّ وَلَـكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ [يونس 55]
(ألا إن لله ما في السماوات والأرض ألا إن وعد الله) بالبعث والجزاء (حق) ثابت (ولكن أكثرهم) أي الناس (لا يعلمون) ذلك
18-أَلا إِنَّ لِلّهِ مَن فِي السَّمَاوَات وَمَن فِي الأَرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ شُرَكَاء إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ [يونس 66]
(ألا إن لله من في السماوات ومن في الأرض) عبيداً وملكاً وخلقاً (وما يتبع الذين يدعون) يعبدون (من دون الله) أي غيره أصناماً (شركاء) له على الحقيقة تعالى على ذلك (إن) ما (يتبعون) في ذلك (إلا الظن) أي ظنهم أنها آلهة تشفع لهم (وإن) ما (هم إلا يخرصون) يكذبون في ذلك
19-وَقُلِ الْحَمْدُ لِلّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَم يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُن لَّهُ وَلِيٌّ مِّنَ الذُّلَّ وَكَبِّرْهُ تَكْبِيراً [الإسراء 111]
(وقل الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك) في الالوهية (ولم يكن له ولي) ينصره (من) أجل (الذل) أي لم يذل فيحتاج إلى ناصر (وكبره تكبيرا) عظمه عظمة تامة عن اتخاذ الولد والشريك والذل وكل ما لا يليق به وترتيب الحمد على ذلك للدلالة على أنه المستحق لجميع المحامد لكمال ذاته وتفرده في صفاته
20-لَّيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَدْخُلُوا بُيُوتاً غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَّكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ [النور 29]
(ليس عليكم جناح أن تدخلوا بيوتا غير مسكونة فيها متاع) أي منفعة (لكم) باستكنان وغيره كبيوت الربط والخانات المسبلة (والله يعلم ما تبدون) تظهرون (وما تكتمون) تخفون في دخول غير بيوتكم من قصد صلاح أو غيره وسيأتي أنهم إذا دخلوا بيوتهم يسلمون على أنفسهم
21-وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ الْمَصِيرُ [النور 42]
(ولله ملك السماوات والأرض) خزائن المطر والرزق والنبات (وإلى الله المصير) المرجع
22-الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً [الفرقان 2]
(الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك وخلق كل شيء) من شأنه أن يخلق (فقدره تقديرا) سواه تسوية
23-الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْماً عَلَى الْكَافِرِينَ عَسِيراً [الفرقان 26]
(الملك يومئذ الحق للرحمن) لا يشركه فيه أحد (وكان) اليوم (يوما على الكافرين عسيرا) بخلاف المؤمنين
24-يَوْمَ هُم بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِّمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ [غافر 16]
(يوم هم بارزون) خارجون من قبورهم (لا يخفى على الله منهم شيء لمن الملك اليوم) يقوله تعالى ويجيب نفسه (لله الواحد القهار) لخلقه
25-يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ ظَاهِرِينَ فِي الْأَرْضِ فَمَن يَنصُرُنَا مِن بَأْسِ اللَّهِ إِنْ جَاءنَا قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ [غافر 29]
(يا قوم لكم الملك اليوم ظاهرين) غالبين حال (في الأرض) أرض مصر (فمن ينصرنا من بأس الله) عذابه إن قتلتم أولياءه (إن جاءنا) أي لا ناصر لنا (قال فرعون ما أريكم إلا ما أرى) أي اشير عليكم إلا بما أشير به على نفسي وهو قتل موسى (وما أهديكم إلا سبيل الرشاد) طريق الصواب
26-لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَن يَشَاءُ الذُّكُورَ [الشورى 49]
(لله ملك السماوات والأرض يخلق ما يشاء يهب لمن يشاء) من الأولاد (إناثا ويهب لمن يشاء الذكور)
27-وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَعِندَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ [الزخرف 85]
(وتبارك) تعظم (الذي له ملك السماوات والأرض وما بينهما وعنده علم الساعة) متى تقوم (وإليه ترجعون) بالباء والتاء
28-وَلَلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرضِ وَيَومَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ [الجاثية 27]
(ولله ملك السماوات والأرض ويوم تقوم الساعة) يبدل منه (يومئذ يخسر المبطلون) الكافرون أي يظهر خسرانهم بأن يصيروا إلى النار
29-وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الفتح 14]
(ولله ملك السماوات والأرض يغفر لمن يشاء ويعذب من يشاء وكان الله غفورا رحيما) أي لم يزل متصفا بما ذكر
30-لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الحديد 2]
(له ملك السماوات والأرض يحيي) بالإنشاء (ويميت) بعده (وهو على كل شيء قدير)
31-لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ [الحديد 5]
(له ملك السماوات والأرض وإلى الله ترجع الأمور) الموجودات جميعها
32-يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [التغابن 1]
(يسبح لله ما في السماوات وما في الأرض) ينزهه فاللام زائدة وأتى بما دون من تغليبا للأكثر (له الملك وله الحمد وهو على كل شيء قدير)
33-تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الملك 1]
(تبارك) تنزه عن صفات المحدثين (الذي بيده) في تصرفه (الملك) السلطان والقدرة (وهو على كل شيء قدير)
34-الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [البروج 9]
(الذي له ملك السماوات والأرض والله على كل شيء شهيد) أي ما أنكر الكفار على المؤمنين إلا إيمانهم


الحجز

تنظيم العلاقات المالية
الحجز

1-وَلاَ تُؤْتُواْ السُّفَهَاء أَمْوَالَكُمُ الَّتِي جَعَلَ اللّهُ لَكُمْ قِيَاماً وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفاً [النساء 5]
(ولا تؤتوا) أيها الأولياء (السفهاء) المبذرين من الرجال والنساء والصبيان (أموالكم) أي أموالهم التي في أيديكم (التي جعل الله لكم قياماً) مصدر قام ، أي تقوم بمعاشكم وصلاح أولادكم فيضعوها في غير وجهها ، وفي قراءة {قِيَماً} جمع قيمة ، ما تُقَوَّمُ به الأمتعة (وارزقوهم فيها) أطعموهم منها (واكسوهم وقولوا لهم قولاً معروفاً) عُدوهم عِدة جميلة بإعطائهم أموالهم إذا رشدوا


حق ذي القربى واليتامى والمساكين وابن السبيل

تنظيم العلاقات المالية
حق ذي القربى واليتامى والمساكين وابن السبيل

1-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
2-وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الأنفال 41]
(واعلموا أنما غنمتم) أخذتم من الكفار قهراً (من شيء فأن لله خمسه) يأمر فيه بما يشاء (وللرسول ولذي القربى) قرابة النبي صلى الله عليه وسلم من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلك آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين ، أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل خمس الخمس ، والأخماس الأربعة الباقية للغانمين (إن كنتم آمنتم بالله) فاعلموا ذلك (وما) عطف على بالله (أنزلنا على عبدنا) محمد صلى الله عليه وسلم من الملائكة والآيات (يوم الفرقان) أي يوم بدر الفارق بين الحق والباطل (يوم التقى الجمعان) المسلمون والكفار (والله على كل شيء قدير) ومنه نصركم مع قلتكم وكثرتهم
3-إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 60]
(إنما الصدقات) الزكوات مصروفة (للفقراء) الذين لا يجدون ما يقع موقعاً من كفايتهم (والمساكين) الذين لا يجدون ما يكفيهم (والعاملين عليها) أي الصدقات من جاب وقاسم وكاتب وحاشر (والمؤلفة قلوبهم) ليسلموا أو يثبت إسلامهم أو يسلم نظراؤهم أو يذبوا عن المسلمين أقسام الأول والأخير لا يعطيان اليوم عند الشافعي رضي الله تعالى عنه لعز الإسلام بخلاف الآخرين فيعطيان على الأصح (وفي) فك (الرقاب) أي المكاتبين (والغارمين) أهل الدَّين إن استدانوا لغير معصية أو تابوا وليس لهم وفاء أو لإصلاح ذات البين ولو أغنياء (وفي سبيل الله) أي القائمين بالجهاد ممن لا فيء لهم ولو أغنياء (وابن السبيل) المنقطع في سفره (فريضة) نصب بفعله المقدر (من الله والله عليم) بخلقه (حكيم) في صنعه فلا يجوز صرفها لغير هؤلاء ولا منع صنف منهم إذا وجد فيقسمها الإمام عليهم السواء وله تفضيل بعض آحاد الصنف على بعض وأفادت اللام وجوب استغراق أفراده لكن لا يجب على صاحب المال إذا قسم لعسره بل يكفي إعطاء ثلاثة من كل صنف ولا يكفي دونها كما أفادته صيغة الجمع وبينت السنة أن شرط المعطى منها الإسلام وأن لا يكون هاشمياً ولا مطلبياً
4-وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلاَ تُبَذِّرْ تَبْذِيراً [الإسراء 26]
(وآت) أعط (ذا القربى) القرابة (حقه) من البر والصلة (والمسكين وابن السبيل ولا تبذر تبذيرا) بالإنفاق في غير طاعة الله


الربا

تنظيم العلاقات المالية
الربا

1-الَّذِينَ يَأْكُلُونَ الرِّبَا لاَ يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُواْ إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَن جَاءهُ مَوْعِظَةٌ مِّن رَّبِّهِ فَانتَهَىَ فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللّهِ وَمَنْ عَادَ فَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 275]
(الذين يأكلون الربا) أي يأخذونه وهو الزيادة في المعاملة بالنقود والمطعومات في القدر أو الأجل (لا يقومون) من قبورهم (إلا) قياما (كما يقوم الذي يتخبطه) يصرعه (الشيطان من المَسِّ) الجنون ، متعلق بيقومون (ذلك) الذي نزل بهم (بأنهم) بسبب أنهم (قالوا إنما البيع مثل الربا) في الجواز وهذا من عكس التشبيه مبالغة فقال تعالى ردا عليهم (وأحل الله البيع وحرم الربا فمن جاءه) بلغه (موعظة) وعظ (من ربه فانتهى) عن أكله (فله ما سلف) قبل النهي أي لا يسترد منه (وأمره) في العفو عنه (إلى الله ومن عاد) إلى أكله مشبها له بالبيع في الحل (فأولئك أصحاب النار هم فيها خالدون)
2-يَمْحَقُ اللّهُ الْرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللّهُ لاَ يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ [البقرة 276]
(يمحق الله الربا) ينقصه ويذهب بركته (ويربي الصدقات) يزيدها وينميها ويضاعف ثوابها (والله لا يحب كل كفار) بتحليل الربا (أثيم) فاجر بأكله أي يعاقبه
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَذَرُواْ مَا بَقِيَ مِنَ الرِّبَا إِن كُنتُم مُّؤْمِنِينَ [البقرة 278]
(يا أيها الذين آمنوا اتقوا الله وذروا) اتركوا (ما بقي من الربا إن كنتم مؤمنين) صادقين في إيمانكم فإن من شأن المؤمن امتثال أمر الله تعالى ، نزلت لما طالب بعض الصحابة بعد النهي بربا كان لهم من قبل
4-فَإِن لَّمْ تَفْعَلُواْ فَأْذَنُواْ بِحَرْبٍ مِّنَ اللّهِ وَرَسُولِهِ وَإِن تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لاَ تَظْلِمُونَ وَلاَ تُظْلَمُونَ [البقرة 279]
(فإن لم تفعلوا) ما أمرتم به (فأذنوا) اعلموا (بحرب من الله ورسوله) لكم فيه تهديد شديد لهم ولما نزلت قالوا لا يد لنا بحربه (وإن تبتم) رجعتم عنه (فلكم رؤوس) أصول (أموالكم لا تَظلِمون) بزيادة (ولا تُظلَمون) بنقص
5-وَإِن كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [البقرة 280]
(وإن كان) وقع غريم (ذو عسرة فنَظِرة) له أي عليكم تأخيره (إلى ميسَرة) بفتح السين وضمها أي وقت يسر (وأن تصَّدقوا) بالتشديد على إدغام التاء في الأصل في الصاد وبالتخفيف على حذفها أي تتصدقوا على المعسر بالإبراء (خير لكم إن كنتم تعلمون) أنه خير فافعلوه وفي الحديث "من أنظر معسراً أو وضع عنه أظله الله في ظله يوم لا ظل إلا ظله" رواه مسلم
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ الرِّبَا أَضْعَافاً مُّضَاعَفَةً وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [أل عمران 130]
(يا أيها الذين آمنوا لا تأكلوا الربا أضعافاً مضاعفة) بألف و دونها بأن تزيدوا في المال عند حلول الأجل وتؤخروا الطلب (واتقوا الله) بتركه (لعلكم تفلحون) تفوزون
7-وَمَا آتَيْتُم مِّن رِّباً لِّيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِندَ اللَّهِ وَمَا آتَيْتُم مِّن زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُوْلَئِكَ هُمُ الْمُضْعِفُونَ [الروم 39]
(وما آتيتم من ربا) بأن يعطي شيئا هبة أو هدية ليطلب أكثر منه فسمي باسم المطلوب من الزيادة في المعاملة (ليربوا في أموال الناس) المعطين أي يزيد (فلا يربوا) يزكو (عند الله) لا ثواب فيه للمعطين (وما آتيتم من زكاة) صدقة (تريدون) بها (وجه الله فأولئك هم المضعفون) ثوابهم بما أرادوه فيه التفات عن الخطاب


السرقة

تنظيم العلاقات المالية
السرقة

1-وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُواْ أَيْدِيَهُمَا جَزَاء بِمَا كَسَبَا نَكَالاً مِّنَ اللّهِ وَاللّهُ عَزِيزٌ حَكِيمٌ [المائدة 38]
(والسارق والسارقة) أل فيهما موصولة مبتدأ ولشبهه بالشرط دخلت الفاء في خبره وهو (فاقطعوا أيديَهما) أي يمين كل منهما من الكوع وبينت السنة أن الذي يقطع فيه ربع دينار فصاعدا وأنه إذا عاد قطعت رجله اليسرى من مفصل القدم ثم اليد اليسرى ثم الرجل اليمنى وبعد ذلك يعزر (جزاء) نصب على المصدر (بما كسبا نكالا) عقوبة لهما (من الله والله عزيز) غالب على أمره (حكيم) في خلقه
2-يَا أَيُّهَا النَّبِيُّ إِذَا جَاءكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَن لَّا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [الممتحنة 12]
(يا أيها النبي إذا جاءك المؤمنات يبايعنك على أن لا يشركن بالله شيئا ولا يسرقن ولا يزنين ولا يقتلن أولادهن) كما كان يفعل في الجاهلية من وأد البنات أي دفنهن أحياء خوف العار والفقر (ولا يأتين ببهتان يفترينه بين أيديهن وأرجلهن) أي بولد ملقوط ينسبنه إلى الزوج ووصف بصفة الولد الحقيقي فإن الأم إذا وضعته سقط بين يديها ورجليها (ولا يعصينك في) فعل (معروف) هو ما وافق طاعة الله كترك النياحة وتمزيق الثياب وجز الشعور وشق الجيب وخمش الوجه (فبايعهن) فعل ذلك صلى الله عليه وسلم بالقول ولم يصافح واحدة منهن (واستغفر لهن الله إن الله غفور رحيم)


الصدقة

تنظيم العلاقات المالية
الصدقة

1-وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلاَ تَحْلِقُواْ رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَن كَانَ مِنكُم مَّرِيضاً أَوْ بِهِ أَذًى مِّن رَّأْسِهِ فَفِدْيَةٌ مِّن صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنتُمْ فَمَن تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَن لَّمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ [البقرة 196]
(وأتموا الحج والعمرة لله) أدوهما بحقوقهما (فإن أُحصِرتم) منعتم عن إتمامها بعدو (فما استيسر) تيسر (من الهدي) عليكم وهو شاة (ولا تحلقوا رؤوسكم) أي لا تتحللوا (حتى يبلغ الهدي) المذكور (محله) حيث يحل ذبحه وهو مكان الإحصار عند الشافعي فيذبح فيه بنية التحلل ويُفَرَّق على مساكينه ويحلق وبه يحصل التحلل (فمن كان منكم مريضاً أو به أذىً من رأسه) كقمل وصداع فحلق في الإحرام (ففدية) عليه (من صيام) الثلاثة أيام (أو صدقة) بثلاثة آصع من غالب قوت البلد على ستة مساكين (أو نسك) أي ذبح شاة وأو للتخيير وألحق به من حلق لغير عذر لأنه أولى بالكفارة ، وكذا من استمتع بغير الخلق كالطيب واللبس والدهن لعذر أو غيره (فإذا أمنتم) العدو بأن ذهب أو لم يكن (فمن تمتع) استمتع (بالعمرة) أي بسبب فراغه منها بمحظورات الإحرام (إلى الحج) أي إلى الإحرام به بأن يكون أحرم بها في أشهره (فما استيسر) تيسر (من الهدي) عليه وهو شاة يذبحها بعد الإحرام به والأفضل يوم النحر (فمن لم يجد) الهدي لفقده أو فقد ثمنه (فصيام) أي فعليه صيام (ثلاثة أيام في الحج) أي في حال الإحرام به فيجب حينئذ أن يحرم قبل السابع من ذي الحجة والأفضل قبل السادس لكراهة صوم يوم عرفة ولا يجوز صومها أيام التشريق على أصح قولي الشافعي (وسبعة إذا رجعتم) إلى وطنكم مكة أو غيرها وقيل إذا فرغتم من أعمال الحج وفيه التفات عن الغيبة (تلك عشَرَة كاملة) جملة تأكيد لما قبلها. (ذلك) الحكم المذكور من وجوب الهدي أو الصيام على من تمتع (لمن لم يكن أهله حاضري المسجد الحرام) بأن لم يكونوا على دون مرحلتين من الحرم عند الشافعي فإن كان فلا دمَ عليه ولا صيام وإن تمتع. وفي ذكر الأهل إشعار باشتراط الاستيطان ، فلو أقام قبل أشهر الحج ولم يستوطن أو تمتع فعليه ذلك وهو أحد وجهين عند الشافعي والثاني لا ، والأهل كناية عن النفس وألحق بالمتمتع فيما ذكر بالسنة القارن وهو من أحرم بالعمرة والحج معا أو يدخل الحج عليها قبل الطواف (واتقوا الله) فيما يأمركم به وينهاكم عنه (واعلموا أن الله شديد العقاب) لمن خالفه
2-قَوْلٌ مَّعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِّن صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللّهُ غَنِيٌّ حَلِيمٌ [البقرة 263]
(قول معروف) كلام حسن ورد على السائل جميل (ومغفرة) له في إلحاحه (خير من صدقة يتبعها أذى) بالمن وتعيير له بالسؤال (والله غني) عن صدقة العباد (حليم) بتأخير العقوبة عن المان والمؤذي
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُبْطِلُواْ صَدَقَاتِكُم بِالْمَنِّ وَالأذَى كَالَّذِي يُنفِقُ مَالَهُ رِئَاء النَّاسِ وَلاَ يُؤْمِنُ بِاللّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْداً لاَّ يَقْدِرُونَ عَلَى شَيْءٍ مِّمَّا كَسَبُواْ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [البقرة 264]
(يا أيها الذين آمنوا لا تبطلوا صدقاتكم) أي أجورها (بالمن والأذى) إبطالاً (كالذي) أي كإبطال نفقة الذي (ينفق ماله رئاء الناس) مرائياً لهم (ولا يؤمن بالله واليوم الآخر) هو المنافق (فمثله كمثل صفوان) حجر أملس (عليه تراب فأصابه وابل) مطر شديد (فتركه صلداً) صلباً أملس لا شيء عليه (لا يقدرون) استئناف لبيان مثل المنافق المنفق رئاء الناس وجمع الضمير باعتبار معنى الذي (على شيء مما كسبوا) عملوا أي لا يجدون له ثوابا في الآخرة كما لا يوجد على الصفوان شيء من التراب الذي كان عليه لإذهاب المطر له (والله لا يهدي القوم الكافرين)
4-إِن تُبْدُواْ الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِن تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاء فَهُوَ خَيْرٌ لُّكُمْ وَيُكَفِّرُ عَنكُم مِّن سَيِّئَاتِكُمْ وَاللّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [البقرة 271]
(إن تبدوا) تظهروا (الصدقات) أي النوافل (فنعمَّا هي) أي نعم شيئا إبداؤها (وإن تخفوها) تسروها (وتؤتوها الفقراء فهو خير لكم) من إبدائها وإيتائها الأغنياء أما صدقة الفرض فالأفضل إظهارها ليقتدى به ولئلا يتهم وإيتاؤها الفقراء متعين (ويُكَفِّرْ) بالياء والنون مجزوما بالعطف على محل فهو ومرفوعا على الاستئناف (عنكم من) بعض (سيئاتكم والله بما تعملون خبير) عالم بباطنه كظاهره لا يخفى عليه شيء منه
5-يَمْحَقُ اللّهُ الْرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللّهُ لاَ يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ [البقرة 276]
(يمحق الله الربا) ينقصه ويذهب بركته (ويربي الصدقات) يزيدها وينميها ويضاعف ثوابها (والله لا يحب كل كفار) بتحليل الربا (أثيم) فاجر بأكله أي يعاقبه
6-وَإِن كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [البقرة 280]
(وإن كان) وقع غريم (ذو عسرة فنَظِرة) له أي عليكم تأخيره (إلى ميسَرة) بفتح السين وضمها أي وقت يسر (وأن تصَّدقوا) بالتشديد على إدغام التاء في الأصل في الصاد وبالتخفيف على حذفها أي تتصدقوا على المعسر بالإبراء (خير لكم إن كنتم تعلمون) أنه خير فافعلوه وفي الحديث "من أنظر معسراً أو وضع عنه أظله الله في ظله يوم لا ظل إلا ظله" رواه مسلم
7-لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً [النساء 114]
(لا خير في كثير من نجواهم) أي الناس أي ما يتناجون فيه ويتحدثون (إلا) نجوى (من أمر بصدقة أو معروف) عمل بر (أو إصلاح بين الناس ومن يفعل ذلك) المذكور (ابتغاء) طلب (مرضات الله) لا غيره من أمور الدنيا (فسوف نؤتيه) بالنون والياء أي الله (أجرا عظيما)
8-وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَن تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَّهُ وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [المائدة 45]
(وكتبنا) فرضنا (عليهم فيها) أي التوراة (أن النفس) تقتل (بالنفس) إذا قتلتها (والعين) تفقأ (بالعين والأنف) يجدع (بالأنف والأذن) تقطع (بالأذن والسن) تقلع (بالسن) وفي قراءة بالرفع في الأربعة (والجروح) بالوجهين (قصاص) أي يقتص فيها إذا أمكن كاليد والرجل ونحو ذلك وما لا يمكن فيه الحكومة وهذا الحكم وإن كتب عليهم فهو مقرر في شرعنا (فمن تصدق به) أي بالقصاص بأن مكن من نفسه (فهو كفارة له) لما أتاه (ومن لم يحكم بما أنزل الله) في القصاص وغيره (فأولئك هم الظالمون)
9-إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 60]
(إنما الصدقات) الزكوات مصروفة (للفقراء) الذين لا يجدون ما يقع موقعاً من كفايتهم (والمساكين) الذين لا يجدون ما يكفيهم (والعاملين عليها) أي الصدقات من جاب وقاسم وكاتب وحاشر (والمؤلفة قلوبهم) ليسلموا أو يثبت إسلامهم أو يسلم نظراؤهم أو يذبوا عن المسلمين أقسام الأول والأخير لا يعطيان اليوم عند الشافعي رضي الله تعالى عنه لعز الإسلام بخلاف الآخرين فيعطيان على الأصح (وفي) فك (الرقاب) أي المكاتبين (والغارمين) أهل الدَّين إن استدانوا لغير معصية أو تابوا وليس لهم وفاء أو لإصلاح ذات البين ولو أغنياء (وفي سبيل الله) أي القائمين بالجهاد ممن لا فيء لهم ولو أغنياء (وابن السبيل) المنقطع في سفره (فريضة) نصب بفعله المقدر (من الله والله عليم) بخلقه (حكيم) في صنعه فلا يجوز صرفها لغير هؤلاء ولا منع صنف منهم إذا وجد فيقسمها الإمام عليهم السواء وله تفضيل بعض آحاد الصنف على بعض وأفادت اللام وجوب استغراق أفراده لكن لا يجب على صاحب المال إذا قسم لعسره بل يكفي إعطاء ثلاثة من كل صنف ولا يكفي دونها كما أفادته صيغة الجمع وبينت السنة أن شرط المعطى منها الإسلام وأن لا يكون هاشمياً ولا مطلبياً
10-الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لاَ يَجِدُونَ إِلاَّ جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [التوبة 79]
(الذين) مبتدأ (يلمزون) يعيبون (المطوعين) المتنفلين (من المؤمنين في الصدقات والذين لا يجدون إلا جهدهم) طاقتهم فيأتون به (فيسخرون منهم) والخبر (سخر الله منهم) جازاهم على سخريتهم (ولهم عذاب أليم)
11-خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاَتَكَ سَكَنٌ لَّهُمْ وَاللّهُ سَمِيعٌ عَلِيمٌ [التوبة 103]
(خذ من أموالهم صدقة تطهرهم وتزكيهم بها) من ذنوبهم فأخذ ثلث أموالهم وتصدق بها (وصل عليهم) أي ادع لهم (إن صلاتك سكن) رحمة (لهم) وقيل طمأنينة بقبول توبتهم (والله سميع عليم)
12-أَلَمْ يَعْلَمُواْ أَنَّ اللّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللّهَ هُوَ التَّوَّابُ الرَّحِيمُ [التوبة 104]
(ألم يعلموا أن الله هو يقبل التوبة عن عباده ويأخذ) يقبل (الصدقات وأن الله هو التواب) على عباده بقبول توبتهم (الرحيم) بهم ، والاستفهام للتقرير والقصد به هو تهييجهم إلى التوبة والصدقة
13-فَلَمَّا دَخَلُواْ عَلَيْهِ قَالُواْ يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُّزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللّهَ يَجْزِي الْمُتَصَدِّقِينَ [يوسف 88]
(فلما دخلوا عليه قالوا يا أيها العزيز مسَّنا وأهلنا الضر) الجوع (وجئنا ببضاعة مزجاة) مدفوعة يدفعها كل من رآها لرداءتها وكانت دراهم زيوفاً أو غيرها (فأوف) أتم (لنا الكيل وتصدق علينا) بالمسامحة عن رداءة بضاعتنا (إن الله يجزي المتصدقين) يثيبهم ، فَرَقَّ لهم وأدركته الرحمة ورفع الحجاب بينه وبينهم
14-إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُم مَّغْفِرَةً وَأَجْراً عَظِيماً [الأحزاب 35]
(إن المسلمين والمسلمات والمؤمنين والمؤمنات والقانتين والقانتات) المطيعات (والصادقين والصادقات) في الإيمان (والصابرين والصابرات) على الطاعات (والخاشعين) المتواضعين (والخاشعات والمتصدقين والمتصدقات والصائمين والصائمات والحافظين فروجهم والحافظات) عن الحرام (والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة) للمعاصي (وأجرا عظيما) على الطاعات
15-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَّكُمْ وَأَطْهَرُ فَإِن لَّمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [المجادلة 12]
(يا أيها الذين آمنوا إذا ناجيتم الرسول) أردتم مناجاته (فقدموا بين يدي نجواكم) قبلها (صدقة ذلك خير لكم وأطهر) لذنوبكم (فإن لم تجدوا) ما تتصدقون به (فإن الله غفور) لمناجاتكم (رحيم) بكم يعني فلا عليكم في المناجاة من غير صدقة ثم نسخ ذلك بقوله
16-أَأَشْفَقْتُمْ أَن تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ [المجادلة 13]
(أأشفقتم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه أي خفتم من (أن تقدموا بين يدي نجواكم صدقات) لفقر (فإذ لم تفعلوا) الصدقة (وتاب الله عليكم) رجع بكم عنها (فأقيموا الصلاة وآتوا الزكاة وأطيعوا الله ورسوله) أي دوموا على ذلك (والله خبير بما تعملون)


الضرائب

تنظيم العلاقات المالية
الضرائب

1-وَهُوَ الَّذِي أَنشَأَ جَنَّاتٍ مَّعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفاً أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ كُلُواْ مِن ثَمَرِهِ إِذَا أَثْمَرَ وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ [الانعام 141]
(وهو الذي أنشأ) خلق (جنات) بساتين (معروشات) مبسوطات على الأرض كالبطيخ (وغير معروشات) بأن ارتفعت على ساق كالنخل (و) أنشأ (النخل والزرع مختلفا أكله) ثمره وحبه في الهيئة والطعم (والزيتون والرمان متشابهاً) ورقُهُما ، حال (وغير متشابه) طعمهما (كلوا من ثمره إذا أثمر) قبل النضج (وآتوا حقه) زكاته (يوم حصاده) بالفتح والكسر من العشر أو نصفه (ولا تسرفوا) بإعطاء كله فلا يبقى لعيالكم شيء (إنه لا يحب المسرفين) المتجاوزين ما حد لهم
2-وَاعْلَمُواْ أَنَّمَا غَنِمْتُم مِّن شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِن كُنتُمْ آمَنتُمْ بِاللّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الأنفال 41]
(واعلموا أنما غنمتم) أخذتم من الكفار قهراً (من شيء فأن لله خمسه) يأمر فيه بما يشاء (وللرسول ولذي القربى) قرابة النبي صلى الله عليه وسلم من بني هاشم وبني المطلب (واليتامى) أطفال المسلمين الذين هلك آباؤهم وهم فقراء (والمساكين) ذوي الحاجة من المسلمين (وابن السبيل) المنقطع في سفره من المسلمين ، أي يستحقه النبي صلى الله عليه وسلم والأصناف الأربعة على ما كان يقسمه من أن لكل خمس الخمس ، والأخماس الأربعة الباقية للغانمين (إن كنتم آمنتم بالله) فاعلموا ذلك (وما) عطف على بالله (أنزلنا على عبدنا) محمد صلى الله عليه وسلم من الملائكة والآيات (يوم الفرقان) أي يوم بدر الفارق بين الحق والباطل (يوم التقى الجمعان) المسلمون والكفار (والله على كل شيء قدير) ومنه نصركم مع قلتكم وكثرتهم
3-قَاتِلُواْ الَّذِينَ لاَ يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ حَتَّى يُعْطُواْ الْجِزْيَةَ عَن يَدٍ وَهُمْ صَاغِرُونَ [التوبة 29]
(قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر) وإلا لآمنوا بالنبي صلى الله عليه وسلم (ولا يحرمون ما حرم الله ورسوله) كالخمر (ولا يدينون دين الحق) الثابت الناسخ لغيره من الأديان وهو دين الإسلام (من الذين) بيان للذين (أوتوا الكتاب) أي اليهود والنصارى (حتى يعطوا الجزية) الخراج المضروب عليهم كل عام (عن يد) حال أي منقادين أو بأيديهم لا يوكلون بها (وهم صاغرون) أذلاء منقادون لحكم الإسلام
4-أَأَشْفَقْتُمْ أَن تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ [المجادلة 13]
(أأشفقتم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه أي خفتم من (أن تقدموا بين يدي نجواكم صدقات) لفقر (فإذ لم تفعلوا) الصدقة (وتاب الله عليكم) رجع بكم عنها (فأقيموا الصلاة وآتوا الزكاة وأطيعوا الله ورسوله) أي دوموا على ذلك (والله خبير بما تعملون)


العقود

تنظيم العلاقات المالية
العقود

1-وَاتَّقُواْ يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ [البقرة 281]
(واتقوا يوما تُرجَعون) بالبناء للمفعول تردون وللفاعل تسيرون (فيه إلى الله) هو يوم القيامة (ثم توفى) فيه (كل نفس) جزاء (ما كسبت) عملت من خير وشر (وهم لا يظلمون) بنقص حسنة أو زيادة سيئة


الفقراء

تنظيم العلاقات المالية
الفقراء

1-وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُواْ لِلنَّاسِ حُسْناً وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِّنكُمْ وَأَنتُم مِّعْرِضُونَ [البقرة 83]
(و) اذكر (إذ أخذنا ميثاق بني إسرائيل) في التوراة وقلنا (لا تعبدون) بالتاء والياء (إلا الله) خبر بمعنى النهي ، وقرئ: {لا تعبدوا} (و) أحسنوا (بالوالدين إحسانا) برا (وذي القربى) القرابة عطف على الوالدين (واليتامى والمساكين وقولوا للناس) قولاً (حَسَنا) من الأمر بالمعروف والنهي عن المنكر والصدق في شأن محمد والرفق بهم ، وفي قراءة بضم الحاء وسكون السين مصدر وصف فيه مبالغة (وأقيموا الصلاة وآتوا الزكاة) فقبلتم ذلك (ثم توليتم) أعرضتم عن الوفاء به ، فيه التفات عن الغيبة والمراد آباؤهم (إلا قليلا منكم وأنتم معرضون) عنه كآبائكم
2-وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِّنَ الْخَوفْ وَالْجُوعِ وَنَقْصٍ مِّنَ الأَمَوَالِ وَالأنفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ [البقرة 155]
(ولنبلونكم بشيء من الخوف) للعدو (والجوع) القحط (ونقص من الأموال) بالهلاك (والأنفس) بالقتل والموت والأمراض (والثمرات) بالجوائح ، أي لنختبرنكم فننظر أتصبرون أم لا (وبشر الصابرين) على البلاء بالجنة
3-الَّذِينَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ قَالُواْ إِنَّا لِلّهِ وَإِنَّـا إِلَيْهِ رَاجِعونَ [البقرة 156]
وهم (الذين إذا أصابتهم مصيبة) بلاء (قالوا إنا لله) ملكا وعبيدا يفعل بنا ما يشاء (وإنا إليه راجعون) في الآخرة فيجازينا ، وفي الحديث "من استرجع عند المصيبة آجره الله فيها وأخلف الله عليه خيرا" وفيه أن مصباح النبي صلى الله عليه وسلم طفئ فاسترجع فقالت عائشة: إنما هذا مصباح فقال: "كل ما أساء المؤمن فهو مصيبة" رواه أبو داود في مراسيله
4-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
5-إِن تُبْدُواْ الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِن تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاء فَهُوَ خَيْرٌ لُّكُمْ وَيُكَفِّرُ عَنكُم مِّن سَيِّئَاتِكُمْ وَاللّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [البقرة 271]
(إن تبدوا) تظهروا (الصدقات) أي النوافل (فنعمَّا هي) أي نعم شيئا إبداؤها (وإن تخفوها) تسروها (وتؤتوها الفقراء فهو خير لكم) من إبدائها وإيتائها الأغنياء أما صدقة الفرض فالأفضل إظهارها ليقتدى به ولئلا يتهم وإيتاؤها الفقراء متعين (ويُكَفِّرْ) بالياء والنون مجزوما بالعطف على محل فهو ومرفوعا على الاستئناف (عنكم من) بعض (سيئاتكم والله بما تعملون خبير) عالم بباطنه كظاهره لا يخفى عليه شيء منه
6-لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَـكِنَّ اللّهَ يَهْدِي مَن يَشَاءُ وَمَا تُنفِقُواْ مِنْ خَيْرٍ فَلأنفُسِكُمْ وَمَا تُنفِقُونَ إِلاَّ ابْتِغَاء وَجْهِ اللّهِ وَمَا تُنفِقُواْ مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنتُمْ لاَ تُظْلَمُونَ [البقرة 272]
ولما منع صلى الله عليه وسلم من التصدق على المشركين ليسلموا نزل: (ليس عليك هداهم) أي الناس إلى الدخول في الإسلام إنما عليك البلاغ (ولكن الله يهدي من يشاء) هدايته إلى الدخول فيه (وما تنفقوا من خير) مال (فلأنفسكم) لأن ثوابه لها (وما تنفقون إلا ابتغاء وجه الله) أي ثوابه لا غيره من أعراض الدنيا خبر بمعنى النهي (وما تنفقوا من خير يوف إليكم) جزاؤه (وأنتم لا تظلمون) تنقصون منه شيئا والجملتان تأكيد للأولى
7-لِلْفُقَرَاء الَّذِينَ أُحصِرُواْ فِي سَبِيلِ اللّهِ لاَ يَسْتَطِيعُونَ ضَرْباً فِي الأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاء مِنَ التَّعَفُّفِ تَعْرِفُهُم بِسِيمَاهُمْ لاَ يَسْأَلُونَ النَّاسَ إِلْحَافاً وَمَا تُنفِقُواْ مِنْ خَيْرٍ فَإِنَّ اللّهَ بِهِ عَلِيمٌ [البقرة 273]
(للفقراء) خبر مبتدأ محذوف أي الصدقات (الذين أحصروا في سبيل الله) أي حبسوا أنفسهم على الجهاد ، نزلت في أهل الصفة وهم أربعمائة من المهاجرين أرصدوا لتعلم القرآن والخروج مع السرايا (لا يستطيعون ضربا) سفراً (في الأرض) للتجارة والمعاش لشغلهم عنه بالجهاد (يحسبهم الجاهل) بحالهم (أغنياء من التعفف) أي لتعففهم عن السؤال وتركه (تعرفهم) يا مخاطب (بسيماهم) علامتهم من التواضع وأثر الجهد (لا يسألون الناس) شيئاً فيلحفون (إلحافا) أي لا سؤال لهم أصلا فلا يقع منهم إلحاف وهو الإلحاح (وما تنفقوا من خير فإن الله به عليم) فمجاز عليه
8-وَإِذَا حَضَرَ الْقِسْمَةَ أُوْلُواْ الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُم مِّنْهُ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفاً [النساء 8]
(وإذا حضر القسمة) للميراث (أولوا القربى) ذوو القرابة ممن لا يرث (واليتامى والمساكين فارزقوهم منه) شيئاً قبل القسمة (وقولوا) أيها الأولياء (لهم) إذا كان الورثة صغاراً (قولاً معروفاً) جميلاً بأن تعتذروا إليهم أنكم لا تملكونه وأنه للصغار وهذا قيل إنه منسوخ وقيل لا ولكن تهاون الناس في تركه وعليه فهو ندب ، وعن ابن عباس واجب
9-وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالجَنبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللّهَ لاَ يُحِبُّ مَن كَانَ مُخْتَالاً فَخُوراً [النساء 36]
(واعبدوا الله) وحده (ولا تشركوا به شيئا و) أحسنوا (بالوالدين إحسانا) برا ولين جانب (وبذي القربى) القرابة (واليتامى والمساكين والجار ذي القربى) القريب منك في الجوار أو النسب (والجار الجنب) البعيد عنك في الجوار أو النسب (والصاحب بالجنب) الرفيق في سفر أو صناعة وقيل الزوجة (وابن السبيل) المنقطع في سفره (وما ملكت أيمانكم) من الأرقاء (إن الله لا يحب من كان مختالا) متكبرا (فخورا) على الناس بما أوتي
10-وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِم مِّن شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِم مِّن شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ [الانعام 52]
(ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون) بعبادتهم (وجهه) تعالى لا شيئا من أعراض الدنيا وهم الفقراء وكان المشركون طعنوا فيهم وطلبوا أن يطردهم ليجالسوه وأراد النبي صلى الله عليه وسلم ذلك طمعا في إسلامهم (ما عليك من حسابهم من) زائدة (شيء) إن كان باطنهم غير مرضي (وما من حسابك عليهم من شيء فتطردهم) جواب النفي (فتكون من الظالمين) إن فعلت
11-لَّيْسَ عَلَى الضُّعَفَاء وَلاَ عَلَى الْمَرْضَى وَلاَ عَلَى الَّذِينَ لاَ يَجِدُونَ مَا يُنفِقُونَ حَرَجٌ إِذَا نَصَحُواْ لِلّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِن سَبِيلٍ وَاللّهُ غَفُورٌ رَّحِيمٌ [التوبة 91]
(ليس على الضعفاء) كالشيوخ (ولا على المرضى) كالعمي والزَّمنى (ولا على الذين لا يجدون ما ينفقون) في الجهاد (حرج) إثم في التخلف عنه (إذا نصحوا لله ورسوله) في حال قعودهم بعدم الإرجاف والتثبيط والطاعة (ما على المحسنين) بذلك (من سبيل) طريق بالمؤاخذة (والله غفور) لهم (رحيم) بهم في التوسعة في ذلك
12-وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلاَّ عَلَى اللّهِ وَمَا أَنَاْ بِطَارِدِ الَّذِينَ آمَنُواْ إِنَّهُم مُّلاَقُو رَبِّهِمْ وَلَـكِنِّيَ أَرَاكُمْ قَوْماً تَجْهَلُونَ [هود 29]
(ويا قوم لا أسألكم عليه) على تبليغ الرسالة (مالاً) تعطونيه (إنْ) ما (أجري) ثوابي (إلا على الله وما أنا بطارد الذين آمنوا) كما أمرتموني (إنهم ملاقوا ربهم) بالبعث فيجازيهم ويأخذ لهم ممن ظلمهم وطردهم (ولكني أراكم قوما تجهلون) عاقبة أمركم
13-وَيَا قَوْمِ مَن يَنصُرُنِي مِنَ اللّهِ إِن طَرَدتُّهُمْ أَفَلاَ تَذَكَّرُونَ [هود 30]
(ويا قوم من ينصرني) يمنعني (من الله) أي عذابه (إن طردتهم) أي لا ناصر لي (أفلا) فهلا (تذِّكِّرون) بإدغام التاء الثانية في الأصل في الذال : تتعظون
14-وَلاَ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُولُ إِنِّي مَلَكٌ وَلاَ أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَن يُؤْتِيَهُمُ اللّهُ خَيْراً اللّهُ أَعْلَمُ بِمَا فِي أَنفُسِهِمْ إِنِّي إِذاً لَّمِنَ الظَّالِمِينَ [هود 31]
(ولا أقول لكم عندي خزائن الله ولا) إني (أعلم الغيب ولا أقول إني مَلَك) بل أنا بشر مثلكم (ولا أقول للذين تزدري) تحتقر (أعينكم لن يؤتيهم الله خيراً ، الله أعلم بما في أنفسهم) قلوبهم (إني إذاً) إن قلت ذلك (لمن الظالمين)
15-وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاء رَحْمَةٍ مِّن رَّبِّكَ تَرْجُوهَا فَقُل لَّهُمْ قَوْلاً مَّيْسُوراً [الإسراء 28]
(وإما تعرضن عنهم) أي المذكورين من ذي القربى وما بعدهم فلم تعطهم (ابتغاء رحمة من ربك ترجوها) أي لطلب رزق تنتظره يأتيك فتعطيهم منه (فقل لهم قولا ميسورا) لينا سهلا بأن تعدهم بالإعطاء عند مجيء الرزق
16-وَلاَ تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلاَ تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَّحْسُوراً [الإسراء 29]
(ولا تجعل يدك مغلولة إلى عنقك) أي لا تمسكها عن الإنفاق كل المسك (ولا تبسطها) في الإنفاق (كل البسط فتقعد ملوما) راجع للأول (محسورا) منقطعا لا شيء عندك راجع للثاني
17-إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيراً بَصِيراً [الإسراء 30]
(إن ربك يبسط الرزق) يوسعه (لمن يشاء ويقدر) يضيقه لمن يشاء (إنه كان بعباده خبيرا بصيرا) عالما ببواطنهم وظواهرهم فيرزقهم على حسب مصالحهم
18-وَلاَ تَقْتُلُواْ أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَّحْنُ نَرْزُقُهُمْ وَإِيَّاكُم إنَّ قَتْلَهُمْ كَانَ خِطْءاً كَبِيراً [الإسراء 31]
(ولا تقتلوا أولادكم) بالوأد (خشية) مخافة (إملاق) فقر (نحن نرزقهم وإياكم إن قتلهم كان خطأ) إثما (كبيرا) عظيما
19-وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَن ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً [الكهف 28]
(واصبر نفسك) احبسها (مع الذين يدعون ربهم بالغداة والعشي يريدون) بعبادتهم (وجهه) تعالى لا شيئا من أعراض الدنيا وهم الفقراء (ولا تعد) تنصرف (عيناك عنهم) عبر بهما عن صاحبهما (تريد زينة الحياة الدنيا ولا تطع من أغفلنا قلبه عن ذكرنا) أي القرآن هو عيينة بن حصن وأصحابه (واتبع هواه) في الشرك (وكان أمره فرطا) إسرافا
20-لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَّعْلُومَاتٍ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ [الحج 28]
(ليشهدوا) أن يحضروا (منافع لهم) في الدنيا بالتجارة أو في الآخرة أو فيهما أقوال (ويذكروا اسم الله في أيام معلومات) أي عشر ذي الحجة أو يوم عرفة أو يوم النحر إلى آخر أيام التشريق أقوال (على ما رزقهم من بهيمة الأنعام) الإبل والبقر والغنم التي تنحر في يوم العيد وما بعده من الهدايا والضحايا (فكلوا منها) إذا كانت مستحبة (وأطعموا البائس الفقير) أي شديد الفقر
21-وَالْبُدْنَ جَعَلْنَاهَا لَكُم مِّن شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ [الحج 36]
(والبدن) جمع بدنة وهي الإبل (جعلناها لكم من شعائر الله) أعلام دينه (لكم فيها خير) نفع في الدنيا كما تقدم وأجر في العقبى (فاذكروا اسم الله عليها) عند نحرها (صواف) قائمة على ثلاث معقولة اليد اليسرى (فإذا وجبت جنوبها) سقطت إلى الأرض بعد النحر وهو وقت الأكل منها (فكلوا منها) إن شئتم (وأطعموا القانع) الذي يقنع بما يعطى ولا يسأل ولا يعترض (والمعتر) السائل أو المعترض (كذلك) أي مثل ذلك التسخير (سخرناها لكم) بأن تنحر وتركب وإلا لم تطق (لعلكم تشكرون) إنعامي عليكم
22-وَلَا يَأْتَلِ أُوْلُوا الْفَضْلِ مِنكُمْ وَالسَّعَةِ أَن يُؤْتُوا أُوْلِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَن يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [النور 22]
(ولا يأتل) يحلف (أولوا الفضل) أصحاب الغنى (منكم والسعة أن) لا (يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله) نزلت في أبي بكر حلف أن لا ينفق على مسطح وهو ابن خالته مسكين مهاجر بدري لما خاض في الإفك بعد أن كان ينفق عليه وناس من الصحابة أقسموا أن لا يتصدقوا على من تكلم بشيء من الإفك (وليعفوا وليصفحوا) عنهم في ذلك (ألا تحبون أن يغفر الله لكم والله غفور رحيم) للمؤمنين قال أبو بكر بلى أنا احب أن يغفر الله لي ورجع إلى مسطح ما كان ينفقه عليه
23-وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ [الشعراء 114]
(وما أنا بطارد المؤمنين)
24-فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِّلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [الروم 38]
(فآت ذا القربى) القرابة (حقه) من البر والصلة (والمسكين وابن السبيل) المسافر من الصدقة وامة النبي تبع له في ذلك (ذلك خير للذين يريدون وجه الله) ثوابه بما يعلمون (وأولئك هم المفلحون) الفائزون
25-يَا أَيُّهَا النَّاسُ أَنتُمُ الْفُقَرَاء إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ [فاطر 15]
(يا أيها الناس أنتم الفقراء إلى الله) بكل حال (والله هو الغني) عن خلقه (الحميد) المحمود في صنعه بهم
26-هَاأَنتُمْ هَؤُلَاء تُدْعَوْنَ لِتُنفِقُوا فِي سَبِيلِ اللَّهِ فَمِنكُم مَّن يَبْخَلُ وَمَن يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَن نَّفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنتُمُ الْفُقَرَاء وَإِن تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ [محمد 38]
(ها أنتم) يا (هؤلاء تدعون لتنفقوا في سبيل الله) ما فرض عليكم (فمنكم من يبخل ومن يبخل فإنما يبخل عن نفسه) يقال بخل عليه وعنه (والله الغني) عن نفقتكم (وأنتم الفقراء) إليه (وإن تتولوا) عن طاعته (يستبدل قوما غيركم) أي يجعلهم بدلكم (ثم لا يكونوا أمثالكم) في التولي عن طاعته بل مطيعين لع عز وجل
27-وَفِي أَمْوَالِهِمْ حَقٌّ لِّلسَّائِلِ وَالْمَحْرُومِ [الذاريات 19]
(وفي أموالهم حق للسائل والمحروم) الذي لا يسأل لتعففه
28-لِّلسَّائِلِ وَالْمَحْرُومِ [المعارج 25]
(للسائل والمحروم) المتعفف عن السؤال فيحرم
29-عَبَسَ وَتَوَلَّى [عبس 1]
(عبس) النبي كلح وجهه (وتولى) أعرض لأجل
30-أَن جَاءهُ الْأَعْمَى [عبس 2]
(أن جاءه الأعمى) عبد الله بن أم مكتوم فقطعه عما هو مشغول به ممن يرجو إسلامه من اشراف قريش الذين هو حريص على إسلامهم ولم يدر الأعمى أنه مشغول بذلك فناداه علمني مما علمك الله فانصرف النبي صلى الله عليه وسلم إلى بيته فعوتب في ذلك بما نزل في هذه السورة فكان بعد ذلك يقول له إذا جاء مرحبا بمن عاتبني فيه ربي ويبسط له رداءه
31-وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى [عبس 3]
(وما يدريك) يعلمك (لعله يزكى) فيه إدغام التاء في الأصل في الزاي أي يتطهر من الذنوب بما يسمع منك
32-أَوْ يَذَّكَّرُ فَتَنفَعَهُ الذِّكْرَى [عبس 4]
(أو يذكر) فيه إدغام التاء في الأصل في الذال أي يتعظ (فتنفعه الذكرى) العظة المسموعة منك وفي قراءة بنصب تنفعه جواب الترجي
33-أَمَّا مَنِ اسْتَغْنَى [عبس 5]
(أما من استغنى) بالمال
34-فَأَنتَ لَهُ تَصَدَّى [عبس 6]
(فأنت له تصدى) وفي قراءة بتشديد الصاد بإدغام التاء الثانية في الأصل فيها تقبل وتتعرض
35-وَمَا عَلَيْكَ أَلَّا يَزَّكَّى [عبس 7]
(وما عليك ألا يزكى) يؤمن
36-وَأَمَّا مَن جَاءكَ يَسْعَى [عبس 8]
(وأما من جاءك يسعى) حال من فاعل جاء
37-وَهُوَ يَخْشَى [عبس 9]
(وهو يخشى) الله حال من فاعل يسعى وهو الأعمى
38-فَأَنتَ عَنْهُ تَلَهَّى [عبس 10]
(فأنت عنه تلهى) فيه حذف التاء الأخرى في الأصل أي تتشاغل
39-كَلَّا إِنَّهَا تَذْكِرَةٌ [عبس 11]
(كلا) لا تفعل مثل ذلك (إنها) السورة أو الآيات (تذكرة) عظة للخلق
40-فَمَن شَاء ذَكَرَهُ [عبس 12]
(فمن شاء ذكره) حفظ ذلك فاتعظ به
41-وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ [الضحى 10]
(وأما السائل فلا تنهر) تزجره لفقره
42-وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ [الضحى 10]
(وأما السائل فلا تنهر) تزجره لفقره


الكيل والميزان

تنظيم العلاقات المالية
الكيل والميزان

1-وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِن تَأْمَنْهُ بِقِنطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُم مَّنْ إِن تَأْمَنْهُ بِدِينَارٍ لاَّ يُؤَدِّهِ إِلَيْكَ إِلاَّ مَا دُمْتَ عَلَيْهِ قَآئِماً ذَلِكَ بِأَنَّهُمْ قَالُواْ لَيْسَ عَلَيْنَا فِي الأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ [أل عمران 75]
(ومن أهل الكتاب من إن تأمنه بقنطار) أي بمال كثير (يؤده إليك) لأمانته كعبد الله بن سلام أودعه رجل ألفا ومائتي أوقية ذهباً فأداها إليه (ومنهم من إن تأمنه بدينار لا يؤده إليك) لخيانته (إلا ما دمت عليه قائما) لا تفارقه فمتى فارقته أنكره ككعب بن الأشرف استودعه قرشي ديناراً فجحده (ذلك) أي ترك الأداء (بأنهم قالوا) بسبب قولهم (ليس علينا في الأميين) أي العرب (سبيل) أي إثم لاستحلالهم ظلم من خالف دينهم ونسبوه إليه تعالى ، قال تعالى (ويقولون على الله الكذب) في نسبة ذلك إليه (وهم يعلمون)
2-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللّهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ [الانعام 152]
(ولا تقربوا مال اليتيم إلا بالتي) أي بالخصلة التي (هي أحسن) وهي ما فيه صلاحه (حتى يبلغ أشده) بأن يحتلم (وأوفوا الكيل والميزان بالقسط) بالعدل وترك البخس (لا نكلف نفسا إلا وسعها) طاقتها في ذلك فإن أخطأ في الكيل والوزن والله يعلم صحته نيته فلا مؤاخذة عليه ورد كما في حديث (وإذا قلتم) في حكم أو غيره (فاعدلوا) بالصدق (ولو كان) القول له أو عليه (ذا قربى) قرابة (وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكَّرون) بالتشديد ، تتعظون والسكون
3-وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ قَدْ جَاءتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ فَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ وَلاَ تَبْخَسُواْ النَّاسَ أَشْيَاءهُمْ وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُم مُّؤْمِنِينَ [الأعراف 85]
(و) أرسلنا (إلى مدين أخاهم شعيباً قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة) معجزة (من ربكم) على صدقي (فأوفوا) أتموا (الكيل والميزان ولا تبخسوا) تنقصوا (الناس أشياءهم ولا تفسدوا في الأرض) بالكفر والمعاصي (بعد إصلاحها) ببعث الرسل (ذلكم) المذكور (خير لكم إن كنتم مؤمنين) مريدي الإيمان فبادروا إليه
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَخُونُواْ اللّهَ وَالرَّسُولَ وَتَخُونُواْ أَمَانَاتِكُمْ وَأَنتُمْ تَعْلَمُونَ [الأنفال 27]
ونزل في أبي لبابة مروان بن عبد المنذر وقد بعثه إلى بني قريظة لينزلوا على حكمه فاستشاروه فأشار إليهم أنه الذبح لأن عياله وماله فيهم (يا أيها الذين آمنوا لا تخونوا الله والرسول) ولا (وتخونوا أماناتكم) ما ائتمنتم عليه من الدين وغيره (وأنتم تعلمون)
5-وَيَا قَوْمِ أَوْفُواْ الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلاَ تَبْخَسُواْ النَّاسَ أَشْيَاءهُمْ وَلاَ تَعْثَوْاْ فِي الأَرْضِ مُفْسِدِينَ [هود 85]
(ويا قوم أوفوا المكيال والميزان) أتموها (بالقسط) بالعدل (ولا تبخسوا الناس أشياءهم) لا تنقصوهم من حقهم شيئا (ولا تعثوا في الأرض مفسدين) بالقتل وغيره من عثى بكسر المثلثة أفسد ومفسدين حال مؤكدة لمعنى عاملها تعثوا
6-وَأَوْفُوا الْكَيْلَ إِذا كِلْتُمْ وَزِنُواْ بِالقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً [الإسراء 35]
(وأوفوا الكيل) أتموه (إذا كلتم وزنوا بالقسطاس المستقيم) الميزان السوي (ذلك خير وأحسن تأويلا) مآلا
7-أَوْفُوا الْكَيْلَ وَلَا تَكُونُوا مِنَ الْمُخْسِرِينَ [الشعراء 181]
(أوفوا الكيل) أتموه (ولا تكونوا من المخسرين) الناقصين
8-وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ [الشعراء 182]
(وزنوا بالقسطاس المستقيم) الميزان السوي
9-وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ [الشعراء 183]
(ولا تبخسوا الناس أشياءهم) لا تنقصوهم من حقهم شيئا (ولا تعثوا في الأرض مفسدين) بالقتل وغيره من عثى بكسر المثلثة أفسد ومفسدين حال مؤكدة لمعتى عاملها
10-اللَّهُ الَّذِي أَنزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ [الشورى 17]
(الله الذي أنزل الكتاب) القرآن (بالحق) متعلق بأنزل (والميزان) العدل (وما يدريك) يعلمك (لعل الساعة) أي إتيانها (قريب) ولعل معلق للفعل عن العمل وما بعده سد مسد مفعولين
11-وَالسَّمَاء رَفَعَهَا وَوَضَعَ الْمِيزَانَ [الرحمن 7]
(والسماء رفعها ووضع الميزان) أثبت العدل
12-أَلَّا تَطْغَوْا فِي الْمِيزَانِ [الرحمن 8]
(ألا تطغوا) أي لأجل أن لا تجوروا (في الميزان) ما يوزن به
13-وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلَا تُخْسِرُوا الْمِيزَانَ [الرحمن 9]
(وأقيموا الوزن بالقسط) بالعدل (ولا تخسروا الميزان) تنقصوا الموزون
14-وَيْلٌ لِّلْمُطَفِّفِينَ [المطففين 1]
(ويل) كلمة عذاب أو واد في جهنم (للمطففين)
15-الَّذِينَ إِذَا اكْتَالُواْ عَلَى النَّاسِ يَسْتَوْفُونَ [المطففين 2]
(الذين إذا اكتالوا على) أي من (الناس يستوفون) الكيل
16-وَإِذَا كَالُوهُمْ أَو وَّزَنُوهُمْ يُخْسِرُونَ [المطففين 3]
(وإذا كالوهم) أي كالوا لهم (أو وزنوهم) أي وزنوا لهم (يخسرون) ينقصون الكيل أو الوزن
17-أَلَا يَظُنُّ أُولَئِكَ أَنَّهُم مَّبْعُوثُونَ [المطففين 4]
(ألا) استفهام توبيخ (يظن) يتيقن (أولئك أنهم مبعوثون)
18-لِيَوْمٍ عَظِيمٍ [المطففين 5]
(ليوم عظيم) أي فيه وهو يوم القيامة


المداينة

تنظيم العلاقات المالية
المداينة

1-مَّن ذَا الَّذِي يُقْرِضُ اللّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً وَاللّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ [البقرة 245]
(من ذا الذي يقرض الله) بإنفاق ماله في سبيل الله (قرضاً حسناً) بأن ينفقه لله عز وجل عن طيب قلب (فيضاعفَه) وفي قراءة {فيضعِّفه} بالتشديد (له أضعافا كثيرة) من عشر إلى أكثر من سبعمائة كما سيأتي (والله يقبض) يمسك الرزق عمن يشاء ابتلاء (ويبسط) يوسعه لمن يشاء امتحانا (وإليه ترجعون) في الآخرة بالبعث فيجازيكم بأعمالكم
2-وَإِن كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [البقرة 280]
(وإن كان) وقع غريم (ذو عسرة فنَظِرة) له أي عليكم تأخيره (إلى ميسَرة) بفتح السين وضمها أي وقت يسر (وأن تصَّدقوا) بالتشديد على إدغام التاء في الأصل في الصاد وبالتخفيف على حذفها أي تتصدقوا على المعسر بالإبراء (خير لكم إن كنتم تعلمون) أنه خير فافعلوه وفي الحديث "من أنظر معسراً أو وضع عنه أظله الله في ظله يوم لا ظل إلا ظله" رواه مسلم
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا تَدَايَنتُم بِدَيْنٍ إِلَى أَجَلٍ مُّسَمًّى فَاكْتُبُوهُ وَلْيَكْتُب بَّيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلاَ يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ يَبْخَسْ مِنْهُ شَيْئاً فَإن كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهاً أَوْ ضَعِيفاً أَوْ لاَ يَسْتَطِيعُ أَن يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُواْ شَهِيدَيْنِ من رِّجَالِكُمْ فَإِن لَّمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّن تَرْضَوْنَ مِنَ الشُّهَدَاء أَن تَضِلَّ إْحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى وَلاَ يَأْبَ الشُّهَدَاء إِذَا مَا دُعُواْ وَلاَ تَسْأَمُوْاْ أَن تَكْتُبُوْهُ صَغِيراً أَو كَبِيراً إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِندَ اللّهِ وَأَقْومُ لِلشَّهَادَةِ وَأَدْنَى أَلاَّ تَرْتَابُواْ إِلاَّ أَن تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلاَّ تَكْتُبُوهَا وَأَشْهِدُوْاْ إِذَا تَبَايَعْتُمْ وَلاَ يُضَآرَّ كَاتِبٌ وَلاَ شَهِيدٌ وَإِن تَفْعَلُواْ فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُواْ اللّهَ وَيُعَلِّمُكُمُ اللّهُ وَاللّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 282]
(يا أيها الذين آمنوا إذا تداينتم) تعاملتم (بدين) كسلم وقرض (إلى أجل مسمى) معلوم (فاكتبوه) استيثاقا ودفعا للنزاع (وليكتب) كتاب الدين (بينكم كاتب بالعدل) بالحق في كتابته لا يزيد في المال والأجل ولا ينقص (ولا يأب) يمتنع (كاتب) من (أن يكتب) إذ دعي إليها (كما علمه الله) أي فضله بالكتابة فلا يبخل بها ، والكاف متعلقة بيأب (فليكتب) تأكيد (وليُملل) يمل الكاتب (الذي عليه الحق) الدين لأنه المشهود عليه فيقر ليعلم ما عليه (وليتق الله ربه) في إملائه (ولا يبخس) ينقص (منه) أي الحق (شيئا فإن كان الذي عليه الحق سفيها) مبذراً (أو ضعيفا) عن الإملاء لصغر أو كبر (أو لا يستطيع أن يمل هو) لخرس أو جهل باللغة أو نحو ذلك (فليملل وليه) متولي أمره من والد ووصي وقيم ومترجم (بالعدل واستشهدوا) أشهدوا على الدين (شهيدين) شاهدين (من رجالكم) أي بالغي المسلمين الأحرار (فإن لم يكونا) أي الشهيدان (رجلين فرجل وامرأتان) يشهدون (ممن ترضون من الشهداء) لدينه وعدالته وتعدد النساء لأجل (أن تضل) تنسى (إحداهما) الشهادة لنقص عقلهن وضبطهن (فتذكِّر) بالتخفيف والتشديد (إحداهما) الذاكرة (الأخرى) الناسية ، وجملة الإذكار محل العلة أي لتذكر إن ضلت ودخلت على الضلال لأنه سببه وفي قراءة بكسر {إن} شرطية ورفع تذكر استئناف جوابه (ولا يأب الشهداء إذا ما) زائدة (دعوا) إلى تحمل الشهادة وأدائها (ولا تسأموا) تملوا من (أن تكتبوه) أي ما شهدتم عليه من الحق لكثرة وقوع ذلك (صغيرا) كان (أو كبيرا) قليلا أو كثيرا (إلى أجله) وقت حلوله حال من الهاء في تكتبوه (ذلكم) أي الكتب (أقسط) أعدل (عند الله وأقوم للشهادة) أي أعون على إقامتها لأنه يذكرها (وأدنى) أقرب إلى (أ) ن (لا ترتابوا) تشكوا في قدر الحق والأجل (إلا أن تكون) تقع (تجارةٌ حاضرةٌ) وفي قراءة بالنصب فتكون ناقصة واسمها ضمير التجارة (تديرونها بينكم) أي تقبضونها ولا أجل فيها (فليس عليكم جناح) في (أ) ن (لا تكتبوها) والمراد بها المتجر فيه (وأشهدوا إذا تبايعتم) عليه فإنه أدفع للاختلاف وهذا وما قبله أمر ندب (ولا يضار كاتب ولا شهيد) صاحب الحق ومن عليه بتحريف أو امتناع من الشهادة أو الكتابة ولا يضرهما صاحب الحق بتكليفهما ما لا يليق في الكتابة والشهادة (وإن تفعلوا) ما نهيتم عنه (فإنه فسوق) خروج عن الطاعة لا حق (بكم واتقوا الله) في أمره ونهيه (ويعلمكم الله) مصالح أموركم حال مقدرة أو مستأنف (والله بكل شيء عليم)
4-وَإِن كُنتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُواْ كَاتِباً فَرِهَانٌ مَّقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُم بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ تَكْتُمُواْ الشَّهَادَةَ وَمَن يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللّهُ بِمَا تَعْمَلُونَ عَلِيمٌ [البقرة 283]
(وإن كنتم على سفر) أي مسافرين وتداينتم (ولم تجدوا كاتبا فرُهُنٌ) وفي قراءة {فرِهان} جمع رَهْن (مقبوضة) تستوثقون بها ، وبينت السنة جواز الرهن في الحضر ووجود الكاتب فالتقيد بما ذكر لأن التوثيق فيه أشد وأفاد قوله مقبوضة اشتراط القبض في الرهن والاكتفاء به من المرتهن ووكيله (فإن أمن بعضكم بعضا) أي الدائن المدين على حقه فلم يرتهن (فليؤد الذي اؤتمن) أي المدين (أمانته) دينه (وليتق الله ربه) في أدائه (ولا تكتموا الشهادة) إذا دعيتم لإقامتها (ومن يكتمها فإنه آثم قلبه) خص بالذكر لأنه محل الشهادة ولأنه إذا أثم تبعه غيره فيعاقب عليه معاقبة الآثمين (والله بما تعملون عليم) لا يخفى عليه شيء منه
5-يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ فَإِن كُنَّ نِسَاء فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِن كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِن كَانَ لَهُ وَلَدٌ فَإِن لَّمْ يَكُن لَّهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ فَإِن كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ مِن بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آبَآؤُكُمْ وَأَبناؤُكُمْ لاَ تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعاً فَرِيضَةً مِّنَ اللّهِ إِنَّ اللّهَ كَانَ عَلِيما حَكِيماً [النساء 11]
(يوصيكم) يأمركم (الله في) شأن (أولادكم) بما يذكر (للذكر) منهم (مثل حظ) نصيب (الأنثيين) إذا اجتمعتا معه فله نصف المال ولهما النصف فإن كان معه واحدة فلها الثلث وله الثلثان وإن انفرد حاز المال (فإن كن) أي الأولاد (نساءً) فقط (فوق اثنتين فلهن ثلثا ما ترك) الميت وكذا الاثنتان لأنه للأختين بقوله {فلهما الثلثان مما ترك} فهما أولى ولأن البنت تستحق الثلث مع الذكر فمع الأنثى أولى {وفوق} قيل صلة وقيل لدفع توهم زيادة النصيب بزيادة العدد لما فهم استحقاق البنتين الثلثين من جعل الثلث للواحدة مع الذكر (وإن كانت) المولودة (واحدةً) وفي قراءة بالرفع فكان تامة (فلها النصف ولأبويه) أي الميت ويبدل منهما (لكل واحد منهما السدُس مما ترك إن كان له ولد) ذكر أو أنثى ونكتة البدل إفادة أنهما لا يشتركان فيه وألحق بالولد ولد الابن وبالأب الجد (فإن لم يكن له ولد وورثه أبواه) فقط أو مع زوج (فلأمه) بضم الهمزة وكسرها فرارا من الانتقال من ضمة إلى كسرة لثقله في الموضعين (الثلُث) أي ثلث المال أو ما يبقى بعد الزوج والباقي للأب (فإن كان له إخوة) أي اثنان فصاعدا ذكورا أو إناثا (فلأمه السدُس) والباقي للأب ولا شيء للأخوة وإرث من ذكر ما ذكر (من بعد) تنفيذ (وصية يوصي) بالبناء للفاعل والمفعول (بها أو) قضاء (دين) عليه وتقديم الوصية على الدين وإن كانت مؤخرة عنه في الوفاء للاهتمام بها (آباؤكم وأبناؤكم) مبتدأ خبره (لا تدرون أيهم أقرب لكم نفعا) في الدنيا والآخرة فظانٌّ أن ابنه أنفع له فيعطيه الميراث فيكون الأب أنفع وبالعكس وإنما العالم بذلك هو الله ففرض لكم الميراث (فريضة من الله إن الله كان عليما) بخلقه (حكيما) فيما دبره لهم أي لم يزل متصفا بذلك
6-وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ فَإِن كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِن بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُن لَّكُمْ وَلَدٌ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم مِّن بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِن كَانَ رَجُلٌ يُورَثُ كَلاَلَةً أَو امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ فَإِن كَانُوَاْ أَكْثَرَ مِن ذَلِكَ فَهُمْ شُرَكَاء فِي الثُّلُثِ مِن بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَآرٍّ وَصِيَّةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَلِيمٌ [النساء 12]
(ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد) منكم أو من غيركم (فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين) وألحق بالولد في ذلك ولد الابن بالاجماع (ولهن) أي الزوجات تعددن أو لا (الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد) منهن أو من غيرهن (فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين) وولد الابن في ذلك كالولد إجماعا (وإن كان رجل يورث) صفة والخبر (كلالة) أي لا والد له ولا ولد (أو امرأة) تورث كلالة (وله) أي للمورث كلالة (أخ أو أخت) أي من أم وقرأ به ابن مسعود وغيره (فلكل واحد منهما السدس) مما ترك (فإن كانوا) أي الإخوة والأخوات من الأم (أكثر من ذلك) أي من واحد (فهم شركاء في الثلث) يستوي فيه ذكرهم وأنثاهم (من بعد وصية يوصى بها أو دين غير مضار) حال من ضمير يوصى أي غير مدخل الضرر على الورثة بأن يوصي بأكثر من الثلث (وصية) مصدر مؤكد ليوصيكم (من الله والله عليم) بما دبره لخلقه من الفرائض (حليم) بتأخير العقوبة عمن خالفه ، وخصت السنة توريث من ذكر بمن ليس فيه مانع من قتل أو اختلاف دين أو رق
7-إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاء وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَكِيمٌ [التوبة 60]
(إنما الصدقات) الزكوات مصروفة (للفقراء) الذين لا يجدون ما يقع موقعاً من كفايتهم (والمساكين) الذين لا يجدون ما يكفيهم (والعاملين عليها) أي الصدقات من جاب وقاسم وكاتب وحاشر (والمؤلفة قلوبهم) ليسلموا أو يثبت إسلامهم أو يسلم نظراؤهم أو يذبوا عن المسلمين أقسام الأول والأخير لا يعطيان اليوم عند الشافعي رضي الله تعالى عنه لعز الإسلام بخلاف الآخرين فيعطيان على الأصح (وفي) فك (الرقاب) أي المكاتبين (والغارمين) أهل الدَّين إن استدانوا لغير معصية أو تابوا وليس لهم وفاء أو لإصلاح ذات البين ولو أغنياء (وفي سبيل الله) أي القائمين بالجهاد ممن لا فيء لهم ولو أغنياء (وابن السبيل) المنقطع في سفره (فريضة) نصب بفعله المقدر (من الله والله عليم) بخلقه (حكيم) في صنعه فلا يجوز صرفها لغير هؤلاء ولا منع صنف منهم إذا وجد فيقسمها الإمام عليهم السواء وله تفضيل بعض آحاد الصنف على بعض وأفادت اللام وجوب استغراق أفراده لكن لا يجب على صاحب المال إذا قسم لعسره بل يكفي إعطاء ثلاثة من كل صنف ولا يكفي دونها كما أفادته صيغة الجمع وبينت السنة أن شرط المعطى منها الإسلام وأن لا يكون هاشمياً ولا مطلبياً
8-مَن ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ [الحديد 11]
(من ذا الذي يقرض الله) بإنفاق ماله في سبيل الله (قرضا حسنا) بأن ينفقه لله (فيضاعفه) وفي قراءة فيضعفه بالتشديد (له) من عشر إلى أكثر من سبعمائة كما ذكر في البقرة (وله) مع المضاعفة (أجر كريم) مقترن به رضا وإقبال
9-يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُم بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِم بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ [الحديد 12]
اذكر (يوم ترى المؤمنين والمؤمنات يسعى نورهم بين أيديهم) أمامهم يكون (وبأيمانهم) ويقال لهم (بشراكم اليوم جنات) أي ادخلوها (تجري من تحتها الأنهار خالدين فيها ذلك هو الفوز العظيم)
10-إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ [الحديد 18]
(إن المصدقين) من التصدق أدغمت التاء في الصاد أي الذين تصدقوا (والمصدقات) اللاتي تصدقن وفي قراءة بتخفيف الصاد فيهما من التصديق الإيمان (وأقرضوا الله قرضا حسنا) راجع إلى الذكور والاناث بالتغليب وعطف الفعل على الاسم في صلة أل لأنه فيها حل محل الفعل وذكر القرض بوصفه بعد التصديق تقييد له (يضاعف) وفي قراءة يضعف بالتشديد أي قرضهم (لهم ولهم أجر كريم)
11-إِن تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ [التغابن 17]
(إن تقرضوا الله قرضا حسنا) بأن تتصدقوا عن طيب قلب (يضاعفه لكم) وفي قراءة يضعفه بالتشديد بالواحدة عشرا إلى سبعمائة وأكثر (ويغفر لكم) ما يشاء (والله شكور) مجاز على الطاعة (حليم) في العقاب على المعصية
12-إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِن ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِّنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَن لَّن تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَن سَيَكُونُ مِنكُم مَّرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِن فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَؤُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لِأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [المزمل 20]
(إن ربك يعلم أنك تقوم أدنى) أقل (من ثلثي الليل ونصفه وثلثه) بالجر عطف على ثلثي وبالنصب عطف على أدنى وقيامه كذلك نحو ما أمر به أول السورة (وطائفة من الذين معك) عطف على ضمير تقوم وجاز من غير تأكيد للفصل وقيام طائفة من أصحابه كذلك للتأسي به ومنهم من كان لا يدري كم صلى من الليل وكم بقي منه فكان يقوم الليل كله احتياطا فقاموا حتى انتفخت أقدامهم سنة أو أكثر فخفف عنهم قال تعالى (والله يقدر) يحصي (الليل والنهار علم أن) مخففة من الثقيلة واسمها محذوف أي انه (لن تحصوه) أي الليل لتقوموا فيما يجب القيام فيه إلا بقيام جميعه وذلك يشق عليكم (فتاب عليكم) رجع بكم إلى التخفيف (فاقرؤوا ما تيسر من القرآن علم أن) مخففة من الثقيلة أي أنه (سيكون منكم مرضى وآخرون يضربون في الأرض) يسافرون (يبتغون من فضل الله) يطلبون من رزقه بالتجارة وغيرها (وآخرون يقاتلون في سبيل الله) وكل من الفرق الثلاثة يشق عليهم ما ذكر في قيام الليل فخفف عنهم بقيام ما تيسر منه ثم نسخ ذلك بالصلوات الخمس (فاقرؤوا ما تيسر منه) كما تقدم (وأقيموا الصلاة) المفروضة (وآتوا الزكاة وأقرضوا الله) بأن تنفقوا ما سوى المفروض من المال في سبيل الخير (قرضا حسنا) عن طيب قلب (وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا) مما خلفتم وهو فضل وما بعده وإن لم يكن معرفة يشبهها لامتناعه من التعريف (وأعظم أجرا واستغفروا الله إن الله غفور رحيم) للمؤمنين


المشاركة

تنظيم العلاقات المالية
المشاركة

1-لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَلَا عَلَى أَنفُسِكُمْ أَن تَأْكُلُوا مِن بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالَاتِكُمْ أَوْ مَا مَلَكْتُم مَّفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَأْكُلُوا جَمِيعاً أَوْ أَشْتَاتاً فَإِذَا دَخَلْتُم بُيُوتاً فَسَلِّمُوا عَلَى أَنفُسِكُمْ تَحِيَّةً مِّنْ عِندِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُون [النور 61]
(ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج) في مؤاكلة مقابليهم (ولا) حرج (على أنفسكم أن تأكلوا من بيوتكم) بيوت أولادكم (أو بيوت آبائكم أو بيوت أمهاتكم أو بيوت إخوانكم أو بيوت أخواتكم أو بيوت أعمامكم أو بيوت عماتكم أو بيوت أخوالكم أو بيوت خالاتكم أو ما ملكتم مفاتحه) خزنتموه لغيركم (أو صديقكم) وهو من صدقكم في مودته المعنى يجوز الأكل من بيوت من ذكر وإن لم يحضروا إذا علم رضاهم به (ليس عليكم جناح أن تأكلوا جميعا) مجتمعين (أو أشتاتا) متفرقين جمع شت فيمن تحرج أن يأكل وحده وإذا لم يجد من يؤاكله يترك الأكل (فإذا دخلتم بيوتا) لكم لا أهل بها (فسلموا على أنفسكم) قولوا السلام علينا وعلى عباد الله الصالحين فإن الملائكة ترد عليكم وإن كان بها أهل فسلموا عليهم (تحية) مصدر حيا (من عند الله مباركة طيبة) يثاب عليها (كذلك يبين الله لكم الآيات) يفصل لكم معالم دينكم (لعلكم تعقلون) لكي تفهموا ذلك
2-وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ [ص 21]
(وهل) معنى الاستفهام هنا التعجب والتشويق إلى استماع ما بعده (أتاك) يا محمد (نبأ الخصم إذ تسوروا المحراب) محراب داود أي مسجده حيث منعوا الدخول عليه من الباب لشغله بالعبادة أي خبرهم وقصتهم
3-إِذْ دَخَلُوا عَلَى دَاوُودَ فَفَزِعَ مِنْهُمْ قَالُوا لَا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُم بَيْنَنَا بِالْحَقِّ وَلَا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاء الصِّرَاطِ [ص 22]
(إذ دخلوا على داود ففزع منهم قالوا لا تخف) نحن (خصمان) قيل فريقان ليطابق ما قبله من ضمير الجمع وقيل اثنان والضمير بمعناها والخصم يطلق على الواحد وأكثر وهما ملكان جاءا في الصورة خصمين وقع لهما ما ذكر على سبيل الفرض لتنبيه داود عليه السلام على ما وقع منه وكان له تسع وتسعون امرأة وطلب امرأة شخص ليس له غيرها وتزوجها ودخل بها (بغى بعضنا على بعض فاحكم بيننا بالحق ولا تشطط) تجر (واهدنا) أرشدنا (إلى سواء الصراط) وسط الطريق الصواب
4-إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ [ص 23]
(إن هذا أخي) أي على ديني (له تسع وتسعون نعجة) يعبر بها عن المرأة (ولي نعجة واحدة فقال أكفلنيها) اجعلني كافلها (وعزني) غلبني (في الخطاب) أي الجدال وأقره الآخر على ذلك
5-قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيراً مِّنْ الْخُلَطَاء لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَّا هُمْ وَظَنَّ دَاوُودُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ [ص 24]
(قال لقد ظلمك بسؤال نعجتك) ليضمها (إلى نعاجه وإن كثيرا من الخلطاء) الشركاء (ليبغي بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات وقليل ما هم) ما لتأكيد القلة فقال الملكان صاعدين في صورتيهما إلى السماء قضى الرجل على نفسه فتنبه داود قال تعالى (وظن) أيقن (داود أنما فتناه) أوقعناه في فتنة أي بلية بمحبته تلك المرأة (فاستغفر ربه وخر راكعا) ساجدا (وأناب)


الميراث

تنظيم العلاقات المالية
الميراث

1-وَابْتَلُواْ الْيَتَامَى حَتَّىَ إِذَا بَلَغُواْ النِّكَاحَ فَإِنْ آنَسْتُم مِّنْهُمْ رُشْداً فَادْفَعُواْ إِلَيْهِمْ أَمْوَالَهُمْ وَلاَ تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَن يَكْبَرُواْ وَمَن كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَن كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُواْ عَلَيْهِمْ وَكَفَى بِاللّهِ حَسِيباً [النساء 6]
(وابتلوا) اختبروا (اليتامى) قبل البلوغ في دينهم وتصرفهم في أحوالهم (حتى إذا بلغوا النكاح) أي صاروا أهلاً له بالاحتلام أو السن وهو استكمال خمسة عشر سنة عند الشافعي (فإن آنستم) أبصرتم (منهم رُشْداً) صلاحاً في دينهم ومالهم (فادفعوا إليهم أموالهم ولا تأكلوها) أيها الأولياء (إسرافا) بغير حق حال (وبداراً) أي مبادرين إلى إنفاقها مخافة (أن يكبروا) رشداء فيلزمكم تسليمها إليهم (ومن كان) من الأولياء (غنياً فليستعفف) أي يعف عن مال اليتيم ويمتنع من أكله (ومن كان فقيراً فليأكل) منه (بالمعروف) بقدر أجرة عمله (فإذا دفعتم إليهم) أي إلى اليتامى (أموالهم فأشهدوا عليهم) أنهم تسلموها وبرئتم لئلا يقع اختلاف فترجعوا إلى البينة ، وهذا الأمر إرشاد (وكفى بالله) الباء زائدة (حسيباً) حافظاً لأعمال خلقه ومحاسبهم
2-لِّلرِّجَالِ نَصيِبٌ مِّمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَلِلنِّسَاء نَصِيبٌ مِّمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيباً مَّفْرُوضاً [النساء 7]
ونزل رداً لما كان عليه الجاهلية من عدم توريث النساء والصغار: (للرجال) الأولاد والأقرباء (نصيبٌ) حظٌ (مما ترك الوالدان والأقربون) المتوفون (وللنساء نصيب مما ترك الوالدان والأقربون مما قل منه) أي المال (أو كثر) جعله الله (نصيباً مفروضاً) مقطوعاً بتسليمه إليهم
3-وَإِذَا حَضَرَ الْقِسْمَةَ أُوْلُواْ الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُم مِّنْهُ وَقُولُواْ لَهُمْ قَوْلاً مَّعْرُوفاً [النساء 8]
(وإذا حضر القسمة) للميراث (أولوا القربى) ذوو القرابة ممن لا يرث (واليتامى والمساكين فارزقوهم منه) شيئاً قبل القسمة (وقولوا) أيها الأولياء (لهم) إذا كان الورثة صغاراً (قولاً معروفاً) جميلاً بأن تعتذروا إليهم أنكم لا تملكونه وأنه للصغار وهذا قيل إنه منسوخ وقيل لا ولكن تهاون الناس في تركه وعليه فهو ندب ، وعن ابن عباس واجب
4-وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُواْ مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُواْ عَلَيْهِمْ فَلْيَتَّقُوا اللّهَ وَلْيَقُولُواْ قَوْلاً سَدِيداً [النساء 9]
(وليخش) أي ليخف على اليتامى (الذين لو تركوا) أي قاربوا أن يتركوا (من خلفهم) أي بعد موتهم (ذريةً ضعافاً) أولاداً صغاراً (خافوا عليهم) الضياع (فليتقوا الله) في أمر اليتامى وليأتوا إليهم ما يحبون أن يفعل بذريتهم من بعدهم (وليقولوا) لمن حضرته الوفاة (قولاً سديداً) صواباً بأن يأمروه أن يتصدق بدون ثلثه ويدع الباقي لورثته ولا يتركهم عالة
5-إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً [النساء 10]
(إن الذين يأكلون أموال اليتامى ظلماً) بغير حق (إنما يأكلون في بطونهم) أي ملأها (ناراً) لأنه يؤول إليها (وسيَصْلَون) بالبناء للفاعل والمفعول يدخلون (سعيرا) نارا شديدة يحترقون فيها
6-يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ فَإِن كُنَّ نِسَاء فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِن كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِن كَانَ لَهُ وَلَدٌ فَإِن لَّمْ يَكُن لَّهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ فَإِن كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ مِن بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آبَآؤُكُمْ وَأَبناؤُكُمْ لاَ تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعاً فَرِيضَةً مِّنَ اللّهِ إِنَّ اللّهَ كَانَ عَلِيما حَكِيماً [النساء 11]
(يوصيكم) يأمركم (الله في) شأن (أولادكم) بما يذكر (للذكر) منهم (مثل حظ) نصيب (الأنثيين) إذا اجتمعتا معه فله نصف المال ولهما النصف فإن كان معه واحدة فلها الثلث وله الثلثان وإن انفرد حاز المال (فإن كن) أي الأولاد (نساءً) فقط (فوق اثنتين فلهن ثلثا ما ترك) الميت وكذا الاثنتان لأنه للأختين بقوله {فلهما الثلثان مما ترك} فهما أولى ولأن البنت تستحق الثلث مع الذكر فمع الأنثى أولى {وفوق} قيل صلة وقيل لدفع توهم زيادة النصيب بزيادة العدد لما فهم استحقاق البنتين الثلثين من جعل الثلث للواحدة مع الذكر (وإن كانت) المولودة (واحدةً) وفي قراءة بالرفع فكان تامة (فلها النصف ولأبويه) أي الميت ويبدل منهما (لكل واحد منهما السدُس مما ترك إن كان له ولد) ذكر أو أنثى ونكتة البدل إفادة أنهما لا يشتركان فيه وألحق بالولد ولد الابن وبالأب الجد (فإن لم يكن له ولد وورثه أبواه) فقط أو مع زوج (فلأمه) بضم الهمزة وكسرها فرارا من الانتقال من ضمة إلى كسرة لثقله في الموضعين (الثلُث) أي ثلث المال أو ما يبقى بعد الزوج والباقي للأب (فإن كان له إخوة) أي اثنان فصاعدا ذكورا أو إناثا (فلأمه السدُس) والباقي للأب ولا شيء للأخوة وإرث من ذكر ما ذكر (من بعد) تنفيذ (وصية يوصي) بالبناء للفاعل والمفعول (بها أو) قضاء (دين) عليه وتقديم الوصية على الدين وإن كانت مؤخرة عنه في الوفاء للاهتمام بها (آباؤكم وأبناؤكم) مبتدأ خبره (لا تدرون أيهم أقرب لكم نفعا) في الدنيا والآخرة فظانٌّ أن ابنه أنفع له فيعطيه الميراث فيكون الأب أنفع وبالعكس وإنما العالم بذلك هو الله ففرض لكم الميراث (فريضة من الله إن الله كان عليما) بخلقه (حكيما) فيما دبره لهم أي لم يزل متصفا بذلك
7-وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ فَإِن كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِن بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُن لَّكُمْ وَلَدٌ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم مِّن بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِن كَانَ رَجُلٌ يُورَثُ كَلاَلَةً أَو امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ فَإِن كَانُوَاْ أَكْثَرَ مِن ذَلِكَ فَهُمْ شُرَكَاء فِي الثُّلُثِ مِن بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَآرٍّ وَصِيَّةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَلِيمٌ [النساء 12]
(ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد) منكم أو من غيركم (فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين) وألحق بالولد في ذلك ولد الابن بالاجماع (ولهن) أي الزوجات تعددن أو لا (الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد) منهن أو من غيرهن (فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين) وولد الابن في ذلك كالولد إجماعا (وإن كان رجل يورث) صفة والخبر (كلالة) أي لا والد له ولا ولد (أو امرأة) تورث كلالة (وله) أي للمورث كلالة (أخ أو أخت) أي من أم وقرأ به ابن مسعود وغيره (فلكل واحد منهما السدس) مما ترك (فإن كانوا) أي الإخوة والأخوات من الأم (أكثر من ذلك) أي من واحد (فهم شركاء في الثلث) يستوي فيه ذكرهم وأنثاهم (من بعد وصية يوصى بها أو دين غير مضار) حال من ضمير يوصى أي غير مدخل الضرر على الورثة بأن يوصي بأكثر من الثلث (وصية) مصدر مؤكد ليوصيكم (من الله والله عليم) بما دبره لخلقه من الفرائض (حليم) بتأخير العقوبة عمن خالفه ، وخصت السنة توريث من ذكر بمن ليس فيه مانع من قتل أو اختلاف دين أو رق
8-تِلْكَ حُدُودُ اللّهِ وَمَن يُطِعِ اللّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ [النساء 13]
(تلك) الأحكام المذكورة من أمر اليتامى وما بعده (حدود الله) شرائعه التي حدها لعباده ليعملوا بها ولا يتعدوها (ومن يطع الله ورسوله) فيما حكم به (يدخله) بالياء والنون التفاتاً (جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم)
9-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ يَحِلُّ لَكُمْ أَن تَرِثُواْ النِّسَاء كَرْهاً وَلاَ تَعْضُلُوهُنَّ لِتَذْهَبُواْ بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلاَّ أَن يَأْتِينَ بِفَاحِشَةٍ مُّبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِن كَرِهْتُمُوهُنَّ فَعَسَى أَن تَكْرَهُواْ شَيْئاً وَيَجْعَلَ اللّهُ فِيهِ خَيْراً كَثِيراً [النساء 19]
(يا أيها الذين آمنوا لا يحل لكم أن ترثوا النساء) أي ذاتهن (كَرها) بالفتح والضم لغتان ، أي مكرهيهن على ذلك كانوا في الجاهلية يرثون نساء أقربائهم فإن شاءوا تزوجوهن بلا صداق أو زوجوها وأخذوا صداقها أو عضلوها حتى تفتدي بما ورثته أو تموت فيرثوها فنهوا عن ذلك (ولا) أن (تعضُلوهن) أي تمنعوا أزواجكم عن نكاح غيركم بإمساكهن ولا رغبة لكم فيهن ضراراً (لتذهبوا ببعض ما آتيتموهن) من المهر (إلا أن يأتين بفاحشة مُبَيَّنة) بفتح الياء وكسرها ، أي بِيْنَتْ أو هي بينة ، أي زنا أو نشوز فلكم أن تضاروهن حتى يفتدين منكم ويختلعن (وعاشروهن بالمعروف) أي بالإجمال في القول والنفقة والمبيت (فإن كرهتموهن) فاصبروا (فعسى أن تكرهوا شيئا ويجعل الله فيه خيرا كثيرا) ولعله يجعل فيهن ذلك بأن يرزقكم منهن ولدا صالحا
10-وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ إِنَّ اللّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيداً [النساء 33]
(ولكل) من الرجال والنساء (جعلنا موالي) عصبة يعطون (مما ترك الوالدان والأقربون) لهم من المال (والذين عاقدت) بألف ودونها (أيمانكم) جمع يمين بمعنى القسم أو اليد الحلفاء الذين عاهدتموهم في الجاهلية على النصرة والإرث (فآتوهم) الآن (نصيبهم) حظوظهم من الميراث وهو السدس (إن الله كان على كل شيء شهيدا) مطلعا ومنه حالكم ، وهذا منسوخ بقوله {وأولو الأرحام بعضهم أولى ببعض}
11-وَيَسْتَفْتُونَكَ فِي النِّسَاء قُلِ اللّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاء الَّلاتِي لاَ تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَن تَنكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ وَأَن تَقُومُواْ لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ فَإِنَّ اللّهَ كَانَ بِهِ عَلِيماً [النساء 127]
(ويستفتونك) يطلبون منك الفتوى (في) شأن (النساء) وميراثهن (قل) لهم (الله يفتيكم فيهن وما يتلى عليكم في الكتاب) القرآن من آية الميراث ويفتيكم أيضا (في يتامى النساء اللاتي لا تؤتونهن ما كتب) فرض (لهن) من الميراث (وترغبون) أيها الأولياءعن (أن تنكحوهن) لدمامتهن وتعضلوهن أن يتزوجن طمعا في ميراثهن أي يفتيكم أن لا تفعلوا ذلك وفي (والمستضعفين) الصغار (من الولدان) أن تعطوهم حقوقهم ويأمركم (وأن تقوموا لليتامى بالقسط) بالعدل في الميراث والمهر (وما تفعلوا من خير فإن الله كان به عليما) فيجازيكم به
12-يَسْتَفْتُونَكَ قُلِ اللّهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِن لَّمْ يَكُن لَّهَا وَلَدٌ فَإِن كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِن كَانُواْ إِخْوَةً رِّجَالاً وَنِسَاء فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ يُبَيِّنُ اللّهُ لَكُمْ أَن تَضِلُّواْ وَاللّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [النساء 176]
(يستفتونك) في الكلالة (قل الله يفتيكم في الكلالة إن امرؤ) مرفوع بفعل يفسره (هلك) مات (ليس له ولد) أي ولا والد وهو الكلالة (وله أخت) من أبوين أو أب (فلها نصف ما ترك وهو) أي الأخ كذلك (يرثها) جميع ما تركت (إن لم يكن لها ولد) فإن كان لها ولد ذكر فلا شيء له أو أنثى فله ما فضل من نصيبها ولو كانت الأخت أو الأخ من أم ففرضه السدس كما تقدم أول السورة (فإن كانتا) أي الأختان (اثنتين) أي فصاعدا لأنها نزلت في جابر وقد مات عن أخوات (فلهما الثلثان مما ترك) الأخ (وإن كانوا) أي الورثة (إخوة رجالا ونساء فللذكر) منهم (مثل حظ الأنثيين يبين الله لكم) شرائع دينكم لـ (أن) لا (تضلوا والله بكل شيء عليم) ومنه الميراث ، روى الشيخان عن البراء أنها آخر آية نزلت أي من الفرائض
13-إِنَّ الَّذِينَ آمَنُواْ وَهَاجَرُواْ وَجَاهَدُواْ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللّهِ وَالَّذِينَ آوَواْ وَّنَصَرُواْ أُوْلَـئِكَ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَالَّذِينَ آمَنُواْ وَلَمْ يُهَاجِرُواْ مَا لَكُم مِّن وَلاَيَتِهِم مِّن شَيْءٍ حَتَّى يُهَاجِرُواْ وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِّيثَاقٌ وَاللّهُ بِمَا تَعْمَلُونَ بَصِيرٌ [الأنفال 72]
(إن الذين آمنوا وهاجروا وجاهدوا بأموالهم وأنفسهم في سبيل الله) وهم المهاجرون (والذين آووا) النبي صلى الله عليه وسلم (ونصروا) وهم الأنصار (أولئك بعضهم أولياء بعض) في النصرة والإرث (والذين آمنوا ولم يهاجروا ما لكم من وِلايتهم) بكسر الواو وفتحها (من شيء) فلا إرث بينكم وبينهم ولا نصيب لهم في الغنيمة (حتى يهاجروا) وهذا منسوخ بآخر السورة (وإن استنصروكم في الدين فعليكم النصر) لهم من الكفار (إلا على قوم بينكم وبينهم ميثاق) عهد فلا تنصروهم عليهم وتنقضوا عهدهم (والله بما تعملون بصير)
14-وَالَّذِينَ آمَنُواْ مِن بَعْدُ وَهَاجَرُواْ وَجَاهَدُواْ مَعَكُمْ فَأُوْلَـئِكَ مِنكُمْ وَأُوْلُواْ الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللّهِ إِنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [الأنفال 75]
(والذين آمنوا من بعد) أي بعد السابقين إلى الإيمان والهجرة (وهاجروا وجاهدوا معكم فأولئك منكم) أيها المهاجرون والأنصار (وأولوا الأرحام) ذوو القرابات (بعضهم أولى ببعض) في الإرث من التوراث في الإيمان والهجرة المذكورة في الآية السابقة (في كتاب الله) اللوح المحفوظ (إن الله بكل شيء عليم) ومنه حكمة الميراث
15-وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَّمّاً [الفجر 19]
(وتأكلون التراث) الميراث (أكلا لما) أي شديدا للمهم نصيب النساء والصبيان من الميراث مع نصيبهم منه أو مع مالهم


الميسر

تنظيم العلاقات المالية
الميسر

1-يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِن نَّفْعِهِمَا وَيَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبيِّنُ اللّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ [البقرة 219]
(يسألونك عن الخمر والميسر) القمار ما حكمهما (قل) لهم (فيهما) أي في تعاطيهما (إثم كبير) عظيم ، وفي قراءة بالمثلثة {كثير} لما يحصل بسببهما من المخاصمة والمشاتمة وقول الفحش (ومنافع للناس) باللذة والفرح في الخمر وإصابة المال بلا كد في الميسر (وإثمهما) أي ما ينشأ عنهم من المفاسد (أكبر) أعظم (من نفعهما) ولما نزلت شربها قوم وامتنع عنها آخرون إلى أن حرمتها آية المائدة (ويسألونك ماذا ينفقون) أي ما قدره (قل) أنفقوا (العفوَ) أي الفاضل عن الحاجة ولا تنفقوا ما تحتاجون إليه وتضيعوا أنفسكم ، وفي قراءة بالرفع بتقدير هو (كذلك) أي كما بين لكم ما ذكر (يبين الله لكم الآيات لعلكم تتفكرون)
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلاَمُ رِجْسٌ مِّنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ [المائدة 90]
(يا أيها الذين آمنوا إنما الخمر) المسكر الذي يخامر العقل (والميسر) القمار (والأنصاب) الأصنام (والأزلام) قداح الاستقسام (رجس) خبيث مستقذر (من عمل الشيطان) الذي يزينه (فاجتنبوه) أي الرجس المعبر به عن هذه الأشياء أن تفعلوه (لعلكم تفلحون)
3-إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاء فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَن ذِكْرِ اللّهِ وَعَنِ الصَّلاَةِ فَهَلْ أَنتُم مُّنتَهُونَ [المائدة 91]
(إنما يريد الشيطان أن يوقع بينكم العداوة والبغضاء في الخمر والميسر) إذا أتيتموها لما يحصل فيهما من الشر والفتن (ويصدكم) بالاشتغال بهما (عن ذكر الله وعن الصلاة) خصها بالذكر تعظيما لها (فهل أنتم منتهون) عن إتيانهما ، أي انتهوا


الأغنياء

تنظيم العلاقات المالية
الغنى
الأغنياء

1-إِنَّ الَّذِينَ كَفَرُواْ لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلاَ أَوْلاَدُهُم مِّنَ اللّهِ شَيْئاً وَأُولَـئِكَ هُمْ وَقُودُ النَّارِ [أل عمران 10]
(إن الذين كفروا لن تغني) تدفع (عنهم أموالهم ولا أولادهم من الله) أي عذابه (شيئا وأولئك هم وَقود النار) بفتح الواو ما توقد به
2-لَّقَدْ سَمِعَ اللّهُ قَوْلَ الَّذِينَ قَالُواْ إِنَّ اللّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء سَنَكْتُبُ مَا قَالُواْ وَقَتْلَهُمُ الأَنبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُواْ عَذَابَ الْحَرِيقِ [أل عمران 181]
(لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء) وهم اليهود قالوه لما نزل {من ذا الذي يقرض الله قرضا حسنا} وقالوا: لو كان غنيا ما استقرضنا (سنكتب) نأمر بكتب (ما قالوا) في صحائف أعمالهم ليجازوا عليه ، وفي قراءةٍ {سيُكْتَب} بالياء مبنياً للمفعول (و) نكتب (قتلَهم) بالنصب والرفع (الأنبياء بغير حق ونقول) بالنون والياء أي الله لهم في الآخرة على لسان الملائكة (ذوقوا عذاب الحريق) النار
3-إِنَّ الَّذِينَ كَفَرُواْ يُنفِقُونَ أَمْوَالَهُمْ لِيَصُدُّواْ عَن سَبِيلِ اللّهِ فَسَيُنفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُواْ إِلَى جَهَنَّمَ يُحْشَرُونَ [الأنفال 36]
(إن الذين كفروا ينفقون أموالهم) في حرب النبي صلى الله عليه وسلم (ليصدوا عن سبيل الله فسينفقونها ثم تكون) في عاقبة الأمر (عليهم حسرة) ندامة لفواتها وفوات ما قصدوه (ثم يغلبون) في الدنيا (والذين كفروا) منهم (إلى جهنم) في الآخرة (يحشرون) يساقون
4-وَلَا يَأْتَلِ أُوْلُوا الْفَضْلِ مِنكُمْ وَالسَّعَةِ أَن يُؤْتُوا أُوْلِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَن يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ [النور 22]
(ولا يأتل) يحلف (أولوا الفضل) أصحاب الغنى (منكم والسعة أن) لا (يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله) نزلت في أبي بكر حلف أن لا ينفق على مسطح وهو ابن خالته مسكين مهاجر بدري لما خاض في الإفك بعد أن كان ينفق عليه وناس من الصحابة أقسموا أن لا يتصدقوا على من تكلم بشيء من الإفك (وليعفوا وليصفحوا) عنهم في ذلك (ألا تحبون أن يغفر الله لكم والله غفور رحيم) للمؤمنين قال أبو بكر بلى أنا احب أن يغفر الله لي ورجع إلى مسطح ما كان ينفقه عليه
5-وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلاً [المزمل 11]
(وذرني) اتركني (والمكذبين) عطف على المفعول أو مفعول معه والمعنى أنا كافيكهم وهم صناديد قريش (أولي النعمة) التنعم (ومهلهم قليلا) من الزمن فقتلوا بعد يسير منه ببدر
6-أَمَّا مَنِ اسْتَغْنَى [عبس 5]
(أما من استغنى) بالمال


طلب الغنى

تنظيم العلاقات المالية
الغنى
طلب الغنى

1-فَإِذَا قَضَيْتُم مَّنَاسِكَكُمْ فَاذْكُرُواْ اللّهَ كَذِكْرِكُمْ آبَاءكُمْ أَوْ أَشَدَّ ذِكْراً فَمِنَ النَّاسِ مَن يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ [البقرة 200]
(فإذا قضيتم) أديتم (مناسككم) عبادات حجكم بأن رميتم جمرة العقبة وطفتم واستقررتم بمنى (فاذكروا الله) بالتكبير والثناء (كذكركم آباءكم) كما كنتم تذكرونهم عند فراغ حجكم بالمفاخرة (أو أشدَ ذكراً) من ذكركم إياهم ، ونصب أشدَ على الحال من ذكر المنصوب باذكروا إذ لو تأخر عنه لكان صفة له (فمن الناس من يقول ربنا آتنا) نصيباً (في الدنيا) فيؤتاه فيها (وما له في الآخرة من خلاق) نصيب
2-وِمِنْهُم مَّن يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ [البقرة 201]
(ومنهم من يقول ربنا آتنا في الدنيا حسنة) نعمة (وفي الآخرة حسنة) هي الجنة (وقنا عذاب النار) بعدم دخولها وهذا بيان لما كان عليه المشركون ولحال المؤمنين والقصد به الحث على طلب خير الدارين كما وعد بالثواب عليه بقوله:
3-أُولَـئِكَ لَهُمْ نَصِيبٌ مِّمَّا كَسَبُواْ وَاللّهُ سَرِيعُ الْحِسَابِ [البقرة 202]
(أولئك لهم نصيب) ثواب (مـ) ن أجل (ما كسبوا) عملوا من الحج والدعاء (والله سريع الحساب) يحاسب الخلق كلهم في قدر نصف نهار من أيام الدنيا لحديثٍ بذلك
4-يَحْلِفُونَ بِاللّهِ مَا قَالُواْ وَلَقَدْ قَالُواْ كَلِمَةَ الْكُفْرِ وَكَفَرُواْ بَعْدَ إِسْلاَمِهِمْ وَهَمُّواْ بِمَا لَمْ يَنَالُواْ وَمَا نَقَمُواْ إِلاَّ أَنْ أَغْنَاهُمُ اللّهُ وَرَسُولُهُ مِن فَضْلِهِ فَإِن يَتُوبُواْ يَكُ خَيْراً لَّهُمْ وَإِن يَتَوَلَّوْا يُعَذِّبْهُمُ اللّهُ عَذَاباً أَلِيماً فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ فِي الأَرْضِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [التوبة 74]
(يحلفون) أي المنافقين (بالله ما قالوا) ما بلغك عنهم من السب (ولقد قالوا كلمة الكفر وكفروا بعد إسلامهم) أظهروا الكفر بعد إظهار الإسلام (وهموا بما لم ينالوا) من الفتك بالنبي ليلة العقبة عند عوده من تبوك وهم بضعة عشر رجلاً فضرب عمار بن ياسر وجوه الرواحل لما غشوه فردوا (وما نقموا) أنكروا (إلا أن أغناهم الله ورسوله من فضله) بالغنائم بعد شدة حاجتهم والمعنى لم ينلهم منه إلا هذا وليس مما ينقم (فإن يتوبوا) عن النفاق ويؤمنوا بك (يك خيرا لهم وإن يتولوا) عن الإيمان (يعذبهم الله عذاباً أليماً في الدنيا) بالقتل (والآخرة) بالنار (وما لهم في الأرض من ولي) يحفظهم منه (ولا نصير) يمنعهم
5-وَاللّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الْرِّزْقِ فَمَا الَّذِينَ فُضِّلُواْ بِرَآدِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاء أَفَبِنِعْمَةِ اللّهِ يَجْحَدُونَ [النحل 71]
(والله فضل بعضكم على بعض في الرزق) فمنكم غني وفقير ومالك ومملوك (فما الذين فضلوا) أي الموالي (برادي رزقهم على ما ملكت أيمانهم) أي بجاعلي ما رزقناهم من الأموال وغيرها شركة بينهم وبين مماليكم (فهم) أي المماليك والموالي (فيه سواء) شركاء والمعنى ليس لهم شركاء من مماليكهم في أموالهم فكيف يجعلون بعض مماليك الله شركاء له (أفبنعمة الله يجحدون) يكفرون حيث يجعلون له شركاء
6-الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِندَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً [الكهف 46]
(المال والبنون زينة الحياة الدنيا) يتجمل بهما فيها (والباقيات الصالحات) هي سبحان الله والحمد لله ولا إله إلا الله والله أكبر زاد بعضهم ولا حول ولا قوة إلا بالله (خير عند ربك ثوابا وخير أملا) أي ما يأمله الإنسان ويرجوه عند الله تعالى
7-وَلَا تَمْنُن تَسْتَكْثِرُ [المدثر 6]
(ولا تمنن تستكثر) بالرفع حال أي لا تعط شيئا فتطلب أكثر منه وهذا خاص به صلى الله عليه وسلم لأنه مأمور بأجمل الأخلاق وأشرف الآداب
8-وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً [الفجر 20]
(وتحبون المال حباً جماً) أي كثيرا فلا ينفقونه وفي قراءة بالفوقانية في الأفعال الأربعة


المترفون

تنظيم العلاقات المالية
الغنى
المترفون

1-وَلاَ تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلاَدُهُمْ إِنَّمَا يُرِيدُ اللّهُ أَن يُعَذِّبَهُم بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ [التوبة 85]
(ولا تعجبك أموالهم وأولادهم إنما يريد الله أن يعذبهم بها في الدنيا وتزهق) تخرج (أنفسهم وهم كافرون)
2-فَلَوْلاَ كَانَ مِنَ الْقُرُونِ مِن قَبْلِكُمْ أُوْلُواْ بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِّمَّنْ أَنجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُواْ مَا أُتْرِفُواْ فِيهِ وَكَانُواْ مُجْرِمِينَ [هود 116]
(فلولا) فهلا (كان من القرون) الأمم الماضية (من قبلكم أولوا بقية) أصحاب دين وفضل (ينهون عن الفساد في الأرض) المراد به النفي أي ما كان فيهم ذلك (إلا) لكن (قليلا ممن أنجينا منهم) نهوا فنجوا ومن للبيان (واتبع الذين ظلموا) بالفساد وترك النهي (ما أترفوا) نعموا (فيه وكانوا مجرمين)
3-وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً [الإسراء 16]
(وإذا أردنا أن نهلك قرية أمرنا مترفيها) منعميها بمعنى رؤسائها بالطاعة على لسان رسلنا (ففسقوا فيها) فخرجوا عن أمرنا (فحق عليها القول) بالعذاب (فدمرناها تدميرا) اهلكناها بإهلاك أهلها وتخريبها
4-وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُم بِهِ كَافِرُونَ [سبأ 34]
(وما أرسلنا في قرية من نذير إلا قال مترفوها) رؤساؤها المتنعمون (إنا بما أرسلتم به كافرون)
5-وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلَاداً وَمَا نَحْنُ بِمُعَذَّبِينَ [سبأ 35]
(وقالوا نحن أكثر أموالا وأولادا) ممن آمن (وما نحن بمعذبين)
6-قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ [سبأ 36]
(قل إن ربي يبسط الرزق) يوسعه (لمن يشاء) امتحانا (ويقدر) يضيقه لمن يشاء ابتلاء (ولكن أكثر الناس) أي كفار مكة (لا يعلمون) ذلك
7-وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُم بِالَّتِي تُقَرِّبُكُمْ عِندَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ لَهُمْ جَزَاء الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ [سبأ 37]
(وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى) قربى أي تقريبا (إلا) لكن (من آمن وعمل صالحا فأولئك لهم جزاء الضعف بما عملوا) أي جزاء العمل الحسنة مثلا بعشر فأكثر (وهم في الغرفات) من الجنة (آمنون) من الموت وغيره وفي قراءة الغرفة بمعنى الجمع
8-وَكَذَلِكَ مَا أَرْسَلْنَا مِن قَبْلِكَ فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِم مُّقْتَدُونَ [الزخرف 23]
(وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها) منعموها مثل قول قومك (إنا وجدنا آباءنا على أمة) ملة (وإنا على آثارهم مقتدون) متبعون
9-قَالَ أَوَلَوْ جِئْتُكُم بِأَهْدَى مِمَّا وَجَدتُّمْ عَلَيْهِ آبَاءكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُم بِهِ كَافِرُونَ [الزخرف 24]
(قال) لهم أتتبعون ذلك (أولو جئتكم بأهدى مما وجدتم عليه آباءكم قالوا إنا بما أرسلتم به) أنت ومن قبلك (كافرون)
10-إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ [الواقعة 45]
(إنهم كانوا قبل ذلك) في الدنيا (مترفين) منعمين لا يتعبون في الطاعة


فتنة المال

تنظيم العلاقات المالية
الغنى
فتنة المال

1-وَاعْلَمُواْ أَنَّمَا أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةٌ وَأَنَّ اللّهَ عِندَهُ أَجْرٌ عَظِيمٌ [الأنفال 28]
(واعلموا أنما أموالكم وأولادكم فتنة) لكم صادَّة عن أمور الآخرة (وأن الله عنده أجر عظيم) فلا تفوتوه بمراعاة الأموال والأولاد والخيانة لأجلهم ونزل في توبته
2-وَإِذَا أَنْعَمْنَا عَلَى الإِنسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَؤُوساً [الإسراء 83]
(وإذا أنعمنا على الإنسان) الكافر (أعرض) عن الشكر (ونأى بجانبه) ثنى عطفه متبخترا (وإذا مسه الشر) الفقر والشدة (كان يئوسا) قنوطا من رحمة الله
3-إِنَّ قَارُونَ كَانَ مِن قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ [القصص 76]
(إن قارون كان من قوم موسى) ابن عمه وابن خالته وآمن به (فبغى عليهم) بالكبر والعلو وكثرة المال (وآتيناه من الكنوز ما إن مفاتحه لتنوء) تثقل (بالعصبة) الجماعة (أولي) أصحاب (القوة) أي تثقلهم فالباء للتعدية وعدتهم قيل سبعون وقيل أربعون وقيل عشرة وقيل غير ذلك اذكر (إذ قال له قومه) المؤمنون من بني إسرائيل (لا تفرح) بكثرة المال فرح بطر (إن الله لا يحب الفرحين) بذلك
4-وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِن كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ [القصص 77]
(وابتغ) اطلب (فيما آتاك الله) من المال (الدار الآخرة) بأن تنفقه في طاعة الله (ولا تنس) تترك (نصيبك من الدنيا) أي أن تعمل فيها للآخرة (وأحسن) للناس بالصدقة (كما أحسن الله إليك ولا تبغ) تطلب (الفساد في الأرض) بعمل المعاصي (إن الله لا يحب المفسدين) بمعنى أنه يعاقبهم
5-قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِن قَبْلِهِ مِنَ القُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً وَلَا يُسْأَلُ عَن ذُنُوبِهِمُ الْمُجْرِمُونَ [القصص 78]
(قال إنما أوتيته) أي المال (على علم عندي) أي في مقابلته وكان أعلم بني إسرائيل في التوراة بعد موسى وهرون قال تعالى (أولم يعلم أن الله قد أهلك من قبله من القرون من) الأمم (هو أشد منه قوة وأكثر جمعا ولا) للمال أي هو عالم بذلك ويهلكهم الله (يسأل عن ذنوبهم المجرمون فخرج) لعلمه تعالى بها فيدخلون النار بلا حساب
6-فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ [القصص 79]
(فخرج) قارون (على قومه في زينته) باتباعه الكثيرين ركبانا متحلين بملابس الذهب والحرير على خيول وبغال متحلية (قال الذين يريدون الحياة الدنيا يا) للتنبيه (ليت لنا مثل ما أوتي قارون) في الدنيا (إنه لذو حظ) نصيب (عظيم) واف فيها
7-وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِّمَنْ آمَنَ وَعَمِلَ صَالِحاً وَلَا يُلَقَّاهَا إِلَّا الصَّابِرُونَ [القصص 80]
(وقال) لهم (الذين أوتوا العلم) بما وعد الله في الآخرة (ويلكم) كلمة زجر (ثواب الله) في الآخرة بالجنة (خير لمن آمن وعمل صالحا) مما اوتي قارون في الدنيا (ولا يلقاها) الجنة المثاب بها (إلا الصابرون) على الطاعة وعن المعصية
8-فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ فَمَا كَانَ لَهُ مِن فِئَةٍ يَنصُرُونَهُ مِن دُونِ اللَّهِ وَمَا كَانَ مِنَ المُنتَصِرِينَ [القصص 81]
(فخسفنا به) بقارون (وبداره الأرض فما كان له من فئة ينصرونه من دون الله) أي غيره بأن يمنعوا عنه الهلاك (وما كان من المنتصرين) منه
9-وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالْأَمْسِ يَقُولُونَ وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَن يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَوْلَا أَن مَّنَّ اللَّهُ عَلَيْنَا لَخَسَفَ بِنَا وَيْكَأَنَّهُ لَا يُفْلِحُ الْكَافِرُونَ [القصص 82]
(وأصبح الذين تمنوا مكانه بالأمس) أي من قريب (يقولون ويكأن الله يبسط) يوسع (الرزق لمن يشاء من عباده ويقدر) يضيق على من يشاء ووي اسم فعل بمعنى أعجب أي أنا والكاف بمعنى اللام (لولا أن من الله علينا لخسف بنا) بالبناء للفاعل والمفعول (ويكأنه لا يفلح الكافرون) لنعمة الله كفارون
10-وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِن يُنَزِّلُ بِقَدَرٍ مَّا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ [الشورى 27]
(ولو بسط الله الرزق لعباده) جميعهم (لبغوا) جميعهم أو طغوا (في الأرض ولكن ينزل) بالتخفيف وضده من الارزاق (بقدر ما يشاء) فيبسطها لبعض عباده دون بعض وينشأ عن البسط البغي (إنه بعباده خبير بصير)
11-اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِّنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ [الحديد 20]
(اعلموا أنما الحياة الدنيا لعب ولهو وزينة) تزيين (وتفاخر بينكم وتكاثر في الأموال والأولاد) أي الاشتغال فيها وأما الطاعات وما يعين عليها فمن أمور الآخرة (كمثل) أي هي في إعجابها لكم واضمحلالها كمثل (غيث) مطر (أعجب الكفار) الزراع (نباته) الناشيء عنه (ثم يهيج) ييبس (فتراه مصفرا ثم يكون حطاما) فتاتا يضمحل بالرياح (وفي الآخرة عذاب شديد) لمن آثر عليها الدنيا (ومغفرة من الله ورضوان) لمن لم يؤثر عليها الدنيا (وما الحياة الدنيا) ما التمتع فيها (إلا متاع الغرور)
12-إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِندَهُ أَجْرٌ عَظِيمٌ [التغابن 15]
(إنما أموالكم وأولادكم فتنة) لكم شاغلة هن أمور الآخرة (والله عنده أجر عظيم) فلا تفوتوه باشتغالكم بالأموال والأولاد
13-قَالَ نُوحٌ رَّبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَن لَّمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَاراً [نوح 21]
(قال نوح رب إنهم عصوني واتبعوا) أي السفلة والفقراء (من لم يزده ماله وولده) وهم الرؤساء المنعم عليهم بذلك وولد بضم الواو وسكون اللام وبفتحهما والأول قيل جمع ولد بفتحهما كخشب وخشب وقيل بمعناه كبخل وبخل (إلا خسارا) طغيانا وكفرا
14-وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى [الليل 8]
(وأما من بخل) بحق الله (واستغنى) عن ثوابه
15-وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى [الليل 8]
(وأما من بخل) بحق الله (واستغنى) عن ثوابه
16-وَكَذَّبَ بِالْحُسْنَى [الليل 9]
(وكذب بالحسنى)
17-وَكَذَّبَ بِالْحُسْنَى [الليل 9]
(وكذب بالحسنى)
18-فَسَنُيَسِّرُهُ لِلْعُسْرَى [الليل 10]
(فسنيسره) نهيئه (للعسرى) للنار
19-فَسَنُيَسِّرُهُ لِلْعُسْرَى [الليل 10]
(فسنيسره) نهيئه (للعسرى) للنار
20-وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى [الليل 11]
(وما) نافية (يغني عنه ماله إذا تردى) في النار
21-وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى [الليل 11]
(وما) نافية (يغني عنه ماله إذا تردى) في النار
22-كَلَّا إِنَّ الْإِنسَانَ لَيَطْغَى [العلق 6]
(كلا) حقا (إن الإنسان ليطغى)
23-أَن رَّآهُ اسْتَغْنَى [العلق 7]
(أن رآه) أي نفسه (استغنى) بالمال نزل في أبي جهل ورأى علمية واستغنى مفعول ثان وأن رآه مفعول له
24-أَلْهَاكُمُ التَّكَاثُرُ [التكاثر 1]
(ألهاكم) شغلكم عن طاعة الله (التكاثر) التفاخر بالأموال والأولاد والرجال
25-حَتَّى زُرْتُمُ الْمَقَابِرَ [التكاثر 2]
(حتى زرتم المقابر) بأن متم فدفنتم فيها أو عددتم الموتى تكاثرا
26-كَلَّا سَوْفَ تَعْلَمُونَ [التكاثر 3]
(كلا) ردع (سوف تعلمون)
27-ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ [التكاثر 4]
(ثم كلا سوف تعلمون) سوء عاقبة تفاخركم عند النزع ثم في القبر
28-كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ [التكاثر 5]
(كلا) حقا (لو تعلمون علم اليقين) علما يقينا عاقبة التفاخر ما اشتغلتم به
29-لَتَرَوُنَّ الْجَحِيمَ [التكاثر 6]
(لترون الجحيم) النار جواب قسم محذوف وحذف منه لام الفعل وعينه والقيت حركتها على الراء
30-ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ [التكاثر 7]
(ثم لترونها) تأكيد (عين اليقين) مصدر لأن رأى وعاين بمعنى واحد
31-ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ [التكاثر 8]
(ثم لتسألن) حذف منه نون الرفع لتوالي النونات وواو ضمير الجمع لالتقاء الساكنين (يومئذ) يوم رؤيتها (عن النعيم) ما يلتذ به في الدنيا من الصحة والفراغ والأمن والمطعم والمشرب وغير ذلك
32-وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ [الهمزة 1]
(ويل) كلمة عذاب أو واد في جهنم (لكل همزة لمزة) كثير الهمز واللمز أي الغيبة نزلت فيمن كان يغتاب النبي صلى الله عليه وسلم والمؤمنين كامية ابن خلف والوليد بن المغيرة وغيرهما
33-الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ [الهمزة 2]
(الذي جمع) بالتخفيف والتشديد (مالا وعدده) أحصاه وجعله عدة لحوادث الدهر
34-يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ [الهمزة 3]
(يحسب) لجهله (أن ماله أخلده) جعله خالدا لا يموت
35-كَلَّا لَيُنبَذَنَّ فِي الْحُطَمَةِ [الهمزة 4]
(كلا) ردع (لينبذن) جواب قسم محذوف أي ليطرحن (في الحطمة) التي تحطم كل ما القي فيها


التحذير من الإفراط فيها

تنظيم العلاقات المالية
الوصية
التحذير من الإفراط فيها

1-يُوصِيكُمُ اللّهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ فَإِن كُنَّ نِسَاء فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِن كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِن كَانَ لَهُ وَلَدٌ فَإِن لَّمْ يَكُن لَّهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ فَإِن كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ مِن بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آبَآؤُكُمْ وَأَبناؤُكُمْ لاَ تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعاً فَرِيضَةً مِّنَ اللّهِ إِنَّ اللّهَ كَانَ عَلِيما حَكِيماً [النساء 11]
(يوصيكم) يأمركم (الله في) شأن (أولادكم) بما يذكر (للذكر) منهم (مثل حظ) نصيب (الأنثيين) إذا اجتمعتا معه فله نصف المال ولهما النصف فإن كان معه واحدة فلها الثلث وله الثلثان وإن انفرد حاز المال (فإن كن) أي الأولاد (نساءً) فقط (فوق اثنتين فلهن ثلثا ما ترك) الميت وكذا الاثنتان لأنه للأختين بقوله {فلهما الثلثان مما ترك} فهما أولى ولأن البنت تستحق الثلث مع الذكر فمع الأنثى أولى {وفوق} قيل صلة وقيل لدفع توهم زيادة النصيب بزيادة العدد لما فهم استحقاق البنتين الثلثين من جعل الثلث للواحدة مع الذكر (وإن كانت) المولودة (واحدةً) وفي قراءة بالرفع فكان تامة (فلها النصف ولأبويه) أي الميت ويبدل منهما (لكل واحد منهما السدُس مما ترك إن كان له ولد) ذكر أو أنثى ونكتة البدل إفادة أنهما لا يشتركان فيه وألحق بالولد ولد الابن وبالأب الجد (فإن لم يكن له ولد وورثه أبواه) فقط أو مع زوج (فلأمه) بضم الهمزة وكسرها فرارا من الانتقال من ضمة إلى كسرة لثقله في الموضعين (الثلُث) أي ثلث المال أو ما يبقى بعد الزوج والباقي للأب (فإن كان له إخوة) أي اثنان فصاعدا ذكورا أو إناثا (فلأمه السدُس) والباقي للأب ولا شيء للأخوة وإرث من ذكر ما ذكر (من بعد) تنفيذ (وصية يوصي) بالبناء للفاعل والمفعول (بها أو) قضاء (دين) عليه وتقديم الوصية على الدين وإن كانت مؤخرة عنه في الوفاء للاهتمام بها (آباؤكم وأبناؤكم) مبتدأ خبره (لا تدرون أيهم أقرب لكم نفعا) في الدنيا والآخرة فظانٌّ أن ابنه أنفع له فيعطيه الميراث فيكون الأب أنفع وبالعكس وإنما العالم بذلك هو الله ففرض لكم الميراث (فريضة من الله إن الله كان عليما) بخلقه (حكيما) فيما دبره لهم أي لم يزل متصفا بذلك
2-وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ فَإِن كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِن بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُن لَّكُمْ وَلَدٌ فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم مِّن بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِن كَانَ رَجُلٌ يُورَثُ كَلاَلَةً أَو امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ فَإِن كَانُوَاْ أَكْثَرَ مِن ذَلِكَ فَهُمْ شُرَكَاء فِي الثُّلُثِ مِن بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَآرٍّ وَصِيَّةً مِّنَ اللّهِ وَاللّهُ عَلِيمٌ حَلِيمٌ [النساء 12]
(ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد) منكم أو من غيركم (فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين) وألحق بالولد في ذلك ولد الابن بالاجماع (ولهن) أي الزوجات تعددن أو لا (الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد) منهن أو من غيرهن (فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين) وولد الابن في ذلك كالولد إجماعا (وإن كان رجل يورث) صفة والخبر (كلالة) أي لا والد له ولا ولد (أو امرأة) تورث كلالة (وله) أي للمورث كلالة (أخ أو أخت) أي من أم وقرأ به ابن مسعود وغيره (فلكل واحد منهما السدس) مما ترك (فإن كانوا) أي الإخوة والأخوات من الأم (أكثر من ذلك) أي من واحد (فهم شركاء في الثلث) يستوي فيه ذكرهم وأنثاهم (من بعد وصية يوصى بها أو دين غير مضار) حال من ضمير يوصى أي غير مدخل الضرر على الورثة بأن يوصي بأكثر من الثلث (وصية) مصدر مؤكد ليوصيكم (من الله والله عليم) بما دبره لخلقه من الفرائض (حليم) بتأخير العقوبة عمن خالفه ، وخصت السنة توريث من ذكر بمن ليس فيه مانع من قتل أو اختلاف دين أو رق
3-تِلْكَ حُدُودُ اللّهِ وَمَن يُطِعِ اللّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ [النساء 13]
(تلك) الأحكام المذكورة من أمر اليتامى وما بعده (حدود الله) شرائعه التي حدها لعباده ليعملوا بها ولا يتعدوها (ومن يطع الله ورسوله) فيما حكم به (يدخله) بالياء والنون التفاتاً (جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم)


التحذير من تبديلها

تنظيم العلاقات المالية
الوصية
التحذير من تبديلها

1-فَمَن بَدَّلَهُ بَعْدَ مَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللّهَ سَمِيعٌ عَلِيمٌ [البقرة 181]
(فمن بدّله) أي الإيصاء من شاهد ووصي (بعد ما سمعه) علمه (فإنما إثمه) أي الإيصاء المبدل (على الذين يبدلونه) فيه إقامة الظاهر مقام المضمر (إن الله سميع) لقول الموصي (عليم) بفعل الوصي فمجاز عليه


وجوبها

تنظيم العلاقات المالية
الوصية
وجوبها

1-كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِن تَرَكَ خَيْراً الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأقْرَبِينَ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ [البقرة 180]
(كُتب) فرض (عليكم إذا حضر أحدَكم الموتُ) أي أسبابه (إن ترك خيراً) مالا (الوصيَّة) مرفوع بكتب ومتعلق بإذا إن كانت ظرفية ودال على جوابها إن كانت شرطية وجواب إن أي فليوص (للوالدين والأقربين بالمعروف) بالعدل بأن لا يزيد على الثلث ولا يفضل الغني (حقاً) مصدر مؤكد لمضمون الجملة قبله (على المتقين) الله. وهذا منسوخ بآية الميراث وبحديث: "لا وصية لوارث" رواه الترمذي
2-يَوْمَ يَجْمَعُ اللّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُواْ لاَ عِلْمَ لَنَا إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ [المائدة 109]
اذكر (يوم يجمع الله الرسل) هو يوم القيامة (فيقول) لهم توبيخا لقومهم (ماذا) أي الذي (أُجبتم) به حين دعوتم إلى التوحيد (قالوا لا علم لنا) بذلك (إنك أنت علام الغيوب) ما غاب عن العباد وذهب عنهم علمه لشدة هول يوم القيامة وفزعهم ثم يشهدون على أممهم لما يسكنون
3-إِذْ قَالَ اللّهُ يَا عِيسى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدتُّكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي وَتُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُواْ مِنْهُمْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [المائدة 110]
اذكر (إذ قال الله يا عيسى ابن مريم اذكر نعمتي عليك وعلى والدتك) اشكرها (إذ أيدتك) قويتك (بروح القدس) جبريل (تكلم الناس) حال من الكاف في أيدتك (في المهد) أي طفلا (وكهلا) يفيد نزوله قبل الساعة لأنه رفع قبل الكهولة كما سبق في آل عمران (وإذ علمتك الكتاب والحكمة والتوراة والإنجيل وإذ تخلق من الطين كهيئة) كصورة (الطير) والكاف اسم بمعنى مثل مفعول (بإذني فتنفخ فيها فتكون طيرا بإذني) بإرادتي (وتبرئ الأكمه والأبرص بإذني وإذ تخرج الموتى) من قبورهم أحياء (بإذني وإذ كففت بني إسرائيل عنك) حين هموا بقتلك (إذ جئتهم بالبينات) المعجزات (فقال الذين كفروا منهم إن) ما (هذا) الذي جئت به (إلا سحر مبين) وفي قراءة {ساحر} أي عيسى
4-وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُواْ بِي وَبِرَسُولِي قَالُوَاْ آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ [المائدة 111]
(وإذ أوحيت إلى الحواريين) أمرتهم على لسانه (أن) أي بأن (آمنوا بي وبرسولي) عيسى (قالوا آمنا) بك وبرسولك (واشهد بأننا مسلمون)


الزراعة

التجارة والزراعة والصناعة
الزراعة

1-وَهُوَ الَّذِيَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِراً نُّخْرِجُ مِنْهُ حَبّاً مُّتَرَاكِباً وَمِنَ النَّخْلِ مِن طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِّنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ انظُرُواْ إِلِى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ [الانعام 99]
(وهو الذي أنزل من السماء ماء فأخرجنا) فيه التفات عن الغيبة (به) بالماء (نبات كل شيء) ينبت (فأخرجنا منه) أي النبات شيئا (خَضِرا) بمعنى أخضر (نخرج منه) من الخضر (حبا متراكبا) يركب بعضه بعضا كسنابل الحنطة ونحوها (ومن النخل) خبر ويبدل منه (من طلعها) أول ما يخرج منها والمبتدأ (قنوان) عراجين (دانية) قريب بعضها من بعض (و) أخرجنا به (جنات) بساتين (من أعناب والزيتون والرمان مشتبها) ورقهما حال (وغير متشابه) ثمرها (انظروا) يا مخاطبون نظر اعتبار (إلى ثمره) بفتح الثاء والميم وبضمهما وهو جمع ثمرة كشجرة وشجر وخشبة وخشب (إذا أثمر) أول ما يبدو كيف هو (و) إلى (ينعه) نضجه إذا أدرك كيف يعود (إن في ذلكم لآيات) دلالات على قدرته تعالى على البعث وغيره (لقوم يؤمنون) خصوا بالذكر لأنهم المنتفعون بها في الإيمان بخلاف الكافرين
2-وَهُوَ الَّذِي أَنشَأَ جَنَّاتٍ مَّعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفاً أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ كُلُواْ مِن ثَمَرِهِ إِذَا أَثْمَرَ وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ [الانعام 141]
(وهو الذي أنشأ) خلق (جنات) بساتين (معروشات) مبسوطات على الأرض كالبطيخ (وغير معروشات) بأن ارتفعت على ساق كالنخل (و) أنشأ (النخل والزرع مختلفا أكله) ثمره وحبه في الهيئة والطعم (والزيتون والرمان متشابهاً) ورقُهُما ، حال (وغير متشابه) طعمهما (كلوا من ثمره إذا أثمر) قبل النضج (وآتوا حقه) زكاته (يوم حصاده) بالفتح والكسر من العشر أو نصفه (ولا تسرفوا) بإعطاء كله فلا يبقى لعيالكم شيء (إنه لا يحب المسرفين) المتجاوزين ما حد لهم
3-وَفِي الأَرْضِ قِطَعٌ مُّتَجَاوِرَاتٌ وَجَنَّاتٌ مِّنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاء وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ [الرعد 4]
(وفي الأرض قطع) بقاع مختلفة (متجاورات) متلاصقات فمنها طيب وسبخ وقليل الربيع وكثيره وهو من دلائل قدرته تعالى (وجنات) بساتين (من أعناب وزرع) بالرفع عطفاً على جنات والجر على أعناب وكذا قوله (ونخيل صنوان) جمع صنو ، وهي النخلات يجمعها أصل واحد وتتشعب فروعها (وغير صنوان) منفردة (تسقى) بالتاء ، أي الجنات وما فيها والياء ، أي المذكور (بماء واحد ونفضل) بالنون والياء (بعضها على بعض في الأُكُل) بضم الكاف وسكونها فمن حلو وحامض وهو من دلائل قدرته تعالى (إن في ذلك) المذكور (لآيات لقوم يعقلون) يتدبرون
4-هُوَ الَّذِي أَنزَلَ مِنَ السَّمَاءِ مَاءً لَّكُم مِّنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ [النحل 10]
(هو الذي أنزل من السماء ماء لكم منه شراب) تشربونه (ومنه شجر) ينبت بسببه (فيه تسيمون) ترعون دوابكم
5-يُنبِتُ لَكُم بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأَعْنَابَ وَمِن كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ [النحل 11]
(ينبت لكم به الزرع والزيتون والنخيل والأعناب ومن كل الثمرات إن في ذلك) المذكور (لآية) دالة على وحدانيته تعالى (لقوم يتفكرون) في صنعه فيؤمنون
6-وَمَا ذَرَأَ لَكُمْ فِي الأَرْضِ مُخْتَلِفاً أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَذَّكَّرُونَ [النحل 13]
وسخر لكم (وما ذرأ) خلق (لكم في الأرض) من الحيوان والنبات وغير ذلك (مختلفا ألوانه) كأحمر وأصفر وأخضر وغيرها (إن في ذلك لآية لقوم يذكرون) يتعظون
7-وَمِن ثَمَرَاتِ النَّخِيلِ وَالأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَعْقِلُونَ [النحل 67]
(ومن ثمرات النخيل والأعناب) ثمر (تتخذون منه سكرا) خمرا يسكر سميت بالمصدر وهذا قبل تحريمها (ورزقا حسنا) كالتمر والزبيب والخل والدبس (إن في ذلك) المذكور (لآية) دالة على قدرة الله تعالى (لقوم يعقلون) يتدبرون
8-يَا أَيُّهَا النَّاسُ إِن كُنتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِن مُّضْغَةٍ مُّخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِّنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاء إِلَى أَجَلٍ مُّسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنكُم مَّن يُتَوَفَّى وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِن بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ وَأَنبَتَتْ مِن كُلِّ زَوْجٍ بَهِيجٍ [الحج 5]
(يا أيها الناس) أي أهل مكة (إن كنتم في ريب) شك (من البعث فإنا خلقناكم) أي أصلكم آدم (من تراب ثم) خلقنا ذريته (من نطفة) مني (ثم من علقة) وهي الدم الجامد (ثم من مضغة) وهي لحمة قدر ما يمضغ (مخلقة) مصورة تامة الخلق (وغير مخلقة) أي غير تامة الخلقة (لنبين لكم) كمال قدرتنا لتستدلوا بها في ابتداء الخلق على إعادته (ونقر) مستأنف (في الأرحام ما نشاء إلى أجل مسمى) وقت خروجه (ثم نخرجكم) من بطون أمهاتكم (طفلا) بمعنى أطفالا (ثم) نعمركم (لتبلغوا أشدكم) أي الكمال والقوة وهو بين الثلاثين إلى الأربعين سنة (ومنكم من يتوفى) يموت قبل بلوغ الأشد (ومنكم من يرد إلى أرذل العمر) أخسه من الهرم والخرف (لكيلا يعلم من بعد علم شيئا) قال عكرمة من قرأ القرآن لم يصر بهذه الحالة (وترى الأرض هامدة) يابسة (فإذا أنزلنا عليها الماء اهتزت) تحركت (وربت) ارتفعت وزادت (وأنبتت من) زائدة (كل زوج) صنف (بهيج) حسن
9-وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ [المؤمنون 18]
(وأنزلنا من السماء ماء بقدر) من كفايتهم (فأسكناه في الأرض وإنا على ذهاب به لقادرون) فيموتون مع دوابهم عطشا
10-فَأَنشَأْنَا لَكُم بِهِ جَنَّاتٍ مِّن نَّخِيلٍ وَأَعْنَابٍ لَّكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ [المؤمنون 19]
(فأنشأنا لكم به جنات من نخيل وأعناب) هما أكثر فواكه العرب (لكم فيها فواكه كثيرة ومنها تأكلون) صيفا وشتاء
11-وَشَجَرَةً تَخْرُجُ مِن طُورِ سَيْنَاء تَنبُتُ بِالدُّهْنِ وَصِبْغٍ لِّلْآكِلِينَ [المؤمنون 20]
وأنشأنا (وشجرة تخرج من طور سيناء) جبل بكسر السين وفتحها ومنع الصرف للعلمية والتأنيث للبقعة (تنبت) من الرباعي والثلاثي (بالدهن) الباء زائدة على الأول ومعدية على الثاني وهي شجرة الزيتون (وصبغ للآكلين) عطف على الدهن أي إدام يصبغ اللقمة بغمسها فيه وهو الزيت
12-أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاء إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنفُسُهُمْ أَفَلَا يُبْصِرُونَ [السجدة 27]
(أولم يروا أنا نسوق الماء إلى الأرض الجرز فنخرج) اليابسة التي لا نبات فيها (به زرعا تأكل منه أنعامهم وأنفسهم أفلا يبصرون ويقولون) هذا فيعلموا أنا نقدر على إعادتهم
13-فَلْيَنظُرِ الْإِنسَانُ إِلَى طَعَامِهِ [عبس 24]
(فلينظر الإنسان) نظر اعتبار (إلى طعامه) كيف قدر ودبر له
14-أَنَّا صَبَبْنَا الْمَاء صَبّاً [عبس 25]
(أنا صببنا الماء) من السحاب (صبا)
15-ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً [عبس 26]
(ثم شققنا الأرض) بالنبات (شقا)
16-فَأَنبَتْنَا فِيهَا حَبّاً [عبس 27]
(فأنبتنا فيها حبا) كالحنطة والشعير
17-وَعِنَباً وَقَضْباً [عبس 28]
(وعنبا وقضبا) هو القت الرطب
18-وَزَيْتُوناً وَنَخْلاً [عبس 29]
(وزيتونا ونخلا)
19-وَحَدَائِقَ غُلْباً [عبس 30]
(وحدائق غلبا) بساتين كثيرة الأشجار
20-وَفَاكِهَةً وَأَبّاً [عبس 31]
(وفاكهة وأبا) ما ترعاه البهائم وقيل التبن
21-مَّتَاعاً لَّكُمْ وَلِأَنْعَامِكُمْ [عبس 32]
(متاعا) متعة أو تمتيعا كما تقدم في السورة قبلها (لكم ولأنعامكم) تقدم فيها أيضا


الصناعة

التجارة والزراعة والصناعة
الصناعة

1-لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَن يَنصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ [الحديد 25]
(لقد أرسلنا رسلنا) الملائكة إلى الأنبياء (بالبينات) بالحجج القواطع (وأنزلنا معهم الكتاب) بمعنى الكتب (والميزان) العدل (ليقوم الناس بالقسط وأنزلنا الحديد) أخرجناه من المعادن (فيه بأس شديد) يقاتل به (ومنافع للناس وليعلم الله) علم مشاهدة معطوف على ليقوم الناس (من ينصره) بأن ينصر دينه بآلات الحرب من الحديد وغيره (ورسله بالغيب) حال من هاء ينصره أي غائبا عنهم في الدنيا قال ابن عباس ينصرونه ولا يبصرونه (إن الله قوي عزيز) لا حاجة له إلى النصرة لكنها تنفع من يأتي بها


الصيد

التجارة والزراعة والصناعة
الصيد

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ أُحِلَّتْ لَكُم بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ إِنَّ اللّهَ يَحْكُمُ مَا يُرِيدُ [المائدة 1]
(يا أيها الذين آمنوا أوفوا بالعقود) العهود المؤكدة التي بينكم وبين الله والناس (أحلت لكم بهيمة الأنعام) الإبل والبقر والغنم أكلاً بعد الذبح (إلا ما يتلى عليكم) تحريمه في {حرمت عليكم الميتة} الآية ، فالاستثناء منقطع ويجوز أن يكون متصلاً والتحريم لما عرض من الموت ونحوه (غير محلي الصيد وأنتم حرم) أي مُحرِمون ونصب غير على الحال من ضمير لكم (إن الله يحكم ما يريد) من التحليل وغيره لا اعتراض عليه
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ لَيَبْلُوَنَّكُمُ اللّهُ بِشَيْءٍ مِّنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللّهُ مَن يَخَافُهُ بِالْغَيْبِ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ [المائدة 94]
(يا أيها الذين آمنوا ليبلونكم) ليختبرنكم (الله بشيء) يرسله لكم (من الصيد تناله) أي الصغار منه (أيديكم ورماحكم) الكبار منه ، وكان ذلك بالحديبية وهم محرمون فكانت الوحش والطير تغشاهم في رحالهم (ليعلم الله) علم الظهور (من يخافه بالغيب) حال أي غائبا لم يره فيجتنب الصيد (فمن اعتدى بعد ذلك) النهي عنه فاصطاده (فله عذاب أليم)
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْتُلُواْ الصَّيْدَ وَأَنتُمْ حُرُمٌ وَمَن قَتَلَهُ مِنكُم مُّتَعَمِّداً فَجَزَاء مِّثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِّنكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَو عَدْلُ ذَلِكَ صِيَاماً لِّيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللّهُ عَمَّا سَلَف وَمَنْ عَادَ فَيَنتَقِمُ اللّهُ مِنْهُ وَاللّهُ عَزِيزٌ ذُو انْتِقَامٍ [المائدة 95]
(يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم) محرمون بحج أو عمرة (ومن قتله منكم متعمدا فجزاء) بالتنوين ورفع ما بعده أي فعليه جزاء هو (مثل ما قتل من النعم) أي شبهه في الخلقة وفي قراءة بإضافة جزاء (يحكم به) أي بالمثل رجلان (ذوا عدل منكم) لهم فطنة يميزان بها أشبه الأشياء به وقد حكم ابن عباس وعمر وعلي رضي الله عنهم في النعامة ببدنة وابن عباس وأبو عبيدة في بقر الوحش وحماره ببقرة وابن عمر وابن عوف في الظبي بشاة وحكم بها ابن عباس وعمر وغيرهما في الحمام لأنه يشبهها في العب (هديا) حال من جزاء (بالغ الكعبة) أي يبلغ به الحرم فيذبح فيه ويتصدق به على مساكينه ولا يجوز أن يذبح حيث كان ونصبه نعتا لما قبله وإن أضيف لأن إضافته لفظية لا تفيد تعريفا فإن لم يكن للصيد مثل من النعم كالعصفور والجراد فعليه قيمته (أو) عليه (كفارة) غير الجزاء وإن وجده هي (طعام مساكين) من غالب قوت البلد ما يساوي قيمة الجزاء لكل مسكين مد ، وفي قراءة بإضافة كفارة لما بعده وهي للبيان (أو) عليه (عدل) مثل (ذلك) الطعام (صياما) يصومه عن كل مد يوم وإن وجده وجب ذلك عليه (ليذوق وبال) ثقل جزاء (أمره) الذي فعله (عفا الله عما سلف) من قتل الصيد قبل تحريمه (ومن عاد) إليه (فينتقم الله منه والله عزيز) غالب على أمره (ذو انتقام) ممن عصاه ، وألحق بقتله متعمدا فيما ذكر الخطأ
4-أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَّكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً وَاتَّقُواْ اللّهَ الَّذِيَ إِلَيْهِ تُحْشَرُونَ [المائدة 96]
(أحل لكم) أيها الناس حِلاً كنتم أو محرمين (صيد البحر) أن تأكلوه وهو ما لا يعيش إلا فيه كالسمك بخلاف ما يعيش فيه وفي البر كالسرطان (وطعامه) ما يقذفه ميتا (متاعا) تمتيعا (لكم) تأكلونه (وللسيارة) المسافرين منكم يتزودونه (وحرم عليكم صيد البر) وهو ما يعيش فيه من الوحش المأكول أن تصيدوه (ما دمتم حرما) فلو صاده مُحِل فللمحرم أكله كما بينته السنة (واتقوا الله الذي إليه تحشرون)


إباحتها

التجارة والزراعة والصناعة
التجارة
إباحتها

1-لَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَبْتَغُواْ فَضْلاً مِّن رَّبِّكُمْ فَإِذَا أَفَضْتُم مِّنْ عَرَفَاتٍ فَاذْكُرُواْ اللّهَ عِندَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِن كُنتُم مِّن قَبْلِهِ لَمِنَ الضَّآلِّينَ [البقرة 198]
(ليس عليكم جناح) في (أن تبتغوا) تطلبوا (فضلاً) رزقا (من ربكم) بالتجارة في الحج نزل رداً لكراهتهم ذلك (فإذا أفضتم) دفعتم (من عرفات) بعد الوقوف بها (فاذكروا الله) بعد المبيت بمزدلفة بالتلبية والتهليل والدعاء (عند المشعر الحرام) هو جبل في آخر المزدلفة يقال له قُزَح وفي الحديث أنه صلى الله عليه وسلم وقف به يذكر الله ويدعو حتى أسفر جدّا. رواه مسلم (واذكروه كما هداكم) لمعالم دينه ومناسك حجه والكاف للتعليل (وإن) مخففة (كنتم من قبله) قبل هداه (لمن الضالين)
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَن تَكُونَ تِجَارَةً عَن تَرَاضٍ مِّنكُمْ وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللّهَ كَانَ بِكُمْ رَحِيماً [النساء 29]
(يا أيها الذين آمنوا لا تأكلوا أموالكم بينكم بالباطل) بالحرام في الشرع كالربا والغصب (إلا) لكن (أن تكون) تقع (تجارةٌ) وفي قراءة بالنصب ، أن تكون الأموال أموال تجارة صادرة (عن تراض منكم) وطيب نفس فلكم أن تأكلوها (ولا تقتلوا أنفسكم) بارتكاب ما يؤدي إلى هلاكها أيا كان في الدنيا أو الآخرة بقرينة (إن الله كان بكم رحيما) في منعه لكم من ذلك
3-فَإِذَا قُضِيَتِ الصَّلَاةُ فَانتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِن فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَّعَلَّكُمْ تُفْلِحُونَ [الجمعة 10]
(فإذا قضيت الصلاة فانتشروا في الأرض) أمر إباحة (وابتغوا) اطلبوا الرزق (من فضل الله واذكروا الله) ذكرا (كثيرا لعلكم تفلحون) تفوزون كان صلى الله عليه وسلم يخطب يوم الجمعة فقدمت عير وضرب لقدومها الطبل على العادة فخرج لها الناس من المسجد غير اثني عشر رجلا فنزلت
4-وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِماً قُلْ مَا عِندَ اللَّهِ خَيْرٌ مِّنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ [الجمعة 11]
(وإذا رأوا تجارة أو لهوا انفضوا إليها) التجارة لأنها مطلوبهم دون اللهو (وتركوك) في الخطبة (قائما قل ما عند الله) من الثواب (خير) للذين آمنوا (من اللهو ومن التجارة والله خير الرازقين) يقال كل لإنسان يرزق عائلته أي من رزق الله تعالى


الدين

التجارة والزراعة والصناعة
التجارة
الدين

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا تَدَايَنتُم بِدَيْنٍ إِلَى أَجَلٍ مُّسَمًّى فَاكْتُبُوهُ وَلْيَكْتُب بَّيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلاَ يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ يَبْخَسْ مِنْهُ شَيْئاً فَإن كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهاً أَوْ ضَعِيفاً أَوْ لاَ يَسْتَطِيعُ أَن يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُواْ شَهِيدَيْنِ من رِّجَالِكُمْ فَإِن لَّمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّن تَرْضَوْنَ مِنَ الشُّهَدَاء أَن تَضِلَّ إْحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى وَلاَ يَأْبَ الشُّهَدَاء إِذَا مَا دُعُواْ وَلاَ تَسْأَمُوْاْ أَن تَكْتُبُوْهُ صَغِيراً أَو كَبِيراً إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِندَ اللّهِ وَأَقْومُ لِلشَّهَادَةِ وَأَدْنَى أَلاَّ تَرْتَابُواْ إِلاَّ أَن تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلاَّ تَكْتُبُوهَا وَأَشْهِدُوْاْ إِذَا تَبَايَعْتُمْ وَلاَ يُضَآرَّ كَاتِبٌ وَلاَ شَهِيدٌ وَإِن تَفْعَلُواْ فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُواْ اللّهَ وَيُعَلِّمُكُمُ اللّهُ وَاللّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 282]
(يا أيها الذين آمنوا إذا تداينتم) تعاملتم (بدين) كسلم وقرض (إلى أجل مسمى) معلوم (فاكتبوه) استيثاقا ودفعا للنزاع (وليكتب) كتاب الدين (بينكم كاتب بالعدل) بالحق في كتابته لا يزيد في المال والأجل ولا ينقص (ولا يأب) يمتنع (كاتب) من (أن يكتب) إذ دعي إليها (كما علمه الله) أي فضله بالكتابة فلا يبخل بها ، والكاف متعلقة بيأب (فليكتب) تأكيد (وليُملل) يمل الكاتب (الذي عليه الحق) الدين لأنه المشهود عليه فيقر ليعلم ما عليه (وليتق الله ربه) في إملائه (ولا يبخس) ينقص (منه) أي الحق (شيئا فإن كان الذي عليه الحق سفيها) مبذراً (أو ضعيفا) عن الإملاء لصغر أو كبر (أو لا يستطيع أن يمل هو) لخرس أو جهل باللغة أو نحو ذلك (فليملل وليه) متولي أمره من والد ووصي وقيم ومترجم (بالعدل واستشهدوا) أشهدوا على الدين (شهيدين) شاهدين (من رجالكم) أي بالغي المسلمين الأحرار (فإن لم يكونا) أي الشهيدان (رجلين فرجل وامرأتان) يشهدون (ممن ترضون من الشهداء) لدينه وعدالته وتعدد النساء لأجل (أن تضل) تنسى (إحداهما) الشهادة لنقص عقلهن وضبطهن (فتذكِّر) بالتخفيف والتشديد (إحداهما) الذاكرة (الأخرى) الناسية ، وجملة الإذكار محل العلة أي لتذكر إن ضلت ودخلت على الضلال لأنه سببه وفي قراءة بكسر {إن} شرطية ورفع تذكر استئناف جوابه (ولا يأب الشهداء إذا ما) زائدة (دعوا) إلى تحمل الشهادة وأدائها (ولا تسأموا) تملوا من (أن تكتبوه) أي ما شهدتم عليه من الحق لكثرة وقوع ذلك (صغيرا) كان (أو كبيرا) قليلا أو كثيرا (إلى أجله) وقت حلوله حال من الهاء في تكتبوه (ذلكم) أي الكتب (أقسط) أعدل (عند الله وأقوم للشهادة) أي أعون على إقامتها لأنه يذكرها (وأدنى) أقرب إلى (أ) ن (لا ترتابوا) تشكوا في قدر الحق والأجل (إلا أن تكون) تقع (تجارةٌ حاضرةٌ) وفي قراءة بالنصب فتكون ناقصة واسمها ضمير التجارة (تديرونها بينكم) أي تقبضونها ولا أجل فيها (فليس عليكم جناح) في (أ) ن (لا تكتبوها) والمراد بها المتجر فيه (وأشهدوا إذا تبايعتم) عليه فإنه أدفع للاختلاف وهذا وما قبله أمر ندب (ولا يضار كاتب ولا شهيد) صاحب الحق ومن عليه بتحريف أو امتناع من الشهادة أو الكتابة ولا يضرهما صاحب الحق بتكليفهما ما لا يليق في الكتابة والشهادة (وإن تفعلوا) ما نهيتم عنه (فإنه فسوق) خروج عن الطاعة لا حق (بكم واتقوا الله) في أمره ونهيه (ويعلمكم الله) مصالح أموركم حال مقدرة أو مستأنف (والله بكل شيء عليم)
2-وَإِن كُنتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُواْ كَاتِباً فَرِهَانٌ مَّقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُم بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ تَكْتُمُواْ الشَّهَادَةَ وَمَن يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللّهُ بِمَا تَعْمَلُونَ عَلِيمٌ [البقرة 283]
(وإن كنتم على سفر) أي مسافرين وتداينتم (ولم تجدوا كاتبا فرُهُنٌ) وفي قراءة {فرِهان} جمع رَهْن (مقبوضة) تستوثقون بها ، وبينت السنة جواز الرهن في الحضر ووجود الكاتب فالتقيد بما ذكر لأن التوثيق فيه أشد وأفاد قوله مقبوضة اشتراط القبض في الرهن والاكتفاء به من المرتهن ووكيله (فإن أمن بعضكم بعضا) أي الدائن المدين على حقه فلم يرتهن (فليؤد الذي اؤتمن) أي المدين (أمانته) دينه (وليتق الله ربه) في أدائه (ولا تكتموا الشهادة) إذا دعيتم لإقامتها (ومن يكتمها فإنه آثم قلبه) خص بالذكر لأنه محل الشهادة ولأنه إذا أثم تبعه غيره فيعاقب عليه معاقبة الآثمين (والله بما تعملون عليم) لا يخفى عليه شيء منه


الرهن

التجارة والزراعة والصناعة
التجارة
الرهن

1-وَإِن كُنتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُواْ كَاتِباً فَرِهَانٌ مَّقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُم بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ تَكْتُمُواْ الشَّهَادَةَ وَمَن يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللّهُ بِمَا تَعْمَلُونَ عَلِيمٌ [البقرة 283]
(وإن كنتم على سفر) أي مسافرين وتداينتم (ولم تجدوا كاتبا فرُهُنٌ) وفي قراءة {فرِهان} جمع رَهْن (مقبوضة) تستوثقون بها ، وبينت السنة جواز الرهن في الحضر ووجود الكاتب فالتقيد بما ذكر لأن التوثيق فيه أشد وأفاد قوله مقبوضة اشتراط القبض في الرهن والاكتفاء به من المرتهن ووكيله (فإن أمن بعضكم بعضا) أي الدائن المدين على حقه فلم يرتهن (فليؤد الذي اؤتمن) أي المدين (أمانته) دينه (وليتق الله ربه) في أدائه (ولا تكتموا الشهادة) إذا دعيتم لإقامتها (ومن يكتمها فإنه آثم قلبه) خص بالذكر لأنه محل الشهادة ولأنه إذا أثم تبعه غيره فيعاقب عليه معاقبة الآثمين (والله بما تعملون عليم) لا يخفى عليه شيء منه


العقود

التجارة والزراعة والصناعة
التجارة
العقود

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا تَدَايَنتُم بِدَيْنٍ إِلَى أَجَلٍ مُّسَمًّى فَاكْتُبُوهُ وَلْيَكْتُب بَّيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلاَ يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ يَبْخَسْ مِنْهُ شَيْئاً فَإن كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهاً أَوْ ضَعِيفاً أَوْ لاَ يَسْتَطِيعُ أَن يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُواْ شَهِيدَيْنِ من رِّجَالِكُمْ فَإِن لَّمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّن تَرْضَوْنَ مِنَ الشُّهَدَاء أَن تَضِلَّ إْحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى وَلاَ يَأْبَ الشُّهَدَاء إِذَا مَا دُعُواْ وَلاَ تَسْأَمُوْاْ أَن تَكْتُبُوْهُ صَغِيراً أَو كَبِيراً إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِندَ اللّهِ وَأَقْومُ لِلشَّهَادَةِ وَأَدْنَى أَلاَّ تَرْتَابُواْ إِلاَّ أَن تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلاَّ تَكْتُبُوهَا وَأَشْهِدُوْاْ إِذَا تَبَايَعْتُمْ وَلاَ يُضَآرَّ كَاتِبٌ وَلاَ شَهِيدٌ وَإِن تَفْعَلُواْ فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُواْ اللّهَ وَيُعَلِّمُكُمُ اللّهُ وَاللّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 282]
(يا أيها الذين آمنوا إذا تداينتم) تعاملتم (بدين) كسلم وقرض (إلى أجل مسمى) معلوم (فاكتبوه) استيثاقا ودفعا للنزاع (وليكتب) كتاب الدين (بينكم كاتب بالعدل) بالحق في كتابته لا يزيد في المال والأجل ولا ينقص (ولا يأب) يمتنع (كاتب) من (أن يكتب) إذ دعي إليها (كما علمه الله) أي فضله بالكتابة فلا يبخل بها ، والكاف متعلقة بيأب (فليكتب) تأكيد (وليُملل) يمل الكاتب (الذي عليه الحق) الدين لأنه المشهود عليه فيقر ليعلم ما عليه (وليتق الله ربه) في إملائه (ولا يبخس) ينقص (منه) أي الحق (شيئا فإن كان الذي عليه الحق سفيها) مبذراً (أو ضعيفا) عن الإملاء لصغر أو كبر (أو لا يستطيع أن يمل هو) لخرس أو جهل باللغة أو نحو ذلك (فليملل وليه) متولي أمره من والد ووصي وقيم ومترجم (بالعدل واستشهدوا) أشهدوا على الدين (شهيدين) شاهدين (من رجالكم) أي بالغي المسلمين الأحرار (فإن لم يكونا) أي الشهيدان (رجلين فرجل وامرأتان) يشهدون (ممن ترضون من الشهداء) لدينه وعدالته وتعدد النساء لأجل (أن تضل) تنسى (إحداهما) الشهادة لنقص عقلهن وضبطهن (فتذكِّر) بالتخفيف والتشديد (إحداهما) الذاكرة (الأخرى) الناسية ، وجملة الإذكار محل العلة أي لتذكر إن ضلت ودخلت على الضلال لأنه سببه وفي قراءة بكسر {إن} شرطية ورفع تذكر استئناف جوابه (ولا يأب الشهداء إذا ما) زائدة (دعوا) إلى تحمل الشهادة وأدائها (ولا تسأموا) تملوا من (أن تكتبوه) أي ما شهدتم عليه من الحق لكثرة وقوع ذلك (صغيرا) كان (أو كبيرا) قليلا أو كثيرا (إلى أجله) وقت حلوله حال من الهاء في تكتبوه (ذلكم) أي الكتب (أقسط) أعدل (عند الله وأقوم للشهادة) أي أعون على إقامتها لأنه يذكرها (وأدنى) أقرب إلى (أ) ن (لا ترتابوا) تشكوا في قدر الحق والأجل (إلا أن تكون) تقع (تجارةٌ حاضرةٌ) وفي قراءة بالنصب فتكون ناقصة واسمها ضمير التجارة (تديرونها بينكم) أي تقبضونها ولا أجل فيها (فليس عليكم جناح) في (أ) ن (لا تكتبوها) والمراد بها المتجر فيه (وأشهدوا إذا تبايعتم) عليه فإنه أدفع للاختلاف وهذا وما قبله أمر ندب (ولا يضار كاتب ولا شهيد) صاحب الحق ومن عليه بتحريف أو امتناع من الشهادة أو الكتابة ولا يضرهما صاحب الحق بتكليفهما ما لا يليق في الكتابة والشهادة (وإن تفعلوا) ما نهيتم عنه (فإنه فسوق) خروج عن الطاعة لا حق (بكم واتقوا الله) في أمره ونهيه (ويعلمكم الله) مصالح أموركم حال مقدرة أو مستأنف (والله بكل شيء عليم)


النفي

العلاقات القضائية
أحكام قانونية
النفي

1-وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لاَ تَسْفِكُونَ دِمَاءكُمْ وَلاَ تُخْرِجُونَ أَنفُسَكُم مِّن دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنتُمْ تَشْهَدُونَ [البقرة 84]
(وإذ أخذنا ميثاقكم) وقلنا (لا تسفكون دماءكم) تريقونها بقتل بعضكم بعضا (ولا تخرجون أنفسكم من دياركم) لا يخرج بعضكم بعضاً من داره (ثم أقررتم) قبلتم ذلك الميثاق (وأنتم تشهدون) على أنفسكم
2-ثُمَّ أَنتُمْ هَـؤُلاء تَقْتُلُونَ أَنفُسَكُمْ وَتُخْرِجُونَ فَرِيقاً مِّنكُم مِّن دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِم بِالإِثْمِ وَالْعُدْوَانِ وَإِن يَأتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاء مَن يَفْعَلُ ذَلِكَ مِنكُمْ إِلاَّ خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [البقرة 85]
(ثم أنتم) يا (هؤلاء تقتلون أنفسكم) بقتل بعضكم بعضا (وتخرجون فريقا منكم من ديارهم تظَّاهرون) فيه إدغام التاء في الأصل في الظاء ، وفي قراءة التخفيف على حذفها تتعاونون (عليهم بالإثم) بالمعصية (والعدوان) الظلم . (وإن يأتوكم أسارى) وفي قراءة أسرى (تفدوهم) وفي قراءة: {تفادوهم} تنقذونهم من الأسر بالمال أو غيره وهو مما عهد إليهم (وهو) أي الشأن (محرم عليكم إخراجهم) متصل بقوله وتخرجون والجملة بينهما اعتراض : أي كما حرم ترك الفداء، وكانت قريظة حالفوا الأوس ، والنضير الخزرج ، فكان كل فريق يقاتل مع حلفائه ويخرب ديارهم ويخرجهم فإذا أسروا فدوهم ، وكانوا إذا سئلوا لم تقاتلونهم وتفدونهم ؟ قالوا أمرنا بالفداء فيقال فلم تقاتلونهم ؟ فيقولون حياء أن تستذل حلفاؤنا . قال تعالى : (أفتؤمنون ببعض الكتاب) وهو الفداء (وتكفرون ببعض) وهو ترك القتل والإخراج والمظاهرة (فما جزاء من يفعل ذلك منكم إلا خزي) هوان وذل (في الحياة الدنيا) وقد خزوا بقتل قريظة ونَفيِ النَّضير إلى الشام وضرب الجزية (ويوم القيامة يردون إلى أشد العذاب وما الله بغافل عما تعملون) بالياء والتاء
3-وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُواْ أَنفُسَكُمْ أَوِ اخْرُجُواْ مِن دِيَارِكُم مَّا فَعَلُوهُ إِلاَّ قَلِيلٌ مِّنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُواْ مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَّهُمْ وَأَشَدَّ تَثْبِيتاً [النساء 66]
(ولو أنا كتبنا عليهم أن) مفسرة (اقتلوا أنفسكم أو اخرجوا من دياركم) كما كتبنا على بني إسرائيل (ما فعلوه) أي المكتوب عليهم (إلا قليلٌ) بالرفع على البدل والنصب على الاستثناء (منهم ولو أنهم فعلوا ما يوعظون به) من طاعة الرسول صلى الله عليه وسلم (لكان خيرا لهم وأشد تثبيتا) تحقيقا لإيمانهم
4-إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَن يُقَتَّلُواْ أَوْ يُصَلَّبُواْ أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُم مِّنْ خِلافٍ أَوْ يُنفَوْاْ مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 33]
ونزل في العُرَنِيِّين لما قدموا المدينة وهم مرضى فأذن لهم النبي صلى الله عليه وسلم أن يخرجوا إلى الإبل ويشربوا من أبوالها وألبانها فلما صحُوا قتلوا راعي النبي صلى الله عليه وسلم واستاقوا الإبل (إنما جزاء الذين يحاربون الله ورسوله) بمحاربة المسلمين (ويسعون في الأرض فسادا) بقطع الطرق (أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف) أي أيديهم اليمنى وأرجلهم اليسرى (أو ينفوا من الأرض) أو لترتيب الأحوال فالقتل لمن قتل فقط والصلب لمن قتل وأخذ المال والقطع لمن أخذ المال ولم يقتل والنفي لمن أخاف فقط قاله ابن عباس وعليه الشافعي وأصح قوليه أن الصلب ثلاثا بعد القتل وقيل قبله قليلا ويلحق بالنفي ما أشبهه في التنكيل من الحبس وغيره (ذلك) الجزاء المذكور (لهم خزي) ذل (في الدنيا ولهم في الآخرة عذاب عظيم) هو عذاب النار
5-وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُواْ لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللّهُ وَاللّهُ خَيْرُ الْمَاكِرِينَ [الأنفال 30]
(و) اذكر يا محمد (إذ يمكر بك الذين كفروا) وقد اجتمعوا للمشاورة في شأنك بدار الندوة (ليثبتوك) يوثقوك ويحبسوك (أو يقتلوك) كلهم قتلة رجل واحد (أو يخرجوك) من مكة (ويمكرون) بك (ويمكر الله) بهم بتدبير أمرك بأن أوحى إليك ما دبروه وأمرك بالخروج (والله خير الماكرين) أعلمهم به
6-أَلاَ تُقَاتِلُونَ قَوْماً نَّكَثُواْ أَيْمَانَهُمْ وَهَمُّواْ بِإِخْرَاجِ الرَّسُولِ وَهُم بَدَؤُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللّهُ أَحَقُّ أَن تَخْشَوْهُ إِن كُنتُم مُّؤُمِنِينَ [التوبة 13]
(ألا) للتحضيض (تقاتلون قوماً نكثوا) نقضوا (أيمانهم) عهودهم (وهموا بإخراج الرسول) من مكة لما تشاوروا فيه بدار الندوة (وهم بدؤوكم) بالقتال (أول مرة) حيث قاتلوا خزاعة حلفاءكم مع بني بكر فما يمنعكم أن تقاتلوهم (أتخشونهم) أتخافونهم (فالله أحق أن تخشوه) في ترك قتالهم (إن كنتم مؤمنين)
7-الَّذِينَ أُخْرِجُوا مِن دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَن يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُم بِبَعْضٍ لَّهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ [الحج 40]
هم (الذين أخرجوا من ديارهم بغير حق) في الإخراج ما أخرجوا (إلا أن يقولوا) أي بقولهم (ربنا الله) وحده وهذا القول حق فالإخراج به إخراج بغير حق (ولولا دفع الله الناس بعضهم) بدل بعض من الناس (ببعض لهدمت) بالتشديد للتكثير وبالتخفيف (صوامع) للرهبان (وبيع) كنائس للنصارى (وصلوات) كنائس لليهود بالعبرانية (ومساجد) للمسلمين (يذكر فيها) أي المواضع المذكورة (اسم الله كثيرا) وتنقطع العبادات بخرابها (ولينصرن الله من ينصره) أي ينصر دينه (إن الله لقوي) على خلقه (عزيز) منيع في سلطانه وقدرته
8-لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ [الممتحنة 8]
(لا ينهاكم الله عن الذين لم يقاتلوكم) من الكفار (في الدين ولم يخرجوكم من دياركم أن تبروهم) بدل اشتمال من الذين (وتقسطوا) تقضوا (إليهم) بالقسط أي بالعدل وهذا قبل الأمر بجهادهم (إن الله يحب المقسطين) العادلين
9-إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُم مِّن دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَن تَوَلَّوْهُمْ وَمَن يَتَوَلَّهُمْ فَأُوْلَئِكَ هُمُ الظَّالِمُونَ [الممتحنة 9]
(إنما ينهاكم الله عن الذين قاتلوكم في الدين وأخرجوكم من دياركم وظاهروا) عاونوا (على إخراجكم أن تولوهم) بدل اشتمال من الذين أن تتخذوهم أولياء (ومن يتولهم فأولئك هم الظالمون)


إباحة الزينة وأكل الحلال

العلاقات القضائية
أحكام قانونية
أحكام عامة
إباحة الزينة وأكل الحلال

1-يَا أَيُّهَا النَّاسُ كُلُواْ مِمَّا فِي الأَرْضِ حَلاَلاً طَيِّباً وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [البقرة 168]
ونزل فيمن حرم السوائب ونحوها: (يا أيها الناس كلوا مما في الأرض حلالاً) حال (طيباً) صفة مؤكدة أي مستلذاً (ولا تتبعوا خطوات) طرق (الشيطان) أي تزيينه (إنه لكم عدو مبين) بين العداوة
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُواْ لِلّهِ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ [البقرة 172]
(يا أيها الذين آمنوا كلوا من طيبات) حلالات (ما رزقناكم واشكروا لله) على ما أحل لكم (إن كنتم إياه تعبدون
3-الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ وَطَعَامُكُمْ حِلُّ لَّهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلاَ مُتَّخِذِي أَخْدَانٍ وَمَن يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ [المائدة 5]
(اليوم أحل لكم الطيبات) المستلذات (وطعام الذين أوتوا الكتاب) أي ذبائح اليهود والنصارى (حل) حلال (لكم وطعامكم) إياهم (حل لهم والمحصنات من المؤمنات والمحصنات) الحرائر (من الذين أوتوا الكتاب من قبلكم) حل لكم أن تنكحوهن (إذا آتيتموهن أجورهن) مهورهن (محصنين) متزوجين (غير مسافحين) معلنين بالزنا بهن (ولا متخذي أخدان) منهن تسرون بالزنا بهن (ومن يكفر بالإيمان) أي يرتد (فقد حبط عمله) الصالح قبل ذلك فلا يعتد به ولا يثاب عليه (وهو في الآخرة من الخاسرين) إذا مات عليه
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُباً فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَـكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 6]
(يا أيها الذين آمنوا إذا قمتم) أي أردتم القيام (إلى الصلاة) وأنتم محدثون (فاغسلوا وجوهكم وأيديكم إلى المرافق) أي معها كما بينته السنة (وامسحوا برؤوسكم) الباء للإلصاق أي ألصقوا المسح بها من غير إسالة ماء وهو اسم جنس فيكفي أقل ما يصدق عليه وهو مسح بعض الشعر وعليه الشافعي (وأرجلكم) بالنصب عطفا على أيديكم وبالجر على الجوار (إلى الكعبين) أي معهما كما بينته السنة وهما العظمان الناتئان في كل رجل عند مفصل الساق والقدم والفصل بين الأيدي والأرجل المغسولة بالرأس الممسوح يفيد وجوب الترتيب في طهارة هذه الأعضاء وعليه الشافعي ويؤخذ من السنة وجوب النية فيه كغيره من العبادات (وإن كنتم جنبا فاطَّهَرُوا) فاغتسلوا (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين (أو جاء أحد منكم من الغائط) أي أحدث (أو لامستم النساء) سبق مثله في آية النساء (فلم تجدوا ماء) بعد طلبه (فتيمموا) اقصدوا (صعيدا طيبا) ترابا طاهرا (فامسحوا بوجوهكم وأيديكم) مع المرفقين (منه) بضربتين والباء للإلصاق ، وبينت السنة أن المراد استيعاب العضوين بالمسح (ما يريد الله ليجعل عليكم من حرج) ضيق بما فرض عليكم من الوضوء والغسل والتيمم (ولكن يريد ليطهركم) من الأحداث والذنوب (وليتم نعمته عليكم) بالإسلام ببيان شرائع الدين (لعلكم تشكرون) نعمه
5-أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَّكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً وَاتَّقُواْ اللّهَ الَّذِيَ إِلَيْهِ تُحْشَرُونَ [المائدة 96]
(أحل لكم) أيها الناس حِلاً كنتم أو محرمين (صيد البحر) أن تأكلوه وهو ما لا يعيش إلا فيه كالسمك بخلاف ما يعيش فيه وفي البر كالسرطان (وطعامه) ما يقذفه ميتا (متاعا) تمتيعا (لكم) تأكلونه (وللسيارة) المسافرين منكم يتزودونه (وحرم عليكم صيد البر) وهو ما يعيش فيه من الوحش المأكول أن تصيدوه (ما دمتم حرما) فلو صاده مُحِل فللمحرم أكله كما بينته السنة (واتقوا الله الذي إليه تحشرون)
6-يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ [الأعراف 31]
(يا بني آدم خذوا زينتكم) ما يستر عورتكم (عند كل مسجد) عند الصلاة والطواف (وكلوا واشربوا) ما شئتم (ولا تسرفوا إنه لا يحب المسرفين)
7-فَكُلُواْ مِمَّا رَزَقَكُمُ اللّهُ حَلالاً طَيِّباً وَاشْكُرُواْ نِعْمَتَ اللّهِ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ [النحل 114]
(فكلوا) أيها المؤمنون (مما رزقكم الله حلالا طيبا واشكروا نعمة الله إن كنتم إياه تعبدون)
8-يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ [المؤمنون 51]
(يا أيها الرسل كلوا من الطيبات) الحلالات (واعملوا صالحا) من فرض ونفل (إني بما تعملون عليم) فأجازيكم عليه


البلوغ

العلاقات القضائية
أحكام قانونية
أحكام عامة
البلوغ

1-وَابْتَلُواْ الْيَتَامَى حَتَّىَ إِذَا بَلَغُواْ النِّكَاحَ فَإِنْ آنَسْتُم مِّنْهُمْ رُشْداً فَادْفَعُواْ إِلَيْهِمْ أَمْوَالَهُمْ وَلاَ تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَن يَكْبَرُواْ وَمَن كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَن كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُواْ عَلَيْهِمْ وَكَفَى بِاللّهِ حَسِيباً [النساء 6]
(وابتلوا) اختبروا (اليتامى) قبل البلوغ في دينهم وتصرفهم في أحوالهم (حتى إذا بلغوا النكاح) أي صاروا أهلاً له بالاحتلام أو السن وهو استكمال خمسة عشر سنة عند الشافعي (فإن آنستم) أبصرتم (منهم رُشْداً) صلاحاً في دينهم ومالهم (فادفعوا إليهم أموالهم ولا تأكلوها) أيها الأولياء (إسرافا) بغير حق حال (وبداراً) أي مبادرين إلى إنفاقها مخافة (أن يكبروا) رشداء فيلزمكم تسليمها إليهم (ومن كان) من الأولياء (غنياً فليستعفف) أي يعف عن مال اليتيم ويمتنع من أكله (ومن كان فقيراً فليأكل) منه (بالمعروف) بقدر أجرة عمله (فإذا دفعتم إليهم) أي إلى اليتامى (أموالهم فأشهدوا عليهم) أنهم تسلموها وبرئتم لئلا يقع اختلاف فترجعوا إلى البينة ، وهذا الأمر إرشاد (وكفى بالله) الباء زائدة (حسيباً) حافظاً لأعمال خلقه ومحاسبهم
2-يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنكُمْ ثَلَاثَ مَرَّاتٍ مِن قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُم مِّنَ الظَّهِيرَةِ وَمِن بَعْدِ صَلَاةِ الْعِشَاء ثَلَاثُ عَوْرَاتٍ لَّكُمْ لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُم بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ [النور 58]
(يا أيها الذين آمنوا ليستأذنكم الذين ملكت أيمانكم) من العبيد والإماء (والذين لم يبلغوا الحلم منكم) من الأحرار وعرفوا أمر النساء (ثلاث مرات) في ثلاثة أوقات (من قبل صلاة الفجر وحين تضعون ثيابكم من الظهيرة) وقت الظهر (ومن بعد صلاة العشاء ثلاث عورات لكم) بالرفع خبر مبتدأ مقدر بعده مضاف وقام المضاف إليه مقامه هي أوقات أو بالنصب بتقدير أوقات منصوبا بدلا من محل ما قبله قام المضاف إليه مقامه وهي لإلقاء الثياب تبدو فيها العورات (ليس عليكم ولا عليهم) المماليك والصبيان (جناح) في الدخول عليكم بغير استئذان (بعدهن) بعد الأوقات الثلاثة هم (طوافون عليكم) للخدمة (بعضكم) طائف (على بعض) والجملة مؤكدة لما قبلها (كذلك) كما بين ما ذكر (يبين الله لكم الآيات) أي الأحكام (والله عليم) بأمور خلقه (حكيم) بما دبره لهم وآية الاستئذان قيل منسوخة وقيل لا ولكن تهاون الناس في ترك الاستئذان
3-وَإِذَا بَلَغَ الْأَطْفَالُ مِنكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِن قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ [النور 59]
(وإذا بلغ الأطفال منكم) أيها الأحرار (الحلم فليستأذنوا) في جميع الأوقات (كما استأذن الذين من قبلهم) أي الأحرار الكبار (كذلك يبين الله لكم آياته والله عليم حكيم)


الكبائر

العلاقات القضائية
أحكام قانونية
أحكام عامة
الكبائر

1-إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُم مُّدْخَلاً كَرِيماً [النساء 31]
(إن تجتنبوا كبائر ما تنهون عنه) وهي ما ورد عليها وعيد كالقتل والزنا والسرقة ، وعن ابن عباس: "هي إلى السبعمائة أقرب" . (نكفر عنكم سيئاتكم) الصغائر بالطاعات (وندخلكم مُدخلا) بضم الميم وفتحها أي إدخالا أو موضعا (كريما) هو الجنة
2-وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ [الشورى 37]
(والذين يجتنبون كبائر الإثم والفواحش) موجبات الحدود من عطف البعض على الكل (وإذا ما غضبوا هم يغفرون) يتجاوزون
3-وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى [النجم 31]
(ولله ما في السماوات وما في الأرض) هو مالك لذلك ومنه الضال والمهتدي يضل من يشاء ويهدي من يشاء (ليجزي الذين أساؤوا بما عملوا) من الشرك وغيره (ويجزي الذين أحسنوا) بالتوحيد وغيره من الطاعات (بالحسنى) الجنة وبين المحسنين بقوله
4-الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الْأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى [النجم 32]
(الذين يجتنبون كبائر الإثم والفواحش إلا اللمم) هو صغار الذنوب كالنظرة والقبلة واللمسة فهو استثناء منقطع والمعنى لكن اللمم يغفر باجتناب الكبائر (إن ربك واسع المغفرة) بذلك وبقبول التوبة ونزل فيمن كان يقول صلاتنا وصيامنا حجنا (هو أعلم) عالم (بكم إذ أنشأكم من الأرض) أي خلق أباكم آدم من التراب (وإذ أنتم أجنة) جمع جنين (في بطون أمهاتكم فلا تزكوا أنفسكم) لا تمدحوها على سبيل الاعجاب أما على سبيل الاعتراف بالنعمة فحسن (هو أعلم) أي عالم (بمن اتقى)


الوفاء بالعهد والعقد واليمين

العلاقات القضائية
أحكام قانونية
أحكام عامة
الوفاء بالعهد والعقد واليمين

1-فَتَلَقَّى آدَمُ مِن رَّبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ [البقرة 37]
(فتلقى آدمُ من ربه كلماتٍ) ألهمه إياها ، وفي قراءة بنصب آدم ورفع كلمات ، أي جاءه وهي {ربنا ظلمنا أنفسنا} الآية فدعا بها (فتاب عليه) قبل توبته (إنه هو التواب) على عباده (الرحيم) بهم
2-يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُواْ بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ [البقرة 40]
(يا بني إسرائيل) أولاد يعقوب (اذكروا نعمتي التي أنعمت عليكم) أي على آبائكم من الإنجاء من فرعون و فلق البحر و تظليل الغمام و غير ذلك بأن تشكروها بطاعتي (وأوفوا بعهدي) الذي عهدته إليكم من الإيمان بمحمد (أوف بعهدكم) الذي عهدت إليكم من الثواب عليه بدخول الجنة (وإياي فارهبون) خافون في ترك الوفاء به دون غيري
3-أَوَكُلَّمَا عَاهَدُواْ عَهْداً نَّبَذَهُ فَرِيقٌ مِّنْهُم بَلْ أَكْثَرُهُمْ لاَ يُؤْمِنُونَ [البقرة 100]
(أو كلما عاهدوا) الله (عهداً) على الإيمان بالنبي إن خرج ، أو النبي أن لا يعاونوا عليه المشركين (نبذه) طرحه (فريق منهم) بنقضه ، جواب كلما وهو محل الاستفهام الإنكاري (بل) للانتقال (أكثرهم لا يؤمنون)
4-لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَـكِنَّ الْبِرَّ مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَالْمَلآئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّآئِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُواْ وَالصَّابِرِينَ فِي الْبَأْسَاء والضَّرَّاء وَحِينَ الْبَأْسِ أُولَـئِكَ الَّذِينَ صَدَقُوا وَأُولَـئِكَ هُمُ الْمُتَّقُونَ [البقرة 177]
(ليس البرَّ أن تولوا وجوهكم) في الصلاة (قبل المشرق والمغرب) نزل رداً على اليهود والنصارى حيث زعموا ذلك (ولكن البرَّ) أي ذا البر وقرئ بفتح الباء أي البار (من آمن بالله واليوم الآخر والملائكة والكتاب) أي الكتب (والنبيين وآتى المال على) مع (حبه) له (ذوي القربى) القرابة (واليتامى والمساكين وابن السبيل) المسافر (والسائلين) الطالبين (وفي) فك (الرقاب) المكاتبين والأسرى (وأقام الصلاة وآتى الزكاة) المفروضة وما قبله في التطوع (والموفون بعهدهم إذا عاهدوا) الله أو الناس (والصابرين) نصب على المدح (في البأساء) شدة الفقر (والضراء) المرض (وحين البأس) وقت شدة القتال في سبيل الله (أولئك) الموصوفون بما ذكر (الذين صدقوا) في إيمانهم أو ادعاء البر (وأولئك هم المتقون) الله
5-بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللّهَ يُحِبُّ الْمُتَّقِينَ [أل عمران 76]
(بلى) عليهم فيه سبيل (من أوفى بعهده) الذي عاهد عليه أو بعهد الله إليه من أداء الأمانة وغيره (واتقى) الله بترك المعاصي وعمل الطاعات (فإن الله يحب المتقين) فيه وضع الظاهر موضع المضمر أي يحبهم بمعنى يثيبهم
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ أُحِلَّتْ لَكُم بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ إِنَّ اللّهَ يَحْكُمُ مَا يُرِيدُ [المائدة 1]
(يا أيها الذين آمنوا أوفوا بالعقود) العهود المؤكدة التي بينكم وبين الله والناس (أحلت لكم بهيمة الأنعام) الإبل والبقر والغنم أكلاً بعد الذبح (إلا ما يتلى عليكم) تحريمه في {حرمت عليكم الميتة} الآية ، فالاستثناء منقطع ويجوز أن يكون متصلاً والتحريم لما عرض من الموت ونحوه (غير محلي الصيد وأنتم حرم) أي مُحرِمون ونصب غير على الحال من ضمير لكم (إن الله يحكم ما يريد) من التحليل وغيره لا اعتراض عليه
7-وَاذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُم بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُواْ اللّهَ إِنَّ اللّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [المائدة 7]
(واذكروا نعمة الله عليكم) بالإسلام (وميثاقه) عهده (الذي واثقكم به) عاهدكم عليه (إذ قلتم) للنبي صلى الله عليه وسلم حين بايعتموه (سمعنا وأطعنا) في كل ما تأمر به وتنهى مما نحب ونكره (واتقوا الله) في ميثاقه أن تنقضوه (إن الله عليم بذات الصدور) بما في القلوب فبغيرها أولى
8-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللّهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ [الانعام 152]
(ولا تقربوا مال اليتيم إلا بالتي) أي بالخصلة التي (هي أحسن) وهي ما فيه صلاحه (حتى يبلغ أشده) بأن يحتلم (وأوفوا الكيل والميزان بالقسط) بالعدل وترك البخس (لا نكلف نفسا إلا وسعها) طاقتها في ذلك فإن أخطأ في الكيل والوزن والله يعلم صحته نيته فلا مؤاخذة عليه ورد كما في حديث (وإذا قلتم) في حكم أو غيره (فاعدلوا) بالصدق (ولو كان) القول له أو عليه (ذا قربى) قرابة (وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكَّرون) بالتشديد ، تتعظون والسكون
9-الَّذِينَ يُوفُونَ بِعَهْدِ اللّهِ وَلاَ يِنقُضُونَ الْمِيثَاقَ [الرعد 20]
(الذين يوفون بعهد الله) المأخوذ عليهم وهم في عالم الذر أو كل عهد (ولا ينقضون الميثاق) بترك الإيمان أو الفرائض
10-وَالَّذِينَ يَنقُضُونَ عَهْدَ اللّهِ مِن بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُوْلَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ [الرعد 25]
(والذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض) بالكفر والمعاصي (أولئك لهم اللعنة) البعد من رحمة الله (ولهم سوء الدار) العاقبة السيئة في الدار الآخرة وهي جهنم
11-وَأَوْفُواْ بِعَهْدِ اللّهِ إِذَا عَاهَدتُّمْ وَلاَ تَنقُضُواْ الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللّهَ يَعْلَمُ مَا تَفْعَلُونَ [النحل 91]
(وأوفوا بعهد الله) من البيع والأيمان وغيرها (إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها) توثيقها (وقد جعلتم الله عليكم كفيلا) بالوفاء حيث حلفتم به والجملة حال (إن الله يعلم ما تفعلون) تهديد لهم
12-وَلاَ تَكُونُواْ كَالَّتِي نَقَضَتْ غَزْلَهَا مِن بَعْدِ قُوَّةٍ أَنكَاثاً تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَن تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [النحل 92]
(ولا تكونوا كالتي نقضت) أفسدت (غزلها) ما غزلته (من بعد قوة) إحكام له وبرم (أنكاثا) حال جمع نكث وهو ما ينكث أي يحل إحكامه وهي امرأة حمقاء من مكة كانت تغزل طول يومها ثم تنقضه (تتخذون) حال من ضمير تكونوا أي لا تكونوا مثلها في اتخاذكم (أيمانكم دخلا) هو ما يدخل في الشيء وليس منه أي فسادا وخديعة (بينكم) بأن تنقضوها (أن) أي لأن (تكون أمة) جماعة (هي أربى) أكثر (من أمة) وكانوا يحالفون الحلفاء فإذا وجدوا أكثر منهم وأعز نقضوا حلف اولئك وحالفوهم (إنما يبلوكم) يختبركم (الله به) أي بما أمر به من الوفاء بالعهد لينظر المطيع منكم والعاصي أو بكون امة أربى لينظر أتفون أم لا (وليبينن لكم يوم القيامة ما كنتم فيه تختلفون) في الدنيا من أمر العهد وغيره بأن يعذب الناكث ويثيب الوافي
13-وَلاَ تَتَّخِذُواْ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُواْ الْسُّوءَ بِمَا صَدَدتُّمْ عَن سَبِيلِ اللّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ [النحل 94]
(ولا تتخذوا أيمانكم دخلا بينكم) كرره تأكيدا (فتزل قدم) أي أقدامكم عن محجة الإسلام (بعد ثبوتها) استقامتها عليها (وتذوقوا السوء) أي العذاب (بما صددتم عن سبيل الله) أي بصدكم عن الوفاء بالعهد أو بصدكم غيركم عنه لأنه يستن بكم (ولكم عذاب عظيم) في الآخرة
14-وَلاَ تَشْتَرُواْ بِعَهْدِ اللّهِ ثَمَناً قَلِيلاً إِنَّمَا عِندَ اللّهِ هُوَ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [النحل 95]
(ولا تشتروا بعهد الله ثمنا قليلا) من الدنيا بأن تنقضوه لأجله (إنما عند الله) من الثواب (هو خير لكم) مما في الدنيا (إن كنتم تعلمون) ذلك فلا تنقضوا
15-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً [الإسراء 34]
(ولا تقربوا مال اليتيم إلا بالتي هي أحسن حتى يبلغ أشده وأوفوا بالعهد) إذا عاهدتم الله أو الناس (إن العهد كان مسؤولا) عنه
16-وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ [المؤمنون 8]
(والذين هم لأماناتهم) جمعا ومفردا (وعهدهم) فيما بينهم أو فيما بينهم وبين الله من صلاة وغيرها (راعون) حافظون
17-وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ [المعارج 32]
(والذين هم لأماناتهم) وفي قراءة بالافراد ما ائتمنوا عليه من أمر الدين والدنيا (وعهدهم) المأخوذ عليهم في ذلك (راعون) حافظون


الوفاء بالنذر

العلاقات القضائية
أحكام قانونية
أحكام عامة
الوفاء بالنذر

1-ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ [الحج 29]
(ثم ليقضوا تفثهم) أي يزيلوا أوساخهم وشعثهم كطول الظفر (وليوفوا) بالتخفيف والتشديد (نذورهم) من الهدايا والضحايا (وليطوفوا) طواف الإفاضة (بالبيت العتيق) أي القديم لأنه أول بيت وضع للناس


جزاء السيئة

العلاقات القضائية
أحكام قانونية
الجزاء
جزاء السيئة

1-وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَن تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَّهُ وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [المائدة 45]
(وكتبنا) فرضنا (عليهم فيها) أي التوراة (أن النفس) تقتل (بالنفس) إذا قتلتها (والعين) تفقأ (بالعين والأنف) يجدع (بالأنف والأذن) تقطع (بالأذن والسن) تقلع (بالسن) وفي قراءة بالرفع في الأربعة (والجروح) بالوجهين (قصاص) أي يقتص فيها إذا أمكن كاليد والرجل ونحو ذلك وما لا يمكن فيه الحكومة وهذا الحكم وإن كتب عليهم فهو مقرر في شرعنا (فمن تصدق به) أي بالقصاص بأن مكن من نفسه (فهو كفارة له) لما أتاه (ومن لم يحكم بما أنزل الله) في القصاص وغيره (فأولئك هم الظالمون)
2-وَالَّذِينَ كَسَبُواْ السَّيِّئَاتِ جَزَاء سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَّا لَهُم مِّنَ اللّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِّنَ اللَّيْلِ مُظْلِماً أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [يونس 27]
(والذين) عطف على الذين أحسنوا ، أي وللذين (كسبوا السيئات) عملوا الشرك (جزاء سيئةٍ بمثلها وترهقهم ذلة ما لهم من الله من) زائدة (عاصم) مانع (كأنما أغشيت) ألبست (وجوههم قطَعاً) بفتح الطاء ، جمع قطعة وإسكانها أي جزءاً (من الليل مظلماً أولئك أصحاب النار هم فيها خالدون)
3-مَن جَاء بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِّنْهَا وَمَن جَاء بِالسَّيِّئَةِ فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ [القصص 84]
(من جاء بالحسنة فله خير منها) ثواب بسببها وهو عشر أمثالها (ومن جاء بالسيئة فلا يجزى الذين عملوا السيئات إلا) جزاء (ما كانوا يعملون) أي مثله
4-مَنْ عَمِلَ سَيِّئَةً فَلَا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ [غافر 40]
(من عمل سيئة فلا يجزى إلا مثلها ومن عمل صالحا من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة) بضم الياء وفتح الخاء وبالعكس (يرزقون فيها بغير حساب) رزقا واسعا بغير تبعة
5-وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ [الشورى 40]
(وجزاء سيئة سيئة مثلها) سميت الثانية سيئة لمشابهتها للأولى في الصورة وهذا ظاهر فيما يقتص فيه من الجراحات قال بعضهم وإذا قال له أخزاك الله فيجيبه أخزاك الله (فمن عفا) عن ظالمه (وأصلح) الود بينه وبين المعفو عنه (فأجره على الله) أي إن الله يأجره لا محالة (إنه لا يحب الظالمين) أي البادئين بالظلم فيرتب عليهم عقابه


الصيد في الحرم

العلاقات القضائية
أحكام قانونية
الجزاء
الصيد في الحرم

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْتُلُواْ الصَّيْدَ وَأَنتُمْ حُرُمٌ وَمَن قَتَلَهُ مِنكُم مُّتَعَمِّداً فَجَزَاء مِّثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِّنكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَو عَدْلُ ذَلِكَ صِيَاماً لِّيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللّهُ عَمَّا سَلَف وَمَنْ عَادَ فَيَنتَقِمُ اللّهُ مِنْهُ وَاللّهُ عَزِيزٌ ذُو انْتِقَامٍ [المائدة 95]
(يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم) محرمون بحج أو عمرة (ومن قتله منكم متعمدا فجزاء) بالتنوين ورفع ما بعده أي فعليه جزاء هو (مثل ما قتل من النعم) أي شبهه في الخلقة وفي قراءة بإضافة جزاء (يحكم به) أي بالمثل رجلان (ذوا عدل منكم) لهم فطنة يميزان بها أشبه الأشياء به وقد حكم ابن عباس وعمر وعلي رضي الله عنهم في النعامة ببدنة وابن عباس وأبو عبيدة في بقر الوحش وحماره ببقرة وابن عمر وابن عوف في الظبي بشاة وحكم بها ابن عباس وعمر وغيرهما في الحمام لأنه يشبهها في العب (هديا) حال من جزاء (بالغ الكعبة) أي يبلغ به الحرم فيذبح فيه ويتصدق به على مساكينه ولا يجوز أن يذبح حيث كان ونصبه نعتا لما قبله وإن أضيف لأن إضافته لفظية لا تفيد تعريفا فإن لم يكن للصيد مثل من النعم كالعصفور والجراد فعليه قيمته (أو) عليه (كفارة) غير الجزاء وإن وجده هي (طعام مساكين) من غالب قوت البلد ما يساوي قيمة الجزاء لكل مسكين مد ، وفي قراءة بإضافة كفارة لما بعده وهي للبيان (أو) عليه (عدل) مثل (ذلك) الطعام (صياما) يصومه عن كل مد يوم وإن وجده وجب ذلك عليه (ليذوق وبال) ثقل جزاء (أمره) الذي فعله (عفا الله عما سلف) من قتل الصيد قبل تحريمه (ومن عاد) إليه (فينتقم الله منه والله عزيز) غالب على أمره (ذو انتقام) ممن عصاه ، وألحق بقتله متعمدا فيما ذكر الخطأ


القاتل

العلاقات القضائية
أحكام قانونية
الجزاء
القاتل

1-وَمَا كَانَ لِمُؤْمِنٍ أَن يَقْتُلَ مُؤْمِناً إِلاَّ خَطَئاً وَمَن قَتَلَ مُؤْمِناً خَطَئاً فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَن يَصَّدَّقُواْ فَإِن كَانَ مِن قَوْمٍ عَدُوٍّ لَّكُمْ وَهُوَ مْؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَإِن كَانَ مِن قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِّيثَاقٌ فَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةً فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِّنَ اللّهِ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 92]
(وما كان لمؤمن أن يقتل مؤمنا) أي ما ينبغي أن يصدر منه قتل له (إلا خطأ) مخطئا في قتله من غير قصد (ومن قتل مؤمنا خطأ) بأن قصد رمي غيره كصيد أو شجرة فأصابه أو ضربه بما لا يقتل غالبا (فتحرير) عتق (رقبة) نسمة (مؤمنة) عليه (ودية مسلمة) مؤداة (إلى أهله) أي ورثة المقتول (إلا أن يصدقوا) يتصدقوا عليه بها بأن يعفوا عنها ، وبينت السنة أنها مئة من الإبل عشرون بنت مخاض وكذا بنات لبون وبنو لبون وحقاق وجذاع وأنها على عاقلة القاتل وهم عصبته في الأصل والفرع موزعة عليهم على ثلاث سنين على الغني منهم نصف دينار والمتوسط ربع كل سنة فإن لم يفوا فمن بيت المال فإن تعذر فعلى الجاني (فإن كان) المقتول (من قوم عدو) حرب (لكم وهو مؤمن فتحرير رقبة مؤمنة) على قاتله كفارة ولا دية تسلم إلى أهله لحرابتهم (وإن كان) المقتول (من قوم بينكم وبينهم ميثاق) عهد كأهل الذمة (فدية) له (مسلمة إلى أهله) وهي ثلث دية المؤمن إن كان يهوديا أو نصرانيا وثلثا عشرها إن كان مجوسيا (وتحرير رقبة مؤمنة) على قاتله (فمن لم يجد) الرقبة بأن فقدها وما يحصلها به (فصيام شهرين متتابعين) عليه كفارة ، ولم يذكر الله تعالى الانتقال إلى الطعام كالظهار وبه أخذ الشافعي في أصح قوليه (توبة من الله) مصدر منصوب بفعله المقدر (وكان الله عليما) بخلقه (حكيما) فيما دبره لهم
2-وَمَن يَقْتُلْ مُؤْمِناً مُّتَعَمِّداً فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً [النساء 93]
(ومن يقتل مؤمنا متعمدا) بأن يقصد قتله بما يقتل غالبا بإيمانه (فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه) أبعده من رحمته (وأعد له عذابا عظيما) في النار وهذا مؤول بمن يستحله أو بأن هذا جزاؤه إن جوزي ، ولا بدع في خلف الوعيد لقوله {ويغفر ما دون ذلك لم يشاء} وعلى ابن عباس أنها على ظاهرها وأنها ناسخة لغيرها من آيات المغفرة وبينت آية البقرة أن قاتل العمد يقتل به وأن عليه الدية إن عفي عنه وسبق قدَرُها ، وبينت السنة أن بين العمد والخطأ قتلا يسمى شبه العمد وهو أن يقتله بما لا يقتل غالبا فلا قصاص فيه بل دية كالعمد في الصفة والخطأ في التأجيل والحمل وهو والعمد أولى بالكفارة من الخطأ
3-مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَن قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً وَلَقَدْ جَاءتْهُمْ رُسُلُنَا بِالبَيِّنَاتِ ثُمَّ إِنَّ كَثِيراً مِّنْهُم بَعْدَ ذَلِكَ فِي الأَرْضِ لَمُسْرِفُونَ [المائدة 32]
(من أجل ذلك) الذي فعله قابيل (كتبنا على بني إسرائيل أنه) أي الشأن (من قتل نفسا بغير نفس) قتلها (أو) بغير (فساد) أتاه (في الأرض) من كفر أو زنا أو قطع طريق أو نحوه (فكأنما قتل الناس جميعا ومن أحياها) بأن امتنع عن قتلها (فكأنما أحيا الناس جميعا) قال ابن عباس: مِنْ حيثُ انتهاكِ حرمتها وصونها (ولقد جاءتهم) أي بني إسرائيل (رسلنا بالبينات) المعجزات (ثم إن كثيرا منهم بعد ذلك في الأرض لمسرفون) مجاوزون الحد بالكفر والقتل وغير ذلك
4-وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَن تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَّهُ وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [المائدة 45]
(وكتبنا) فرضنا (عليهم فيها) أي التوراة (أن النفس) تقتل (بالنفس) إذا قتلتها (والعين) تفقأ (بالعين والأنف) يجدع (بالأنف والأذن) تقطع (بالأذن والسن) تقلع (بالسن) وفي قراءة بالرفع في الأربعة (والجروح) بالوجهين (قصاص) أي يقتص فيها إذا أمكن كاليد والرجل ونحو ذلك وما لا يمكن فيه الحكومة وهذا الحكم وإن كتب عليهم فهو مقرر في شرعنا (فمن تصدق به) أي بالقصاص بأن مكن من نفسه (فهو كفارة له) لما أتاه (ومن لم يحكم بما أنزل الله) في القصاص وغيره (فأولئك هم الظالمون)
5-وَلاَ تَقْتُلُواْ النَّفْسَ الَّتِي حَرَّمَ اللّهُ إِلاَّ بِالحَقِّ وَمَن قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلاَ يُسْرِف فِّي الْقَتْلِ إِنَّهُ كَانَ مَنْصُوراً [الإسراء 33]
(ولا تقتلوا النفس التي حرم الله إلا بالحق ومن قتل مظلوما فقد جعلنا لوليه) لوارثه (سلطانا) تسلطا على القاتل (فلا يسرف) يتجاوز الحد (في القتل) بأن يقتل غير قاتله أو بغير ما قتل به (إنه كان منصورا)


الكافرين

العلاقات القضائية
أحكام قانونية
الجزاء
الكافرين

1-وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُم مِّنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلاَ تُقَاتِلُوهُمْ عِندَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِن قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاء الْكَافِرِينَ [البقرة 191]
(واقتلوهم حيث ثقفتموهم) وجدتموهم (وأخرجوهم من حيث أخرجوكم) أي من مكة وقد فعل بهم ذلك عام الفتح (والفتنة) الشرك منهم (أشد) أعظم (من القتل) لهم في الحرم أو الإحرام الذي استعظمتموه (ولا تقاتلوهم عند المسجد الحرام) أي في الحرم (حتى يقاتلوكم فيه فإن قاتلوكم) فيه (فاقتلوهم) فيه ، وفي قراءة بلا ألف في الأفعال الثلاثة (كذلك) القتل والإخراج (جزاء الكافرين)


الذين يرمون ازواجهم

العلاقات القضائية
أحكام قانونية
الجزاء
الذين يرمون ازواجهم

1-وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُن لَّهُمْ شُهَدَاء إِلَّا أَنفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ [النور 6]
(والذين يرمون أزواجهم) بالزنا (ولم يكن لهم شهداء) عليه (إلا أنفسهم) وقع ذلك لجماعة من الصحابة (فشهادة أحدهم) مبتدأ (أربع شهادات) نصب على المصدر (بالله إنه لمن الصادقين) فيما رمى به زوجته من الزنى
2-وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِن كَانَ مِنَ الْكَاذِبِينَ وَيَدْرَأُ [النور 7]
(والخامسة أن لعنة الله عليه إن كان من الكاذبين) في ذلك وخبر المبتدأ تدفع عنه حد القذف
3-عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ [النور 8]
(ويدرأ) يدفع (عنها العذاب) حد الزنا الذي ثبت بشهادته (أن تشهد أربع شهادات بالله إنه لمن الكاذبين) فيما رماها به من الزنا
4-وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِن كَانَ مِنَ الصَّادِقِينَ [النور 9]
(والخامسة أن غضب الله عليها إن كان من الصادقين) في ذلك
5-وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ [النور 10]
(ولولا فضل الله عليكم ورحمته) بالستر في ذلك (وأن الله تواب) بقبوله التوبة في ذلك وغيره (حكيم) فيما حكم به في ذلك وغيره ليبين الحق في ذلك وعاجل بالعقوبة من يستحقها


القصاص

العلاقات القضائية
أحكام قانونية
الجزاء
القصاص

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنثَى بِالأُنثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاء إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِّن رَّبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ [البقرة 178]
(يا أيها الذين آمنوا كتب) فرض (عليكم القصاص) المماثلة (في القتلى) وصفاً وفعلاً (الحُرُّ) يقتل (بالحر) ولا يقتل بالعبد (والعبد بالعبد والأنثى بالأنثى) وبينت السنة أن الذكر يقتل بها وأنه تعتبر المماثلة في الدين فلا يُقتَل مسلمٌ ولو عبدا بكافر ولو حرا (فمن عفي له) من القاتلين (من) دم (أخيه) المقتول (شيء) بأن ترك القصاص منه ، وتنكير شيء يفيد سقوط القصاص بالعفو عن بعضه ومن بعض الورثة ، وفي ذكر أخيه تعطف داع إلى العفو وإيذان بأن القتل لا يقطع أخوة الإيمان ومن مبتدأ شرطية أو موصولة والخبر (فاتباع) أي فعلى العافي اتباع للقاتل (بالمعروف) بأن يطالبه بالدية بلا عنف ، وترتيب الاتباع على العفو يفيد أن الواجب أحدهما وهو أحد قولي الشافعي والثاني الواجب القصاص والدية بدل عنه فلو عفا ولم يسمها فلا شيء ورجح (و) على القاتل (أداء) الدية (إليه) أي العافي وهو الوارث (بإحسان) بلا مطل ولا نجس (ذلك) الحكم المذكور من جواز القصاص والعفو عنه على الدية (تخفيف) تسهيل (من ربكم) عليكم (ورحمة) بكم حيث وسع في ذلك ولم يحتم واحدا منهما كما حتم على اليهود القصاص وعلى النصارى الدية (فمن اعتدى) ظلم القاتل بأن قتله (بعد ذلك) أي العفو (فله عذاب أليم) مؤلم في الآخرة بالنار أو في الدنيا بالقتل
2-وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَاْ أُولِيْ الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ [البقرة 179]
(ولكم في القصاص حياة) أي بقاء عظيم (يا أولي الألباب) ذوي العقول لأن القاتل إذا علم أنه يقتل ارتدع فأحيا نفسه ومن أراد قتله فشرع (لعلكم تتقون) القتل مخافة القود
3-الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [البقرة 194]
(الشهر الحرام) المحرم مقابل (بالشهر الحرام) فكما قاتلوكم فيه فاقتلوهم في مثله رد لاستعظام المسلمين ذلك (والحُرُمات) جمع حُرمة ما يجب احترامه (قصاص) أي يقتص بمثلها إذا انتكهت (فمن اعتدى عليكم) بالقتال في الحرم أو الإحرام أو الشهر الحرام (فاعتدوا عليه بمثل ما اعتدى عليكم) سمى مقابلته اعتداء لشبهها بالمقابل به في الصورة (واتقوا الله) في الانتصار وترك الاعتداء (واعلموا أن الله مع المتقين) بالعون والنصر
4-وَمَا كَانَ لِمُؤْمِنٍ أَن يَقْتُلَ مُؤْمِناً إِلاَّ خَطَئاً وَمَن قَتَلَ مُؤْمِناً خَطَئاً فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَن يَصَّدَّقُواْ فَإِن كَانَ مِن قَوْمٍ عَدُوٍّ لَّكُمْ وَهُوَ مْؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَإِن كَانَ مِن قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِّيثَاقٌ فَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةً فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِّنَ اللّهِ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 92]
(وما كان لمؤمن أن يقتل مؤمنا) أي ما ينبغي أن يصدر منه قتل له (إلا خطأ) مخطئا في قتله من غير قصد (ومن قتل مؤمنا خطأ) بأن قصد رمي غيره كصيد أو شجرة فأصابه أو ضربه بما لا يقتل غالبا (فتحرير) عتق (رقبة) نسمة (مؤمنة) عليه (ودية مسلمة) مؤداة (إلى أهله) أي ورثة المقتول (إلا أن يصدقوا) يتصدقوا عليه بها بأن يعفوا عنها ، وبينت السنة أنها مئة من الإبل عشرون بنت مخاض وكذا بنات لبون وبنو لبون وحقاق وجذاع وأنها على عاقلة القاتل وهم عصبته في الأصل والفرع موزعة عليهم على ثلاث سنين على الغني منهم نصف دينار والمتوسط ربع كل سنة فإن لم يفوا فمن بيت المال فإن تعذر فعلى الجاني (فإن كان) المقتول (من قوم عدو) حرب (لكم وهو مؤمن فتحرير رقبة مؤمنة) على قاتله كفارة ولا دية تسلم إلى أهله لحرابتهم (وإن كان) المقتول (من قوم بينكم وبينهم ميثاق) عهد كأهل الذمة (فدية) له (مسلمة إلى أهله) وهي ثلث دية المؤمن إن كان يهوديا أو نصرانيا وثلثا عشرها إن كان مجوسيا (وتحرير رقبة مؤمنة) على قاتله (فمن لم يجد) الرقبة بأن فقدها وما يحصلها به (فصيام شهرين متتابعين) عليه كفارة ، ولم يذكر الله تعالى الانتقال إلى الطعام كالظهار وبه أخذ الشافعي في أصح قوليه (توبة من الله) مصدر منصوب بفعله المقدر (وكان الله عليما) بخلقه (حكيما) فيما دبره لهم
5-وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَن تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَّهُ وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [المائدة 45]
(وكتبنا) فرضنا (عليهم فيها) أي التوراة (أن النفس) تقتل (بالنفس) إذا قتلتها (والعين) تفقأ (بالعين والأنف) يجدع (بالأنف والأذن) تقطع (بالأذن والسن) تقلع (بالسن) وفي قراءة بالرفع في الأربعة (والجروح) بالوجهين (قصاص) أي يقتص فيها إذا أمكن كاليد والرجل ونحو ذلك وما لا يمكن فيه الحكومة وهذا الحكم وإن كتب عليهم فهو مقرر في شرعنا (فمن تصدق به) أي بالقصاص بأن مكن من نفسه (فهو كفارة له) لما أتاه (ومن لم يحكم بما أنزل الله) في القصاص وغيره (فأولئك هم الظالمون)
6-وَإِنْ عَاقَبْتُمْ فَعَاقِبُواْ بِمِثْلِ مَا عُوقِبْتُم بِهِ وَلَئِن صَبَرْتُمْ لَهُوَ خَيْرٌ لِّلصَّابِرينَ [النحل 126]
(وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم) عن الانتقام (لهو) أي الصبر (خير للصابرين) فكف صلى الله عليه وسلم وكفر عن يمينه رواه البزار
7-ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ [الحج 60]
الأمر (ذلك) الذي قصصناه عليك (ومن عاقب) جازى من المؤمنين (بمثل ما عوقب به) ظلما من المشركين أي قاتلهم كما قاتلوه في الشهر المحرم (ثم بغي عليه) منهم أي ظلم بإخراجه من منزله (لينصرنه الله إن الله لعفو) عن المؤمنين (غفور) لهم عن قتالهم في الشهر الحرام
8-وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ [الشورى 40]
(وجزاء سيئة سيئة مثلها) سميت الثانية سيئة لمشابهتها للأولى في الصورة وهذا ظاهر فيما يقتص فيه من الجراحات قال بعضهم وإذا قال له أخزاك الله فيجيبه أخزاك الله (فمن عفا) عن ظالمه (وأصلح) الود بينه وبين المعفو عنه (فأجره على الله) أي إن الله يأجره لا محالة (إنه لا يحب الظالمين) أي البادئين بالظلم فيرتب عليهم عقابه


الزنا

العلاقات القضائية
أحكام قانونية
الحدود
الزنا

1-الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِّنْهُمَا مِئَةَ جَلْدَةٍ وَلَا تَأْخُذْكُم بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِن كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِّنَ الْمُؤْمِنِينَ [النور 2]
(الزانية والزاني) غير المحصنين لرجمها بالسنة وأل فيما ذكر موصولة وهو مبتدأ ولشبهه بالشرط دخلت الفاء في خبره وهو (فاجلدوا كل واحد منهما مئة جلدة) ضربة يقال جلده ضرب جلده ويزاد على ذلك بالسنة تغريب عام والرقيق على النصف مما ذكر (ولا تأخذكم بهما رأفة في دين الله) حكمه بأن تتركوا شيئا من حدهما (إن كنتم تؤمنون بالله واليوم الآخر) يوم البعث في هذا تحريض على ما قبل الشرط وهو جوابه أو دال على جوابه (وليشهد عذابهما) الجلد (طائفة من المؤمنين) قيل ثلاثة وقيل أربعة عدد شهود الزنا


زنا الإماء

العلاقات القضائية
أحكام قانونية
الحدود
زنا الإماء

1-وَمَن لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِن مِّا مَلَكَتْ أَيْمَانُكُم مِّن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ وَاللّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُم مِّن بَعْضٍ فَانكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلاَ مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَن تَصْبِرُواْ خَيْرٌ لَّكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ [النساء 25]
(ومن لم يستطع منكم طولا) أي غنى (أن ينكح المحصنات) الحرائر (المؤمنات) هو جري على الغالب فلا مفهوم له (فمن ما ملكت أيمانكم) ينكح (من فتياتكم المؤمنات والله أعلم بإيمانكم) فاكتفوا بظاهره وكلوا السرائر إليه فإنه العالم بتفضيلها ورب أمة تفضل حرة فيه وهذا تأنيس بنكاح الإماء (بعضكم من) أي أنتم وهن سواء في الدين فلا تستنكفوا من نكاحهن (فانكحوهن بإذن أهلهن) مواليهن (وآتوهن) أعطوهن (أجورهن) مهورهن (بالمعروف) من غير مطل ونقص (محصنات) عفائف حال (غير مسافحات) زانيات جهراً (ولا متخذات أخدان) أخلاء يزنون بهن سراً (فإذا أُحصن) زُوِّجْن وفي قراءة {أحصنَّ} بالبناء للفاعل تزوجن (فإن أتين بفاحشة) زنا (فعليهن نصف ما على المحصنات) الحرائر الأبكار إذا زنين (من العذاب) الحد فيجلدن خمسين ويغربن نصف سنة ويقاس عليهن العبيد ولم يجعل الإحصان شرطا لوجوب الحد لإفادة أنه لا رجم عليهن أصلا (ذلك) أي نكاح المملوكات عند عدم الطول (لمن خشي) خاف (العنت) الزنا ، وأصله المشقة ، سمي به الزنا لأنه سببها بالحد في الدنيا والعقوبة في الآخرة (منكم) بخلاف من لا يخافه من الأحرار فلا يحل له نكاحها وكذا من استطاع طول حرة وعليه الشافعي وخرج بقوله {من فتياتكم المؤمناتِ} : الكافراتُ ، فلا يحل له نكاحها ولو عدم وخاف (وأن تصبروا) عن نكاح المملوكات ( خير لكم) لئلا يصير الولد رقيقا (والله غفور رحيم) بالتوسعة في ذلك


السرقة

العلاقات القضائية
أحكام قانونية
الحدود
السرقة

1-وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُواْ أَيْدِيَهُمَا جَزَاء بِمَا كَسَبَا نَكَالاً مِّنَ اللّهِ وَاللّهُ عَزِيزٌ حَكِيمٌ [المائدة 38]
(والسارق والسارقة) أل فيهما موصولة مبتدأ ولشبهه بالشرط دخلت الفاء في خبره وهو (فاقطعوا أيديَهما) أي يمين كل منهما من الكوع وبينت السنة أن الذي يقطع فيه ربع دينار فصاعدا وأنه إذا عاد قطعت رجله اليسرى من مفصل القدم ثم اليد اليسرى ثم الرجل اليمنى وبعد ذلك يعزر (جزاء) نصب على المصدر (بما كسبا نكالا) عقوبة لهما (من الله والله عزيز) غالب على أمره (حكيم) في خلقه
2-فَمَن تَابَ مِن بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللّهَ يَتُوبُ عَلَيْهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 39]
(فمن تاب من بعد ظلمه) رجع عن السرقة (وأصلح) عمله (فإن الله يتوب عليه إن الله غفور رحيم) في التعبير بهذا ما تقدم فلا يسقط بتوبته حق الآدمي من القطع ورد المال ، نعم بينت السنة أنه إن عفا عنه قبل الرفع إلى الأمام سقط القطع وعليه الشافعي


القذف

العلاقات القضائية
أحكام قانونية
الحدود
القذف

1-وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاء فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُوْلَئِكَ هُمُ الْفَاسِقُونَ [النور 4]
(والذين يرمون المحصنات) العفيفات بالزنا (ثم لم يأتوا بأربعة شهداء) على زناهن برؤيتهم (فاجلدوهم) كل واحد منهم (ثمانين جلدة ولا تقبلوا لهم شهادة) في شيء (أبدا وأولئك هم الفاسقون) لإتيانهم كبيرة
2-إِلَّا الَّذِينَ تَابُوا مِن بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ [النور 5]
(إلا الذين تابوا من بعد ذلك وأصلحوا) عملهم (فإن الله غفور) لهم قذفهم (رحيم) بهم بإلهامهم التوبة فبها ينتهي فسقهم وتقبل شهادتهم وقيل لا تقبل رجوعا بالاستثناء إلى الجملة الأخيرة


المحاربة

العلاقات القضائية
أحكام قانونية
الحدود
المحاربة

1-إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَن يُقَتَّلُواْ أَوْ يُصَلَّبُواْ أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُم مِّنْ خِلافٍ أَوْ يُنفَوْاْ مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 33]
ونزل في العُرَنِيِّين لما قدموا المدينة وهم مرضى فأذن لهم النبي صلى الله عليه وسلم أن يخرجوا إلى الإبل ويشربوا من أبوالها وألبانها فلما صحُوا قتلوا راعي النبي صلى الله عليه وسلم واستاقوا الإبل (إنما جزاء الذين يحاربون الله ورسوله) بمحاربة المسلمين (ويسعون في الأرض فسادا) بقطع الطرق (أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف) أي أيديهم اليمنى وأرجلهم اليسرى (أو ينفوا من الأرض) أو لترتيب الأحوال فالقتل لمن قتل فقط والصلب لمن قتل وأخذ المال والقطع لمن أخذ المال ولم يقتل والنفي لمن أخاف فقط قاله ابن عباس وعليه الشافعي وأصح قوليه أن الصلب ثلاثا بعد القتل وقيل قبله قليلا ويلحق بالنفي ما أشبهه في التنكيل من الحبس وغيره (ذلك) الجزاء المذكور (لهم خزي) ذل (في الدنيا ولهم في الآخرة عذاب عظيم) هو عذاب النار


الإستثناء

العلاقات القضائية
أحكام قانونية
العفو
الإستثناء

1-وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُواْ فِي الْيَتَامَى فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء مَثْنَى وَثُلاَثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُواْ فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلاَّ تَعُولُواْ [النساء 3]
ولما نزلت تحرَّجوا من ولاية اليتامى وكان فيهم من تحته العشر أو الثمان من الأزواج فلا يعدل بينهن فنزل: (وإن خفتم أ) ن (لا تقسطوا) تعدلوا (في اليتامى) فتحرَّجتم من أمرهم فخافوا أيضا أن لا تعدلوا بين النساء إذا نكحتموهن (فانكحوا) تزوجوا (ما) بمعنى من (طاب لكم من النساء مثنى وثلاث ورباع) أي اثنتين اثنتين وثلاثا ثلاثا وأربعا أربعا ولا تزيدوا على ذلك (فإن خفتم أ) ن (لا تعدلوا) فيهن بالنفقة والقسم (فواحدة) انكحوها (أو) اقتصروا على (ما ملكت أيمانكم) من الإماء إذ ليس لهم من الحقوق ما للزوجات (ذلك) أي نكاح الأربع فقط أو الواحدة أو التسري (أدنى) أقرب إلى (ألا تعولوا) تجوروا
2-إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَلاَ يَهْتَدُونَ سَبِيلاً [النساء 98]
(إلا المستضعفين من الرجال والنساء والولدان) الذين (لا يستطيعون حيلة) لا قوة لهم على الهجرة ولا نفقة (ولا يهتدون سبيلا) طريقا إلى أرض الهجرة
3-فَأُوْلَـئِكَ عَسَى اللّهُ أَن يَعْفُوَ عَنْهُمْ وَكَانَ اللّهُ عَفُوّاً غَفُوراً [النساء 99]
(فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا)
4-حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَن تَسْتَقْسِمُواْ بِالأَزْلاَمِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 3]
(حرمت عليكم الميتة) أي أكلها (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير وما أهل لغير الله به) بأن ذبح على اسم غيره (والمنخنقة) الميتة خنقاً (والموقوذة) المقتولة ضرباً (والمتردية) الساقطة من علو إلى أسفل فماتت (والنطيحة) المقتولة بنطح أخرى لها (وما أكل السبع) منه (إلا ما ذكيتم) أي أدركتم فيه الروح من هذه الأشياء فذبحتموه (وما ذبح على) اسم (النصب) جمع نصاب وهي الأصنام (وأن تستقسموا) تطلبوا القسم والحكم (بالأزلام) جمع زَلَم بفتح الزاي وضمها مع فتح اللام ، قِدح بكسر القاف صغير لا ريش له ولا نصل وكانت سبعة عند سادن الكعبة عليها أعلام وكانوا يحكمونها فإن أمرتهم ائتمروا وإن نهتهم انتهوا (ذلكم فسق) خروج عن الطاعة ، ونزل يوم عرفة عام حجة الوداع: (اليوم يئس الذين كفروا من دينكم) أن ترتدوا عنه بعد طمعهم في ذلك لما رأوا من قوته (فلا تخشوهم واخشون اليوم أكملت لكم دينكم) أحكامه وفرائضه فلم ينزل بعدها حلال ولا حرام (وأتممت عليكم نعمتي) بإكماله وقيل بدخول مكة آمنين (ورضيت) أي اخترت (لكم الإسلام ديناً فمن اضطر في مخمصة) مجاعة إلى أي أكل شيء مما حرم عليه فأكله (غير متجانف) مائل (لإثم) معصية (فإن الله غفور) له ما أكل (رحيم) به في إباحته بخلاف المائل لإثم أي المتلبس به كقاطع الطريق والباغي مثلا فلا يحل له الأكل
5-مَن كَفَرَ بِاللّهِ مِن بَعْدِ إيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَـكِن مَّن شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِّنَ اللّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ [النحل 106]
(من كفر بالله من بعد إيمانه إلا من أكره) على التلفظ بالكفر فتلفظ به (وقلبه مطمئن بالإيمان) ومن مبتدأ أو شرطية والخبر أو الجواب لهم وعيد شديد دل على هذا (ولكن من شرح بالكفر صدرا) له أي فتحه ووسعه بمعنى طابت له نفسه (فعليهم غضب من الله ولهم عذاب عظيم)


الإضطرار

العلاقات القضائية
أحكام قانونية
العفو
الإضطرار

1-إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [البقرة 173]
(إنما حَرَّم عليكم الميتة) أي أكلها إذ الكلام فيه وكذا ما بعدها وهي ما لم يذك شرعا ، وألحق بها بالسنة ما أبين من حي وخص منها السمك والجراد (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير) خص اللحم لأنه معظم المقصود وغيره تبع له (وما أهل به لغير الله) أي ذبح على اسم غيره والإهلال رفع الصوت وكانوا يرفعونه عند الذبح لآلهتهم (فمن اضطر) أي ألجأته الضرورة إلى أكل شيء مما ذكر فأكله (غير باغ) خارج على المسلمين (ولا عاد) متعد عليهم بقطع الطريق (فلا إثم عليه) في أكله (إن الله غفور) لأوليائه (رحيم) بأهل طاعته حيث وسع لهم في ذلك ، وخرج الباغي والعادي ويلحق بهما كل عاص بسفره كالآبق والمكَّاس فلا يحل لهم أكل شيء من ذلك ما لم يتوبوا وعليه الشافعي
2-وَمَا لَكُمْ أَلاَّ تَأْكُلُواْ مِمَّا ذُكِرَ اسْمُ اللّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُم مَّا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيراً لَّيُضِلُّونَ بِأَهْوَائِهِم بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ [الانعام 119]
(وما لكم أ) ن (لا تأكلوا مما ذكر اسم الله عليه) من الذبائح (وقد فُصِّل) بالبناء للمفعول وللفاعل في الفعلين (لكم ما حرم عليكم) في آية {حرمت عليكم الميتة} (إلا ما اضطررتم إليه) منه فهو أيضا حلال لكم المعنى لا مانع لكم من أكل ما ذكر وقد بين لكم المحرم أكله وهذا ليس منه (وإن كثيرا ليَضلون) بفتح الياء وضمها (بأهوائهم) بما تهواه أنفسهم من تحليل الميتة وغيرها (بغير علم) يعتمدونه في ذلك (إن ربك هو أعلم بالمعتدين) المتجاوزين الحلال إلى الحرام
3-قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَماً مَّسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَّحِيمٌ [الانعام 145]
(قل لا أجد فيما أوحي إلي) شيئاً (محرماً على طاعم يطعمه إلا أن يكون) بالياء والتاء (ميتة) بالنصب وفي قراءة بالرفع مع التحتانية (أو دما مسفوحا) سائلا بخلاف غيره كالكبد والطحال (أو لحم خنزير فإنه رجس) حرام (أو) إلا أن يكون (فسقا أهل لغير الله به) أي ذبح على اسم غيره (فمن اضطر) إلى شيء مما ذكر فأكله (غير باغ ولا عاد فإن ربك غفور) له ما أكل (رحيم) به ويلحق بما ذكر بالسنة كل ذي ناب من السباع ومخلب من الطير
4-إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالْدَّمَ وَلَحْمَ الْخَنزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [النحل 115]
(إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن الله غفور رحيم)
5-أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلاً مَّا تَذَكَّرُونَ [النمل 62]
(أم من يجيب المضطر) المكروب الذي مسه الضر (إذا دعاه ويكشف السوء) عنه وعن غيره (ويجعلكم خلفاء الأرض) الإضافة بمعنى في أي يخلف كن قرن القرن الذي قبله (أإله مع الله قليلا ما تذكرون) تتعظون بالفوقانية والتحتانية وفيه إدغام التاء في الذال وما زائدة لتقليل القليل


الإعفاء

العلاقات القضائية
أحكام قانونية
العفو
الإعفاء

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنثَى بِالأُنثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاء إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِّن رَّبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ [البقرة 178]
(يا أيها الذين آمنوا كتب) فرض (عليكم القصاص) المماثلة (في القتلى) وصفاً وفعلاً (الحُرُّ) يقتل (بالحر) ولا يقتل بالعبد (والعبد بالعبد والأنثى بالأنثى) وبينت السنة أن الذكر يقتل بها وأنه تعتبر المماثلة في الدين فلا يُقتَل مسلمٌ ولو عبدا بكافر ولو حرا (فمن عفي له) من القاتلين (من) دم (أخيه) المقتول (شيء) بأن ترك القصاص منه ، وتنكير شيء يفيد سقوط القصاص بالعفو عن بعضه ومن بعض الورثة ، وفي ذكر أخيه تعطف داع إلى العفو وإيذان بأن القتل لا يقطع أخوة الإيمان ومن مبتدأ شرطية أو موصولة والخبر (فاتباع) أي فعلى العافي اتباع للقاتل (بالمعروف) بأن يطالبه بالدية بلا عنف ، وترتيب الاتباع على العفو يفيد أن الواجب أحدهما وهو أحد قولي الشافعي والثاني الواجب القصاص والدية بدل عنه فلو عفا ولم يسمها فلا شيء ورجح (و) على القاتل (أداء) الدية (إليه) أي العافي وهو الوارث (بإحسان) بلا مطل ولا نجس (ذلك) الحكم المذكور من جواز القصاص والعفو عنه على الدية (تخفيف) تسهيل (من ربكم) عليكم (ورحمة) بكم حيث وسع في ذلك ولم يحتم واحدا منهما كما حتم على اليهود القصاص وعلى النصارى الدية (فمن اعتدى) ظلم القاتل بأن قتله (بعد ذلك) أي العفو (فله عذاب أليم) مؤلم في الآخرة بالنار أو في الدنيا بالقتل
2-وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَن تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَّهُ وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [المائدة 45]
(وكتبنا) فرضنا (عليهم فيها) أي التوراة (أن النفس) تقتل (بالنفس) إذا قتلتها (والعين) تفقأ (بالعين والأنف) يجدع (بالأنف والأذن) تقطع (بالأذن والسن) تقلع (بالسن) وفي قراءة بالرفع في الأربعة (والجروح) بالوجهين (قصاص) أي يقتص فيها إذا أمكن كاليد والرجل ونحو ذلك وما لا يمكن فيه الحكومة وهذا الحكم وإن كتب عليهم فهو مقرر في شرعنا (فمن تصدق به) أي بالقصاص بأن مكن من نفسه (فهو كفارة له) لما أتاه (ومن لم يحكم بما أنزل الله) في القصاص وغيره (فأولئك هم الظالمون)


الترخيص

العلاقات القضائية
أحكام قانونية
العفو
الترخيص

1-شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ [البقرة 185]
تلك الأيام (شهر رمضان الذي أنزل فيه القرآن) من اللوح المحفوظ إلى السماء الدنيا في ليلة القدر ، منه (هدى) حال هاديا من الضلالة (للناس وبينات) آيات واضحات (من الهدى) مما يهدي إلى الحق من الأحكام (و) من (الفرقان) بما يفرق بين الحق والباطل (فمن شهد) حضر (منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر) تقدم مثله وكرر لئلا يتوهم نسخه بتعميم من شهد (يريد الله بكم اليسر ولا يريد بكم العسر) ولذا أباح لكم الفطر في المرض والسفر ولكون ذلك في معنى العلة أيضا للأمر بالصوم عطف عليه (ولتكْمِلوا) بالتخفيف والتشديد (العدة) أي عدة صوم رمضان (ولتكبروا الله) عند إكمالها (على ما هداكم) أرشدكم لمعالم دينه (ولعلكم تشكرون) الله على ذلك
2-وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلاَ تَحْلِقُواْ رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَن كَانَ مِنكُم مَّرِيضاً أَوْ بِهِ أَذًى مِّن رَّأْسِهِ فَفِدْيَةٌ مِّن صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنتُمْ فَمَن تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَن لَّمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ شَدِيدُ الْعِقَابِ [البقرة 196]
(وأتموا الحج والعمرة لله) أدوهما بحقوقهما (فإن أُحصِرتم) منعتم عن إتمامها بعدو (فما استيسر) تيسر (من الهدي) عليكم وهو شاة (ولا تحلقوا رؤوسكم) أي لا تتحللوا (حتى يبلغ الهدي) المذكور (محله) حيث يحل ذبحه وهو مكان الإحصار عند الشافعي فيذبح فيه بنية التحلل ويُفَرَّق على مساكينه ويحلق وبه يحصل التحلل (فمن كان منكم مريضاً أو به أذىً من رأسه) كقمل وصداع فحلق في الإحرام (ففدية) عليه (من صيام) الثلاثة أيام (أو صدقة) بثلاثة آصع من غالب قوت البلد على ستة مساكين (أو نسك) أي ذبح شاة وأو للتخيير وألحق به من حلق لغير عذر لأنه أولى بالكفارة ، وكذا من استمتع بغير الخلق كالطيب واللبس والدهن لعذر أو غيره (فإذا أمنتم) العدو بأن ذهب أو لم يكن (فمن تمتع) استمتع (بالعمرة) أي بسبب فراغه منها بمحظورات الإحرام (إلى الحج) أي إلى الإحرام به بأن يكون أحرم بها في أشهره (فما استيسر) تيسر (من الهدي) عليه وهو شاة يذبحها بعد الإحرام به والأفضل يوم النحر (فمن لم يجد) الهدي لفقده أو فقد ثمنه (فصيام) أي فعليه صيام (ثلاثة أيام في الحج) أي في حال الإحرام به فيجب حينئذ أن يحرم قبل السابع من ذي الحجة والأفضل قبل السادس لكراهة صوم يوم عرفة ولا يجوز صومها أيام التشريق على أصح قولي الشافعي (وسبعة إذا رجعتم) إلى وطنكم مكة أو غيرها وقيل إذا فرغتم من أعمال الحج وفيه التفات عن الغيبة (تلك عشَرَة كاملة) جملة تأكيد لما قبلها. (ذلك) الحكم المذكور من وجوب الهدي أو الصيام على من تمتع (لمن لم يكن أهله حاضري المسجد الحرام) بأن لم يكونوا على دون مرحلتين من الحرم عند الشافعي فإن كان فلا دمَ عليه ولا صيام وإن تمتع. وفي ذكر الأهل إشعار باشتراط الاستيطان ، فلو أقام قبل أشهر الحج ولم يستوطن أو تمتع فعليه ذلك وهو أحد وجهين عند الشافعي والثاني لا ، والأهل كناية عن النفس وألحق بالمتمتع فيما ذكر بالسنة القارن وهو من أحرم بالعمرة والحج معا أو يدخل الحج عليها قبل الطواف (واتقوا الله) فيما يأمركم به وينهاكم عنه (واعلموا أن الله شديد العقاب) لمن خالفه
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْرَبُواْ الصَّلاَةَ وَأَنتُمْ سُكَارَى حَتَّىَ تَعْلَمُواْ مَا تَقُولُونَ وَلاَ جُنُباً إِلاَّ عَابِرِي سَبِيلٍ حَتَّىَ تَغْتَسِلُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مِّنكُم مِّن الْغَآئِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللّهَ كَانَ عَفُوّاً غَفُوراً [النساء 43]
(يا أيها الذين آمنوا لا تقربوا الصلاة) أي لا تُصَلُّوا (وأنتم سكارى) من الشراب لأن سبب نزولها صلاة جماعة في حالة سكر (حتى تعلموا ما تقولون) بأن تصحوا (ولا جنبا) بإيلاج أو إنزال ، ونصبه على الحال وهو يطلق على المفرد وغيره (إلا عابري) مجتازي (سبيل) طريق أي مسافرين (حتى تغتسلوا) فلكم أن تصلوا واستثناء المسافر لأن له حكما آخر سيأتي ، وقيل المراد النهي عن قربان مواضع الصلاة أي المساجد إلى عبورها من غير مكث (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين وأنتم جنب أو محدثون (أو جاء أحد منكم من الغائط) هو المكان المعد لقضاء الحاجة أي أحدث (أو لامستم النساء) وفي قراءة {لمستم} بلا ألف وكلاهما بمعنى اللمس هو الجس باليد ، قاله ابن عمر وعليه الشافعي وألحق به الجس بباقي البشرة ، وعن ابن عباس هو الجماع (فلم تجدوا ماء) تتطهرون به للصلاة بعد الطلب والتفتيش وهو راجع إلى ماعدا المرضى (فتيمموا) اقصدوا بعد دخول الوقت (صعيدا طيبا) ترابا طاهرا فاضربوا به ضربتين (فامسحوا بوجوهكم وأيديكم) مع المرفقين منه ، ومَسَحَ يتعدى بنفسه وبالحرف (إن الله كان عفوا غفورا)
4-وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ وَلْيَأْخُذُواْ أَسْلِحَتَهُمْ فَإِذَا سَجَدُواْ فَلْيَكُونُواْ مِن وَرَآئِكُمْ وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ وَلْيَأْخُذُواْ حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُواْ لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُم مَّيْلَةً وَاحِدَةً وَلاَ جُنَاحَ عَلَيْكُمْ إِن كَانَ بِكُمْ أَذًى مِّن مَّطَرٍ أَوْ كُنتُم مَّرْضَى أَن تَضَعُواْ أَسْلِحَتَكُمْ وَخُذُواْ حِذْرَكُمْ إِنَّ اللّهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُّهِيناً [النساء 102]
(وإذا كنت) يا محمد حاضرا (فيهم) وأنتم تخافون العدو (فأقمت لهم الصلاة) وهذا جري على عادة القرآن في الخطاب (فلتقم طائفة منهم معك) وتتأخر طائفة (وليأخذوا) أي الطائفة التي قامت معك (أسلحتهم) معهم (فإذا سجدوا) أي صلوا (فليكونوا) أي الطائفة الأخرى (من ورائكم) يحرسون إلى أن تقضوا الصلاة وتذهب هذه الطائفة تحرس (ولتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم) معهم إلى أن تقضوا الصلاة ، وقد فعل النبي صلى الله عليه وسلم كذلك ببطن نخل رواه الشيخان (ود الذين كفروا لو تغفلون) إذا قمتم إلى الصلاة (عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة واحدة) بأن يحملوا عليكم فيأخذوكم وهذا علة الأمر بأخذ السلاح (ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم) فلا تحملوها وهذا يفيد إيجاب حملها عند عدم العذر وهو أحد قولين للشافعي والثاني أنه سنة ورجح (وخذوا حذركم) من العدو أي احتزروا منه ما استطعتم (إن الله أعد للكافرين عذابا مهينا) ذا إهانة
5-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُباً فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَـكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 6]
(يا أيها الذين آمنوا إذا قمتم) أي أردتم القيام (إلى الصلاة) وأنتم محدثون (فاغسلوا وجوهكم وأيديكم إلى المرافق) أي معها كما بينته السنة (وامسحوا برؤوسكم) الباء للإلصاق أي ألصقوا المسح بها من غير إسالة ماء وهو اسم جنس فيكفي أقل ما يصدق عليه وهو مسح بعض الشعر وعليه الشافعي (وأرجلكم) بالنصب عطفا على أيديكم وبالجر على الجوار (إلى الكعبين) أي معهما كما بينته السنة وهما العظمان الناتئان في كل رجل عند مفصل الساق والقدم والفصل بين الأيدي والأرجل المغسولة بالرأس الممسوح يفيد وجوب الترتيب في طهارة هذه الأعضاء وعليه الشافعي ويؤخذ من السنة وجوب النية فيه كغيره من العبادات (وإن كنتم جنبا فاطَّهَرُوا) فاغتسلوا (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين (أو جاء أحد منكم من الغائط) أي أحدث (أو لامستم النساء) سبق مثله في آية النساء (فلم تجدوا ماء) بعد طلبه (فتيمموا) اقصدوا (صعيدا طيبا) ترابا طاهرا (فامسحوا بوجوهكم وأيديكم) مع المرفقين (منه) بضربتين والباء للإلصاق ، وبينت السنة أن المراد استيعاب العضوين بالمسح (ما يريد الله ليجعل عليكم من حرج) ضيق بما فرض عليكم من الوضوء والغسل والتيمم (ولكن يريد ليطهركم) من الأحداث والذنوب (وليتم نعمته عليكم) بالإسلام ببيان شرائع الدين (لعلكم تشكرون) نعمه
6-وَلاَ عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لاَ أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّواْ وَّأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلاَّ يَجِدُواْ مَا يُنفِقُونَ [التوبة 92]
(ولا على الذين إذا ما أتوك لتحملهم) معك إلى الغزو وهم سبعة من الأنصار وقيل بنو مُقَرِّن (قلت لا أجد ما أحملكم عليه) حال (تولَّوا) جواب إذا أي انصرفوا (وأعينهم تفيض) تسيل (من) للبيان (الدمع حزَناً) لأجل (ألا يجدوا ما ينفقون) في الجهاد
7-إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاء رَضُواْ بِأَن يَكُونُواْ مَعَ الْخَوَالِفِ وَطَبَعَ اللّهُ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَعْلَمُونَ [التوبة 93]
(إنما السبيل على الذين يستأذنونك) في التخلف (وهم أغنياء رضوا بأن يكونوا مع الخوالف وطبع الله على قلوبهم فهم لا يعلمون) تقدم مثله
8-وَالْقَوَاعِدُ مِنَ النِّسَاء اللَّاتِي لَا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَن يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَن يَسْتَعْفِفْنَ خَيْرٌ لَّهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ [النور 60]
(والقواعد من النساء) قعدن عن الحيض والولد لكبرهن (اللاتي لا يرجون نكاحا) لذلك (فليس عليهن جناح أن يضعن ثيابهن) من الجلباب والرداء والقناع فوق الخمار (غير متبرجات) مظهرات (بزينة) خفية كقلادة وسوار وخلخال (وأن يستعففن) بأن لا يضعنها (خير لهن والله سميع) لقولكم (عليم) بما في قلوبكم
9-لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَلَا عَلَى أَنفُسِكُمْ أَن تَأْكُلُوا مِن بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالَاتِكُمْ أَوْ مَا مَلَكْتُم مَّفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَأْكُلُوا جَمِيعاً أَوْ أَشْتَاتاً فَإِذَا دَخَلْتُم بُيُوتاً فَسَلِّمُوا عَلَى أَنفُسِكُمْ تَحِيَّةً مِّنْ عِندِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُون [النور 61]
(ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج) في مؤاكلة مقابليهم (ولا) حرج (على أنفسكم أن تأكلوا من بيوتكم) بيوت أولادكم (أو بيوت آبائكم أو بيوت أمهاتكم أو بيوت إخوانكم أو بيوت أخواتكم أو بيوت أعمامكم أو بيوت عماتكم أو بيوت أخوالكم أو بيوت خالاتكم أو ما ملكتم مفاتحه) خزنتموه لغيركم (أو صديقكم) وهو من صدقكم في مودته المعنى يجوز الأكل من بيوت من ذكر وإن لم يحضروا إذا علم رضاهم به (ليس عليكم جناح أن تأكلوا جميعا) مجتمعين (أو أشتاتا) متفرقين جمع شت فيمن تحرج أن يأكل وحده وإذا لم يجد من يؤاكله يترك الأكل (فإذا دخلتم بيوتا) لكم لا أهل بها (فسلموا على أنفسكم) قولوا السلام علينا وعلى عباد الله الصالحين فإن الملائكة ترد عليكم وإن كان بها أهل فسلموا عليهم (تحية) مصدر حيا (من عند الله مباركة طيبة) يثاب عليها (كذلك يبين الله لكم الآيات) يفصل لكم معالم دينكم (لعلكم تعقلون) لكي تفهموا ذلك
10-إِذَا مَسَّهُ الشَّرُّ جَزُوعاً [المعارج 20]
(إذا مسه الشر جزوعا) وقت مس الشر


التكفير

العلاقات القضائية
أحكام قانونية
العفو
التكفير

1-أَيَّاماً مَّعْدُودَاتٍ فَمَن كَانَ مِنكُم مَّرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَن تَطَوَّعَ خَيْراً فَهُوَ خَيْرٌ لَّهُ وَأَن تَصُومُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [البقرة 184]
(أياماً) نصب بالصيام أو يصوموا مقدرا (معدودات) أي قلائل أو مؤقتات بعدد معلوم وهي رمضان كما سيأتي ، وقلّله تسهيلا على المكلفين (فمن كان منكم) حين شهوده (مريضاً أو على سفر) أي مسافر سفر القصر وأجهده الصوم في الحالين فأفطر (فعدة) فعليه عدة ما أفطر (من أيام أخر) يصومها بدله يصومها بدله (وعلى الذين) لا (يطيقونه) لكبر أو مرض لا يرجى بُرْؤه (فدية) هي (طعام مسكين) أي قدر ما يأكله في يومه وهو مُدٌّ من غالب قوت البلد لكل يوم ، وفي قراءة بإضافة فدية وهي للبيان وقيل لا غير مقدرة وكانوا مخيرين في صدر الإسلام بين الصوم والفدية ثم نسخ بتعيين الصوم بقوله من شهد منكم الشهر فليصمه ، قال ابن عباس: إلا الحامل والمرضع إذا أفطرتا خوفا على الولد فإنها باقية بلا نسخ في حقهما (فمن تطوع خيرا) بالزيادة على القدر المذكور في الفدية (فهو) أي التطوع (خير له ، وأن تصوموا) مبتدأ خبره (خير لكم) من الإفطار والفدية (إن كنتم تعلمون) أنه خير لكم فافعلوه
2-إِن تُبْدُواْ الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِن تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاء فَهُوَ خَيْرٌ لُّكُمْ وَيُكَفِّرُ عَنكُم مِّن سَيِّئَاتِكُمْ وَاللّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [البقرة 271]
(إن تبدوا) تظهروا (الصدقات) أي النوافل (فنعمَّا هي) أي نعم شيئا إبداؤها (وإن تخفوها) تسروها (وتؤتوها الفقراء فهو خير لكم) من إبدائها وإيتائها الأغنياء أما صدقة الفرض فالأفضل إظهارها ليقتدى به ولئلا يتهم وإيتاؤها الفقراء متعين (ويُكَفِّرْ) بالياء والنون مجزوما بالعطف على محل فهو ومرفوعا على الاستئناف (عنكم من) بعض (سيئاتكم والله بما تعملون خبير) عالم بباطنه كظاهره لا يخفى عليه شيء منه
3-إِن تَجْتَنِبُواْ كَبَآئِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُم مُّدْخَلاً كَرِيماً [النساء 31]
(إن تجتنبوا كبائر ما تنهون عنه) وهي ما ورد عليها وعيد كالقتل والزنا والسرقة ، وعن ابن عباس: "هي إلى السبعمائة أقرب" . (نكفر عنكم سيئاتكم) الصغائر بالطاعات (وندخلكم مُدخلا) بضم الميم وفتحها أي إدخالا أو موضعا (كريما) هو الجنة
4-وَمَا كَانَ لِمُؤْمِنٍ أَن يَقْتُلَ مُؤْمِناً إِلاَّ خَطَئاً وَمَن قَتَلَ مُؤْمِناً خَطَئاً فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَن يَصَّدَّقُواْ فَإِن كَانَ مِن قَوْمٍ عَدُوٍّ لَّكُمْ وَهُوَ مْؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ وَإِن كَانَ مِن قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِّيثَاقٌ فَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةً فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِّنَ اللّهِ وَكَانَ اللّهُ عَلِيماً حَكِيماً [النساء 92]
(وما كان لمؤمن أن يقتل مؤمنا) أي ما ينبغي أن يصدر منه قتل له (إلا خطأ) مخطئا في قتله من غير قصد (ومن قتل مؤمنا خطأ) بأن قصد رمي غيره كصيد أو شجرة فأصابه أو ضربه بما لا يقتل غالبا (فتحرير) عتق (رقبة) نسمة (مؤمنة) عليه (ودية مسلمة) مؤداة (إلى أهله) أي ورثة المقتول (إلا أن يصدقوا) يتصدقوا عليه بها بأن يعفوا عنها ، وبينت السنة أنها مئة من الإبل عشرون بنت مخاض وكذا بنات لبون وبنو لبون وحقاق وجذاع وأنها على عاقلة القاتل وهم عصبته في الأصل والفرع موزعة عليهم على ثلاث سنين على الغني منهم نصف دينار والمتوسط ربع كل سنة فإن لم يفوا فمن بيت المال فإن تعذر فعلى الجاني (فإن كان) المقتول (من قوم عدو) حرب (لكم وهو مؤمن فتحرير رقبة مؤمنة) على قاتله كفارة ولا دية تسلم إلى أهله لحرابتهم (وإن كان) المقتول (من قوم بينكم وبينهم ميثاق) عهد كأهل الذمة (فدية) له (مسلمة إلى أهله) وهي ثلث دية المؤمن إن كان يهوديا أو نصرانيا وثلثا عشرها إن كان مجوسيا (وتحرير رقبة مؤمنة) على قاتله (فمن لم يجد) الرقبة بأن فقدها وما يحصلها به (فصيام شهرين متتابعين) عليه كفارة ، ولم يذكر الله تعالى الانتقال إلى الطعام كالظهار وبه أخذ الشافعي في أصح قوليه (توبة من الله) مصدر منصوب بفعله المقدر (وكان الله عليما) بخلقه (حكيما) فيما دبره لهم
5-لاَ يُؤَاخِذُكُمُ اللّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَـكِن يُؤَاخِذُكُم بِمَا عَقَّدتُّمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَن لَّمْ يَجِدْ فَصِيَامُ ثَلاَثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُواْ أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 89]
(لا يؤاخذكم الله باللغو) الكائن (في أيمانكم) هو ما يسبق إليه اللسان من غير قصد الحلف كقول الإنسان: لا والله ، وبلى والله (ولكن يؤاخذكم بما عَقَدْتُم) بالتخفيف والتشديد وفي قراءة {عاقدتم} (الأيمان) عليه بأن حلفتم عن قصد (فكفارته) أي اليمين إذا حنثتم فيه (إطعام عشرة مساكين) لكل مسكين مد (من أوسط ما تطعمون) منه (أهليكم) أي أقصده وأغلبه لا أعلاه ولا أدناه (أو كسوتهم) بما يسمى كسوة كقميص وعمامة وإزار ولا يكفي دفع ما ذكر إلى مسكين واحد وعليه الشافعي (أو تحرير) عتق (رقبة) أي مؤمنة كما في كفارة القتل والظهار حملا للمطلق على المقيد (فمن لم يجد) واحدا مما ذكر (فصيام ثلاثة أيام) كفارته وظاهره أنه لا يشترط التتابع وعليه الشافعي (ذلك) المذكور (كفارة أيمانكم إذا حلفتم) وحنثتم (واحفظوا أيمانكم) أن تنكثوها ما لم تكن على فعل بر أو إصلاح بين الناس كما في سورة البقرة (كذلك) أي مثل ما بين لكم ما ذكر (يبين الله لكم آياته لعلكم تشكرونـ) ـه على ذلك
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْتُلُواْ الصَّيْدَ وَأَنتُمْ حُرُمٌ وَمَن قَتَلَهُ مِنكُم مُّتَعَمِّداً فَجَزَاء مِّثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِّنكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَو عَدْلُ ذَلِكَ صِيَاماً لِّيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللّهُ عَمَّا سَلَف وَمَنْ عَادَ فَيَنتَقِمُ اللّهُ مِنْهُ وَاللّهُ عَزِيزٌ ذُو انْتِقَامٍ [المائدة 95]
(يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم) محرمون بحج أو عمرة (ومن قتله منكم متعمدا فجزاء) بالتنوين ورفع ما بعده أي فعليه جزاء هو (مثل ما قتل من النعم) أي شبهه في الخلقة وفي قراءة بإضافة جزاء (يحكم به) أي بالمثل رجلان (ذوا عدل منكم) لهم فطنة يميزان بها أشبه الأشياء به وقد حكم ابن عباس وعمر وعلي رضي الله عنهم في النعامة ببدنة وابن عباس وأبو عبيدة في بقر الوحش وحماره ببقرة وابن عمر وابن عوف في الظبي بشاة وحكم بها ابن عباس وعمر وغيرهما في الحمام لأنه يشبهها في العب (هديا) حال من جزاء (بالغ الكعبة) أي يبلغ به الحرم فيذبح فيه ويتصدق به على مساكينه ولا يجوز أن يذبح حيث كان ونصبه نعتا لما قبله وإن أضيف لأن إضافته لفظية لا تفيد تعريفا فإن لم يكن للصيد مثل من النعم كالعصفور والجراد فعليه قيمته (أو) عليه (كفارة) غير الجزاء وإن وجده هي (طعام مساكين) من غالب قوت البلد ما يساوي قيمة الجزاء لكل مسكين مد ، وفي قراءة بإضافة كفارة لما بعده وهي للبيان (أو) عليه (عدل) مثل (ذلك) الطعام (صياما) يصومه عن كل مد يوم وإن وجده وجب ذلك عليه (ليذوق وبال) ثقل جزاء (أمره) الذي فعله (عفا الله عما سلف) من قتل الصيد قبل تحريمه (ومن عاد) إليه (فينتقم الله منه والله عزيز) غالب على أمره (ذو انتقام) ممن عصاه ، وألحق بقتله متعمدا فيما ذكر الخطأ
7-وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ [العنكبوت 7]
(والذين آمنوا وعملوا الصالحات لنكفرن عنهم سيئاتهم) بعمل الصالحات (ولنجزينهم أحسن) بمعنى حسن ونصبه بنزع الخافض الباء (الذي كانوا يعملون) وهو الصالحات
8-لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُم بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ [الزمر 35]
(ليكفر الله عنهم أسوأ الذي عملوا ويجزيهم أجرهم بأحسن الذي كانوا يعملون) أسوأ وأحسن بمعنى السيء والحسن
9-وَالَّذِينَ يُظَاهِرُونَ مِن نِّسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِّن قَبْلِ أَن يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [المجادلة 3]
(والذين يظاهرون من نسائهم ثم يعودون لما قالوا) فيه بأن يخالفوه بامساك المظاهر منها الذي هو خلاف مقصود الظهار من وصف المرأة بالتحريم (فتحرير رقبة) إعتاقها عليه (من قبل أن يتماسا) بالوطء (ذلكم توعظون به والله بما تعملون خبير)
10-فَمَن لَّمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِن قَبْلِ أَن يَتَمَاسَّا فَمَن لَّمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ [المجادلة 4]
(فمن لم يجد) رقبة (فصيام شهرين متتابعين من قبل أن يتماسا فمن لم يستطع) أي الصيام (فإطعام ستين مسكينا) عليه أي من قبل أن يتماسا حملا للمطلق على المقيد لكل مسكين مد من غالب قوت البلد (ذلك) التخفيف في الكفارة (لتؤمنوا بالله ورسوله وتلك) أي الأحكام المذكورة (حدود الله وللكافرين) بها (عذاب أليم) مؤلم
11-يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ [التغابن 9]
اذكر (يوم يجمعكم ليوم الجمع) يوم القيامة (ذلك يوم التغابن) يغبن المؤمنون الكافرين بأخذ منازلهم وأهليهم في الجنة لو آمنوا (ومن يؤمن بالله ويعمل صالحا يكفر عنه سيئاته ويدخله) وفي قراءة بالنون في الفعلين (جنات تجري من تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم)
12-قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ [التحريم 2]
(قد فرض الله) شرع (لكم تحلة أيمانكم) تحليلها بالكفارة المذكورة في سورة المائدة ومن الأيمان ومن الأيمان تحريم الأمة وهل كفر صلى الله عليه وسلم قال مقاتل أعتق رقبة في تحريم مارية وقال الحسن لم يكفر لأنه صلى الله عليه وسلم مغفور له (والله مولاكم) ناصركم (وهو العليم الحكيم)


التثبت من الخبر

العلاقات القضائية
تنظيمات قضائية
التثبت من الخبر

1-يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ [الحجرات 6]
(يا أيها الذين آمنوا إن جاءكم فاسق بنبأ) خبر (فتبينوا) صدقه من كذبه وفي قراءة فتثبتوا من الثبات (أن تصيبوا قوما) مفعوله أي خشية ذلك (بجهالة) حال من الفاعل أي جاهلين (فتصبحوا) تصيروا (على ما فعلتم) من الخطأ بالقوم (نادمين) وأرسل صلى الله عليه وسلم إليهم بعد عودهم إلى بلادهم خالدا فلم ير فيهم إلا الطاعة والخير فأخبر النبي بذلك


الحكم بالعدل

العلاقات القضائية
تنظيمات قضائية
الحكم بالعدل

1-لاَ يُكَلِّفُ اللّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنتَ مَوْلاَنَا فَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ [البقرة 286]
(لا يكلف الله نفسا إلا وسعها) أي ما تسعه قدرتها (لها ما كسبت) من الخير أي ثوابه (وعليها ما اكتسبت) من الشر أي وزره ولا يؤاخذ أحد بذنب أحد ولا بما لم يكسبه مما وسوست به نفسه ، قولوا (ربنا لا تؤاخذنا) بالعقاب (إن نسينا أو أخطأنا) تركنا الصواب لا عن عمد كما آخذت به من قبلنا وقد رفع الله ذلك عن هذه الأمة كما ورد في الحديث فسؤاله اعتراف بنعمة الله (ربنا ولا تحمل علينا إصرا) أمرا يثقل علينا حمله (كما حملته على الذين من قبلنا) أي بني إسرائيل من قتل النفس في التوبة وإخراج ربع المال في الزكاة وقرض موضع النجاسة (ربنا ولا تحملنا ما لا طاقة) قوة (لنا به) من التكاليف والبلاء (واعف عنا) امح ذنوبنا (واغفر لنا وارحمنا) في الرحمة زيادة على المغفرة (أنت مولانا) سيدنا ومتولي أمورنا (فانصرنا على القوم الكافرين) بإقامة الحجة والغلبة في قتالهم فإن من شأن المولى أن ينصر مواليه على الأعداء ، وفي الحديث "لما نزلت هذا الآية فقرأها صلى الله عليه وسلم قيل له عقب كل كلمة قد فعلت" .
2-إِنَّ اللّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ إِنَّ اللّهَ نِعِمَّا يَعِظُكُم بِهِ إِنَّ اللّهَ كَانَ سَمِيعاً بَصِيراً [النساء 58]
(إن الله يأمركم أن تؤدوا الأمانات) أي ما ائتمن عليه من الحقوق (إلى أهلها) نزلت لما أخذ عليٌّ رضي الله عنه مفتاح الكعبة من عثمان بن طلحة الحجبي سادنها قسرا لما قدم النبي صلى الله عليه وسلم مكة عام الفتح ومنعه وقال: لو علمت أنه رسول الله لم أمنعه فأمر رسول الله صلى الله عليه وسلم برده إليه وقال: هاك خالدة تالدة. فعجب من ذلك فقرأ له عليٌّ الآية فأسلم وأعطاه عند موته لأخيه شيبة فبقي في ولده ، والآية وإن وردت على سبب خاص فعمومها معتبر بقرينة الجمع (وإذا حكمتم بين الناس) يأمركم (أن تحكموا بالعدل إن الله نعمَّا) فيه إدغام ميم نعمَ في ما النكرة الموصوفة أي نعم شيئاً (يعظكم به) تأدية الأمانة والحكم بالعدل (إن الله كان سميعا) لما يقال (بصيرا) بما يفعل
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً [النساء 59]
(يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي) وأصحاب (الأمر) أو الولاة (منكم) إذا أمروكم بطاعة الله ورسوله (فإن تنازعتم) اختلفتم (في شيء فردوه إلى الله) أي إلى كتابه (والرسول) مدة حياته وبعده إلى سنته أي اكشفوا عليه منهما (إن كنتم تؤمنون بالله واليوم الآخر ذلك) أي الرد إليهما (خير) لكم من التنازع والقول بالرأي (وأحسن تأويلا) مآلا
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيّاً أَوْ فَقَيراً فَاللّهُ أَوْلَى بِهِمَا فَلاَ تَتَّبِعُواْ الْهَوَى أَن تَعْدِلُواْ وَإِن تَلْوُواْ أَوْ تُعْرِضُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 135]
(يا أيها الذين آمنوا كونوا قوامين) قائمين (بالقسط) بالعدل (شهداء) بالحق (لله ولو) كانت الشهادة (على أنفسكم) فاشهدوا عليها بأن تقروا بالحق ولا تكتموه (أو) على (الوالدين والأقربين إن يكن) المشهود عليه (غنيا أو فقيرا فالله أولى بهما) منكم وأعلم بمصالحهما (فلا تتبعوا الهوى) في شهادتكم بأن تحابوا الغني لرضاه أو الفقير رحمة له (أن) لا (تعدلوا) تميلوا عن الحق (وإن تلووا) تحرفوا الشهادة ، وفي قراءة {تلُوا} بحذف الواو الأولى تخفيفا (أو تعرضوا) عن أدائها (فإن الله كان بما تعملون خبيرا) فيجازيكم به
5-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ لِلّهِ شُهَدَاء بِالْقِسْطِ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُواْ اعْدِلُواْ هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُواْ اللّهَ إِنَّ اللّهَ خَبِيرٌ بِمَا تَعْمَلُونَ [المائدة 8]
(يا أيها الذين آمنوا كونوا قوامين) قائمين (لله) بحقوقه (شهداء بالقسط) بالعدل (ولا يجرمنكم) يحملنكم (شنآن) بغض (قوم) أي الكفار (على ألا تعدلوا) فتنالوا منهم لعداوتهم (اعدلوا) في العدو والولي (هو) أي العدل (أقرب للتقوى واتقوا الله إن الله خبير بما تعملون) فيجازيكم به
6-سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِن جَآؤُوكَ فَاحْكُم بَيْنَهُم أَوْ أَعْرِضْ عَنْهُمْ وَإِن تُعْرِضْ عَنْهُمْ فَلَن يَضُرُّوكَ شَيْئاً وَإِنْ حَكَمْتَ فَاحْكُم بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللّهَ يُحِبُّ الْمُقْسِطِينَ [المائدة 42]
هم (سماعون للكذب أكالون للسحُت) بضم الحاء وسكونها أي الحرام كالرشا (فإن جاؤوك) لتحكم بينهم (فاحكم بينهم أو أعرض عنهم) هذا التخيير منسوخ بقوله {وأن احكم بينهم} الآية فيجب الحكم بينهم إذا ترافعوا إلينا وهو أصح قولي الشافعي فلو ترافعوا إلينا مع مسلم وجب إجماعا (وإن تعرض عنهم فلن يضروك شيئا وإن حكمت) بينهم (فاحكم بينهم بالقسط) بالعدل (إن الله يحب المقسطين) العادلين في الحكم أي يثيبهم
7-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
8-وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزَلَ اللّهُ إِلَيْكَ فَإِن تَوَلَّوْاْ فَاعْلَمْ أَنَّمَا يُرِيدُ اللّهُ أَن يُصِيبَهُم بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِّنَ النَّاسِ لَفَاسِقُونَ [المائدة 49]
(وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم) لـ (أن) لا (يفتنوك) يضلوك (عن بعض ما أنزل الله إليك فإن تولوا) عن الحكم المنزل وأرادوا غيره (فاعلم أنما يريد الله أن يصيبهم) بالعقوبة في الدنيا (ببعض ذنوبهم) التي أتوها ومنها التولي ويجازيهم على جميعها في الأخرى (وإن كثيرا من الناس لفاسقون)
9-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللّهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ [الانعام 152]
(ولا تقربوا مال اليتيم إلا بالتي) أي بالخصلة التي (هي أحسن) وهي ما فيه صلاحه (حتى يبلغ أشده) بأن يحتلم (وأوفوا الكيل والميزان بالقسط) بالعدل وترك البخس (لا نكلف نفسا إلا وسعها) طاقتها في ذلك فإن أخطأ في الكيل والوزن والله يعلم صحته نيته فلا مؤاخذة عليه ورد كما في حديث (وإذا قلتم) في حكم أو غيره (فاعدلوا) بالصدق (ولو كان) القول له أو عليه (ذا قربى) قرابة (وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكَّرون) بالتشديد ، تتعظون والسكون
10-قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ [الأعراف 29]
(قل أمر ربي بالقسط) بالعدل (وأقيموا) معطوف على معنى بالقسط ، أي قال أقسطوا وأقيموا أو قبله فاقبلوا مقدرا (وجوهكم) لله (عند كل مسجد) أي أخلصوا له سجودكم (وادعوه) اعبدوه (مخلصين له الدين) من الشرك (كما بدأكم) خلقكم ولم تكونوا شيئا (تعودون) أي يعيدكم أحياء يوم القيامة
11-إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ [النحل 90]
(إن الله يأمر بالعدل) التوحيد أو الإنصاف (والإحسان) أداء الفرائض أو أن تعبد الله كأنك تراه كما في الحديث (وإيتاء) إعطاء (ذي القربى) القرابة خصه بالذكر اهتماما به (وينهى عن الفحشاء) الزنا (والمنكر) شرعا من الكفر والمعاصي (والبغي) الظلم للناس خصه بالذكر اهتماما كما بدأ بالفحشاء كذلك (يعظكم) بالأمر والنهي (لعلكم تذكرون) تتعظون فيه إدغام التاء في الأصل في الذال وفي المستدرك عن ابن مسعود وهذه آية في القرآن للخير والشر
12-وَإِنْ عَاقَبْتُمْ فَعَاقِبُواْ بِمِثْلِ مَا عُوقِبْتُم بِهِ وَلَئِن صَبَرْتُمْ لَهُوَ خَيْرٌ لِّلصَّابِرينَ [النحل 126]
(وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم) عن الانتقام (لهو) أي الصبر (خير للصابرين) فكف صلى الله عليه وسلم وكفر عن يمينه رواه البزار
13-وَكَذَلِكَ أَنزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً [طه 113]
(وكذلك) معطوف على كذلك نقص أي مثل إنزال ما ذكر (أنزلناه) أي القرآن (قرآنا عربيا وصرفنا) كررنا (فيه من الوعيد لعلهم يتقون) الشرك (أو يحدث) القرآن (لهم ذكرا) بهلاك من تقدمهم من الأمم فيعتبروا
14-ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ [الحج 60]
الأمر (ذلك) الذي قصصناه عليك (ومن عاقب) جازى من المؤمنين (بمثل ما عوقب به) ظلما من المشركين أي قاتلهم كما قاتلوه في الشهر المحرم (ثم بغي عليه) منهم أي ظلم بإخراجه من منزله (لينصرنه الله إن الله لعفو) عن المؤمنين (غفور) لهم عن قتالهم في الشهر الحرام
15-وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِن تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالغَيْبِ وَأَقَامُوا الصَّلَاةَ وَمَن تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ [فاطر 18]
(ولا تزر) نفس (وازرة) آثمة أي لاتحمل (وزر) نفس (أخرى وإن تدع) نفس (مثقلة) بالوزر (إلى حملها) منه أحدا ليحمل بعضه (لا يحمل منه شيء ولو كان) المدعو (ذا قربى) قرابة كالأب والابن وعدم الحمل في الشقين حكم من الله (إنما تنذر الذين يخشون ربهم بالغيب) أي يخافونه وما رأوه لأنهم المنتفعون بالإنذار (وأقاموا الصلاة) أداموها (ومن تزكى) تطهر من الشرك وغيره (فإنما يتزكى لنفسه) فصلاحه مختص به (وإلى الله المصير) المرجع فيجزي العمل في الآخرة
16-أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ [الزمر 9]
(أم من) بتخفيف الميم (هو قانت) قائم بوظائف الطاعات (آناء الليل) ساعاته (ساجدا وقائما) للصلاة (يحذر الآخرة) يخاف عذابها (ويرجوا رحمة) جنة (ربه) كمن هو عاص بالكفر أو غيره وفي قراءة أم من فأم بمعنى بل والهمزة (قل هل يستوي الذين يعلمون والذين لا يعلمون) أي لا يستويان كما لا يستوي العالم والجاهل (إنما يتذكر) يتعظ (أولوا الألباب) أصحاب العقول
17-قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ [الزمر 46]
(قل اللهم) بمعنى يا الله (فاطر السماوات والأرض) مبدعها (عالم الغيب والشهادة) ما غاب وما شوهد (أنت تحكم بين عبادك فيما كانوا فيه يختلفون) من أمر الدين اهدني لما اختلفوا فيه من الحق
18-فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ [الشورى 15]
(فلذلك) التوحيد (فادع) يا محمد الناس (واستقم) عليه (كما أمرت ولا تتبع أهواءهم) في تركه (وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل) بأن أعدل (بينكم) في الحكم (الله ربنا وربكم لنا أعمالنا ولكم أعمالكم) فكل يجازى بعمله (لا حجة) خصومة (بيننا وبينكم) هذا قبل أن يؤمر بالجهاد (الله يجمع بيننا) في المعاد لفصل القضاء (وإليه المصير) المرجع
19-اللَّهُ الَّذِي أَنزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ [الشورى 17]
(الله الذي أنزل الكتاب) القرآن (بالحق) متعلق بأنزل (والميزان) العدل (وما يدريك) يعلمك (لعل الساعة) أي إتيانها (قريب) ولعل معلق للفعل عن العمل وما بعده سد مسد مفعولين
20-وَلِكُلٍّ دَرَجَاتٌ مِّمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لَا يُظْلَمُونَ [الأحقاف 19]
(ولكل) من جنس المؤمن والكافر (درجات) فدرجات المؤمنين في الجنة عالية ودرجات الكافرين في النار سافلة (مما عملوا) أي المؤمنون من الطاعات والكافرون في المعاصي (وليوفيهم) أي الله وفي قراءة بالنون (أعمالهم) أي جزاءها (وهم لا يظلمون) شيئا ينقص للمؤمنين ويزاد للكفار
21-وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِن بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِن فَاءتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ [الحجرات 9]
(وإن طائفتان من المؤمنين) الآية نزلت في قضية هي أن النبي صلى الله عليه وسلم ركب حمارا ومر على ابن ابي فبال الحمار فسد ابن ابي أنفه فقال ابن رواحة والله لبول حماره أطيب ريحا من مسكك فكان بين قوميهما ضرب بالأيدي والنعال والسعف (اقتتلوا) جمع نظرا إلى المعنى لأن كل طائفة جماعة وقرىء اقتتلا (فأصلحوا بينهما) ثني نظرا إلى اللفظ (فإن بغت) تعدت (إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء) ترجع (إلى أمر الله) الحق (فإن فاءت فأصلحوا بينهما بالعدل) بالانصاف (وأقسطوا) إعدلوا (إن الله يحب المقسطين)
22-وَأَن لَّيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى [النجم 39]
(وأن) أنه (ليس للإنسان إلا ما سعى) من خير فليس له من سعى غيره للخير شيء
23-وَأَنَّ سَعْيَهُ سَوْفَ يُرَى [النجم 40]
(وأن سعيه سوف يرى) يبصر في الآخرة
24-لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَن يَنصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ [الحديد 25]
(لقد أرسلنا رسلنا) الملائكة إلى الأنبياء (بالبينات) بالحجج القواطع (وأنزلنا معهم الكتاب) بمعنى الكتب (والميزان) العدل (ليقوم الناس بالقسط وأنزلنا الحديد) أخرجناه من المعادن (فيه بأس شديد) يقاتل به (ومنافع للناس وليعلم الله) علم مشاهدة معطوف على ليقوم الناس (من ينصره) بأن ينصر دينه بآلات الحرب من الحديد وغيره (ورسله بالغيب) حال من هاء ينصره أي غائبا عنهم في الدنيا قال ابن عباس ينصرونه ولا يبصرونه (إن الله قوي عزيز) لا حاجة له إلى النصرة لكنها تنفع من يأتي بها
25-لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ وَمَن قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً [الطلاق 7]
(لينفق) على المطلقات والمرضعات (ذو سعة من سعته ومن قدر) ضيق (عليه رزقه فلينفق مما آتاه) أعطاه (الله) على قدره (لا يكلف الله نفسا إلا ما آتاها سيجعل الله بعد عسر يسرا) وقد جعله بالفتوح


الظن لا يغني من الحق شيئا

العلاقات القضائية
تنظيمات قضائية
الظن لا يغني من الحق شيئا

1-وَإِن تُطِعْ أَكْثَرَ مَن فِي الأَرْضِ يُضِلُّوكَ عَن سَبِيلِ اللّهِ إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ [الانعام 116]
(وإن تطع أكثر من في الأرض) أي الكفار (يضلوك عن سبيل الله) دينه (إن) ما (يتبعون إلا الظن) في مجادلتهم لك في أمر الميتة إذ قالوا ما قتل الله أحق أن تأكلوه مما قتلتم (وإن) ما (هم إلا يخرصون) يكذبون في ذلك
2-وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلاَّ ظَنّاً إَنَّ الظَّنَّ لاَ يُغْنِي مِنَ الْحَقِّ شَيْئاً إِنَّ اللّهَ عَلَيمٌ بِمَا يَفْعَلُونَ [يونس 36]
(وما يتبع أكثرهم) في عبادة الأصنام (إلا ظناً) حيث قلَّدوا فيه آباءهم (إن الظن لا يغني من الحق شيئاً) فيما المطلوب منه العلم (إن الله عليم بما يفعلون) فيجازيهم عليه


العدل

العلاقات القضائية
تنظيمات قضائية
العدل

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا تَدَايَنتُم بِدَيْنٍ إِلَى أَجَلٍ مُّسَمًّى فَاكْتُبُوهُ وَلْيَكْتُب بَّيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلاَ يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ يَبْخَسْ مِنْهُ شَيْئاً فَإن كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهاً أَوْ ضَعِيفاً أَوْ لاَ يَسْتَطِيعُ أَن يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُواْ شَهِيدَيْنِ من رِّجَالِكُمْ فَإِن لَّمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّن تَرْضَوْنَ مِنَ الشُّهَدَاء أَن تَضِلَّ إْحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى وَلاَ يَأْبَ الشُّهَدَاء إِذَا مَا دُعُواْ وَلاَ تَسْأَمُوْاْ أَن تَكْتُبُوْهُ صَغِيراً أَو كَبِيراً إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِندَ اللّهِ وَأَقْومُ لِلشَّهَادَةِ وَأَدْنَى أَلاَّ تَرْتَابُواْ إِلاَّ أَن تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلاَّ تَكْتُبُوهَا وَأَشْهِدُوْاْ إِذَا تَبَايَعْتُمْ وَلاَ يُضَآرَّ كَاتِبٌ وَلاَ شَهِيدٌ وَإِن تَفْعَلُواْ فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُواْ اللّهَ وَيُعَلِّمُكُمُ اللّهُ وَاللّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 282]
(يا أيها الذين آمنوا إذا تداينتم) تعاملتم (بدين) كسلم وقرض (إلى أجل مسمى) معلوم (فاكتبوه) استيثاقا ودفعا للنزاع (وليكتب) كتاب الدين (بينكم كاتب بالعدل) بالحق في كتابته لا يزيد في المال والأجل ولا ينقص (ولا يأب) يمتنع (كاتب) من (أن يكتب) إذ دعي إليها (كما علمه الله) أي فضله بالكتابة فلا يبخل بها ، والكاف متعلقة بيأب (فليكتب) تأكيد (وليُملل) يمل الكاتب (الذي عليه الحق) الدين لأنه المشهود عليه فيقر ليعلم ما عليه (وليتق الله ربه) في إملائه (ولا يبخس) ينقص (منه) أي الحق (شيئا فإن كان الذي عليه الحق سفيها) مبذراً (أو ضعيفا) عن الإملاء لصغر أو كبر (أو لا يستطيع أن يمل هو) لخرس أو جهل باللغة أو نحو ذلك (فليملل وليه) متولي أمره من والد ووصي وقيم ومترجم (بالعدل واستشهدوا) أشهدوا على الدين (شهيدين) شاهدين (من رجالكم) أي بالغي المسلمين الأحرار (فإن لم يكونا) أي الشهيدان (رجلين فرجل وامرأتان) يشهدون (ممن ترضون من الشهداء) لدينه وعدالته وتعدد النساء لأجل (أن تضل) تنسى (إحداهما) الشهادة لنقص عقلهن وضبطهن (فتذكِّر) بالتخفيف والتشديد (إحداهما) الذاكرة (الأخرى) الناسية ، وجملة الإذكار محل العلة أي لتذكر إن ضلت ودخلت على الضلال لأنه سببه وفي قراءة بكسر {إن} شرطية ورفع تذكر استئناف جوابه (ولا يأب الشهداء إذا ما) زائدة (دعوا) إلى تحمل الشهادة وأدائها (ولا تسأموا) تملوا من (أن تكتبوه) أي ما شهدتم عليه من الحق لكثرة وقوع ذلك (صغيرا) كان (أو كبيرا) قليلا أو كثيرا (إلى أجله) وقت حلوله حال من الهاء في تكتبوه (ذلكم) أي الكتب (أقسط) أعدل (عند الله وأقوم للشهادة) أي أعون على إقامتها لأنه يذكرها (وأدنى) أقرب إلى (أ) ن (لا ترتابوا) تشكوا في قدر الحق والأجل (إلا أن تكون) تقع (تجارةٌ حاضرةٌ) وفي قراءة بالنصب فتكون ناقصة واسمها ضمير التجارة (تديرونها بينكم) أي تقبضونها ولا أجل فيها (فليس عليكم جناح) في (أ) ن (لا تكتبوها) والمراد بها المتجر فيه (وأشهدوا إذا تبايعتم) عليه فإنه أدفع للاختلاف وهذا وما قبله أمر ندب (ولا يضار كاتب ولا شهيد) صاحب الحق ومن عليه بتحريف أو امتناع من الشهادة أو الكتابة ولا يضرهما صاحب الحق بتكليفهما ما لا يليق في الكتابة والشهادة (وإن تفعلوا) ما نهيتم عنه (فإنه فسوق) خروج عن الطاعة لا حق (بكم واتقوا الله) في أمره ونهيه (ويعلمكم الله) مصالح أموركم حال مقدرة أو مستأنف (والله بكل شيء عليم)
2-إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الِّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [أل عمران 21]
(إن الذين يكفرون بآيات الله ويقتلون) وفي قراءة {يقاتلون} (النبيين بغير حق ويقتلون الذين يأمرون بالقسط) بالعدل (من الناس) وهم اليهود روي أنهم قتلوا ثلاثة وأربعين نبيا فنهاهم مائة وسبعون من عبادهم فقتلوهم من يومهم (فبشرهم) أعلمهم (بعذاب أليم) مؤلم وذكر البشارة تهكم بهم ودخلت الفاء في خبر إن لشبه اسمهما الموصول بالشرط
3-وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُواْ فِي الْيَتَامَى فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء مَثْنَى وَثُلاَثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُواْ فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلاَّ تَعُولُواْ [النساء 3]
ولما نزلت تحرَّجوا من ولاية اليتامى وكان فيهم من تحته العشر أو الثمان من الأزواج فلا يعدل بينهن فنزل: (وإن خفتم أ) ن (لا تقسطوا) تعدلوا (في اليتامى) فتحرَّجتم من أمرهم فخافوا أيضا أن لا تعدلوا بين النساء إذا نكحتموهن (فانكحوا) تزوجوا (ما) بمعنى من (طاب لكم من النساء مثنى وثلاث ورباع) أي اثنتين اثنتين وثلاثا ثلاثا وأربعا أربعا ولا تزيدوا على ذلك (فإن خفتم أ) ن (لا تعدلوا) فيهن بالنفقة والقسم (فواحدة) انكحوها (أو) اقتصروا على (ما ملكت أيمانكم) من الإماء إذ ليس لهم من الحقوق ما للزوجات (ذلك) أي نكاح الأربع فقط أو الواحدة أو التسري (أدنى) أقرب إلى (ألا تعولوا) تجوروا
4-إِنَّ اللّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ إِنَّ اللّهَ نِعِمَّا يَعِظُكُم بِهِ إِنَّ اللّهَ كَانَ سَمِيعاً بَصِيراً [النساء 58]
(إن الله يأمركم أن تؤدوا الأمانات) أي ما ائتمن عليه من الحقوق (إلى أهلها) نزلت لما أخذ عليٌّ رضي الله عنه مفتاح الكعبة من عثمان بن طلحة الحجبي سادنها قسرا لما قدم النبي صلى الله عليه وسلم مكة عام الفتح ومنعه وقال: لو علمت أنه رسول الله لم أمنعه فأمر رسول الله صلى الله عليه وسلم برده إليه وقال: هاك خالدة تالدة. فعجب من ذلك فقرأ له عليٌّ الآية فأسلم وأعطاه عند موته لأخيه شيبة فبقي في ولده ، والآية وإن وردت على سبب خاص فعمومها معتبر بقرينة الجمع (وإذا حكمتم بين الناس) يأمركم (أن تحكموا بالعدل إن الله نعمَّا) فيه إدغام ميم نعمَ في ما النكرة الموصوفة أي نعم شيئاً (يعظكم به) تأدية الأمانة والحكم بالعدل (إن الله كان سميعا) لما يقال (بصيرا) بما يفعل
5-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيّاً أَوْ فَقَيراً فَاللّهُ أَوْلَى بِهِمَا فَلاَ تَتَّبِعُواْ الْهَوَى أَن تَعْدِلُواْ وَإِن تَلْوُواْ أَوْ تُعْرِضُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 135]
(يا أيها الذين آمنوا كونوا قوامين) قائمين (بالقسط) بالعدل (شهداء) بالحق (لله ولو) كانت الشهادة (على أنفسكم) فاشهدوا عليها بأن تقروا بالحق ولا تكتموه (أو) على (الوالدين والأقربين إن يكن) المشهود عليه (غنيا أو فقيرا فالله أولى بهما) منكم وأعلم بمصالحهما (فلا تتبعوا الهوى) في شهادتكم بأن تحابوا الغني لرضاه أو الفقير رحمة له (أن) لا (تعدلوا) تميلوا عن الحق (وإن تلووا) تحرفوا الشهادة ، وفي قراءة {تلُوا} بحذف الواو الأولى تخفيفا (أو تعرضوا) عن أدائها (فإن الله كان بما تعملون خبيرا) فيجازيكم به
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ لِلّهِ شُهَدَاء بِالْقِسْطِ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُواْ اعْدِلُواْ هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُواْ اللّهَ إِنَّ اللّهَ خَبِيرٌ بِمَا تَعْمَلُونَ [المائدة 8]
(يا أيها الذين آمنوا كونوا قوامين) قائمين (لله) بحقوقه (شهداء بالقسط) بالعدل (ولا يجرمنكم) يحملنكم (شنآن) بغض (قوم) أي الكفار (على ألا تعدلوا) فتنالوا منهم لعداوتهم (اعدلوا) في العدو والولي (هو) أي العدل (أقرب للتقوى واتقوا الله إن الله خبير بما تعملون) فيجازيكم به
7-سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِن جَآؤُوكَ فَاحْكُم بَيْنَهُم أَوْ أَعْرِضْ عَنْهُمْ وَإِن تُعْرِضْ عَنْهُمْ فَلَن يَضُرُّوكَ شَيْئاً وَإِنْ حَكَمْتَ فَاحْكُم بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللّهَ يُحِبُّ الْمُقْسِطِينَ [المائدة 42]
هم (سماعون للكذب أكالون للسحُت) بضم الحاء وسكونها أي الحرام كالرشا (فإن جاؤوك) لتحكم بينهم (فاحكم بينهم أو أعرض عنهم) هذا التخيير منسوخ بقوله {وأن احكم بينهم} الآية فيجب الحكم بينهم إذا ترافعوا إلينا وهو أصح قولي الشافعي فلو ترافعوا إلينا مع مسلم وجب إجماعا (وإن تعرض عنهم فلن يضروك شيئا وإن حكمت) بينهم (فاحكم بينهم بالقسط) بالعدل (إن الله يحب المقسطين) العادلين في الحكم أي يثيبهم
8-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْتُلُواْ الصَّيْدَ وَأَنتُمْ حُرُمٌ وَمَن قَتَلَهُ مِنكُم مُّتَعَمِّداً فَجَزَاء مِّثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِّنكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَو عَدْلُ ذَلِكَ صِيَاماً لِّيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللّهُ عَمَّا سَلَف وَمَنْ عَادَ فَيَنتَقِمُ اللّهُ مِنْهُ وَاللّهُ عَزِيزٌ ذُو انْتِقَامٍ [المائدة 95]
(يا أيها الذين آمنوا لا تقتلوا الصيد وأنتم حرم) محرمون بحج أو عمرة (ومن قتله منكم متعمدا فجزاء) بالتنوين ورفع ما بعده أي فعليه جزاء هو (مثل ما قتل من النعم) أي شبهه في الخلقة وفي قراءة بإضافة جزاء (يحكم به) أي بالمثل رجلان (ذوا عدل منكم) لهم فطنة يميزان بها أشبه الأشياء به وقد حكم ابن عباس وعمر وعلي رضي الله عنهم في النعامة ببدنة وابن عباس وأبو عبيدة في بقر الوحش وحماره ببقرة وابن عمر وابن عوف في الظبي بشاة وحكم بها ابن عباس وعمر وغيرهما في الحمام لأنه يشبهها في العب (هديا) حال من جزاء (بالغ الكعبة) أي يبلغ به الحرم فيذبح فيه ويتصدق به على مساكينه ولا يجوز أن يذبح حيث كان ونصبه نعتا لما قبله وإن أضيف لأن إضافته لفظية لا تفيد تعريفا فإن لم يكن للصيد مثل من النعم كالعصفور والجراد فعليه قيمته (أو) عليه (كفارة) غير الجزاء وإن وجده هي (طعام مساكين) من غالب قوت البلد ما يساوي قيمة الجزاء لكل مسكين مد ، وفي قراءة بإضافة كفارة لما بعده وهي للبيان (أو) عليه (عدل) مثل (ذلك) الطعام (صياما) يصومه عن كل مد يوم وإن وجده وجب ذلك عليه (ليذوق وبال) ثقل جزاء (أمره) الذي فعله (عفا الله عما سلف) من قتل الصيد قبل تحريمه (ومن عاد) إليه (فينتقم الله منه والله عزيز) غالب على أمره (ذو انتقام) ممن عصاه ، وألحق بقتله متعمدا فيما ذكر الخطأ
9-وَذَرِ الَّذِينَ اتَّخَذُواْ دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَن تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِن دُونِ اللّهِ وَلِيٌّ وَلاَ شَفِيعٌ وَإِن تَعْدِلْ كُلَّ عَدْلٍ لاَّ يُؤْخَذْ مِنْهَا أُوْلَـئِكَ الَّذِينَ أُبْسِلُواْ بِمَا كَسَبُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [الانعام 70]
(وذر) اترك (الذين اتخذوا دينهم) الذي كلفوه (لعبا ولهوا) باستهزائهم به (وغرتهم الحياة الدنيا) فلا تتعرض لهم وهذا قبل الأمر بالقتال (وذكر) عظ (به) بالقرآن الناس (أن) لا (تبسل نفس) تسلم إلى الهلاك (بما كسبت) عملت (ليس لها من دون الله) أي غيره (ولي) ناصر (ولا شفيع) يمنع عنها العذاب (وإن تعدل كل عدل) تفد كل فداء (لا يؤخذ منها) ما تفدى به (أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) بكفرهم
10-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللّهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ [الانعام 152]
(ولا تقربوا مال اليتيم إلا بالتي) أي بالخصلة التي (هي أحسن) وهي ما فيه صلاحه (حتى يبلغ أشده) بأن يحتلم (وأوفوا الكيل والميزان بالقسط) بالعدل وترك البخس (لا نكلف نفسا إلا وسعها) طاقتها في ذلك فإن أخطأ في الكيل والوزن والله يعلم صحته نيته فلا مؤاخذة عليه ورد كما في حديث (وإذا قلتم) في حكم أو غيره (فاعدلوا) بالصدق (ولو كان) القول له أو عليه (ذا قربى) قرابة (وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكَّرون) بالتشديد ، تتعظون والسكون
11-قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ [الأعراف 29]
(قل أمر ربي بالقسط) بالعدل (وأقيموا) معطوف على معنى بالقسط ، أي قال أقسطوا وأقيموا أو قبله فاقبلوا مقدرا (وجوهكم) لله (عند كل مسجد) أي أخلصوا له سجودكم (وادعوه) اعبدوه (مخلصين له الدين) من الشرك (كما بدأكم) خلقكم ولم تكونوا شيئا (تعودون) أي يعيدكم أحياء يوم القيامة
12-إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللّهِ حَقّاً إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [يونس 4]
(إليه) تعالى (مرجعكم جميعاً وعد الله حقاً) مصدران منصوبان بفعلهما المقدر (إنه) بالكسر استئنافا والفتح على تقدير اللام (يبدأ الخلق) أي بدأه بالإنشاء (ثم يعيده) بالبعث (ليجزي) يثيب (الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) أي بسبب كفرهم
13-وَلِكُلِّ أُمَّةٍ رَّسُولٌ فَإِذَا جَاء رَسُولُهُمْ قُضِيَ بَيْنَهُم بِالْقِسْطِ وَهُمْ لاَ يُظْلَمُونَ [يونس 47]
(ولكل أمة) من الأمم (رسول فإذا جاء رسولهم) إليهم فكذبوه (قضي بينهم بالقسط) بالعدل فيعذبون وينجى الرسول ومن صدقه (وهم لا يظلمون) بتعذيبهم بغير جرم فكذلك نفعل بهؤلاء
14-وَضَرَبَ اللّهُ مَثَلاً رَّجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لاَ يَقْدِرُ عَلَىَ شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّههُّ لاَ يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَن يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُّسْتَقِيمٍ [النحل 76]
(وضرب الله مثلا) ويبدل منه (رجلين أحدهما أبكم) ولد أخرس (لا يقدر على شيء) لأنه لا يفهم ولا يفهم (وهو كل) ثقيل (على مولاه) ولي أمره (أينما يوجهه لا) يصرفه (يأت بخير) منه (هل) بنجح وهذا مثل الكافر (يستوي هو ومن) الأبكم المذكور (يأمر بالعدل وهو) أي ومن هو ناطق نافع للناس حيث يأمر به ويحث عليه (على صراط مستقيم) طريق (ولله) وهو الثاني المؤمن لا وقيل هذا مثل لله والأبكم للأصنام والذي قبله مثل الكافر والمؤمن
15-إِنَّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاء ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاء وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ [النحل 90]
(إن الله يأمر بالعدل) التوحيد أو الإنصاف (والإحسان) أداء الفرائض أو أن تعبد الله كأنك تراه كما في الحديث (وإيتاء) إعطاء (ذي القربى) القرابة خصه بالذكر اهتماما به (وينهى عن الفحشاء) الزنا (والمنكر) شرعا من الكفر والمعاصي (والبغي) الظلم للناس خصه بالذكر اهتماما كما بدأ بالفحشاء كذلك (يعظكم) بالأمر والنهي (لعلكم تذكرون) تتعظون فيه إدغام التاء في الأصل في الذال وفي المستدرك عن ابن مسعود وهذه آية في القرآن للخير والشر
16-ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِندَ اللَّهِ فَإِن لَّمْ تَعْلَمُوا آبَاءهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُم بِهِ وَلَكِن مَّا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَّحِيماً [الأحزاب 5]
لكن (ادعوهم لآبائهم هو أقسط) أعدل (عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم) بنو عمكم (وليس عليكم جناح فيما أخطأتم به) في ذلك (ولكن) في (ما تعمدت قلوبكم) فيه هو بعد النهي (وكان الله غفورا) لما كان من قولكم قبل النهي (رحيما) بكم في ذلك
17-فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ [الشورى 15]
(فلذلك) التوحيد (فادع) يا محمد الناس (واستقم) عليه (كما أمرت ولا تتبع أهواءهم) في تركه (وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل) بأن أعدل (بينكم) في الحكم (الله ربنا وربكم لنا أعمالنا ولكم أعمالكم) فكل يجازى بعمله (لا حجة) خصومة (بيننا وبينكم) هذا قبل أن يؤمر بالجهاد (الله يجمع بيننا) في المعاد لفصل القضاء (وإليه المصير) المرجع
18-وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِن بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِن فَاءتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ [الحجرات 9]
(وإن طائفتان من المؤمنين) الآية نزلت في قضية هي أن النبي صلى الله عليه وسلم ركب حمارا ومر على ابن ابي فبال الحمار فسد ابن ابي أنفه فقال ابن رواحة والله لبول حماره أطيب ريحا من مسكك فكان بين قوميهما ضرب بالأيدي والنعال والسعف (اقتتلوا) جمع نظرا إلى المعنى لأن كل طائفة جماعة وقرىء اقتتلا (فأصلحوا بينهما) ثني نظرا إلى اللفظ (فإن بغت) تعدت (إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء) ترجع (إلى أمر الله) الحق (فإن فاءت فأصلحوا بينهما بالعدل) بالانصاف (وأقسطوا) إعدلوا (إن الله يحب المقسطين)
19-لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُم مِّن دِيَارِكُمْ أَن تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ [الممتحنة 8]
(لا ينهاكم الله عن الذين لم يقاتلوكم) من الكفار (في الدين ولم يخرجوكم من دياركم أن تبروهم) بدل اشتمال من الذين (وتقسطوا) تقضوا (إليهم) بالقسط أي بالعدل وهذا قبل الأمر بجهادهم (إن الله يحب المقسطين) العادلين


الحكم

العلاقات القضائية
تنظيمات قضائية
الحكم

1-إِذْ قَالَ اللّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُواْ وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُواْ إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [أل عمران 55]
اذكر (إذ قال الله يا عيسى إني متوفيك) قابضك (ورافعك إلي) إلي من الدنيا من غير موت (ومطهرك) مبعدك (من الذين كفروا وجاعل الذين اتبعوك) صدّقوا بنبوتك من المسلمين والنصارى (فوق الذين كفروا) بك وهم اليهود يعلونهم بالحجة والسيف (إلى يوم القيامة ثم إلي مرجعكم فأحكم بينكم فيما كنتم فيه تختلفون) من أمر الدين
2-إِنَّ اللّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ إِنَّ اللّهَ نِعِمَّا يَعِظُكُم بِهِ إِنَّ اللّهَ كَانَ سَمِيعاً بَصِيراً [النساء 58]
(إن الله يأمركم أن تؤدوا الأمانات) أي ما ائتمن عليه من الحقوق (إلى أهلها) نزلت لما أخذ عليٌّ رضي الله عنه مفتاح الكعبة من عثمان بن طلحة الحجبي سادنها قسرا لما قدم النبي صلى الله عليه وسلم مكة عام الفتح ومنعه وقال: لو علمت أنه رسول الله لم أمنعه فأمر رسول الله صلى الله عليه وسلم برده إليه وقال: هاك خالدة تالدة. فعجب من ذلك فقرأ له عليٌّ الآية فأسلم وأعطاه عند موته لأخيه شيبة فبقي في ولده ، والآية وإن وردت على سبب خاص فعمومها معتبر بقرينة الجمع (وإذا حكمتم بين الناس) يأمركم (أن تحكموا بالعدل إن الله نعمَّا) فيه إدغام ميم نعمَ في ما النكرة الموصوفة أي نعم شيئاً (يعظكم به) تأدية الأمانة والحكم بالعدل (إن الله كان سميعا) لما يقال (بصيرا) بما يفعل
3-إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللّهُ وَلاَ تَكُن لِّلْخَآئِنِينَ خَصِيماً [النساء 105]
وسرق طعمة بن أبيرق درعاً وخبأها عند يهودي فوجدت عنده فرماه طعمة بها وحلف أنه ما سرقها فسأل قومه النبي صلى الله عليه وسلم أن يجادل عنه ويبرئه فنزل (إنا أنزلنا إليك الكتاب) القرآن (بالحق) متعلق بأنزل (لتحكم بين الناس بما أراك) أعلمك (الله) فيه (ولا تكن للخائنين) كطعمة (خصيما) مخاصما عنهم
4-سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِن جَآؤُوكَ فَاحْكُم بَيْنَهُم أَوْ أَعْرِضْ عَنْهُمْ وَإِن تُعْرِضْ عَنْهُمْ فَلَن يَضُرُّوكَ شَيْئاً وَإِنْ حَكَمْتَ فَاحْكُم بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللّهَ يُحِبُّ الْمُقْسِطِينَ [المائدة 42]
هم (سماعون للكذب أكالون للسحُت) بضم الحاء وسكونها أي الحرام كالرشا (فإن جاؤوك) لتحكم بينهم (فاحكم بينهم أو أعرض عنهم) هذا التخيير منسوخ بقوله {وأن احكم بينهم} الآية فيجب الحكم بينهم إذا ترافعوا إلينا وهو أصح قولي الشافعي فلو ترافعوا إلينا مع مسلم وجب إجماعا (وإن تعرض عنهم فلن يضروك شيئا وإن حكمت) بينهم (فاحكم بينهم بالقسط) بالعدل (إن الله يحب المقسطين) العادلين في الحكم أي يثيبهم
5-قُلْ هَلْ مِن شُرَكَآئِكُم مَّن يَهْدِي إِلَى الْحَقِّ قُلِ اللّهُ يَهْدِي لِلْحَقِّ أَفَمَن يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَن يُتَّبَعَ أَمَّن لاَّ يَهِدِّيَ إِلاَّ أَن يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ [يونس 35]
(قل هل من شركائكم من يهدي إلى الحق) بنصب الحجج وخلق الاهتداء (قل الله يهدي للحق ، أفمن يهدي إلى الحق) وهو الله (أحق أن يتبع أم من لا يهدِّي) يهتدي (إلا أن يُهدى) أحق أن يتبع ، استفهام تقرير وتوبيخ ، أي الأول أحق (فما لكم كيف تحكمون) هذا الحكم الفاسد من اتباع ما لا يحق اتباعه
6-مَا لَكُمْ كَيْفَ تَحْكُمُونَ [الصافات 154]
(ما لكم كيف تحكمون) هذا الحكم الفاسد
7-قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ [الزمر 46]
(قل اللهم) بمعنى يا الله (فاطر السماوات والأرض) مبدعها (عالم الغيب والشهادة) ما غاب وما شوهد (أنت تحكم بين عبادك فيما كانوا فيه يختلفون) من أمر الدين اهدني لما اختلفوا فيه من الحق
8-قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ [غافر 48]
(قال الذين استكبروا إنا كل فيها إن الله قد حكم بين العباد) فأدخل المؤمنين الجنة والكافرين النار
9-مَا لَكُمْ كَيْفَ تَحْكُمُونَ [القلم 36]
(ما لكم كيف تحكمون) هذا الحكم الفاسد
10-أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ [القلم 39]
(أم لكم أيمان) عهود (علينا بالغة) واثقة (إلى يوم القيامة) متعلق معنى بعلينا وفي هذا الكلام معنى القسم أي اقسمنا لكم وجوابه (إن لكم لما تحكمون) به لانفسكم


شهادة الزور

العلاقات القضائية
تنظيمات قضائية
الشهادة
شهادة الزور

1-ذَلِكَ وَمَن يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَّهُ عِندَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ [الحج 30]
(ذلك) خبر مبتدأ مقدر أي الأمر أو الشأن ذلك مذكور (ومن يعظم حرمات الله) هي ما لا يحل انتهاكه (فهو) أي تعظيمها (خير له عند ربه) في الآخرة (وأحلت لكم الأنعام) أكلا بعد الذبح (إلا ما يتلى عليكم) تحريمه في حرمت عليكم الميتة الآية فالاستثناء منقطع ويجوز أن يكون متصلا والتحريم لما عرض من الموت ونحوه (فاجتنبوا الرجس من الأوثان) من للبيان أي الذي هو الأوثان (واجتنبوا قول الزور) أي الشرك بالله في تلبيتكم أو شهادة الزور
2-وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً [الفرقان 72]
(والذين لا يشهدون الزور) الكذب والباطل (وإذا مروا باللغو) من الكلام القبيح وغيره (مروا كراما) معرضين عنه


كتم الشهادة

العلاقات القضائية
تنظيمات قضائية
الشهادة
كتم الشهادة

1-وَإِن كُنتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُواْ كَاتِباً فَرِهَانٌ مَّقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُم بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ تَكْتُمُواْ الشَّهَادَةَ وَمَن يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللّهُ بِمَا تَعْمَلُونَ عَلِيمٌ [البقرة 283]
(وإن كنتم على سفر) أي مسافرين وتداينتم (ولم تجدوا كاتبا فرُهُنٌ) وفي قراءة {فرِهان} جمع رَهْن (مقبوضة) تستوثقون بها ، وبينت السنة جواز الرهن في الحضر ووجود الكاتب فالتقيد بما ذكر لأن التوثيق فيه أشد وأفاد قوله مقبوضة اشتراط القبض في الرهن والاكتفاء به من المرتهن ووكيله (فإن أمن بعضكم بعضا) أي الدائن المدين على حقه فلم يرتهن (فليؤد الذي اؤتمن) أي المدين (أمانته) دينه (وليتق الله ربه) في أدائه (ولا تكتموا الشهادة) إذا دعيتم لإقامتها (ومن يكتمها فإنه آثم قلبه) خص بالذكر لأنه محل الشهادة ولأنه إذا أثم تبعه غيره فيعاقب عليه معاقبة الآثمين (والله بما تعملون عليم) لا يخفى عليه شيء منه
2-وَالَّذِينَ هُم بِشَهَادَاتِهِمْ قَائِمُونَ [المعارج 33]
(والذين هم بشهاداتهم) وفي قراءة بالجمع (قائمون) يقيمونها ولا يكتمونها


وجوب أدائها كما هي

العلاقات القضائية
تنظيمات قضائية
الشهادة
وجوب أدائها كما هي

1-فَمَن بَدَّلَهُ بَعْدَ مَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللّهَ سَمِيعٌ عَلِيمٌ [البقرة 181]
(فمن بدّله) أي الإيصاء من شاهد ووصي (بعد ما سمعه) علمه (فإنما إثمه) أي الإيصاء المبدل (على الذين يبدلونه) فيه إقامة الظاهر مقام المضمر (إن الله سميع) لقول الموصي (عليم) بفعل الوصي فمجاز عليه
2-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا تَدَايَنتُم بِدَيْنٍ إِلَى أَجَلٍ مُّسَمًّى فَاكْتُبُوهُ وَلْيَكْتُب بَّيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلاَ يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ يَبْخَسْ مِنْهُ شَيْئاً فَإن كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهاً أَوْ ضَعِيفاً أَوْ لاَ يَسْتَطِيعُ أَن يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُواْ شَهِيدَيْنِ من رِّجَالِكُمْ فَإِن لَّمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّن تَرْضَوْنَ مِنَ الشُّهَدَاء أَن تَضِلَّ إْحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى وَلاَ يَأْبَ الشُّهَدَاء إِذَا مَا دُعُواْ وَلاَ تَسْأَمُوْاْ أَن تَكْتُبُوْهُ صَغِيراً أَو كَبِيراً إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِندَ اللّهِ وَأَقْومُ لِلشَّهَادَةِ وَأَدْنَى أَلاَّ تَرْتَابُواْ إِلاَّ أَن تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلاَّ تَكْتُبُوهَا وَأَشْهِدُوْاْ إِذَا تَبَايَعْتُمْ وَلاَ يُضَآرَّ كَاتِبٌ وَلاَ شَهِيدٌ وَإِن تَفْعَلُواْ فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُواْ اللّهَ وَيُعَلِّمُكُمُ اللّهُ وَاللّهُ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 282]
(يا أيها الذين آمنوا إذا تداينتم) تعاملتم (بدين) كسلم وقرض (إلى أجل مسمى) معلوم (فاكتبوه) استيثاقا ودفعا للنزاع (وليكتب) كتاب الدين (بينكم كاتب بالعدل) بالحق في كتابته لا يزيد في المال والأجل ولا ينقص (ولا يأب) يمتنع (كاتب) من (أن يكتب) إذ دعي إليها (كما علمه الله) أي فضله بالكتابة فلا يبخل بها ، والكاف متعلقة بيأب (فليكتب) تأكيد (وليُملل) يمل الكاتب (الذي عليه الحق) الدين لأنه المشهود عليه فيقر ليعلم ما عليه (وليتق الله ربه) في إملائه (ولا يبخس) ينقص (منه) أي الحق (شيئا فإن كان الذي عليه الحق سفيها) مبذراً (أو ضعيفا) عن الإملاء لصغر أو كبر (أو لا يستطيع أن يمل هو) لخرس أو جهل باللغة أو نحو ذلك (فليملل وليه) متولي أمره من والد ووصي وقيم ومترجم (بالعدل واستشهدوا) أشهدوا على الدين (شهيدين) شاهدين (من رجالكم) أي بالغي المسلمين الأحرار (فإن لم يكونا) أي الشهيدان (رجلين فرجل وامرأتان) يشهدون (ممن ترضون من الشهداء) لدينه وعدالته وتعدد النساء لأجل (أن تضل) تنسى (إحداهما) الشهادة لنقص عقلهن وضبطهن (فتذكِّر) بالتخفيف والتشديد (إحداهما) الذاكرة (الأخرى) الناسية ، وجملة الإذكار محل العلة أي لتذكر إن ضلت ودخلت على الضلال لأنه سببه وفي قراءة بكسر {إن} شرطية ورفع تذكر استئناف جوابه (ولا يأب الشهداء إذا ما) زائدة (دعوا) إلى تحمل الشهادة وأدائها (ولا تسأموا) تملوا من (أن تكتبوه) أي ما شهدتم عليه من الحق لكثرة وقوع ذلك (صغيرا) كان (أو كبيرا) قليلا أو كثيرا (إلى أجله) وقت حلوله حال من الهاء في تكتبوه (ذلكم) أي الكتب (أقسط) أعدل (عند الله وأقوم للشهادة) أي أعون على إقامتها لأنه يذكرها (وأدنى) أقرب إلى (أ) ن (لا ترتابوا) تشكوا في قدر الحق والأجل (إلا أن تكون) تقع (تجارةٌ حاضرةٌ) وفي قراءة بالنصب فتكون ناقصة واسمها ضمير التجارة (تديرونها بينكم) أي تقبضونها ولا أجل فيها (فليس عليكم جناح) في (أ) ن (لا تكتبوها) والمراد بها المتجر فيه (وأشهدوا إذا تبايعتم) عليه فإنه أدفع للاختلاف وهذا وما قبله أمر ندب (ولا يضار كاتب ولا شهيد) صاحب الحق ومن عليه بتحريف أو امتناع من الشهادة أو الكتابة ولا يضرهما صاحب الحق بتكليفهما ما لا يليق في الكتابة والشهادة (وإن تفعلوا) ما نهيتم عنه (فإنه فسوق) خروج عن الطاعة لا حق (بكم واتقوا الله) في أمره ونهيه (ويعلمكم الله) مصالح أموركم حال مقدرة أو مستأنف (والله بكل شيء عليم)
3-وَإِن كُنتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُواْ كَاتِباً فَرِهَانٌ مَّقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُم بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللّهَ رَبَّهُ وَلاَ تَكْتُمُواْ الشَّهَادَةَ وَمَن يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللّهُ بِمَا تَعْمَلُونَ عَلِيمٌ [البقرة 283]
(وإن كنتم على سفر) أي مسافرين وتداينتم (ولم تجدوا كاتبا فرُهُنٌ) وفي قراءة {فرِهان} جمع رَهْن (مقبوضة) تستوثقون بها ، وبينت السنة جواز الرهن في الحضر ووجود الكاتب فالتقيد بما ذكر لأن التوثيق فيه أشد وأفاد قوله مقبوضة اشتراط القبض في الرهن والاكتفاء به من المرتهن ووكيله (فإن أمن بعضكم بعضا) أي الدائن المدين على حقه فلم يرتهن (فليؤد الذي اؤتمن) أي المدين (أمانته) دينه (وليتق الله ربه) في أدائه (ولا تكتموا الشهادة) إذا دعيتم لإقامتها (ومن يكتمها فإنه آثم قلبه) خص بالذكر لأنه محل الشهادة ولأنه إذا أثم تبعه غيره فيعاقب عليه معاقبة الآثمين (والله بما تعملون عليم) لا يخفى عليه شيء منه
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيّاً أَوْ فَقَيراً فَاللّهُ أَوْلَى بِهِمَا فَلاَ تَتَّبِعُواْ الْهَوَى أَن تَعْدِلُواْ وَإِن تَلْوُواْ أَوْ تُعْرِضُواْ فَإِنَّ اللّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً [النساء 135]
(يا أيها الذين آمنوا كونوا قوامين) قائمين (بالقسط) بالعدل (شهداء) بالحق (لله ولو) كانت الشهادة (على أنفسكم) فاشهدوا عليها بأن تقروا بالحق ولا تكتموه (أو) على (الوالدين والأقربين إن يكن) المشهود عليه (غنيا أو فقيرا فالله أولى بهما) منكم وأعلم بمصالحهما (فلا تتبعوا الهوى) في شهادتكم بأن تحابوا الغني لرضاه أو الفقير رحمة له (أن) لا (تعدلوا) تميلوا عن الحق (وإن تلووا) تحرفوا الشهادة ، وفي قراءة {تلُوا} بحذف الواو الأولى تخفيفا (أو تعرضوا) عن أدائها (فإن الله كان بما تعملون خبيرا) فيجازيكم به
5-يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ لِلّهِ شُهَدَاء بِالْقِسْطِ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُواْ اعْدِلُواْ هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُواْ اللّهَ إِنَّ اللّهَ خَبِيرٌ بِمَا تَعْمَلُونَ [المائدة 8]
(يا أيها الذين آمنوا كونوا قوامين) قائمين (لله) بحقوقه (شهداء بالقسط) بالعدل (ولا يجرمنكم) يحملنكم (شنآن) بغض (قوم) أي الكفار (على ألا تعدلوا) فتنالوا منهم لعداوتهم (اعدلوا) في العدو والولي (هو) أي العدل (أقرب للتقوى واتقوا الله إن الله خبير بما تعملون) فيجازيكم به
6-وَالَّذِينَ هُم بِشَهَادَاتِهِمْ قَائِمُونَ [المعارج 33]
(والذين هم بشهاداتهم) وفي قراءة بالجمع (قائمون) يقيمونها ولا يكتمونها
7-وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ [المعارج 34]
(والذين هم على صلاتهم يحافظون) بأدائها في اوقاتها
8-أُوْلَئِكَ فِي جَنَّاتٍ مُّكْرَمُونَ [المعارج 35]
(أولئك في جنات مكرمون)


إهلاك الأمم بسبب فسقها

العلاقات القضائية
علاقات قانونية ودستورية
إهلاك الأمم بسبب فسقها

1-وَإِذَا أَرَدْنَا أَن نُّهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً [الإسراء 16]
(وإذا أردنا أن نهلك قرية أمرنا مترفيها) منعميها بمعنى رؤسائها بالطاعة على لسان رسلنا (ففسقوا فيها) فخرجوا عن أمرنا (فحق عليها القول) بالعذاب (فدمرناها تدميرا) اهلكناها بإهلاك أهلها وتخريبها
2-وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُم بِهِ كَافِرُونَ [سبأ 34]
(وما أرسلنا في قرية من نذير إلا قال مترفوها) رؤساؤها المتنعمون (إنا بما أرسلتم به كافرون)


تكريم بني آدم

العلاقات القضائية
علاقات قانونية ودستورية
تكريم بني آدم

1-وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِّمَّنْ خَلَقْنَا تَفْضِيلاً [الإسراء 70]
(ولقد كرمنا) فضلنا (بني آدم) بالعلم والنطق واعتدال الخلق وغير ذلك ومنه طهارتهم بعد الموت (وحملناهم في البر) على الدواب (والبحر) على السفن (ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا) كالبهائم والوحوش (تفضيلا) فمن بمعنى ما أو على بابها وتشمل الملائكة والمراد تفضيل الجنس ولا يلزم تفضيل افراده إذ هم أفضل من البشر غير الأنبياء


التكليف

العلاقات القضائية
علاقات قانونية ودستورية
التكليف

1-وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَن يُتِمَّ الرَّضَاعَةَ وَعلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لاَ تُكَلَّفُ نَفْسٌ إِلاَّ وُسْعَهَا لاَ تُضَآرَّ وَالِدَةٌ بِوَلَدِهَا وَلاَ مَوْلُودٌ لَّهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالاً عَن تَرَاضٍ مِّنْهُمَا وَتَشَاوُرٍ فَلاَ جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدتُّمْ أَن تَسْتَرْضِعُواْ أَوْلاَدَكُمْ فَلاَ جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُم مَّا آتَيْتُم بِالْمَعْرُوفِ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ بِمَا تَعْمَلُونَ بَصِيرٌ [البقرة 233]
(والوالدات يرضعن) أي ليرضعن (أولادهن حولين) عامين (كاملين) صفة مؤكدة ، ذلك (لمن أراد أن يتم الرضاعة) ولا زيادة عليه (وعلى المولود له) أي الأب (رزقهن) إطعام الوالدات (وكسوتهن) على الإرضاع إذا كن مطلقات (بالمعروف) بقدر طاقته (لا تكلف نفس إلا وسعها) طاقتها (لا تضار والدة بولدها) أي بسببه بأن تكره على إرضاعه إذا امتنعت (ولا) يضار (مولود له بولده) أي بسببه بأن يكلف فوق طاقته وإضافة الولد إلى كل منهما في الموضعين للاستعطاف (وعلى الوارث) أي وارث الأب وهو الصبي أي على وَلِّيه في ماله (مثل ذلك) الذي على الأب للوالدة من الرزق والكسوة (فإن أرادا) أي الوالدان (فصالا) فطاما له قبل الحولين صادرا (عن تراض) اتفاق (منهما وتشاور) بينهما لتظهر مصلحة الصبي فيه (فلا جناح عليهما) في ذلك (وإن أردتم) خطاب للآباء (أن تسترضعوا أولادكم) مراضع غير الوالدات (فلا جناح عليكم) فيه (إذا سلمتم) إليهن (ما آتيتم) أي أردتم إيتاءه لهن من الأجرة (بالمعروف) بالجميل كطيب النفس (واتقوا الله واعلموا أن الله بما تعملون بصير) لا يخفى عليه شيء منه
2-لاَ يُكَلِّفُ اللّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنتَ مَوْلاَنَا فَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ [البقرة 286]
(لا يكلف الله نفسا إلا وسعها) أي ما تسعه قدرتها (لها ما كسبت) من الخير أي ثوابه (وعليها ما اكتسبت) من الشر أي وزره ولا يؤاخذ أحد بذنب أحد ولا بما لم يكسبه مما وسوست به نفسه ، قولوا (ربنا لا تؤاخذنا) بالعقاب (إن نسينا أو أخطأنا) تركنا الصواب لا عن عمد كما آخذت به من قبلنا وقد رفع الله ذلك عن هذه الأمة كما ورد في الحديث فسؤاله اعتراف بنعمة الله (ربنا ولا تحمل علينا إصرا) أمرا يثقل علينا حمله (كما حملته على الذين من قبلنا) أي بني إسرائيل من قتل النفس في التوبة وإخراج ربع المال في الزكاة وقرض موضع النجاسة (ربنا ولا تحملنا ما لا طاقة) قوة (لنا به) من التكاليف والبلاء (واعف عنا) امح ذنوبنا (واغفر لنا وارحمنا) في الرحمة زيادة على المغفرة (أنت مولانا) سيدنا ومتولي أمورنا (فانصرنا على القوم الكافرين) بإقامة الحجة والغلبة في قتالهم فإن من شأن المولى أن ينصر مواليه على الأعداء ، وفي الحديث "لما نزلت هذا الآية فقرأها صلى الله عليه وسلم قيل له عقب كل كلمة قد فعلت" .
3-فَقَاتِلْ فِي سَبِيلِ اللّهِ لاَ تُكَلَّفُ إِلاَّ نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللّهُ أَن يَكُفَّ بَأْسَ الَّذِينَ كَفَرُواْ وَاللّهُ أَشَدُّ بَأْساً وَأَشَدُّ تَنكِيلاً [النساء 84]
(فقاتل) يا محمد (في سبيل الله لا تكلف إلا نفسك) فلا تهتم بتخلفهم عنك ، المعنى: قاتل ولو وحدك فإنك موعود بالنصر (وحرض المؤمنين) حثهم على القتال ورغبهم فيه (عسى الله أن يكف بأس) حرب (الذين كفروا والله أشد بأسا) منهم (وأشد تنكيلا) تعذيبا منهم فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لأخرجن ولو وحدي" فخرج بسبعين راكبا إلى بدر الصغرى فكف الله بأس الكفار بإلقاء الرعب في قلوبهم ومنع أبي سفيان عن الخروج كما تقدم في آل عمران
4-وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُواْ وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللّهِ أَوْفُواْ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَذَكَّرُونَ [الانعام 152]
(ولا تقربوا مال اليتيم إلا بالتي) أي بالخصلة التي (هي أحسن) وهي ما فيه صلاحه (حتى يبلغ أشده) بأن يحتلم (وأوفوا الكيل والميزان بالقسط) بالعدل وترك البخس (لا نكلف نفسا إلا وسعها) طاقتها في ذلك فإن أخطأ في الكيل والوزن والله يعلم صحته نيته فلا مؤاخذة عليه ورد كما في حديث (وإذا قلتم) في حكم أو غيره (فاعدلوا) بالصدق (ولو كان) القول له أو عليه (ذا قربى) قرابة (وبعهد الله أوفوا ذلكم وصاكم به لعلكم تذكَّرون) بالتشديد ، تتعظون والسكون
5-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لاَ نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا أُوْلَـئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ [الأعراف 42]
(والذين آمنوا وعملوا الصالحات) مبتدأ ، وقوله (لا نكلف نفساً إلا وسعها) طاقتها من العمل اعتراض بينه وبين خبره وهو (أولئك أصحاب الجنة هم فيها خالدون)
6-وَلَا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنطِقُ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ [المؤمنون 62]
(ولا نكلف نفسا إلا وسعها) طاقتها فمن لم يستطع أن يصلي قائما فليصلي جالسا ومن لم يستطع أن يصوم فليأكل (ولدينا) عندنا (كتاب ينطق بالحق) بما عملته وهو اللوح المحفوظ تسطر فيه الأعمال (وهم) أي النفوس العاملة (لا يظلمون) شيئا منها فلا ينقص من ثواب أعمال الخيرات ولا يزاد في السيئات
7-لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ وَمَن قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً [الطلاق 7]
(لينفق) على المطلقات والمرضعات (ذو سعة من سعته ومن قدر) ضيق (عليه رزقه فلينفق مما آتاه) أعطاه (الله) على قدره (لا يكلف الله نفسا إلا ما آتاها سيجعل الله بعد عسر يسرا) وقد جعله بالفتوح


توحيد الأمم بالدين

العلاقات القضائية
علاقات قانونية ودستورية
توحيد الأمم بالدين

1-وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُّسْتَقِيمٌ [مريم 36]
(وإن الله ربي وربكم فاعبدوه) بفتح أن بتقدير اذكر وبكسرها بتقدير قل بدليل ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم (هذا) المذكور (صراط) طريق (مستقيم) مؤد إلى الجنة
2-إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ [الأنبياء 92]
(إن هذه) أي ملة الإسلام (أمتكم) دينكم أيها المخاطبون أي يجب أن تكونوا عليها (أمة واحدة) حال لازمة (وأنا ربكم فاعبدون) وحدون
3-وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ [المؤمنون 52]
واعلموا (وإن هذه) ملة الإسلام (أمتكم) دينكم أيها المخاطبون يجب أن تكونوا عليها (أمة واحدة) حال لازمة وفي قراءة بتخفيف النون وفي أخرى بكسرها مشددة استئنافا (وأنا ربكم فاتقون) فاحذرون


الحق

العلاقات القضائية
علاقات قانونية ودستورية
الحق

1-وَلاَ تَلْبِسُواْ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُواْ الْحَقَّ وَأَنتُمْ تَعْلَمُونَ [البقرة 42]
(ولا تلبسوا) تخلطوا (الحق) الذي أنزلت عليكم (بالباطل) الذي تفترونه ولا (وتكتموا الحق) نعت محمد (وأنتم تعلمون) أنه الحق
2-الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُونَنَّ مِنَ الْمُمْتَرِينَ [البقرة 147]
(الحقُّ) كائن (من ربك فلا تكونن من الممتَرين) الشاكين فيه أي من هذا النوع فهو أبلغ من لا تمتر
3-الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُن مِّن الْمُمْتَرِينَ [أل عمران 60]
(الحق من ربك) خبر مبتدأ محذوف أي أمر عيسى (فلا تكن من الممترين) الشاكين فيه
4-يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنتُمْ تَعْلَمُونَ [أل عمران 71]
(يا أهل الكتاب لم تلبسون) تخلطون (الحق بالباطل) بالتحريف والتزوير (وتكتمون الحق) أي نعت النبي (وأنتم تعلمون) أنه حق
5-قُلْ إِنِّي عَلَى بَيِّنَةٍ مِّن رَّبِّي وَكَذَّبْتُم بِهِ مَا عِندِي مَا تَسْتَعْجِلُونَ بِهِ إِنِ الْحُكْمُ إِلاَّ لِلّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ [الانعام 57]
(قل إني على بينة) بيان (من ربي و) قد (كذبتم به) بربي حيث أشركتم (ما عندي ما تستعجلون به) من العذاب (إن) ما (الحكم) في ذلك وغيره (إلا لله يقضي) القضاء (الحق وهو خير الفاصلين) الحاكمين ، وفي قراءة {يَقُصُّ} أي يقول
6-وَإِذْ يَعِدُكُمُ اللّهُ إِحْدَى الطَّائِفَتِيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللّهُ أَن يُحِقَّ الحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ [الأنفال 7]
(و) اذكر (إذ يعدكم الله إحدى الطائفتين) العير أو النفير (أنها لكم وتودون) تريدون (أن غير ذات الشوكة) أي البأس والسلاح وهي العير (تكون لكم) لقلة عددها ومددها بخلاف النفير (ويريد الله أن يحق الحق) يظهره (بكلماته) السابقة بظهور الإسلام (ويقطع دابر الكافرين) آخرهم بالاستئصال فأمركم بقتال النفير
7-لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ [الأنفال 8]
(ليحق الحق ويبطل) يمحق (الباطل) الكفر (ولو كره المجرمون) المشركون ذلك
8-قَاتِلُواْ الَّذِينَ لاَ يُؤْمِنُونَ بِاللّهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللّهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ حَتَّى يُعْطُواْ الْجِزْيَةَ عَن يَدٍ وَهُمْ صَاغِرُونَ [التوبة 29]
(قاتلوا الذين لا يؤمنون بالله ولا باليوم الآخر) وإلا لآمنوا بالنبي صلى الله عليه وسلم (ولا يحرمون ما حرم الله ورسوله) كالخمر (ولا يدينون دين الحق) الثابت الناسخ لغيره من الأديان وهو دين الإسلام (من الذين) بيان للذين (أوتوا الكتاب) أي اليهود والنصارى (حتى يعطوا الجزية) الخراج المضروب عليهم كل عام (عن يد) حال أي منقادين أو بأيديهم لا يوكلون بها (وهم صاغرون) أذلاء منقادون لحكم الإسلام
9-إِلاَّ تَنصُرُوهُ فَقَدْ نَصَرَهُ اللّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُواْ ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللّهَ مَعَنَا فَأَنزَلَ اللّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَّمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُواْ السُّفْلَى وَكَلِمَةُ اللّهِ هِيَ الْعُلْيَا وَاللّهُ عَزِيزٌ حَكِيمٌ [التوبة 40]
(إلا تنصروه) أي النبي صلى الله عليه وسلم (فقد نصره الله إذ) حين (أخرجه الذين كفروا) من مكة أي الجأوه إلى الخروج لما أرادوا قتله أو حبسه أو نفيه بدار الندوة (ثاني اثنين) حال أي أحد اثنين والآخر أبو بكر المعنى نصره الله في مثل تلك الحالة فلا يخذله في غيرها (إذ) بدل من إذ قبله (هما في الغار) نقب في جبل ثور (إذ) بدل ثان (يقول لصاحبه) أبي بكر وقد قال له لما رأى أقدام المشركين : لو نظر أحدهم تحت قدميه لأبصرنا (لا تحزن إن الله معنا) بنصره (فأنزل الله سكينته) طمأنينته (عليه) قيل على النبي صلى الله عليه وسلم وقيل على أبي بكر (وأيده) أي النبي صلى الله عليه وسلم (بجنود لم تروها) ملائكة في الغار ومواطن قتاله (وجعل كلمة الذين كفروا) أي دعوة الشرك (السفلى) المغلوبة (وكلمة الله) أي كلمه الشهادة (هي العليا) الظاهرة الغالبة (والله عزيز) في ملكه (حكيم) في صنعه
10-لَقَدِ ابْتَغَوُاْ الْفِتْنَةَ مِن قَبْلُ وَقَلَّبُواْ لَكَ الأُمُورَ حَتَّى جَاء الْحَقُّ وَظَهَرَ أَمْرُ اللّهِ وَهُمْ كَارِهُونَ [التوبة 48]
(لقد ابتغوا) لك (الفتنة من قبل) أول ما قدمت المدينة (وقلَّبوا لك الأمور) أي أجالوا الفكر في كيدك وإبطال دينك (حتى جاء الحق) النصر (وظهر) عن (أمر الله) دينه (وهم كارهون) له فدخلوا فيه ظاهراً
11-فَذَلِكُمُ اللّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ [يونس 32]
(فذلكم) الفاعل لهذه الأشياء (الله ربكم الحق) الثابت (فماذا بعد الحق إلا الضلال) استفهام تقرير ، أي ليس بعده غيره فمن أخطأ الحق وهو عبادة الله وقع في الضلال (فأنى) كيف (تصرفون) عن الإيمان مع قيام البرهان
12-كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُواْ أَنَّهُمْ لاَ يُؤْمِنُونَ [يونس 33]
(كذلك) كما صرف هؤلاء عن الإيمان (حقت كلمة ربك على الذين فسقوا) كفروا ، وهي {لأملأن جهنم} الآية ، أو هي (أنهم لا يؤمنون)
13-قُلْ هَلْ مِن شُرَكَآئِكُم مَّن يَهْدِي إِلَى الْحَقِّ قُلِ اللّهُ يَهْدِي لِلْحَقِّ أَفَمَن يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَن يُتَّبَعَ أَمَّن لاَّ يَهِدِّيَ إِلاَّ أَن يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ [يونس 35]
(قل هل من شركائكم من يهدي إلى الحق) بنصب الحجج وخلق الاهتداء (قل الله يهدي للحق ، أفمن يهدي إلى الحق) وهو الله (أحق أن يتبع أم من لا يهدِّي) يهتدي (إلا أن يُهدى) أحق أن يتبع ، استفهام تقرير وتوبيخ ، أي الأول أحق (فما لكم كيف تحكمون) هذا الحكم الفاسد من اتباع ما لا يحق اتباعه
14-وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلاَّ ظَنّاً إَنَّ الظَّنَّ لاَ يُغْنِي مِنَ الْحَقِّ شَيْئاً إِنَّ اللّهَ عَلَيمٌ بِمَا يَفْعَلُونَ [يونس 36]
(وما يتبع أكثرهم) في عبادة الأصنام (إلا ظناً) حيث قلَّدوا فيه آباءهم (إن الظن لا يغني من الحق شيئاً) فيما المطلوب منه العلم (إن الله عليم بما يفعلون) فيجازيهم عليه
15-وَيُحِقُّ اللّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ [يونس 82]
(ويحق) يثبت ويظهر (الله الحق بكلماته) بمواعيده (ولو كره المجرمون)
16-أُوْلَـئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ [هود 16]
(أولئك الذين ليس لهم في الآخرة إلا النار وحبط) بطل (ما صنعوا) ه (فيها) أي الآخرة فلا ثواب له (وباطل ما كانوا يعملون)
17-أَنزَلَ مِنَ السَّمَاء مَاء فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَّابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاء حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِّثْلُهُ كَذَلِكَ يَضْرِبُ اللّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاء وَأَمَّا مَا يَنفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللّهُ الأَمْثَالَ [الرعد 17]
ثم ضرب مثلاً للحق والباطل فقال (أنزل) تعالى (من السماء ماء) مطراً (فسالت أودية بقدرها) بمقدار مثلها (فاحتمل السيل زبداً رابياً) عالياً عليه وهو ما على وجهه من قذر ونحوه (ومما توقدون) بالتاء والياء (عليه في النار) من جواهر الأرض كالذهب والفضة والنحاس (ابتغاء) طلب (حلية) زينة (أو متاع) ينتفع به كالأواني إذا أذيبت (زبد مثله) أي مثل زبد السيل وهو خبثه ، والذي ينفيه الكير (كذلك) المذكور (يضرب الله الحق والباطل) أي مثلهما (فأما الزبد) من السيل وما أوقد عليه من الجواهر (فيذهب جفاء) باطلاً مرمياً به (وأما ما ينفع الناس) من الماء والجواهر (فيمكث) يبقى (في الأرض) زماناً كذلك الباطل يضمحل وينمحق وإن علا على الحق في بعض الأوقات والحق ثابت باق (كذلك) المذكور (يضرب) يبين (الله الأمثال)
18-وَقُلْ جَاء الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً [الإسراء 81]
(وقل) عند دخولك مكة (جاء الحق) الإسلام (وزهق الباطل) بطل الكفر (إن الباطل كان زهوقا) مضمحلا زائلا وقد دخلها صلى الله عليه وسلم وحول البيت ثلثمائة وستون صنما فجعل يطعنها بعود في يده ويقول ذلك حتى سقطت رواه الشيخان
19-وَقُلِ الْحَقُّ مِن رَّبِّكُمْ فَمَن شَاء فَلْيُؤْمِن وَمَن شَاء فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِن يَسْتَغِيثُوا يُغَاثُوا بِمَاء كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءتْ مُرْتَفَقاً [الكهف 29]
(وقل) له ولأصحابه هذا القرآن (الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر) تهديد لهم (إنا أعتدنا للظالمين) أي الكافرين (نارا أحاط بهم سرادقها) ما أحاط بها (وإن يستغيثوا يغاثوا بماء كالمهل) كعكر الزيت (يشوي الوجوه) من حره إذا قرب منها (بئس الشراب) هو (وساءت) أي النار (مرتفقا) تمييز منقول عن الفاعل أي قبح مرتفقها وهو مقابل لقوله الآتي في الجنة وحسنت مرتفقا وإلا فأي ارتفاق في النار
20-بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ [الأنبياء 18]
(بل نقذف) نرمي (بالحق) الإيمان (على الباطل) الكفر (فيدمغه) يذهبه (فإذا هو زاهق) ذاهب ودمغه في الأصل أصاب دماغه بالضرب وهو مقتل (ولكم) يا كفار مكة (الويل) العذاب الشديد (مما تصفون) الله به من الزوجة أو الولد
21-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ [الحج 62]
(ذلك) النصر أيضا (بأن الله هو الحق) الثابت (وأن ما يدعون) بالياء والتاء يعبدون (من دونه) وهو الأصنام (هو الباطل) الزائل (وأن الله هو العلي) أي العالي على كل شيء بقدرته (الكبير) الذي يصغر كل شيء سواه
22-وَنَزَعْنَا مِن كُلِّ أُمَّةٍ شَهِيداً فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُم مَّا كَانُوا يَفْتَرُونَ [القصص 75]
(ونزعنا) أخرجنا (من كل أمة شهيدا) وهو نبيهم يشهد عليهم بما قالوا (فقلنا) لهم (هاتوا برهانكم) على ما قلتم من الاشراك (فعلموا أن الحق) في الالاهية (لله) لا يشاركه فيه أحد (وضل) غاب (عنهم ما كانوا يفترون) في الدنيا من أن معه شريكا تعالى عن ذلك
23-ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ [لقمان 30]
(ذلك) المذكور (بأن الله هو الحق) الثابت (وأن ما يدعون) بالياء والتاء يعبدون (من دونه الباطل) الزائل (وأن الله هو العلي) على خلقه بالقهر (الكبير) العظيم
24-يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَن يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانتَشِرُوا وَلَا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنكُمْ وَاللَّهُ لَا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَن تُؤْذُوا رَسُولَ اللَّهِ وَلَا أَن تَنكِحُوا أَزْوَاجَهُ مِن بَعْدِهِ أَبَداً إِنَّ ذَلِكُمْ كَانَ عِندَ اللَّهِ عَظِيماً [الأحزاب 53]
(يا أيها الذين آمنوا لا تدخلوا بيوت النبي إلا أن يؤذن لكم) في الدخول بالدعاء (إلى طعام) فتدخلوا (غير ناظرين) منتظرين (إناه) نضجه مصدر أنى يأني (ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا) تمكثوا (مستأنسين لحديث) من بعضكم لبعض (إن ذلكم) المكث (كان يؤذي النبي فيستحيي منكم) أن يخرجكم (والله لا يستحيي من الحق) أن يخرجكم أي لا يترك بيانه وقرىء يستحي بياء واحدة (وإذا سألتموهن) أي أزواج النبي صلى الله عليه وسلم (متاعا فاسألوهن من وراء حجاب) ستر (ذلكم أطهر لقلوبكم وقلوبهن) من الخواطر المريبة (وما كان لكم أن تؤذوا رسول الله) بشيء (ولا أن تنكحوا أزواجه من بعده أبدا إن ذلكم كان عند الله) ذنبا (عظيما)
25-قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلَّامُ الْغُيُوبِ [سبأ 48]
(قل إن ربي يقذف بالحق) يلقيه إلى أنبيائه (علام الغيوب) ما غاب عن خلقه في السموات والأرض
26-قُلْ جَاء الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ [سبأ 49]
(قل جاء الحق) الإسلام (وما يبديء الباطل) الكفر (وما يعيد) أي لم يبق له أثر
27-أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِباً فَإِن يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الشورى 24]
(أم) بل (يقولون افترى على الله كذبا) بنسبة القرآن إلى الله تعالى (فإن يشأ الله يختم) يربط (على قلبك) بالصبر على أذاهم بهذا القول وغيره وقد فعل (ويمح الله الباطل) الذي قالوه (ويحق الحق) يثبته (بكلماته) المنزلة على نبيه (إنه عليم بذات الصدور) بما في القلوب
28-ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِن رَّبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ [محمد 3]
(ذلك) إضلال الأعمال وتكفير السيئات (بأن) بسبب أن (الذين كفروا اتبعوا الباطل) الشيطان (وأن الذين آمنوا اتبعوا الحق) القرآن (من ربهم كذلك) مثل ذلك البيان (يضرب الله للناس أمثالهم) يبين أحوالهم أي فالكافر يحبط عمله والمؤمن يغفر ذلله
29-وَمَا لَهُم بِهِ مِنْ عِلْمٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئاً [النجم 28]
(وما لهم به) بهذا القول (من علم إن) ما (يتبعون) فيه (إلا الظن) الذي تخيلوه (وإن الظن لا يغني من الحق شيئا) أي عن العلم فيما المطلوب فيه العلم
30-يُرِيدُونَ لِيُطْفِؤُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ [الصف 8]
(يريدون ليطفئوا) منصوب بأن مقدرة واللام مزيدة (نور الله) شرعه وبراهينه (بأفواههم) بأقوالهم أنه سحر وشعر وكهانة (والله متم) مظهر (نوره) وفي قراءة بالإضافة (ولو كره الكافرون) ذلك
31-هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ [الصف 9]
(هو الذي أرسل رسوله بالهدى ودين الحق ليظهره) يعليه (على الدين كله) جميع الأديان المخالفة (ولو كره المشركون) ذلك
32-إِنَّ الْإِنسَانَ لَفِي خُسْرٍ [العصر 2]
(إن الإنسان) الجنس (لفي خسر) في تجارته
33-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ [العصر 3]
(إلا الذين آمنوا وعملوا الصالحات) فليسوا في خسران (وتواصوا) أوصى بعضهم بعضا (بالحق) الإيمان (وتواصوا بالصبر) على الطاعة وعن المعصية


الحق يزهق الباطل

العلاقات القضائية
علاقات قانونية ودستورية
الحق يزهق الباطل

1-وَقُلْ جَاء الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً [الإسراء 81]
(وقل) عند دخولك مكة (جاء الحق) الإسلام (وزهق الباطل) بطل الكفر (إن الباطل كان زهوقا) مضمحلا زائلا وقد دخلها صلى الله عليه وسلم وحول البيت ثلثمائة وستون صنما فجعل يطعنها بعود في يده ويقول ذلك حتى سقطت رواه الشيخان
2-بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ [الأنبياء 18]
(بل نقذف) نرمي (بالحق) الإيمان (على الباطل) الكفر (فيدمغه) يذهبه (فإذا هو زاهق) ذاهب ودمغه في الأصل أصاب دماغه بالضرب وهو مقتل (ولكم) يا كفار مكة (الويل) العذاب الشديد (مما تصفون) الله به من الزوجة أو الولد


السيئة بمثلها

العلاقات القضائية
علاقات قانونية ودستورية
السيئة بمثلها

1-الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [البقرة 194]
(الشهر الحرام) المحرم مقابل (بالشهر الحرام) فكما قاتلوكم فيه فاقتلوهم في مثله رد لاستعظام المسلمين ذلك (والحُرُمات) جمع حُرمة ما يجب احترامه (قصاص) أي يقتص بمثلها إذا انتكهت (فمن اعتدى عليكم) بالقتال في الحرم أو الإحرام أو الشهر الحرام (فاعتدوا عليه بمثل ما اعتدى عليكم) سمى مقابلته اعتداء لشبهها بالمقابل به في الصورة (واتقوا الله) في الانتصار وترك الاعتداء (واعلموا أن الله مع المتقين) بالعون والنصر
2-مَن جَاء بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَن جَاء بِالسَّيِّئَةِ فَلاَ يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لاَ يُظْلَمُونَ [الانعام 160]
(من جاء بالحسنة) أي لا إله إلا الله (فله عشر أمثالها) أي جزاء عشر حسنات (ومن جاء بالسيئة فلا يجزى إلا مثلها) أي جزاؤه (وهم لا يظلمون) ينقصون من جزائهم شيئا
3-وَالَّذِينَ كَسَبُواْ السَّيِّئَاتِ جَزَاء سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَّا لَهُم مِّنَ اللّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِّنَ اللَّيْلِ مُظْلِماً أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [يونس 27]
(والذين) عطف على الذين أحسنوا ، أي وللذين (كسبوا السيئات) عملوا الشرك (جزاء سيئةٍ بمثلها وترهقهم ذلة ما لهم من الله من) زائدة (عاصم) مانع (كأنما أغشيت) ألبست (وجوههم قطَعاً) بفتح الطاء ، جمع قطعة وإسكانها أي جزءاً (من الليل مظلماً أولئك أصحاب النار هم فيها خالدون)
4-قَدْ مَكَرَ الَّذِينَ مِن قَبْلِهِمْ فَأَتَى اللّهُ بُنْيَانَهُم مِّنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِن فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لاَ يَشْعُرُونَ [النحل 26]
(قد مكر الذين من قبلهم) وهو نمروذ بنى صرحا طويلا ليصعد منه إلى السماء ليقاتل أهلها (فأتى الله) قصد (بنيانهم من القواعد) الأساس فأرسل عليه الريح والزلزلة فهدمته (فخر عليهم السقف من فوقهم) أي وهم تحته (وأتاهم العذاب من حيث لا يشعرون) من جهة لا تخطر ببالهم وقيل هذا تمثيل لإفساد ما أبرموه من المكر بالرسل
5-ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ [الحج 60]
الأمر (ذلك) الذي قصصناه عليك (ومن عاقب) جازى من المؤمنين (بمثل ما عوقب به) ظلما من المشركين أي قاتلهم كما قاتلوه في الشهر المحرم (ثم بغي عليه) منهم أي ظلم بإخراجه من منزله (لينصرنه الله إن الله لعفو) عن المؤمنين (غفور) لهم عن قتالهم في الشهر الحرام
6-وَمَن جَاء بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ [النمل 90]
(ومن جاء بالسيئة) الشرك (فكبت وجوههم في النار) بأن وليتها وذكرت الوجوه لأنها موضع الشرف من الحواس فغيرها من باب أولى لهم تبكيتا (هل) ما (تجزون إلا) جزاء (ما كنتم تعملون) من الشرك والمعاصي قل لهم
7-مَن جَاء بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِّنْهَا وَمَن جَاء بِالسَّيِّئَةِ فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ [القصص 84]
(من جاء بالحسنة فله خير منها) ثواب بسببها وهو عشر أمثالها (ومن جاء بالسيئة فلا يجزى الذين عملوا السيئات إلا) جزاء (ما كانوا يعملون) أي مثله
8-مَنْ عَمِلَ سَيِّئَةً فَلَا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحاً مِّن ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ [غافر 40]
(من عمل سيئة فلا يجزى إلا مثلها ومن عمل صالحا من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة) بضم الياء وفتح الخاء وبالعكس (يرزقون فيها بغير حساب) رزقا واسعا بغير تبعة
9-وَجَزَاء سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ [الشورى 40]
(وجزاء سيئة سيئة مثلها) سميت الثانية سيئة لمشابهتها للأولى في الصورة وهذا ظاهر فيما يقتص فيه من الجراحات قال بعضهم وإذا قال له أخزاك الله فيجيبه أخزاك الله (فمن عفا) عن ظالمه (وأصلح) الود بينه وبين المعفو عنه (فأجره على الله) أي إن الله يأجره لا محالة (إنه لا يحب الظالمين) أي البادئين بالظلم فيرتب عليهم عقابه


المسؤلية الشخصية

العلاقات القضائية
علاقات قانونية ودستورية
المسؤلية الشخصية

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [المائدة 105]
(يا أيها الذين آمنوا عليكم أنفسكم) أي احفظوها وقوموا بصلاحها (لا يضركم من ضل إذا اهتديتم) قيل المراد لا يضركم من ضل من أهل الكتاب وقيل المراد غيرهم لحديث أبي ثعلبة الخشني: سألت عنها رسول الله صلى الله عليه وسلم فقال: "ائتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيت شحا مطاعا وهوى متبعا ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك نفسك" رواه الحاكم وغيره (إلى الله مرجعكم جميعا فينبئكم بما كنتم تعملون) فيجازيكم به
2-قَدْ جَاءكُم بَصَآئِرُ مِن رَّبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَاْ عَلَيْكُم بِحَفِيظٍ [الانعام 104]
قل يا محمد لهم: (قد جاءكم بصائر) حجج (من ربكم فمن أبصر) ها فآمن (فلنفسه) أبصر لأن ثواب إبصاره له (ومن عمي) عنها فضل (فعليها) وبال إضلاله (وما أنا عليكم بحفيظ) رقيب لأعمالكم إنما أنا نذير
3-قُلْ أَغَيْرَ اللّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الانعام 164]
(قل أغير الله أبغي ربا) إلها أي لا أطلب غيره (وهو رب) مالك (كل شيء ولا تكسب كل نفس) ذنبا (إلا عليها ولا تزر) تحمل نفس (وازرة) آثمة (وزر) نفس (أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون)
4-مَّنِ اهْتَدَى فَإِنَّمَا يَهْتَدي لِنَفْسِهِ وَمَن ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً [الإسراء 15]
(من اهتدى فإنما يهتدي لنفسه) لأن ثواب اهتدائه له (ومن ضل فإنما يضل عليها) لأن إثمه عليها (ولا تزر) نفس (وازرة) آثمة أي لا تحمل (وزر) نفس (أخرى وما كنا معذبين) أحدا (حتى نبعث رسولا) يبين له ما يجب عليه
5-وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولـئِكَ كَانَ عَنْهُ مَسْؤُولاً [الإسراء 36]
(ولا تقف) تتبع (ما ليس لك به علم إن السمع والبصر والفؤاد) القلب (كل أولئك كان عنه مسؤولا) صاحبه ماذا فعل به
6-وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ [النمل 74]
(وإن ربك ليعلم ما تكن صدورهم) تخفيه (وما يعلنون) بألسنتهم
7-وَمَا مِنْ غَائِبَةٍ فِي السَّمَاء وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُّبِينٍ [النمل 75]
(وما من غائبة في السماء والأرض) الهاء للمبالغة أي شيء في غاية الخفاء على الناس (إلا في كتاب مبين) بين هو اللوح المحفوظ ومكنون علمه تعالى ومنه تعذيب الكفار
8-وَمَن جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ [العنكبوت 6]
(ومن جاهد) جهاد حرب أو نفس (فإنما يجاهد لنفسه) فإن منفعة جهاده له لا لله (إن الله لغني عن العالمين) الإنس والجن والملائكة وعن عبادتهم
9-قُل لَّا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلَا نُسْأَلُ عَمَّا تَعْمَلُونَ [سبأ 25]
(قل لا تسألون عما أجرمنا) اذنبنا (ولا نسأل عما تعملون) لأنا بريئون منكم
10-فَالْيَوْمَ لَا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَّفْعاً وَلَا ضَرّاً وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنتُم بِهَا تُكَذِّبُونَ [سبأ 42]
(فاليوم لا يملك بعضكم لبعض) أي بعض المعبودين لبعض العابدين (نفعا) شفاعة (ولا ضرا) تعذيبا (ونقول للذين ظلموا) كفروا (ذوقوا عذاب النار التي كنتم بها تكذبون)
11-إِن تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِن تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُم مَّرْجِعُكُمْ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [الزمر 7]
(إن تكفروا فإن الله غني عنكم ولا يرضى لعباده الكفر وإن تشكروا) الله فتؤمنوا (يرضه) بسكون الهاء وضمها مع إشباع ودونه أي الشكر (لكم ولا تزر) نفس (وازرة وزر) نفس (أخرى) أي لا تحمله (ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور) بما في القلوب


التحركات السرية

العلاقات السياسية والعامة
التحركات السرية

1-أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَإِذَا جَاؤُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنفُسِهِمْ لَوْلَا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ [المجادلة 8]
(ألم تر) تنظر (إلى الذين نهوا عن النجوى ثم يعودون لما نهوا عنه ويتناجون بالإثم والعدوان ومعصية الرسول) هم اليهود نهاهم النبي صلى الله عليه وسلم عما كانوا يفعلون من تناجيهم أي تحدثهم سرا ناظرين إلى المؤمنين ليوقعوا في قلوبهم الريبة (وإذا جاؤوك حيوك) أيها النبي (بما لم يحيك به الله) وهو قولهم السام عليك أي الموت (ويقولون في أنفسهم لولا) هلا (يعذبنا الله بما نقول) من التحية وأنه ليس بنبي إن كان نبيا (حسبهم جهنم يصلونها فبئس المصير) هي
2-إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [المجادلة 10]
(إنما النجوى) بالإثم ونحوه (من الشيطان) لغروره (ليحزن الذين آمنوا وليس) هو (بضارهم شيئا إلا بإذن الله) أي إرادته (وعلى الله فليتوكل المؤمنون)


الحكم

العلاقات السياسية والعامة
الحكم

1-وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَىَ شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لاَ يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُواْ فِيهِ يَخْتَلِفُونَ [البقرة 113]
(وقالت اليهود ليست النصارى على شيء) مُعْتدٍّ به وكفرت بعيسى (وقالت النصارى ليست اليهود على شيء) معتد به وكفرت بموسى (وهم) أي الفريقان (يتلون الكتاب) المنزل عليهم ، وفي كتاب اليهود تصديق عيسى ، وفي كتاب النصارى تصديق موسى والجملة حال (كذلك) كما قال هؤلاء (قال الذين لا يعلمون) أي المشركون من العرب وغيرهم (مثل قولهم) بيان لمعنى ذلك: أي قالوا لكل ذي دين ليسوا على شيء (فالله يحكم بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمر الدين فيُدخِل المحقَّ الجنةَ والمبطل النار
2-كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللّهُ الَّذِينَ آمَنُواْ لِمَا اخْتَلَفُواْ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [البقرة 213]
(كان الناس أمة واحدة) على الإيمان فاختلفوا بأن آمن بعض وكفر بعض (فبعث الله النبيين) إليهم (مبشرين) من آمن بالجنة (ومنذرين) من كفر بالنار (وأنزل معهم الكتاب) بمعنى الكتب (بالحق) متعلق بأنزل (ليحكم) به (بين الناس فيما اختلفوا فيه) من الدين (وما اختلف فيه) أي الدين (إلا الذين أوتوه) أي الكتاب فآمن بعض وكفر بعض (من بعد ما جاءتهم البينات) الحجج الظاهرة على التوحيد ، ومِن متعلقة بـ اختلف وهي وما بعدها مقدم على الاستثناء في المعنى (بغياً) من الكافرين (بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من) للبيان (الحق بإذنه) بإرادته (والله يهدي من يشاء) هدايته (إلى صراط مستقيم) طريق الحق
3-أَلَمْ تَرَ إِلَى الَّذِينَ أُوْتُواْ نَصِيباً مِّنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُمْ وَهُم مُّعْرِضُونَ [أل عمران 23]
(ألم تر) تنظر (إلى الذين أوتوا نصيبا) حظا (من الكتاب) التوراة (يدعون) حال (إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون) عن قبول حكمه نزل في اليهود زنى منهم اثنان فتحاكموا إلى النبي صلى الله عليه وسلم فحكم عليهما بالرجم فأبوا فجيء بالتوراة فوجد فيها فرجما فغضبوا
4-قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء وَتُعِزُّ مَن تَشَاء وَتُذِلُّ مَن تَشَاء بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 26]
ونزلت لما وعد صلى الله عليه وسلم أمته ملك فارس والروم فقال المنافقون هيهات: (قل اللهم) يا الله (مالك الملك تؤتي) تعطي (الملك من تشاء) من خلقك (وتنزع الملك ممن تشاء وتعز من تشاء) بإيتائه (وتذل من تشاء) بنزعه منه (بيدك) بقدرتك (الخير) أي والشر (إنك على كل شيء قدير)
5-الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِن كَانَ لَكُمْ فَتْحٌ مِّنَ اللّهِ قَالُواْ أَلَمْ نَكُن مَّعَكُمْ وَإِن كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُواْ أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُم مِّنَ الْمُؤْمِنِينَ فَاللّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَن يَجْعَلَ اللّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً [النساء 141]
(الذين) بدل من الذين قبله (يتربصون) ينتظرون (بكم) الدوائر (فإن كان لكم فتح) ظفر وغنيمة (من الله قالوا) لكم (ألم نكن معكم) في الدين والجهاد فأعطونا من الغنيمة (وإن كان للكافرين نصيب) من الظفر عليكم (قالوا) لهم (ألم نستحوذ) نستول (عليكم) ونقدر على أخذكم وقتلكم فأبقينا عليكم (و) ألم (نمنعكم من المؤمنين) أن يظفروا بكم بتخذيلهم ومراسلتكم بأخبارهم فلنا عليكم المنة ، قال تعالى (فالله يحكم بينكم) وبينهم (يوم القيامة) بأن يدخلكم الجنة ويدخلهم النار (ولن يجعل الله للكافرين على المؤمنين سبيلا) طريقا بالاستئصال
6-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ أُحِلَّتْ لَكُم بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ إِنَّ اللّهَ يَحْكُمُ مَا يُرِيدُ [المائدة 1]
(يا أيها الذين آمنوا أوفوا بالعقود) العهود المؤكدة التي بينكم وبين الله والناس (أحلت لكم بهيمة الأنعام) الإبل والبقر والغنم أكلاً بعد الذبح (إلا ما يتلى عليكم) تحريمه في {حرمت عليكم الميتة} الآية ، فالاستثناء منقطع ويجوز أن يكون متصلاً والتحريم لما عرض من الموت ونحوه (غير محلي الصيد وأنتم حرم) أي مُحرِمون ونصب غير على الحال من ضمير لكم (إن الله يحكم ما يريد) من التحليل وغيره لا اعتراض عليه
7-سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِن جَآؤُوكَ فَاحْكُم بَيْنَهُم أَوْ أَعْرِضْ عَنْهُمْ وَإِن تُعْرِضْ عَنْهُمْ فَلَن يَضُرُّوكَ شَيْئاً وَإِنْ حَكَمْتَ فَاحْكُم بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللّهَ يُحِبُّ الْمُقْسِطِينَ [المائدة 42]
هم (سماعون للكذب أكالون للسحُت) بضم الحاء وسكونها أي الحرام كالرشا (فإن جاؤوك) لتحكم بينهم (فاحكم بينهم أو أعرض عنهم) هذا التخيير منسوخ بقوله {وأن احكم بينهم} الآية فيجب الحكم بينهم إذا ترافعوا إلينا وهو أصح قولي الشافعي فلو ترافعوا إلينا مع مسلم وجب إجماعا (وإن تعرض عنهم فلن يضروك شيئا وإن حكمت) بينهم (فاحكم بينهم بالقسط) بالعدل (إن الله يحب المقسطين) العادلين في الحكم أي يثيبهم
8-إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ لِلَّذِينَ هَادُواْ وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُواْ مِن كِتَابِ اللّهِ وَكَانُواْ عَلَيْهِ شُهَدَاء فَلاَ تَخْشَوُاْ النَّاسَ وَاخْشَوْنِ وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ [المائدة 44]
(إنا أنزلنا التوراة فيها هدى) من الضلالة (ونور) بيان للأحكام (يحكم بها النبيون) من بني إسرائيل (الذين أسلموا) انقادوا الله (للذين هادوا والربانيون) العلماء منهم (والأحبار) الفقهاء (بما) أي بسبب الذي (استحفظوا) استودعوه أي استحفظهم الله إياه (من كتاب الله) أي يبدلوه (وكانوا عليه شهداء) أنه حق (فلا تخشوا الناس) أيها اليهود في إظهار ما عندكم من نعت محمد صلى الله عليه وسلم والرجم وغيرها (واخشونِ) في كتمانه (ولا تشتروا) تستبدلوا (بآياتي ثمنا قليلا) من الدنيا تأخذونه على كتمانها (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) به
9-وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَن تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَّهُ وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [المائدة 45]
(وكتبنا) فرضنا (عليهم فيها) أي التوراة (أن النفس) تقتل (بالنفس) إذا قتلتها (والعين) تفقأ (بالعين والأنف) يجدع (بالأنف والأذن) تقطع (بالأذن والسن) تقلع (بالسن) وفي قراءة بالرفع في الأربعة (والجروح) بالوجهين (قصاص) أي يقتص فيها إذا أمكن كاليد والرجل ونحو ذلك وما لا يمكن فيه الحكومة وهذا الحكم وإن كتب عليهم فهو مقرر في شرعنا (فمن تصدق به) أي بالقصاص بأن مكن من نفسه (فهو كفارة له) لما أتاه (ومن لم يحكم بما أنزل الله) في القصاص وغيره (فأولئك هم الظالمون)
10-وَقَفَّيْنَا عَلَى آثَارِهِم بِعَيسَى ابْنِ مَرْيَمَ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الإِنجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِّلْمُتَّقِينَ [المائدة 46]
(وقفينا) أتبعنا (على آثارهم) أي النبيين (بعيسى ابن مريم مصدقا لما بين يديه) قبله (من التوراة وآتيناه الإنجيل فيه هدى) من الضلالة (ونور) بيان للأحكام (ومصدقا) حال (لما بين يديه من التوراة) لما فيها من الأحكام (وهدى وموعظة للمتقين)
11-وَلْيَحْكُمْ أَهْلُ الإِنجِيلِ بِمَا أَنزَلَ اللّهُ فِيهِ وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ [المائدة 47]
وقلنا (وليحكمْ أهل الإنجيل بما أنزل الله فيه) من الأحكام وفي قراءة بنصب يحكم وكسر لامه عطفا على معمول آتيناه (ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون)
12-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
13-وَأَنِ احْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ وَاحْذَرْهُمْ أَن يَفْتِنُوكَ عَن بَعْضِ مَا أَنزَلَ اللّهُ إِلَيْكَ فَإِن تَوَلَّوْاْ فَاعْلَمْ أَنَّمَا يُرِيدُ اللّهُ أَن يُصِيبَهُم بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِّنَ النَّاسِ لَفَاسِقُونَ [المائدة 49]
(وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم) لـ (أن) لا (يفتنوك) يضلوك (عن بعض ما أنزل الله إليك فإن تولوا) عن الحكم المنزل وأرادوا غيره (فاعلم أنما يريد الله أن يصيبهم) بالعقوبة في الدنيا (ببعض ذنوبهم) التي أتوها ومنها التولي ويجازيهم على جميعها في الأخرى (وإن كثيرا من الناس لفاسقون)
14-وَإِن كَانَ طَآئِفَةٌ مِّنكُمْ آمَنُواْ بِالَّذِي أُرْسِلْتُ بِهِ وَطَآئِفَةٌ لَّمْ يْؤْمِنُواْ فَاصْبِرُواْ حَتَّى يَحْكُمَ اللّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ [الأعراف 87]
(وإن كان طائفة منكم آمنوا بالذي أرسلت به وطائفة لم يؤمنوا) به (فاصبروا حتى يحكم الله بيننا) وبينكم بإنجاء المحق وإهلاك المبطل (وهو خير الحاكمين) أعدلهم
15-وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّىَ يَحْكُمَ اللّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ [يونس 109]
(واتبع ما يوحى إليك) من ربك (واصبر) على الدعوة وأذاهم (حتى يحكم الله) فيهم بأمره (وهو خير الحاكمين) أعدَلهم ، وقد صبر حتى حكم على المشركين بالقتال وأهل الكتاب بالجزية
16-أَوَلَمْ يَرَوْاْ أَنَّا نَأْتِي الأَرْضَ نَنقُصُهَا مِنْ أَطْرَافِهَا وَاللّهُ يَحْكُمُ لاَ مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ [الرعد 41]
(أولم يروا أنا) أي أهل مكة (نأتي الأرض ننقصها) نقصد أرضهم (من أطرافها والله) بالفتح على النبي صلى الله عليه وسلم (يحكم) في خلقه بما يشاء (لا معقب) لا راد (لحكمه وهو سريع الحساب)
17-إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُواْ فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُواْ فِيهِ يَخْتَلِفُونَ [النحل 124]
(إنما جعل السبت) فرض تعظيمه (على الذين اختلفوا فيه) على نبيهم وهم اليهود وأمروا أن يتفرغوا للعبادة يوم الجمعة فقالوا لا نريده اختاروا السبت فشدد عليهم فيه (وإن ربك ليحكم بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمره بأن يثيب الطائع ويعذب العاصي بانتهاك حرمته
18-قَالَ رَبِّ احْكُم بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ [الأنبياء 112]
(قال) وفي قراءة قال (رب احكم) بيني وبين مكذبي (بالحق) بالعذاب لهم أو النصر عليهم فعذبوا ببدر وأحد وحنين والأحزاب والخندق ونصر عليهم (وربنا الرحمن المستعان على ما تصفون) من كذبكم على الله في قولكم اتخذ ولدا وعلي في قولكم ساحر وعلى القرآن في قولكم شعر
19-الْمُلْكُ يَوْمَئِذٍ لِّلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ [الحج 56]
(الملك يومئذ) أي يوم القيامة (لله) وحده وما تضمنه من الاستقرار ناصب للظرف (يحكم بينهم) بين المؤمنين والكافرين بما بين بعد (فالذين آمنوا وعملوا الصالحات في جنات النعيم) فضلا من الله
20-اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الحج 69]
(الله يحكم بينكم) أيها المؤمنون والكافرون (يوم القيامة فيما كنتم فيه تختلفون) بأن يقول كل من الفريقين خلاف قول الآخر
21-وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِّنْهُم مُّعْرِضُونَ [النور 48]
(وإذا دعوا إلى الله ورسوله) المبلغ عنهم (ليحكم بينهم إذا فريق منهم معرضون) عن المجيء إليه
22-إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَن يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [النور 51]
(إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم) فالقول اللائق بهم (أن يقولوا سمعنا وأطعنا) بالإجابة (وأولئك) حينئذ (هم المفلحون) الناجون
23-يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُم بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَن سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَن سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ [ص 26]
(يا داود إنا جعلناك خليفة في الأرض) تدبر أمر الناس (فاحكم بين الناس بالحق ولا تتبع الهوى) هوى النفس (فيضلك عن سبيل الله) عن الدلائل الدالة على توحيده (إن الذين يضلون عن سبيل الله) عن الإيمان بالله (لهم عذاب شديد بما نسوا) بنسينهم (يوم الحساب) المرتب عليه تركهم الإيمان ولو أيقنوا بيوم الحساب لآمنوا في الدنيا
24-أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ [الزمر 3]
(ألا لله الدين الخالص) لا يستحقه غيره (والذين اتخذوا من دونه) الأصنام (أولياء) وهم كفار مكة قالوا (ما نعبدهم إلا ليقربونا إلى الله زلفى) قربى مصدر بمعنى تقريبا (إن الله يحكم بينهم) وبين المسلمين (فيما هم فيه يختلفون) من أمر الدين فيدخل المؤمنين الجنة والكافرين النار (إن الله لا يهدي من هو كاذب) في نسبة الولد إليه (كفار) بعبادته غير الله
25-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَّهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُم مَّا أَنفَقُوا وَلَا جُنَاحَ عَلَيْكُمْ أَن تَنكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنفَقْتُمْ وَلْيَسْأَلُوا مَا أَنفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ [الممتحنة 10]
(يا أيها الذين آمنوا إذا جاءكم المؤمنات) بألسنتهم (مهاجرات) من الكفار بعد الصلح معهم في الحديبية على أن من جاء منهم إلى المؤمنين يرد (فامتحنوهن) بالحلف على أنهن ما خرجن إلا رغبة في الإسلام لا بغضا لأزواجهن الكفار ولا عشقا لرجال من المسلمين كذا مان صلى الله عليه وسلم يحلفهن (الله أعلم بإيمانهن فإن علمتموهن) ظننتموهن بالحلف (مؤمنات فلا ترجعوهن) تردوهن (إلى الكفار لا هن حل لهم ولا هم يحلون لهن وآتوهم) أي أعطوا الكفار أزواجهن (ما أنفقوا) عليهن من المهور (ولا جناح عليكم أن تنكحوهن) بشرطه (إذا آتيتموهن أجورهن) مهورهن (ولا تمسكوا) بالتشديد والتخفيف (بعصم الكوافر) زوجاتكم لقطع إسلامكم لها بشرطه أو اللاحقات بالمشركين مرتدات لقطع إسلامكم لها بشرطه (واسألوا) اطلبوا (ما أنفقتم) عليهن من المهور في صورة الارتداد ممن تزوجن من الكفار (وليسألوا ما أنفقوا) على المهاجرات كما تقدم أنهم يؤتونه (ذلكم حكم الله يحكم بينكم) به (والله عليم حكيم)


السلطة لله يؤتيها من يشاء

العلاقات السياسية والعامة
السلطة لله يؤتيها من يشاء

1-وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً قَالُوَاْ أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِّنَ الْمَالِ قَالَ إِنَّ اللّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللّهُ يُؤْتِي مُلْكَهُ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [البقرة 247]
(وقال لهم نبيهم إن الله قد بعث لكم طالوت ملِكاً قالوا أنى) كيف (يكون له الملك علينا ونحن أحق بالملك منه) لأنه ليس من سبط المملكة ولا النبوة وكان دباغا أو راعيا (ولم يؤت سعة من المال) يستعين بها على إقامة الملك (قال) النبي لهم (إن الله اصطفاه) اختاره للملك (عليكم وزاده بسطة) سعة (في العلم والجسم) وكان أعلم بني إسرائيل يومئذ وأجملهم وأتمهم خلقا (والله يؤتي ملكه من يشاء) إيتاءه لا اعتراض عليه (والله واسع) فضله (عليم) بمن هو أهل له
2-قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَن تَشَاء وَتَنزِعُ الْمُلْكَ مِمَّن تَشَاء وَتُعِزُّ مَن تَشَاء وَتُذِلُّ مَن تَشَاء بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَىَ كُلِّ شَيْءٍ قَدِيرٌ [أل عمران 26]
ونزلت لما وعد صلى الله عليه وسلم أمته ملك فارس والروم فقال المنافقون هيهات: (قل اللهم) يا الله (مالك الملك تؤتي) تعطي (الملك من تشاء) من خلقك (وتنزع الملك ممن تشاء وتعز من تشاء) بإيتائه (وتذل من تشاء) بنزعه منه (بيدك) بقدرتك (الخير) أي والشر (إنك على كل شيء قدير)
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً [النساء 59]
(يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي) وأصحاب (الأمر) أو الولاة (منكم) إذا أمروكم بطاعة الله ورسوله (فإن تنازعتم) اختلفتم (في شيء فردوه إلى الله) أي إلى كتابه (والرسول) مدة حياته وبعده إلى سنته أي اكشفوا عليه منهما (إن كنتم تؤمنون بالله واليوم الآخر ذلك) أي الرد إليهما (خير) لكم من التنازع والقول بالرأي (وأحسن تأويلا) مآلا
4-وَإِذَا جَاءهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاَتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً [النساء 83]
(وإذا جاءهم أمر) عن سرايا النبي صلى الله عليه وسلم بما حصل لهم (من الأمن) بالنصر (أو الخوف) بالهزيمة (أذاعوا به) أفشوه نزل في جماعة من المنافقين أو في ضعفاء المؤمنين كانوا يفعلون ذلك فتضعف قلوب المؤمنين ويتأذى النبي (ولو ردوه) أي الخبر (إلى الرسول وإلى أولي الأمر منهم) أي ذوي الرأي من أكابر الصحابة ، أي لو سكتوا عنه حتى يخبروا به (لعلمه) هل هو مما ينبغي أي يذاع أو لا (الذين يستنبطونه) يتبعونه ويطلبون علمه وهم المذيعون (منهم) من الرسول وأولي الأمر (ولولا فضل الله عليكم) بالإسلام (ورحمته) لكم بالقرآن (لاتبعتم الشيطان) فيما يأمركم به من الفواحش (إلا قليلا)


السلم

العلاقات السياسية والعامة
السلم

1-يَا أَيُّهَا الَّذِينَ آمَنُواْ ادْخُلُواْ فِي السِّلْمِ كَآفَّةً وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [البقرة 208]
ونزل في عبد الله بن سلام وأصحابه لما عظَّموا السبت وكرهوا الإبل بعد الإسلام (يا أيها الذين آمنوا ادخلوا في السَّلم) بفتح السين وكسرها الإسلام (كافة) حال من السلم أي في جميع شرائعه (ولا تتبعوا خطوات) طرق (الشيطان) أي تزيينه بالتفريق (إنه لكم عدو مبين) بين العداوة
2-وَإِن جَنَحُواْ لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ [الأنفال 61]
(وإن جنحوا) مالوا (للسِّلم) بكسر السين وفتحها : الصلح (فاجنح لها) وعاهدهم ، وقال ابن عباس : هذا منسوخ بآية السيف وقال مجاهد مخصوص بأهل الكتاب إذ نزلت في بني قريظة (وتوكل على الله) ثق به (إنه هو السميع) للقول (العليم) بالفعل
3-فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَن يَتِرَكُمْ أَعْمَالَكُمْ [محمد 35]
(فلا تهنوا) تضعفوا (وتدعوا إلى السلم) بفتح السين وكسرها أي الصلح مع الكفار إذ لقيتموهم (وأنتم الأعلون) حذف منه واو لام الفعل الأغلبون القاهرون (والله معكم) بالعون والنصر (ولن يتركم) ينقصكم (أعمالكم) أي ثوابها


الشورى

العلاقات السياسية والعامة
الشورى

1-فَبِمَا رَحْمَةٍ مِّنَ اللّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظّاً غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللّهِ إِنَّ اللّهَ يُحِبُّ الْمُتَوَكِّلِينَ [أل عمران 159]
(فبما رحمة من الله لنت) يا محمد (لهم) أي سهلت أخلاقك إذ خالفوك (ولو كنت فظاً) سيِّء الأخلاق (غليظ القلب) جافيا فأغلظت لهم (لانفضوا) تفرقوا (من حولك فاعف) تجاوز (عنهم) ما أتوه (واستغفر لهم) ذنبهم حتى أغفر لهم (وشاورهم) استخرج آراءهم (في الأمر) أي شأنك من الحرب وغيره تطييبا لقلوبهم وليستن بك وكان صلى الله عليه وسلم كثير المشاورة لهم (فإذا عزمت) على إمضاء ما تريد بعد المشاورة (فتوكل على الله) ثق بعد المشاورة (إن الله يحب المتوكلين) عليه
2-وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [الشورى 38]
(والذين استجابوا لربهم) أجابوه إلى ما دعاهم إليه من التوحيد والعبادة (وأقاموا الصلاة) أداموها (وأمرهم) الذي يبدو لهم (شورى بينهم) يتشاورون فيه ولا يعجلون (ومما رزقناهم) أعطيناهم (ينفقون) من طاعة الله ومن ذكر صنف


المؤامرات

العلاقات السياسية والعامة
المؤامرات

1-مَن كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُوْلَئِكَ هُوَ يَبُورُ [فاطر 10]
(من كان يريد العزة فلله العزة جميعا) في الدنيا والآخرة فلا تنال منه إلا بطاعته فليطعه (إليه يصعد الكلم الطيب) يعلمه وهو لا إله إلا الله ونحوها (والعمل الصالح يرفعه) يقبله (والذين يمكرون) المكرات (السيئات) بالنبي في دار الندوة من تقييده أو قتله أو إخراجه كما ذكر في الانفال (لهم عذاب شديد ومكر أولئك هو يبور) يهلك
2-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلَا تَتَنَاجَوْا بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ [المجادلة 9]
(يا أيها الذين آمنوا إذا تناجيتم فلا تتناجوا بالإثم والعدوان ومعصية الرسول وتناجوا بالبر والتقوى واتقوا الله الذي إليه تحشرون)


وجوب خفض جناحه للرعية

العلاقات السياسية والعامة
ولي الأمر
وجوب خفض جناحه للرعية

1-لاَ تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِّنْهُمْ وَلاَ تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ [الحجر 88]
(لا تمدن عينيك إلى ما متعنا به أزواجا) أصنافا (منهم ولا تحزن عليهم) إن لم يؤمنوا (واخفض جناحك) ألن جانبك (للمؤمنين)
2-وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ [الشعراء 215]
(واخفض جناحك) ألن جانبك (لمن اتبعك من المؤمنين) الموحدين


وجوب الطاعة له

العلاقات السياسية والعامة
ولي الأمر
وجوب الطاعة له

1-إِنَّ اللّهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُم بَيْنَ النَّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ إِنَّ اللّهَ نِعِمَّا يَعِظُكُم بِهِ إِنَّ اللّهَ كَانَ سَمِيعاً بَصِيراً [النساء 58]
(إن الله يأمركم أن تؤدوا الأمانات) أي ما ائتمن عليه من الحقوق (إلى أهلها) نزلت لما أخذ عليٌّ رضي الله عنه مفتاح الكعبة من عثمان بن طلحة الحجبي سادنها قسرا لما قدم النبي صلى الله عليه وسلم مكة عام الفتح ومنعه وقال: لو علمت أنه رسول الله لم أمنعه فأمر رسول الله صلى الله عليه وسلم برده إليه وقال: هاك خالدة تالدة. فعجب من ذلك فقرأ له عليٌّ الآية فأسلم وأعطاه عند موته لأخيه شيبة فبقي في ولده ، والآية وإن وردت على سبب خاص فعمومها معتبر بقرينة الجمع (وإذا حكمتم بين الناس) يأمركم (أن تحكموا بالعدل إن الله نعمَّا) فيه إدغام ميم نعمَ في ما النكرة الموصوفة أي نعم شيئاً (يعظكم به) تأدية الأمانة والحكم بالعدل (إن الله كان سميعا) لما يقال (بصيرا) بما يفعل
2-فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنفِقُوا خَيْراً لِّأَنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ [التغابن 16]
(فاتقوا الله ما استطعتم) ناسخة لقوله اتقوا الله حق تقاته (واسمعوا) ما أمرتم به سماع قبول (وأطيعوا) الله (وأنفقوا) في الطاعة (خيرا لأنفسكم) خبر يكن مقدرة جواب الأمر (ومن يوق شح نفسه فأولئك هم المفلحون) الفائزون


البلاغة

العلوم والفنون
البلاغة

1-وَكَذَلِكَ جَعَلْنَا لِكُلِّ نِبِيٍّ عَدُوّاً شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاء رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ [الانعام 112]
(وكذلك جعلنا لكل نبي عدواً) كما جعلنا هؤلاء أعداءك ويبدل منه (شياطين) مردة (الإنس والجن يوحي) يوسوس (بعضهم إلى بعض زخرف القول) مموهه من الباطل (غرورا) أي ليغروهم (ولو شاء ربك ما فعلوه) أي الإيحاء المذكور (فذرهم) دع الكفار (وما يفترون) من الكفر غيره مما زين لهم وهذا ما قبل الأمر بالقتال
2-الرَّحْمَنُ [الرحمن 1]
(الرحمن) الله تعالى
3-عَلَّمَ الْقُرْآنَ [الرحمن 2]
(علم) من شاء (القرآن)
4-خَلَقَ الْإِنسَانَ [الرحمن 3]
(خلق الإنسان) أي الجنس
5-عَلَّمَهُ الْبَيَانَ [الرحمن 4]
(علمه البيان) النطق


الحث على التفقة في الدين

العلوم والفنون
الحث على التفقة في الدين

1-وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُواْ كَآفَّةً فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ [التوبة 122]
ولما وُبِّخوا على التخلف وأرسل النبي صلى الله عليه وسلم سرية نفروا جميعا فنزل : (وما كان المؤمنون لينفروا) إلى الغزو (كافة فلولا) فهلا (نفر من كل فرقة) قبيلة (منهم طائفة) جماعة ، ومكث الباقون (ليتفقهوا) أي الماكثون (في الدين ولينذروا قومهم إذا رجعوا إليهم) من الغزو بتعليمهم ما تعلموه من الأحكام (لعلهم يحذرون) عقاب الله بامتثال أمره ونهيه ، قال ابن عباس فهذه مخصوصة بالسرايا ، والتي قبلها بالنهي عن تخلف واحد فيما إذا خرج النبي صلى الله عليه وسلم
2-وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِمْ فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ [النحل 43]
(وما أرسلنا من قبلك إلا رجالا نوحي إليهم) لا ملائكة (فاسألوا أهل الذكر) العلماء بالتوراة والإنجيل (إن كنتم لا تعلمون) ذلك فإنهم يعلمونه وأنتم إلى تصديقهم أقرب من تصديق المؤمنين بمحمد صلى الله عليه وسلم
3-وَمَا أَرْسَلْنَا قَبْلَكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِمْ فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ [الأنبياء 7]
(وما أرسلنا قبلك إلا رجالا نوحي) وفي قراءة بالنون وكسر الحاء (إليهم) لا ملائكة (فاسألوا أهل الذكر) العلماء بالتوراة والإنجيل (إن كنتم لا تعلمون) ذلك فإنهم يعلمونه وأنتم إلى تصديقهم أقرب من تصديق المؤمنين بمحمد


الحث على التفكر واستخدام العقل

العلوم والفنون
الحث على التفكر واستخدام العقل

1-أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنتُمْ تَتْلُونَ الْكِتَابَ أَفَلاَ تَعْقِلُونَ [البقرة 44]
(أتأمرون الناس بالبر) بالإيمان بمحمد (وتنسون أنفسكم) تتركونها فلا تأمرونها به (وأنتم تتلون الكتاب) التوراة وفيها الوعيد على مخالفة القول العمل (أفلا تعقلون) سوءَ فعلِكم فترجعون ، فجملة النسيان محل الاستفهام الإنكاري
2-فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ [البقرة 73]
(فقلنا اضربوه) أي القتيل (ببعضها) فضرب بلسانها أو عجب ذنبها فحيي وقال : قتلني فلان وفلان لابني عمه ومات فحُرما الميراث وقُتلا ، قال تعالى : (كذلك) الإحياء (يحيي الله الموتى ويريكم آياته) دلائل قدرته (لعلكم تعقلون) تتدبرون فتعلموا أن القادر على إحياء نفس واحدة قادر على إحياء نفوس كثيرة فتؤمنون
3-وَمَثَلُ الَّذِينَ كَفَرُواْ كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لاَ يَسْمَعُ إِلاَّ دُعَاء وَنِدَاء صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لاَ يَعْقِلُونَ [البقرة 171]
(ومثل) صفة (الذين كفروا) ومن يدعوهم إلى الهدى (كمثل الذي ينعق) يصوت (بما لا يسمع إلا دعاء ونداء) أي صوتا ولا يفهم معناه أي في سماع الموعظة وعدم تدبرها كالبهائم تسمع صوت راعيها ولا تفهمه ، هم (صم بكم عمي فهم لا يعقلون) الموعظة
4-كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ [البقرة 242]
(كذلك) كما يبين لكم ما ذكر (يبين الله لكم آياته لعلكم تعقلون) تتدبرون
5-يُؤتِي الْحِكْمَةَ مَن يَشَاءُ وَمَن يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الأَلْبَابِ [البقرة 269]
(يؤتي الحكمة) أي العلم النافع المؤدي إلى العمل (من يشاء ومن يؤت الحكمة فقد أوتي خيرا كثيرا) لمصيره إلى السعادة الأبدية (وما يذَّكر) فيه إدغام التاء في الأصل في الذال يتعظ (إلا أولوا الألباب) أصحاب العقول
6-هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاء تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الألْبَابِ [أل عمران 7]
(هو الذي أنزل عليك الكتاب منه آيات محكمات) واضحات الدلالة (هن أم الكتاب) أصله المعتمد عليه في الأحكام (وأخر متشابهات) لا تفهم معانيها كأوائل السور وجعله كله محكما في قوله {أحكمت آياته} بمعنى أيه ليس فيه عيب ، ومتشابها في قوله {كتابا متشابها} بمعنى أنه يشبه بعضه بعضا في الحسن والصدق (فأما الذين في قلوبهم زيغ) ميل عن الحق (فيتبعون ما تشابه منه ابتغاء) طلب (الفتنة) لجهالهم بوقوعهم في الشبهات واللبس (وابتغاء تأويله) تفسيره (وما يعلم تأويله) تفسيره (إلا الله) وحده (والراسخون) الثابتون المتمكنون (في العلم) مبتدأ خبره (يقولون آمنا به) أي بالمتشابه أنه من عند الله ولا نعلم معناه (كل) من المحكم والمتشابه (من عند ربنا وما يذَّكر) بإدغام التاء في الأصل في الذال أي يتعظ (إلا أولوا الألباب) أصحاب العقول ويقولون أيضا إذا رأوا من يتبعه:
7-إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لِّأُوْلِي الألْبَابِ [أل عمران 190]
(إن في خلق السماوات والأرض) وما فيهما في العجائب (واختلاف الليل والنهار) بالمجيء والذهاب والزيادة والنقصان (لآيات) دلالات على قدرته تعالى (لأولي الألباب) لذوي العقول
8-وَإِذَا نَادَيْتُمْ إِلَى الصَّلاَةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْقِلُونَ [المائدة 58]
(و) الذين (إذا ناديتم) دعوتم (إلى الصلاة) بالأذان (اتخذوها) أي الصلاة (هزوا ولعبا) بأن يستهزئوا بها ويتضاحكوا (ذلك) الاتخاذ (بأنهم) أي بسبب أنهم (قوم لا يعقلون)
9-مَا جَعَلَ اللّهُ مِن بَحِيرَةٍ وَلاَ سَآئِبَةٍ وَلاَ وَصِيلَةٍ وَلاَ حَامٍ وَلَـكِنَّ الَّذِينَ كَفَرُواْ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ وَأَكْثَرُهُمْ لاَ يَعْقِلُونَ [المائدة 103]
(ما جعل) شرع (الله من بحيرة ولا سائبة ولا وصيلة ولا حام) كما كان أهل الجاهلية يفعلونه ، روى البخاري عن سعيد بن المسيب قال: البحيرة التي يمنح درها للطواغيت فلا يحلبها أحد من الناس ، والسائبة التي كانوا يسيبونها لآلهتهم فلا يحمل عليها شيء ، والوصيلة الناقة البكر تبكر في أول نتاج الإبل بأنثى ثم تثني بعد بأنثى وكانوا يسيبونها لطواغيتهم إن وصلت إحداهما بأخرى ليس بينها ذكر ، والحام فحل الإبل يضرب الضراب المعدودة فإذا قضى ضرابه ودعوه للطواغيت وأعفوه من أن يحمل عليه شيء وسموه الحامي (ولكن الذين كفروا يفترون على الله الكذب) في ذلك وفي نسبته إليه (وأكثرهم لا يعقلون) أن ذلك افتراء لأنهم قلدوا فيه آباءهم
10-إِنَّ شَرَّ الدَّوَابِّ عِندَ اللّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لاَ يَعْقِلُونَ [الأنفال 22]
(إن شر الدواب عند الله الصم) عن سماع الحق (البكم) عن النطق به (الذين لا يعقلون)
11-لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِّأُوْلِي الأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَـكِن تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلَّ شَيْءٍ وَهُدًى وَرَحْمَةً لِّقَوْمٍ يُؤْمِنُونَ [يوسف 111]
(لقد كان في قصصهم) أي الرسل (عبرة لأولي الألباب) أصحاب العقول (ما كان) هذا القرآن (حديثاً يفترى) يختلق (ولكن) كان (تصديق الذي بين يديه) قبله من الكتب (وتفصيل) تبيين (كل شيء) يحتاج إليه في الدين (وهدى) من الضلالة (ورحمة لقوم يؤمنون) خصوا بالذكر لانتفاعهم به دون غيرهم
12-وَفِي الأَرْضِ قِطَعٌ مُّتَجَاوِرَاتٌ وَجَنَّاتٌ مِّنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاء وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ [الرعد 4]
(وفي الأرض قطع) بقاع مختلفة (متجاورات) متلاصقات فمنها طيب وسبخ وقليل الربيع وكثيره وهو من دلائل قدرته تعالى (وجنات) بساتين (من أعناب وزرع) بالرفع عطفاً على جنات والجر على أعناب وكذا قوله (ونخيل صنوان) جمع صنو ، وهي النخلات يجمعها أصل واحد وتتشعب فروعها (وغير صنوان) منفردة (تسقى) بالتاء ، أي الجنات وما فيها والياء ، أي المذكور (بماء واحد ونفضل) بالنون والياء (بعضها على بعض في الأُكُل) بضم الكاف وسكونها فمن حلو وحامض وهو من دلائل قدرته تعالى (إن في ذلك) المذكور (لآيات لقوم يعقلون) يتدبرون
13-أَفَمَن يَعْلَمُ أَنَّمَا أُنزِلَ إِلَيْكَ مِن رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُوْلُواْ الأَلْبَابِ [الرعد 19]
ونزل في حمزة وأبي جهل (أفمن يعلم أنما أنزل إليك من ربك الحق) فآمن (كمن هو أعمى) لا يعلمه ولا يؤمن به لا (إنما يتذكر) يتعظ (أولوا الألباب) أصحاب العقول
14-الَّذِينَ يُوفُونَ بِعَهْدِ اللّهِ وَلاَ يِنقُضُونَ الْمِيثَاقَ [الرعد 20]
(الذين يوفون بعهد الله) المأخوذ عليهم وهم في عالم الذر أو كل عهد (ولا ينقضون الميثاق) بترك الإيمان أو الفرائض
15-وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللّهُ بِهِ أَن يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الحِسَابِ [الرعد 21]
(والذين يصلون ما أمر الله به أن يوصل) من الإيمان والرحم وغير ذلك (ويخشون ربهم) أي وعيده (ويخافون سوء الحساب) تقدم مثله
16-وَالَّذِينَ صَبَرُواْ ابْتِغَاء وَجْهِ رَبِّهِمْ وَأَقَامُواْ الصَّلاَةَ وَأَنفَقُواْ مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلاَنِيَةً وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ [الرعد 22]
(والذين صبروا) على الطاعة والبلاء وعن المعصية (ابتغاء) طلب (وجه ربهم) لا غيره من أعراض الدنيا (وأقاموا الصلاة وأنفقوا) في الطاعة (مما رزقناهم سراً وعلانية ويدرؤون) يدفعون (بالحسنة السيئة) كالجهل بالحلم والأذى بالصبر (أولئك لهم عقبى الدار) أي العاقبة المحمودة في الدار الآخرة هي
17-جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالمَلاَئِكَةُ يَدْخُلُونَ عَلَيْهِم مِّن كُلِّ بَابٍ [الرعد 23]
(جنات عدن) إقامة (يدخلونها) هم (ومن صلح) آمن (من آبائهم وأزواجهم وذرياتهم) وإن لم يعملوا بعملهم يكونون في درجاتهم تكرمة لهم (والملائكة يدخلون عليهم من كل باب) من أبواب الجنة أو القصور أول دخولهم للتهنئة
18-سَلاَمٌ عَلَيْكُم بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ [الرعد 24]
يقولون (سلام عليكم) هذا الثواب (بما صبرتم) بصبركم في الدنيا (فنعم عقبى الدار) عقباكم
19-هَـذَا بَلاَغٌ لِّلنَّاسِ وَلِيُنذَرُواْ بِهِ وَلِيَعْلَمُواْ أَنَّمَا هُوَ إِلَـهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُوْلُواْ الأَلْبَابِ [ابراهيم 52]
(هذا) القرآن (بلاغ للناس) أي أنزل لتبليغهم (ولينذروا به وليعلموا) بما فيه من الحجج (أنما هو) أي الله (إله واحد وليذكر) بإدغام التاء في الأصل في الذال يتعظ (أولوا الألباب) أصحاب العقول
20-إِنَّ فِي ذَلِكَ لآيَاتٍ لِّلْمُتَوَسِّمِينَ [الحجر 75]
(إن في ذلك) المذكور (لآيات) دلالات على وحدانية الله (للمتوسمين) للناظرين المعتبرين
21-أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُم مِّنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّأُوْلِي النُّهَى [طه 128]
(أفلم يهد) يتبين (لهم) لكفار مكة (كم) خبرية مفعول (أهلكنا) أي كثيرا إهلاكنا (قبلهم من القرون) أي الأمم الماضية لتكذيب الرسل (يمشون) حال من ضمير لهم (في مساكنهم) في سفرهم إلى الشام وغيرها فيعتبروا وما ذكر من أخذ إهلاك من فعله الخالي عن حرف مصدري لرعاية المعنى لا مانع منه (إن في ذلك لآيات) لعبرا (لأولي النهى) لذوي العقول
22-أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ [الحج 46]
(أفلم يسيروا) أي كفار مكة (في الأرض فتكون لهم قلوب يعقلون بها) ما نزل بالمكذبين قبلهم (أو آذان يسمعون بها) إخبارهم بالإهلاك وخراب الديار فيعتبروا (فإنها) أي القصة (لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور) تأكيد
23-وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ [الروم 24]
(ومن آياته يريكم) أي إراءتكم (البرق خوفا) للمسافر من الصواعق (وطمعا) للمقيم في المطر (وينزل من السماء ماء فيحيي به الأرض بعد موتها) أي يبسها بأن تنبت (إن في ذلك) المذكور (لآيات لقوم يعقلون) يتدبرون
24-كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِّيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الْأَلْبَابِ [ص 29]
(كتاب) خبر مبتدأ محذوف أي هذا (أنزلناه إليك مبارك ليدبروا) أصله يتدبروا ادغمت التاء في الدال (آياته) ينظروا في معانيها فيؤمنوا (وليتذكر) يتعظ (أولوا الألباب) أصحاب العقول
25-وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُم مَّعَهُمْ رَحْمَةً مِّنَّا وَذِكْرَى لِأُوْلِي الْأَلْبَابِ [ص 43]
(ووهبنا له أهله ومثلهم معهم) أي أحيا الله من مات من أولاده ورزقه مثلهم (رحمة) نعمة (منا وذكرى) عظة (لأولي الألباب) لأصحاب العقول
26-أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ [الزمر 9]
(أم من) بتخفيف الميم (هو قانت) قائم بوظائف الطاعات (آناء الليل) ساعاته (ساجدا وقائما) للصلاة (يحذر الآخرة) يخاف عذابها (ويرجوا رحمة) جنة (ربه) كمن هو عاص بالكفر أو غيره وفي قراءة أم من فأم بمعنى بل والهمزة (قل هل يستوي الذين يعلمون والذين لا يعلمون) أي لا يستويان كما لا يستوي العالم والجاهل (إنما يتذكر) يتعظ (أولوا الألباب) أصحاب العقول
27-الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُوْلَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُوْلَئِكَ هُمْ أُوْلُوا الْأَلْبَابِ [الزمر 18]
(الذين يستمعون القول فيتبعون أحسنه) وهو ما فيه صلاحهم (أولئك الذين هداهم الله وأولئك هم أولوا الألباب) أصحاب العقول
28-وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنزَلَ اللَّهُ مِنَ السَّمَاءِ مِن رِّزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِّقَوْمٍ يَعْقِلُونَ [الجاثية 5]
وفي (واختلاف الليل والنهار) ذهابهما ومجيئهما (وما أنزل الله من السماء من رزق) مطر لأنه سبب الرزق (فأحيا به الأرض بعد موتها وتصريف الرياح) تقليبها مرة جنوبا ومرة شمالا وباردة وحارة (آيات لقوم يعقلون) الدليل فيؤمنون
29-لَا يُقَاتِلُونَكُمْ جَمِيعاً إِلَّا فِي قُرًى مُّحَصَّنَةٍ أَوْ مِن وَرَاء جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَّا يَعْقِلُونَ [الحشر 14]
(لا يقاتلونكم) أي اليهود (جميعا) مجتمعين (إلا في قرى محصنة أو من وراء جدر) سور وفي قراءة جدر (بأسهم) حربهم (بينهم شديد تحسبهم جميعا) مجتمعين (وقلوبهم شتى) متفرقة خلاف الحسبان (ذلك بأنهم قوم لا يعقلون)


الحث على نشر العلم وعدم كتمانه

العلوم والفنون
الحث على نشر العلم وعدم كتمانه

1-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمْ وَإِنَّ فَرِيقاً مِّنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ [البقرة 146]
(الذين آتيناهم الكتاب يعرفونه) أي محمدا (كما يعرفون أبناءهم) بنعته في كتبهم قال ابن سلام: لقد عرفته حين رأيته كما أعرف ابني ومعرفتي لمحمد أشد (وإن فريقا منهم ليكتمون الحق) نعته (وهم يعلمون) هذا الذي أنت عليه
2-إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِن بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَـئِكَ يَلعَنُهُمُ اللّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ [البقرة 159]
ونزل في اليهود: (إن الذين يكتمون) الناس (ما أنزلنا من البينات والهدى) كآية الرجم ونعت محمد صلى الله عليه وسلم (من بعد ما بيناه للناس في الكتاب) التوراة (أولئك يلعنهم الله) يبعدهم من رحمته (ويلعنهم اللاعنون) الملائكة والمؤمنون أو كل شيء بالدعاء عليهم باللعنة
3-إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلَ اللّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَـئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلاَ يُكَلِّمُهُمُ اللّهُ يَوْمَ الْقِيَامَةِ وَلاَ يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [البقرة 174]
(إن الذين يكتمون ما أنزل الله من الكتاب) المشتمل على نعت محمد صلى الله عليه وسلم وهم اليهود (ويشترون به ثمنا قليلا) من الدنيا يأخذونه بدله من سفلتهم فلا يظهرونه خوف فوته عليهم (أولئك ما يأكلون في بطونهم إلا النار) لأنها مآلهم (ولا يكلمهم الله يوم القيامة) غضبا عليهم (ولا يزكيهم) يطهرهم من دنس الذنوب (ولهم عذاب أليم) مؤلم هو النار
4-وَإِذَ أَخَذَ اللّهُ مِيثَاقَ الَّذِينَ أُوتُواْ الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاء ظُهُورِهِمْ وَاشْتَرَوْاْ بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ [أل عمران 187]
(و) اذكر (إذ أخذ الله ميثاق الذين أوتوا الكتاب) أي العهد عليهم في التوراة (ليبيننه) أي الكتاب (للناس ولا يكتمونه) أي الكتاب بالياء والتاء بالفعلين (فنبذوه) طرحوا الميثاق (وراء ظهورهم) فلم يعملوا به (واشتروا به) أخذوا بدله (ثمنا قليلا) من الدنيا من سفلتهم برياستهم في العلم فكتموه خوف فوته عليهم (فبئس ما يشترون) شراؤهم هذا
5-الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللّهُ مِن فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُّهِيناً [النساء 37]
(الذين) مبتدأ (يبخلون) بما يجب عليهم (ويأمرون الناس بالبخل) به (ويكتمون ما آتاهم الله من فضله) من العلم والمال وهم اليهود ، وخبر المبتدأ لهم وعيد شديد (وأعتدنا للكافرين) بذلك وبغيره (عذابا مهينا) ذا إهانة
6-أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يَشْتَرُونَ الضَّلاَلَةَ وَيُرِيدُونَ أَن تَضِلُّواْ السَّبِيلَ [النساء 44]
(ألم تر إلى الذين أوتوا نصيبا) حظا (من الكتاب) وهم اليهود (يشترون الضلالة) بالهدى (ويريدون أن تضلوا السبيل) تخطئوا الطريق لتكونوا مثلهم
7-فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ وَرِثُواْ الْكِتَابَ يَأْخُذُونَ عَرَضَ هَـذَا الأدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِن يَأْتِهِمْ عَرَضٌ مِّثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِم مِّيثَاقُ الْكِتَابِ أَن لاَّ يِقُولُواْ عَلَى اللّهِ إِلاَّ الْحَقَّ وَدَرَسُواْ مَا فِيهِ وَالدَّارُ الآخِرَةُ خَيْرٌ لِّلَّذِينَ يَتَّقُونَ أَفَلاَ تَعْقِلُونَ [الأعراف 169]
(فخلف من بعدهم خلف ورثوا الكتاب) التوراة عن آبائهم (يأخذون عرض هذا الأدنى) أي حطام هذا الشيء الدنيء من حلال وحرام (ويقولون سيغفر لنا) ما فعلناه (وإن يأتهم عرض مثله يأخذوه) الجملة حال أي يرجون المغفرة وهم عائدون إلى مافعلوه مصرون عليه وليس في التوراة وعد المغفرة مع الإصرار (ألم يؤخذ) استفهام تقرير (عليهم ميثاق الكتاب) الإضافة بمعنى في (أن لا يقولوا على الله إلا الحق ودرسوا) عطف على يؤخذ ، قرؤوا (ما فيه) فلم كذبوا عليه ينسبة المغفرة إليه مع الإصرار (والدار الآخرة خير للذين يتقون) الحرام (أفلا يعقلون) بالياء والتاء ، أنها خير فيؤثرونها على الدنيا


ذم الجهل والجاهلين

العلوم والفنون
ذم الجهل والجاهلين

1-خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ [الأعراف 199]
(خذ العفو) اليسر من أخلاق الناس ولا تبحث عنها (وأمر بالعرف) بالمعروف (وأعرض عن الجاهلين) فلا تقابلهم بسفههم
2-قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلاَ تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَن تَكُونَ مِنَ الْجَاهِلِينَ [هود 46]
(قال) تعالى (يا نوح إنه ليس من أهلك) الناجين أو من أهل دينك (إنه) أي سؤالك إياي بنجاته (عملٌ غيرُ صالح) فإنه كافر ولا نجاة للكافرين ، وفي قراءة {عَمِلَ} بكسر ميم عمل فعل ونصب {غيرَ} فالضمير لابنه (فلا تسألنِ) بالتشديد والتخفيف (ما ليس لك به علم) من إنجاء ابنك (إني أعظك أن تكون من الجاهلين) بسؤالك ما لم تعلم
3-ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُواْ السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُواْ مِن بَعْدِ ذَلِكَ وَأَصْلَحُواْ إِنَّ رَبَّكَ مِن بَعْدِهَا لَغَفُورٌ رَّحِيمٌ [النحل 119]
(ثم إن ربك للذين عملوا السوء) الشرك (بجهالة ثم تابوا) رجعوا (من بعد ذلك وأصلحوا) عملهم (إن ربك من بعدها) أي الجهالة أو التوبة (لغفور) لهم (رحيم) بهم
4-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً [الفرقان 63]
(وعباد الرحمن) مبتدأ وما بعده صفات له إلى اولئك يجزون غير المعترض فيه (الذين يمشون على الأرض هونا) بسكينة وتواضع (وإذا خاطبهم الجاهلون) بما يكرهونه (قالوا سلاما) أي قولا يسلمون فيه من الإثم


الشعرو الشعراء

العلوم والفنون
الشعرو الشعراء

1-بَلْ قَالُواْ أَضْغَاثُ أَحْلاَمٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأَوَّلُونَ [الأنبياء 5]
(بل) للانتقال من غرض إلى آخر في المواضع الثلاثة (قالوا) فيما أتى به من القرآن هو (أضغاث أحلام) أخلاط رآها في النوم (بل افتراه) اختلقه (بل هو شاعر) فما أتى به شعر (فليأتنا بآية كما أرسل الأولون) كالناقة والعصا واليد
2-وَالشُّعَرَاء يَتَّبِعُهُمُ الْغَاوُونَ [الشعراء 224]
(والشعراء يتبعهم الغاوون) في شعرهم فيقولون به ويروونه عنهم فهم مذمومون
3-أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ [الشعراء 225]
(ألم تر) تعلم (أنهم في كل واد) من أودية الكلام وفنونه (يهيمون) يمضون فيجاوزون الحد مدحا وهجاء
4-وَأَنَّهُمْ يَقُولُونَ مَا لَا يَفْعَلُونَ [الشعراء 226]
(وأنهم يقولون) فعلنا (ما لا يفعلون) يكذبون
5-إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً وَانتَصَرُوا مِن بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ [الشعراء 227]
(إلا الذين آمنوا وعملوا الصالحات) من الشعراء (وذكروا الله كثيرا) لم يشغلهم الشعر عن الذكر (وانتصروا) بهجوهم الكفار (من بعد ما ظلموا) بهجو الكفار لهم في جملة المؤمنين فليسوا مذمومين قال الله تعالى لا يحب الله الجهر بالسوء من القول إلا من ظلم وقال تعالى فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم (وسيعلم الذين ظلموا) من الشعراء وغيرهم (أي منقلب) مرجع (ينقلبون) يرجعون بعد الموت
6-وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُّبِينٌ [يس 69]
(وما علمناه) أي النبي (الشعر) رد لقولهم إن ما أتى به من القرآن شعر (وما ينبغي) يسهل (له) الشعر (إن هو) ليس الذي أتى به (إلا ذكر) عظة (وقرآن مبين) مظهر للأحكام وغيرها
7-إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ [الصافات 35]
(إنهم) أي هؤلاء بقرينة ما بعده (كانوا إذا قيل لهم لا إله إلا الله يستكبرون)
8-وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ [الصافات 36]
(ويقولون أئنا) في همزتيه ما تقدم (لتاركوا آلهتنا لشاعر مجنون) أي لأجل محمد قال تعالى
9-أَمْ يَقُولُونَ شَاعِرٌ نَّتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ [الطور 30]
(أم) بل (يقولون) هو (شاعر نتربص به ريب المنون) حوادث الدهر فيهلك كغيره من الشعراء
10-وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ [الحاقة 41]
(وما هو بقول شاعر قليلا ما تؤمنون)


الصحة

العلوم والفنون
الصحة

1-يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ [الأعراف 31]
(يا بني آدم خذوا زينتكم) ما يستر عورتكم (عند كل مسجد) عند الصلاة والطواف (وكلوا واشربوا) ما شئتم (ولا تسرفوا إنه لا يحب المسرفين)


فضل العلم والعلماء

العلوم والفنون
فضل العلم والعلماء

1-هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاء تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الألْبَابِ [أل عمران 7]
(هو الذي أنزل عليك الكتاب منه آيات محكمات) واضحات الدلالة (هن أم الكتاب) أصله المعتمد عليه في الأحكام (وأخر متشابهات) لا تفهم معانيها كأوائل السور وجعله كله محكما في قوله {أحكمت آياته} بمعنى أيه ليس فيه عيب ، ومتشابها في قوله {كتابا متشابها} بمعنى أنه يشبه بعضه بعضا في الحسن والصدق (فأما الذين في قلوبهم زيغ) ميل عن الحق (فيتبعون ما تشابه منه ابتغاء) طلب (الفتنة) لجهالهم بوقوعهم في الشبهات واللبس (وابتغاء تأويله) تفسيره (وما يعلم تأويله) تفسيره (إلا الله) وحده (والراسخون) الثابتون المتمكنون (في العلم) مبتدأ خبره (يقولون آمنا به) أي بالمتشابه أنه من عند الله ولا نعلم معناه (كل) من المحكم والمتشابه (من عند ربنا وما يذَّكر) بإدغام التاء في الأصل في الذال أي يتعظ (إلا أولوا الألباب) أصحاب العقول ويقولون أيضا إذا رأوا من يتبعه:
2-شَهِدَ اللّهُ أَنَّهُ لاَ إِلَـهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ قَآئِمَاً بِالْقِسْطِ لاَ إِلَـهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ [أل عمران 18]
(شهد الله) بين لخلقه بالدلائل والآيات (أنه لا إله) أي لا معبود في الوجود بحق (إلا هو و) شهد بذلك (الملائكة) بالإقرار (وأولوا العلم) من الأنبياء والمؤمنين بالإعتقاد واللفظ (قائما) بتدبير مصنوعاته ونصبه على الحال والعامل فيها معنى أي تفرد (بالقسط) بالعدل (لا إله إلا هو) كرره تأكيدا (العزيز) في ملكه (الحكيم) في صنعه
3-وَإِذَا جَاءهُمْ أَمْرٌ مِّنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُواْ بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنبِطُونَهُ مِنْهُمْ وَلَوْلاَ فَضْلُ اللّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاَتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً [النساء 83]
(وإذا جاءهم أمر) عن سرايا النبي صلى الله عليه وسلم بما حصل لهم (من الأمن) بالنصر (أو الخوف) بالهزيمة (أذاعوا به) أفشوه نزل في جماعة من المنافقين أو في ضعفاء المؤمنين كانوا يفعلون ذلك فتضعف قلوب المؤمنين ويتأذى النبي (ولو ردوه) أي الخبر (إلى الرسول وإلى أولي الأمر منهم) أي ذوي الرأي من أكابر الصحابة ، أي لو سكتوا عنه حتى يخبروا به (لعلمه) هل هو مما ينبغي أي يذاع أو لا (الذين يستنبطونه) يتبعونه ويطلبون علمه وهم المذيعون (منهم) من الرسول وأولي الأمر (ولولا فضل الله عليكم) بالإسلام (ورحمته) لكم بالقرآن (لاتبعتم الشيطان) فيما يأمركم به من الفواحش (إلا قليلا)
4-مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً أَفَلاَ تَذَكَّرُونَ [هود 24]
(مثل) صفة (الفريقين) الكفار والمؤمنين (كالأعمى والأصم) هذا مثل الكافر (والبصير والسميع) هذا مثل المؤمن (هل يستويان مثلاً) لا (أفلا تذَّكرون) فيه إدغام التاء في الأصل في الذال تتعظون
5-قُلْ مَن رَّبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللّهُ قُلْ أَفَاتَّخَذْتُم مِّن دُونِهِ أَوْلِيَاء لاَ يَمْلِكُونَ لِأَنفُسِهِمْ نَفْعاً وَلاَ ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُواْ لِلّهِ شُرَكَاء خَلَقُواْ كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ [الرعد 16]
(قل) يا محمد لقومك (من رب السماوات والأرض قل الله) إن لم يقولوه لا جواب غيره (قل) لهم (أفاتخذتم من دونه) أي غيره (أولياء) أصناماً تعبدونها (لا يملكون لأنفسهم نفعاً ولا ضراً) وتركتم مالِكَهما ؟ استفهام توبيخ (قل هل يستوي الأعمى والبصير) الكافر والمؤمن (أم هل تستوي الظلمات) الكفر (والنور) الإيمان لا (أم جعلوا لله شركاء خلقوا كخلقه فتشابه الخلق) أي خلق الشركاء بخلق الله (عليهم) فاعتقدوا استحقاق عبادتهم بخلقه استفهام إنكار أي ليس الأمر كذلك ولا يستحق العبادة إلا الخالق (قل الله خالق كل شيء) لا شريك له فيه فلا شريك له في العبادة (وهو الواحد القهار) لعباده
6-وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ [العنكبوت 43]
(وتلك الأمثال) في القرآن (نضربها) نجعلها (للناس وما يعقلها) يفهمها (إلا العالمون) المتدبرون
7-وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ [فاطر 19]
(وما يستوي الأعمى والبصير) الكافر والمؤمن
8-وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ [فاطر 28]
(ومن الناس والدواب والأنعام مختلف ألوانه كذلك) كاختلاف الثمار والجبال (إنما يخشى الله من عباده العلماء) بخلاف الجبال ككفار مكة (إن الله عزيز) في ملكه (غفور) لذنوب عباده المؤمنين
9-أَمَّنْ هُوَ قَانِتٌ آنَاء اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الْأَلْبَابِ [الزمر 9]
(أم من) بتخفيف الميم (هو قانت) قائم بوظائف الطاعات (آناء الليل) ساعاته (ساجدا وقائما) للصلاة (يحذر الآخرة) يخاف عذابها (ويرجوا رحمة) جنة (ربه) كمن هو عاص بالكفر أو غيره وفي قراءة أم من فأم بمعنى بل والهمزة (قل هل يستوي الذين يعلمون والذين لا يعلمون) أي لا يستويان كما لا يستوي العالم والجاهل (إنما يتذكر) يتعظ (أولوا الألباب) أصحاب العقول
10-يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انشُزُوا فَانشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ [المجادلة 11]
(يا أيها الذين آمنوا إذا قيل لكم تفسحوا) توسعوا (في المجالس) مجلس النبي صلى الله عليه وسلم والذكر حتى يجلس من جاءكم وفي قراءة المجالس (فافسحوا يفسح الله لكم) في الجنة (وإذا قيل انشزوا) قوموا إلى الصلاة وغيرها من الخيرات (فانشزوا) وفي قراءة بضم الشين فيهما (يرفع الله الذين آمنوا منكم) بالطاعة في ذلك ويرفع (والذين أوتوا العلم درجات) في الجنة (والله بما تعملون خبير)


الفلك

العلوم والفنون
الفلك

1-هُوَ الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاء فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 29]
(هو الذي خلق لكم ما في الأرض) أي الأرض وما فيها (جميعا) لتنتفعوا به وتعتبروا (ثم استوى) بعد خلق الأرض أي قصد (إلى السماء فسوَّاهن) الضمير يرجع إلى السماء لأنها في معنى الجملة الآيلة إليه : أي صيرها كما في آية أخرى {فقضاهن} (سبع سماوات وهو بكل شيء عليم) مجملاً ومفصلاً ، أفلا تعتبرون أن القادر على خلق ذلك ابتداء وهو أعظم منكم قادرٌ على إعادتكم
2-يَسْأَلُونَكَ عَنِ الأهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوْاْ الْبُيُوتَ مِن ظُهُورِهَا وَلَـكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُواْ الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُواْ اللّهَ لَعَلَّكُمْ تُفْلِحُونَ [البقرة 189]
(يسألونك) يا محمد (عن الأهلة) جمع هلال ، لم تبدو دقيقة ثم تزيد حتى تمتلئ نورا ثم تعود كما بدت ولا تكون على حالة واحدة كالشمس (قل) لهم (هي مواقيت) جمع ميقات (للناس) يعلمون بها أوقات زرعهم ومتاجرهم وعدد نسائهم وصيامهم وإفطارهم (والحج) عطف على الناس أي يعلم بها وقته فلو استمرت على حالة لم يعرف ذلك (وليس البر بأن تأتوا البيوت من ظهورها) في الإحرام بأن تنقبوا فيها نقبا تدخلون منه وتخرجون وتتركوا الباب وكانوا يفعلون ذلك ويزعمونه برا (ولكن البر) أي ذا البر (من اتقى) الله بترك مخالفته (وأتوا البيوت من أبوابها) في الإحرام (واتقوا الله لعلكم تفلحون) تفوزون
3-هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاء وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُواْ عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللّهُ ذَلِكَ إِلاَّ بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ [يونس 5]
(هو الذي جعل الشمس ضياء) ذات ضياء أي نور (والقمر نوراً وقدره) من حيث سيره (منازل) ثمانية وعشرين ليلة من كل شهر منزلاً من ثمان وعشرين ويستتر ليلتين إن كان الشهر ثلاثين يوماً أو ليلةً إن كان تسعة وعشرين يوماً (لتعلموا) بذلك (عدد السنين والحساب ما خلق الله ذلك) المذكور (إلا بالحق) لا عبثاً ، تعالى عن ذلك (يفصل) بالياء والنون يبين (الآيات لقوم يعلمون) يتدبرون
4-وَلَقَدْ جَعَلْنَا فِي السَّمَاء بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ [الحجر 16]
(ولقد جعلنا في السماء بروجا) إثني عشر الحمل والثور والجوزاء والسرطان والأسد والسنبلة والميزان والعقرب والقوس والجدي والدلو والحوت وهي منازل الكواكب السبعة السيارة المريخ وله الحمل والعقرب والزهرة ولها الثور والميزان وعطارد وله الجوزاء والسنبلة والقمر وله السرطان والشمس ولها الأسد والمشتري وله القوس والحوت وزحل وله الجدي والدلو (وزيناها) بالكواكب (للناظرين)
5-وَحَفِظْنَاهَا مِن كُلِّ شَيْطَانٍ رَّجِيمٍ [الحجر 17]
(وحفظناها) بالشهب (من كل شيطان رجيم) مرجوم
6-وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُواْ فَضْلاً مِّن رَّبِّكُمْ وَلِتَعْلَمُواْ عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً [الإسراء 12]
(وجعلنا الليل والنهار آيتين) دالتين على قدرتنا (فمحونا آية الليل) طمسنا نورها بالظلام لتسكنوا فيه والإضافة للبيان (وجعلنا آية النهار مبصرة) أي مبصرا فيها بالضوء (لتبتغوا) فيه (فضلا من ربكم) بالكسب (ولتعلموا) بهما (عدد السنين والحساب) للاوقات (وكل شيء) يحتاج إليه (فصلناه تفصيلا) بيناه تبيينا
7-وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ [الأنبياء 33]
(وهو الذي خلق الليل والنهار والشمس والقمر كل) تنوينه عوض عن المضاف إليه من الشمس والقمر وتابعه وهو النجوم (في فلك) أي مستدير كالطاحونة في السماء (يسبحون) يسيرون بسرعة كالسابح في الماء وللتشبيه به أتى بضمير جمع من يعقل
8-وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ [المؤمنون 17]
(ولقد خلقنا فوقكم سبع طرائق) أي سموات جمع طريقة لأنها طرق الملائكة (وما كنا عن الخلق) التي تحتها (غافلين) أن تسقط عليهم فتهلكهم بل نمسكها كآية ويمسك السماء أن تقع على الأرض
9-وَآيَةٌ لَّهُمْ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُم مُّظْلِمُونَ [يس 37]
(وآية لهم) على القدرة العظيمة (الليل نسلخ) نفصل (منه النهار فإذا هم مظلمون) داخلون في الظلام
10-وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَّهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ [يس 38]
(والشمس تجري) إلى آخره من جملة الآية لهم أو آية أخرى والقمر كذلك (لمستقر لها) إليه لا تتجاوزه (ذلك) جريها (تقدير العزيز) في ملكه (العليم) بخلقه
11-وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ [يس 39]
(والقمر) بالرفع والنصب وهو منصوب بفعل يفسره ما بعده (قدرناه) من حيث مسيره (منازل) ثمانية وعشرين منزلا في ثمان وعشرين ليلة من كل شهر ويستتر ليلتين إن كان الشهر ثلاثين يوما وليلة إن كان تسعة وعشرين يوما (حتى عاد) في آخر منازله في رأي العين (كالعرجون القديم) كعود الشماريخ إذا عتق فإنه يرق ويتقوس ويصفر
12-لَا الشَّمْسُ يَنبَغِي لَهَا أَن تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ [يس 40]
(لا الشمس ينبغي) يسهل ويصح (لها أن تدرك القمر) فتجتمع معه في الليل (ولا الليل سابق النهار) فلا يأتي قبل انقضائه (وكل) تنويه عوض عن المضاف إليه من الشمس والقمر والنجوم (في فلك) مستدير (يسبحون) يسيرون نزلوا منزلة العقلاء
13-إِنَّا زَيَّنَّا السَّمَاء الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ [الصافات 6]
(إنا زينا السماء الدنيا بزينة الكواكب) بضوئها أو بها والإضافة للبيان كقراءة تنوين زينة المبينة بالكواكب
14-وَحِفْظاً مِّن كُلِّ شَيْطَانٍ مَّارِدٍ [الصافات 7]
(وحفظا) منصوب بفعل مقدر أي حفظناها بالشهب (من كل) متعلق بالمقدر (شيطان مارد) عات خارج عن الطاعة
15-لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِن كُلِّ جَانِبٍ [الصافات 8]
(لا يسمعون) أي الشياطين مستأنف وسماعهم هو في المعنى المحفوظ عنه (إلى الملأ الأعلى) الملائكة في السماء وعدي السماع بإلى لتضمنه معنى الإصغاء وفي قراءة بتشديد الميم والسين أصله يتسمعون ادغمت التاء في السين (ويقذفون) الشياطين بالشهب (من كل جانب) من آفاق السماء
16-وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِّلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ [الملك 5]
(ولقد زينا السماء الدنيا) القربى إلى الأرض (بمصابيح) بنجوم (وجعلناها رجوما) مراجم (للشياطين) إذا استرقوا السمع بأن بنفصل شهاب عن الكواكب كالقبس يؤخذ من النار فيقتل الجني أو يخبله لا أن الكواكب يزول عن مكانه (وأعتدنا لهم عذاب السعير) النار الموقدة
17-أَأَنتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاء بَنَاهَا [النازعات 27]
(أأنتم) بتحقيق الهمزتين وإبدال الثانية ألفا وتسهيلها وإدخال ألف بين المسهلة والأخرى وتركه أي منكرو البعث (أشد خلقا أم السماء) أشد خلقا (بناها) بيان لكيفية خلقها
18-رَفَعَ سَمْكَهَا فَسَوَّاهَا [النازعات 28]
(رفع سمكها) تفسير لكيفية البناء أي جعل سمتها في جهة العلو رفيعا وقيل سمكها سقفها (فسواها) جعلها مستوية بلا عيب
19-وَالسَّمَاء وَالطَّارِقِ [الطارق 1]
(والسماء والطارق) أصله كل آت ليلا ومنه النجوم لطلوعها ليلا
20-وَمَا أَدْرَاكَ مَا الطَّارِقُ [الطارق 2]
(وما أدراك) أعلمك (ما الطارق) مبتدأ وخبر في محل المفعول الثاني لأدرى وما بعد ما الأولى خبرها وفيه تعظيم لشأن طارق المفسر بما بعده هو
21-النَّجْمُ الثَّاقِبُ [الطارق 3]
(النجم) أي الثريا أو كل نجم (الثاقب) المضيء لثقبه الظلام بضوئه وجواب القسم
22-وَالسَّمَاء ذَاتِ الرَّجْعِ [الطارق 11]
(والسماء ذات الرجع) المطر لعوده كل حين


الفنون

العلوم والفنون
الفنون

1-وَلَقَدْ آتَيْنَا دَاوُودَ مِنَّا فَضْلاً يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ [سبأ 10]
(ولقد آتينا داود منا فضلا) نبوة وكتابا وقلنا (يا جبال أوبي) رجعي (معه) بالتسبيح (والطير) بالنصب عطفا على محل الجبال أي ودعوناها تسبح معه (وألنا له الحديد) فكان في يده كالعجين
2-أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ [سبأ 11]
وقلنا (أن اعمل) منه (سابغات) دروعا كوامل يجرها لابسها على الارض (وقدر في السرد) أي نسج الدروع قيل لصانعها سراد أي أجعله بحيث تتناسب حلقه (واعملوا) أي آل داود معه (صالحا إني بما تعملون بصير) فأجازيكم به
3-وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَن يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَن يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ [سبأ 12]
سخرنا (ولسليمان الريح) وقراءة الرفع بتقدير تسخير (غدوها) مسيرها من الغدوة بمعنى الصباح إلى الزوال (شهر ورواحها) سيرها من الزوال إلى الغروب (شهر) أي مسيرته (وأسلنا) أذبنا (له عين القطر) أي النحاس فأجريت ثلاثة أيام بلياليهن كجري الماء وعمل الناس إلى اليوم مما أعطي سليمان (ومن الجن من يعمل بين يديه بإذن) بأمر (ربه ومن يزغ) يعدل (منهم عن أمرنا) له بطاعته (نذقه من عذاب السعير) النار في الآخرة وقيل في الدنيا بأن يضربه ملك بسوط منها ضربة تحرقه
4-يَعْمَلُونَ لَهُ مَا يَشَاءُ مِن مَّحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَّاسِيَاتٍ اعْمَلُوا آلَ دَاوُودَ شُكْراً وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ [سبأ 13]
(يعملون له ما يشاء من محاريب) أبنية مرتفعة يصعد إليها بدرج (وتماثيل) جمع تمثال وهو كل شيء مثلته بشيء أي صور من نحاس وزجاج ورخام ولم يكن اتخاذ الصور حراما في شريعته (وجفان) جمع جفنة (كالجواب) جمع جابية وهو حوض كبير يجتمع على الجفنة ألف رجل يأكلون منها (وقدور راسيات) ثابتات لها قوائم لا تتحرك عن أماكنها تتخذ من الجبال باليمن يصعد إليها بالسلالم وقلنا (اعملوا) يا (آل داود) بطاعة الله (شكرا) له على ما آتاكم (وقليل من عبادي الشكور) العامل بطاعتي شكرا لنعمتي


الكواكب

العلوم والفنون
الكواكب

1-وَلَقَدْ جَعَلْنَا فِي السَّمَاء بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ [الحجر 16]
(ولقد جعلنا في السماء بروجا) إثني عشر الحمل والثور والجوزاء والسرطان والأسد والسنبلة والميزان والعقرب والقوس والجدي والدلو والحوت وهي منازل الكواكب السبعة السيارة المريخ وله الحمل والعقرب والزهرة ولها الثور والميزان وعطارد وله الجوزاء والسنبلة والقمر وله السرطان والشمس ولها الأسد والمشتري وله القوس والحوت وزحل وله الجدي والدلو (وزيناها) بالكواكب (للناظرين)
2-وَحَفِظْنَاهَا مِن كُلِّ شَيْطَانٍ رَّجِيمٍ [الحجر 17]
(وحفظناها) بالشهب (من كل شيطان رجيم) مرجوم
3-إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُّبِينٌ [الحجر 18]
(إلا) لكن (من استرق السمع) خطفه (فأتبعه شهاب مبين) كوكب يضيء ويحرقه أو يثقبه أو يخلبه
4-وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ [الشعراء 210]
(وما تنزلت به) بالقرآن (الشياطين)
5-وَمَا يَنبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ [الشعراء 211]
(وما ينبغي) يصلح (لهم) أن ينزلوا به (وما يستطيعون) ذلك
6-إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ [الشعراء 212]
(إنهم عن السمع) لكلام الملائكة (لمعزولون) بالشهب
7-إِنَّا زَيَّنَّا السَّمَاء الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ [الصافات 6]
(إنا زينا السماء الدنيا بزينة الكواكب) بضوئها أو بها والإضافة للبيان كقراءة تنوين زينة المبينة بالكواكب
8-وَحِفْظاً مِّن كُلِّ شَيْطَانٍ مَّارِدٍ [الصافات 7]
(وحفظا) منصوب بفعل مقدر أي حفظناها بالشهب (من كل) متعلق بالمقدر (شيطان مارد) عات خارج عن الطاعة
9-لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِن كُلِّ جَانِبٍ [الصافات 8]
(لا يسمعون) أي الشياطين مستأنف وسماعهم هو في المعنى المحفوظ عنه (إلى الملأ الأعلى) الملائكة في السماء وعدي السماع بإلى لتضمنه معنى الإصغاء وفي قراءة بتشديد الميم والسين أصله يتسمعون ادغمت التاء في السين (ويقذفون) الشياطين بالشهب (من كل جانب) من آفاق السماء
10-دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ [الصافات 9]
(دحورا) مصدر دحره أي طرده وأبعده وهو مفعول له (ولهم) في الآخرة (عذاب واصب) دائم
11-إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ [الصافات 10]
(إلا من خطف الخطفة) مصدر أي المرة والاستثناء من ضمير يسمعون أي لا يسمع إلا الشيطان الذي سمع الكلمة من الملائكة فأخذها بسرعة (فأتبعه شهاب) كوكب مضيء (ثاقب) يثقبه أو يحرقه أو يخبله
12-وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِّلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ [الملك 5]
(ولقد زينا السماء الدنيا) القربى إلى الأرض (بمصابيح) بنجوم (وجعلناها رجوما) مراجم (للشياطين) إذا استرقوا السمع بأن بنفصل شهاب عن الكواكب كالقبس يؤخذ من النار فيقتل الجني أو يخبله لا أن الكواكب يزول عن مكانه (وأعتدنا لهم عذاب السعير) النار الموقدة
13-وَأَنَّا لَمَسْنَا السَّمَاء فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً [الجن 8]
قال الجن (وأنا لمسنا السماء) رمنا استراق السمع (فوجدناها ملئت حرسا) من الملائكة (شديدا وشهبا) نجوما محرقة وذلك لما بعث النبي صلى الله عليه وسلم
14-وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَن يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَّصَداً [الجن 9]
(وأنا كنا) أي قبل مبعثه (نقعد منها مقاعد للسمع) أي نستمع (فمن يستمع الآن يجد له شهابا رصدا) أرصد له ليرمى به


المجادلة بغير علم

العلوم والفنون
المجادلة بغير علم

1-وَمِنَ النَّاسِ مَن يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَّرِيدٍ [الحج 3]
ونزل في النضر بن الحارث وجماعته (ومن الناس من يجادل في الله بغير علم) قالوا الملائكة بنات الله والقرآن أساطير الأولين وأنكروا البعث وإحياء من صار ترابا (ويتبع) في جداله (كل شيطان مريد) أي متمرد
2-وَمِنَ النَّاسِ مَن يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُّنِيرٍ [الحج 8]
(ومن الناس من يجادل في الله بغير علم ولا هدى) معه (ولا كتاب منير) له نور معه
3-أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُم مَّا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَن يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُّنِيرٍ [لقمان 20]
(ألم تروا) تعلموا يا مخاطبين (أن الله سخر لكم ما في السماوات) من الشمس والقمر والنجوم لتنتفعوا بها (وما في الأرض) من الثمار والأنهار والدواب (وأسبغ) أوسع وأتم (عليكم نعمه ظاهرة) وهي حسن الصورة وتسوية الأعضاء وغير ذلك (وباطنة) هي المعرفة وغيرها (ومن الناس) أهل مكة (من يجادل في الله بغير علم ولا هدى) من رسول (ولا كتاب منير) أنزله الله بل بالتقليد


الملاحة

العلوم والفنون
الملاحة

1-هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِم بِرِيحٍ طَيِّبَةٍ وَفَرِحُواْ بِهَا جَاءتْهَا رِيحٌ عَاصِفٌ وَجَاءهُمُ الْمَوْجُ مِن كُلِّ مَكَانٍ وَظَنُّواْ أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُاْ اللّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنجَيْتَنَا مِنْ هَـذِهِ لَنَكُونَنِّ مِنَ الشَّاكِرِينَ [يونس 22]
(هو الذي يسيركم) وفي قراءة {ينشركم} (في البر والبحر حتى إذا كنتم في الفلك) السفن (وجرين بهم) فيه التفات عن الخطاب (بريح طيبة) لينة (وفرحوا بها جاءتها ريح عاصف) شديدة الهبوب تكسر كل شيء (وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم) أي أهلكوا (دعوا الله مخلصين له الدين) الدعاء (لئن) لام القسم (أنجيتنا من هذه) الأهوال (لنكونن من الشاكرين) الموحدين
2-رَّبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُواْ مِن فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيماً [الإسراء 66]
(ربكم الذي يزجي) يجري (لكم الفلك) السفن (في البحر لتبتغوا) تطلبوا (من فضله) تعالى بالتجارة (إنه كان بكم رحيما) في تسخيرها لكم
3-أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَتِ اللَّهِ لِيُرِيَكُم مِّنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ [لقمان 31]
(ألم تر أن الفلك) السفن (تجري في البحر بنعمة الله ليريكم) يا مخاطبين بذلك (من آياته إن في ذلك لآيات) عبرا (لكل صبار) عن معاصي الله (شكور) لنعمته
4-وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُم مِّنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ [الزخرف 12]
(والذي خلق الأزواج) الأصناف (كلها وجعل لكم من الفلك) السفن (والأنعام) كالإبل (ما تركبون) حذف العائد اختصارا وهو مجرور في الأول أي فيه منصوب في الثاني


الأشهر الحرم

العلوم والفنون
التقويم
الأشهر الحرم

1-الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [البقرة 194]
(الشهر الحرام) المحرم مقابل (بالشهر الحرام) فكما قاتلوكم فيه فاقتلوهم في مثله رد لاستعظام المسلمين ذلك (والحُرُمات) جمع حُرمة ما يجب احترامه (قصاص) أي يقتص بمثلها إذا انتكهت (فمن اعتدى عليكم) بالقتال في الحرم أو الإحرام أو الشهر الحرام (فاعتدوا عليه بمثل ما اعتدى عليكم) سمى مقابلته اعتداء لشبهها بالمقابل به في الصورة (واتقوا الله) في الانتصار وترك الاعتداء (واعلموا أن الله مع المتقين) بالعون والنصر
2-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 217]
وأرسل النبي صلى الله عليه وسلم أول سراياه وعليها عبد الله بن جحش فقاتلوا المشركين وقتلوا ابن الحضرمي آخر يوم من جمادى الآخرة والتبس عليهم برجب فعيرهم الكفار باستحلاله فنزل: (يسألونك عن الشهر الحرام) المُحرَّم (قتال فيه) بدل اشتمال (قل) لهم (قتال فيه كبير) عظيم وزرا مبتدأ وخبر (وصد) مبتدأ منع للناس (عن سبيل الله) دينه (وكفر به) بالله (و) صد عن (المسجد الحرام) أي مكة (وإخراج أهله منه) وهم النبي صلى الله عليه وسلم والمؤمنون وخبر المبتدأ (أكبر) أعظم وزرا (عند الله) من القتال فيه (والفتنة) الشرك منكم (أكبر من القتل) لكم فيه (ولا يزالون) أي الكفار (يقاتلونكم) أيها المؤمنون (حتى) كي (يردوكم عن دينكم) إلى الكفر (إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت) بطلت (أعمالهم) الصالحة (في الدنيا والآخرة) فلا اعتداد بها ولا ثواب عليها والتقيد بالموت عليه يفيد أنه لو رجع إلى الإسلام لم يبطل عمله فيثاب عليه ولا يعيده كالحج مثلا وعليه الشافعي (وأولئك أصحاب النار هم فيها خالدون)
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحِلُّواْ شَعَآئِرَ اللّهِ وَلاَ الشَّهْرَ الْحَرَامَ وَلاَ الْهَدْيَ وَلاَ الْقَلآئِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِّن رَّبِّهِمْ وَرِضْوَاناً وَإِذَا حَلَلْتُمْ فَاصْطَادُواْ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُواْ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ شَدِيدُ الْعِقَابِ [المائدة 2]
(يا أيها الذين آمنوا لا تحلوا شعائر الله) جمع شعيرة ، أي معالم دينه بالصيد في الإحرام (ولا الشهر الحرام) بالقتال فيه (ولا الهدي) ما أهدي إلى الحرم من النعم بالتعرض له (ولا القلائد) جمع قلادة وهي ما كان يقلد به من شجر الحرم ليأمن أي فلا تتعرضوا لها ولا لأصحابها (ولا) تحلوا (آمين) قاصدين (البيت الحرام) بأن تقاتلوهم (يبتغون فضلا) رزقا (من ربهم) بالتجارة (ورضوانا) منه بقصده بزعمهم الفاسد ، وهذا منسوخ بآية براءة (وإذا حللتم) من الإحرام (فاصطادوا) أمر إباحة (ولا يجرمنكم) يكسبنكم (شنآن) بفتح النون وسكونها ، بغض (قوم) لأجل (أن صدوكم عن المسجد الحرام أن تعتدوا) عليهم بالقتل وغيره (وتعاونوا على البر) بفعل ما أُمرتم به (والتقوى) بترك ما نهيتم عنه (ولا تعاونوا) فيه حذف إحدى التاءين في الأصل (على الإثم) المعاصي (والعدوان) التعدي في حدود الله (واتقوا الله) خافوا عقابه بأن تطيعوه (إن الله شديد العقاب) لمن خالفه
4-جَعَلَ اللّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَاماً لِّلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلاَئِدَ ذَلِكَ لِتَعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَأَنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [المائدة 97]
(جعل الله الكعبة البيت الحرام) المحرم (قياما للناس) يقوم به أمر دينهم بالحج إليه ودنياهم بأمن داخله وعدم التعرض له وجبي ثمرات كل شيء إليه وفي قراءة {قيما} بلا ألف مصدر قام غير معل (والشهر الحرام) بمعنى الأشهر الحرم ذو القعدة وذو الحجة المحرم ورجب قياما لهم بأمنهم من القتال فيها (والهدي والقلائد) قياما لهم بأمن صاحبهما من التعرض له (ذلك) الجعل المذكور (لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم) فإن جعله ذلك لجلب المصالح لكم ودفع المضار عنكم قبل وقوعها دليل على علمه بما هو في الوجود وما هو كائن
5-إِنَّ عِدَّةَ الشُّهُورِ عِندَ اللّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللّهِ يَوْمَ خَلَقَ السَّمَاوَات وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلاَ تَظْلِمُواْ فِيهِنَّ أَنفُسَكُمْ وَقَاتِلُواْ الْمُشْرِكِينَ كَآفَّةً كَمَا يُقَاتِلُونَكُمْ كَآفَّةً وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [التوبة 36]
(إن عدة الشهور) المعتد بها للسنة (عند الله اثنا عشر شهراً في كتاب الله) اللوح المحفوظ (يوم خلق السماوات والأرض منها) أي الشهور (أربعة حرم) محرَّمة هي ذو القعدة وذو الحجة والمحرم ورجب (ذلك) أي تحريمها (الدين القيم) المستقيم (فلا تظلموا فيهن) أي الأشهر الحرم (أنفسكم) بالمعاصي فإنها أعظم وزرا وقيل في الأشهر كلها (وقاتلوا المشركين كافةً) جميعا في كل الشهور (كما يقاتلونكم كافة واعلموا أن الله مع المتقين) بالعون والنصر
6-إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُواْ يُحِلِّونَهُ عَاماً وَيُحَرِّمُونَهُ عَاماً لِّيُوَاطِؤُواْ عِدَّةَ مَا حَرَّمَ اللّهُ فَيُحِلُّواْ مَا حَرَّمَ اللّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الْكَافِرِينَ [التوبة 37]
(إنما النسيء) أي التأخير لحرمة شهر إلى آخره كما كانت الجاهلية تفعله من تأخير حرمة المحرم إذا حل وهم في القتال إلى صفر (زيادة في الكفر) لكفرهم بحكم الله فيه (يُضل) بضم الياء وفتحها (به الذين كفروا يحلونه) أي النسيء (عاما ويحرمونه عاما ليواطئوا) يوافقوا بتحليل شهر وتحريم آخر بدله (عدة) عدد (ما حرم الله) من الأشهر فلا يزيدوا على تحريم أربعة ولا ينقصوا ولا ينظروا إلى أعيانها (فيحلوا ما حرم الله زين لهم سوء أعمالهم) فظنوه حسناً (والله لا يهدي القوم الكافرين)


الاشهرالمعلومات

العلوم والفنون
التقويم
الاشهرالمعلومات

1-الْحَجُّ أَشْهُرٌ مَّعْلُومَاتٌ فَمَن فَرَضَ فِيهِنَّ الْحَجَّ فَلاَ رَفَثَ وَلاَ فُسُوقَ وَلاَ جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُواْ مِنْ خَيْرٍ يَعْلَمْهُ اللّهُ وَتَزَوَّدُواْ فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُوْلِي الأَلْبَابِ [البقرة 197]
(الحج) وقته (أشهر معلومات) شوال وذو القعدة وعشر ليال من ذي الحجة وقيل كله (فمن فرض) على نفسه (فيهن الحج) بالإحرام به (فلا رفثٌ) جماعٌ فيه (ولا فسوقٌ) معاصٍ (ولا جدالَ) خصامٌ (في الحج) وفي قراءة بفتح الأوَّلَين ، والمراد في الثلاثة النهي (وما تفعلوا من خير) كصدقة (يعلمه الله) فيجازيكم به ، ونزل في أهل اليمن وكانوا يحجون بلا زاد فيكونون كَلاً على الناس: (وتزودوا) ما يبلغكم لسفركم (فإن خير الزاد التقوى) ما يتقي به سؤال الناس وغيره (واتقون يا أولي الألباب) ذوي العقول


الشهر الحرام

العلوم والفنون
التقويم
الشهر الحرام

1-الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [البقرة 194]
(الشهر الحرام) المحرم مقابل (بالشهر الحرام) فكما قاتلوكم فيه فاقتلوهم في مثله رد لاستعظام المسلمين ذلك (والحُرُمات) جمع حُرمة ما يجب احترامه (قصاص) أي يقتص بمثلها إذا انتكهت (فمن اعتدى عليكم) بالقتال في الحرم أو الإحرام أو الشهر الحرام (فاعتدوا عليه بمثل ما اعتدى عليكم) سمى مقابلته اعتداء لشبهها بالمقابل به في الصورة (واتقوا الله) في الانتصار وترك الاعتداء (واعلموا أن الله مع المتقين) بالعون والنصر
2-يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَن سَبِيلِ اللّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِندَ اللّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّىَ يَرُدُّوكُمْ عَن دِينِكُمْ إِنِ اسْتَطَاعُواْ وَمَن يَرْتَدِدْ مِنكُمْ عَن دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 217]
وأرسل النبي صلى الله عليه وسلم أول سراياه وعليها عبد الله بن جحش فقاتلوا المشركين وقتلوا ابن الحضرمي آخر يوم من جمادى الآخرة والتبس عليهم برجب فعيرهم الكفار باستحلاله فنزل: (يسألونك عن الشهر الحرام) المُحرَّم (قتال فيه) بدل اشتمال (قل) لهم (قتال فيه كبير) عظيم وزرا مبتدأ وخبر (وصد) مبتدأ منع للناس (عن سبيل الله) دينه (وكفر به) بالله (و) صد عن (المسجد الحرام) أي مكة (وإخراج أهله منه) وهم النبي صلى الله عليه وسلم والمؤمنون وخبر المبتدأ (أكبر) أعظم وزرا (عند الله) من القتال فيه (والفتنة) الشرك منكم (أكبر من القتل) لكم فيه (ولا يزالون) أي الكفار (يقاتلونكم) أيها المؤمنون (حتى) كي (يردوكم عن دينكم) إلى الكفر (إن استطاعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت) بطلت (أعمالهم) الصالحة (في الدنيا والآخرة) فلا اعتداد بها ولا ثواب عليها والتقيد بالموت عليه يفيد أنه لو رجع إلى الإسلام لم يبطل عمله فيثاب عليه ولا يعيده كالحج مثلا وعليه الشافعي (وأولئك أصحاب النار هم فيها خالدون)
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تُحِلُّواْ شَعَآئِرَ اللّهِ وَلاَ الشَّهْرَ الْحَرَامَ وَلاَ الْهَدْيَ وَلاَ الْقَلآئِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِّن رَّبِّهِمْ وَرِضْوَاناً وَإِذَا حَلَلْتُمْ فَاصْطَادُواْ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَن صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَن تَعْتَدُواْ وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ شَدِيدُ الْعِقَابِ [المائدة 2]
(يا أيها الذين آمنوا لا تحلوا شعائر الله) جمع شعيرة ، أي معالم دينه بالصيد في الإحرام (ولا الشهر الحرام) بالقتال فيه (ولا الهدي) ما أهدي إلى الحرم من النعم بالتعرض له (ولا القلائد) جمع قلادة وهي ما كان يقلد به من شجر الحرم ليأمن أي فلا تتعرضوا لها ولا لأصحابها (ولا) تحلوا (آمين) قاصدين (البيت الحرام) بأن تقاتلوهم (يبتغون فضلا) رزقا (من ربهم) بالتجارة (ورضوانا) منه بقصده بزعمهم الفاسد ، وهذا منسوخ بآية براءة (وإذا حللتم) من الإحرام (فاصطادوا) أمر إباحة (ولا يجرمنكم) يكسبنكم (شنآن) بفتح النون وسكونها ، بغض (قوم) لأجل (أن صدوكم عن المسجد الحرام أن تعتدوا) عليهم بالقتل وغيره (وتعاونوا على البر) بفعل ما أُمرتم به (والتقوى) بترك ما نهيتم عنه (ولا تعاونوا) فيه حذف إحدى التاءين في الأصل (على الإثم) المعاصي (والعدوان) التعدي في حدود الله (واتقوا الله) خافوا عقابه بأن تطيعوه (إن الله شديد العقاب) لمن خالفه
4-جَعَلَ اللّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَاماً لِّلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلاَئِدَ ذَلِكَ لِتَعْلَمُواْ أَنَّ اللّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَأَنَّ اللّهَ بِكُلِّ شَيْءٍ عَلِيمٌ [المائدة 97]
(جعل الله الكعبة البيت الحرام) المحرم (قياما للناس) يقوم به أمر دينهم بالحج إليه ودنياهم بأمن داخله وعدم التعرض له وجبي ثمرات كل شيء إليه وفي قراءة {قيما} بلا ألف مصدر قام غير معل (والشهر الحرام) بمعنى الأشهر الحرم ذو القعدة وذو الحجة المحرم ورجب قياما لهم بأمنهم من القتال فيها (والهدي والقلائد) قياما لهم بأمن صاحبهما من التعرض له (ذلك) الجعل المذكور (لتعلموا أن الله يعلم ما في السماوات وما في الأرض وأن الله بكل شيء عليم) فإن جعله ذلك لجلب المصالح لكم ودفع المضار عنكم قبل وقوعها دليل على علمه بما هو في الوجود وما هو كائن


شهر رمضان

العلوم والفنون
التقويم
شهر رمضان

1-شَهْرُ رَمَضَانَ الَّذِيَ أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِّلنَّاسِ وَبَيِّنَاتٍ مِّنَ الْهُدَى وَالْفُرْقَانِ فَمَن شَهِدَ مِنكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَن كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُواْ الْعِدَّةَ وَلِتُكَبِّرُواْ اللّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ [البقرة 185]
تلك الأيام (شهر رمضان الذي أنزل فيه القرآن) من اللوح المحفوظ إلى السماء الدنيا في ليلة القدر ، منه (هدى) حال هاديا من الضلالة (للناس وبينات) آيات واضحات (من الهدى) مما يهدي إلى الحق من الأحكام (و) من (الفرقان) بما يفرق بين الحق والباطل (فمن شهد) حضر (منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر) تقدم مثله وكرر لئلا يتوهم نسخه بتعميم من شهد (يريد الله بكم اليسر ولا يريد بكم العسر) ولذا أباح لكم الفطر في المرض والسفر ولكون ذلك في معنى العلة أيضا للأمر بالصوم عطف عليه (ولتكْمِلوا) بالتخفيف والتشديد (العدة) أي عدة صوم رمضان (ولتكبروا الله) عند إكمالها (على ما هداكم) أرشدكم لمعالم دينه (ولعلكم تشكرون) الله على ذلك


عدة الشهور

العلوم والفنون
التقويم
عدة الشهور

1-إِنَّ عِدَّةَ الشُّهُورِ عِندَ اللّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللّهِ يَوْمَ خَلَقَ السَّمَاوَات وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلاَ تَظْلِمُواْ فِيهِنَّ أَنفُسَكُمْ وَقَاتِلُواْ الْمُشْرِكِينَ كَآفَّةً كَمَا يُقَاتِلُونَكُمْ كَآفَّةً وَاعْلَمُواْ أَنَّ اللّهَ مَعَ الْمُتَّقِينَ [التوبة 36]
(إن عدة الشهور) المعتد بها للسنة (عند الله اثنا عشر شهراً في كتاب الله) اللوح المحفوظ (يوم خلق السماوات والأرض منها) أي الشهور (أربعة حرم) محرَّمة هي ذو القعدة وذو الحجة والمحرم ورجب (ذلك) أي تحريمها (الدين القيم) المستقيم (فلا تظلموا فيهن) أي الأشهر الحرم (أنفسكم) بالمعاصي فإنها أعظم وزرا وقيل في الأشهر كلها (وقاتلوا المشركين كافةً) جميعا في كل الشهور (كما يقاتلونكم كافة واعلموا أن الله مع المتقين) بالعون والنصر


اليوم عند الله

العلوم والفنون
التقويم
اليوم عند الله

1-وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَن يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْماً عِندَ رَبِّكَ كَأَلْفِ سَنَةٍ مِّمَّا تَعُدُّونَ [الحج 47]
(ويستعجلونك بالعذاب ولن يخلف الله وعده) بإنزال العذاب فأنزله يوم بدر (وإن يوما عند ربك) من أيام الآخرة بسبب العذاب (كألف سنة مما تعدون) بالتاء والياء في الدنيا
2-يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِّمَّا تَعُدُّونَ [السجدة 5]
(يدبر الأمر من السماء إلى الأرض) مدة الدنيا (ثم يعرج) يرجع الأمر والتدبير (إليه في يوم كان مقداره ألف سنة مما تعدون) في الدنيا وفي سورة سأل خمسين ألف سنة وهو يوم القيامة لشدة أهواله بالنسبة إلى الكافر وأما المؤمن فيكون أخف عليه من صلاة مكتوبة يصليها في الدنيا كما جاء في الحديث
3-تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ [المعارج 4]
(تعرج) بالتاء والياء (الملائكة والروح) جبريل (إليه) إلى مهبط أمره من السماء (في يوم) متعلق بمحذوف يقع العذاب بهم في يوم القيامة (كان مقداره خمسين ألف سنة) بالنسبة إلى الكافر لما يلقى فيه من الشدائد وأما المؤمن فيكون عليه أخف من صلاة مكتوبة يصليها في الدنيا كما جاء في الحديث


الإحياء

العلوم والفنون
لحقائق العلمية
الإحياء

1-هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لاَ إِلَـهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ [أل عمران 6]
(هو الذي يصوركم في الأرحام كيف يشاء) من ذكورة وأنوثة وبياض وسواد وغير ذلك (لا إله إلا هو العزيز) في ملكه (الحكيم) في صنعه
2-إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللّهِ حَقّاً إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُواْ لَهُمْ شَرَابٌ مِّنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ [يونس 4]
(إليه) تعالى (مرجعكم جميعاً وعد الله حقاً) مصدران منصوبان بفعلهما المقدر (إنه) بالكسر استئنافا والفتح على تقدير اللام (يبدأ الخلق) أي بدأه بالإنشاء (ثم يعيده) بالبعث (ليجزي) يثيب (الذين آمنوا وعملوا الصالحات بالقسط والذين كفروا لهم شراب من حميم) ماء بالغ نهاية الحرارة (وعذاب أليم) مؤلم (بما كانوا يكفرون) أي بسبب كفرهم
3-أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاء كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ [الأنبياء 30]
(أولم ير) بواو وتركها (الذين) يعلم (كفروا أن السماوات والأرض كانتا رتقا ففتقناهما) أي سدا بمعنى مسدودة (وجعلنا) جعلنا السماء سبعا والأرض سبعا أو فتق السماء أن كانت لا تمطر فأمطرت وفتق الأرض أن كانت لا تنبت فأنبتت (من الماء كل) النازل من السماء والنابع من الأرض (شيء حي أفلا) من نبات وغيره أي فالماء سبب لحياته (يؤمنون وجعلنا) بتوحيدي
4-وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ [الروم 27]
(وهو الذي يبدأ الخلق) للناس (ثم يعيده) بعد هلاكهم (وهو أهون عليه) من البدء بالنظر إلى ما عند المخاطبين من أن إعادة الشيء أسهل من ابتدائه وإلا فهما عند الله تعالى سواء في السهولة (وله المثل الأعلى في السماوات والأرض) أي الصفة العليا وهي أنه لا إله إلا الله (وهو العزيز) في ملكه (الحكيم) في خلقه
5-وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِن لُّغُوبٍ [ق 38]
(ولقد خلقنا السماوات والأرض وما بينهما في ستة أيام) أولها الأحد وآخرها الجمعة (وما مسنا من لغوب) تعب نزل ردا على اليهود في قولهم إن الله استراح يوم السبت وانتفاء التعب عنه بتنزهه تعالى عن صفات المخلوقين ولعدم المماسة بينه وبين غيره إتما أمره إذا أراد شيئا أن يقول له كن فيكون


الاشارة إلى ازدواجية المادة

العلوم والفنون
لحقائق العلمية
الاشارة إلى ازدواجية المادة

1-الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِّن نَّبَاتٍ شَتَّى [طه 53]
هو (الذي جعل لكم) في جملة الخلق (الأرض مهدا) فراشا (وسلك) سهل (لكم فيها سبلا) طرقا (وأنزل من السماء ماء) مطرا قال تعالى تتميما لما وصفه به موسى وخطابا لأهل مكة (فأخرجنا به أزواجا) أصنافا (من نبات شتى) صفة أزواجا أي مختلفة الألوان والطعوم وغيرهما وشتى جمع شتيت كمريض ومرضى من شت الأمر تفرق
2-وَمِن كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ [الذاريات 49]
(ومن كل شيء) متعلق بقوله خلقنا (خلقنا زوجين) صنفين كالذكر والأنثى والسماء والأرض والشمس والقمر والسهل والجبل والصيف والشتاء والحلو والحامض والنور والظلمة (لعلكم تذكرون) بحذف إحدى التاءين في الأصل فتعلموا أن خالق الأزواج فرد فتعبدوه
3-فِيهِمَا مِن كُلِّ فَاكِهَةٍ زَوْجَانِ [الرحمن 52]
(فيهما من كل فاكهة) في الدنيا أو كل ما يتفكه به (زوجان) نوعان رطب ويابس والمر منهما في الدنيا كالحنظل حلو


الإشارة إلى الجاذبية

العلوم والفنون
لحقائق العلمية
الإشارة إلى الجاذبية

1-اللّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُّسَمًّى يُدَبِّرُ الأَمْرَ يُفَصِّلُ الآيَاتِ لَعَلَّكُم بِلِقَاء رَبِّكُمْ تُوقِنُونَ [الرعد 2]
(الله الذي رفع السماوات بغير عمد ترونها) أي العمد جمع عماد وهو الأسطوانة وهو صادق بأن لا عمد أصلا (ثم استوى على العرش) استواء يليق به (وسخر) ذلّل (الشمس والقمر كل) منهما (يجري) في فلكه (لأجل مسمى) يوم القيامة (يدبر الأمر) يقضي أمر ملكه (يفصل) يبين (الآيات) دلالات قدرته (لعلكم) يا أهل مكة (بلقاء ربكم) بالبعث (توقنون)
2-أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُم مَّا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاء أَن تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَّحِيمٌ [الحج 65]
(ألم تر) تعلم (أن الله سخر لكم ما في الأرض) من البهائم (والفلك) السفن (تجري في البحر) للركوب والحمل (بأمره) بإذنه (ويمسك السماء) من (أن) أو لئلا (تقع على الأرض إلا بإذنه) فتهلكوا (إن الله بالناس لرؤوف رحيم) في التسخير والإمساك
3-وَمِنْ آيَاتِهِ أَن تَقُومَ السَّمَاء وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِّنَ الْأَرْضِ إِذَا أَنتُمْ تَخْرُجُونَ [الروم 25]
(ومن آياته أن تقوم السماء والأرض بأمره) بإرادته من غير عمد (ثم إذا دعاكم دعوة من الأرض) بأن ينفخ إسرافيل في الصور للبعث من القبور (إذا أنتم تخرجون) منها أحياء فخروجكم منها بدعوة من آياته تعالى
4-خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِن كُلِّ دَابَّةٍ وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ كَرِيمٍ [لقمان 10]
(خلق السماوات بغير عمد ترونها) العمد جمع عماد وهو الأسطوانة وهو صادق بأن لاعمد أصلا (وألقى في الأرض رواسي) جبالا مرتفعة لـ (أن) لا (تميد) تتحرك (بكم وبث فيها من كل دابة وأنزلنا) فيه التفات عن الغيبة (من السماء ماء فأنبتنا فيها من كل زوج كريم) صنف حسن
5-إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَن تَزُولَا وَلَئِن زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِّن بَعْدِهِ إِنَّهُ كَانَ حَلِيماً غَفُوراً [فاطر 41]
(إن الله يمسك السماوات والأرض أن تزولا) يمنعهما من الزوال (ولئن) لام قسم (زالتا إن) ما (أمسكهما) يمسكهما (من أحد من بعده) سواه (إنه كان حليما غفورا) في تأخير عقاب الكفار


الإشارة إلى الذبذبات الصوتية

العلوم والفنون
لحقائق العلمية
الإشارة إلى الذبذبات الصوتية

1-فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ فَجَعَلْنَاهُمْ غُثَاء فَبُعْداً لِّلْقَوْمِ الظَّالِمِينَ [المؤمنون 41]
(فأخذتهم الصيحة) صيحة العذاب والهلاك كائنة (بالحق) فماتوا (فجعلناهم غثاء) وهو نبت يبس أي صيرناهم مثله في اليبس (فبعدا) من الرحمة (للقوم الظالمين) المكذبين
2-فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ [العنكبوت 37]
(فكذبوه فأخذتهم الرجفة) الزلزاة الشديدة (فأصبحوا في دارهم جاثمين) باركين على الركب ميتين
3-فَكُلّاً أَخَذْنَا بِذَنبِهِ فَمِنْهُم مَّنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً وَمِنْهُم مَّنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُم مَّنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُم مَّنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِن كَانُوا أَنفُسَهُمْ يَظْلِمُونَ [العنكبوت 40]
(فكلا) من المذكورين (أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا) ريحا عاصفة فيها حصباء كقوم لوط (ومنهم من أخذته الصيحة) كثمود (ومنهم من خسفنا به الأرض) كقارون (ومنهم من أغرقنا) كقوم نوح وفرعون وقومه (وما كان الله ليظلمهم) ليعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
4-وَمِنْ آيَاتِهِ أَن تَقُومَ السَّمَاء وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِّنَ الْأَرْضِ إِذَا أَنتُمْ تَخْرُجُونَ [الروم 25]
(ومن آياته أن تقوم السماء والأرض بأمره) بإرادته من غير عمد (ثم إذا دعاكم دعوة من الأرض) بأن ينفخ إسرافيل في الصور للبعث من القبور (إذا أنتم تخرجون) منها أحياء فخروجكم منها بدعوة من آياته تعالى
5-وَمَا أَنزَلْنَا عَلَى قَوْمِهِ مِن بَعْدِهِ مِنْ جُندٍ مِّنَ السَّمَاءِ وَمَا كُنَّا مُنزِلِينَ [يس 28]
(وما) نافية (أنزلنا على قومه) قوم حبيب (من بعده) بعد موته (من جند من السماء) ملائكة لإهلاكهم (وما كنا منزلين) ملائكة لإهلاك أحد
6-إِن كَانَتْ إِلاَّ صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ [يس 29]
(إن) ما (كانت) عقوبتهم (إلا صيحة واحدة) صاح بهم جبريل (فإذا هم خامدون) ساكنون ميتون
7-مَا يَنظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ [يس 49]
(ما ينظرون) ينتظرون (إلا صيحة واحدة) وهي نفخة إسرافيل الأولى (تأخذهم وهم يخصمون) بالتشديد أصله يختصمون نقلت حركة التاء إلى الخاء وادغمت في الصاد أي وهم في غفلة عنها بتخاصم وتبايع وأكل وشرب وغير ذلك وفي قراءة يخصمون كيضربون أي يخصم بعضهم بعضا
8-إِن كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَّدَيْنَا مُحْضَرُونَ [يس 53]
(إن) ما (كانت إلا صيحة واحدة فإذا هم جميع لدينا) عندنا (محضرون)
9-وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِن مَّكَانٍ قَرِيبٍ [ق 41]
(واستمع) يا مخاطب مقولي (يوم يناد المناد) هو إسرافيل (من مكان قريب) من السماء وهو صخرة بيت المقدس أقرب موضع من الأرض إلى السماء يقول أيتها العظام البالية والأوصال المتمزقة والشعور المتفرقة إن الله يأمركن أن تجتمعن لفصل القضاء
10-يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ [ق 42]
(يوم) بدل من يوم قبله (يسمعون) أي الخلق كلهم (الصيحة بالحق) بالبعث وهي النفخة الثانية من إسرافيل ويحتمل أن تكون قبل ندائه وبعده (ذلك) أي يوم النداء والسماع (يوم الخروج) من القبور وناصب يوم ينادي مقدرا أي يعلمون عاقبة تكذيبهم
11-إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ [القمر 31]
(إنا أرسلنا عليهم صيحة واحدة فكانوا كهشيم المحتظر) هو الذي يجعل لغنمه حظيرة من يابس الشجر والشوك يحفظهن فيها من الذئاب والسباع وما سقط من ذلك فداسته هو الهشيم


الإشارة إلى الذرة

العلوم والفنون
لحقائق العلمية
الإشارة إلى الذرة

1-إِنَّ اللّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِن تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِن لَّدُنْهُ أَجْراً عَظِيماً [النساء 40]
(إن الله لا يظلم) أحدا (مثقال) وزن (ذرة) أصغر نملة بأن ينقصها من حسناته أو يزيدها في سيئاته (وإن تك) الذرة (حسنةً) من مؤمن ، وفي قراءة بالرفع فكان تامة (يضاعفها) من عشر إلى أكثر من سبعمائة وفي قراءة {يضعِّفها} بالتشديد (ويؤت من لدنه) من عنده مع المضاعفة (أجرا عظيما) لا يقدره أحد
2-وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَن رَّبِّكَ مِن مِّثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلاَ فِي السَّمَاء وَلاَ أَصْغَرَ مِن ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُّبِينٍ [يونس 61]
(وما تكون) يا محمد (في شأن) أمر (وما تتلو منه) أي من الشأن أو الله (من قرآن) أنزله عليك (ولا تعملون) خاطبه وأمته (من عمل إلا كنا عليكم شهوداً) رقباء (إذ تفيضون) تأخذون (فيه) أي العمل (وما يعزب) يغيب (عن ربك من مثقال) وزن (ذرة) أصغر نملة (في الأرض ولا في السماء ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين) بيِّن هو اللوح المحفوظ
3-وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنبَتْنَا فِيهَا مِن كُلِّ شَيْءٍ مَّوْزُونٍ [الحجر 19]
(والأرض مددناها) بسطناها (وألقينا فيها رواسي) جبالا ثوابت لئلا تتحرك بأهلها (وأنبتنا فيها من كل شيء موزون) معلوم مقدر
4-فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ [الزلزلة 7]
(فمن يعمل مثقال ذرة) زنة نملة صغيرة (خيرا يره) ير ثوابه
5-وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ [الزلزلة 8]
(ومن يعمل مثقال ذرة شرا يره) ير جزاءه


الإشارة إلى طبقات الارض

العلوم والفنون
لحقائق العلمية
الإشارة إلى طبقات الارض

1-وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِن كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ [الرعد 3]
(وهو الذي مد) بسط (الأرض وجعل) خلق (فيها رواسي) جبالاً ثوابت (وأنهارا ومن كل الثمرات جعل فيها زوجين اثنين) من كل نوع (يُغشي) يغطي (الليلَ) بظلمته (النهارَ إن في ذلك) المذكور (لآيات) دلالات على وحدانيته تعالى (لقوم يتفكرون) في صنع الله
2-وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنبَتْنَا فِيهَا مِن كُلِّ شَيْءٍ مَّوْزُونٍ [الحجر 19]
(والأرض مددناها) بسطناها (وألقينا فيها رواسي) جبالا ثوابت لئلا تتحرك بأهلها (وأنبتنا فيها من كل شيء موزون) معلوم مقدر
3-وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَّعَلَّكُمْ تَهْتَدُونَ [النحل 15]
(وألقى في الأرض رواسي) جبالا ثوابت (أن) لا (تميد) تتحرك (بكم) جعل فيها (وأنهارا) كالنيل (وسبلا) طرقا (لعلكم تهتدون) إلى مقاصدكم
4-وَاللّهُ جَعَلَ لَكُم مِّمَّا خَلَقَ ظِلاَلاً وَجَعَلَ لَكُم مِّنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُم بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ [النحل 81]
(والله جعل لكم مما خلق) من البيوت والشجر والغمام (ظلالا) جمع ظل تقيكم حر الشمس (وجعل لكم من الجبال أكنانا) جمع كن وهو ما يستكن فيه كالغار والسرب (وجعل لكم سرابيل) قمصا (تقيكم الحر) أي والبرد (وسرابيل تقيكم بأسكم) حربكم أي الطعن والضرب فيها كالدروع والجواشن (كذلك) كما خلق هذه الأشياء (يتم نعمته) في الدنيا (عليكم) بخلق ما تحتاجون إليه (لعلكم) يا أهل مكة (تسلمون) توحدونه
5-الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِّن نَّبَاتٍ شَتَّى [طه 53]
هو (الذي جعل لكم) في جملة الخلق (الأرض مهدا) فراشا (وسلك) سهل (لكم فيها سبلا) طرقا (وأنزل من السماء ماء) مطرا قال تعالى تتميما لما وصفه به موسى وخطابا لأهل مكة (فأخرجنا به أزواجا) أصنافا (من نبات شتى) صفة أزواجا أي مختلفة الألوان والطعوم وغيرهما وشتى جمع شتيت كمريض ومرضى من شت الأمر تفرق
6-وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّي نَسْفاً [طه 105]
(ويسألونك عن الجبال) كيف تكون يوم القيامة (فقل) لهم (ينسفها ربي نسفا) بأن يفتتها كالرمل السائل ثم يطيرها كالريح
7-فَيَذَرُهَا قَاعاً صَفْصَفاً [طه 106]
(فيذرها قاعا) منبسطا (صفصفا) مستويا
8-لَا تَرَى فِيهَا عِوَجاً وَلَا أَمْتاً [طه 107]
(لا ترى فيها عوجا) انخفاضا (ولا أمتا) أرتفاعا
9-أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاء كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ [الأنبياء 30]
(أولم ير) بواو وتركها (الذين) يعلم (كفروا أن السماوات والأرض كانتا رتقا ففتقناهما) أي سدا بمعنى مسدودة (وجعلنا) جعلنا السماء سبعا والأرض سبعا أو فتق السماء أن كانت لا تمطر فأمطرت وفتق الأرض أن كانت لا تنبت فأنبتت (من الماء كل) النازل من السماء والنابع من الأرض (شيء حي أفلا) من نبات وغيره أي فالماء سبب لحياته (يؤمنون وجعلنا) بتوحيدي
10-وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ [الأنبياء 31]
(وجعلنا في الأرض رواسي) جبالا ثوابت (أن) لا (تميد) تتحرك (بهم وجعلنا فيها) أي الرواسي (فجاجا) مسالك (سبلا) بدل طرفا نافذة واسعة (لعلهم يهتدون) إلى مقاصدهم في الأسفار
11-فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِب بِّعَصَاكَ الْبَحْرَ فَانفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ [الشعراء 63]
(فأوحينا إلى موسى أن اضرب بعصاك البحر) فضربه (فانفلق) فانشق اثني عشر فرقا (فكان كل فرق كالطود العظيم) الجبل الضخم بينها مسالك سلكوها لم يبتل منها سرج الراكب ولا لبده
12-أَمَّن جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلَالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَّعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ [النمل 61]
(أم من جعل الأرض قرارا) لا تميد بأهلها (وجعل خلالها) فيما بينها (أنهارا وجعل لها رواسي) جبالا أثبت بها الأرض (وجعل بين البحرين حاجزا) بين العذب والملح لا يختلط أحدهما بالآخر (أإله مع الله بل أكثرهم لا يعلمون) توحيده
13-وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ [النمل 88]
(وترى الجبال) تبصرها وقت النفخة (تحسبها) تظنها (جامدة) واقفة مكانها لعظمها (وهي تمر مر السحاب) المطر إذا ضربته الريح تسير سيره حتى تقع على الأرض فتستوي بها مبثوثة ثم تصير كالعهن ثم تصير هباء منثورا (صنع الله) مصدر مؤكد لمضمون الجملة قبله أضيف إلى فاعله بعد حذف عامله صنع الله ذلك صنعا (الذي أتقن) أحكم (كل شيء) صنعه (إنه خبير بما تفعلون) بالياء والتاء أي أعداؤه من المعصية وأولياؤه من الطاعة
14-فَكُلّاً أَخَذْنَا بِذَنبِهِ فَمِنْهُم مَّنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً وَمِنْهُم مَّنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُم مَّنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُم مَّنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِن كَانُوا أَنفُسَهُمْ يَظْلِمُونَ [العنكبوت 40]
(فكلا) من المذكورين (أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا) ريحا عاصفة فيها حصباء كقوم لوط (ومنهم من أخذته الصيحة) كثمود (ومنهم من خسفنا به الأرض) كقارون (ومنهم من أغرقنا) كقوم نوح وفرعون وقومه (وما كان الله ليظلمهم) ليعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
15-يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ [سبأ 2]
(يعلم ما يلج) يدخل (في الأرض) كماء وغيره (وما يخرج منها) كنبات وغيره (وما ينزل من السماء) من رزق وغيره (وما يعرج) يصعد (فيها) من عمل وغيره (وهو الرحيم) بأوليائه (الغفور) لهم
16-أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُم مِّنَ السَّمَاءِ وَالْأَرْضِ إِن نَّشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِّنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لَآيَةً لِّكُلِّ عَبْدٍ مُّنِيبٍ [سبأ 9]
(أفلم يروا) ينظروا (إلى ما بين أيديهم وما خلفهم) ما فوقهم وما تحتهم (من السماء والأرض إن نشأ نخسف بهم الأرض أو نسقط عليهم كسفا) بسكون السين وفتحها قطعة (من السماء) وفي قراءة في الأفعال الثلاثة بالياء (إن في ذلك) المرئي (لآية لكل عبد منيب) راجع إلى ربه تدل على قدرة الله على البعث وما يشاء
17-أَلَمْ تَرَ أَنَّ اللَّهَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُّخْتَلِفاً أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُّخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ [فاطر 27]
(ألم تر) تعلم (أن الله أنزل من السماء ماء فأخرجنا) فيه التفات عن الغيبة (به ثمرات مختلفا ألوانها) كأخضر وأحمر وأصفر وغيرها (ومن الجبال جدد) جمع جدة طريق في الجبل وغيره (بيض وحمر) وصفر (مختلف ألوانها) بالشدة والضعف (وغرابيب سود) عطف على جدد أي صخور شديدة السواد يقال كثيرا أسود غربيب وقليلا غربيب أسود
18-وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ بَهِيجٍ [ق 7]
(والأرض) معطوف على موضع إلى السماء كيف (مددناها) دحوناها على وجه الماء (وألقينا فيها رواسي) جبالا تثبتها (وأنبتنا فيها من كل زوج) صنف (بهيج) يبهج به لحسنه
19-يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ [ق 44]
(يوم) بدل من يوم قبله وما بينهما اعتراض (تشقق) بتخفيف الشين وتشديدها بإدغام التاء الثانية في الأصل فيها (الأرض عنهم سراعا) جمع سريع حال من مقدر أي فيخرجون مسرعين (ذلك حشر علينا يسير) فيه فصل بين الموصوف والصفة بمتعلقها للاختصاص وهولا يضر ذلك اشارة إلى معنى الحشر المخبر به عنه وهو الاحياء بعد الفناء والجمع للعرض والحساب
20-إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا [الزلزلة 1]
(إذا زلزلت الأرض) حركت لقيام الساعة (زلزالها) تحريكها الشديد المناسب لعظمتها
21-وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا [الزلزلة 2]
(وأخرجت الأرض أثقالها) كنوزها وموتاها فألقتها على ظهرها


عبور الفضاء

العلوم والفنون
لحقائق العلمية
عبور الفضاء

1-سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ البَصِيرُ [الإسراء 1]
(سبحان) أي تنزيه (الذي أسرى بعبده) محمد صلى الله عليه وسلم (ليلا) نصب على الظرف والإسراء سير الليل وفائدة ذكره الاشارة بتنكيره إلى تقليل مدته (من المسجد الحرام) أي مكة (إلى المسجد الأقصى) بيت المقدس لبعده منه (الذي باركنا حوله) بالثمار والأنهار (لنريه من آياتنا) عجائب قدرتنا (إنه هو السميع البصير) أي العالم بأقوال النبي صلى الله عليه وسلم وأفعاله فأنعم عليه بالإسراء المشتمل على اجتماعه بالأنبياء وعروجه إلى السماء ورؤية عجائب الملكوت ومناجاته له تعالى فإنه صلى الله عليه وسلم
2-وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى [النجم 13]
(ولقد رآه) على صورته (نزلة) مرة (أخرى)
3-عِندَ سِدْرَةِ الْمُنْتَهَى [النجم 14]
(عند سدرة المنتهى) لما أسري به في السموات وهي شجرة نبق عن يمين العرش لا يتجاوزها أحد من الملائكة


عدم فناء المادة

العلوم والفنون
لحقائق العلمية
عدم فناء المادة

1-وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِينٍ [الانعام 59]
(وعنده) تعالى (مفاتح الغيب) خزائنه أو الطرق الموصلة إلى علمه (لا يعلمها إلا هو) وهي الخمسة التي في قوله {إن الله عنده علم الساعة} الآية كما رواه البخاري (ويعلم ما) يحدث (في البر) القفار (والبحر) القرى التي على الأنهار (وما تسقط من) زائدة (ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس) عطف على ورقة (إلا في كتاب مبين) هو اللوح المحفوظ والاستئناف بدل اشتمال من الاستثناء قبله
2-مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى [طه 55]
(منها) أي من الأرض (خلقناكم) بخلق أبيكم آدم منها (وفيها نعيدكم) مقبورين بعد الموت (ومنها نخرجكم) عند البعث (تارة) مرة (أخرى) كما أخرجناكم عند ابتداء خلقكم
3-أَئِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ [ق 3]
(أئذا) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين (متنا وكنا ترابا) نرجع (ذلك رجع بعيد) غاية البعد
4-قَدْ عَلِمْنَا مَا تَنقُصُ الْأَرْضُ مِنْهُمْ وَعِندَنَا كِتَابٌ حَفِيظٌ [ق 4]
(قد علمنا ما تنقص الأرض) تأكل منهم (منهم وعندنا كتاب حفيظ) هو اللوح المحفوظ فيه جميع الاشياء المقدرة


الكيمياء

العلوم والفنون
لحقائق العلمية
الكيمياء

1-قُل كُونُواْ حِجَارَةً أَوْ حَدِيداً [الإسراء 50]
(قل) لهم (كونوا حجارة أو حديدا)
2-آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انفُخُوا حَتَّى إِذَا جَعَلَهُ نَاراً قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْراً [الكهف 96]
(آتوني زبر الحديد) قطعة على قدر الحجارة التي يبنى بها فبنى بها وجعل بينها الحطب والفحم (حتى إذا ساوى بين الصدفين) بضم الحرفين وفتحهما وضم الأول وسكون الثاني أي جانبي الجبلين بالبناء ووضع المنافخ والنار حول ذلك (قال انفخوا) فنفخوا (حتى إذا جعله) أي الحديد (نارا) أي كالنار (قال آتوني أفرغ عليه قطرا) هو النحاس المذاب تنازع فيه الفعلان وحذف من الأول لاعمال الثاني فأفرغ النحاس المذاب على الحديد المحمي فدخل بين زبره فصار شيئا واحدا
3-فَمَا اسْطَاعُوا أَن يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْباً [الكهف 97]
(فما اسطاعوا) أي يأجوج ومأجوج (أن يظهروه) يعلوا ظهره لارتفاعه وملاسته (وما استطاعوا له نقبا) خرفا لصلابته وسمكه


التسجيل الكهرطيسي

العلوم والفنون
لحقائق العلمية
التسجيل الكهرطيسي

1-وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنشُوراً [الإسراء 13]
(وكل إنسان ألزمناه طائره) عمله يحمله (في عنقه) خص بالذكر لأن اللزوم فيه أشد وقال مجاهد ما من مولود يولد إلا وفي عنقه ورقة مكتوب فيها شقي أو سعيد (ونخرج له يوم القيامة كتابا) مكتوبا فيه عمله (يلقاه منشورا) صفتان لكتابا
2-اقْرَأْ كَتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً [الإسراء 14]
ويقال له (اقرأ كتابك كفى بنفسك اليوم عليك حسيبا) محاسبا
3-وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولـئِكَ كَانَ عَنْهُ مَسْؤُولاً [الإسراء 36]
(ولا تقف) تتبع (ما ليس لك به علم إن السمع والبصر والفؤاد) القلب (كل أولئك كان عنه مسؤولا) صاحبه ماذا فعل به
4-الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ [يس 65]
(اليوم نختم على أفواههم) أي الكفار والله ربنا ما كنا مشركين (وتكلمنا أيديهم وتشهد أرجلهم) وغيرها (بما كانوا يكسبون) فكل عضو ينطق بما صدر منه
5-حَتَّى إِذَا مَا جَاؤُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ [فصلت 20]
(حتى إذا ما) صلة (جاؤوها شهد عليهم سمعهم وأبصارهم وجلودهم بما كانوا يعملون)
6-وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ [فصلت 21]
(وقالوا لجلودهم لم شهدتم علينا قالوا أنطقنا الله الذي أنطق كل شيء) أي أراد نطقه (وهو خلقكم أول مرة وإليه ترجعون) قيل هو من كلام الجلود وقيل هو من كلام الله تعالى كالذي بعده وموقعه قريب مما قبله بأن القادر على إنشائكم ابتداء وإعادتكم بعد الموت أحياء قادر على إنطاق جلودكم وأعضائكم
7-أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُم بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ [الزخرف 80]
(أم يحسبون أنا لا نسمع سرهم ونجواهم) ما يسرون إلى غيرهم وما يجهرون به بينهم (بلى) نسمع ذلك (ورسلنا) الحفظة (لديهم) عندهم (يكتبون) ذلك
8-هَذَا كِتَابُنَا يَنطِقُ عَلَيْكُم بِالْحَقِّ إِنَّا كُنَّا نَسْتَنسِخُ مَا كُنتُمْ تَعْمَلُونَ [الجاثية 29]
(هذا كتابنا) ديوان الحفظة (ينطق عليكم بالحق إنا كنا نستنسخ) نثبت ونحفظ (ما كنتم تعملون)
9-يُنَبَّأُ الْإِنسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ [القيامة 13]
(ينبأ الإنسان يومئذ بما قدم وأخر) بأول عمله وآخره


ما يمكن أن يكون انفجارت

العلوم والفنون
لحقائق العلمية
ما يمكن أن يكون انفجارت

1-فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاء بِدُخَانٍ مُّبِينٍ [الدخان 10]
(فارتقب يوم تأتي السماء بدخان مبين) فأجدبت الأرض واشتد بهم الجوع إلى أن رأوا من شدله كهيئة الدخان بين السماء والأرض
2-يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ [الدخان 11]
(يغشى الناس) فقالوا (هذا عذاب أليم)
3-فَإِذَا النُّجُومُ طُمِسَتْ [المرسلات 8]
(فإذا النجوم طمست) محي نورها
4-وَإِذَا السَّمَاء فُرِجَتْ [المرسلات 9]
(وإذا السماء فرجت) شقت
5-وَإِذَا الْجِبَالُ نُسِفَتْ [المرسلات 10]
(وإذا الجبال نسفت) فتتت وسيرت
6-كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكّاً دَكّاً [الفجر 21]
(كلا) ردع لهم عن ذلك (إذا دكت الأرض دكاً دكاً) زلزلت حتى يتهدم كل بناء عليها وينعدم


الإنسان في الكون

العلوم والفنون
لحقائق العلمية
الإنسان في الكون

1-نِسَآؤُكُمْ حَرْثٌ لَّكُمْ فَأْتُواْ حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُواْ لأَنفُسِكُمْ وَاتَّقُواْ اللّهَ وَاعْلَمُواْ أَنَّكُم مُّلاَقُوهُ وَبَشِّرِ الْمُؤْمِنِينَ [البقرة 223]
(نساؤكم حرث لكم) أي محل زرعكم الولد (فأتوا حرثكم) أي محله وهو القبل (أنَّى) كيف (شئتم) من قيام وقعود واضطجاع وإقبال وإدبار ونزل ردا لقول اليهود: من أتى امرأته في قبلها أي من جهة دبرها جاء الولد أحول (وقدموا لأنفسكم) العمل الصالح كالتسمية عند الجماع (واتقوا الله) في أمره ونهيه (واعلموا أنكم ملاقوه) بالبعث فيجازيكم بأعمالكم (وبشر المؤمنين) الذين اتقوه بالجنة
2-إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لِّأُوْلِي الألْبَابِ [أل عمران 190]
(إن في خلق السماوات والأرض) وما فيهما في العجائب (واختلاف الليل والنهار) بالمجيء والذهاب والزيادة والنقصان (لآيات) دلالات على قدرته تعالى (لأولي الألباب) لذوي العقول
3-الَّذِينَ يَذْكُرُونَ اللّهَ قِيَاماً وَقُعُوداً وَعَلَىَ جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ [أل عمران 191]
(الذين) نعت لما قبله أو بدل (يذكرون الله قياما وقعودا وعلى جنوبهم) مضطجعين أي في كل حال ، وعن ابن عباس يصلون كذلك حسب الطاقة (ويتفكرون في خلق السماوات والأرض) ليستدلوا به على قدرة صانعهما يقولون (ربنا ما خلقت هذا) الخلق الذي نراه (باطلاً) حال ، عبثاً بل دليلاً على كمال قدرتك (سبحانك) تنزيها لك عن العبث (فقنا عذاب النار)
4-أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاء كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ [الأنبياء 30]
(أولم ير) بواو وتركها (الذين) يعلم (كفروا أن السماوات والأرض كانتا رتقا ففتقناهما) أي سدا بمعنى مسدودة (وجعلنا) جعلنا السماء سبعا والأرض سبعا أو فتق السماء أن كانت لا تمطر فأمطرت وفتق الأرض أن كانت لا تنبت فأنبتت (من الماء كل) النازل من السماء والنابع من الأرض (شيء حي أفلا) من نبات وغيره أي فالماء سبب لحياته (يؤمنون وجعلنا) بتوحيدي
5-ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ [المؤمنون 14]
(ثم خلقنا النطفة علقة) دما جامدا (فخلقنا العلقة مضغة) لحمة قدر ما يمضغ (فخلقنا المضغة عظاما فكسونا العظام لحما) وفي قراءة عظما في الموضعين وخلقنا في المواضع الثلاث بمعنى صيرنا (ثم أنشأناه خلقا آخر) بنفخ الروح فيه (فتبارك الله أحسن الخالقين) أي المقدرين ومميز أحسن محذوف للعلم به أي خلقا
6-أَمَّن يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ [النمل 64]
(أم من يبدأ الخلق) في الأرحام من نطفة (ثم يعيده) بعد الموت وإن لم تعترفوا بالإعادة لقيام البراهين عليها (ومن يرزقكم من السماء) بالمطر (والأرض) بالنبات (أإله مع الله) أي لا يفعل شيئا مما ذكر إلا الله ولا إله معه (قل) يا محمد (هاتوا برهانكم) حجتكم (إن كنتم صادقين) أن معي إلها فعل شيئا مما ذكر وسألوه عن وقت قيام الساعة فنزل
7-خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنزَلَ لَكُم مِّنْ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِن بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ [الزمر 6]
(خلقكم من نفس واحدة) أي آدم (ثم جعل منها زوجها) حواء (وأنزل لكم من الأنعام) الإبل والبقر والغنم والضأن والمعز (ثمانية أزواج) من كل زوجين ذكرا وأنثى كما بين في سورة الأنعام (يخلقكم في بطون أمهاتكم خلقا من بعد خلق) أي نطفا ثم علقا ثم مضغا (في ظلمات ثلاث) هي ظلمة البطن وظلمة الرحم وظلمة المشيمة (ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون) عن عبادته إلى عبادة غيره
8-أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ [الطور 35]
(أم خلقوا من غير شيء) من غير خالق (أم هم الخالقون) أنفسهم ولا يعقل مخلوق بغير خالق ولا معدوم يخلق فلا بد لهم من خالق هو الله الواحد فلم لا يوحدونه ويؤمنون برسوله وكتابه
9-أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَّا يُوقِنُونَ [الطور 36]
(أم خلقوا السماوات والأرض) ولا يقدر على خلقهما إلا الله الخالق فلم لا يعبدونه (بل لا يوقنون) به وإلا لآمنوا بنبيه
10-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُم بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [المجادلة 6]
(يوم يبعثهم الله جميعا فينبئهم بما عملوا أحصاه الله ونسوه والله على كل شيء شهيد)
11-أَلَمْ يَكُ نُطْفَةً مِّن مَّنِيٍّ يُمْنَى [القيامة 37]
(ألم يك) أي كان (نطفة من مني يمنى) بالياء والتاء تصب في الرحم
12-إِنَّا خَلَقْنَا الْإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً [الإنسان 2]
(إنا خلقنا الإنسان) الجنس (من نطفة أمشاج) اخلاط أي من ماء الرجل وماء المرأة المختلطين الممتزجين (نبتليه) نختبره بالتكليف والجملة مستأنفة أو حال مقدرة أي مريدين ابتلاءه حين تأهله (فجعلناه) بسبب ذلك (سميعا بصيرا)
13-أَلَمْ نَخْلُقكُّم مِّن مَّاء مَّهِينٍ [المرسلات 20]
(ألم نخلقكم من ماء مهين) ضعيف وهو المني


الإنسان وخلقه

العلوم والفنون
لحقائق العلمية
الإنسان وخلقه

1-كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ [البقرة 28]
(كيف تكفرون) يا أهل مكة (بالله و) قد (كنتم أمواتا) نطفا في الأصلاب (فأحياكم) في الأرحام والدنيا بنفخ الروح فيكم ، والاستفهام للتعجب من كفرهم مع قيام البرهان أو للتوبيخ (ثم يميتكم) عند انتهاء آجالكم (ثم يحييكم) بالبعث (ثم إليه ترجعون) تردون بعد البعث فيجازيكم بأعمالكم . وقال دليلا على البعث لما أنكروه:
2-وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُواْ أَتَجْعَلُ فِيهَا مَن يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاء وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لاَ تَعْلَمُونَ [البقرة 30]
(و) اذكر يا محمد (إذ قال ربك للملائكة إني جاعل في الأرض خليفة) يخلفني في تنفيذ أحكامي فيها وهو آدم (قالوا أتجعل فيها من يفسد فيها) بالمعاصي (ويسفك الدماء) يريقها بالقتل كما فعل بنو الجان وكانوا فيها فلما أفسدوا أرسل الله عليهم الملائكة فطردوهم إلى الجزائر والجبال (ونحن نسبح) متلبسين (بحمدك) أي نقول سبحان الله وبحمده (ونقدس لك) ننزهك عما لا يليق بك فاللام زائدة والجملة حال أي فنحن أحق بالاستحلاف (قال) تعالى (إني أعلم ما لا تعلمون) من المصلحة في استخلاف آدم وأن ذريته فيهم المطيع والعاصي فيظهر العدل بينهم ، فقالوا لن يخلق ربنا خلقا أكرم عليه منا ولا أعلم لسبقنا له ورؤيتنا ما لم يره فخلق الله تعالى آدم من أديم الأرض أي وجهها بأن قبض منها قبضة من جميع ألوانها وعجنت بالمياه المختلفة وسواه ونفخ فيه الروح فصار حيواناً حساساً بعد أن كان جماداً
3-فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُواْ بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ [البقرة 36]
(فأزلَّهما الشيطان) إبليس أي أذهبهما ، وفي قراءة {فأزالهما} نحَّاهما (عنها) أي الجنة بأن قال لهما : هل أدلكما على شجرة الخلد وقاسمهما بالله أنه لهما لمن الناصحين فأكلا منها (فأخرجهما مما كانا فيه) من النعيم (وقلنا اهبطوا) إلى الأرض أي أنتما بما اشتملتما عليه من ذريتكما (بعضكم) بعض الذرية (لبعض عدو) من ظلم بعضكم بعضا (ولكم في الأرض مستقر) موضع قرار (ومتاع) مما تتمتعون به من نباتها (إلى حين) وقت انقضاء آجالكم
4-كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُواْ فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللّهُ الَّذِينَ آمَنُواْ لِمَا اخْتَلَفُواْ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللّهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [البقرة 213]
(كان الناس أمة واحدة) على الإيمان فاختلفوا بأن آمن بعض وكفر بعض (فبعث الله النبيين) إليهم (مبشرين) من آمن بالجنة (ومنذرين) من كفر بالنار (وأنزل معهم الكتاب) بمعنى الكتب (بالحق) متعلق بأنزل (ليحكم) به (بين الناس فيما اختلفوا فيه) من الدين (وما اختلف فيه) أي الدين (إلا الذين أوتوه) أي الكتاب فآمن بعض وكفر بعض (من بعد ما جاءتهم البينات) الحجج الظاهرة على التوحيد ، ومِن متعلقة بـ اختلف وهي وما بعدها مقدم على الاستثناء في المعنى (بغياً) من الكافرين (بينهم فهدى الله الذين آمنوا لما اختلفوا فيه من) للبيان (الحق بإذنه) بإرادته (والله يهدي من يشاء) هدايته (إلى صراط مستقيم) طريق الحق
5-ثُمَّ أَنزَلَ عَلَيْكُم مِّن بَعْدِ الْغَمِّ أَمَنَةً نُّعَاساً يَغْشَى طَآئِفَةً مِّنكُمْ وَطَآئِفَةٌ قَدْ أَهَمَّتْهُمْ أَنفُسُهُمْ يَظُنُّونَ بِاللّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَل لَّنَا مِنَ الأَمْرِ مِن شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنفُسِهِم مَّا لاَ يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَّا قُتِلْنَا هَاهُنَا قُل لَّوْ كُنتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحَّصَ مَا فِي قُلُوبِكُمْ وَاللّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 154]
(ثم أنزل عليكم من بعد الغم أمنةً) أمناً (نعاساً) بدل (يغشى) بالياء والتاء (طائفةً منكم) وهم المؤمنون فكانوا يميدون تحت الحجف وتسقط السيوف منهم (وطائفةٌ قد أهمتهم أنفسهم) أي حملتهم على الهم فلا رغبة لهم إلا نجاتها دون النبي وأصحابه فلم يناموا وهم المنافقون (يظنون بالله) ظناً (غير) الظن (الحق ظن) أي كظن (الجاهلية) حيث اعتقدوا أن النبي قتل أو لا ينصر (يقولون هل) ما (لنا من الأمر) أي النصر الذي وعدناه (من) زائدة (شيء قل) لهم (إن الأمر كله) بالنصب توكيداً والرفع مبتدأ وخبره (لله) أي القضاء له يفعل ما يشاء (يخفون في أنفسهم ما لا يبدون) يظهرون (لك يقولون) بيان لما قبله (لو كان لنا من الأمر شيء ما قتلنا ههنا) أي لو كان الاختيار إلينا لم نخرج فلم نقتل لكن أخرجنا كرها (قل) لهم (لوكنتم في بيوتكم) وفيكم من كتب الله عليه القتل (لبرز) خرج (الذين كتب) قضي (عليهم القتل) منكم (الى مضاجعهم) مصارعهم فيقتلوا ولم ينجهم قعودهم لأن قضاءه تعالى كائن لا محالة (و) فعل ما فعل بأحد (ليبتلي) يختبر (الله ما في صدوركم) قلوبكم من الإخلاص والنفاق (وليمحص) يميز (ما في قلوبكم والله عليم بذات الصدور) بما في القلوب لا يخفى عليه شيء وإنما يبتلي ليظهر للناس
6-يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً [النساء 1]
(يا أيها الناس) أي أهل مكة (اتقوا ربكم) أي عقابه بأن تطيعوه (الذي خلقكم من نفس واحدة) آدم (وخلق منها زوجها) حواء بالمد من ضلع من أضلاعه اليسرى (وبث) فرق ونشر (منهما) من آدم وحواء (رجالاً كثيراً ونساء) كثيرة (واتقوا الله الذي تَسَّاءلون) فيه إدغام التاء في الأصل في السين ، وفي قراءة بالتخفيف بحذفها أي تتساءلون (به) فيما بينكم حيث يقول بعضكم لبعض: أسألك بالله وأنشدك بالله (و) اتقوا (الأرحام) أن تقطعوها ، وفي قراءة بالجر عطفا على الضمير في به وكانوا يتناشدون بالرحم (إن الله كان عليكم رقيبا) حافظا لأعمالكم فيجازيكم بها ، أي لم يزل متصفا بذلك
7-يُرِيدُ اللّهُ أَن يُخَفِّفَ عَنكُمْ وَخُلِقَ الإِنسَانُ ضَعِيفاً [النساء 28]
(يريد الله أن يخفف عنكم) يسهل عليكم أحكام الشرع (وخلق الإنسان ضعيفا) لا يصبر عن النساء والشهوات
8-إِنَّ الَّذِينَ كَفَرُواْ بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَاراً كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُواْ الْعَذَابَ إِنَّ اللّهَ كَانَ عَزِيزاً حَكِيماً [النساء 56]
(إن الذين كفروا بآياتنا سوف نصليهم) تدخلهم (نارا) يحترقون فيها (كلما نضجت) فيها احترقت (جلودهم بدلناهم جلودا غيرها) بأن تعاد إلى حالها الأول غير محترقة (ليذوقوا العذاب) ليقاسوا شدته (إن الله كان عزيزا) لا يعجزه شيء (حكيما) في خلقه
9-وَهُوَ الَّذِيَ أَنشَأَكُم مِّن نَّفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ [الانعام 98]
(وهو الذي أنشأكم) خلقكم (من نفس واحدة) هي آدم (فمستقِرٌّ) منكم في الرحم (ومستودع) منكم في الصلب ، وفي قراءة بفتح القاف أي مكان قرار لكم (قد فصلنا الآيات لقوم يفقهون) ما يقال لهم
10-وَإِذْ أَخَذَ رَبُّكَ مِن بَنِي آدَمَ مِن ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتَ بِرَبِّكُمْ قَالُواْ بَلَى شَهِدْنَا أَن تَقُولُواْ يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ [الأعراف 172]
(و) اذكر (إذ) حين (أخذ ربك من بني آدم من ظهورهم) بدل اشتمال مما قبله بإعادة الجار (ذريتهم) بأن أخرج بعضهم من صلب بعض من صلب آدم نسلاً بعد نسلٍ كنحو ما يتوالدون كالذرِّ بنعمان يوم عرفة ونصب لهم دلائل على ربوبيته وركب فيهم عقلا (وأشهدهم على أنفسهم) قال (ألست بربكم قالوا بلى) أنت ربنا (شهدنا) بذلك والإشهاد لـ (أن) لا (يقولوا) بالياء والتاء في الموضعين ، أي الكفار (يوم القيامة إنا كنا عن هذا) التوحيد (غافلين) لا نعرفه
11-وَهُوَ الَّذِي خَلَق السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاء لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَلَئِن قُلْتَ إِنَّكُم مَّبْعُوثُونَ مِن بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُواْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [هود 7]
(وهو الذي خلق السماوات والأرض في ستة أيام) أولها الأحد وآخرها الجمعة (وكان عرشه) قبل خلقها (على الماء) وهو على متن الريح (ليبلوكم) متعلق بخلق ، أي خلقهما وما فيهما من منافع لكم ومصالح ليختبركم (أيكم أحسن عملاً) أي أطوع لله (ولئن قلت) يا محمد لهم (إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن) ما (هذا) القرآن الناطق بالبعث والذي تقوله (إلا سحر مبين) بين ، وفي قراءة {ساحر} ، والمشار إليه النبي صلى الله عليه وسلم
12-وَلَقَدْ خَلَقْنَا الإِنسَانَ مِن صَلْصَالٍ مِّنْ حَمَإٍ مَّسْنُونٍ [الحجر 26]
(ولقد خلقنا الإنسان) آدم (من صلصال) طين يابس يسمع له صلصلة أي صوت إذا نقر (من حمأ) طين أسود (مسنون) متغير
13-خَلَقَ الإِنسَانَ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ [النحل 4]
(خلق الإنسان من نطفة) مني إلى أن صيره قويا شديدا (فإذا هو خصيم) شديد الخصومة (مبين) بينها في نفي البعث قائلا من يحيي العظام وهي رميم
14-وَاللّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لاَ يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً إِنَّ اللّهَ عَلِيمٌ قَدِيرٌ [النحل 70]
(والله خلقكم) ولم تكونوا شيئا (ثم يتوفاكم) عند انقضاء آجالكم (ومنكم من يرد إلى أرذل العمر) أي أخسه من الهرم والخرف (لكي لا يعلم بعد علم) قال عكرمة من قرأ القرآن لم يصر بهذه الحالة (شيئا إن الله) بتدبير خلقه (عليم) على ما يريده
15-وَاللّهُ أَخْرَجَكُم مِّن بُطُونِ أُمَّهَاتِكُمْ لاَ تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ الْسَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ [النحل 78]
(والله أخرجكم من بطون أمهاتكم لا تعلمون شيئا) الجملة حال (وجعل لكم السمع) بمعنى الأسماع (والأبصار والأفئدة) القلوب (لعلكم تشكرون) على ذلك فتؤمنوا
16-وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِّمَّنْ خَلَقْنَا تَفْضِيلاً [الإسراء 70]
(ولقد كرمنا) فضلنا (بني آدم) بالعلم والنطق واعتدال الخلق وغير ذلك ومنه طهارتهم بعد الموت (وحملناهم في البر) على الدواب (والبحر) على السفن (ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا) كالبهائم والوحوش (تفضيلا) فمن بمعنى ما أو على بابها وتشمل الملائكة والمراد تفضيل الجنس ولا يلزم تفضيل افراده إذ هم أفضل من البشر غير الأنبياء
17-قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً [الكهف 37]
(قال له صاحبه وهو يحاوره) يجاوبه (أكفرت بالذي خلقك من تراب) لأن آدم خلق منه (ثم من نطفة) مني (ثم سواك) عدلك وصيرك (رجلا)
18-مَا أَشْهَدتُّهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنفُسِهِمْ وَمَا كُنتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً [الكهف 51]
(ما أشهدتهم) أي إبليس وذريته (خلق السماوات والأرض ولا خلق أنفسهم) أي لم أحضر بعضهم خلق بعض (وما كنت متخذ المضلين) الشياطين (عضدا) أعوانا في الخلق فكيف تطيعونهم
19-يَا أَيُّهَا النَّاسُ إِن كُنتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِن مُّضْغَةٍ مُّخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِّنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاء إِلَى أَجَلٍ مُّسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنكُم مَّن يُتَوَفَّى وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِن بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ وَأَنبَتَتْ مِن كُلِّ زَوْجٍ بَهِيجٍ [الحج 5]
(يا أيها الناس) أي أهل مكة (إن كنتم في ريب) شك (من البعث فإنا خلقناكم) أي أصلكم آدم (من تراب ثم) خلقنا ذريته (من نطفة) مني (ثم من علقة) وهي الدم الجامد (ثم من مضغة) وهي لحمة قدر ما يمضغ (مخلقة) مصورة تامة الخلق (وغير مخلقة) أي غير تامة الخلقة (لنبين لكم) كمال قدرتنا لتستدلوا بها في ابتداء الخلق على إعادته (ونقر) مستأنف (في الأرحام ما نشاء إلى أجل مسمى) وقت خروجه (ثم نخرجكم) من بطون أمهاتكم (طفلا) بمعنى أطفالا (ثم) نعمركم (لتبلغوا أشدكم) أي الكمال والقوة وهو بين الثلاثين إلى الأربعين سنة (ومنكم من يتوفى) يموت قبل بلوغ الأشد (ومنكم من يرد إلى أرذل العمر) أخسه من الهرم والخرف (لكيلا يعلم من بعد علم شيئا) قال عكرمة من قرأ القرآن لم يصر بهذه الحالة (وترى الأرض هامدة) يابسة (فإذا أنزلنا عليها الماء اهتزت) تحركت (وربت) ارتفعت وزادت (وأنبتت من) زائدة (كل زوج) صنف (بهيج) حسن
20-وَلَقَدْ خَلَقْنَا الْإِنسَانَ مِن سُلَالَةٍ مِّن طِينٍ [المؤمنون 12]
والله (ولقد خلقنا الإنسان) آدم (من سلالة) هي من سللت الشيء من الشيء أي استخرجته منه وهو خلاصته (من طين) متعلق بسلالة
21-ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَّكِينٍ [المؤمنون 13]
(ثم جعلناه) أي الإنسان نسل آدم (نطفة) منيا (في قرار مكين) هو الرحم
22-ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ [المؤمنون 14]
(ثم خلقنا النطفة علقة) دما جامدا (فخلقنا العلقة مضغة) لحمة قدر ما يمضغ (فخلقنا المضغة عظاما فكسونا العظام لحما) وفي قراءة عظما في الموضعين وخلقنا في المواضع الثلاث بمعنى صيرنا (ثم أنشأناه خلقا آخر) بنفخ الروح فيه (فتبارك الله أحسن الخالقين) أي المقدرين ومميز أحسن محذوف للعلم به أي خلقا
23-وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِن مَّاء فَمِنْهُم مَّن يَمْشِي عَلَى بَطْنِهِ وَمِنْهُم مَّن يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُم مَّن يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [النور 45]
(والله خلق كل دابة) حيوان (من ماء) نطفة (فمنهم من يمشي على بطنه) كالحيات والهوام (ومنهم من يمشي على رجلين) كالإنسان والطير (ومنهم من يمشي على أربع) كالبهائم والأنعام (يخلق الله ما يشاء إن الله على كل شيء قدير)
24-أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [العنكبوت 19]
(أولم يروا كيف) بالياء والتاء ينظروا (يبديء الله الخلق ثم) هو بضم أوله وقرىء بفتحه من بدأ وأبدا بمعنى أي يخلقهم ابتداء (يعيده) هو (إن) الخلق كما بدأهم (ذلك على) المذكور من الخلق الأول والثاني (الله يسير قل) فكيف ينكرون الثاني
25-اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ [الروم 11]
(الله يبدأ الخلق) أي ينشئ خلق الناس (ثم يعيده) خلقهم بعد موتهم (ثم إليه ترجعون) بالياء والتاء
26-يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ [الروم 19]
(يخرج الحي من الميت) كالإنسان من النطفة والطائر من البيضة (ويخرج الميت) النطفة والبيضة (من الحي ويحيي الأرض) بالنبات (بعد موتها) يبسها (وكذلك) الإخراج (تخرجون) من القبور بالبناء للفاعل والمفعول
27-وَمِنْ آيَاتِهِ أَنْ خَلَقَكُم مِّن تُرَابٍ ثُمَّ إِذَا أَنتُم بَشَرٌ تَنتَشِرُونَ [الروم 20]
(ومن آياته) تعالى الدالة على قدرته (أن خلقكم من تراب) أي أصلكم آدم (ثم إذا أنتم بشر) من دم ولحم (تنتشرون) في الأرض
28-وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً لِّتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُم مَّوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ [الروم 21]
(ومن آياته أن خلق لكم من أنفسكم أزواجا) بخلق حواء من ضلع آدم وسائر النساء من نطف الرجال والنساء (لتسكنوا إليها) وتألفوها (وجعل بينكم) جميعا (مودة ورحمة إن في ذلك) المذكور (لآيات لقوم يتفكرون) في صنع الله تعالى
29-اللَّهُ الَّذِي خَلَقَكُم مِّن ضَعْفٍ ثُمَّ جَعَلَ مِن بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِن بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ [الروم 54]
(الله الذي خلقكم من ضعف) ماء مهين (ثم جعل من بعد ضعف) آخر وهو ضعف الطفولية (قوة) قوة الشباب (ثم جعل من بعد قوة ضعفا وشيبة) ضعف الكبر وشيب الهرم والضعف في الثلاثة بضم أوله وفتحه (يخلق ما يشاء) من الضعف والقوة والشباب والشيبة (وهو العليم) بتدبير خلقه (القدير) على ما يشاء
30-الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنسَانِ مِن طِينٍ [السجدة 7]
(الذي أحسن كل شيء خلقه) بفتح اللام فعلا ماضيا صفة وبسكونها بدل اشتمال (وبدأ خلق الإنسان) آدم (من طين)
31-ثُمَّ جَعَلَ نَسْلَهُ مِن سُلَالَةٍ مِّن مَّاء مَّهِينٍ [السجدة 8]
(ثم جعل نسله) ذريته (من سلالة) علقة (من ماء مهين) ضعيف هو النطفة
32-ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِن رُّوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ [السجدة 9]
(ثم سواه) خلق آدم (ونفخ فيه من روحه) جعله حيا حساسا بعد أن كان جمادا (وجعل لكم) لذريته (السمع والأبصار والأفئدة) القلوب (قليلا ما تشكرون) ما زائدة مؤكدة للقلة
33-وَاللَّهُ خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِن مُّعَمَّرٍ وَلَا يُنقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [فاطر 11]
(والله خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني بخلق ذريته منها (ثم جعلكم أزواجا) ذكورا وإناثا (وما تحمل من أنثى ولا تضع إلا بعلمه) حال أي معلومة له (وما يعمر من معمر) أي ما يزاد في عمر طويل العمر (ولا ينقص من عمره) أي ذلك المعمر أو معمر آخر (إلا في كتاب) هو اللوح المحفوظ (إن ذلك على الله يسير) هين
34-وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُم مِّنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ [فاطر 36]
(والذين كفروا لهم نار جهنم لا يقضى عليهم) بالموت (فيموتوا) يستريحوا (ولا يخفف عنهم من عذابها) طرفة عين (كذلك) كما جزيناهم (نجزي كل كفور) كافر بالياء والنون مفتوحة مع كسر الزاي ونصب كل
35-وَجَعَلْنَا ذُرِّيَّتَهُ هُمْ الْبَاقِينَ [الصافات 77]
(وجعلنا ذريته هم الباقين) فالناس كلهم من نسله عليه السلام وكان له ثلاثة أولاد سام وهوأبو العرب وفارس والروم وحام وهو أبو السودان ويافث أبو الترك والخزر ويأجوج ومأجوج وما هنالك
36-خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنزَلَ لَكُم مِّنْ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِن بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ [الزمر 6]
(خلقكم من نفس واحدة) أي آدم (ثم جعل منها زوجها) حواء (وأنزل لكم من الأنعام) الإبل والبقر والغنم والضأن والمعز (ثمانية أزواج) من كل زوجين ذكرا وأنثى كما بين في سورة الأنعام (يخلقكم في بطون أمهاتكم خلقا من بعد خلق) أي نطفا ثم علقا ثم مضغا (في ظلمات ثلاث) هي ظلمة البطن وظلمة الرحم وظلمة المشيمة (ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون) عن عبادته إلى عبادة غيره
37-لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ [غافر 57]
(لخلق السماوات والأرض) ابتداء (أكبر من خلق الناس) مرة ثانية وهي الإعادة (ولكن أكثر الناس) كفار مكة (لا يعلمون) ذلك فهو كالأعمى ومن يعلمه كالبصير
38-هُوَ الَّذِي خَلَقَكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنكُم مَّن يُتَوَفَّى مِن قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُّسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ [غافر 67]
(هو الذي خلقكم من تراب) بخلق أبيكم آدم منه (ثم من نطفة) مني (ثم من علقة) دم غليظ (ثم يخرجكم طفلا) بمعنى أطفالا (ثم) يبقيكم (لتبلغوا أشدكم) تكامل قوتكم من الثلاثين سنة إلى الأربعين (ثم لتكونوا شيوخا) بضم الشين وكسرها (ومنكم من يتوفى من قبل) قبل الأشد والشيخوخة فعل ذلك بكم لتعيشوا (ولتبلغوا أجلا مسمى) وقتا محدودا (ولعلكم تعقلون) دلائل التوحيد فتؤمنوا
39-هُوَ الَّذِي يُحْيِي وَيُمِيتُ فَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ [غافر 68]
(هو الذي يحيي ويميت فإذا قضى أمرا) أراد ايجاد شيء (فإنما يقول له كن فيكون) بضم النون وفتحها بتقدير أن أي يوجد عقب الإرادة التي هي معنى القول المذكور
40-وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُم مِّنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ [الزخرف 12]
(والذي خلق الأزواج) الأصناف (كلها وجعل لكم من الفلك) السفن (والأنعام) كالإبل (ما تركبون) حذف العائد اختصارا وهو مجرور في الأول أي فيه منصوب في الثاني
41-يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ [الحجرات 13]
(يا أيها الناس إنا خلقناكم من ذكر وأنثى) آدم وحواء (وجعلناكم شعوبا) جمع شعب بفتح الشين هو أعلى طبقات النسب (وقبائل) هي دون الشعوب وبعدها العمائر ثم البطون ثم الأفخاذ ثم الفصائل آخرها مثاله خزيمة شعب كنانة قبيلة قريش عِمارة بكسر العين قصي بطن هاشم فخذ العباس فصيلة (لتعارفوا) حذف منه إحدى التاءين ليعرف بعضهم بعضا لا تتفاخروا بعلو النسب وإنما الفخر بالتقوى (إن أكرمكم عند الله أتقاكم إن الله عليم) بكم (خبير) ببواطنكم
42-وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى [النجم 45]
(وأنه خلق الزوجين) الصنفين (الذكر والأنثى)
43-مِن نُّطْفَةٍ إِذَا تُمْنَى [النجم 46]
(من نطفة) مني (إذا تمنى) تصب في الرحم
44-إِنَّ الْإِنسَانَ خُلِقَ هَلُوعاً [المعارج 19]
(إن الإنسان خلق هلوعا) حال مقدرة وتفسيره
45-إِذَا مَسَّهُ الشَّرُّ جَزُوعاً [المعارج 20]
(إذا مسه الشر جزوعا) وقت مس الشر
46-وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً [المعارج 21]
(وإذا مسه الخير منوعا) وقت مس الخير أي المال لحق الله منه
47-وَاللَّهُ أَنبَتَكُم مِّنَ الْأَرْضِ نَبَاتاً [نوح 17]
(والله أنبتكم) خلقكم (من الأرض) إذ خلق أباكم آدم منها (نباتا)
48-ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً [نوح 18]
(ثم يعيدكم فيها) مقبورين (ويخرجكم) للبعث (إخراجا)
49-أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى [القيامة 36]
(أيحسب) يظن (الإنسان أن يترك سدى) هملا لا يكلف بالشرائع لا يحسب ذلك
50-أَلَمْ يَكُ نُطْفَةً مِّن مَّنِيٍّ يُمْنَى [القيامة 37]
(ألم يك) أي كان (نطفة من مني يمنى) بالياء والتاء تصب في الرحم
51-ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى [القيامة 38]
(ثم كان) المني (علقة فخلق) الله منها الإنسان (فسوى) عدل أعضاءه
52-فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى [القيامة 39]
(فجعل منه) من المني الذي صار علقة قطعة دم ثم مضغة قطعة لحم (الزوجين) النوعين (الذكر والأنثى) يجتمعان تارة وينفرد كل منهما عن الآخر تارة
53-إِنَّا خَلَقْنَا الْإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً [الإنسان 2]
(إنا خلقنا الإنسان) الجنس (من نطفة أمشاج) اخلاط أي من ماء الرجل وماء المرأة المختلطين الممتزجين (نبتليه) نختبره بالتكليف والجملة مستأنفة أو حال مقدرة أي مريدين ابتلاءه حين تأهله (فجعلناه) بسبب ذلك (سميعا بصيرا)
54-أَلَمْ نَخْلُقكُّم مِّن مَّاء مَّهِينٍ [المرسلات 20]
(ألم نخلقكم من ماء مهين) ضعيف وهو المني
55-فَجَعَلْنَاهُ فِي قَرَارٍ مَّكِينٍ [المرسلات 21]
(فجعلناه في قرار مكين) حريز وهو الرحم
56-إِلَى قَدَرٍ مَّعْلُومٍ [المرسلات 22]
(إلى قدر معلوم) وهو وقت الولادة
57-وَخَلَقْنَاكُمْ أَزْوَاجاً [النبأ 8]
(وخلقناكم أزواجا) ذكورا وإناثا
58-قُتِلَ الْإِنسَانُ مَا أَكْفَرَهُ [عبس 17]
(قتل الإنسان) لعن الكافر (ما أكفره) استفهام توبيخ أي ما حمله على الكفر
59-مِنْ أَيِّ شَيْءٍ خَلَقَهُ [عبس 18]
(من أي شيء خلقه) استفهام تقرير ثم بينه فقال
60-مِن نُّطْفَةٍ خَلَقَهُ فَقَدَّرَهُ [عبس 19]
(من نطفة خلقه فقدره) علقة ثم مضغة إلى آخر خلقه
61-فَلْيَنظُرِ الْإِنسَانُ مِمَّ خُلِقَ [الطارق 5]
(فلينظر الإنسان) نظر اعتبار (مم خلق) من أي شيء
62-خُلِقَ مِن مَّاء دَافِقٍ [الطارق 6]
جوابه (خلق من ماء دافق) ذي اندفاق من الرجل والمرأة في رحمها
63-يَخْرُجُ مِن بَيْنِ الصُّلْبِ وَالتَّرَائِبِ [الطارق 7]
(يخرج من بين الصلب) للرجل (والترائب) للمرأة وهي عظام الصدر


البحر

العلوم والفنون
لحقائق العلمية
البحر

1-وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنتُمْ تَنظُرُونَ [البقرة 50]
(و) اذكروا (إذ فرقنا) فلقنا (بكم) بسببكم (البحر) حتى دخلتموه هاربين من عدوكم (فأنجيناكم) من الغرق (وأغرقنا آل فرعون) قومه معه (وأنتم تنظرون) إلى انطباق البحر عليهم
2-إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنفَعُ النَّاسَ وَمَا أَنزَلَ اللّهُ مِنَ السَّمَاءِ مِن مَّاء فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِن كُلِّ دَآبَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخِّرِ بَيْنَ السَّمَاء وَالأَرْضِ لآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ [البقرة 164]
(إن في خلق السماوات والأرض) وما فيهما من العجائب (واختلاف الليل والنهار) بالذهاب والمجيء والزيادة والنقصان (والفلك) السفن (التي تجري في البحر) ولا ترسب موقرة (بما ينفع الناس) من التجارات والحمل (وما أنزل الله من السماء من ماء) مطر (فأحيا به الأرض) بالنبات (بعد موتها) يبسها (وبث) فرق ونشر به (فيها من كل دابة) لأنهم ينمون بالخصب الكائن عنه (وتصريف الرياح) تقليبها جنوبا وشمالا حارة وباردة (والسحاب) الغيم (المسخر) المذلل بأمر الله تعالى يسير إلى حيث شاء الله (بين السماء والأرض) بلا علاقة (لآيات) دالات على وحدانيته تعالى (لقوم يعقلون) يتدبرون
3-أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَّكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً وَاتَّقُواْ اللّهَ الَّذِيَ إِلَيْهِ تُحْشَرُونَ [المائدة 96]
(أحل لكم) أيها الناس حِلاً كنتم أو محرمين (صيد البحر) أن تأكلوه وهو ما لا يعيش إلا فيه كالسمك بخلاف ما يعيش فيه وفي البر كالسرطان (وطعامه) ما يقذفه ميتا (متاعا) تمتيعا (لكم) تأكلونه (وللسيارة) المسافرين منكم يتزودونه (وحرم عليكم صيد البر) وهو ما يعيش فيه من الوحش المأكول أن تصيدوه (ما دمتم حرما) فلو صاده مُحِل فللمحرم أكله كما بينته السنة (واتقوا الله الذي إليه تحشرون)
4-وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِينٍ [الانعام 59]
(وعنده) تعالى (مفاتح الغيب) خزائنه أو الطرق الموصلة إلى علمه (لا يعلمها إلا هو) وهي الخمسة التي في قوله {إن الله عنده علم الساعة} الآية كما رواه البخاري (ويعلم ما) يحدث (في البر) القفار (والبحر) القرى التي على الأنهار (وما تسقط من) زائدة (ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس) عطف على ورقة (إلا في كتاب مبين) هو اللوح المحفوظ والاستئناف بدل اشتمال من الاستثناء قبله
5-قُلْ مَن يُنَجِّيكُم مِّن ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَّئِنْ أَنجَانَا مِنْ هَـذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ [الانعام 63]
(قل) يا محمد لأهل مكة (من ينجِّيكم من ظلمات البر والبحر) أهوالها في أسفاركم حين (تدعونه تضرعا) علانية (وخفية) سراً تقولون (لئن) لام قسم (أنجيتنا) وفي قراءة {أنجانا} أي الله (من هذه) الظلمات والشدائد (لنكونن من الشاكرين) المؤمنين
6-وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُواْ بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَعْلَمُونَ [الانعام 97]
(وهو الذي جعل لكم النجوم لتهتدوا بها في ظلمات البر والبحر) في الأسفار (قد فصلنا) بينا (الآيات) الدلالات على قدرتنا (لقوم يعلمون) يتدبرون
7-وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْاْ عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَّهُمْ قَالُواْ يَا مُوسَى اجْعَل لَّنَا إِلَـهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ [الأعراف 138]
(وجاوزنا) عبرنا (ببني إسرائيل البحر فأتوا) فمروا (على قوم يعكفون) بضم الكاف وكسرها (على أصنام لهم) يقيمون على عبادتها (قالوا يا موسى اجعل لنا إلها) صنما نعبده (كما لهم آلهة قال إنكم قوم تجهلون) حيث قابلتم نعمة الله عليكم بما قلتموه
8-واَسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعاً وَيَوْمَ لاَ يَسْبِتُونَ لاَ تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُم بِمَا كَانُوا يَفْسُقُونَ [الأعراف 163]
(واسألهم) يا محمد توبيخاً (عن القرية التي كانت حاضرة البحر) مجاورة بحر القلزم وهي أيلة ما وقع بأهلها (إذ يعدون) يعتدون (في السبت) بصيد السمك المأمورين بتركه فيه (إذ) ظرف ليعدوه (تأتيهم حيتانهم يوم سبتهم شرعاً) ظاهرة على الماء (ويوم لا يسبتون) لا يعظمون السبت أي سائر الأيام (لا تأتيهم) ابتلاء من الله (كذلك نبلوهم بما كانوا يفسقون) ولما صادوا السمك افترقت القرية أثلاثاً ثلثٌ صادوا معهم وثلثٌ نهوهم وثلثٌ أمسكوا عن الصيد والنهي
9-هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِم بِرِيحٍ طَيِّبَةٍ وَفَرِحُواْ بِهَا جَاءتْهَا رِيحٌ عَاصِفٌ وَجَاءهُمُ الْمَوْجُ مِن كُلِّ مَكَانٍ وَظَنُّواْ أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُاْ اللّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنجَيْتَنَا مِنْ هَـذِهِ لَنَكُونَنِّ مِنَ الشَّاكِرِينَ [يونس 22]
(هو الذي يسيركم) وفي قراءة {ينشركم} (في البر والبحر حتى إذا كنتم في الفلك) السفن (وجرين بهم) فيه التفات عن الخطاب (بريح طيبة) لينة (وفرحوا بها جاءتها ريح عاصف) شديدة الهبوب تكسر كل شيء (وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم) أي أهلكوا (دعوا الله مخلصين له الدين) الدعاء (لئن) لام القسم (أنجيتنا من هذه) الأهوال (لنكونن من الشاكرين) الموحدين
10-وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْياً وَعَدْواً حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنتُ أَنَّهُ لا إِلِـهَ إِلاَّ الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَاْ مِنَ الْمُسْلِمِينَ [يونس 90]
(وجاوزنا ببني إسرائيل البحر فأتبعهم) لحقهم (فرعون وجنوده بغياً وعدواً) مفعول له (حتى إذا أدركه الغرق قال آمنت أنه) أي بأنه وفي قراءة بالكسر استئنافا (لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين) كرره ليقبل منه فلم يقبل ، ودس جبريل في فيه حمأة البحر مخافة أن تناله الرحمة وقال له
11-اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَّكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأَنْهَارَ [ابراهيم 32]
(الله الذي خلق السماوات والأرض وأنزل من السماء ماء فأخرج به من الثمرات رزقا لكم وسخر لكم الفلك) السفن (لتجري في البحر) بالركوب والحمل (بأمره) بإذنه (وسخر لكم الأنهار)
12-وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُواْ مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُواْ مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُواْ مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [النحل 14]
(وهو الذي سخر البحر) ذلله لركوبه والغوص فيه (لتأكلوا منه لحما طريا) هو السمك (وتستخرجوا منه حلية تلبسونها) هي اللؤلؤ والمرجان (وترى) تبصر (الفلك) السفن (مواخر فيه) تمخر الماء أي تشقه بجريها فيه مقبلة ومدبرة بريح واحدة (ولتبتغوا) عطف على لتأكلوا تطلبوا (من فضله) تعالى بالتجارة (ولعلكم تشكرون) الله على ذلك
13-رَّبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُواْ مِن فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيماً [الإسراء 66]
(ربكم الذي يزجي) يجري (لكم الفلك) السفن (في البحر لتبتغوا) تطلبوا (من فضله) تعالى بالتجارة (إنه كان بكم رحيما) في تسخيرها لكم
14-وَإِذَا مَسَّكُمُ الْضُّرُّ فِي الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُوراً [الإسراء 67]
(وإذا مسكم الضر) الشدة (في البحر) خوف الغرق (ضل) غاب عنكم (من تدعون) تعبدون من الآلهة فلا تدعونه (إلا إياه) تعالى فإنكم تدعونه وحده لأنكم في شدة لا يكشفها إلا هو (فلما نجاكم) من الغرق وأوصلكم (إلى البر أعرضتم) عن التوحيد (وكان الإنسان كفورا) جحودا للنعم
15-وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِّمَّنْ خَلَقْنَا تَفْضِيلاً [الإسراء 70]
(ولقد كرمنا) فضلنا (بني آدم) بالعلم والنطق واعتدال الخلق وغير ذلك ومنه طهارتهم بعد الموت (وحملناهم في البر) على الدواب (والبحر) على السفن (ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا) كالبهائم والوحوش (تفضيلا) فمن بمعنى ما أو على بابها وتشمل الملائكة والمراد تفضيل الجنس ولا يلزم تفضيل افراده إذ هم أفضل من البشر غير الأنبياء
16-فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَباً [الكهف 61]
(فلما بلغا مجمع بينهما) بين البحرين (نسيا حوتهما) نسي يوشع حمله عند الرحيل ونسي موسى تذكيره (فاتخذ) الحوت (سبيله في البحر) أي جعله بجعل الله (سربا) أي مثل السرب وهو الشق الطويل لانفاذ له وذلك أن الله تعالى أمسك عن الحوت جري الماء فانجاب عنه فبقي كالكوة لم يلتئم وجمد ما تحته منه
17-فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آتِنَا غَدَاءنَا لَقَدْ لَقِينَا مِن سَفَرِنَا هَذَا نَصَباً [الكهف 62]
(فلما جاوزا) ذلك المكان بالسير إلى وقت الغداء من ثاني يوم (قال) موسى (لفتاه آتنا غداءنا) هو ما يؤكل أول النهار (لقد لقينا من سفرنا هذا نصبا) تعبا وحصوله بعد المجاوزة
18-قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَباً [الكهف 63]
(قال أرأيت) أي تنبه (إذ أوينا إلى الصخرة) بذلك المكان (فإني نسيت الحوت وما أنسانيه إلا الشيطان) يبدل من الهاء (أن أذكره) بدل اشتمال أي أنساني ذكره (واتخذ) الحوت (سبيله في البحر عجبا) مفعول ثان أي يتعجب منه موسى وفتاه لما تقدم في بيانه
19-أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ فَأَرَدتُّ أَنْ أَعِيبَهَا وَكَانَ وَرَاءهُم مَّلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً [الكهف 79]
(أما السفينة فكانت لمساكين) عشرة (يعملون في البحر) بها مؤاجرة لها طلبا للكسب (فأردت أن أعيبها وكان وراءهم) إذا رجعوا أو أمامهم الآن (ملك) كافر (يأخذ كل سفينة) صالحة (غصبا) نصبه على المصدر المبين لنوع الأخذ
20-قُل لَّوْ كَانَ الْبَحْرُ مِدَاداً لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَن تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً [الكهف 109]
(قل لو كان البحر) أي ماؤه (مدادا) هو ما يكتب به (لكلمات ربي) الدالة على حكمه وعجائبه بأن تكتب به (لنفد البحر) في كتابتها (قبل أن تنفد) بالتاء والياء تفرغ (كلمات ربي ولو جئنا بمثله) أي البحر (مددا) زيادة فيه لنفد ولم تفرغ هي ونصبه على التمييز
21-وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقاً فِي الْبَحْرِ يَبَساً لَّا تَخَافُ دَرَكاً وَلَا تَخْشَى [طه 77]
(ولقد أوحينا إلى موسى أن أسر بعبادي) بهمزة قطع من أسرى وبهمزة وصل وكسر النون من سرى لغتان أي أسر بهم ليلا من أرض مصر (فاضرب لهم) اجعل لهم بعصاك (طريقا في البحر يبسا) أي يابسا فامتثل ما أمر به وأيبس الله الأرض فمروا فيها (لا تخاف دركا) أي أن يدركك فرعون (ولا تخشى) غرقا
22-أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُم مَّا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاء أَن تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَّحِيمٌ [الحج 65]
(ألم تر) تعلم (أن الله سخر لكم ما في الأرض) من البهائم (والفلك) السفن (تجري في البحر) للركوب والحمل (بأمره) بإذنه (ويمسك السماء) من (أن) أو لئلا (تقع على الأرض إلا بإذنه) فتهلكوا (إن الله بالناس لرؤوف رحيم) في التسخير والإمساك
23-أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُّجِّيٍّ يَغْشَاهُ مَوْجٌ مِّن فَوْقِهِ مَوْجٌ مِّن فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَن لَّمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِن نُّورٍ [النور 40]
(أو) الذين كفروا أعمالهم السيئة (كظلمات في بحر لجي) عميق (يغشاه موج من فوقه) أي الموج (موج من فوقه) أي الموج الثاني (سحاب) غيم هذه (ظلمات بعضها فوق بعض) ظلمة البحر وظلمة الموج الأول وظلمة الثاني وظلمة السحاب (إذا أخرج) الناظر (يده) في هذه الظلمات (لم يكد يراها) أي لم يقرب من رؤيتها (ومن لم يجعل الله له نورا فما له من نور) أي من لم يهده الله لم يهتد
24-وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخاً وَحِجْراً مَّحْجُوراً [الفرقان 53]
(وهو الذي مرج البحرين) أرسلهما متجاورين (هذا عذب فرات) شديد العذوبة (وهذا ملح أجاج) شديد الملوحة (وجعل بينهما برزخا) حاجزا لا يختلط أحدهما بالآخر (وحجرا محجورا) سترا ممنوعا به اختلاطهما
25-فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِب بِّعَصَاكَ الْبَحْرَ فَانفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ [الشعراء 63]
(فأوحينا إلى موسى أن اضرب بعصاك البحر) فضربه (فانفلق) فانشق اثني عشر فرقا (فكان كل فرق كالطود العظيم) الجبل الضخم بينها مسالك سلكوها لم يبتل منها سرج الراكب ولا لبده
26-أَمَّن جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلَالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَّعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ [النمل 61]
(أم من جعل الأرض قرارا) لا تميد بأهلها (وجعل خلالها) فيما بينها (أنهارا وجعل لها رواسي) جبالا أثبت بها الأرض (وجعل بين البحرين حاجزا) بين العذب والملح لا يختلط أحدهما بالآخر (أإله مع الله بل أكثرهم لا يعلمون) توحيده
27-أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاء الْأَرْضِ أَإِلَهٌ مَّعَ اللَّهِ قَلِيلاً مَّا تَذَكَّرُونَ [النمل 62]
(أم من يجيب المضطر) المكروب الذي مسه الضر (إذا دعاه ويكشف السوء) عنه وعن غيره (ويجعلكم خلفاء الأرض) الإضافة بمعنى في أي يخلف كن قرن القرن الذي قبله (أإله مع الله قليلا ما تذكرون) تتعظون بالفوقانية والتحتانية وفيه إدغام التاء في الذال وما زائدة لتقليل القليل
28-أَمَّن يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَن يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَّعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ [النمل 63]
(أم من يهديكم) يرشدكم إلى مقاصدكم (في ظلمات البر والبحر) بالنجوم ليلا وبعلامات الأرض نهارا (ومن يرسل الرياح بشرا بين يدي رحمته) قدام المطر (أإله مع الله تعالى الله عما يشركون) به غيره
29-ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُم بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ [الروم 41]
(ظهر الفساد في البر) القفار بقحط المطر وقلة النبات (والبحر) البلاد التي على الأنهار بقلة مائها (بما كسبت أيدي الناس) من المعاصي (ليذيقهم) بالياء والنون (بعض الذي عملوا) عقوبته (لعلهم يرجعون) يتوبون
30-وَلَوْ أَنَّمَا فِي الْأَرْضِ مِن شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِن بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَّا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ [لقمان 27]
(ولو أنما في الأرض من شجرة أقلام والبحر) عطف على اسم أن (يمده من بعده سبعة أبحر) مدادا (ما نفدت كلمات الله) المعبر بها عن معلوماته بكتبها بتلك الأقلام بذلك المداد ولا بأكثر من ذلك لأن معلوماته تعالى غير متناهية (إن الله عزيز) لا يعجزه شيء (حكيم) لا يخرج شيء عن علمه وحكمته
31-أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَتِ اللَّهِ لِيُرِيَكُم مِّنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ [لقمان 31]
(ألم تر أن الفلك) السفن (تجري في البحر بنعمة الله ليريكم) يا مخاطبين بذلك (من آياته إن في ذلك لآيات) عبرا (لكل صبار) عن معاصي الله (شكور) لنعمته
32-وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِن كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [فاطر 12]
(وما يستوي البحران هذا عذب فرات) شديد العذوبة (سائغ شرابه) شربه (وهذا ملح أجاج) شديد الملوحة (ومن كل) منهما (تأكلون لحما طريا) هو السمك (وتستخرجون) من الملح وقيل منهما (حلية تلبسونها) هي اللؤلؤ والمرجان (وترى) تبصر (الفلك) السفن (فيه) في كل منهما (مواخر) تمخر الماء أي تشقه بجريها مقبلة ومدبرة بريح واحدة (لتبتغوا) تطلبوا (من فضله) تعالى بالتجارة (ولعلكم تشكرون) الله على ذلك
33-وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلَامِ [الشورى 32]
(ومن آياته الجوار) السفن (في البحر كالأعلام) كالجبال في العظم
34-إِن يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ [الشورى 33]
(إن يشأ يسكن الريح فيظللن) يصرن (رواكد) ثوابت لا تجري (على ظهره إن في ذلك لآيات لكل صبار شكور) هو المؤمن يصبر في الشدة ويشكر في الرخاء
35-أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَن كَثِيرٍ [الشورى 34]
(أو يوبقهن) عطف على يسكن أي يغرقهن بعصف الريح بأهلهن (بما كسبوا) أي أهلهن من الذنوب (ويعف عن كثير) منها فلا يغرق أهله
36-وَاتْرُكْ الْبَحْرَ رَهْواً إِنَّهُمْ جُندٌ مُّغْرَقُونَ [الدخان 24]
(واترك البحر) إذا قطعته أنت وأصحابك (رهوا) ساكنا منفرجا حتى يدخله القبط (إنهم جند مغرقون) فاطمأن بذلك فاغرقوا
37-اللَّهُ الَّذِي سخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [الجاثية 12]
(الله الذي سخر لكم البحر لتجري الفلك) السفن (فيه بأمره) بإذنه (ولتبتغوا) تطلبوا بالتجارة (من فضله ولعلكم تشكرون)
38-وَالْبَحْرِ الْمَسْجُورِ [الطور 6]
(والبحر المسجور) أي المملوء
39-مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ [الرحمن 19]
(مرج) ارسل (البحرين) العذب والملح (يلتقيان) في رأي العين
40-بَيْنَهُمَا بَرْزَخٌ لَّا يَبْغِيَانِ [الرحمن 20]
(بينهما برزخ) حاجز من قدرته تعالى (لا يبغيان) لا يبغي واحد منهما على الآخر فيختلط به
41-وَلَهُ الْجَوَارِ الْمُنشَآتُ فِي الْبَحْرِ كَالْأَعْلَامِ [الرحمن 24]
(وله الجوار) السفن (المنشآت) المحدثات (في البحر كالأعلام) كالجبال عظما وارتفاعا
42-وَإِذَا الْبِحَارُ سُجِّرَتْ [التكوير 6]
(وإذا البحار سجرت) بالتخفيف والتشديد اوقدت فصارت نارا
43-وَإِذَا الْبِحَارُ فُجِّرَتْ [الإنفطار 3]
(وإذا البحار فجرت) فتح بعضها في بعض فصارت بحرا واحدا واختلط العذب بالملح


بصمات الأصابع

العلوم والفنون
لحقائق العلمية
بصمات الأصابع

1-أَيَحْسَبُ الْإِنسَانُ أَلَّن نَجْمَعَ عِظَامَهُ [القيامة 3]
(أيحسب الإنسان) أي الكافر (ألن نجمع عظامه) للبعث والاحياء
2-بَلَى قَادِرِينَ عَلَى أَن نُّسَوِّيَ بَنَانَهُ [القيامة 4]
(بلى) نجمعها (قادرين) مع جمعها (على أن نسوي بنانه) وهو الأصابع أي نعيد عظامها كما كانت مع صغرها فكيف بالكبيرة


الجبال

العلوم والفنون
لحقائق العلمية
الجبال

1-وَاذْكُرُواْ إِذْ جَعَلَكُمْ خُلَفَاء مِن بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الأَرْضِ تَتَّخِذُونَ مِن سُهُولِهَا قُصُوراً وَتَنْحِتُونَ الْجِبَالَ بُيُوتاً فَاذْكُرُواْ آلاء اللّهِ وَلاَ تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ [الأعراف 74]
(واذكروا إذ جعلكم خلفاء) في الأرض (من بعد عاد وبوأكم) أسكنكم (في الأرض تتخذون من سهولها قصوراً) تسكنونها في الصيف (وتنحتون الجبال بيوتاً) تسكنونها في الشتاء ، ونصبه على الحال المقدرة (فاذكروا آلاء الله ولا تعثوا في الأرض مفسدين)
2-قَالَ سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاء قَالَ لاَ عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللّهِ إِلاَّ مَن رَّحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ [هود 43]
(قال سآوي إلى جبل يعصمني) يمنعني (من الماء قال لا عاصم اليوم من أمر الله) عذابه (إلا) لكن (من رحم) الله فهو المعصوم ، قال تعالى (وحال بينهما الموج فكان من المغرقين)
3-وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنبَتْنَا فِيهَا مِن كُلِّ شَيْءٍ مَّوْزُونٍ [الحجر 19]
(والأرض مددناها) بسطناها (وألقينا فيها رواسي) جبالا ثوابت لئلا تتحرك بأهلها (وأنبتنا فيها من كل شيء موزون) معلوم مقدر
4-وَكَانُواْ يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً آمِنِينَ [الحجر 82]
(وكانوا ينحتون من الجبال بيوتا آمنين)
5-وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَّعَلَّكُمْ تَهْتَدُونَ [النحل 15]
(وألقى في الأرض رواسي) جبالا ثوابت (أن) لا (تميد) تتحرك (بكم) جعل فيها (وأنهارا) كالنيل (وسبلا) طرقا (لعلكم تهتدون) إلى مقاصدكم
6-وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً [الكهف 47]
واذكر (ويوم نسير الجبال) يذهب بها عن وجه الأرض فتصير هباء منبثا وفي قراءة بالنون وكسر الياء ونصب الجبال (وترى الأرض بارزة) ظاهرة ليس عليها شيء من جبل ولا غيره (وحشرناهم) المؤمنين والكافرين (فلم نغادر) نترك (منهم أحدا)
7-تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً [مريم 90]
(تكاد) بالتاء والياء (السماوات يتفطرن) بالنون وفي قراءة بالتاء وتشديد الطاء بالانشقاق (منه وتنشق الأرض وتخر الجبال هدا) أي تنطبق عليهم من أجل
8-وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّي نَسْفاً [طه 105]
(ويسألونك عن الجبال) كيف تكون يوم القيامة (فقل) لهم (ينسفها ربي نسفا) بأن يفتتها كالرمل السائل ثم يطيرها كالريح
9-فَيَذَرُهَا قَاعاً صَفْصَفاً [طه 106]
(فيذرها قاعا) منبسطا (صفصفا) مستويا
10-لَا تَرَى فِيهَا عِوَجاً وَلَا أَمْتاً [طه 107]
(لا ترى فيها عوجا) انخفاضا (ولا أمتا) أرتفاعا
11-وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ [الأنبياء 31]
(وجعلنا في الأرض رواسي) جبالا ثوابت (أن) لا (تميد) تتحرك (بهم وجعلنا فيها) أي الرواسي (فجاجا) مسالك (سبلا) بدل طرفا نافذة واسعة (لعلهم يهتدون) إلى مقاصدهم في الأسفار
12-فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلّاً آتَيْنَا حُكْماً وَعِلْماً وَسَخَّرْنَا مَعَ دَاوُودَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ [الأنبياء 79]
(ففهمناها) أي الحكومة (سليمان) وحكمهما باجتهاد ورجع داود إلى سليمان وقيل بوحي والثاني ناسخ للأول (وكلا) منهما (آتينا) ـه (حكما) نبوة (وعلما) بامور الدين (وسخرنا مع داود الجبال يسبحن والطير) كذلك سخر للتسبيح معه لأمره به إذا وجد فترة لينشط له (وكنا فاعلين) تسخير تسبيحهما معه وإن كان عجبا عندكم أي مجاوبته للسيد دود
13-أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَن فِي السَّمَاوَاتِ وَمَن فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِّنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَن يُهِنِ اللَّهُ فَمَا لَهُ مِن مُّكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ [الحج 18]
(ألم تر) تعلم (أن الله يسجد له من في السماوات ومن في الأرض والشمس والقمر والنجوم والجبال والشجر والدواب) أن يخضع له بما يراد منه (وكثير من الناس) وهم المؤمنون بزيادة على الخضوع في سجود الصلاة (وكثير حق عليه العذاب) وهم الكافرون لأنهم أبوا السجود المتوقف على الإيمان (ومن يهن الله) يشقه (فما له من مكرم) مسعد (إن الله يفعل ما يشاء) من الإهانة والإكرام
14-وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً فَارِهِينَ [الشعراء 149]
(وتنحتون من الجبال بيوتا فارهين) بطرين وفي قراءة فارهين حاذقين
15-فَاتَّقُوا اللَّهَ وَأَطِيعُونِ [الشعراء 150]
(فاتقوا الله وأطيعون) فيما أمرتكم به
16-أَمَّن جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلَالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَّعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ [النمل 61]
(أم من جعل الأرض قرارا) لا تميد بأهلها (وجعل خلالها) فيما بينها (أنهارا وجعل لها رواسي) جبالا أثبت بها الأرض (وجعل بين البحرين حاجزا) بين العذب والملح لا يختلط أحدهما بالآخر (أإله مع الله بل أكثرهم لا يعلمون) توحيده
17-خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَن تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِن كُلِّ دَابَّةٍ وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ كَرِيمٍ [لقمان 10]
(خلق السماوات بغير عمد ترونها) العمد جمع عماد وهو الأسطوانة وهو صادق بأن لاعمد أصلا (وألقى في الأرض رواسي) جبالا مرتفعة لـ (أن) لا (تميد) تتحرك (بكم وبث فيها من كل دابة وأنزلنا) فيه التفات عن الغيبة (من السماء ماء فأنبتنا فيها من كل زوج كريم) صنف حسن
18-إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَن يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً [الأحزاب 72]
(إنا عرضنا الأمانة) الصلوات وغيرها مما في فعلها من الثواب وتركها من العقاب (على السماوات والأرض والجبال) بأن خلق فيها فهما ونطقا (فأبين أن يحملنها وأشفقن) خفن (منها وحملها الإنسان) آدم بعد عرضها عليه (إنه كان ظلوما) لنفسه بما حمله (جهولا) به
19-وَلَقَدْ آتَيْنَا دَاوُودَ مِنَّا فَضْلاً يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ [سبأ 10]
(ولقد آتينا داود منا فضلا) نبوة وكتابا وقلنا (يا جبال أوبي) رجعي (معه) بالتسبيح (والطير) بالنصب عطفا على محل الجبال أي ودعوناها تسبح معه (وألنا له الحديد) فكان في يده كالعجين
20-أَلَمْ تَرَ أَنَّ اللَّهَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُّخْتَلِفاً أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُّخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ [فاطر 27]
(ألم تر) تعلم (أن الله أنزل من السماء ماء فأخرجنا) فيه التفات عن الغيبة (به ثمرات مختلفا ألوانها) كأخضر وأحمر وأصفر وغيرها (ومن الجبال جدد) جمع جدة طريق في الجبل وغيره (بيض وحمر) وصفر (مختلف ألوانها) بالشدة والضعف (وغرابيب سود) عطف على جدد أي صخور شديدة السواد يقال كثيرا أسود غربيب وقليلا غربيب أسود
21-إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالْإِشْرَاقِ [ص 18]
(إنا سخرنا الجبال معه يسبحن) بتسبيحه (بالعشي) وقت صلاة العشاء (والإشراق) وقت صلاة الضحى وهو أن تشرق الشمس ويتناهى ضوؤها
22-وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَّهُ أَوَّابٌ [ص 19]
وسخرنا (والطير محشورة) مجموعة إليه تسبح معه (كل) من الجبال والطير (له أواب) رجاع إلى طاعته بالتسبيح
23-وَجَعَلَ فِيهَا رَوَاسِيَ مِن فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاء لِّلسَّائِلِينَ [فصلت 10]
(وجعل) مستأنف ولا يجوز عطفه على صلة الذي للفاصل الأجنبي (فيها رواسي) جبالا ثوابت (من فوقها وبارك فيها) بكثرة المياه والزروع والضروع (وقدر) قسم (فيها أقواتها) للناس والبهائم (في) تمام (أربعة أيام) أي الجعل وما ذكر معه في يوم الثلاثاء والأربعاء (سواء) منصوب على المصدر أي استوت الأربعة استواء لا تزيد ولا تنقص (للسائلين) عم خلق الأرض بما فيها
24-وَتَسِيرُ الْجِبَالُ سَيْراً [الطور 10]
(وتسير الجبال سيرا) تصير هباء منثورا وذلك في يوم القيامة
25-وَبُسَّتِ الْجِبَالُ بَسّاً [الواقعة 5]
(وبست الجبال بسَّا) فتتت
26-فَكَانَتْ هَبَاء مُّنبَثّاً [الواقعة 6]
(فكانت هباءً) غباراً (منبثا) منتشراً ، وإذا الثانية بدل من الأولى
27-وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً [الحاقة 14]
(وحملت) رفعت (الأرض والجبال فدكتا) دقتا (دكة واحدة)
28-وَتَكُونُ الْجِبَالُ كَالْعِهْنِ [المعارج 9]
(وتكون الجبال كالعهن) كالصوف بالخفة والطيران بالريح
29-يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيباً مَّهِيلاً [المزمل 14]
(يوم ترجف) تزلزل (الأرض والجبال وكانت الجبال كثيبا) رملا مجتمعا (مهيلا) سائلا بعد اجتماعه وهو من هال يهيل وأصله مهيول استثقلت الضمة على الياء فنقلت إلى الهاء وحذفت الواو ثاني الساكنين لزيادتها وقلبت الضمة كسرة لمجانسة الياء
30-وَإِذَا الْجِبَالُ نُسِفَتْ [المرسلات 10]
(وإذا الجبال نسفت) فتتت وسيرت
31-وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُم مَّاء فُرَاتاً [المرسلات 27]
(وجعلنا فيها رواسي شامخات) جبالا مرتفعات (وأسقيناكم ماء فراتا) عذبا
32-وَالْجِبَالَ أَوْتَاداً [النبأ 7]
(والجبال أوتادا) تثبت بها الأرض كما تثبت الخيام بالأوتاد والاستفهام للتقرير
33-وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً [النبأ 20]
(وسيرت الجبال) ذهب بها عن أماكنها (فكانت سرابا) هباء أي مثله في خفة سيرها
34-وَالْجِبَالَ أَرْسَاهَا [النازعات 32]
(والجبال أرساها) أثبتها على وجه الأرض لتسكن
35-وَإِذَا الْجِبَالُ سُيِّرَتْ [التكوير 3]
(وإذا الجبال سيرت) ذهب بها عن وجه الأرض فصارت هباء منبثا
36-وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ [الغاشية 19]
(وإلى الجبال كيف نصبت)
37-وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنفُوشِ [القارعة 5]
(وتكون الجبال كالعهن المنفوش) كالصوف المندوف في خفة سيرها حتى تستوي مع الأرض


حركة الأرض

العلوم والفنون
لحقائق العلمية
حركة الأرض

1-إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاء أَنزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّىَ إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَن لَّمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ [يونس 24]
(إنما مثل) صفة (الحياة الدنيا كماء) مطر (أنزلناه من السماء فاختلط به) بسببه (نبات الأرض) واشتبك بعضه ببعض (مما يأكل الناس) من البر والشعير وغيرهما (والأنعام) من الكلأ (حتى إذا أخذت الأرض زخرفها) بهجتها من النبات (وازَّينت) بالزهر وأصله تزينت أبدلت التاء زاياً وأدغمت في الزاي (وظن أهلها أنهم قادرون عليها) متمكنون من تحصيل ثمارها (أتاها أمرنا) قضاؤنا أو عذابنا (ليلاً أو نهاراً فجعلناها) أي زرعها (حصيداً) كالمحصود بالمناجل (كأنْ) مخففة أي كأنها (لم تغن) تكن (بالأمس كذلك نفصِّل) نبيِّن (الآيات لقوم يتفكرون)
2-وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِّمَنْ أَرَادَ أَن يَذَّكَّرَ أَوْ أَرَادَ شُكُوراً [الفرقان 62]
(وهو الذي جعل الليل والنهار خلفة) أي يخلف كل منهما الآخر (لمن أراد أن يذكر) بالتشديد والتخفيف كما تفدم ما فاته في أحدهما من خير فيفعله في الآخر (أو أراد شكورا) شكرا لنعمة ربه عليه فيهما
3-وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ [النمل 88]
(وترى الجبال) تبصرها وقت النفخة (تحسبها) تظنها (جامدة) واقفة مكانها لعظمها (وهي تمر مر السحاب) المطر إذا ضربته الريح تسير سيره حتى تقع على الأرض فتستوي بها مبثوثة ثم تصير كالعهن ثم تصير هباء منثورا (صنع الله) مصدر مؤكد لمضمون الجملة قبله أضيف إلى فاعله بعد حذف عامله صنع الله ذلك صنعا (الذي أتقن) أحكم (كل شيء) صنعه (إنه خبير بما تفعلون) بالياء والتاء أي أعداؤه من المعصية وأولياؤه من الطاعة
4-قُلْ أَرَأَيْتُمْ إِن جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُم بِضِيَاء أَفَلَا تَسْمَعُونَ [القصص 71]
(قل) لأهل مكة (أرأيتم) أي أخبروني (إن جعل الله عليكم الليل سرمدا) دائما (إلى يوم القيامة من إله غير الله) بزعمكم (يأتيكم بضياء) نهار تطلبون فيه المعيشة (أفلا تسمعون) ذلك سماع تفهم فترجعوا عن الإشراك
5-قُلْ أَرَأَيْتُمْ إِن جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُم بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ [القصص 72]
(قل) لهم (أرأيتم إن جعل الله عليكم النهار سرمدا إلى يوم القيامة من إله غير الله) بزعمكم (يأتيكم بليل تسكنون) تستريحون (فيه) من التعب (أفلا تبصرون) ما أنتم عليه من الخطأ في الاشراك فترجعوا عنه
6-وَآيَةٌ لَّهُمْ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُم مُّظْلِمُونَ [يس 37]
(وآية لهم) على القدرة العظيمة (الليل نسلخ) نفصل (منه النهار فإذا هم مظلمون) داخلون في الظلام
7-لَا الشَّمْسُ يَنبَغِي لَهَا أَن تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ [يس 40]
(لا الشمس ينبغي) يسهل ويصح (لها أن تدرك القمر) فتجتمع معه في الليل (ولا الليل سابق النهار) فلا يأتي قبل انقضائه (وكل) تنويه عوض عن المضاف إليه من الشمس والقمر والنجوم (في فلك) مستدير (يسبحون) يسيرون نزلوا منزلة العقلاء
8-رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ [الصافات 5]
(رب السماوات والأرض وما بينهما ورب المشارق) أي والمغارب للشمس لها كل يوم مشرق ومغرب
9-فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ [المعارج 40]
(فلا) لا زائدة (أقسم برب المشارق والمغارب) للشمس والقمر وسائر الكواكب (إنا لقادرون)


حقائق الكون

العلوم والفنون
لحقائق العلمية
حقائق الكون

1-هُوَ الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاء فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 29]
(هو الذي خلق لكم ما في الأرض) أي الأرض وما فيها (جميعا) لتنتفعوا به وتعتبروا (ثم استوى) بعد خلق الأرض أي قصد (إلى السماء فسوَّاهن) الضمير يرجع إلى السماء لأنها في معنى الجملة الآيلة إليه : أي صيرها كما في آية أخرى {فقضاهن} (سبع سماوات وهو بكل شيء عليم) مجملاً ومفصلاً ، أفلا تعتبرون أن القادر على خلق ذلك ابتداء وهو أعظم منكم قادرٌ على إعادتكم
2-اللّهُ لاَ إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ [البقرة 255]
(الله لا إله) أي لا معبود بحق في الوجود (إلا هو الحي) الدائم بالبقاء (القيوم) المبالغ في القيام بتدبير خلقه (لا تأخذه سِنةٌ) نعاس (ولا نوم له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (من ذا الذي) أي لا أحد (يشفع عنده إلا بإذنه) له فيها (يعلم ما بين أيديهم) أي الخلق (وما خلفهم) أي من أمر الدنيا والآخرة (ولا يحيطون بشيء من علمه) أي لا يعلمون شيئا من معلوماته (إلا بما شاء) أن يعلمهم به منها بإخبار الرسل (وسع كرسيه السماواتِ والأرضَ) قيل أحاط علمه بهما وقيل الكرسي نفسه مشتمل عليهما لعظمته ، لحديث: "ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس" . (ولا يؤوده) يثقله (حفظهما) أي السماوات والأرض (وهو العلي) فوق خلقه بالقهر (العظيم) الكبير
3-أَوَلَمْ يَنظُرُواْ فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللّهُ مِن شَيْءٍ وَأَنْ عَسَى أَن يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ [الأعراف 185]
(أولم ينظروا في ملكوت السماوات) ملك (والأرض و) في (ما خلق الله من شيء) بيان لما ، فيستدلوا به على قدرة صانعه ووحدانيته (و) في (أن) أي أنه (عسى أن يكون قد اقترب) قرب (أجلهم) فيموتوا كفارا فيصيروا إلى النار فيبادروا إلى الإيمان (فبأي حديث بعده) أي القرآن (يؤمنون)
4-قُلِ انظُرُواْ مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَن قَوْمٍ لاَّ يُؤْمِنُونَ [يونس 101]
(قل) لكفار مكة (انظروا ماذا) أي الذي (في السماوات والأرض) من الآيات الدالة على وحدانية الله تعالى (وما تغني الآيات والنذر) جمع نذير ، أي الرسل (عن قوم لا يؤمنون) في علم الله أي ما تنفعهم
5-وَكَأَيِّن مِّن آيَةٍ فِي السَّمَاوَاتِ وَالأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ [يوسف 105]
(وكأيِّن) وكم (من آية) دالة على وحدانية الله (في السماوات والأرض يمرون عليها) يشاهدونها (وهم عنها معرضون) لا يتفكرون بها
6-وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِّمَّنْ خَلَقْنَا تَفْضِيلاً [الإسراء 70]
(ولقد كرمنا) فضلنا (بني آدم) بالعلم والنطق واعتدال الخلق وغير ذلك ومنه طهارتهم بعد الموت (وحملناهم في البر) على الدواب (والبحر) على السفن (ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا) كالبهائم والوحوش (تفضيلا) فمن بمعنى ما أو على بابها وتشمل الملائكة والمراد تفضيل الجنس ولا يلزم تفضيل افراده إذ هم أفضل من البشر غير الأنبياء
7-وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً [الإسراء 85]
(ويسألونك) أي اليهود (عن الروح) الذي يحيا به البدن (قل) لهم (الروح من أمر ربي) أي علمه لا تعلمونه (وما أوتيتم من العلم إلا قليلا) بالنسبة إلى علمه تعالى
8-قُل لَّوْ كَانَ الْبَحْرُ مِدَاداً لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَن تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً [الكهف 109]
(قل لو كان البحر) أي ماؤه (مدادا) هو ما يكتب به (لكلمات ربي) الدالة على حكمه وعجائبه بأن تكتب به (لنفد البحر) في كتابتها (قبل أن تنفد) بالتاء والياء تفرغ (كلمات ربي ولو جئنا بمثله) أي البحر (مددا) زيادة فيه لنفد ولم تفرغ هي ونصبه على التمييز
9-أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاء كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ [الأنبياء 30]
(أولم ير) بواو وتركها (الذين) يعلم (كفروا أن السماوات والأرض كانتا رتقا ففتقناهما) أي سدا بمعنى مسدودة (وجعلنا) جعلنا السماء سبعا والأرض سبعا أو فتق السماء أن كانت لا تمطر فأمطرت وفتق الأرض أن كانت لا تنبت فأنبتت (من الماء كل) النازل من السماء والنابع من الأرض (شيء حي أفلا) من نبات وغيره أي فالماء سبب لحياته (يؤمنون وجعلنا) بتوحيدي
10-أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [العنكبوت 19]
(أولم يروا كيف) بالياء والتاء ينظروا (يبديء الله الخلق ثم) هو بضم أوله وقرىء بفتحه من بدأ وأبدا بمعنى أي يخلقهم ابتداء (يعيده) هو (إن) الخلق كما بدأهم (ذلك على) المذكور من الخلق الأول والثاني (الله يسير قل) فكيف ينكرون الثاني
11-قُلْ سِيرُوا فِي الْأَرْضِ فَانظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنشِئُ النَّشْأَةَ الْآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [العنكبوت 20]
(قل سيروا في الأرض فانظروا كيف بدأ الخلق) لمن كان قبلكم وأماتهم (ثم الله ينشئ النشأة الآخرة) مدا وقصرا مع سكون الشين (إن الله على كل شيء قدير) ومنه البدء والإعادة
12-أَلَمْ تَرَ أَنَّ اللَّهَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُّخْتَلِفاً أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُّخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ [فاطر 27]
(ألم تر) تعلم (أن الله أنزل من السماء ماء فأخرجنا) فيه التفات عن الغيبة (به ثمرات مختلفا ألوانها) كأخضر وأحمر وأصفر وغيرها (ومن الجبال جدد) جمع جدة طريق في الجبل وغيره (بيض وحمر) وصفر (مختلف ألوانها) بالشدة والضعف (وغرابيب سود) عطف على جدد أي صخور شديدة السواد يقال كثيرا أسود غربيب وقليلا غربيب أسود
13-وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ [فاطر 28]
(ومن الناس والدواب والأنعام مختلف ألوانه كذلك) كاختلاف الثمار والجبال (إنما يخشى الله من عباده العلماء) بخلاف الجبال ككفار مكة (إن الله عزيز) في ملكه (غفور) لذنوب عباده المؤمنين
14-لَا الشَّمْسُ يَنبَغِي لَهَا أَن تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ [يس 40]
(لا الشمس ينبغي) يسهل ويصح (لها أن تدرك القمر) فتجتمع معه في الليل (ولا الليل سابق النهار) فلا يأتي قبل انقضائه (وكل) تنويه عوض عن المضاف إليه من الشمس والقمر والنجوم (في فلك) مستدير (يسبحون) يسيرون نزلوا منزلة العقلاء
15-وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنكِرُونَ [غافر 81]
(ويريكم آياته فأي آيات الله) الدالة على وحدانيته (تنكرون) استفهام توبيخ وتذكير أي أشهر من تأنيثه
16-أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُم مَّا كَانُوا يَكْسِبُونَ [غافر 82]
(أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أكثر منهم وأشد قوة وآثارا في الأرض) من مصانع وقصور (فما أغنى عنهم ما كانوا يكسبون)
17-فَلَمَّا جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون [غافر 83]
(فلما جاءتهم رسلهم بالبينات) المعجزات الظاهرات (فرحوا) أي الكفار (بما عندهم) أي الرسل (من العلم) فرح استهزاء وضحك متنكرين له (وحاق) نزل (بهم ما كانوا به يستهزئون) أي العذاب
18-فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ [غافر 84]
(فلما رأوا بأسنا) شدة عذابنا (قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين)
19-فَلَمْ يَكُ يَنفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ [غافر 85]
(فلم يك ينفعهم إيمانهم لما رأوا بأسنا سنة الله) نصبه على المصدر بفعل مقدر من لفظه (التي قد خلت في عباده) في الأمم أن لا ينفعهم الإيمان وقت نزول العذاب (وخسر هنالك الكافرون) تبين خسرانهم لكل أحد وهم خاسرون في كل وقت قبل ذلك
20-وَفِي أَنفُسِكُمْ أَفَلَا تُبْصِرُونَ [الذاريات 21]
(وفي أنفسكم) آيات أيضا من مبدأ خلقكم إلى منتهاه وما في تركيب خلقكم من العجائب (أفلا تبصرون) ذلك فتستدلوا به على صانعه وقدرته
21-إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ [القمر 49]
(إنا كل شيء) منصوب بفعل يفسره (خلقناه بقدر) بتقدير حال من كل أي مقدرا وقرى كل بالرفع مبتدأ خبره خلقناه


التطور

العلوم والفنون
لحقائق العلمية
التطور

1-هُوَ الَّذِي خَلَقَ لَكُم مَّا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاء فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ [البقرة 29]
(هو الذي خلق لكم ما في الأرض) أي الأرض وما فيها (جميعا) لتنتفعوا به وتعتبروا (ثم استوى) بعد خلق الأرض أي قصد (إلى السماء فسوَّاهن) الضمير يرجع إلى السماء لأنها في معنى الجملة الآيلة إليه : أي صيرها كما في آية أخرى {فقضاهن} (سبع سماوات وهو بكل شيء عليم) مجملاً ومفصلاً ، أفلا تعتبرون أن القادر على خلق ذلك ابتداء وهو أعظم منكم قادرٌ على إعادتكم
2-وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُواْ أَتَجْعَلُ فِيهَا مَن يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاء وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لاَ تَعْلَمُونَ [البقرة 30]
(و) اذكر يا محمد (إذ قال ربك للملائكة إني جاعل في الأرض خليفة) يخلفني في تنفيذ أحكامي فيها وهو آدم (قالوا أتجعل فيها من يفسد فيها) بالمعاصي (ويسفك الدماء) يريقها بالقتل كما فعل بنو الجان وكانوا فيها فلما أفسدوا أرسل الله عليهم الملائكة فطردوهم إلى الجزائر والجبال (ونحن نسبح) متلبسين (بحمدك) أي نقول سبحان الله وبحمده (ونقدس لك) ننزهك عما لا يليق بك فاللام زائدة والجملة حال أي فنحن أحق بالاستحلاف (قال) تعالى (إني أعلم ما لا تعلمون) من المصلحة في استخلاف آدم وأن ذريته فيهم المطيع والعاصي فيظهر العدل بينهم ، فقالوا لن يخلق ربنا خلقا أكرم عليه منا ولا أعلم لسبقنا له ورؤيتنا ما لم يره فخلق الله تعالى آدم من أديم الأرض أي وجهها بأن قبض منها قبضة من جميع ألوانها وعجنت بالمياه المختلفة وسواه ونفخ فيه الروح فصار حيواناً حساساً بعد أن كان جماداً
3-أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّىَ يُحْيِـي هَـَذِهِ اللّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللّهُ مِئَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْماً أَوْ بَعْضَ يَوْمٍ قَالَ بَل لَّبِثْتَ مِئَةَ عَامٍ فَانظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِّلنَّاسِ وَانظُرْ إِلَى العِظَامِ كَيْفَ نُنشِزُهَا ثُمَّ نَكْسُوهَا لَحْماً فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 259]
(أو) رأيت (كالذي) الكاف زائدة (مر على قرية) هي بيت المقدس راكبا على حمار ومعه سلة تين وقدح عصير وهو عزير (وهي خاوية) ساقطة (على عروشها) سقوطها لما خربها بُخْتُنَصَّر (قال أنى) كيف (يحيي هذه الله بعد موتها) استعظاماً لقدرته تعالى (فأماته الله) وألبثه (مائة عام ثم بعثه) أحياه ليريه كيفية ذلك (قال) تعالى له (كم لبثت) مكثت هنا (قال لبثت يوماً أو بعض يوم) لأنه نام أول النهار فقبض وأُحيي عند الغروب فظن أنه يوم النوم (قال بل لبثت مائة عام فانظر إلى طعامك) التين (وشرابك) العصير (لم يتسنَّه) لم يتغير مع طول الزمان ، والهاء قيل أصل من سانهت وقيل للسكت من سانيت وفي قراءة بحذفها (وانظر إلى حمارك) كيف هو فرآه ميتا وعظامه بيض تلوح! فعلنا ذلك لتعلم (ولنجعلك آية) على البعث (للناس وانظر إلى العظام) من حمارك (كيف نُنشزها) نحييها بضم النون وقرئ بفتحها من أنشز ونشز لغتان وفي قراءة {ننشرها} بالراء نحركها ونرفعها (ثم نكسوها لحماً) فنظر إليها وقد تركبت وكسيت لحما ونفخ فيه الروح ونهق (فلما تبين له) ذلك بالمشاهدة (قال أعلم) علم مشاهدة (أن الله على كل شيء قدير) وفي قراءة {اعْلَمْ} أمر من الله له
4-وَمَا مِن دَآبَّةٍ فِي الأَرْضِ وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُم مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ [الانعام 38]
(وما من) زائدة (دابة) تمشي (في الأرض ولا طائر يطير) في الهواء (بجناحيه إلا أمم أمثالكم) في تدبير خلقها ورزقها وأحوالهم (ما فرطنا) تركنا (في الكتاب) اللوح المحفوظ (من) زائدة (شيء) فلم نكتبه (ثم إلى ربهم يحشرون) فيقضي بينهم ويقتص للجماء من القرناء ثم يقول لهم كونوا ترابا
5-وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُواْ لآدَمَ فَسَجَدُواْ إِلاَّ إِبْلِيسَ لَمْ يَكُن مِّنَ السَّاجِدِينَ [الأعراف 11]
(ولقد خلقناكم) أي أباكم آدم (ثم صورناكم) أي صورناه وأنتم في ظهره (ثم قلنا للملائكة اسجدوا لآدم) سجودَ تحيةٍ بالانحناء (فسجدوا إلا إبليس) أبا الجن كان بين الملائكة (لم يكن من الساجدين)
6-وَأَنَّ السَّاعَةَ آتِيَةٌ لَّا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَن فِي الْقُبُورِ [الحج 7]
(وأن الساعة آتية لا ريب) شك (فيها وأن الله يبعث من في القبور) ونزل في أبي جهل
7-وَقَدْ خَلَقَكُمْ أَطْوَاراً [نوح 14]
(وقد خلقكم أطوارا) جمع طور وهو الحال فطورا نطفة وطورا علقة إلى تمام خلق الإنسان والنظر في خلقه يوجب الإيمان بخالقه
8-أَلَمْ يَكُ نُطْفَةً مِّن مَّنِيٍّ يُمْنَى [القيامة 37]
(ألم يك) أي كان (نطفة من مني يمنى) بالياء والتاء تصب في الرحم
9-ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى [القيامة 38]
(ثم كان) المني (علقة فخلق) الله منها الإنسان (فسوى) عدل أعضاءه
10-فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى [القيامة 39]
(فجعل منه) من المني الذي صار علقة قطعة دم ثم مضغة قطعة لحم (الزوجين) النوعين (الذكر والأنثى) يجتمعان تارة وينفرد كل منهما عن الآخر تارة
11-أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَن يُحْيِيَ الْمَوْتَى [القيامة 40]
(أليس ذلك) الفعال لهذه الأشياء (بقادر على أن يحيي الموتى) قال صلى الله عليه وسلم بلى
12-عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً [الإنسان 6]
(عينا) بدل من كافورا فيها رائحته (يشرب بها) منها (عباد الله) أولياؤه (يفجرونها تفجيرا) يقودونها حيث شاؤا من منازلهم
13-فَلْيَنظُرِ الْإِنسَانُ مِمَّ خُلِقَ [الطارق 5]
(فلينظر الإنسان) نظر اعتبار (مم خلق) من أي شيء
14-خُلِقَ مِن مَّاء دَافِقٍ [الطارق 6]
جوابه (خلق من ماء دافق) ذي اندفاق من الرجل والمرأة في رحمها
15-يَخْرُجُ مِن بَيْنِ الصُّلْبِ وَالتَّرَائِبِ [الطارق 7]
(يخرج من بين الصلب) للرجل (والترائب) للمرأة وهي عظام الصدر
16-إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ [الطارق 8]
(إنه) تعالى (على رجعه) بعث الإنسان بعد موته (لقادر) فاذا اعتبر أصله علم أن القادر على ذلك قادر على بعثه


دعوة الإنسان إلى إكتشاف الحقائق العلمية

العلوم والفنون
لحقائق العلمية
دعوة الإنسان إلى إكتشاف الحقائق العلمية

1-مَّا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِن قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلاَنِ الطَّعَامَ انظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآيَاتِ ثُمَّ انظُرْ أَنَّى يُؤْفَكُونَ [المائدة 75]
(ما المسيح ابن مريم إلا رسول قد خلت) مضت (من قبله الرسل) فهو يمضي مثلهم وليس بإله كما زعموا وإلا لما مضى (وأمه صدِّيقة) مبالغة في الصدق (كانا يأكلان الطعام) كغيرهما من الناس ومن كان كذلك لا يكون إلها لتركيبه وضعفه وما ينشأ من البول والغائط (انظر) متعجبا (كيف نبين لهم الآيات) على وحدانيتنا (ثم انظر أنى) كيف (يؤفكون) يصرفون عن الحق مع قيام البرهان
2-قُلِ انظُرُواْ مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَن قَوْمٍ لاَّ يُؤْمِنُونَ [يونس 101]
(قل) لكفار مكة (انظروا ماذا) أي الذي (في السماوات والأرض) من الآيات الدالة على وحدانية الله تعالى (وما تغني الآيات والنذر) جمع نذير ، أي الرسل (عن قوم لا يؤمنون) في علم الله أي ما تنفعهم
3-فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلَا تَعْجَلْ بِالْقُرْآنِ مِن قَبْلِ أَن يُقْضَى إِلَيْكَ وَحْيُهُ وَقُل رَّبِّ زِدْنِي عِلْماً [طه 114]
(فتعالى الله الملك الحق) عما يقول المشركون (ولا تعجل بالقرآن) أي بقراءته (من قبل أن يقضى إليك وحيه) أي يفرغ جبريل من إبلاغه (وقل رب زدني علما) أي بالقرآن فكلما انزل عليه شيء منه زاد به علمه
4-أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ [الحج 46]
(أفلم يسيروا) أي كفار مكة (في الأرض فتكون لهم قلوب يعقلون بها) ما نزل بالمكذبين قبلهم (أو آذان يسمعون بها) إخبارهم بالإهلاك وخراب الديار فيعتبروا (فإنها) أي القصة (لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور) تأكيد
5-فَانظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الروم 50]
(فانظر إلى آثار) وفي قراءة آثار (رحمة الله) نعمته بالمطر (كيف يحيي الأرض بعد موتها) يبسها بأن تنبت (إن ذلك لمحيي الموتى وهو على كل شيء قدير)
6-الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَّا تَرَى فِي خَلْقِ الرَّحْمَنِ مِن تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِن فُطُورٍ [الملك 3]
(الذي خلق سبع سماوات طباقا) بعضها فوق بعض من غير مماسة (ما ترى في خلق الرحمن) لهن أو لغيرهن (من تفاوت) تباين وعدم تناسب (فارجع البصر) أعده إلى السماء (هل ترى) فيها (من فطور) صدوع وشقوق
7-ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِأً وَهُوَ حَسِيرٌ [الملك 4]
(ثم ارجع البصر كرتين) كرة بعد كرة (ينقلب إليك البصر خاسئا) ذليلا لعدم إدراك الخلل (وهو حسير) منقطع عن روية خلل
8-اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ [العلق 1]
(اقرأ) أوجد القراءة مبتدأ (باسم ربك الذي خلق) الخلائق
9-خَلَقَ الْإِنسَانَ مِنْ عَلَقٍ [العلق 2]
(خلق الإنسان) الجنس (من علق) جمع علقة وهي القطعة اليسيرة من الدم الغليظ
10-اقْرَأْ وَرَبُّكَ الْأَكْرَمُ [العلق 3]
(اقرأ) تأكيد للأول (وربك الأكرم) الذي لا يوازيه كريم حال من الضمير في اقرأ
11-الَّذِي عَلَّمَ بِالْقَلَمِ [العلق 4]
(الذي علم) الخط (بالقلم) وأول من خط به إدريس عليه السلام
12-عَلَّمَ الْإِنسَانَ مَا لَمْ يَعْلَمْ [العلق 5]
(علم الإنسان) الجنس (ما لم يعلم) قبل تعليمه من الهدى والكتابة والصناعة وغيرها


الريح

العلوم والفنون
لحقائق العلمية
الريح

1-إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنفَعُ النَّاسَ وَمَا أَنزَلَ اللّهُ مِنَ السَّمَاءِ مِن مَّاء فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِن كُلِّ دَآبَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخِّرِ بَيْنَ السَّمَاء وَالأَرْضِ لآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ [البقرة 164]
(إن في خلق السماوات والأرض) وما فيهما من العجائب (واختلاف الليل والنهار) بالذهاب والمجيء والزيادة والنقصان (والفلك) السفن (التي تجري في البحر) ولا ترسب موقرة (بما ينفع الناس) من التجارات والحمل (وما أنزل الله من السماء من ماء) مطر (فأحيا به الأرض) بالنبات (بعد موتها) يبسها (وبث) فرق ونشر به (فيها من كل دابة) لأنهم ينمون بالخصب الكائن عنه (وتصريف الرياح) تقليبها جنوبا وشمالا حارة وباردة (والسحاب) الغيم (المسخر) المذلل بأمر الله تعالى يسير إلى حيث شاء الله (بين السماء والأرض) بلا علاقة (لآيات) دالات على وحدانيته تعالى (لقوم يعقلون) يتدبرون
2-أَيَوَدُّ أَحَدُكُمْ أَن تَكُونَ لَهُ جَنَّةٌ مِّن نَّخِيلٍ وَأَعْنَابٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِن كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاء فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ [البقرة 266]
(أيود) أيحب (أحدكم أن تكون له جنة) بستان (من نخيل وأعناب تجري من تحتها الأنهار له فيها) ثمر (من كل الثمرات و) قد (أصابه الكبر) فضعف من الكبر عن الكسب (وله ذرية ضعفاء) أولاد صغار لا يقدرون عليه (فأصابها إعصار) ريح شديدة (فيه نار فاحترقت) ففقدها أحوج ما كان إليها وبقي هو وأولاده عجزة متحيرين لا حيلة لهم وهذا تمثيل لنفقة المرائي والمان في ذهابها وعدم نفعها أحوج ما يكون إليها في الآخرة والاستفهام بمعنى النفي ، وعن ابن عباس هو الرجل عمل بالطاعات ثم بعث له الشيطان فعمل بالمعاصي حتى أحرق أعماله (كذلك) كما بين ما ذكر (يبين الله لكم الآيات لعلكم تتفكرون) فتعتبرون
3-وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنزَلْنَا بِهِ الْمَاء فَأَخْرَجْنَا بِهِ مِن كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْموْتَى لَعَلَّكُمْ تَذَكَّرُونَ [الأعراف 57]
(وهو الذي يرسل الرياح نُشُراً بين يدي رحمته) أي متفرقة قدام المطر ، وفي قراءة بسكون الشين تخفيفاً وفي أخرى بسكونها وفتح النون مصدراً وفي أخرى بسكونها وضم الموحدة بدل النون أي مبشراً ومفرد الأولى نَشُور كرسول والأخيرة بشير (حتى إذا أقلت) حملت الرياح (سحابا ثقالا) بالمطر (سقناه) أي السحاب وفيه التفات عن الغيبة (لبلد ميت) لا نبات به أي لإحيائها (فأنزلنا به) بالبلد (الماء فأخرجنا به) بالماء (من كل الثمرات كذلك) الإخراج (نخرج الموتى) من قبورهم بالإحياء (لعلكم تذكرون) فتؤمنوا
4-هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِم بِرِيحٍ طَيِّبَةٍ وَفَرِحُواْ بِهَا جَاءتْهَا رِيحٌ عَاصِفٌ وَجَاءهُمُ الْمَوْجُ مِن كُلِّ مَكَانٍ وَظَنُّواْ أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُاْ اللّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنجَيْتَنَا مِنْ هَـذِهِ لَنَكُونَنِّ مِنَ الشَّاكِرِينَ [يونس 22]
(هو الذي يسيركم) وفي قراءة {ينشركم} (في البر والبحر حتى إذا كنتم في الفلك) السفن (وجرين بهم) فيه التفات عن الخطاب (بريح طيبة) لينة (وفرحوا بها جاءتها ريح عاصف) شديدة الهبوب تكسر كل شيء (وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم) أي أهلكوا (دعوا الله مخلصين له الدين) الدعاء (لئن) لام القسم (أنجيتنا من هذه) الأهوال (لنكونن من الشاكرين) الموحدين
5-مَّثَلُ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لاَّ يَقْدِرُونَ مِمَّا كَسَبُواْ عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلاَلُ الْبَعِيدُ [ابراهيم 18]
(مثل) صفة (الذين كفروا بربهم) مبتدأ ويبدل منه (أعمالهم) الصالحات كصلة وصدقة في عدم الانتفاع بها (كرماد اشتدت به الريح في يوم عاصف) شديد هبوب الريح فجعلته هباء منثورا لا يقدر عليه والجار والمجرور خبر المبتدأ (لا يقدرون) أي الكفار (مما كسبوا) عملوا في الدنيا (على شيء) أي لا يجدون له ثوابا لعدم شرطه (ذلك هو الضلال) الهلاك (البعيد)
6-وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنتُمْ لَهُ بِخَازِنِينَ [الحجر 22]
(وأرسلنا الرياح لواقح) تلقح السحاب فيمتلئ ماء (فأنزلنا من السماء) السحاب (ماء) مطرا (فأسقيناكموه وما أنتم له بخازنين) أي ليست خزائنه بأيديكم
7-أَفَأَمِنتُمْ أَن يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِباً ثُمَّ لاَ تَجِدُواْ لَكُمْ وَكِيلاً [الإسراء 68]
(أفأمنتم أن يخسف بكم جانب البر) أي الارض كقارون (أو يرسل عليكم حاصبا) أي يرميكم بالحصباء كقوم لوط (ثم لا تجدوا لكم وكيلا) حافظا منه
8-أَمْ أَمِنتُمْ أَن يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفا مِّنَ الرِّيحِ فَيُغْرِقَكُم بِمَا كَفَرْتُمْ ثُمَّ لاَ تَجِدُواْ لَكُمْ عَلَيْنَا بِهِ تَبِيعاً [الإسراء 69]
(أم أمنتم أن يعيدكم فيه) أي البحر (تارة) مرة (أخرى فيرسل عليكم قاصفا من الريح) أي ريحا شديدة لا تمر بشيء إلا قصفته فتكسر فلككم (فيغرقكم بما كفرتم) بكفركم (ثم لا تجدوا لكم علينا به تبيعا) ناصرا وتابعا يطالبنا بما فعلنا بكم
9-وَاضْرِبْ لَهُم مَّثَلَ الْحَيَاةِ الدُّنْيَا كَمَاء أَنزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُّقْتَدِراً [الكهف 45]
(واضرب) صير (لهم) لقومك (مثل الحياة الدنيا) مفعول أول (كماء) مفعول ثان (أنزلناه من السماء فاختلط به) تكاثف بسبب نزول الماء (نبات الأرض) أو امتزج الماء بالنبات فروي وحسن (فأصبح) صار النبات (هشيما) يابسا متفرقة أجزاؤه (تذروه) تنثره وتفرقه (الرياح) فتذهب به المعنى شبه الدنيا بنبات حسن فيبس فتكسر ففرقته الرياح وفي قراءة الريح (وكان الله على كل شيء مقتدرا) قادرا
10-وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ [الأنبياء 81]
وسخرنا (ولسليمان الريح عاصفة) وفي آية أخرى رخاء أي شديدة الهبوب وخفيفته بحسب إرادته (تجري بأمره إلى الأرض التي باركنا فيها) وهي الشام (وكنا بكل شيء عالمين) من ذلك علم الله تعالى بأن ما يعطيه سليمان يدعوه للخضوع لربه ففعله تعالى على مقتضى علمه
11-حُنَفَاء لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَن يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاء فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ [الحج 31]
(حنفاء لله) مسلمين عادلين عن كل دين سوى دينه (غير مشركين به) تأكيد لما قبله وهما حالان من الواو (ومن يشرك بالله فكأنما خر) سقط (من السماء فتخطفه الطير) أي تأخذه بسرعة (أو تهوي به الريح) أي تسقطه (في مكان سحيق) بعيد أي فهو لا يرجى خلاصه
12-أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَاباً ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَاماً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِن جِبَالٍ فِيهَا مِن بَرَدٍ فَيُصِيبُ بِهِ مَن يَشَاءُ وَيَصْرِفُهُ عَن مَّن يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالْأَبْصَارِ [النور 43]
(ألم تر أن الله يزجي سحابا) يسوقه برفق (ثم يؤلف بينه) يضم بعضه إلى بعض فيجعل القطع المتفرقة قطعة واحدة (ثم يجعله ركاما) بعضه فوق بعض (فترى الودق) المطر (يخرج من خلاله) مخارجه (وينزل من السماء من) صلة (جبال فيها) في السماء بدل باعادة الجار (من برد) أي بعضه (فيصيب به من يشاء ويصرفه عن من يشاء) يقرب (يكاد سنا) لمعانه (برقه يذهب) الناظرة له أي يخطفها
13-وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً [الفرقان 48]
(وهو الذي أرسل الرياح) وفي قراءة الريح (بشرا بين يدي رحمته) متفرقة قدام المطر وفي قراءة بسكون الشين تخفيفا وفي أخرى بسكونها ونون مفتوحة مصدر وفي أخرى بسكونها وضم الموحدة بدل النون أي مبشرات ومفرد الأولى نشور كرسول والأخيرة بشير (وأنزلنا من السماء ماء طهورا) مطهرا
14-أَمَّن يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَن يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَّعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ [النمل 63]
(أم من يهديكم) يرشدكم إلى مقاصدكم (في ظلمات البر والبحر) بالنجوم ليلا وبعلامات الأرض نهارا (ومن يرسل الرياح بشرا بين يدي رحمته) قدام المطر (أإله مع الله تعالى الله عما يشركون) به غيره
15-وَمِنْ آيَاتِهِ أَن يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُم مِّن رَّحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [الروم 46]
(ومن آياته) تعالى (أن يرسل الرياح مبشرات) بمعنى لتبشركم بالمطر (وليذيقكم) بها (من رحمته) المطر والخصب (ولتجري الفلك) السفن بها (بأمره) بإرادته (ولتبتغوا) تطلبوا (من فضله) الرزق بالتجارة في البحر (ولعلكم تشكرون) هذه النعم يا أهل مكة فتوحدوه
16-وَلَقَدْ أَرْسَلْنَا مِن قَبْلِكَ رُسُلاً إِلَى قَوْمِهِمْ فَجَاؤُوهُم بِالْبَيِّنَاتِ فَانتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ [الروم 47]
(ولقد أرسلنا من قبلك رسلا إلى قومهم فجاؤوهم بالبينات) بالحجج الواضحات على صدقهم في رسالتهم إليهم فكذبوهم (فانتقمنا من الذين أجرموا) أهلكنا الذين كذبوهم (وكان حقا علينا نصر المؤمنين) على الكافرين بإهلاكهم وإنجاء المؤمنين
17-اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَيَبْسُطُهُ فِي السَّمَاء كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفاً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ فَإِذَا أَصَابَ بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ [الروم 48]
(الله الذي يرسل الرياح فتثير سحابا) تزعجه (فيبسطه في السماء كيف يشاء) من قلة وكثرة (ويجعله كسفا) بفتح السين وسكونها قطعا متفرقة (فترى الودق) المطر (يخرج من خلاله) وسطه (فإذا أصاب به) بالودق (من يشاء من عباده إذا هم يستبشرون) يفرحون بالمطر
18-وَإِن كَانُوا مِن قَبْلِ أَن يُنَزَّلَ عَلَيْهِم مِّن قَبْلِهِ لَمُبْلِسِينَ [الروم 49]
(وإن) وقد (كانوا من قبل أن ينزل عليهم من قبله) تأكيد (لمبلسين) آيسين من إنزاله
19-فَانظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [الروم 50]
(فانظر إلى آثار) وفي قراءة آثار (رحمة الله) نعمته بالمطر (كيف يحيي الأرض بعد موتها) يبسها بأن تنبت (إن ذلك لمحيي الموتى وهو على كل شيء قدير)
20-وَلَئِنْ أَرْسَلْنَا رِيحاً فَرَأَوْهُ مُصْفَرّاً لَّظَلُّوا مِن بَعْدِهِ يَكْفُرُونَ [الروم 51]
(ولئن) لام قسم (أرسلنا ريحا) مضرة على نبات (فرأوه مصفرا لظلوا) صاروا جواب القسم (من بعده) بعد اصفراره (يكفرون) يجحدون النعمة بالمطر
21-أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاء إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنفُسُهُمْ أَفَلَا يُبْصِرُونَ [السجدة 27]
(أولم يروا أنا نسوق الماء إلى الأرض الجرز فنخرج) اليابسة التي لا نبات فيها (به زرعا تأكل منه أنعامهم وأنفسهم أفلا يبصرون ويقولون) هذا فيعلموا أنا نقدر على إعادتهم
22-يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَّمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً [الأحزاب 9]
(يا أيها الذين آمنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود) من الكفار متحزبون أيام حفر الخندق (فأرسلنا عليهم ريحا وجنودا لم تروها) من الملائكة (وكان الله بما تعملون) بالتاء من حفر الخندق وبالياء من تحزيب المشركين (بصيرا)
23-وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَن يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَن يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ [سبأ 12]
سخرنا (ولسليمان الريح) وقراءة الرفع بتقدير تسخير (غدوها) مسيرها من الغدوة بمعنى الصباح إلى الزوال (شهر ورواحها) سيرها من الزوال إلى الغروب (شهر) أي مسيرته (وأسلنا) أذبنا (له عين القطر) أي النحاس فأجريت ثلاثة أيام بلياليهن كجري الماء وعمل الناس إلى اليوم مما أعطي سليمان (ومن الجن من يعمل بين يديه بإذن) بأمر (ربه ومن يزغ) يعدل (منهم عن أمرنا) له بطاعته (نذقه من عذاب السعير) النار في الآخرة وقيل في الدنيا بأن يضربه ملك بسوط منها ضربة تحرقه
24-وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَّيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ [فاطر 9]
(والله الذي أرسل الرياح) وفي قراءة الريح (فتثير سحابا) المضارع لحكاية الحال الماضية أي تزعجه (فسقناه) فيه التفات عن الغيبة (إلى بلد ميت) بالتشديد والتخفيف لا نبات بها (فأحيينا به الأرض) من البلد (بعد موتها) يبسها أنبتنا به الزرع والكلأ (كذلك النشور) البعث والاحياء
25-إِن يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ [الشورى 33]
(إن يشأ يسكن الريح فيظللن) يصرن (رواكد) ثوابت لا تجري (على ظهره إن في ذلك لآيات لكل صبار شكور) هو المؤمن يصبر في الشدة ويشكر في الرخاء
26-وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنزَلَ اللَّهُ مِنَ السَّمَاءِ مِن رِّزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِّقَوْمٍ يَعْقِلُونَ [الجاثية 5]
وفي (واختلاف الليل والنهار) ذهابهما ومجيئهما (وما أنزل الله من السماء من رزق) مطر لأنه سبب الرزق (فأحيا به الأرض بعد موتها وتصريف الرياح) تقليبها مرة جنوبا ومرة شمالا وباردة وحارة (آيات لقوم يعقلون) الدليل فيؤمنون
27-فَلَمَّا رَأَوْهُ عَارِضاً مُّسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُّمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُم بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ [الأحقاف 24]
(فلما رأوه) أي العذاب (عارضا) سحابا عرض في أفق السماء (مستقبل أوديتهم قالوا هذا عارض ممطرنا) أي ممطر إيانا قال تعالى (بل هو ما استعجلتم به) من العذاب (ريح) بدل من ما (فيها عذاب أليم) مؤلم
28-تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ [الأحقاف 25]
(تدمر) تهلك (كل شيء) مرت عليه (بأمر ربها) بإرادته أي كل شيء أراد إهلاكه بها فأهلكت رجالهم ونساءهم وصغارهم وأموالهم بأن طارت بذلك بين السماء والأرض ومزقته وبقي هود ومن آمن معه (فأصبحوا لا يرى إلا مساكنهم كذلك) كما جزيناهم (نجزي القوم المجرمين) غيرهم
29-وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ [الذاريات 41]
(وفي) إهلاك (عاد) آية (إذ أرسلنا عليهم الريح العقيم) هي التي لا خير فيها لأنها لا تحمل المطر ولا تلقح الشجر وهي الدبور
30-مَا تَذَرُ مِن شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ [الذاريات 42]
(ما تذر من شيء) نفس أو مال (أتت عليه إلا جعلته كالرميم) كالبالي المتفتت
31-إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُّسْتَمِرٍّ [القمر 19]
(إنا أرسلنا عليهم ريحا صرصرا) شديد الصوت (في يوم نحس) شؤم (مستمر) دائم الشؤم أو قويه وكان يوم الأربعاء آخر الشهر
32-تَنزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُّنقَعِرٍ [القمر 20]
(تنزع الناس) تقلعهم من حفر الأرض المندسين فيها وتصرعهم على رؤسهم فتدق رقابهم فتبين الرأس عن الجسد (كأنهم) وحالهم ما ذكر (أعجاز) أصول (نخل منقعر) منقطع ساقط على الأرض وشبهوا بالنخل لطولهم وذكر هنا وانث في الحاقة نخل خاوية مراعاة للفواصل في الموضعين
33-وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ [الحاقة 6]
(وأما عاد فأهلكوا بريح صرصر) شديدة الصوت (عاتية) قوية شديدة على عاد مع قوتهم وشدتهم
34-سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُوماً فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ [الحاقة 7]
(سخرها) أرسلها بالقهر (عليهم سبع ليال وثمانية أيام) أولها من صبح يوم الأربعاء لثمان بقين من شوال وكانت في عجز الشتاء (حسوما) متتابعات شبهت بتتابع فعل الحاسم في إعادة الكي على الداء كرة بعد أخرى حتى ينحسم (فترى القوم فيها صرعى) مطروحين هالكين (كأنهم أعجاز) أصول (نخل خاوية) ساقطة فارغة


الزراعة

العلوم والفنون
لحقائق العلمية
الزراعة

1-وَهُوَ الَّذِيَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِراً نُّخْرِجُ مِنْهُ حَبّاً مُّتَرَاكِباً وَمِنَ النَّخْلِ مِن طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِّنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ انظُرُواْ إِلِى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ [الانعام 99]
(وهو الذي أنزل من السماء ماء فأخرجنا) فيه التفات عن الغيبة (به) بالماء (نبات كل شيء) ينبت (فأخرجنا منه) أي النبات شيئا (خَضِرا) بمعنى أخضر (نخرج منه) من الخضر (حبا متراكبا) يركب بعضه بعضا كسنابل الحنطة ونحوها (ومن النخل) خبر ويبدل منه (من طلعها) أول ما يخرج منها والمبتدأ (قنوان) عراجين (دانية) قريب بعضها من بعض (و) أخرجنا به (جنات) بساتين (من أعناب والزيتون والرمان مشتبها) ورقهما حال (وغير متشابه) ثمرها (انظروا) يا مخاطبون نظر اعتبار (إلى ثمره) بفتح الثاء والميم وبضمهما وهو جمع ثمرة كشجرة وشجر وخشبة وخشب (إذا أثمر) أول ما يبدو كيف هو (و) إلى (ينعه) نضجه إذا أدرك كيف يعود (إن في ذلكم لآيات) دلالات على قدرته تعالى على البعث وغيره (لقوم يؤمنون) خصوا بالذكر لأنهم المنتفعون بها في الإيمان بخلاف الكافرين
2-وَهُوَ الَّذِي أَنشَأَ جَنَّاتٍ مَّعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفاً أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ كُلُواْ مِن ثَمَرِهِ إِذَا أَثْمَرَ وَآتُواْ حَقَّهُ يَوْمَ حَصَادِهِ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ [الانعام 141]
(وهو الذي أنشأ) خلق (جنات) بساتين (معروشات) مبسوطات على الأرض كالبطيخ (وغير معروشات) بأن ارتفعت على ساق كالنخل (و) أنشأ (النخل والزرع مختلفا أكله) ثمره وحبه في الهيئة والطعم (والزيتون والرمان متشابهاً) ورقُهُما ، حال (وغير متشابه) طعمهما (كلوا من ثمره إذا أثمر) قبل النضج (وآتوا حقه) زكاته (يوم حصاده) بالفتح والكسر من العشر أو نصفه (ولا تسرفوا) بإعطاء كله فلا يبقى لعيالكم شيء (إنه لا يحب المسرفين) المتجاوزين ما حد لهم
3-وَفِي الأَرْضِ قِطَعٌ مُّتَجَاوِرَاتٌ وَجَنَّاتٌ مِّنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاء وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ [الرعد 4]
(وفي الأرض قطع) بقاع مختلفة (متجاورات) متلاصقات فمنها طيب وسبخ وقليل الربيع وكثيره وهو من دلائل قدرته تعالى (وجنات) بساتين (من أعناب وزرع) بالرفع عطفاً على جنات والجر على أعناب وكذا قوله (ونخيل صنوان) جمع صنو ، وهي النخلات يجمعها أصل واحد وتتشعب فروعها (وغير صنوان) منفردة (تسقى) بالتاء ، أي الجنات وما فيها والياء ، أي المذكور (بماء واحد ونفضل) بالنون والياء (بعضها على بعض في الأُكُل) بضم الكاف وسكونها فمن حلو وحامض وهو من دلائل قدرته تعالى (إن في ذلك) المذكور (لآيات لقوم يعقلون) يتدبرون
4-هُوَ الَّذِي أَنزَلَ مِنَ السَّمَاءِ مَاءً لَّكُم مِّنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ [النحل 10]
(هو الذي أنزل من السماء ماء لكم منه شراب) تشربونه (ومنه شجر) ينبت بسببه (فيه تسيمون) ترعون دوابكم
5-يُنبِتُ لَكُم بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأَعْنَابَ وَمِن كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ [النحل 11]
(ينبت لكم به الزرع والزيتون والنخيل والأعناب ومن كل الثمرات إن في ذلك) المذكور (لآية) دالة على وحدانيته تعالى (لقوم يتفكرون) في صنعه فيؤمنون
6-وَمَا ذَرَأَ لَكُمْ فِي الأَرْضِ مُخْتَلِفاً أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَذَّكَّرُونَ [النحل 13]
وسخر لكم (وما ذرأ) خلق (لكم في الأرض) من الحيوان والنبات وغير ذلك (مختلفا ألوانه) كأحمر وأصفر وأخضر وغيرها (إن في ذلك لآية لقوم يذكرون) يتعظون
7-وَمِن ثَمَرَاتِ النَّخِيلِ وَالأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَعْقِلُونَ [النحل 67]
(ومن ثمرات النخيل والأعناب) ثمر (تتخذون منه سكرا) خمرا يسكر سميت بالمصدر وهذا قبل تحريمها (ورزقا حسنا) كالتمر والزبيب والخل والدبس (إن في ذلك) المذكور (لآية) دالة على قدرة الله تعالى (لقوم يعقلون) يتدبرون
8-يَا أَيُّهَا النَّاسُ إِن كُنتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِن مُّضْغَةٍ مُّخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِّنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاء إِلَى أَجَلٍ مُّسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنكُم مَّن يُتَوَفَّى وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِن بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ وَأَنبَتَتْ مِن كُلِّ زَوْجٍ بَهِيجٍ [الحج 5]
(يا أيها الناس) أي أهل مكة (إن كنتم في ريب) شك (من البعث فإنا خلقناكم) أي أصلكم آدم (من تراب ثم) خلقنا ذريته (من نطفة) مني (ثم من علقة) وهي الدم الجامد (ثم من مضغة) وهي لحمة قدر ما يمضغ (مخلقة) مصورة تامة الخلق (وغير مخلقة) أي غير تامة الخلقة (لنبين لكم) كمال قدرتنا لتستدلوا بها في ابتداء الخلق على إعادته (ونقر) مستأنف (في الأرحام ما نشاء إلى أجل مسمى) وقت خروجه (ثم نخرجكم) من بطون أمهاتكم (طفلا) بمعنى أطفالا (ثم) نعمركم (لتبلغوا أشدكم) أي الكمال والقوة وهو بين الثلاثين إلى الأربعين سنة (ومنكم من يتوفى) يموت قبل بلوغ الأشد (ومنكم من يرد إلى أرذل العمر) أخسه من الهرم والخرف (لكيلا يعلم من بعد علم شيئا) قال عكرمة من قرأ القرآن لم يصر بهذه الحالة (وترى الأرض هامدة) يابسة (فإذا أنزلنا عليها الماء اهتزت) تحركت (وربت) ارتفعت وزادت (وأنبتت من) زائدة (كل زوج) صنف (بهيج) حسن
9-وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ [المؤمنون 18]
(وأنزلنا من السماء ماء بقدر) من كفايتهم (فأسكناه في الأرض وإنا على ذهاب به لقادرون) فيموتون مع دوابهم عطشا
10-فَأَنشَأْنَا لَكُم بِهِ جَنَّاتٍ مِّن نَّخِيلٍ وَأَعْنَابٍ لَّكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ [المؤمنون 19]
(فأنشأنا لكم به جنات من نخيل وأعناب) هما أكثر فواكه العرب (لكم فيها فواكه كثيرة ومنها تأكلون) صيفا وشتاء
11-وَشَجَرَةً تَخْرُجُ مِن طُورِ سَيْنَاء تَنبُتُ بِالدُّهْنِ وَصِبْغٍ لِّلْآكِلِينَ [المؤمنون 20]
وأنشأنا (وشجرة تخرج من طور سيناء) جبل بكسر السين وفتحها ومنع الصرف للعلمية والتأنيث للبقعة (تنبت) من الرباعي والثلاثي (بالدهن) الباء زائدة على الأول ومعدية على الثاني وهي شجرة الزيتون (وصبغ للآكلين) عطف على الدهن أي إدام يصبغ اللقمة بغمسها فيه وهو الزيت
12-أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاء إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنفُسُهُمْ أَفَلَا يُبْصِرُونَ [السجدة 27]
(أولم يروا أنا نسوق الماء إلى الأرض الجرز فنخرج) اليابسة التي لا نبات فيها (به زرعا تأكل منه أنعامهم وأنفسهم أفلا يبصرون ويقولون) هذا فيعلموا أنا نقدر على إعادتهم
13-فَلْيَنظُرِ الْإِنسَانُ إِلَى طَعَامِهِ [عبس 24]
(فلينظر الإنسان) نظر اعتبار (إلى طعامه) كيف قدر ودبر له
14-أَنَّا صَبَبْنَا الْمَاء صَبّاً [عبس 25]
(أنا صببنا الماء) من السحاب (صبا)
15-ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً [عبس 26]
(ثم شققنا الأرض) بالنبات (شقا)
16-فَأَنبَتْنَا فِيهَا حَبّاً [عبس 27]
(فأنبتنا فيها حبا) كالحنطة والشعير
17-وَعِنَباً وَقَضْباً [عبس 28]
(وعنبا وقضبا) هو القت الرطب
18-وَزَيْتُوناً وَنَخْلاً [عبس 29]
(وزيتونا ونخلا)
19-وَحَدَائِقَ غُلْباً [عبس 30]
(وحدائق غلبا) بساتين كثيرة الأشجار
20-وَفَاكِهَةً وَأَبّاً [عبس 31]
(وفاكهة وأبا) ما ترعاه البهائم وقيل التبن
21-مَّتَاعاً لَّكُمْ وَلِأَنْعَامِكُمْ [عبس 32]
(متاعا) متعة أو تمتيعا كما تقدم في السورة قبلها (لكم ولأنعامكم) تقدم فيها أيضا


السحاب

العلوم والفنون
لحقائق العلمية
السحاب

1-إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلاَفِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنفَعُ النَّاسَ وَمَا أَنزَلَ اللّهُ مِنَ السَّمَاءِ مِن مَّاء فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِن كُلِّ دَآبَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخِّرِ بَيْنَ السَّمَاء وَالأَرْضِ لآيَاتٍ لِّقَوْمٍ يَعْقِلُونَ [البقرة 164]
(إن في خلق السماوات والأرض) وما فيهما من العجائب (واختلاف الليل والنهار) بالذهاب والمجيء والزيادة والنقصان (والفلك) السفن (التي تجري في البحر) ولا ترسب موقرة (بما ينفع الناس) من التجارات والحمل (وما أنزل الله من السماء من ماء) مطر (فأحيا به الأرض) بالنبات (بعد موتها) يبسها (وبث) فرق ونشر به (فيها من كل دابة) لأنهم ينمون بالخصب الكائن عنه (وتصريف الرياح) تقليبها جنوبا وشمالا حارة وباردة (والسحاب) الغيم (المسخر) المذلل بأمر الله تعالى يسير إلى حيث شاء الله (بين السماء والأرض) بلا علاقة (لآيات) دالات على وحدانيته تعالى (لقوم يعقلون) يتدبرون
2-وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنزَلْنَا بِهِ الْمَاء فَأَخْرَجْنَا بِهِ مِن كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْموْتَى لَعَلَّكُمْ تَذَكَّرُونَ [الأعراف 57]
(وهو الذي يرسل الرياح نُشُراً بين يدي رحمته) أي متفرقة قدام المطر ، وفي قراءة بسكون الشين تخفيفاً وفي أخرى بسكونها وفتح النون مصدراً وفي أخرى بسكونها وضم الموحدة بدل النون أي مبشراً ومفرد الأولى نَشُور كرسول والأخيرة بشير (حتى إذا أقلت) حملت الرياح (سحابا ثقالا) بالمطر (سقناه) أي السحاب وفيه التفات عن الغيبة (لبلد ميت) لا نبات به أي لإحيائها (فأنزلنا به) بالبلد (الماء فأخرجنا به) بالماء (من كل الثمرات كذلك) الإخراج (نخرج الموتى) من قبورهم بالإحياء (لعلكم تذكرون) فتؤمنوا
3-هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنْشِئُ السَّحَابَ الثِّقَالَ [الرعد 12]
(هو الذي يريكم البرق خوفاً) للمسافرين من الصواعق (وطمعاً) للمقيم في المطر (وينشئ) يخلق (السحاب الثقال) بالمطر
4-أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُّجِّيٍّ يَغْشَاهُ مَوْجٌ مِّن فَوْقِهِ مَوْجٌ مِّن فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَن لَّمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِن نُّورٍ [النور 40]
(أو) الذين كفروا أعمالهم السيئة (كظلمات في بحر لجي) عميق (يغشاه موج من فوقه) أي الموج (موج من فوقه) أي الموج الثاني (سحاب) غيم هذه (ظلمات بعضها فوق بعض) ظلمة البحر وظلمة الموج الأول وظلمة الثاني وظلمة السحاب (إذا أخرج) الناظر (يده) في هذه الظلمات (لم يكد يراها) أي لم يقرب من رؤيتها (ومن لم يجعل الله له نورا فما له من نور) أي من لم يهده الله لم يهتد
5-أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَاباً ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَاماً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِن جِبَالٍ فِيهَا مِن بَرَدٍ فَيُصِيبُ بِهِ مَن يَشَاءُ وَيَصْرِفُهُ عَن مَّن يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالْأَبْصَارِ [النور 43]
(ألم تر أن الله يزجي سحابا) يسوقه برفق (ثم يؤلف بينه) يضم بعضه إلى بعض فيجعل القطع المتفرقة قطعة واحدة (ثم يجعله ركاما) بعضه فوق بعض (فترى الودق) المطر (يخرج من خلاله) مخارجه (وينزل من السماء من) صلة (جبال فيها) في السماء بدل باعادة الجار (من برد) أي بعضه (فيصيب به من يشاء ويصرفه عن من يشاء) يقرب (يكاد سنا) لمعانه (برقه يذهب) الناظرة له أي يخطفها
6-وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ [النمل 88]
(وترى الجبال) تبصرها وقت النفخة (تحسبها) تظنها (جامدة) واقفة مكانها لعظمها (وهي تمر مر السحاب) المطر إذا ضربته الريح تسير سيره حتى تقع على الأرض فتستوي بها مبثوثة ثم تصير كالعهن ثم تصير هباء منثورا (صنع الله) مصدر مؤكد لمضمون الجملة قبله أضيف إلى فاعله بعد حذف عامله صنع الله ذلك صنعا (الذي أتقن) أحكم (كل شيء) صنعه (إنه خبير بما تفعلون) بالياء والتاء أي أعداؤه من المعصية وأولياؤه من الطاعة
7-اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَيَبْسُطُهُ فِي السَّمَاء كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفاً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ فَإِذَا أَصَابَ بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ [الروم 48]
(الله الذي يرسل الرياح فتثير سحابا) تزعجه (فيبسطه في السماء كيف يشاء) من قلة وكثرة (ويجعله كسفا) بفتح السين وسكونها قطعا متفرقة (فترى الودق) المطر (يخرج من خلاله) وسطه (فإذا أصاب به) بالودق (من يشاء من عباده إذا هم يستبشرون) يفرحون بالمطر
8-وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَّيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ [فاطر 9]
(والله الذي أرسل الرياح) وفي قراءة الريح (فتثير سحابا) المضارع لحكاية الحال الماضية أي تزعجه (فسقناه) فيه التفات عن الغيبة (إلى بلد ميت) بالتشديد والتخفيف لا نبات بها (فأحيينا به الأرض) من البلد (بعد موتها) يبسها أنبتنا به الزرع والكلأ (كذلك النشور) البعث والاحياء
9-وَإِن يَرَوْا كِسْفاً مِّنَ السَّمَاءِ سَاقِطاً يَقُولُوا سَحَابٌ مَّرْكُومٌ [الطور 44]
(وإن يروا كسفا) بعضا (من السماء ساقطا) عليهم كما قالوا فأسقط علينا كسفا من السماء أي تعذيبا لهم (يقولوا) هذا (سحاب مركوم) نروى به ولا يؤمنون
10-أَفَرَأَيْتُمُ الْمَاء الَّذِي تَشْرَبُونَ [الواقعة 68]
(أفرأيتم الماء الذي تشربون)
11-أَأَنتُمْ أَنزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنزِلُونَ [الواقعة 69]
(أأنتم أنزلتموه من المزن) السحاب جمع مزنة (أم نحن المنزلون)


سرعة النور

العلوم والفنون
لحقائق العلمية
سرعة النور

1-كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ [البقرة 28]
(كيف تكفرون) يا أهل مكة (بالله و) قد (كنتم أمواتا) نطفا في الأصلاب (فأحياكم) في الأرحام والدنيا بنفخ الروح فيكم ، والاستفهام للتعجب من كفرهم مع قيام البرهان أو للتوبيخ (ثم يميتكم) عند انتهاء آجالكم (ثم يحييكم) بالبعث (ثم إليه ترجعون) تردون بعد البعث فيجازيكم بأعمالكم . وقال دليلا على البعث لما أنكروه:
2-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُواْ إِلَى بَارِئِكُمْ فَاقْتُلُواْ أَنفُسَكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ عِندَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ [البقرة 54]
(وإذ قال موسى لقومه) الذين عبدوا العجل (يا قوم إنكم ظلمتم أنفسكم باتخاذكم العجل) إلها (فتوبوا إلى بارئكم) خالقكم من عبادته (فاقتلوا أنفسكم) أي ليقتل البريء منكم المجرم (ذلكم) القتل (خير لكم عند بارئكم) فوفقكم لفعل ذلك وأرسل عليكم سحابة سوداء لئلا يبصر بعضكم بعضا فيرحمه حتى قتل منكم نحو سبعين ألفا (فتاب عليكم) قبل توبتكم (إنه هو التواب الرحيم)
3-وَمَنْ أَظْلَمُ مِمَّن مَّنَعَ مَسَاجِدَ اللّهِ أَن يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُوْلَـئِكَ مَا كَانَ لَهُمْ أَن يَدْخُلُوهَا إِلاَّ خَآئِفِينَ لهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [البقرة 114]
(ومن أظلم) أي لا أحد أظلم (ممن منع مساجد الله أن يذكر فيها اسمه) بالصلاة والتسبيح (وسعى في خرابها) بالهدم أو التعطيل ، نزلت إخباراً عن الروم الذين خربوا بيت المقدس أو في المشركين لما صدوا النبي صلى الله عليه وسلم عام الحديبية عن البيت (أولئك ما كان لهم أن يدخلوها إلا خائفين) خبر بمعنى الأمر أي أخيفوهم بالجهاد فلا يدخلها أحدٌ آمناً0 (لهم في الدنيا خزي) هوان بالقتل والسبي والجزية (ولهم في الآخرة عذاب عظيم) هو النار
4-وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ قَالَ لَن تَرَانِي وَلَـكِنِ انظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً وَخَرَّ موسَى صَعِقاً فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَاْ أَوَّلُ الْمُؤْمِنِينَ [الأعراف 143]
(ولما جاء موسى لميقاتنا) أي للوقت الذي وعدناه بالكلام فيه (وكلمه ربه) بلا واسطة كلاماً سمعه من كل جهة (قال رب أرني) نفسك (أنظر إليك قال لن تراني) أي لا تقدر على رؤيتي ، والتعبير به دون لن أُرى يفيد إمكان رؤيته تعالى (ولكن انظر إلى الجبل) الذي هو أقوى منك (فإن استقر) ثبت (مكانه فسوف تراني) أي تثبت لرؤيتي وإلا فلا طاقة لك (فلما تجلى ربه) أي ظهر من نوره قدر نصف أنملة الخنصر كما في حديث صححه الحاكم (للجبل جعله دكا) بالقصر والمد أي مدكوكاً مستوياً بالأرض (وخر موسى صعقاً) مغشياً عليه لهول ما رأى (فلما أفاق قال سبحانك) تنزيهاً لك (تبت إليك) من سؤال ما لم أؤمر به (وأنا أول المؤمنين) في زماني
5-ثُمَّ أَنَزلَ اللّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنزَلَ جُنُوداً لَّمْ تَرَوْهَا وَعذَّبَ الَّذِينَ كَفَرُواْ وَذَلِكَ جَزَاء الْكَافِرِينَ [التوبة 26]
(ثم أنزل الله سكينته) طمأنينته (على رسوله وعلى المؤمنين) فردوا إلى النبي صلى الله عليه وسلم لما ناداهم العباس بإذنه وقاتلوا (وأنزل جنوداً لم تروها) ملائكة (وعذب الذين كفروا) بالقتل والأسر (وذلك جزاء الكافرين)
6-قُل لَّن يُصِيبَنَا إِلاَّ مَا كَتَبَ اللّهُ لَنَا هُوَ مَوْلاَنَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [التوبة 51]
(قل) لهم (لن يصيبنا إلا ما كتب الله لنا) إصابة (هو مولانا) ناصرنا ومتولي أمورنا (وعلى الله فليتوكل المؤمنون)
7-سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ البَصِيرُ [الإسراء 1]
(سبحان) أي تنزيه (الذي أسرى بعبده) محمد صلى الله عليه وسلم (ليلا) نصب على الظرف والإسراء سير الليل وفائدة ذكره الاشارة بتنكيره إلى تقليل مدته (من المسجد الحرام) أي مكة (إلى المسجد الأقصى) بيت المقدس لبعده منه (الذي باركنا حوله) بالثمار والأنهار (لنريه من آياتنا) عجائب قدرتنا (إنه هو السميع البصير) أي العالم بأقوال النبي صلى الله عليه وسلم وأفعاله فأنعم عليه بالإسراء المشتمل على اجتماعه بالأنبياء وعروجه إلى السماء ورؤية عجائب الملكوت ومناجاته له تعالى فإنه صلى الله عليه وسلم
8-وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنكُمْ وَلَكِن لَّا تُبْصِرُونَ [الواقعة 85]
(ونحن أقرب إليه منكم) بالعلم (ولكن لا تبصرون) من البصيرة أي لا تعلمون ذلك


الصحة

العلوم والفنون
لحقائق العلمية
الصحة

1-إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [البقرة 173]
(إنما حَرَّم عليكم الميتة) أي أكلها إذ الكلام فيه وكذا ما بعدها وهي ما لم يذك شرعا ، وألحق بها بالسنة ما أبين من حي وخص منها السمك والجراد (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير) خص اللحم لأنه معظم المقصود وغيره تبع له (وما أهل به لغير الله) أي ذبح على اسم غيره والإهلال رفع الصوت وكانوا يرفعونه عند الذبح لآلهتهم (فمن اضطر) أي ألجأته الضرورة إلى أكل شيء مما ذكر فأكله (غير باغ) خارج على المسلمين (ولا عاد) متعد عليهم بقطع الطريق (فلا إثم عليه) في أكله (إن الله غفور) لأوليائه (رحيم) بأهل طاعته حيث وسع لهم في ذلك ، وخرج الباغي والعادي ويلحق بهما كل عاص بسفره كالآبق والمكَّاس فلا يحل لهم أكل شيء من ذلك ما لم يتوبوا وعليه الشافعي
2-حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَن تَسْتَقْسِمُواْ بِالأَزْلاَمِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 3]
(حرمت عليكم الميتة) أي أكلها (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير وما أهل لغير الله به) بأن ذبح على اسم غيره (والمنخنقة) الميتة خنقاً (والموقوذة) المقتولة ضرباً (والمتردية) الساقطة من علو إلى أسفل فماتت (والنطيحة) المقتولة بنطح أخرى لها (وما أكل السبع) منه (إلا ما ذكيتم) أي أدركتم فيه الروح من هذه الأشياء فذبحتموه (وما ذبح على) اسم (النصب) جمع نصاب وهي الأصنام (وأن تستقسموا) تطلبوا القسم والحكم (بالأزلام) جمع زَلَم بفتح الزاي وضمها مع فتح اللام ، قِدح بكسر القاف صغير لا ريش له ولا نصل وكانت سبعة عند سادن الكعبة عليها أعلام وكانوا يحكمونها فإن أمرتهم ائتمروا وإن نهتهم انتهوا (ذلكم فسق) خروج عن الطاعة ، ونزل يوم عرفة عام حجة الوداع: (اليوم يئس الذين كفروا من دينكم) أن ترتدوا عنه بعد طمعهم في ذلك لما رأوا من قوته (فلا تخشوهم واخشون اليوم أكملت لكم دينكم) أحكامه وفرائضه فلم ينزل بعدها حلال ولا حرام (وأتممت عليكم نعمتي) بإكماله وقيل بدخول مكة آمنين (ورضيت) أي اخترت (لكم الإسلام ديناً فمن اضطر في مخمصة) مجاعة إلى أي أكل شيء مما حرم عليه فأكله (غير متجانف) مائل (لإثم) معصية (فإن الله غفور) له ما أكل (رحيم) به في إباحته بخلاف المائل لإثم أي المتلبس به كقاطع الطريق والباغي مثلا فلا يحل له الأكل
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ وَإِن كُنتُمْ جُنُباً فَاطَّهَّرُواْ وَإِن كُنتُم مَّرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاء أَحَدٌ مَّنكُم مِّنَ الْغَائِطِ أَوْ لاَمَسْتُمُ النِّسَاء فَلَمْ تَجِدُواْ مَاء فَتَيَمَّمُواْ صَعِيداً طَيِّباً فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ مَا يُرِيدُ اللّهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ وَلَـكِن يُرِيدُ لِيُطَهَّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ [المائدة 6]
(يا أيها الذين آمنوا إذا قمتم) أي أردتم القيام (إلى الصلاة) وأنتم محدثون (فاغسلوا وجوهكم وأيديكم إلى المرافق) أي معها كما بينته السنة (وامسحوا برؤوسكم) الباء للإلصاق أي ألصقوا المسح بها من غير إسالة ماء وهو اسم جنس فيكفي أقل ما يصدق عليه وهو مسح بعض الشعر وعليه الشافعي (وأرجلكم) بالنصب عطفا على أيديكم وبالجر على الجوار (إلى الكعبين) أي معهما كما بينته السنة وهما العظمان الناتئان في كل رجل عند مفصل الساق والقدم والفصل بين الأيدي والأرجل المغسولة بالرأس الممسوح يفيد وجوب الترتيب في طهارة هذه الأعضاء وعليه الشافعي ويؤخذ من السنة وجوب النية فيه كغيره من العبادات (وإن كنتم جنبا فاطَّهَرُوا) فاغتسلوا (وإن كنتم مرضى) مرضاً يضره الماء (أو على سفر) أي مسافرين (أو جاء أحد منكم من الغائط) أي أحدث (أو لامستم النساء) سبق مثله في آية النساء (فلم تجدوا ماء) بعد طلبه (فتيمموا) اقصدوا (صعيدا طيبا) ترابا طاهرا (فامسحوا بوجوهكم وأيديكم) مع المرفقين (منه) بضربتين والباء للإلصاق ، وبينت السنة أن المراد استيعاب العضوين بالمسح (ما يريد الله ليجعل عليكم من حرج) ضيق بما فرض عليكم من الوضوء والغسل والتيمم (ولكن يريد ليطهركم) من الأحداث والذنوب (وليتم نعمته عليكم) بالإسلام ببيان شرائع الدين (لعلكم تشكرون) نعمه
4-فَبَعَثَ اللّهُ غُرَاباً يَبْحَثُ فِي الأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْءةَ أَخِيهِ قَالَ يَا وَيْلَتَا أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَـذَا الْغُرَابِ فَأُوَارِيَ سَوْءةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ [المائدة 31]
(فبعث الله غرابا يبحث في الأرض) ينبش التراب بمنقاره وبرجليه ويثيره على غراب ميت حتى واراه (ليريه كيف يواري) يستر (سوأة) جيفة (أخيه قال يا ويلتى أعجزت) عن (أن أكون مثل هذا الغراب فأواري سوأة أخي فأصبح من النادمين) على حمله وحفر له وواراه
5-قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَن يَكُونَ مَيْتَةً أَوْ دَماً مَّسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلاَ عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَّحِيمٌ [الانعام 145]
(قل لا أجد فيما أوحي إلي) شيئاً (محرماً على طاعم يطعمه إلا أن يكون) بالياء والتاء (ميتة) بالنصب وفي قراءة بالرفع مع التحتانية (أو دما مسفوحا) سائلا بخلاف غيره كالكبد والطحال (أو لحم خنزير فإنه رجس) حرام (أو) إلا أن يكون (فسقا أهل لغير الله به) أي ذبح على اسم غيره (فمن اضطر) إلى شيء مما ذكر فأكله (غير باغ ولا عاد فإن ربك غفور) له ما أكل (رحيم) به ويلحق بما ذكر بالسنة كل ذي ناب من السباع ومخلب من الطير
6-يَا بَنِي آدَمَ خُذُواْ زِينَتَكُمْ عِندَ كُلِّ مَسْجِدٍ وكُلُواْ وَاشْرَبُواْ وَلاَ تُسْرِفُواْ إِنَّهُ لاَ يُحِبُّ الْمُسْرِفِينَ [الأعراف 31]
(يا بني آدم خذوا زينتكم) ما يستر عورتكم (عند كل مسجد) عند الصلاة والطواف (وكلوا واشربوا) ما شئتم (ولا تسرفوا إنه لا يحب المسرفين)
7-ثُمَّ كُلِي مِن كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلاً يَخْرُجُ مِن بُطُونِهَا شَرَابٌ مُّخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاء لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ [النحل 69]
(ثم كلي من كل الثمرات فاسلكي) ادخلي (سبل ربك) طرقه من طلب المرعى (ذللا) جمع ذلول حال من السبل أي مسخرة لك فلا تعسر عليك وإن توعرت ولا تضلي عن العود منها وإن بعدت وقيل من الضمير في اسلكي أي منقادة لما يراد منك (يخرج من بطونها شراب) هو العسل (مختلف ألوانه فيه شفاء للناس) من الأوجاع قيل لبعضها كمادل عليه هتنكير شفاء أو لكلها بضميمته إلى غيره أقول وبدونها بنيته وقد أمر به صلى الله عليه وسلم من استطلق عليه بطنه رواه الشيخان (إن في ذلك لآية لقوم يتفكرون) في صنعه تعالى
8-وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً [مريم 25]
(وهزي إليك بجذع النخلة) كانت يابسة والباء زائدة (تساقط) أصله بتاءين قلبت الثانية سينا وادغمت في السين وفي قراءة تركها (عليك رطبا) تمييز (جنيا) صفته
9-ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ [الحج 29]
(ثم ليقضوا تفثهم) أي يزيلوا أوساخهم وشعثهم كطول الظفر (وليوفوا) بالتخفيف والتشديد (نذورهم) من الهدايا والضحايا (وليطوفوا) طواف الإفاضة (بالبيت العتيق) أي القديم لأنه أول بيت وضع للناس


الضغط الجوي

العلوم والفنون
لحقائق العلمية
الضغط الجوي

1-فَمَن يُرِدِ اللّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء كَذَلِكَ يَجْعَلُ اللّهُ الرِّجْسَ عَلَى الَّذِينَ لاَ يُؤْمِنُونَ [الانعام 125]
(فمن يرد الله أن يهديه يشرح صدره للإسلام) بأن يقذف في قلبه نورا فينفسح له ويقبله كما ورد في حديث (ومن يرد) الله (أن يضله يجعل صدره ضيْقا) بالتخفيف والتشديد عن قبوله (حرِجا) شديد الضيق بكسر الراء صفة وفتحها مصدر وصف فيه مبالغة (كأنما يصَّعد) وفي قراءة {يصَّاعد} وفيهما إدغام التاء في الأصل في الصاد وفي أخرى بسكونها (في السماء) إذا كلف الإيمان لشدته عليه (كذلك) الجعل (يجعل الله الرجس) العذاب أو الشيطان أي يسلطه (على الذين لا يؤمنون)
2-حُنَفَاء لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَن يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاء فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ [الحج 31]
(حنفاء لله) مسلمين عادلين عن كل دين سوى دينه (غير مشركين به) تأكيد لما قبله وهما حالان من الواو (ومن يشرك بالله فكأنما خر) سقط (من السماء فتخطفه الطير) أي تأخذه بسرعة (أو تهوي به الريح) أي تسقطه (في مكان سحيق) بعيد أي فهو لا يرجى خلاصه
3-سَأُرْهِقُهُ صَعُوداً [المدثر 17]
(سأرهقه) أكلفه (صعودا) مشقة من العذاب أو جبلا من نار يصعد فيه ثم يهوي أبدا


غزو الفضاء

العلوم والفنون
لحقائق العلمية
غزو الفضاء

1-وَإِن كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَن تَبْتَغِيَ نَفَقاً فِي الأَرْضِ أَوْ سُلَّماً فِي السَّمَاء فَتَأْتِيَهُم بِآيَةٍ وَلَوْ شَاء اللّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلاَ تَكُونَنَّ مِنَ الْجَاهِلِينَ [الانعام 35]
(وإن كان كبر) عظم (عليك إعراضهم) عن الإسلام لحرصك عليهم (فإن استطعت أن تبتغي نفقا) سربا (في الأرض أو سلما) مصعدا (في السماء فتأتيهم بآية) مما اقترحوا فافعل ، المعنى أنك لا تستطيع ذلك فاصبر حتى يحكم الله (ولو شاء الله) هدايتهم (لجمعهم على الهدى) ولكن لم يشأ ذلك فلم يؤمنوا (فلا تكونن من الجاهلين) بذلك
2-فَمَن يُرِدِ اللّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء كَذَلِكَ يَجْعَلُ اللّهُ الرِّجْسَ عَلَى الَّذِينَ لاَ يُؤْمِنُونَ [الانعام 125]
(فمن يرد الله أن يهديه يشرح صدره للإسلام) بأن يقذف في قلبه نورا فينفسح له ويقبله كما ورد في حديث (ومن يرد) الله (أن يضله يجعل صدره ضيْقا) بالتخفيف والتشديد عن قبوله (حرِجا) شديد الضيق بكسر الراء صفة وفتحها مصدر وصف فيه مبالغة (كأنما يصَّعد) وفي قراءة {يصَّاعد} وفيهما إدغام التاء في الأصل في الصاد وفي أخرى بسكونها (في السماء) إذا كلف الإيمان لشدته عليه (كذلك) الجعل (يجعل الله الرجس) العذاب أو الشيطان أي يسلطه (على الذين لا يؤمنون)
3-قُلِ انظُرُواْ مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَن قَوْمٍ لاَّ يُؤْمِنُونَ [يونس 101]
(قل) لكفار مكة (انظروا ماذا) أي الذي (في السماوات والأرض) من الآيات الدالة على وحدانية الله تعالى (وما تغني الآيات والنذر) جمع نذير ، أي الرسل (عن قوم لا يؤمنون) في علم الله أي ما تنفعهم
4-وَلَوْ فَتَحْنَا عَلَيْهِم بَاباً مِّنَ السَّمَاءِ فَظَلُّواْ فِيهِ يَعْرُجُونَ [الحجر 14]
(ولو فتحنا عليهم بابا من السماء فظلوا فيه) في الباب (يعرجون) يصعدون
5-لَقَالُواْ إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَّسْحُورُونَ [الحجر 15]
(لقالوا إنما سكرت) سدت (أبصارنا بل نحن قوم مسحورون) يخيل إلينا ذلك
6-سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [فصلت 53]
(سنريهم آياتنا في الآفاق) أقطار السموات والأرض من النيرات والنبات والأشجار (وفي أنفسهم) من لطيف الصنعة وبديع الحكمة (حتى يتبين لهم أنه) القرآن (الحق) المنزل من الله بالبعث والحساب والعقاب فيعاقبون على كفرهم به وبالجائي به (أولم يكف بربك أنه) فاعل يكف (على كل شيء شهيد ألا) بدل منه أي أو لم يكفهم في صدقك أن ربك لا يغيب عنه شيء ما
7-يَا مَعْشَرَ الْجِنِّ وَالْإِنسِ إِنِ اسْتَطَعْتُمْ أَن تَنفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانفُذُوا لَا تَنفُذُونَ إِلَّا بِسُلْطَانٍ [الرحمن 33]
(يا معشر الجن والإنس إن استطعتم أن تنفذوا) تخرجوا (من أقطار) نواحي (السماوات والأرض فانفذوا) أمر تعجيز (لا تنفذون إلا بسلطان) بقوة ولا قوة لكم على ذلك
8-فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ [الرحمن 34]
(فبأي آلاء ربكما تكذبان)
9-يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِّن نَّارٍ وَنُحَاسٌ فَلَا تَنتَصِرَانِ [الرحمن 35]
(يرسل عليكما شواظ من نار) هو لهبها الخالص من الدخان أو معه (ونحاس) دخان لا لهب فيه (فلا تنتصران) تمتنعان من ذلك بل يسوقكم إلى المحشر


الغلاف الجوي

العلوم والفنون
لحقائق العلمية
الغلاف الجوي

1-يَوْمَ نَطْوِي السَّمَاء كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُّعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ [الأنبياء 104]
(يوم) منصوب باذكر مقدرا قبله (نطوي السماء كطي السجل) اسم ملك (للكتب) صحيفة ابن آدم عند موته واللام زائدة أو السجل الصحيفة والكتتتاب بمعنى مكتوب واللام بمعنى على وفي قراءة للكتب جمعا (كما بدأنا أول خلق) من عدم (نعيده) بعد إعدامه فالكاف متعلقة بنعيد وضميره عائد إلى أول وما مصدرية (وعدا علينا) منصوب بوعدنا مقدرا قبله وهو مؤكد لمضمون ما قبله (إنا كنا فاعلين) ما وعدنا
2-وَآيَةٌ لَّهُمْ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُم مُّظْلِمُونَ [يس 37]
(وآية لهم) على القدرة العظيمة (الليل نسلخ) نفصل (منه النهار فإذا هم مظلمون) داخلون في الظلام
3-وَالسَّمَاء ذَاتِ الْحُبُكِ [الذاريات 7]
(والسماء ذات الحبك) جمع حبيكة كطريقة وطرق أي صاحبة الطرق في الخلقة كالطريق في الرمل
4-وَالسَّمَاء بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ [الذاريات 47]
(والسماء بنيناها بأيد) بقوة (وإنا لموسعون) قادرون يقال آد الرجل يئيد قوي وأوسع الرجل صار ذا سعة وقوة
5-وَالنَّجْمِ إِذَا هَوَى [النجم 1]
(والنجم) الثريا (إذا هوى) غاب
6-أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً [نوح 15]
(ألم تروا) تنظروا (كيف خلق الله سبع سماوات طباقا) بعضها فوق بعض
7-وَأَنَّا لَمَسْنَا السَّمَاء فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً [الجن 8]
قال الجن (وأنا لمسنا السماء) رمنا استراق السمع (فوجدناها ملئت حرسا) من الملائكة (شديدا وشهبا) نجوما محرقة وذلك لما بعث النبي صلى الله عليه وسلم
8-وَالسَّمَاء وَالطَّارِقِ [الطارق 1]
(والسماء والطارق) أصله كل آت ليلا ومنه النجوم لطلوعها ليلا
9-وَمَا أَدْرَاكَ مَا الطَّارِقُ [الطارق 2]
(وما أدراك) أعلمك (ما الطارق) مبتدأ وخبر في محل المفعول الثاني لأدرى وما بعد ما الأولى خبرها وفيه تعظيم لشأن طارق المفسر بما بعده هو
10-النَّجْمُ الثَّاقِبُ [الطارق 3]
(النجم) أي الثريا أو كل نجم (الثاقب) المضيء لثقبه الظلام بضوئه وجواب القسم
11-إِن كُلُّ نَفْسٍ لَّمَّا عَلَيْهَا حَافِظٌ [الطارق 4]
(إن كل نفس لما عليها حافظ) بتخفيف ما فهي مزيدة وإن مخففة من الثقيلة واسمها محذوف أي إنه واللام فارقة وبتشديدها فإن نافية ولما بمعنى إلا والحافظ من الملائكة يحفظ عملها من خير وشر
12-وَالسَّمَاء ذَاتِ الرَّجْعِ [الطارق 11]
(والسماء ذات الرجع) المطر لعوده كل حين


الغيث

العلوم والفنون
لحقائق العلمية
الغيث

1-وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَّيِّتٍ فَأَنزَلْنَا بِهِ الْمَاء فَأَخْرَجْنَا بِهِ مِن كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْموْتَى لَعَلَّكُمْ تَذَكَّرُونَ [الأعراف 57]
(وهو الذي يرسل الرياح نُشُراً بين يدي رحمته) أي متفرقة قدام المطر ، وفي قراءة بسكون الشين تخفيفاً وفي أخرى بسكونها وفتح النون مصدراً وفي أخرى بسكونها وضم الموحدة بدل النون أي مبشراً ومفرد الأولى نَشُور كرسول والأخيرة بشير (حتى إذا أقلت) حملت الرياح (سحابا ثقالا) بالمطر (سقناه) أي السحاب وفيه التفات عن الغيبة (لبلد ميت) لا نبات به أي لإحيائها (فأنزلنا به) بالبلد (الماء فأخرجنا به) بالماء (من كل الثمرات كذلك) الإخراج (نخرج الموتى) من قبورهم بالإحياء (لعلكم تذكرون) فتؤمنوا
2-أَنزَلَ مِنَ السَّمَاء مَاء فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَّابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاء حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِّثْلُهُ كَذَلِكَ يَضْرِبُ اللّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاء وَأَمَّا مَا يَنفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللّهُ الأَمْثَالَ [الرعد 17]
ثم ضرب مثلاً للحق والباطل فقال (أنزل) تعالى (من السماء ماء) مطراً (فسالت أودية بقدرها) بمقدار مثلها (فاحتمل السيل زبداً رابياً) عالياً عليه وهو ما على وجهه من قذر ونحوه (ومما توقدون) بالتاء والياء (عليه في النار) من جواهر الأرض كالذهب والفضة والنحاس (ابتغاء) طلب (حلية) زينة (أو متاع) ينتفع به كالأواني إذا أذيبت (زبد مثله) أي مثل زبد السيل وهو خبثه ، والذي ينفيه الكير (كذلك) المذكور (يضرب الله الحق والباطل) أي مثلهما (فأما الزبد) من السيل وما أوقد عليه من الجواهر (فيذهب جفاء) باطلاً مرمياً به (وأما ما ينفع الناس) من الماء والجواهر (فيمكث) يبقى (في الأرض) زماناً كذلك الباطل يضمحل وينمحق وإن علا على الحق في بعض الأوقات والحق ثابت باق (كذلك) المذكور (يضرب) يبين (الله الأمثال)
3-هُوَ الَّذِي أَنزَلَ مِنَ السَّمَاءِ مَاءً لَّكُم مِّنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ [النحل 10]
(هو الذي أنزل من السماء ماء لكم منه شراب) تشربونه (ومنه شجر) ينبت بسببه (فيه تسيمون) ترعون دوابكم
4-أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاء كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ [الأنبياء 30]
(أولم ير) بواو وتركها (الذين) يعلم (كفروا أن السماوات والأرض كانتا رتقا ففتقناهما) أي سدا بمعنى مسدودة (وجعلنا) جعلنا السماء سبعا والأرض سبعا أو فتق السماء أن كانت لا تمطر فأمطرت وفتق الأرض أن كانت لا تنبت فأنبتت (من الماء كل) النازل من السماء والنابع من الأرض (شيء حي أفلا) من نبات وغيره أي فالماء سبب لحياته (يؤمنون وجعلنا) بتوحيدي
5-أَلَمْ تَرَ أَنَّ اللَّهَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ [الحج 63]
(ألم تر) تعلم (أن الله أنزل من السماء ماء) مطرا (فتصبح الأرض مخضرة) بالنبات وهذا من أثر قدرته (إن الله لطيف) بعباده في إخراج النبات بالماء (خبير) بما في قلوبهم عند تأخير المطر
6-وَأَنزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ [المؤمنون 18]
(وأنزلنا من السماء ماء بقدر) من كفايتهم (فأسكناه في الأرض وإنا على ذهاب به لقادرون) فيموتون مع دوابهم عطشا
7-وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخاً وَحِجْراً مَّحْجُوراً [الفرقان 53]
(وهو الذي مرج البحرين) أرسلهما متجاورين (هذا عذب فرات) شديد العذوبة (وهذا ملح أجاج) شديد الملوحة (وجعل بينهما برزخا) حاجزا لا يختلط أحدهما بالآخر (وحجرا محجورا) سترا ممنوعا به اختلاطهما
8-وَأَمْطَرْنَا عَلَيْهِم مَّطَراً فَسَاء مَطَرُ الْمُنذَرِينَ [النمل 58]
(وأمطرنا عليهم مطرا) هو حجارة السجيل فأهلكتهم (فساء) بئس (مطر المنذرين) بالعذاب مطرهم
9-إِنَّ اللَّهَ عِندَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَّاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ [لقمان 34]
(إن الله عنده علم الساعة) متى تقوم (وينزل) بالتخفيف والتشديد (الغيث) بوقت يعلمه (ويعلم ما في الأرحام) أذكر أم أنثى ولا يعلم واحدا من الثلاثة غير الله تعالى (وما تدري نفس ماذا تكسب غدا) من خير أو شر ويعلمه الله تعالى (وما تدري نفس بأي أرض تموت) ويعلمه الله تعالى (إن الله عليم) بكل شيء (خبير) بباطنه كظاهره روى البخاري عن ابن عمر حديث مفاتيح الغيب خمسة إن الله عنده علم الساعة إلى آخر السورة
10-وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِن كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِن فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ [فاطر 12]
(وما يستوي البحران هذا عذب فرات) شديد العذوبة (سائغ شرابه) شربه (وهذا ملح أجاج) شديد الملوحة (ومن كل) منهما (تأكلون لحما طريا) هو السمك (وتستخرجون) من الملح وقيل منهما (حلية تلبسونها) هي اللؤلؤ والمرجان (وترى) تبصر (الفلك) السفن (فيه) في كل منهما (مواخر) تمخر الماء أي تشقه بجريها مقبلة ومدبرة بريح واحدة (لتبتغوا) تطلبوا (من فضله) تعالى بالتجارة (ولعلكم تشكرون) الله على ذلك
11-أَلَمْ تَرَ أَنَّ اللَّهَ أَنزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعاً مُّخْتَلِفاً أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً إِنَّ فِي ذَلِكَ لَذِكْرَى لِأُوْلِي الْأَلْبَابِ [الزمر 21]
(ألم تر) تعلم (أن الله أنزل من السماء ماء فسلكه ينابيع) أدخله أمكنة نبع (في الأرض ثم يخرج به زرعا مختلفا ألوانه ثم يهيج) ييبس (فتراه) بعد الخضرة مثلا (مصفرا ثم يجعله حطاما) فتاتا (إن في ذلك لذكرى) تذكيرا (لأولي الألباب) يتذكرون به للدلالة على وحدانية الله تعالى وقدرته
12-وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِن بَعْدِ مَا قَنَطُوا وَيَنشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ [الشورى 28]
(وهو الذي ينزل الغيث) المطر (من بعد ما قنطوا) يئسوا من نزوله (وينشر رحمته) يبسط مطره (وهو الولي) المحسن للمؤمنين (الحميد) المحمود عندهم
13-وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنشَرْنَا بِهِ بَلْدَةً مَّيْتاً كَذَلِكَ تُخْرَجُونَ [الزخرف 11]
(والذي نزل من السماء ماء بقدر) بقدر حاجتكم إليه ولم ينزله طوفانا (فأنشرنا) أحيينا (به بلدة ميتا كذلك) مثل هذا الاحياء (تخرجون) من قبوركم أحياء
14-وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُّبَارَكاً فَأَنبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ [ق 9]
(ونزلنا من السماء ماء مباركا) كثير البركة (فأنبتنا به جنات) بساتين (وحب) الزرع (الحصيد) المحصود
15-مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ [الرحمن 19]
(مرج) ارسل (البحرين) العذب والملح (يلتقيان) في رأي العين
16-اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِّنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ [الحديد 20]
(اعلموا أنما الحياة الدنيا لعب ولهو وزينة) تزيين (وتفاخر بينكم وتكاثر في الأموال والأولاد) أي الاشتغال فيها وأما الطاعات وما يعين عليها فمن أمور الآخرة (كمثل) أي هي في إعجابها لكم واضمحلالها كمثل (غيث) مطر (أعجب الكفار) الزراع (نباته) الناشيء عنه (ثم يهيج) ييبس (فتراه مصفرا ثم يكون حطاما) فتاتا يضمحل بالرياح (وفي الآخرة عذاب شديد) لمن آثر عليها الدنيا (ومغفرة من الله ورضوان) لمن لم يؤثر عليها الدنيا (وما الحياة الدنيا) ما التمتع فيها (إلا متاع الغرور)


لغة الحيوان

العلوم والفنون
لحقائق العلمية
لغة الحيوان

1-وَمَا مِن دَآبَّةٍ فِي الأَرْضِ وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُم مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ [الانعام 38]
(وما من) زائدة (دابة) تمشي (في الأرض ولا طائر يطير) في الهواء (بجناحيه إلا أمم أمثالكم) في تدبير خلقها ورزقها وأحوالهم (ما فرطنا) تركنا (في الكتاب) اللوح المحفوظ (من) زائدة (شيء) فلم نكتبه (ثم إلى ربهم يحشرون) فيقضي بينهم ويقتص للجماء من القرناء ثم يقول لهم كونوا ترابا
2-حَتَّى إِذَا أَتَوْا عَلَى وَادِي النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ [النمل 18]
(حتى إذا أتوا على واد النمل) هو بالطائف أو بالشام نمله صغار أو كبار (قالت نملة) هي ملكة النمل وقد رأت جند سليمان (يا أيها النمل ادخلوا مساكنكم لا يحطمنكم) يكسرنكم (سليمان وجنوده وهم لا يشعرون) نزل النمل منزل العقلاء في الخطاب بخطابهم
3-فَتَبَسَّمَ ضَاحِكاً مِّن قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ [النمل 19]
(فتبسم) سليمان ابتداء (ضاحكا) انتهاء (من قولها) وقد سمعه من ثلاثة أميال حملته إليه الريح فحبس جنده حين أشرف على واديهم حتى دخلوا بيوتهم وكان جنده ركبانا ومشاة في هذا السير (وقال رب أوزعني) ألهمني (أن أشكر نعمتك التي أنعمت) بها (علي وعلى والدي وأن أعمل صالحا ترضاه وأدخلني برحمتك في عبادك الصالحين) الأنبياء والأولياء
4-وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لَا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ [النمل 20]
(وتفقد الطير) ليرى الهدهد الذي يرى الماء تحت الأرض ويدل عليه بنقره فيها فتستخرجه الشياطين لاحتياج سليمان إليه للصلاة فلم يره (فقال ما لي لا أرى الهدهد) أي أعرض لي ما منعني من رؤيته (أم كان من الغائبين) فلم أره لغيبته فلما تحققها
5-لَأُعَذِّبَنَّهُ عَذَاباً شَدِيداً أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُّبِينٍ [النمل 21]
قال (لأعذبنه عذابا) تعذيبا (شديدا) بنتف رأسه وذنبه ورميه في الشمس فلا يمتنع من الهوام (أو لأذبحنه) بقطع حلقومه (أو ليأتيني) بنون مشددة مكسورة أو مفتوحة يليها نون مكسورة (بسلطان مبين) ببرهان بين ظاهر على عذره
6-فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِن سَبَإٍ بِنَبَإٍ يَقِينٍ [النمل 22]
(فمكث) بضم الكاف وفتحها (غير بعيد) يسيرا من الزمن وحضر لسليمان متواضعا برفع رأسه وإرخاء ذنبه وجناحيه فعفا عنه وسأله عما لقي في غيبته (فقال أحطت بما لم تحط به) اطلعت على ما لم تطلع عليه (وجئتك من سبأ) بالصرف وتركه قبيلةة باليمن سميت باسم جد لهم باعتباره صرف (بنبأ) خبر (يقين)
7-إِنِّي وَجَدتُّ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِن كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ [النمل 23]
(إني وجدت امرأة تملكهم) اسمها بلقيس (وأوتيت من كل شيء) يحتاج إليه الملوك من الآلة والعدة (ولها عرش) سرير (عظيم) طوله ثمانون ذراعا وعرضه أربعون ذرراعا وارتفاعه ثلاثون ذراعا مضروب من الذهب والفضة مكلل بالدر والياقوت الأحمر والزبرجد الأخضر والزمرد عليه سبعة أبواب على كل بيت باب مغلق
8-وَجَدتُّهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِن دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ [النمل 24]
(وجدتها وقومها يسجدون للشمس من دون الله وزين لهم الشيطان أعمالهم فصدهم عن السبيل) طريق الحق (فهم لا يهتدون)


الليل والنهار

العلوم والفنون
لحقائق العلمية
الليل والنهار

1-ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ [الحج 61]
(ذلك) النصر (بأن الله يولج الليل في النهار ويولج النهار في الليل) أي يدخل كلا منهما في الآخر بأن يزيد به ذلك من أثر قدرته تعالى التي بها النصر (وأن الله سميع) دعاء المؤمنين (بصير) بهم حيث جعل فيهم الإيمان فأجاب دعاءهم
2-أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُّسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ [لقمان 29]
(ألم تر) تعلم يا مخاطب (أن الله يولج) يدخل (الليل في النهار ويولج النهار) يدخله (في الليل) فيزيد كل منهما بما نقص من الآخر (وسخر الشمس والقمر كل) منهما (يجري) في فلكه (إلى أجل مسمى) هو يوم القيامة (وأن الله بما تعملون خبير)
3-يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُّسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ [فاطر 13]
(يولج) يدخل الله (الليل في النهار) فيزيد (ويولج النهار) يدخله (في الليل) فيزيد (وسخر الشمس والقمر كل) منهما (يجري) في فلكه (لأجل مسمى) يوم القيامة (ذلكم الله ربكم له الملك والذين تدعون) تعبدون (من دونه) غيره وهم الأصنام (ما يملكون من قطمير) لفافة النوى
4-وَآيَةٌ لَّهُمْ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُم مُّظْلِمُونَ [يس 37]
(وآية لهم) على القدرة العظيمة (الليل نسلخ) نفصل (منه النهار فإذا هم مظلمون) داخلون في الظلام
5-لَا الشَّمْسُ يَنبَغِي لَهَا أَن تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ [يس 40]
(لا الشمس ينبغي) يسهل ويصح (لها أن تدرك القمر) فتجتمع معه في الليل (ولا الليل سابق النهار) فلا يأتي قبل انقضائه (وكل) تنويه عوض عن المضاف إليه من الشمس والقمر والنجوم (في فلك) مستدير (يسبحون) يسيرون نزلوا منزلة العقلاء
6-يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ [الحديد 6]
(يولج الليل) يدخله (في النهار) فيزيد وينقص الليل (ويولج النهار في الليل) فيزيد وينقص النهار (وهو عليم بذات الصدور) بما فيها من الأسرار والمعتقدات


ما يشبه الصواريخ

العلوم والفنون
لحقائق العلمية
ما يشبه الصواريخ

1-لَتَرْكَبُنَّ طَبَقاً عَن طَبَقٍ [الإنشقاق 19]
(لتركبن) أيها الناس أصله تركبونن حذفت نون الرفع لتوالي الأمثال والواو لالتقاء الساكنين (طبقا عن طبق) حالا بعد حال وهو الموت ثم الحياة وما بعدها من أحوال القيامة


الرؤية عن بعد

العلوم والفنون
لحقائق العلمية
الرؤية عن بعد

1-صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الأمُورُ [الشورى 53]
(صراط الله الذي له ما في السماوات وما في الأرض) ملكا وخلقا وعبيدا (ألا إلى الله تصير الأمور) ترجع
2-لَقَدْ كُنتَ فِي غَفْلَةٍ مِّنْ هَذَا فَكَشَفْنَا عَنكَ غِطَاءكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ [ق 22]
(لقد كنت) في الدنيا (في غفلة من هذا) النازل بك اليوم (فكشفنا عنك غطاءك) أزلنا غفلتك بما تشاهده اليوم (فبصرك اليوم حديد) حاد تدرك به ما أنكرته في الدنيا


الماء ونشأة الحياة

العلوم والفنون
لحقائق العلمية
الماء ونشأة الحياة

1-إِنَّ مَثَلَ عِيسَى عِندَ اللّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِن تُرَابٍ ثِمَّ قَالَ لَهُ كُن فَيَكُونُ [أل عمران 59]
(إن مثل عيسى) شأنه الغريب (عند الله كمثل آدم) كشأنه في خلقه من غير أم ولا أب وهو من تشبيه الغريب بالأغرب ليكون أقطع للخصم وأوقع في النفس (خلقه من تراب ثم قال له كن) بشراً (فيكون) أي فكان وكذلك عيسى قال له كن من غير أب فكان
2-مَا أَشْهَدتُّهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنفُسِهِمْ وَمَا كُنتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً [الكهف 51]
(ما أشهدتهم) أي إبليس وذريته (خلق السماوات والأرض ولا خلق أنفسهم) أي لم أحضر بعضهم خلق بعض (وما كنت متخذ المضلين) الشياطين (عضدا) أعوانا في الخلق فكيف تطيعونهم
3-أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ [العنكبوت 19]
(أولم يروا كيف) بالياء والتاء ينظروا (يبديء الله الخلق ثم) هو بضم أوله وقرىء بفتحه من بدأ وأبدا بمعنى أي يخلقهم ابتداء (يعيده) هو (إن) الخلق كما بدأهم (ذلك على) المذكور من الخلق الأول والثاني (الله يسير قل) فكيف ينكرون الثاني
4-قُلْ سِيرُوا فِي الْأَرْضِ فَانظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنشِئُ النَّشْأَةَ الْآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [العنكبوت 20]
(قل سيروا في الأرض فانظروا كيف بدأ الخلق) لمن كان قبلكم وأماتهم (ثم الله ينشئ النشأة الآخرة) مدا وقصرا مع سكون الشين (إن الله على كل شيء قدير) ومنه البدء والإعادة
5-يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ [الروم 19]
(يخرج الحي من الميت) كالإنسان من النطفة والطائر من البيضة (ويخرج الميت) النطفة والبيضة (من الحي ويحيي الأرض) بالنبات (بعد موتها) يبسها (وكذلك) الإخراج (تخرجون) من القبور بالبناء للفاعل والمفعول
6-اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَاراً وَالسَّمَاء بِنَاء وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُم مِّنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ [غافر 64]
(الله الذي جعل لكم الأرض قرارا والسماء بناء) سقفا (وصوركم فأحسن صوركم ورزقكم من الطيبات ذلكم الله ربكم فتبارك الله رب العالمين)
7-لَقَدْ خَلَقْنَا الْإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ [التين 4]
(لقد خلقنا الإنسان) الجنس (في أحسن تقويم) تعديل لصورته


النبات

العلوم والفنون
لحقائق العلمية
النبات

1-إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاء أَنزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّىَ إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَن لَّمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ [يونس 24]
(إنما مثل) صفة (الحياة الدنيا كماء) مطر (أنزلناه من السماء فاختلط به) بسببه (نبات الأرض) واشتبك بعضه ببعض (مما يأكل الناس) من البر والشعير وغيرهما (والأنعام) من الكلأ (حتى إذا أخذت الأرض زخرفها) بهجتها من النبات (وازَّينت) بالزهر وأصله تزينت أبدلت التاء زاياً وأدغمت في الزاي (وظن أهلها أنهم قادرون عليها) متمكنون من تحصيل ثمارها (أتاها أمرنا) قضاؤنا أو عذابنا (ليلاً أو نهاراً فجعلناها) أي زرعها (حصيداً) كالمحصود بالمناجل (كأنْ) مخففة أي كأنها (لم تغن) تكن (بالأمس كذلك نفصِّل) نبيِّن (الآيات لقوم يتفكرون)
2-وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِن كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ [الرعد 3]
(وهو الذي مد) بسط (الأرض وجعل) خلق (فيها رواسي) جبالاً ثوابت (وأنهارا ومن كل الثمرات جعل فيها زوجين اثنين) من كل نوع (يُغشي) يغطي (الليلَ) بظلمته (النهارَ إن في ذلك) المذكور (لآيات) دلالات على وحدانيته تعالى (لقوم يتفكرون) في صنع الله
3-مَّثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ أُكُلُهَا دَآئِمٌ وِظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَواْ وَّعُقْبَى الْكَافِرِينَ النَّارُ [الرعد 35]
(مثل) صفة (الجنة التي وعد المتقون) مبتدأ خبره محذوف أي فيما نقص عليكم (تجري من تحتها الأنهار أكلها) ما يؤكل فيها (دائم) لا يفنى (وظلها) دائم لا تنسخه شمس لعدمها فيها (تلك) أي الجنة (عقبى) عاقبة (الذين اتقوا) الشرك (وعقبى الكافرين النار)
4-وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنبَتْنَا فِيهَا مِن كُلِّ شَيْءٍ مَّوْزُونٍ [الحجر 19]
(والأرض مددناها) بسطناها (وألقينا فيها رواسي) جبالا ثوابت لئلا تتحرك بأهلها (وأنبتنا فيها من كل شيء موزون) معلوم مقدر
5-الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِّن نَّبَاتٍ شَتَّى [طه 53]
هو (الذي جعل لكم) في جملة الخلق (الأرض مهدا) فراشا (وسلك) سهل (لكم فيها سبلا) طرقا (وأنزل من السماء ماء) مطرا قال تعالى تتميما لما وصفه به موسى وخطابا لأهل مكة (فأخرجنا به أزواجا) أصنافا (من نبات شتى) صفة أزواجا أي مختلفة الألوان والطعوم وغيرهما وشتى جمع شتيت كمريض ومرضى من شت الأمر تفرق
6-يَا أَيُّهَا النَّاسُ إِن كُنتُمْ فِي رَيْبٍ مِّنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُم مِّن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِن مُّضْغَةٍ مُّخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِّنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاء إِلَى أَجَلٍ مُّسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنكُم مَّن يُتَوَفَّى وَمِنكُم مَّن يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِن بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاء اهْتَزَّتْ وَرَبَتْ وَأَنبَتَتْ مِن كُلِّ زَوْجٍ بَهِيجٍ [الحج 5]
(يا أيها الناس) أي أهل مكة (إن كنتم في ريب) شك (من البعث فإنا خلقناكم) أي أصلكم آدم (من تراب ثم) خلقنا ذريته (من نطفة) مني (ثم من علقة) وهي الدم الجامد (ثم من مضغة) وهي لحمة قدر ما يمضغ (مخلقة) مصورة تامة الخلق (وغير مخلقة) أي غير تامة الخلقة (لنبين لكم) كمال قدرتنا لتستدلوا بها في ابتداء الخلق على إعادته (ونقر) مستأنف (في الأرحام ما نشاء إلى أجل مسمى) وقت خروجه (ثم نخرجكم) من بطون أمهاتكم (طفلا) بمعنى أطفالا (ثم) نعمركم (لتبلغوا أشدكم) أي الكمال والقوة وهو بين الثلاثين إلى الأربعين سنة (ومنكم من يتوفى) يموت قبل بلوغ الأشد (ومنكم من يرد إلى أرذل العمر) أخسه من الهرم والخرف (لكيلا يعلم من بعد علم شيئا) قال عكرمة من قرأ القرآن لم يصر بهذه الحالة (وترى الأرض هامدة) يابسة (فإذا أنزلنا عليها الماء اهتزت) تحركت (وربت) ارتفعت وزادت (وأنبتت من) زائدة (كل زوج) صنف (بهيج) حسن
7-أَوَلَمْ يَرَوْا إِلَى الْأَرْضِ كَمْ أَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ كَرِيمٍ [الشعراء 7]
(أولم يروا إلى) ينظروا (الأرض كم أنبتنا فيها من) أي كثيرا (كل زوج كريم إن) نوع حسن
8-أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنزَلَ لَكُم مِّنَ السَّمَاءِ مَاء فَأَنبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَّا كَانَ لَكُمْ أَن تُنبِتُوا شَجَرَهَا أَإِلَهٌ مَّعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ [النمل 60]
(أم من خلق السماوات والأرض وأنزل لكم من السماء ماء فأنبتنا) فيه التفات من الغيبة إلى التكلم (به حدائق) جمع حديقة وهو البستان المحوط (ذات بهجة) حسن (ما كان لكم أن تنبتوا شجرها) لعدم قدرتكم عليه (أإله) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين في مواضعه السبعة (مع الله) أعانه على ذلك أي ليس معه إله (بل هم قوم يعدلون) يشركون بالله غيره
9-وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ بَهِيجٍ [ق 7]
(والأرض) معطوف على موضع إلى السماء كيف (مددناها) دحوناها على وجه الماء (وألقينا فيها رواسي) جبالا تثبتها (وأنبتنا فيها من كل زوج) صنف (بهيج) يبهج به لحسنه
10-تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُّنِيبٍ [ق 8]
(تبصرة) مفعول له أي فعلنا ذلك تبصيرا منا (وذكرى) تذكيرا (لكل عبد منيب) رجاع إلى طاعتنا
11-وَالنَّخْلَ بَاسِقَاتٍ لَّهَا طَلْعٌ نَّضِيدٌ [ق 10]
(والنخل باسقات) طوالا حال مقدرة (لها طلع نضيد) متراكب بعضه فوق بعض


الحيوانات والحشرات

العلوم والفنون
لحقائق العلمية
الحيوانات والحشرات

1-وَلأُضِلَّنَّهُمْ وَلأُمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللّهِ وَمَن يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِّن دُونِ اللّهِ فَقَدْ خَسِرَ خُسْرَاناً مُّبِيناً [النساء 119]
(ولأضلنهم) عن الحق بالوسوسة (ولأمنينهم) ألقي في قلوبهم طول الحياة أن لا بعث ولا حساب (ولآمرنهم فليبتِّكن) يقطعن (آذان الأنعام) وقد فعل ذلك بالبحائر (ولآمرنهم فليغيرن خلق الله) دينه بالكفر وإحلال ما حرم الله وتحريم ما أحل (ومن يتخذ الشيطان وليا) يتولاه ويطيعه (من دون الله) أي غيره (فقد خسر خسرانا مبينا) بيناً لمصيره إلى النار المؤبدة عليه
2-حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالْدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَن تَسْتَقْسِمُواْ بِالأَزْلاَمِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُواْ مِن دِينِكُمْ فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِّإِثْمٍ فَإِنَّ اللّهَ غَفُورٌ رَّحِيمٌ [المائدة 3]
(حرمت عليكم الميتة) أي أكلها (والدم) أي المسفوح كما في الأنعام (ولحم الخنزير وما أهل لغير الله به) بأن ذبح على اسم غيره (والمنخنقة) الميتة خنقاً (والموقوذة) المقتولة ضرباً (والمتردية) الساقطة من علو إلى أسفل فماتت (والنطيحة) المقتولة بنطح أخرى لها (وما أكل السبع) منه (إلا ما ذكيتم) أي أدركتم فيه الروح من هذه الأشياء فذبحتموه (وما ذبح على) اسم (النصب) جمع نصاب وهي الأصنام (وأن تستقسموا) تطلبوا القسم والحكم (بالأزلام) جمع زَلَم بفتح الزاي وضمها مع فتح اللام ، قِدح بكسر القاف صغير لا ريش له ولا نصل وكانت سبعة عند سادن الكعبة عليها أعلام وكانوا يحكمونها فإن أمرتهم ائتمروا وإن نهتهم انتهوا (ذلكم فسق) خروج عن الطاعة ، ونزل يوم عرفة عام حجة الوداع: (اليوم يئس الذين كفروا من دينكم) أن ترتدوا عنه بعد طمعهم في ذلك لما رأوا من قوته (فلا تخشوهم واخشون اليوم أكملت لكم دينكم) أحكامه وفرائضه فلم ينزل بعدها حلال ولا حرام (وأتممت عليكم نعمتي) بإكماله وقيل بدخول مكة آمنين (ورضيت) أي اخترت (لكم الإسلام ديناً فمن اضطر في مخمصة) مجاعة إلى أي أكل شيء مما حرم عليه فأكله (غير متجانف) مائل (لإثم) معصية (فإن الله غفور) له ما أكل (رحيم) به في إباحته بخلاف المائل لإثم أي المتلبس به كقاطع الطريق والباغي مثلا فلا يحل له الأكل
3-وَمَا مِن دَآبَّةٍ فِي الأَرْضِ وَلاَ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُم مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ [الانعام 38]
(وما من) زائدة (دابة) تمشي (في الأرض ولا طائر يطير) في الهواء (بجناحيه إلا أمم أمثالكم) في تدبير خلقها ورزقها وأحوالهم (ما فرطنا) تركنا (في الكتاب) اللوح المحفوظ (من) زائدة (شيء) فلم نكتبه (ثم إلى ربهم يحشرون) فيقضي بينهم ويقتص للجماء من القرناء ثم يقول لهم كونوا ترابا
4-إِنَّ اللّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللّهُ فَأَنَّى تُؤْفَكُونَ [الانعام 95]
(إن الله فالق) شاق (الحب) عن النبات (والنوى) عن البخل (يخرج الحي من الميت) كالإنسان والطائر من النطفة والبيضة (ومخرج الميت) النطفة والبيضة (من الحي ذلكم) الفالق المخرج (الله فأنى تؤفكون) فكيف تصرفون عن الإيمان مع قيام البرهان
5-وَمِنَ الأَنْعَامِ حَمُولَةً وَفَرْشاً كُلُواْ مِمَّا رَزَقَكُمُ اللّهُ وَلاَ تَتَّبِعُواْ خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ [الانعام 142]
(و) أنشأ (من الأنعام حمولة) صالحة للحمل عليها كالإبل الكبار (وفَرْشا) لا تصلح له كالإبل الصغار والغنم سميت فرشا لأنها كالفرش للأرض لدنوها منها (كلوا مما رزقكم الله ولا تتبعوا خطوات الشيطان) طرائقه من التحريم والتحليل (إنه لكم عدو مبين) بين العداوة
6-وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ [النحل 5]
(والأنعام) الإبل والبقر والغنم ونصبه بفعل مقدر يفسره (خلقها لكم) من جملة الناس (فيها دفء) ما تستدفئون به من الأكسية والأردية من أشعارها وأصوافها (ومنافع) من النسل والدر والركوب (ومنها تأكلون) قدم الظرف للفاصلة
7-وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ [النحل 6]
(ولكم فيها جمال) زينة (حين تريحون) تردونها إلى مراحها بالعشي (وحين تسرحون) تخرجونها إلى المرعى بالغداة
8-وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَّمْ تَكُونُواْ بَالِغِيهِ إِلاَّ بِشِقِّ الأَنفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَّحِيمٌ [النحل 7]
(وتحمل أثقالكم) أحماالكم (إلى بلد لم تكونوا بالغيه) واصلين إليه على غير الإبل (إلا بشق الأنفس) بجهدها (إن ربكم لرؤوف رحيم) بكم حيث خلقها لكم
9-وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لاَ تَعْلَمُونَ [النحل 8]
وخلق (والخيل والبغال والحمير لتركبوها وزينة) مفعول له والتعليل بهما بتعريف النعم لا ينافي خلقها لغير ذلك كالأكل في الخيل الثابت بحديث الصحيحين (ويخلق ما لا تعلمون) من الأشياء العجيبة الغريبة
10-وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ [النحل 68]
(وأوحى ربك إلى النحل) وحي إلهام (أن) مفسرة أو مصدرية (اتخذي من الجبال بيوتا) تأوين إليها (ومن الشجر) بيوتا (ومما يعرشون) أي الناس يبنون لك من الأماكن وإلا لم تأو إليها
11-ثُمَّ كُلِي مِن كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلاً يَخْرُجُ مِن بُطُونِهَا شَرَابٌ مُّخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاء لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَتَفَكَّرُونَ [النحل 69]
(ثم كلي من كل الثمرات فاسلكي) ادخلي (سبل ربك) طرقه من طلب المرعى (ذللا) جمع ذلول حال من السبل أي مسخرة لك فلا تعسر عليك وإن توعرت ولا تضلي عن العود منها وإن بعدت وقيل من الضمير في اسلكي أي منقادة لما يراد منك (يخرج من بطونها شراب) هو العسل (مختلف ألوانه فيه شفاء للناس) من الأوجاع قيل لبعضها كمادل عليه هتنكير شفاء أو لكلها بضميمته إلى غيره أقول وبدونها بنيته وقد أمر به صلى الله عليه وسلم من استطلق عليه بطنه رواه الشيخان (إن في ذلك لآية لقوم يتفكرون) في صنعه تعالى
12-أَلَمْ يَرَوْاْ إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاء مَا يُمْسِكُهُنَّ إِلاَّ اللّهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يُؤْمِنُونَ [النحل 79]
(ألم يروا إلى الطير مسخرات) مذللات للطيران (في جو السماء) أي الهواء بين السماء والارض (ما يمسكهن) عند قبض أجنحتهن أو بسطها أن يقعن (إلا الله) بقدرته (إن في ذلك لآيات لقوم يؤمنون) هي خلقها بحيث يمكنها الطيران وخلق الجو بحيث يمكن الطيران فيه وإمساكها
13-وَاللّهُ جَعَلَ لَكُم مِّن بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُم مِّن جُلُودِ الأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ [النحل 80]
(والله جعل لكم من بيوتكم سكنا) موضعا تسكنون فيه (وجعل لكم من جلود الأنعام بيوتا) كالخيام والقباب (تستخفونها) للحمل (يوم ظعنكم) سفركم (ويوم إقامتكم ومن أصوافها) أي الغنم (وأوبارها) أي الإبل (وأشعارها) أي المعز (أثاثا) متاعا لبيوتكم كبسط وأكسية (ومتاعا) تتمتعون به (إلى حين) تبلى فيه
14-أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاء كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ [الأنبياء 30]
(أولم ير) بواو وتركها (الذين) يعلم (كفروا أن السماوات والأرض كانتا رتقا ففتقناهما) أي سدا بمعنى مسدودة (وجعلنا) جعلنا السماء سبعا والأرض سبعا أو فتق السماء أن كانت لا تمطر فأمطرت وفتق الأرض أن كانت لا تنبت فأنبتت (من الماء كل) النازل من السماء والنابع من الأرض (شيء حي أفلا) من نبات وغيره أي فالماء سبب لحياته (يؤمنون وجعلنا) بتوحيدي
15-لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَّعْلُومَاتٍ عَلَى مَا رَزَقَهُم مِّن بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ [الحج 28]
(ليشهدوا) أن يحضروا (منافع لهم) في الدنيا بالتجارة أو في الآخرة أو فيهما أقوال (ويذكروا اسم الله في أيام معلومات) أي عشر ذي الحجة أو يوم عرفة أو يوم النحر إلى آخر أيام التشريق أقوال (على ما رزقهم من بهيمة الأنعام) الإبل والبقر والغنم التي تنحر في يوم العيد وما بعده من الهدايا والضحايا (فكلوا منها) إذا كانت مستحبة (وأطعموا البائس الفقير) أي شديد الفقر
16-يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَن يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِن يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لَّا يَسْتَنقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ [الحج 73]
(يا أيها الناس) أي أهل مكة (ضرب مثل فاستمعوا له) وهو (إن الذين تدعون) تعبدون (من دون الله) أي غيره وهم الأصنام (لن يخلقوا ذبابا) اسم جنس واحده ذبابة يقع على المذكر والمؤنث (ولو اجتمعوا له) لخلقه (وإن يسلبهم الذباب شيئا) مما عليهم من الطيب والزعفران الملطخين به (لا يستنقذوه) لا يستردوه (منه) لعجزهم فكيف يعبدون شركاء الله تعالى هذا أمر مستغرب عبر عنه بضرب المثل (ضعف الطالب) العابد (والمطلوب) المعبود
17-وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُّسقِيكُم مِّمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ [المؤمنون 21]
(وإن لكم في الأنعام) الإبل والبقر والغنم (لعبرة) عظة تعتبرون بها (نسقيكم) بفتح النون وضمها (مما في بطونها) أي اللبن (ولكم فيها منافع كثيرة) من الأصواف والأوبار والأشعار وغير ذلك (ومنها تأكلون)
18-وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ [المؤمنون 22]
(وعليها) الإبل (وعلى الفلك) السفن (تحملون)
19-وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِن مَّاء فَمِنْهُم مَّن يَمْشِي عَلَى بَطْنِهِ وَمِنْهُم مَّن يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُم مَّن يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [النور 45]
(والله خلق كل دابة) حيوان (من ماء) نطفة (فمنهم من يمشي على بطنه) كالحيات والهوام (ومنهم من يمشي على رجلين) كالإنسان والطير (ومنهم من يمشي على أربع) كالبهائم والأنعام (يخلق الله ما يشاء إن الله على كل شيء قدير)
20-وَوَرِثَ سُلَيْمَانُ دَاوُودَ وَقَالَ يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنطِقَ الطَّيْرِ وَأُوتِينَا مِن كُلِّ شَيْءٍ إِنَّ هَذَا لَهُوَ الْفَضْلُ الْمُبِينُ [النمل 16]
(وورث سليمان داود) النبوة والعلم دون باقي أولاده (وقال يا أيها الناس علمنا منطق الطير) أي فهم أصواته (وأوتينا من كل شيء) تؤتاه الأنبياء والملوك (إن هذا) المؤتى (لهو الفضل المبين) البين الظاهر
21-وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْإِنسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ [النمل 17]
(وحشر) جمع (لسليمان جنوده من الجن والإنس والطير) في مسير له (فهم يوزعون) يجمعون ثم يسافرون
22-حَتَّى إِذَا أَتَوْا عَلَى وَادِي النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ [النمل 18]
(حتى إذا أتوا على واد النمل) هو بالطائف أو بالشام نمله صغار أو كبار (قالت نملة) هي ملكة النمل وقد رأت جند سليمان (يا أيها النمل ادخلوا مساكنكم لا يحطمنكم) يكسرنكم (سليمان وجنوده وهم لا يشعرون) نزل النمل منزل العقلاء في الخطاب بخطابهم
23-فَتَبَسَّمَ ضَاحِكاً مِّن قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ [النمل 19]
(فتبسم) سليمان ابتداء (ضاحكا) انتهاء (من قولها) وقد سمعه من ثلاثة أميال حملته إليه الريح فحبس جنده حين أشرف على واديهم حتى دخلوا بيوتهم وكان جنده ركبانا ومشاة في هذا السير (وقال رب أوزعني) ألهمني (أن أشكر نعمتك التي أنعمت) بها (علي وعلى والدي وأن أعمل صالحا ترضاه وأدخلني برحمتك في عبادك الصالحين) الأنبياء والأولياء
24-مَثَلُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ أَوْلِيَاء كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ [العنكبوت 41]
(مثل الذين اتخذوا من دون الله أولياء) أصناما يرجون نفعها (كمثل العنكبوت اتخذت بيتا) لنفسها تأوي إليه (وإن أوهن) أضعف (البيوت لبيت العنكبوت) لا يدفع عنها حرا ولا بردا كذلك الأصنام لا تنفع عابديها (لو كانوا يعلمون) ذلك ما عبدوها
25-أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ [يس 71]
(أولم يروا أنا) يعلموا والاستفهام للتقرير والواو الداخلة عليها للعطف (خلقنا لهم مما) في جملة الناس (عملت أيدينا أنعاما) عملناه بلا شريك ولا معين (فهم) هي الإبل والبقر والغنم (لها مالكون وذللناها) ضابطون
26-وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ [يس 72]
(وذللناها) سخرناها (لهم فمنها ركوبهم) ركوبهم (ومنها يأكلون)
27-وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلَا يَشْكُرُونَ [يس 73]
(ولهم فيها منافع) كأصوافها وأوبارها وأشعارها (ومشارب) من لبنها جمع مشرب أو موضعه (أفلا يشكرون) المنعم عليهم بها فيؤمنوا أي ما فعلوا ذلك
28-اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ [غافر 79]
(الله الذي جعل لكم الأنعام) قيل الإبل خاصة هنا والظاهر البقر والغنم (لتركبوا منها ومنها تأكلون)
29-وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ [غافر 80]
(ولكم فيها منافع) من الدر والنسل والوبر والصوف (ولتبلغوا عليها حاجة في صدوركم) هي حمل الأثقال إلى البلاد (وعليها) في البر (وعلى الفلك) السفن في البحر (تحملون)
30-وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُم مِّنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ [الزخرف 12]
(والذي خلق الأزواج) الأصناف (كلها وجعل لكم من الفلك) السفن (والأنعام) كالإبل (ما تركبون) حذف العائد اختصارا وهو مجرور في الأول أي فيه منصوب في الثاني
31-لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ [الزخرف 13]
(لتستووا) لتستقروا (على ظهوره) ذكر الضمير وجمع الظهر نظرا للفظ ما ومعناها (ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحان الذي سخر لنا هذا وما كنا له مقرنين) مطيقين
32-أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ [الملك 19]
(أولم يروا إلى) ينظرون (الطير فوقهم صافات) في الهواء (ويقبضن) باسطات أجنحتهن (ما) أجنحتهن بعد البسط أي وقابضات (يمسكهن إلا) عن الوقوع في حال البسط والقبض (الرحمن إنه) بقدرته (بكل شيء بصير أم) المعنى ألم يستدلوا بثبوت الطير في الهواء على قدرتنا أن نفعل بهم ما تقدم وغيره من العذاب
33-أَفَلَا يَنظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ [الغاشية 17]
(أفلا ينظرون) أي كفار مكة نظر اعتبار (إلى الإبل كيف خلقت)


الصابئون

الديانات
الصابئون

1-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَادُواْ وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 62]
(إن الذين آمنوا) بالأنبياء من قبل (والذين هادوا) هم اليهود (والنصارى والصابئين) طائفة من اليهود أو النصارى (من آمن) منهم (بالله واليوم الآخر) في زمن نبينا (وعمل صالحا) بشريعته (فلهم أجرهم) أي ثواب أعمالهم (عند ربهم ولا خوف عليهم ولا هم يحزنون) روعي في ضمير آمن وعمل لفظ من وفيما بعد معناها
2-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَادُواْ وَالصَّابِؤُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وعَمِلَ صَالِحاً فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [المائدة 69]
(إن الذين آمنوا والذين هادوا) هم اليهود مبتدأ (والصابئون) فرقة منهم (والنصارى) ويبدل من المبتدأ (من آمن) منهم (بالله واليوم الآخر وعمل صالحا فلا خوف عليهم ولا هم يحزنون) في الآخرة خبر المبتدأ ودال على خبر إن
3-إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [الحج 17]
(إن الذين آمنوا والذين هادوا) هم اليهود (والصابئين) طائفة منهم (والنصارى والمجوس والذين أشركوا إن الله يفصل بينهم يوم القيامة) بإدخال المؤمنين الجنة وإدخال غيرهم النار (إن الله على كل شيء) من عملهم (شهيد) عالم به علم مشاهدة


المجوس

الديانات
المجوس

1-إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [الحج 17]
(إن الذين آمنوا والذين هادوا) هم اليهود (والصابئين) طائفة منهم (والنصارى والمجوس والذين أشركوا إن الله يفصل بينهم يوم القيامة) بإدخال المؤمنين الجنة وإدخال غيرهم النار (إن الله على كل شيء) من عملهم (شهيد) عالم به علم مشاهدة


حسدهم المؤمنين

الديانات
أهل الكتاب
حسدهم المؤمنين

1-وَدَّ كَثِيرٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُم مِّن بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِّنْ عِندِ أَنفُسِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُواْ وَاصْفَحُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 109]
(ود كثير من أهل الكتاب لو) مصدرية (يردونكم من بعد إيمانكم كفارا حسدا) مفعول له كائناً (من عند أنفسهم) أي حملتهم عليه أنفسهم الخبيثة (من بعد ما تبين لهم) في التوراة (الحق) في شأن النبي (فاعفوا) عنهم أي اتركوهم (واصفحوا) أعرضوا فلا تجازوهم (حتى يأتي الله بأمره) فيهم من القتال (إن الله على كل شيء قدير)
2-وَدَّت طَّآئِفَةٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلاَّ أَنفُسَهُمْ وَمَا يَشْعُرُونَ [أل عمران 69]
ونزل لما دعا اليهود معاذاً وحذيفةَ وعماراً إلى دينهم: (ودّت طائفة من أهل الكتاب لو يُضلُّونكم وما يُضلُّون إلا أنفسهم) لأن إثم إضلالهم عليهم والمؤمنون لا يطيعونهم فيه (وما يشعرون) بذلك
3-أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللّهُ مِن فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُم مُّلْكاً عَظِيماً [النساء 54]
(أم) بل (يحسدون الناس) أي النبي صلى الله عليه وسلم (على ما آتاهم الله من فضله) من النبوة وكثرة النساء أي يتمنون زواله عنه ويقولون لو كان نبيا لاشتغل عن النساء (فقد آتينا آل إبراهيم) جده كموسى وداود وسليمان (الكتاب والحكمة) والنبوة (وآتيناهم ملكاً عظيماً) فكان لداود تسع وتسعون امرأة ولسليمان ألف ما بين حرة وسرية


العلاقة معهم

الديانات
أهل الكتاب
العلاقة معهم

1-مَّا يَوَدُّ الَّذِينَ كَفَرُواْ مِنْ أَهْلِ الْكِتَابِ وَلاَ الْمُشْرِكِينَ أَن يُنَزَّلَ عَلَيْكُم مِّنْ خَيْرٍ مِّن رَّبِّكُمْ وَاللّهُ يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ [البقرة 105]
(ما يود الذين كفروا من أهل الكتاب ولا المشركين) من العرب عطف على أهل الكتاب ، ومِن للبيان (أن ينزل عليكم من) زائدة (خير) وحي (من ربكم) حسدا لكم (والله يختص برحمته) نبوته (من يشاء والله ذو الفضل العظيم)
2-وَدَّ كَثِيرٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُم مِّن بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِّنْ عِندِ أَنفُسِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُواْ وَاصْفَحُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 109]
(ود كثير من أهل الكتاب لو) مصدرية (يردونكم من بعد إيمانكم كفارا حسدا) مفعول له كائناً (من عند أنفسهم) أي حملتهم عليه أنفسهم الخبيثة (من بعد ما تبين لهم) في التوراة (الحق) في شأن النبي (فاعفوا) عنهم أي اتركوهم (واصفحوا) أعرضوا فلا تجازوهم (حتى يأتي الله بأمره) فيهم من القتال (إن الله على كل شيء قدير)
3-قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلاَ نُشْرِكَ بِهِ شَيْئاً وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ [أل عمران 64]
(قل يا أهل الكتاب) اليهود والنصارى (تعالَوا إلى كلمةٍ سواءٍ) مصدر بمعنى مستو أمرها (بيننا وبينكم) هي (أ) ن (لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضاً أرباباً من دون الله) كما اتخذتم الأحبار والرهبان (فإن تولوا) أعرضوا عن التوحيد (فقولوا) أنتم لهم (اشهدوا بأنا مسلمون) موحدون
4-يَا أَهْلَ الْكِتَابِ لِمَ تُحَآجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنزِلَتِ التَّورَاةُ وَالإنجِيلُ إِلاَّ مِن بَعْدِهِ أَفَلاَ تَعْقِلُونَ [أل عمران 65]
ونزل لما قال اليهود: إبراهيم يهودي ونحن على دينه ، وقالت النصارى كذلك: (يا أهل الكتاب لم تحاجُّون) تخاصمون (في إبراهيم) بزعمكم أنه على دينكم (وما أنزلت التوراة والإنجيل إلا من بعده) بزمن طويل وبعد نزولهما حدثت اليهودية والنصرانية (أفلا تعقلون) بطلان قولكم
5-وَدَّت طَّآئِفَةٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلاَّ أَنفُسَهُمْ وَمَا يَشْعُرُونَ [أل عمران 69]
ونزل لما دعا اليهود معاذاً وحذيفةَ وعماراً إلى دينهم: (ودّت طائفة من أهل الكتاب لو يُضلُّونكم وما يُضلُّون إلا أنفسهم) لأن إثم إضلالهم عليهم والمؤمنون لا يطيعونهم فيه (وما يشعرون) بذلك
6-وَقَالَت طَّآئِفَةٌ مِّنْ أَهْلِ الْكِتَابِ آمِنُواْ بِالَّذِيَ أُنزِلَ عَلَى الَّذِينَ آمَنُواْ وَجْهَ النَّهَارِ وَاكْفُرُواْ آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ [أل عمران 72]
(وقالت طائفة من أهل الكتاب) اليهود لبعضهم (آمنوا بالذي أنزل على الذين آمنوا) أي القرآن (وجه النهار) أوله (واكفروا) به (آخره لعلهم) أي المؤمنين (يرجعون) عن دينهم إذ يقولون ما رجع هؤلاء عنه بعد دخولهم فيه وهم أولو علم إلا لعلمهم بطلانه
7-وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِن تَأْمَنْهُ بِقِنطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُم مَّنْ إِن تَأْمَنْهُ بِدِينَارٍ لاَّ يُؤَدِّهِ إِلَيْكَ إِلاَّ مَا دُمْتَ عَلَيْهِ قَآئِماً ذَلِكَ بِأَنَّهُمْ قَالُواْ لَيْسَ عَلَيْنَا فِي الأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ [أل عمران 75]
(ومن أهل الكتاب من إن تأمنه بقنطار) أي بمال كثير (يؤده إليك) لأمانته كعبد الله بن سلام أودعه رجل ألفا ومائتي أوقية ذهباً فأداها إليه (ومنهم من إن تأمنه بدينار لا يؤده إليك) لخيانته (إلا ما دمت عليه قائما) لا تفارقه فمتى فارقته أنكره ككعب بن الأشرف استودعه قرشي ديناراً فجحده (ذلك) أي ترك الأداء (بأنهم قالوا) بسبب قولهم (ليس علينا في الأميين) أي العرب (سبيل) أي إثم لاستحلالهم ظلم من خالف دينهم ونسبوه إليه تعالى ، قال تعالى (ويقولون على الله الكذب) في نسبة ذلك إليه (وهم يعلمون)
8-قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللّهِ وَاللّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ [أل عمران 98]
(قل يا أهل الكتاب لم تكفرون بآيات الله) القرآن (والله شهيد على ما تعملون) فيجازيكم عليه
9-قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَن سَبِيلِ اللّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجاً وَأَنتُمْ شُهَدَاء وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [أل عمران 99]
(قل يا أهل الكتاب لم تصدون) تصرفون (عن سبيل الله) أي دينه (من آمن) بتكذيبكم النبي وكتم نعمته (تبغونها) أي تطلبون السبيل (عِوَجاً) مصدر بمعنى معوجة أي مائلة عن الحق (وأنتم شهداء) عالمون بأن الدين المرضي القيم دين الإسلام كما في كتابكم (وما الله بغافل عما تعملون) من الكفر والتكذيب وإنما يؤخركم إلى وقتكم ليجازيكم
10-كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَّهُم مِّنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ [أل عمران 110]
(كنتم) يا أمة محمد في علم الله تعالى (خير أمة أخرجت) أظهرت (للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان) الإيمان (خيراً لهم منهم المؤمنون) كعبد الله بن سلام رضي الله عنه وأصحابه (وأكثرهم الفاسقون) الكافرون
11-لَيْسُواْ سَوَاء مِّنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَآئِمَةٌ يَتْلُونَ آيَاتِ اللّهِ آنَاء اللَّيْلِ وَهُمْ يَسْجُدُونَ [أل عمران 113]
(ليسوا) أي أهل الكتاب (سواء) مستوين (من أهل الكتاب أمة قائمة) مستقيمة ثابتة على الحق كعبد الله بن سلام رضي الله عنه وعن أصحابه (يتلون آيات الله آناء الليل) أي في ساعاته (وهم يسجدون) يصلون ، حال.
12-هَاأَنتُمْ أُوْلاء تُحِبُّونَهُمْ وَلاَ يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُواْ آمَنَّا وَإِذَا خَلَوْاْ عَضُّواْ عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُواْ بِغَيْظِكُمْ إِنَّ اللّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ [أل عمران 119]
(ها) للتنبيه (أنتم) يا (أولاء) المؤمنين (تحبونهم) لقرابتهم منكم وصداقتهم (ولا يحبونكم) لمخالفتهم لكم في الدين (وتؤمنون بالكتاب كله) أي بالكتب كلها ولا يؤمنون بكتابكم (وإذا لقوكم قالوا آمنا وإذا خلوا عضوا عليكم الأنامل) أطراف الأصابع (من الغيظ) شدة الغضب لما يرون من ائتلافكم ، ويعبر عن شدة الغضب بعض الأنامل مجازا وإن لم يكن ثم عض (قل موتوا بغيظكم) أي ابقوا عليه إلى الموت فلن تروا ما يسركم (إن الله عليم بذات الصدور) بما في القلوب ومنه ما يضمره هؤلاء
13-لَّيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَن يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلاَ يَجِدْ لَهُ مِن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً [النساء 123]
ونزل لما افتخر المسلمون وأهل الكتاب (ليس) الأمر منوطا (بأمانيكم ولا أماني أهل الكتاب) بل بالعمل الصالح (من يعمل سوء يجز به) إما في الآخرة أو الدنيا بالبلاء والمحن كما ورد في الحديث (ولا يجد له من دون الله) أي غيره (وليا) يحفظه (ولا نصيرا) يمنعه منه
14-يَسْأَلُكَ أَهْلُ الْكِتَابِ أَن تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِّنَ السَّمَاءِ فَقَدْ سَأَلُواْ مُوسَى أَكْبَرَ مِن ذَلِكَ فَقَالُواْ أَرِنَا اللّهِ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُواْ الْعِجْلَ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ فَعَفَوْنَا عَن ذَلِكَ وَآتَيْنَا مُوسَى سُلْطَاناً مُّبِيناً [النساء 153]
(يسألك) يا محمد (أهل الكتاب) اليهود (أن تنزل عليهم كتابا من السماء) جملة كما أنزل على موسى تعنتا فإن استكبرت ذلك (فقد سألوا) أي آبائهم (موسى أكبر) أعظم (من ذلك فقالوا أرنا الله جهرة) عيانا (فأخذتهم الصاعقة) الموت عقابا لهم (بظلمهم) حيث تعنتوا في السؤال (ثم اتخذوا العجل) إلها (من بعد ما جاءتهم البينات) المعجزات على وحدانية الله (فعفونا عن ذلك) ولم نستأصلهم (وآتينا موسى سلطانا مبينا) تسلطا بينا ظاهرا عليهم حيث أمرهم بقتل أنفسهم توبة فأطاعوه
15-يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِّمَّا كُنتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَن كَثِيرٍ قَدْ جَاءكُم مِّنَ اللّهِ نُورٌ وَكِتَابٌ مُّبِينٌ [المائدة 15]
(يا أهل الكتاب) اليهود والنصارى (قد جاءكم رسولنا) محمد (يبين لكم كثيرا مما كنتم تخفون) تكتمون (من الكتاب) التوراة والإنجيل كآية الرجم وصفته (ويعفو عن كثير) من ذلك فلا يبينه إذا لم يكن فيه مصلحة إلا افتضاحكم (قد جاءكم من الله نور) هو النبي صلى الله عليه وسلم (وكتاب) قرآن (مبين) بين ظاهر
16-يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِّنَ الرُّسُلِ أَن تَقُولُواْ مَا جَاءنَا مِن بَشِيرٍ وَلاَ نَذِيرٍ فَقَدْ جَاءكُم بَشِيرٌ وَنَذِيرٌ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [المائدة 19]
(يا أهل الكتاب قد جاءكم رسولنا) محمد (يبين لكم) شرائع الدين (على فترة) انقطاع (من الرسل) اذ لم يكن بينه وبين عيسى رسول ومدة ذلك خمسماية وتسع وستون سنة لـ (أن) لا (تقولوا) إذا عذبتم (ما جاءنا من) زائدة (بشير ولا نذير فقد جاءكم بشير ونذير) فلا عذر لكم إذا (والله على كل شيء قدير) ومنه تعذيبكم إن لم تتبعوه
17-قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنقِمُونَ مِنَّا إِلاَّ أَنْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ مِن قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ [المائدة 59]
ونزل لما قال اليهود للنبي صلى الله عليه وسلم: بمن تؤمن من الرسل فقال: {بالله وما أنزل إلينا وما أنزل من قبل} الآية فلما ذكر عيسى قالوا: لا نعلم ديناً شراً من دينكم (قل يا أهل الكتاب هل تنقمون) تنكرون (منا إلا أن آمنا بالله وما أنزل إلينا وما أنزل من قبل) إلى الأنبياء (وأن أكثركم فاسقون) عطف على أن آمنا - المعنى ما تنكرون إلا إيماننا ومخالفتكم في عدم قبوله المعبر عنه بالفسق اللازم عنه وليس هذا مما ينكر -
18-وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُواْ وَاتَّقَوْاْ لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ [المائدة 65]
(ولو أن أهل الكتاب آمنوا) بمحمد صلى الله عليه وسلم (واتقوا) الكفر (لكفرنا عنهم سيئاتهم ولأدخلناهم جنات النعيم)
19-قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّىَ تُقِيمُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَاناً وَكُفْراً فَلاَ تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ [المائدة 68]
(قل يا أهل الكتاب لستم على شيء) من الدين معتد به (حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم) بأن تعملوا بما فيه ومنه الإيمان بي (وليزيدن كثيرا) (منهم ما أنزل إليك من ربك) من القرآن (طغيانا وكفرا) لكفرهم به (فلا تأس) تحزن (على القوم الكافرين) إن لم يؤمنوا بك أي لا تهتم بهم
20-قُلْ يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلاَ تَتَّبِعُواْ أَهْوَاء قَوْمٍ قَدْ ضَلُّواْ مِن قَبْلُ وَأَضَلُّواْ كَثِيراً وَضَلُّواْ عَن سَوَاء السَّبِيلِ [المائدة 77]
(قل يا أهل الكتاب) اليهود والنصارى (لا تغلوا) تجاوزوا الحد (في دينكم) غلوا (غير الحق) بأن تضعوا عيسى أو ترفعوه فوق حقه (ولا تتبعوا أهواء قوم قد ضلوا من قبل) بغلوهم وهم أسلافهم (وأضلوا كثيرا) من الناس (وضلوا عن سواء السبيل) عن طريق الحق والسواء في الأصل الوسط
21-وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنزِلَ إِلَيْنَا وَأُنزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ [العنكبوت 46]
(ولا تجادلوا أهل الكتاب إلا بالتي) أي المجادلة التي (هي أحسن) كالدعاء إلى الله بآياته والتنبيه على حججه (إلا الذين ظلموا منهم) بأن حاربوا وأبوا أن يقروا بالجزية فجادلوهم بالسيف حتى يسلموا أو يعطوا الجزية (وقولوا) لمن قبل الاقرار بالجزية إذا أخبروكم بشيء مما في كتبهم (آمنا بالذي أنزل إلينا وأنزل إليكم) ولا تصدقوهم ولا تكذبوهم في ذلك (وإلهنا وإلهكم واحد ونحن له مسلمون) مطيعون
22-وَأَنزَلَ الَّذِينَ ظَاهَرُوهُم مِّنْ أَهْلِ الْكِتَابِ مِن صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً [الأحزاب 26]
(وأنزل الذين ظاهروهم من أهل الكتاب) أي قؤيظة (من صياصيهم) حصونهم جمع صيصية وهو ما يتحصن به (وقذف في قلوبهم الرعب) الخوف (فريقا تقتلون) منهم وهم المقاتلة (وتأسرون فريقا) منهم أي الذراري
23-لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِّن فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ [الحديد 29]
(لئلا يعلم) أعلمكم بذلك ليعلم (أهل الكتاب) التوراة الذين لم يؤمنوا بمحمد صلى الله عليه وسلم والمعنى أنهم (ألا يقدرون على شيء من فضل الله) خلاف ما في زعمهم أنهم أحباء الله وأهل رضوانه (وأن الفضل بيد الله يؤتيه) يعطيه (من يشاء) فأتى المؤمنين منهم أجرهم مرتين كما نقدم (والله ذو الفضل العظيم)
24-هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِن دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنتُمْ أَن يَخْرُجُوا وَظَنُّوا أَنَّهُم مَّانِعَتُهُمْ حُصُونُهُم مِّنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُم بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ [الحشر 2]
(هو الذي أخرج الذين كفروا من أهل الكتاب) هم بنو نضير من اليهود (من ديارهم) مساكنهم بالمدينة (لأول الحشر) هو حشرهم إلى الشام وآخره أن أجلاهم عمر في خلافته إلى خيبر (ما ظننتم) أيها المؤمنون (أن يخرجوا وظنوا أنهم مانعتهم) خبر أن (حصونهم) فاعله تم به الخبر (من الله) من عذابه (فأتاهم الله) أمره وعذابه (من حيث لم يحتسبوا) لم يخطر ببالهم من جهة المؤمنين (وقذف) ألقى (في قلوبهم الرعب) بسكون العين وضمها الخوف بقتل سيدهم كعب ابن الأشرف (يخربون) بالتشديد والتخفيف من أخرب (بيوتهم) لينقلوا ما استحسنوا منها من خشب وغيره (بأيديهم وأيدي المؤمنين فاعتبروا يا أولي الأبصار)
25-أَلَمْ تَر إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لِإِخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلَا نُطِيعُ فِيكُمْ أَحَداً أَبَداً وَإِن قُوتِلْتُمْ لَنَنصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ [الحشر 11]
(ألم تر) تنظر (إلى الذين نافقوا يقولون لإخوانهم الذين كفروا من أهل الكتاب) وهم بنو النضير واخوانهم في الكفر (لئن) لام قسم في الأربعة (أخرجتم) من المدينة (لنخرجن معكم ولا نطيع فيكم) في خذلانكم (أحدا أبدا وإن قوتلتم) حذفت منه اللام الموطئة (لننصرنكم والله يشهد إنهم لكاذبون)
26-لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ [البينة 1]
(لم يكن الذين كفروا من) للبيان (أهل الكتاب والمشركين) أي عبدة الأصنام عطف على أهل (منفكين) خبر يكن أي زائلين عما هم عليه (حتى تأتيهم) أي أتتهم (البينة) أي الحجة الواضحة وهي محمد صلى الله عليه وسلم
27-إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُوْلَئِكَ هُمْ شَرُّ الْبَرِيَّةِ [البينة 6]
(إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها) حال مقدرة أي مقدرا خلودهم فيها من الله تعالى (أولئك هم شر البرية)


وجوب التساهل معهم غير المحاربين

الديانات
أهل الكتاب
وجوب التساهل معهم غير المحاربين

1-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَادُواْ وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 62]
(إن الذين آمنوا) بالأنبياء من قبل (والذين هادوا) هم اليهود (والنصارى والصابئين) طائفة من اليهود أو النصارى (من آمن) منهم (بالله واليوم الآخر) في زمن نبينا (وعمل صالحا) بشريعته (فلهم أجرهم) أي ثواب أعمالهم (عند ربهم ولا خوف عليهم ولا هم يحزنون) روعي في ضمير آمن وعمل لفظ من وفيما بعد معناها
2-وَدَّ كَثِيرٌ مِّنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُم مِّن بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِّنْ عِندِ أَنفُسِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُواْ وَاصْفَحُواْ حَتَّى يَأْتِيَ اللّهُ بِأَمْرِهِ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 109]
(ود كثير من أهل الكتاب لو) مصدرية (يردونكم من بعد إيمانكم كفارا حسدا) مفعول له كائناً (من عند أنفسهم) أي حملتهم عليه أنفسهم الخبيثة (من بعد ما تبين لهم) في التوراة (الحق) في شأن النبي (فاعفوا) عنهم أي اتركوهم (واصفحوا) أعرضوا فلا تجازوهم (حتى يأتي الله بأمره) فيهم من القتال (إن الله على كل شيء قدير)
3-قُلْ أَتُحَآجُّونَنَا فِي اللّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ [البقرة 139]
(قل) لهم (أتحاجُّوننا) تخاصمونا (في الله) أن اصطفى نبيا من العرب (وهو ربنا وربكم) فله أن يصطفي من يشاء (ولنا أعمالنا) نجازى بها (ولكم أعمالكم) تجازون بها فلا يبعد أن يكون في أعمالنا ما نستحق به الإكرام (ونحن له مخلصون) الدين والعمل دونكم فنحن أولى بالإصطفاء والهمزة للإنكار والجمل الثلاث أحوال
4-لاَ إِكْرَاهَ فِي الدِّينِ قَد تَّبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا وَاللّهُ سَمِيعٌ عَلِيمٌ [البقرة 256]
(لا إكراه في الدين) على الدخول فيه (قد تبين الرشد من الغي) أي ظهر بالآيات البينات أن الإيمان رشد والكفر غي نزلت فيمن كان له من الأنصار أولاد أراد أن يكرههم على الإسلام (فمن يكفر بالطاغوت) الشيطان أو الأصنام وهو يطلق على المفرد والجمع (ويؤمن بالله فقد استمسك) تمسك (بالعروة الوثقى) بالعقد المحكم (لا انفصام) انقطاع (لها والله سميع) بما يقال (عليم) بما يفعل
5-فَإنْ حَآجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلّهِ وَمَنِ اتَّبَعَنِ وَقُل لِّلَّذِينَ أُوْتُواْ الْكِتَابَ وَالأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُواْ فَقَدِ اهْتَدَواْ وَّإِن تَوَلَّوْاْ فَإِنَّمَا عَلَيْكَ الْبَلاَغُ وَاللّهُ بَصِيرٌ بِالْعِبَادِ [أل عمران 20]
(فإن حاجوك) خاصمك الكفار يا محمد في الدين (فقل) لهم (أسلمت وجهي لله) انقدت له أنا (ومن اتبعن) وخص الوجه بالذكر لشرفه فغيره أولى (وقل للذين أوتوا الكتاب) اليهود والنصارى (والأميين) مشركي العرب (أأسلمتم) أي أسلموا (فإن أسلموا فقد اهتدوا) من الضلال (وإن تولوا) عن الإسلام (فإنما عليك البلاغ) التبليغ للرسالة (والله بصير بالعباد) فيجازيهم بأعمالهم وهذا قبل الأمر بالقتال
6-قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللّهَ وَلاَ نُشْرِكَ بِهِ شَيْئاً وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللّهِ فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ [أل عمران 64]
(قل يا أهل الكتاب) اليهود والنصارى (تعالَوا إلى كلمةٍ سواءٍ) مصدر بمعنى مستو أمرها (بيننا وبينكم) هي (أ) ن (لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضاً أرباباً من دون الله) كما اتخذتم الأحبار والرهبان (فإن تولوا) أعرضوا عن التوحيد (فقولوا) أنتم لهم (اشهدوا بأنا مسلمون) موحدون
7-وَلاَ تُؤْمِنُواْ إِلاَّ لِمَن تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللّهِ أَن يُؤْتَى أَحَدٌ مِّثْلَ مَا أُوتِيتُمْ أَوْ يُحَآجُّوكُمْ عِندَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللّهُ وَاسِعٌ عَلِيمٌ [أل عمران 73]
وقالوا أيضا (ولا تؤمنوا) تصدقوا (إلا لمن) اللام زائدة (تبع) وافق (دينكم) قال تعالى: (قل) لهم يا محمد (إن الهدى هدى الله) الذي هو الإسلام وما عداه ضلال ، والجملة إعتراض (أن) أي بأن (يؤتى أحد مثل ما أوتيتم) من الكتاب والحكمة والفضائل ، وأن مفعول تؤمنوا ، والمستثنى منه أحد قدم عليه المستثنى المعنى: لا تقروا بأن أحدا يؤتى ذلك إلا لمن اتبع دينكم (أو) بأن (يحاجوكم) أي المؤمنون يغلبوكم (عند ربكم) يوم القيامة لأنكم أصح دينا ، وفي قراءة: أأن بهمزة التوبيخ أي إيتاء أحد مثله تقرون به قال تعالى: (قل إن الفضل بيد الله يؤتيه من يشاء) فمن أين لكم أنه لا يؤتى أحد مثل ما أوتيتم (والله واسع) كثير الفضل (عليم) بمن هو أهله
8-لَيْسُواْ سَوَاء مِّنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَآئِمَةٌ يَتْلُونَ آيَاتِ اللّهِ آنَاء اللَّيْلِ وَهُمْ يَسْجُدُونَ [أل عمران 113]
(ليسوا) أي أهل الكتاب (سواء) مستوين (من أهل الكتاب أمة قائمة) مستقيمة ثابتة على الحق كعبد الله بن سلام رضي الله عنه وعن أصحابه (يتلون آيات الله آناء الليل) أي في ساعاته (وهم يسجدون) يصلون ، حال.
9-يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُوْلَـئِكَ مِنَ الصَّالِحِينَ [أل عمران 114]
(يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك) الموصوفون بما ذكر الله (من الصالحين) ومنهم من ليسوا كذلك وليسوا من الصالحين
10-وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَن يُؤْمِنُ بِاللّهِ وَمَا أُنزِلَ إِلَيْكُمْ وَمَا أُنزِلَ إِلَيْهِمْ خَاشِعِينَ لِلّهِ لاَ يَشْتَرُونَ بِآيَاتِ اللّهِ ثَمَناً قَلِيلاً أُوْلَـئِكَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ إِنَّ اللّهَ سَرِيعُ الْحِسَابِ [أل عمران 199]
(وإن من أهل الكتاب لمن يؤمن بالله) كعبد الله بن سلام وأصحابه والنجاشي (وما أنزل إليكم) أي القرآن (وما أنزل إليهم) أي التوراة والإنجيل (خاشعين) حال من ضمير يؤمن مراعى فيه معنى من أي: متواضعين (لله لا يشترون بآيات الله) التي عندهم في التوراة والإنجيل من بعث النبي صلى الله عليه وسلم (ثمنا قليلا) من الدنيا بأن يكتموها خوفا على الرياسة كفعل غيرهم من اليهود (أولئك لهم أجرهم) ثواب أعمالهم (عند ربهم) يؤتونه مرتين كما في القصص (إن الله سريع الحساب) يحاسب الخلق في قدر نصف نهار من أيام الدنيا
11-لَّـكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَالْمُقِيمِينَ الصَّلاَةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أُوْلَـئِكَ سَنُؤْتِيهِمْ أَجْراً عَظِيماً [النساء 162]
(لكن الراسخون) الثابتون (في العلم منهم) كعبد الله بن سلام (والمؤمنون) المهاجرون والأنصار (يؤمنون بما أنزل إليك وما أنزل من قبلك) من الكتب (والمقيمين الصلاة) نصب على المدح وقرئ بالرفع (والمؤتون الزكاة والمؤمنون بالله واليوم الآخر أولئك سنؤتيهم) بالنون والياء (أجرا عظيما) هو الجنة
12-إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ لِلَّذِينَ هَادُواْ وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُواْ مِن كِتَابِ اللّهِ وَكَانُواْ عَلَيْهِ شُهَدَاء فَلاَ تَخْشَوُاْ النَّاسَ وَاخْشَوْنِ وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ [المائدة 44]
(إنا أنزلنا التوراة فيها هدى) من الضلالة (ونور) بيان للأحكام (يحكم بها النبيون) من بني إسرائيل (الذين أسلموا) انقادوا الله (للذين هادوا والربانيون) العلماء منهم (والأحبار) الفقهاء (بما) أي بسبب الذي (استحفظوا) استودعوه أي استحفظهم الله إياه (من كتاب الله) أي يبدلوه (وكانوا عليه شهداء) أنه حق (فلا تخشوا الناس) أيها اليهود في إظهار ما عندكم من نعت محمد صلى الله عليه وسلم والرجم وغيرها (واخشونِ) في كتمانه (ولا تشتروا) تستبدلوا (بآياتي ثمنا قليلا) من الدنيا تأخذونه على كتمانها (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) به
13-وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَن تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَّهُ وَمَن لَّمْ يَحْكُم بِمَا أنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الظَّالِمُونَ [المائدة 45]
(وكتبنا) فرضنا (عليهم فيها) أي التوراة (أن النفس) تقتل (بالنفس) إذا قتلتها (والعين) تفقأ (بالعين والأنف) يجدع (بالأنف والأذن) تقطع (بالأذن والسن) تقلع (بالسن) وفي قراءة بالرفع في الأربعة (والجروح) بالوجهين (قصاص) أي يقتص فيها إذا أمكن كاليد والرجل ونحو ذلك وما لا يمكن فيه الحكومة وهذا الحكم وإن كتب عليهم فهو مقرر في شرعنا (فمن تصدق به) أي بالقصاص بأن مكن من نفسه (فهو كفارة له) لما أتاه (ومن لم يحكم بما أنزل الله) في القصاص وغيره (فأولئك هم الظالمون)
14-وَقَفَّيْنَا عَلَى آثَارِهِم بِعَيسَى ابْنِ مَرْيَمَ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الإِنجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِّلْمُتَّقِينَ [المائدة 46]
(وقفينا) أتبعنا (على آثارهم) أي النبيين (بعيسى ابن مريم مصدقا لما بين يديه) قبله (من التوراة وآتيناه الإنجيل فيه هدى) من الضلالة (ونور) بيان للأحكام (ومصدقا) حال (لما بين يديه من التوراة) لما فيها من الأحكام (وهدى وموعظة للمتقين)
15-وَلْيَحْكُمْ أَهْلُ الإِنجِيلِ بِمَا أَنزَلَ اللّهُ فِيهِ وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ [المائدة 47]
وقلنا (وليحكمْ أهل الإنجيل بما أنزل الله فيه) من الأحكام وفي قراءة بنصب يحكم وكسر لامه عطفا على معمول آتيناه (ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون)
16-وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللّهُ وَلاَ تَتَّبِعْ أَهْوَاءهُمْ عَمَّا جَاءكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاء اللّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَـكِن لِّيَبْلُوَكُمْ فِي مَا آتَاكُم فَاسْتَبِقُوا الخَيْرَاتِ إِلَى الله مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُم بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [المائدة 48]
(وأنزلنا إليك) يا محمد (الكتاب) القرآن (بالحق) متعلق بأنزلنا (مصدقا لما بين يديه) قبله (من الكتاب ومهيمنا) شاهدا (عليه) والكتاب بمعنى الكتب (فاحكم بينهم) بين أهل الكتاب إذا ترافعوا إليك (بما أنزل الله) إليك (ولا تتبع أهواءهم) عادلا (عما جاءك من الحق لكل جعلنا منكم) أيها الأمم (شرعة) شريعة (ومنهاجا) طريقا واضحا في الدين يمشون عليه (ولو شاء الله لجعلكم أمة واحدة) على شريعة واحدة (ولكن) فرقكم فرقا (ليبلوكم) ليختبركم (فيما آتاكم) من الشرائع المختلفة لينظر المطيع منكم والعاصي (فاستبقوا الخيرات) سارعوا إليها (إلى الله مرجعكم جميعا) بالبعث (فينبئكم بما كنتم فيه تختلفون) من أمر الدين ويجزي كلا منكم بعمله
17-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَادُواْ وَالصَّابِؤُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وعَمِلَ صَالِحاً فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [المائدة 69]
(إن الذين آمنوا والذين هادوا) هم اليهود مبتدأ (والصابئون) فرقة منهم (والنصارى) ويبدل من المبتدأ (من آمن) منهم (بالله واليوم الآخر وعمل صالحا فلا خوف عليهم ولا هم يحزنون) في الآخرة خبر المبتدأ ودال على خبر إن
18-وَلاَ تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِم مِّن شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِم مِّن شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ [الانعام 52]
(ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون) بعبادتهم (وجهه) تعالى لا شيئا من أعراض الدنيا وهم الفقراء وكان المشركون طعنوا فيهم وطلبوا أن يطردهم ليجالسوه وأراد النبي صلى الله عليه وسلم ذلك طمعا في إسلامهم (ما عليك من حسابهم من) زائدة (شيء) إن كان باطنهم غير مرضي (وما من حسابك عليهم من شيء فتطردهم) جواب النفي (فتكون من الظالمين) إن فعلت
19-وَكَذَلِكَ فَتَنَّا بَعْضَهُم بِبَعْضٍ لِّيَقُولواْ أَهَـؤُلاء مَنَّ اللّهُ عَلَيْهِم مِّن بَيْنِنَا أَلَيْسَ اللّهُ بِأَعْلَمَ بِالشَّاكِرِينَ [الانعام 53]
(وكذلك فتنا) ابتلينا (بعضهم ببعض) أي الشريف بالوضيع والغني بالفقير بأن قدمناه بالسبق إلى الإيمان (ليقولوا) أي الشرفاء والأغنياء منكرين (أهؤلاء) الفقراء (من الله عليهم من بيننا) بالهداية أي لو كان ما هم عليه هدى ما سبقونا إليه قال تعالى: (أليس الله بأعلم بالشاكرين) له فيهديهم ، بلى
20-وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُواْ فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنسِيَنَّكَ الشَّيْطَانُ فَلاَ تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ [الانعام 68]
(وإذا رأيت الذين يخوضون في آياتنا) القرآن بالاستهزاء (فأعرض عنهم) ولا تجالسهم (حتى يخوضوا في حديث غيره وإما) فيه إدغام نون إن الشرطية في ما المزيدة (ينْسينك) بسكون النون والتخفيف وفتحها والتشديد (الشيطان) فقعدت معهم (فلا تقعد بعد الذكرى) أي تذكرة (مع القوم الظالمين) فيه وضع الظاهر موضع المضمر
21-وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِم مِّن شَيْءٍ وَلَـكِن ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ [الانعام 69]
وقال المسلمون إن قمنا كلما خاضوا لم نستطع أن نجلس في المسجد وأن نطوف فنزل : (وما على الذين يتقون) الله (من حسابهم) أي الخائضين (من) زائدة (شيء) إذا جالسوهم (ولكن) عليهم (ذكرى) تذكرة لهم وموعظة (لعلهم يتقون) الخوض
22-وَلاَ تَسُبُّواْ الَّذِينَ يَدْعُونَ مِن دُونِ اللّهِ فَيَسُبُّواْ اللّهَ عَدْواً بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِم مَّرْجِعُهُمْ فَيُنَبِّئُهُم بِمَا كَانُواْ يَعْمَلُونَ [الانعام 108]
(ولا تسبوا الذين يدعونـ) ـهم (من دون الله) أي الأصنام (فيسبوا الله عدوا) اعتداء وظلما (بغير علم) أي جهلا منهم بالله (كذلك) كما زينا لهؤلاء ما هم عليه (زينا لكل أمة عملهم) من الخير والشر فأتوه (ثم إلى ربهم مرجعهم) في الآخرة (فينبئهم بما كانوا يعملون) فيجازيهم به
23-وَإِن كَانَ طَآئِفَةٌ مِّنكُمْ آمَنُواْ بِالَّذِي أُرْسِلْتُ بِهِ وَطَآئِفَةٌ لَّمْ يْؤْمِنُواْ فَاصْبِرُواْ حَتَّى يَحْكُمَ اللّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ [الأعراف 87]
(وإن كان طائفة منكم آمنوا بالذي أرسلت به وطائفة لم يؤمنوا) به (فاصبروا حتى يحكم الله بيننا) وبينكم بإنجاء المحق وإهلاك المبطل (وهو خير الحاكمين) أعدلهم
24-وَلَوْ شَاء رَبُّكَ لآمَنَ مَن فِي الأَرْضِ كُلُّهُمْ جَمِيعاً أَفَأَنتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُواْ مُؤْمِنِينَ [يونس 99]
(ولو شاء ربك لآمن من في الأرض كلهم جميعا أفأنت تكره الناس) بما لم يشأه الله منهم (حتى يكونوا مؤمنين) لا
25-وَمَا كَانَ لِنَفْسٍ أَن تُؤْمِنَ إِلاَّ بِإِذْنِ اللّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لاَ يَعْقِلُونَ [يونس 100]
(وما كان لنفس أن تؤمن إلا بإذن الله) بإرادته (ويجعل الرجس) العذاب (على الذين لا يعقلون) يتدبرون آيات الله
26-فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاء اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى [طه 130]
(فاصبر على ما يقولون) منسوخ بآية القتال (وسبح) صل (بحمد ربك) حال أي ملتبسا به (قبل طلوع الشمس) صلاة الصبح (وقبل غروبها) صلاة العصر (ومن آناء الليل) ساعاته (فسبح) صل المغرب والعشاء (وأطراف النهار) عطف على محل من آناء المنصوب أي صل الظهر لأن وقتها يدخل بزوال الشمس فهو طرف النصف الأول وطرف النصف الثاني (لعلك ترضى) بما تعطى من الثواب
27-لِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً هُمْ نَاسِكُوهُ فَلَا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُّسْتَقِيمٍ [الحج 67]
(لكل أمة جعلنا منسكا) بفتح السين شريعة (هم ناسكوه) عاملون به (فلا ينازعنك) يراد به لا تنازعهم (في الأمر) أي أمر الذبيحة إذ قالوا ما قتل الله أحق أن تأكلوه مما قتلتم (وادع إلى ربك) أي إلى دينه (إنك لعلى هدى) دين (مستقيم)
28-وَإِن جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ [الحج 68]
(وإن جادلوك) في أمر الدين (فقل الله أعلم بما تعملون) فيجازيكم عليه وهذا قبل الأمر بالقتال
29-اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ [الحج 69]
(الله يحكم بينكم) أيها المؤمنون والكافرون (يوم القيامة فيما كنتم فيه تختلفون) بأن يقول كل من الفريقين خلاف قول الآخر
30-وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَاماً [الفرقان 63]
(وعباد الرحمن) مبتدأ وما بعده صفات له إلى اولئك يجزون غير المعترض فيه (الذين يمشون على الأرض هونا) بسكينة وتواضع (وإذا خاطبهم الجاهلون) بما يكرهونه (قالوا سلاما) أي قولا يسلمون فيه من الإثم
31-وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنزِلَ إِلَيْنَا وَأُنزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ [العنكبوت 46]
(ولا تجادلوا أهل الكتاب إلا بالتي) أي المجادلة التي (هي أحسن) كالدعاء إلى الله بآياته والتنبيه على حججه (إلا الذين ظلموا منهم) بأن حاربوا وأبوا أن يقروا بالجزية فجادلوهم بالسيف حتى يسلموا أو يعطوا الجزية (وقولوا) لمن قبل الاقرار بالجزية إذا أخبروكم بشيء مما في كتبهم (آمنا بالذي أنزل إلينا وأنزل إليكم) ولا تصدقوهم ولا تكذبوهم في ذلك (وإلهنا وإلهكم واحد ونحن له مسلمون) مطيعون
32-وَإِن جَاهَدَاكَ عَلى أَن تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [لقمان 15]
(وإن جاهداك على أن تشرك بي ما ليس لك به علم) موافقة للواقع (فلا تطعهما وصاحبهما في الدنيا معروفا) بالمعروف البر والصلة (واتبع سبيل) طريق (من أناب) رجع (إلي) بالطاعة (ثم إلي مرجعكم فأنبئكم بما كنتم تعملون) فاجازيكم عليه وجملة الوصية وما بعدها اعتراض
33-وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً [الأحزاب 48]
(ولا تطع الكافرين والمنافقين) فيما يخالف شريعتك (ودع) اترك (أذاهم) لا تجازهم عليه إلى أن تؤمر فيهم بأمر (وتوكل على الله) فهو كافيك (وكفى بالله وكيلا) مفوضا إليه
34-أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ [الزمر 3]
(ألا لله الدين الخالص) لا يستحقه غيره (والذين اتخذوا من دونه) الأصنام (أولياء) وهم كفار مكة قالوا (ما نعبدهم إلا ليقربونا إلى الله زلفى) قربى مصدر بمعنى تقريبا (إن الله يحكم بينهم) وبين المسلمين (فيما هم فيه يختلفون) من أمر الدين فيدخل المؤمنين الجنة والكافرين النار (إن الله لا يهدي من هو كاذب) في نسبة الولد إليه (كفار) بعبادته غير الله
35-فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءهُمْ وَقُلْ آمَنتُ بِمَا أَنزَلَ اللَّهُ مِن كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ [الشورى 15]
(فلذلك) التوحيد (فادع) يا محمد الناس (واستقم) عليه (كما أمرت ولا تتبع أهواءهم) في تركه (وقل آمنت بما أنزل الله من كتاب وأمرت لأعدل) بأن أعدل (بينكم) في الحكم (الله ربنا وربكم لنا أعمالنا ولكم أعمالكم) فكل يجازى بعمله (لا حجة) خصومة (بيننا وبينكم) هذا قبل أن يؤمر بالجهاد (الله يجمع بيننا) في المعاد لفصل القضاء (وإليه المصير) المرجع
36-قُل لِّلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُون أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْماً بِما كَانُوا يَكْسِبُونَ [الجاثية 14]
(قل للذين آمنوا يغفروا للذين لا يرجون) يخافون (أيام الله) وقائعه أي اغفروا للكفار ما وقع منهم من الأذى لكم وهذا قبل الأمر بجهادهم (ليجزي) أي الله وفي قراءة بالنون (قوما بما كانوا يكسبون) من الغفر للكفار أذاهم
37-إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ [الأحقاف 13]
(إن الذين قالوا ربنا الله ثم استقاموا) على الطاعة (فلا خوف عليهم ولا هم يحزنون)
38-أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاء بِمَا كَانُوا يَعْمَلُونَ [الأحقاف 14]
(أولئك أصحاب الجنة خالدين فيها) حال (جزاء) منصوب على المصدر بفعله المقدر أي يجزون (بما كانوا يعملون)
39-يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ قِيلَ ارْجِعُوا وَرَاءكُمْ فَالْتَمِسُوا نُوراً فَضُرِبَ بَيْنَهُم بِسُورٍ لَّهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِن قِبَلِهِ الْعَذَابُ [الحديد 13]
(يوم يقول المنافقون والمنافقات للذين آمنوا انظرونا) أبصرونا وفي قراءة بفتح الهمزة وكسر الظاء أمهلونا (نقتبس) نأخذ القبس والإضاءة (من نوركم قيل) لهم استهزاء بهم (ارجعوا وراءكم فالتمسوا نورا) فرجعوا (فضرب بينهم) وبين المؤمنين (بسور) قيل هو سور الأعراف (له باب باطنه فيه الرحمة) من جهة المؤمنين (وظاهره) من جهة المنافقين (من قبله العذاب)
40-يُنَادُونَهُمْ أَلَمْ نَكُن مَّعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنتُمْ أَنفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاء أَمْرُ اللَّهِ وَغَرَّكُم بِاللَّهِ الْغَرُورُ [الحديد 14]
(ينادونهم ألم نكن معكم) على الطاعة (قالوا بلى ولكنكم فتنتم أنفسكم) بالنفاق (وتربصتم) بالمؤمنين الدوائر (وارتبتم) شككتم في دين الإسلام (وغرتكم الأماني) الأطماع (حتى جاء أمر الله) الموت (وغركم بالله الغرور) الشيطان
41-وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْراً جَمِيلاً [المزمل 10]
(واصبر على ما يقولون) أي كفار مكة من أذاهم (واهجرهم هجرا جميلا) لا جزع فيه وهذا قبل الأمر بقتالهم
42-قُلْ يَا أَيُّهَا الْكَافِرُونَ [الكافرون 1]
(قل يا أيها الكافرون)
43-لَا أَعْبُدُ مَا تَعْبُدُونَ [الكافرون 2]
(لا أعبد) في الحال (ما تعبدون) من الأصنام
44-وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ [الكافرون 3]
(ولا أنتم عابدون) في الحال (ما أعبد) وهو الله تعالى وحده
45-وَلَا أَنَا عَابِدٌ مَّا عَبَدتُّمْ [الكافرون 4]
(ولا أنا عابد) في الاستقبال (ما عبدتم)
46-وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ [الكافرون 5]
(ولا أنتم عابدون) في الاستقبال (ما أعبد) علم الله منهم أنهم لا يؤمنون ، وإطلاق ما على الله على وجه المقابلة
47-لَكُمْ دِينُكُمْ وَلِيَ دِينِ [الكافرون 6]
(لكم دينكم) الشرك (ولي دين) الإسلام وهذا قبل أن يؤمر بالحرب وحذف ياء الإضافة القراء السبعة وقفاً ووصلاً وأثبتها يعقوب في الحالين


وجود المؤمنين بينهم

الديانات
أهل الكتاب
وجود المؤمنين بينهم

1-لَيْسُواْ سَوَاء مِّنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَآئِمَةٌ يَتْلُونَ آيَاتِ اللّهِ آنَاء اللَّيْلِ وَهُمْ يَسْجُدُونَ [أل عمران 113]
(ليسوا) أي أهل الكتاب (سواء) مستوين (من أهل الكتاب أمة قائمة) مستقيمة ثابتة على الحق كعبد الله بن سلام رضي الله عنه وعن أصحابه (يتلون آيات الله آناء الليل) أي في ساعاته (وهم يسجدون) يصلون ، حال.
2-يُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُوْلَـئِكَ مِنَ الصَّالِحِينَ [أل عمران 114]
(يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك) الموصوفون بما ذكر الله (من الصالحين) ومنهم من ليسوا كذلك وليسوا من الصالحين
3-وَمَا يَفْعَلُواْ مِنْ خَيْرٍ فَلَن يُكْفَرُوْهُ وَاللّهُ عَلِيمٌ بِالْمُتَّقِينَ [أل عمران 115]
(وما تفعلوا) بالتاء أيتها الأمة والياء أي الأمة القائمة (من خير فلن تكفروه) بالوجهين أي يعدموا ثوابه بل يجازون عليه (والله عليم بالمتقين)
4-وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَن يُؤْمِنُ بِاللّهِ وَمَا أُنزِلَ إِلَيْكُمْ وَمَا أُنزِلَ إِلَيْهِمْ خَاشِعِينَ لِلّهِ لاَ يَشْتَرُونَ بِآيَاتِ اللّهِ ثَمَناً قَلِيلاً أُوْلَـئِكَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ إِنَّ اللّهَ سَرِيعُ الْحِسَابِ [أل عمران 199]
(وإن من أهل الكتاب لمن يؤمن بالله) كعبد الله بن سلام وأصحابه والنجاشي (وما أنزل إليكم) أي القرآن (وما أنزل إليهم) أي التوراة والإنجيل (خاشعين) حال من ضمير يؤمن مراعى فيه معنى من أي: متواضعين (لله لا يشترون بآيات الله) التي عندهم في التوراة والإنجيل من بعث النبي صلى الله عليه وسلم (ثمنا قليلا) من الدنيا بأن يكتموها خوفا على الرياسة كفعل غيرهم من اليهود (أولئك لهم أجرهم) ثواب أعمالهم (عند ربهم) يؤتونه مرتين كما في القصص (إن الله سريع الحساب) يحاسب الخلق في قدر نصف نهار من أيام الدنيا
5-وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً [النساء 159]
(وإن) ما (من أهل الكتاب) أحد (إلا ليؤمنن به) بعيسى (قبل موته) أي الكتابي حين يعاين ملائكة الموت فلا ينفعه إيمانه أو قبل موت عيسى لما ينزل قرب الساعة كما ورد في حديث (ويوم القيامة يكون) عيسى (عليهم شهيدا) بما فعلوه لما بعث إليهم
6-لَّـكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيكَ وَمَا أُنزِلَ مِن قَبْلِكَ وَالْمُقِيمِينَ الصَّلاَةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ أُوْلَـئِكَ سَنُؤْتِيهِمْ أَجْراً عَظِيماً [النساء 162]
(لكن الراسخون) الثابتون (في العلم منهم) كعبد الله بن سلام (والمؤمنون) المهاجرون والأنصار (يؤمنون بما أنزل إليك وما أنزل من قبلك) من الكتب (والمقيمين الصلاة) نصب على المدح وقرئ بالرفع (والمؤتون الزكاة والمؤمنون بالله واليوم الآخر أولئك سنؤتيهم) بالنون والياء (أجرا عظيما) هو الجنة
7-وَمِن قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ [الأعراف 159]
(ومن قوم موسى أمة) جماعة (يهدون) الناس (بالحق وبه يعدِلون) في الحكم
8-قُلْ آمِنُواْ بِهِ أَوْ لاَ تُؤْمِنُواْ إِنَّ الَّذِينَ أُوتُواْ الْعِلْمَ مِن قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأَذْقَانِ سُجَّداً [الإسراء 107]
(قل) لكفار مكة (آمنوا به أو لا تؤمنوا) تهديد لهم (إن الذين أوتوا العلم من قبله) قبل نزوله وهم مؤمنوا أهل الكتاب (إذا يتلى عليهم يخرون للأذقان سجدا)
9-وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِن كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً [الإسراء 108]
(ويقولون سبحان ربنا) تنزيها له عن خلف الوعد (إن) مخففة (كان وعد ربنا) بنزوله وبعث النبي صلى الله عليه وسلم (لمفعولا)
10-وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً [الإسراء 109]
(ويخرون للأذقان يبكون) عطف بزيادة صفة (ويزيدهم) القرآن (خشوعا) تواضعا لله
11-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِن قَبْلِهِ هُم بِهِ يُؤْمِنُونَ [القصص 52]
(الذين آتيناهم الكتاب من قبله) أي القرآن (هم به يؤمنون) أيضا نزلت في جماعة أسلموا من اليهود كعبد الله بن سلام وغيره ومن النصارى قدموا من الحبشة ومن الشام
12-وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِن رَّبِّنَا إِنَّا كُنَّا مِن قَبْلِهِ مُسْلِمِينَ [القصص 53]
(وإذا يتلى عليهم) القرآن (قالوا آمنا به إنه الحق من ربنا إنا كنا من قبله مسلمين) موحدين
13-أُوْلَئِكَ يُؤْتَوْنَ أَجْرَهُم مَّرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَؤُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ [القصص 54]
(أولئك يؤتون أجرهم مرتين) بإيمانهم بالكتابين (بما صبروا) بصبرهم على العمل بهما (ويدرؤون) يدفعون (بالحسنة السيئة) منهم (ومما رزقناهم ينفقون) يتصدقون
14-وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ [القصص 55]
(وإذا سمعوا اللغو) الشتم والأذى من الكفار (أعرضوا عنه وقالوا لنا أعمالنا ولكم أعمالكم سلام عليكم) سلام متاركة سلمتم منا من الشتم وغيره (لا نبتغي الجاهلين) لا نصحبهم
15-وَكَذَلِكَ أَنزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلَاء مَن يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الْكَافِرُونَ [العنكبوت 47]
(وكذلك أنزلنا إليك الكتاب) القرآن كما أنزلنا إليهم التوراة وغيرها (فالذين آتيناهم الكتاب) التوراة كعبد الله ابن سلام وغيره (يؤمنون به) بالقرآن (ومن هؤلاء) أهل مكة (من يؤمن به وما يجحد بآياتنا) بعد ظهورها (إلا الكافرون) اليهود وظهر لهم أن القرآن حق والجائي محق وجحدوا ذلك
16-وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ [السجدة 24]
(وجعلنا منهم أئمة) بتحقيق الهمزتين وإبدال الثانية ياء قادة (يهدون) الناس (بأمرنا لما صبروا) على دينهم وعلى البلاء من عدوهم وفي قراءة بكسر اللام وتخفيف الميم (وكانوا بآياتنا) الدالة على قدرتنا ووحدانيتنا (يوقنون)
17-ثُمَّ قَفَّيْنَا عَلَى آثَارِهِم بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الْإِنجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاء رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ [الحديد 27]
(ثم قفينا على آثارهم برسلنا وقفينا بعيسى ابن مريم وآتيناه الإنجيل وجعلنا في قلوب الذين اتبعوه رأفة ورحمة ورهبانية) هي رفض النساء واتخاذ الصوامع (ابتدعوها) من قبل انفسهم (ما كتبناها عليهم) ما أمرناهم بها (إلا) لكن فعلوها (ابتغاء رضوان) مرضاة (الله فما رعوها حق رعايتها) إذ تركها كثير منهم وكفروا بدين عيسى ودخلوا في دين ملكهم وبقي على دين عيسى كثير منهم فآمنوا بنبينا (فآتينا الذين آمنوا) به (منهم أجرهم وكثير منهم فاسقون)


أحبارهم

الديانات
بنو اسرائيل
أحبارهم

1-إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ لِلَّذِينَ هَادُواْ وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُواْ مِن كِتَابِ اللّهِ وَكَانُواْ عَلَيْهِ شُهَدَاء فَلاَ تَخْشَوُاْ النَّاسَ وَاخْشَوْنِ وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ [المائدة 44]
(إنا أنزلنا التوراة فيها هدى) من الضلالة (ونور) بيان للأحكام (يحكم بها النبيون) من بني إسرائيل (الذين أسلموا) انقادوا الله (للذين هادوا والربانيون) العلماء منهم (والأحبار) الفقهاء (بما) أي بسبب الذي (استحفظوا) استودعوه أي استحفظهم الله إياه (من كتاب الله) أي يبدلوه (وكانوا عليه شهداء) أنه حق (فلا تخشوا الناس) أيها اليهود في إظهار ما عندكم من نعت محمد صلى الله عليه وسلم والرجم وغيرها (واخشونِ) في كتمانه (ولا تشتروا) تستبدلوا (بآياتي ثمنا قليلا) من الدنيا تأخذونه على كتمانها (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) به
2-لَوْلاَ يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَن قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُواْ يَصْنَعُونَ [المائدة 63]
(لولا) هلا (ينهاهم الربانيون والأحبار) منهم (عن قولهم الإثم) الكذب (وأكلهم السحت لبئس ما كانوا يصنعونـ) ـه ترك نهيهم
3-اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَـهاً وَاحِداً لاَّ إِلَـهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ [التوبة 31]
(اتخذوا أحبارهم) علماء اليهود (ورهبانهم) عبَّاد النصارى (أرباباً من دون الله) حيث اتبعوهم في تحليل ما حرم الله وتحريم ما أحل (والمسيح ابن مريم وما أمروا) في التوراة والإنجيل (إلا ليعبدوا) أي يعبدوا (إلها واحدا لا إله إلا هو سبحانه) تنزيهاً له (عما يشركون)
4-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّ كَثِيراً مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللّهِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [التوبة 34]
(يا أيها الذين آمنوا إن كثيراً من الأحبار والرهبان ليأكلون) يأخذون (أموال الناس بالباطل) كالرشا في الحكم (ويصدون) الناس (عن سبيل الله) دينه (والذين) مبتدأ (يكنزون الذهب والفضة ولا ينفقونها) أي الكنوز (في سبيل الله) أي لا يؤدون منها حقه للزكاة والخير (فبشرهم) أخبرهم (بعذاب أليم) مؤلم


أخذ الميثاق عليهم

الديانات
بنو اسرائيل
أخذ الميثاق عليهم

1-وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُواْ مَا آتَيْنَاكُم بِقُوَّةٍ وَاذْكُرُواْ مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ [البقرة 63]
(و) اذكر (إذ أخذنا ميثاقكم) عهدكم بالعمل بما في التوراة (و) قد (رفعنا فوقكم الطور) الجبل اقتلعناه من أصله عليكم لما أبيتم قبولها وقلنا (خذوا ما آتيناكم بقوة) بجد واجتهاد (واذكروا ما فيه) بالعمل به (لعلكم تتقون) النار أو المعاصي
2-وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لاَ تَعْبُدُونَ إِلاَّ اللّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُواْ لِلنَّاسِ حُسْناً وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِّنكُمْ وَأَنتُم مِّعْرِضُونَ [البقرة 83]
(و) اذكر (إذ أخذنا ميثاق بني إسرائيل) في التوراة وقلنا (لا تعبدون) بالتاء والياء (إلا الله) خبر بمعنى النهي ، وقرئ: {لا تعبدوا} (و) أحسنوا (بالوالدين إحسانا) برا (وذي القربى) القرابة عطف على الوالدين (واليتامى والمساكين وقولوا للناس) قولاً (حَسَنا) من الأمر بالمعروف والنهي عن المنكر والصدق في شأن محمد والرفق بهم ، وفي قراءة بضم الحاء وسكون السين مصدر وصف فيه مبالغة (وأقيموا الصلاة وآتوا الزكاة) فقبلتم ذلك (ثم توليتم) أعرضتم عن الوفاء به ، فيه التفات عن الغيبة والمراد آباؤهم (إلا قليلا منكم وأنتم معرضون) عنه كآبائكم
3-وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُواْ مَا آتَيْنَاكُم بِقُوَّةٍ وَاسْمَعُواْ قَالُواْ سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُواْ فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِن كُنتُمْ مُّؤْمِنِينَ [البقرة 93]
(وإذ أخذنا ميثاقكم) على العمل بما في التوراة (و) قد (رفعنا فوقكم الطور) الجبل حين امتنعتم من قبولها ليسقط عليكم وقلنا (خذوا ما آتيناكم بقوة) بجد واجتهاد (واسمعوا) ما تؤمرون به سماع قبول (قالوا سمعنا) قولك (وعصينا) أمرك (وأشربوا في قلوبهم العجل) أي خالط حبه قلوبهم كما يخالط الشراب (بكفرهم ، قل) لهم (بئسما) شيئا (يأمركم به إيمانكم) بالتوراة عبادة العجل (إن كنتم مؤمنين) بها كما زعمتم. المعنى لستم بمؤمنين لأن الإيمان لا يأمر بعبادة العجل ، والمراد آباؤهم: أي فكذلك أنتم لستم بمؤمنين بالتوراة وقد كذبتم محمداً ، والإيمان بها لا يأمر بتكذيبه
4-وَإِذَ أَخَذَ اللّهُ مِيثَاقَ الَّذِينَ أُوتُواْ الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاء ظُهُورِهِمْ وَاشْتَرَوْاْ بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ [أل عمران 187]
(و) اذكر (إذ أخذ الله ميثاق الذين أوتوا الكتاب) أي العهد عليهم في التوراة (ليبيننه) أي الكتاب (للناس ولا يكتمونه) أي الكتاب بالياء والتاء بالفعلين (فنبذوه) طرحوا الميثاق (وراء ظهورهم) فلم يعملوا به (واشتروا به) أخذوا بدله (ثمنا قليلا) من الدنيا من سفلتهم برياستهم في العلم فكتموه خوف فوته عليهم (فبئس ما يشترون) شراؤهم هذا
5-وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ وَقُلْنَا لَهُمُ ادْخُلُواْ الْبَابَ سُجَّداً وَقُلْنَا لَهُمْ لاَ تَعْدُواْ فِي السَّبْتِ وَأَخَذْنَا مِنْهُم مِّيثَاقاً غَلِيظاً [النساء 154]
(ورفعنا فوقهم الطور) الجبل (بميثاقهم) بسبب أخذ الميثاق عليهم ليخافوا فقبلوه (وقلنا لهم) وهو مظِلٌّ عليهم (ادخلوا الباب) باب القرية (سجدا) سجود انحناء (وقلنا لهم لا تعْدُوا) وفي قراءة بفتح العين وتشديد الدال وفيه إدغام التاء في الأصل في الدال {تعَدّوا} أي لا تتعدوا (في السبت) باصطياد الحيتان فيه (وأخذنا منهم ميثاقاً غليظاً) على ذلك فنقضوه
6-وَلَقَدْ أَخَذَ اللّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنهُمُ اثْنَيْ عَشَرَ نَقِيباً وَقَالَ اللّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاَةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنتُم بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللّهَ قَرْضاً حَسَناً لَّأُكَفِّرَنَّ عَنكُمْ سَيِّئَاتِكُمْ وَلأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ فَمَن كَفَرَ بَعْدَ ذَلِكَ مِنكُمْ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [المائدة 12]
(ولقد أخذ الله ميثاق بني إسرائيل) بما يذكر بعد (وبعثنا) فيه التفات عن الغيبة أقمنا (منهم اثني عشر نقيباً) من كل سبط نقيب يكون كفيلا على قومه بالوفاء بالعهد توثقة عليهم (وقال) لهم (الله إني معكم) بالعون والنصرة (لئن) لام قسم (أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزَّرْتموهم) نصرتموهم (وأقرضتم الله قرضاً حسناً) بالإنفاق في سبيله (لأكفرن عنكم سيئاتكم ولأدخلنكم جنات تجري من تحتها الأنهار فمن كفر بعد ذلك) الميثاق (منكم فقد ضلَّ سواء السبيل) أخطأ طريق الحق والسواء في الأصل الوسط
7-لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلاً كُلَّمَا جَاءهُمْ رَسُولٌ بِمَا لاَ تَهْوَى أَنْفُسُهُمْ فَرِيقاً كَذَّبُواْ وَفَرِيقاً يَقْتُلُونَ [المائدة 70]
(لقد أخذنا ميثاق بني إسرائيل) على الإيمان بالله ورسله (وأرسلنا إليهم رسلا كلما جاءهم رسول) منهم (بما لا تهوى أنفسهم) من الحق كذبوه (فريقا) منهم (كذبوا وفريقا) منهم (يقتلون) كزكريا ويحيى والتعبير به دون قتلوا حكاية للحال الماضية للفاصلة


أصحاب السبت

الديانات
بنو اسرائيل
أصحاب السبت

1-وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَواْ مِنكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُواْ قِرَدَةً خَاسِئِينَ [البقرة 65]
(ولقد) لام قسم (علمتم) عرفتم (الذين اعتدوا) تجاوزوا الحد (منكم في السبت) بصيد السمك وقد نهيناهم عنه وهم أهل إيلة (فقلنا لهم كونوا قردة خاسئين) مبعدين فكانوا وهلكوا بعد ثلاثة أيام
2-فَجَعَلْنَاهَا نَكَالاً لِّمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِّلْمُتَّقِينَ [البقرة 66]
(فجعلناها) أي تلك العقوبة (نكالا) عبرة مانعة من ارتكاب مثل ما عملوا (لما بين يديها وما خلفها) أي الأمم التي في زمانها أو بعدها (وموعظة للمتقين) الله وخصوا بالذكر لأنهم المنتفعون بخلاف غيرهم
3-يَا أَيُّهَا الَّذِينَ أُوتُواْ الْكِتَابَ آمِنُواْ بِمَا نَزَّلْنَا مُصَدِّقاً لِّمَا مَعَكُم مِّن قَبْلِ أَن نَّطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللّهِ مَفْعُولاً [النساء 47]
(يا أيها الذين أوتوا الكتاب آمنوا بما نزلنا) من القرآن (مصدقا لما معكم) من التوراة (من قبل أن نطمس وجوها) نمحو ما فيها من العين والأنف والحاجب (فنردها على أدبارها) فنجعلها كالأقفاء لوحا واحدا (أو نلعنهم) نمسخهم قردة (كما لعنا) مسحنا (أصحاب السبت) منهم (وكان أمر الله) قضاؤه (مفعولا) ولما نزلت أسلم عبد الله بن سلام فقيل كان وعيدا بشرط فلما أسلم بعضهم رفع وقيل يكون طمس ومسخ قبل قيام الساعة
4-وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ وَقُلْنَا لَهُمُ ادْخُلُواْ الْبَابَ سُجَّداً وَقُلْنَا لَهُمْ لاَ تَعْدُواْ فِي السَّبْتِ وَأَخَذْنَا مِنْهُم مِّيثَاقاً غَلِيظاً [النساء 154]
(ورفعنا فوقهم الطور) الجبل (بميثاقهم) بسبب أخذ الميثاق عليهم ليخافوا فقبلوه (وقلنا لهم) وهو مظِلٌّ عليهم (ادخلوا الباب) باب القرية (سجدا) سجود انحناء (وقلنا لهم لا تعْدُوا) وفي قراءة بفتح العين وتشديد الدال وفيه إدغام التاء في الأصل في الدال {تعَدّوا} أي لا تتعدوا (في السبت) باصطياد الحيتان فيه (وأخذنا منهم ميثاقاً غليظاً) على ذلك فنقضوه
5-واَسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعاً وَيَوْمَ لاَ يَسْبِتُونَ لاَ تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُم بِمَا كَانُوا يَفْسُقُونَ [الأعراف 163]
(واسألهم) يا محمد توبيخاً (عن القرية التي كانت حاضرة البحر) مجاورة بحر القلزم وهي أيلة ما وقع بأهلها (إذ يعدون) يعتدون (في السبت) بصيد السمك المأمورين بتركه فيه (إذ) ظرف ليعدوه (تأتيهم حيتانهم يوم سبتهم شرعاً) ظاهرة على الماء (ويوم لا يسبتون) لا يعظمون السبت أي سائر الأيام (لا تأتيهم) ابتلاء من الله (كذلك نبلوهم بما كانوا يفسقون) ولما صادوا السمك افترقت القرية أثلاثاً ثلثٌ صادوا معهم وثلثٌ نهوهم وثلثٌ أمسكوا عن الصيد والنهي
6-إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُواْ فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُواْ فِيهِ يَخْتَلِفُونَ [النحل 124]
(إنما جعل السبت) فرض تعظيمه (على الذين اختلفوا فيه) على نبيهم وهم اليهود وأمروا أن يتفرغوا للعبادة يوم الجمعة فقالوا لا نريده اختاروا السبت فشدد عليهم فيه (وإن ربك ليحكم بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمره بأن يثيب الطائع ويعذب العاصي بانتهاك حرمته


إفسادهم في الارض

الديانات
بنو اسرائيل
إفسادهم في الارض

1-وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً [الإسراء 4]
(وقضينا) أوحينا (إلى بني إسرائيل في الكتاب) التوراة (لتفسدن في الأرض) أرض الشام بالمعاصي (مرتين ولتعلن علوا كبيرا) تبغون بغيا عظيما
2-فَإِذَا جَاء وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَاداً لَّنَا أُوْلِي بَأْسٍ شَدِيدٍ فَجَاسُواْ خِلاَلَ الدِّيَارِ وَكَانَ وَعْداً مَّفْعُولاً [الإسراء 5]
(فإذا جاء وعد أولاهما) اولى مرتي بالفساد (بعثنا عليكم عبادا لنا أولي بأس شديد) أصحاب قوة في الحرب والبطش (فجاسوا) ترددوا لطلبكم (خلال الديار) وسط دياركم ليقتلوكم ويسبوكم (وكان وعدا مفعولا) وقد أفسدوا الأولى بقتل ذكريا فبعث عليهم جالوت وجنوده فقتلوهم وسبوا أولادهم موخربوا بيت المقدس
3-ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُم بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً [الإسراء 6]
(ثم رددنا لكم الكرة) الدولة والغلبة (عليهم) بعد مائة سنة بقتل جالوت (وأمددناكم بأموال وبنين وجعلناكم أكثر نفيرا) عشيرة
4-إِنْ أَحْسَنتُمْ أَحْسَنتُمْ لِأَنفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاء وَعْدُ الآخِرَةِ لِيَسُوؤُواْ وُجُوهَكُمْ وَلِيَدْخُلُواْ الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُواْ مَا عَلَوْاْ تَتْبِيراً [الإسراء 7]
وقلنا (إن أحسنتم) بالطاعة (أحسنتم لأنفسكم) لأن ثوابه لها (وإن أسأتم) بالفساد (فلها) إساءتكم (فإذا جاء وعد) المرة (الآخرة) بعثناهم (ليسوؤوا وجوهكم) يحزنوكم بالقتل والسبي حزنا يظهر في وجوهكم (وليدخلوا المسجد) بيت المقدس فيخربوه (كما دخلوه) وخربوه (أول مرة وليتبروا) يهلكوا (ما علوا) غلبوا عليه (تتبيرا) هلاكا وقد أفسدوا ثانيا بقتل يحيى فبعث عليهم بختنصر فقتل منهم الوفا وسبى ذريتهم وخرب بيت المقدس
5-عَسَى رَبُّكُمْ أَن يَرْحَمَكُمْ وَإِنْ عُدتُّمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيراً [الإسراء 8]
وقلنا في الكتاب (عسى ربكم أن يرحمكم) بعد المرة الثانية إن تبتم (وإن عدتم) إلى الفساد (عدنا) الى العقوبة وقد عادوا بتكذيب محمد صلى الله عليه وسلم فسلط عليهم بقتل قريظة ونفي بني النضير وضرب الجزية عليهم (وجعلنا جهنم للكافرين حصيرا) محبسا وسجنا


أقوالهم وجراتهم على الله و الأنبياء

الديانات
بنو اسرائيل
أقوالهم وجراتهم على الله و الأنبياء

1-وَقَالَتِ الْيَهُودُ يَدُ اللّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَاناً وَكُفْراً وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُواْ نَاراً لِّلْحَرْبِ أَطْفَأَهَا اللّهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً وَاللّهُ لاَ يُحِبُّ الْمُفْسِدِينَ [المائدة 64]
(وقالت اليهود) لما ضيق عليهم بتكذيبهم النبي صلى الله عليه وسلم بعد أن كانوا أكثر الناس مالا (يد الله مغلولة) مقبوضة عن إدرار الرزق علينا كنوا به عن البخل تعالى الله عن ذلك قال تعالى (غُلَّت) أمسكت (أيديهم) عن فعل الخيرات دعاء عليهم (ولعنوا بما قالوا بل يداه مبسوطتان) مبالغة في الوصف بالجود وثني اليد لإفادة الكثرة إذ غاية ما يبذله السخي من ماله أي يعطي بيديه (ينفق كيف يشاء) من توسيع وتضييق لا اعتراض عليه (وليزيدن كثيرا منهم ما أنزل إليك من ربك) من القرآن (طغيانا وكفرا) لكفرهم به (وألقينا بينهم العداوة والبغضاء إلى يوم القيامة) فكل يوم فرقة منهم تخالف الأخرى (كلما أوقدوا نارا للحرب) أي لحرب النبي صلى الله عليه وسلم (أطفأها الله) أي كلما أرادوه ردهم (ويسعون في الأرض فسادا) أي مفسدين بالمعاصي (والله لا يحب المفسدين) بمعنى أنه يعاقبهم
2-وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللّهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللّهِ ذَلِكَ قَوْلُهُم بِأَفْوَاهِهِمْ يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُواْ مِن قَبْلُ قَاتَلَهُمُ اللّهُ أَنَّى يُؤْفَكُونَ [التوبة 30]
(وقالت اليهود عزير ابن الله وقالت النصارى المسيح) عيسى (ابن الله ذلك قولهم بأفواههم) لا مستند لهم عليه بل (يضاهئون) يشابهون به (قول الذين كفروا من قبل) من آبائهم تقليداً لهم (قاتلهم) لعنهم (الله أنى) كيف (يؤفكون) يُصرفون عن الحق مع قيام الدليل
3-اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَـهاً وَاحِداً لاَّ إِلَـهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ [التوبة 31]
(اتخذوا أحبارهم) علماء اليهود (ورهبانهم) عبَّاد النصارى (أرباباً من دون الله) حيث اتبعوهم في تحليل ما حرم الله وتحريم ما أحل (والمسيح ابن مريم وما أمروا) في التوراة والإنجيل (إلا ليعبدوا) أي يعبدوا (إلها واحدا لا إله إلا هو سبحانه) تنزيهاً له (عما يشركون)
4-يُرِيدُونَ أَن يُطْفِؤُواْ نُورَ اللّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللّهُ إِلاَّ أَن يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ [التوبة 32]
(يريدون أن يطفئوا نور الله) شرعه وبراهينه (بأفواههم) بأقوالهم فيه (ويأبى الله إلا أن يتم) يظهر (نوره ولو كره الكافرون) ذلك
5-إِنَّ هَؤُلَاء لَيَقُولُونَ [الدخان 34]
(إن هؤلاء) أي كفار مكة (ليقولون)
6-إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنشَرِينَ [الدخان 35]
(إن هي) ما الموتة التي بعدها الحياة (إلا موتتنا الأولى) أي وهم نطف (وما نحن بمنشرين) بمبعوثين أحياء بعد الثانية
7-فَأْتُوا بِآبَائِنَا إِن كُنتُمْ صَادِقِينَ [الدخان 36]
(فأتوا بآبائنا) أحياء (إن كنتم صادقين) أنا نبعث بعد موتنا أي نحيا


إلقاء العداوة بينهم

الديانات
بنو اسرائيل
إلقاء العداوة بينهم

1-وَقَالَتِ الْيَهُودُ يَدُ اللّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَاناً وَكُفْراً وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُواْ نَاراً لِّلْحَرْبِ أَطْفَأَهَا اللّهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً وَاللّهُ لاَ يُحِبُّ الْمُفْسِدِينَ [المائدة 64]
(وقالت اليهود) لما ضيق عليهم بتكذيبهم النبي صلى الله عليه وسلم بعد أن كانوا أكثر الناس مالا (يد الله مغلولة) مقبوضة عن إدرار الرزق علينا كنوا به عن البخل تعالى الله عن ذلك قال تعالى (غُلَّت) أمسكت (أيديهم) عن فعل الخيرات دعاء عليهم (ولعنوا بما قالوا بل يداه مبسوطتان) مبالغة في الوصف بالجود وثني اليد لإفادة الكثرة إذ غاية ما يبذله السخي من ماله أي يعطي بيديه (ينفق كيف يشاء) من توسيع وتضييق لا اعتراض عليه (وليزيدن كثيرا منهم ما أنزل إليك من ربك) من القرآن (طغيانا وكفرا) لكفرهم به (وألقينا بينهم العداوة والبغضاء إلى يوم القيامة) فكل يوم فرقة منهم تخالف الأخرى (كلما أوقدوا نارا للحرب) أي لحرب النبي صلى الله عليه وسلم (أطفأها الله) أي كلما أرادوه ردهم (ويسعون في الأرض فسادا) أي مفسدين بالمعاصي (والله لا يحب المفسدين) بمعنى أنه يعاقبهم
2-لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ وَالَّذِينَ أَشْرَكُواْ وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لاَ يَسْتَكْبِرُونَ [المائدة 82]
(لتجدن) يا محمد (أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا) من أهل مكة لتضاعف كفرهم وجهلهم وانهماكهم في اتباع الهوى (ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك) أي قرب مودتهم للمؤمنين (بأن) بسبب أن (منهم قسيسين) علماء (ورهبانا) عبادا (وأنهم لا يستكبرون) عن اتباع الحق كما يستكبر اليهود وأهل مكة نزلت في وفد النجاشي القادمين عليه من الحبشة قرأ صلى الله عليه وسلم سورة يس فبكوا وأسلموا وقالوا ما أشبه هذا بما كان ينزل على عيسى


تحريفهم كلام الله

الديانات
بنو اسرائيل
تحريفهم كلام الله

1-أَفَتَطْمَعُونَ أَن يُؤْمِنُواْ لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللّهِ ثُمَّ يُحَرِّفُونَهُ مِن بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ [البقرة 75]
(أفتطمعون) أيها المؤمنون (أن يؤمنوا لكم) أي اليهود (وقد كان فريق) طائفة (منهم) أحبارهم (يسمعون كلام الله) في التوراة (ثم يحرفونه) يغيرونه (من بعد ما عقلوه) فهموه (وهم يعلمون) أنهم مفترون والهمزة للإنكار أي لا تطعموا فلهم سابقة بالكفر
2-وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللّهَ تَوَّاباً رَّحِيماً [النساء 64]
(وما أرسلنا من رسول إلا ليطاع) فيما يأمر به ويحكم (بإذن الله) بأمره لا ليعصى ويخالف (ولو أنهم إذ ظلموا أنفسهم) بتحاكمهم إلى الطاغوت (جاؤوك) تائبين (فاستغفروا الله واستغفر لهم الرسول) فيه التفات عن الخطاب تفخيما لشأنه (لوجدوا الله توابا) عليهم (رحيما) بهم
3-فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ لَعنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَنَسُواْ حَظّاً مِّمَّا ذُكِّرُواْ بِهِ وَلاَ تَزَالُ تَطَّلِعُ عَلَىَ خَآئِنَةٍ مِّنْهُمْ إِلاَّ قَلِيلاً مِّنْهُمُ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ [المائدة 13]
فنقضوا الميثاق قال تعالى: (فبما نقضهم) ما زائدة (ميثاقهم لعناهم) أبعدناهم عن رحمتنا (وجعلنا قلوبهم قاسية) لا تلين لقبول الإيمان (يحرفون الكلم) الذي في التوراة من نعت محمد صلى الله عليه وسلم وغيره (عن مواضعه) التي وضعه الله عليها أي يبدلونه (ونسوا) تركوا (حظا) نصيبا (مما ذكروا) أمروا (به) في التوراة من اتباع محمد (ولا تزال) خطاب للنبي صلى الله عليه وسلم (تطلع) تظهر (على خائنة) أي خيانة (منهم) بنقض العهد وغيره (إلا قليلا منهم) ممن أسلم (فاعف عنهم واصفح إن الله يحب المحسنين) وهذا منسوخ بآية السيف
4-وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاء اللّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُم بِذُنُوبِكُم بَلْ أَنتُم بَشَرٌ مِّمَّنْ خَلَقَ يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَلِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ [المائدة 18]
(وقالت اليهود والنصارى) أي كل منهما (نحن أبناء الله) أي كأبنائه في القرب والمنزلة وهو كأبينا في الرحمة والشفقة (وأحباؤه قل) لهم يا محمد (فلم يعذبكم بذنوبكم) إن صدقتم في ذلك ولا يعذب الأب ولده ولا الحبيب حبيبه وقد عذبكم فأنتم كاذبون (بل أنتم بشر ممن) من جملة من (خلق) من البشر لكم ما لهم وعليكم ما عليهم (يغفر لمن يشاء) المغفرة له (ويعذب من يشاء) تعذيبه لا اعتراض عليه (ولله ملك السماوات والأرض وما بينهما وإليه المصير) المرجع
5-يَا أَيُّهَا الرَّسُولُ لاَ يَحْزُنكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُواْ آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِن قُلُوبُهُمْ وَمِنَ الَّذِينَ هِادُواْ سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِن بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَـذَا فَخُذُوهُ وَإِن لَّمْ تُؤْتَوْهُ فَاحْذَرُواْ وَمَن يُرِدِ اللّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللّهِ شَيْئاً أُوْلَـئِكَ الَّذِينَ لَمْ يُرِدِ اللّهُ أَن يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 41]
(يا أيها الرسول لا يحزنك) صنع (الذين يسارعون في الكفر) يقعون فيه بسرعة أي يظهرونه إذا وجدوا فرصة (من) للبيان (الذين قالوا آمنا بأفواههم) بألسنتهم متعلق بقالوا (ولم تؤمن قلوبهم) وهم المنافقون (ومن الذين هادوا) قوم (سماعون للكذب) الذي افترته أحبارهم سماع قبول (سماعون) منك (لقوم) لأجل قوم (آخرين) من اليهود (لم يأتوك) وهم أهل خيبر زنى فيهم محصنان فكرهوا رجمهما فبعثوا قريظة ليسألوا النبي صلى الله عليه وسلم عن حكمهما (يحرفون الكلم) الذي في التوراة كآية الرجم (من بعد مواضعه) التي وضعه الله عليها أي يبدلونه (يقولون) لمن أرسلوهم (إن أوتيتم هذا) الحكم المحرف أي الجلد الذي أفتاكم به محمد (فخذوه) فاقبلوه (وإن لم تؤتوه) بل أفتاكم بخلافه (فاحذروا) أن تقبلوه (ومن يرد الله فتنته) إضلاله (فلن تملك له من الله شيئا) في دفعها (أولئك الذين لم يرد الله أن يطهر قلوبهم) من الكفر ولو أراده لكان (لهم في الدنيا خزي) ذل بالفضيحة والجزية (ولهم في الآخرة عذاب عظيم)
6-وَمَا قَدَرُواْ اللّهَ حَقَّ قَدْرِهِ إِذْ قَالُواْ مَا أَنزَلَ اللّهُ عَلَى بَشَرٍ مِّن شَيْءٍ قُلْ مَنْ أَنزَلَ الْكِتَابَ الَّذِي جَاء بِهِ مُوسَى نُوراً وَهُدًى لِّلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً وَعُلِّمْتُم مَّا لَمْ تَعْلَمُواْ أَنتُمْ وَلاَ آبَاؤُكُمْ قُلِ اللّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ [الانعام 91]
(وما قدروا) أي اليهود (الله حق قدره) أي ما عظموه حق عظمته أو ما عرفوه حق معرفته (إذ قالوا) للنبي صلى الله عليه وسلم وقد خاصموه في القرآن (ما أنزل الله على بشر من شيء قل) لهم (من أنزل الكتاب الذي جاء به موسى نورا وهدى للناس يجعلونه) بالياء والتاء في المواضع الثلاثة (قراطيس) أي يكتبونه في دفاتر مقطعة (يبدونها) أي ما يحبون إبداءه منها (ويخفون كثيرا) مما فيها كنعت محمد صلى الله عليه وسلم (وعلمتم) أيها اليهود في القرآن (ما لم تعلموا أنتم ولا آباؤكم) من التوراة ببيان ما التبس عليكم واختلفتم فيه (قل الله) أنزله إن لم يقولوه لا جواب غيره (ثم ذرهم في خوضهم) باطلهم (يلعبون)


جزاؤهم لو آمنو

الديانات
بنو اسرائيل
جزاؤهم لو آمنو

1-وَلَوْ أَنَّهُمْ آمَنُواْ واتَّقَوْا لَمَثُوبَةٌ مِّنْ عِندِ اللَّه خَيْرٌ لَّوْ كَانُواْ يَعْلَمُونَ [البقرة 103]
(ولو أنهم) أي اليهود (آمنوا) بالنبي والقرآن (واتَّقَوا) عقاب الله بترك معاصيه كالسحر ، وجواب لو محذوف: أي لأثيبوا دل عليه (لمثوبة) ثواب ، وهو مبتدأ واللام فيه للقسم (من عند الله خير) خبره مما شروا به أنفسهم (لو كانوا يعلمون) أنه خير لما آثروه عليه
2-كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَّهُم مِّنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ [أل عمران 110]
(كنتم) يا أمة محمد في علم الله تعالى (خير أمة أخرجت) أظهرت (للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان) الإيمان (خيراً لهم منهم المؤمنون) كعبد الله بن سلام رضي الله عنه وأصحابه (وأكثرهم الفاسقون) الكافرون
3-مِّنَ الَّذِينَ هَادُواْ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيّاً بِأَلْسِنَتِهِمْ وَطَعْناً فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُواْ سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانظُرْنَا لَكَانَ خَيْراً لَّهُمْ وَأَقْوَمَ وَلَكِن لَّعَنَهُمُ اللّهُ بِكُفْرِهِمْ فَلاَ يُؤْمِنُونَ إِلاَّ قَلِيلاً [النساء 46]
(من الذين هادوا) قوم (يحرفون) يغيرون (الكلم) الذي أنزل الله في التوراة من نعت محمد صلى الله عليه وسلم (عن مواضعه) التي وضع عليها (ويقولون) للنبي صلى الله عليه وسلم إذا أمرهم بشيء (سمعنا) قولك (وعصينا) أمرك (واسمع غير مسمع) حال بمعنى الدعاء أي لا سمعت (و) يقولون له (راعنا) وقد نهى عن خطابه بها وهي كلمة سب بلغتهم (ليَّا) تحريفا (بألسنتهم وطعنا) قدحا (في الدين) الإسلام (ولو أنهم قالوا سمعنا وأطعنا) بدل وعصينا (واسمع) فقط (وانظرنا) انظر إلينا بدل راعنا (لكان خيرا لهم) مما قالوه (وأقوم) أعدل منه (ولكن لعنهم الله) أبعدهم عن رحمته (بكفرهم فلا يؤمنون إلا قليلا) منهم كعبد الله بن سلام وأصحابه
4-وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللّهَ تَوَّاباً رَّحِيماً [النساء 64]
(وما أرسلنا من رسول إلا ليطاع) فيما يأمر به ويحكم (بإذن الله) بأمره لا ليعصى ويخالف (ولو أنهم إذ ظلموا أنفسهم) بتحاكمهم إلى الطاغوت (جاؤوك) تائبين (فاستغفروا الله واستغفر لهم الرسول) فيه التفات عن الخطاب تفخيما لشأنه (لوجدوا الله توابا) عليهم (رحيما) بهم
5-وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُواْ أَنفُسَكُمْ أَوِ اخْرُجُواْ مِن دِيَارِكُم مَّا فَعَلُوهُ إِلاَّ قَلِيلٌ مِّنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُواْ مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَّهُمْ وَأَشَدَّ تَثْبِيتاً [النساء 66]
(ولو أنا كتبنا عليهم أن) مفسرة (اقتلوا أنفسكم أو اخرجوا من دياركم) كما كتبنا على بني إسرائيل (ما فعلوه) أي المكتوب عليهم (إلا قليلٌ) بالرفع على البدل والنصب على الاستثناء (منهم ولو أنهم فعلوا ما يوعظون به) من طاعة الرسول صلى الله عليه وسلم (لكان خيرا لهم وأشد تثبيتا) تحقيقا لإيمانهم
6-وَلَهَدَيْنَاهُمْ صِرَاطاً مُّسْتَقِيماً [النساء 68]
(ولهديناهم صراطا مستقيما) قال بعض الصحابة للنبي صلى الله عليه وسلم كيف نراك في الجنة وأنت في الدرجات العلى ونحن أسفل منك فنزل
7-وَلَقَدْ أَخَذَ اللّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنهُمُ اثْنَيْ عَشَرَ نَقِيباً وَقَالَ اللّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاَةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنتُم بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللّهَ قَرْضاً حَسَناً لَّأُكَفِّرَنَّ عَنكُمْ سَيِّئَاتِكُمْ وَلأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ فَمَن كَفَرَ بَعْدَ ذَلِكَ مِنكُمْ فَقَدْ ضَلَّ سَوَاء السَّبِيلِ [المائدة 12]
(ولقد أخذ الله ميثاق بني إسرائيل) بما يذكر بعد (وبعثنا) فيه التفات عن الغيبة أقمنا (منهم اثني عشر نقيباً) من كل سبط نقيب يكون كفيلا على قومه بالوفاء بالعهد توثقة عليهم (وقال) لهم (الله إني معكم) بالعون والنصرة (لئن) لام قسم (أقمتم الصلاة وآتيتم الزكاة وآمنتم برسلي وعزَّرْتموهم) نصرتموهم (وأقرضتم الله قرضاً حسناً) بالإنفاق في سبيله (لأكفرن عنكم سيئاتكم ولأدخلنكم جنات تجري من تحتها الأنهار فمن كفر بعد ذلك) الميثاق (منكم فقد ضلَّ سواء السبيل) أخطأ طريق الحق والسواء في الأصل الوسط
8-وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُواْ وَاتَّقَوْاْ لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ [المائدة 65]
(ولو أن أهل الكتاب آمنوا) بمحمد صلى الله عليه وسلم (واتقوا) الكفر (لكفرنا عنهم سيئاتهم ولأدخلناهم جنات النعيم)
9-وَلَوْ أَنَّهُمْ أَقَامُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيهِم مِّن رَّبِّهِمْ لأكَلُواْ مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِم مِّنْهُمْ أُمَّةٌ مُّقْتَصِدَةٌ وَكَثِيرٌ مِّنْهُمْ سَاء مَا يَعْمَلُونَ [المائدة 66]
(ولو أنهم أقاموا التوراة والإنجيل) بالعمل بما فيهما ومنه الإيمان بالنبي صلى الله عليه وسلم (وما أنزل إليهم) من الكتب (من ربهم لأكلوا من فوقهم ومن تحت أرجلهم) بأن يوسع عليهم الرزق ويفيض من كل جهة (منهم أمة) جماعة (مقتصدة) تعمل به وهم من آمن بالنبي صلى الله عليه وسلم كعبد الله بن سلام وأصحابه (وكثير منهم ساء) بئس (ما) شيئا (يعملونـ) ـه


حالاتهم

الديانات
بنو اسرائيل
حالاتهم

1-يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُواْ بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ [البقرة 40]
(يا بني إسرائيل) أولاد يعقوب (اذكروا نعمتي التي أنعمت عليكم) أي على آبائكم من الإنجاء من فرعون و فلق البحر و تظليل الغمام و غير ذلك بأن تشكروها بطاعتي (وأوفوا بعهدي) الذي عهدته إليكم من الإيمان بمحمد (أوف بعهدكم) الذي عهدت إليكم من الثواب عليه بدخول الجنة (وإياي فارهبون) خافون في ترك الوفاء به دون غيري
2-وَآمِنُواْ بِمَا أَنزَلْتُ مُصَدِّقاً لِّمَا مَعَكُمْ وَلاَ تَكُونُواْ أَوَّلَ كَافِرٍ بِهِ وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَإِيَّايَ فَاتَّقُونِ [البقرة 41]
(وآمنوا بما أنزلت) من القرآن (مصدقا لما معكم) من التوراة بموافقته له في التوحيد والنبوة (ولا تكونوا أول كافر به) من أهل الكتاب لأن خلفكم تبع لكم فإثمهم عليكم (ولا تشتروا) تستبدلوا (بآياتي) التي في كتابكم من نعت محمد صلى الله عليه وسلم (ثمنا قليلا) عرضا يسيرا من الدنيا أي لا تكتموها خوف فوات ما تأخذونه من سلفتكم (وإياي فاتقون) خافون في ذلك دون غيري
3-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَادُواْ وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 62]
(إن الذين آمنوا) بالأنبياء من قبل (والذين هادوا) هم اليهود (والنصارى والصابئين) طائفة من اليهود أو النصارى (من آمن) منهم (بالله واليوم الآخر) في زمن نبينا (وعمل صالحا) بشريعته (فلهم أجرهم) أي ثواب أعمالهم (عند ربهم ولا خوف عليهم ولا هم يحزنون) روعي في ضمير آمن وعمل لفظ من وفيما بعد معناها
4-وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُواْ مَا آتَيْنَاكُم بِقُوَّةٍ وَاذْكُرُواْ مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ [البقرة 63]
(و) اذكر (إذ أخذنا ميثاقكم) عهدكم بالعمل بما في التوراة (و) قد (رفعنا فوقكم الطور) الجبل اقتلعناه من أصله عليكم لما أبيتم قبولها وقلنا (خذوا ما آتيناكم بقوة) بجد واجتهاد (واذكروا ما فيه) بالعمل به (لعلكم تتقون) النار أو المعاصي
5-فَجَعَلْنَاهَا نَكَالاً لِّمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِّلْمُتَّقِينَ [البقرة 66]
(فجعلناها) أي تلك العقوبة (نكالا) عبرة مانعة من ارتكاب مثل ما عملوا (لما بين يديها وما خلفها) أي الأمم التي في زمانها أو بعدها (وموعظة للمتقين) الله وخصوا بالذكر لأنهم المنتفعون بخلاف غيرهم
6-ثُمَّ أَنتُمْ هَـؤُلاء تَقْتُلُونَ أَنفُسَكُمْ وَتُخْرِجُونَ فَرِيقاً مِّنكُم مِّن دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِم بِالإِثْمِ وَالْعُدْوَانِ وَإِن يَأتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاء مَن يَفْعَلُ ذَلِكَ مِنكُمْ إِلاَّ خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [البقرة 85]
(ثم أنتم) يا (هؤلاء تقتلون أنفسكم) بقتل بعضكم بعضا (وتخرجون فريقا منكم من ديارهم تظَّاهرون) فيه إدغام التاء في الأصل في الظاء ، وفي قراءة التخفيف على حذفها تتعاونون (عليهم بالإثم) بالمعصية (والعدوان) الظلم . (وإن يأتوكم أسارى) وفي قراءة أسرى (تفدوهم) وفي قراءة: {تفادوهم} تنقذونهم من الأسر بالمال أو غيره وهو مما عهد إليهم (وهو) أي الشأن (محرم عليكم إخراجهم) متصل بقوله وتخرجون والجملة بينهما اعتراض : أي كما حرم ترك الفداء، وكانت قريظة حالفوا الأوس ، والنضير الخزرج ، فكان كل فريق يقاتل مع حلفائه ويخرب ديارهم ويخرجهم فإذا أسروا فدوهم ، وكانوا إذا سئلوا لم تقاتلونهم وتفدونهم ؟ قالوا أمرنا بالفداء فيقال فلم تقاتلونهم ؟ فيقولون حياء أن تستذل حلفاؤنا . قال تعالى : (أفتؤمنون ببعض الكتاب) وهو الفداء (وتكفرون ببعض) وهو ترك القتل والإخراج والمظاهرة (فما جزاء من يفعل ذلك منكم إلا خزي) هوان وذل (في الحياة الدنيا) وقد خزوا بقتل قريظة ونَفيِ النَّضير إلى الشام وضرب الجزية (ويوم القيامة يردون إلى أشد العذاب وما الله بغافل عما تعملون) بالياء والتاء
7-وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُواْ يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَن يُعَمَّرَ وَاللّهُ بَصِيرٌ بِمَا يَعْمَلُونَ [البقرة 96]
(ولتجِدَنَّهم) لام قسم (أحرص الناس على حياة و) أحرص (من الذين أشركوا) المنكرين للبعث عليها لعلمهم بأن مصيرهم النار دون المشركين لإنكارهم له (يود) يتمنى (أحدهم لو يعمر ألف سنة) لو مصدرية بمعنى أن وهي بصلتها في تأويل مصدر مفعول يود (وما هو) أي أحدهم (بمزحزحه) مبعده (من العذاب) النار (أن يعمر) فاعل مزحزحه أي تعميره (والله بصير بما يعملون) بالياء والتاء فيجازيهم . وسأل ابن صوريا النبيَّ أو عمرَ عمَّن يأتي بالوحي من الملائكة فقال جبريل فقال هو عدونا يأتي بالعذاب ولو كان ميكائيل لآمنا لأنه يأتي بالخصب والسلم فنزل :
8-أَوَكُلَّمَا عَاهَدُواْ عَهْداً نَّبَذَهُ فَرِيقٌ مِّنْهُم بَلْ أَكْثَرُهُمْ لاَ يُؤْمِنُونَ [البقرة 100]
(أو كلما عاهدوا) الله (عهداً) على الإيمان بالنبي إن خرج ، أو النبي أن لا يعاونوا عليه المشركين (نبذه) طرحه (فريق منهم) بنقضه ، جواب كلما وهو محل الاستفهام الإنكاري (بل) للانتقال (أكثرهم لا يؤمنون)
9-وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَـكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ وَلَبِئْسَ مَا شَرَوْاْ بِهِ أَنفُسَهُمْ لَوْ كَانُواْ يَعْلَمُونَ [البقرة 102]
(واتبعوا) عطف على نبذ (ما تتلوا) أي تلت (الشياطين على) عهد (مُلْك سليمان) من السحر وكانت دفنتْه تحت كرسيه لما نزع ملكه أو كانت تسترق السمع وتضم إليه أكاذيب وتلقيه إلى الكهنة فيدوِّنونه وفشا ذلك وشاع أن الجن تعلم الغيب فجمع سليمان الكتب ودفنها فلما مات دلت الشياطين عليها الناس فاستخرجوها فوجدوا فيها السحر فقالوا إنما ملككم بهذا فتعلموه فرفضوا كتب أنبيائهم. قال تعالى تبرئة لسليمان وردَّاً على اليهود في قولهم انظروا إلى محمد يذكر سليمان في الأنبياء وما كان إلا ساحراً : (وما كفر سليمان) أي لم يعمل السحر لأنه كفر (ولكنَّ) بالتشديد والتخفيف (الشياطين كفروا يعلمون الناس السحر) الجملة حال من ضمير كفروا (و) يعلمونهم (ما أنزل على المَلَكين) أي ألهماه من السحر وقرئ بكسر اللام الكائنين (ببابل) بلد في سواد العراق (هاروت وماروت) بدل أو عطف بيان للملكين ، قال ابن عباس : هما ساحران كانا يعلمان السحر وقيل ملكان أنزلا لتعليمه ابتلاء من الله للناس (وما يعلمان من) زائدة (أحد حتى يقولا) له نصحاً (إنما نحن فتنة) بلية من الله إلى الناس ليمتحنهم بتعليمه فمن تعلمه كفر ومن تركه فهو مؤمن (فلا تكفر) بتعلمه فإن أبى إلا التعلم علماه (فيتعلمون منهما ما يفرقون به بين المرء وزوجه) بأن يبغض كلا إلى الآخر (وما هم) أي السحرة (بضارِّين به) بالسحر (من) زائدة (أحد إلا بإذن الله) بإرادته (ويتعلمون ما يضرهم) في الآخرة (ولا ينفعهم) وهو السحر (ولقد) لام قسم (علموا) أي اليهود (لمن) لام ابتداء معلقة لما قبلها ومن موصولة (اشتراه) اختاره أو استبدله بكتاب الله (ما له في الآخرة من خلاق) نصيب في الجنة (ولبئس ما) شيئا (شروا) باعوا (به أنفسهم) أي الشارين : أي حظها من الآخرة إن تعلموه حيث أوجب لهم النار (لو كانوا يعلمون) حقيقة ما يصيرون إليه من العذاب ما تعلموه
10-وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَىَ شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لاَ يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُواْ فِيهِ يَخْتَلِفُونَ [البقرة 113]
(وقالت اليهود ليست النصارى على شيء) مُعْتدٍّ به وكفرت بعيسى (وقالت النصارى ليست اليهود على شيء) معتد به وكفرت بموسى (وهم) أي الفريقان (يتلون الكتاب) المنزل عليهم ، وفي كتاب اليهود تصديق عيسى ، وفي كتاب النصارى تصديق موسى والجملة حال (كذلك) كما قال هؤلاء (قال الذين لا يعلمون) أي المشركون من العرب وغيرهم (مثل قولهم) بيان لمعنى ذلك: أي قالوا لكل ذي دين ليسوا على شيء (فالله يحكم بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمر الدين فيُدخِل المحقَّ الجنةَ والمبطل النار
11-وَقَالُواْ كُونُواْ هُوداً أَوْ نَصَارَى تَهْتَدُواْ قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ [البقرة 135]
(وقالوا كونوا هودا أو نصارى تهتدوا) أو للتفصيل وقائل الأول يهود المدينة والثاني نصارى نجران (قل) لهم (بل) نتبع (ملة إبراهيم حنيفا) حال من إبراهيم مائلاً عن الأديان كلها إلى الدين القيم (وما كان من المشركين
12-إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلَ اللّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَـئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلاَ يُكَلِّمُهُمُ اللّهُ يَوْمَ الْقِيَامَةِ وَلاَ يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [البقرة 174]
(إن الذين يكتمون ما أنزل الله من الكتاب) المشتمل على نعت محمد صلى الله عليه وسلم وهم اليهود (ويشترون به ثمنا قليلا) من الدنيا يأخذونه بدله من سفلتهم فلا يظهرونه خوف فوته عليهم (أولئك ما يأكلون في بطونهم إلا النار) لأنها مآلهم (ولا يكلمهم الله يوم القيامة) غضبا عليهم (ولا يزكيهم) يطهرهم من دنس الذنوب (ولهم عذاب أليم) مؤلم هو النار
13-ذَلِكَ بِأَنَّ اللّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُواْ فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ [البقرة 176]
(ذلك) الذي ذكر من أكلهم النار وما بعده (بأن) بسبب أن (الله نزل الكتاب بالحق) متعلق بنزل فاختلفوا فيه حيث آمنوا ببعضه وكفروا ببعضه بكتمه (وإن الذين اختلفوا في الكتاب) بذلك وهم اليهود وقيل المشركون في القرآن حيث قال بعضهم شعر وبعضهم سحر وبعضهم كهانة (لفي شقاق) خلاف (بعيد) عن الحق
14-أَلَمْ تَرَ إِلَى الَّذِينَ أُوْتُواْ نَصِيباً مِّنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُمْ وَهُم مُّعْرِضُونَ [أل عمران 23]
(ألم تر) تنظر (إلى الذين أوتوا نصيبا) حظا (من الكتاب) التوراة (يدعون) حال (إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون) عن قبول حكمه نزل في اليهود زنى منهم اثنان فتحاكموا إلى النبي صلى الله عليه وسلم فحكم عليهما بالرجم فأبوا فجيء بالتوراة فوجد فيها فرجما فغضبوا
15-ذَلِكَ بِأَنَّهُمْ قَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِم مَّا كَانُواْ يَفْتَرُونَ [أل عمران 24]
(ذلك) التولي والإعراض (بأنهم قالوا) أي بسبب قولهم (لن تمسنا النار إلا أياما معدودات) أربعين يوما مدة عبادة آبائهم العجل ثم تزول عنهم (وغرهم في دينهم) متعلق بقوله (ما كانوا يفترون) من قولهم ذلك
16-قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللّهِ وَاللّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ [أل عمران 98]
(قل يا أهل الكتاب لم تكفرون بآيات الله) القرآن (والله شهيد على ما تعملون) فيجازيكم عليه
17-قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَن سَبِيلِ اللّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجاً وَأَنتُمْ شُهَدَاء وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [أل عمران 99]
(قل يا أهل الكتاب لم تصدون) تصرفون (عن سبيل الله) أي دينه (من آمن) بتكذيبكم النبي وكتم نعمته (تبغونها) أي تطلبون السبيل (عِوَجاً) مصدر بمعنى معوجة أي مائلة عن الحق (وأنتم شهداء) عالمون بأن الدين المرضي القيم دين الإسلام كما في كتابكم (وما الله بغافل عما تعملون) من الكفر والتكذيب وإنما يؤخركم إلى وقتكم ليجازيكم
18-كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَّهُم مِّنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ [أل عمران 110]
(كنتم) يا أمة محمد في علم الله تعالى (خير أمة أخرجت) أظهرت (للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان) الإيمان (خيراً لهم منهم المؤمنون) كعبد الله بن سلام رضي الله عنه وأصحابه (وأكثرهم الفاسقون) الكافرون
19-ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُواْ إِلاَّ بِحَبْلٍ مِّنْ اللّهِ وَحَبْلٍ مِّنَ النَّاسِ وَبَآؤُوا بِغَضَبٍ مِّنَ اللّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُواْ يَكْفُرُونَ بِآيَاتِ اللّهِ وَيَقْتُلُونَ الأَنبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ [أل عمران 112]
(ضربت عليهم الذلة أين ما ثقفوا) حيثما وجدوا فلا عز لهم ولا اعتصام (إلا) كائنين (بحبل من الله وحبل من الناس) المؤمنين وهو عهدهم إليهم بالأمان على أداء الجزية أي لا عصمة لهم غير ذلك (وباؤوا) رجعوا (بغضب من الله وضربت عليهم المسكنة ذلك بأنهم) أي بسبب أنهم (كانوا يكفرون بآيات الله ويقتلون الأنبياء بغير حق ذلك) تأكيد (بما عصوا) أمر الله (وكانوا يعتدون) يتجاوزون الحلال إلى الحرام
20-وَإِذَ أَخَذَ اللّهُ مِيثَاقَ الَّذِينَ أُوتُواْ الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاء ظُهُورِهِمْ وَاشْتَرَوْاْ بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ [أل عمران 187]
(و) اذكر (إذ أخذ الله ميثاق الذين أوتوا الكتاب) أي العهد عليهم في التوراة (ليبيننه) أي الكتاب (للناس ولا يكتمونه) أي الكتاب بالياء والتاء بالفعلين (فنبذوه) طرحوا الميثاق (وراء ظهورهم) فلم يعملوا به (واشتروا به) أخذوا بدله (ثمنا قليلا) من الدنيا من سفلتهم برياستهم في العلم فكتموه خوف فوته عليهم (فبئس ما يشترون) شراؤهم هذا
21-وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَن يُؤْمِنُ بِاللّهِ وَمَا أُنزِلَ إِلَيْكُمْ وَمَا أُنزِلَ إِلَيْهِمْ خَاشِعِينَ لِلّهِ لاَ يَشْتَرُونَ بِآيَاتِ اللّهِ ثَمَناً قَلِيلاً أُوْلَـئِكَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ إِنَّ اللّهَ سَرِيعُ الْحِسَابِ [أل عمران 199]
(وإن من أهل الكتاب لمن يؤمن بالله) كعبد الله بن سلام وأصحابه والنجاشي (وما أنزل إليكم) أي القرآن (وما أنزل إليهم) أي التوراة والإنجيل (خاشعين) حال من ضمير يؤمن مراعى فيه معنى من أي: متواضعين (لله لا يشترون بآيات الله) التي عندهم في التوراة والإنجيل من بعث النبي صلى الله عليه وسلم (ثمنا قليلا) من الدنيا بأن يكتموها خوفا على الرياسة كفعل غيرهم من اليهود (أولئك لهم أجرهم) ثواب أعمالهم (عند ربهم) يؤتونه مرتين كما في القصص (إن الله سريع الحساب) يحاسب الخلق في قدر نصف نهار من أيام الدنيا
22-أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يَشْتَرُونَ الضَّلاَلَةَ وَيُرِيدُونَ أَن تَضِلُّواْ السَّبِيلَ [النساء 44]
(ألم تر إلى الذين أوتوا نصيبا) حظا (من الكتاب) وهم اليهود (يشترون الضلالة) بالهدى (ويريدون أن تضلوا السبيل) تخطئوا الطريق لتكونوا مثلهم
23-وَاللّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللّهِ وَلِيّاً وَكَفَى بِاللّهِ نَصِيراً [النساء 45]
(والله أعلم بأعدائكم) منكم فيخبركم بهم لتجتنبوهم (وكفى بالله وليا) حافظا لكم منهم (وكفى بالله نصيرا) مانعا لكم من كيدهم
24-مِّنَ الَّذِينَ هَادُواْ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيّاً بِأَلْسِنَتِهِمْ وَطَعْناً فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُواْ سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانظُرْنَا لَكَانَ خَيْراً لَّهُمْ وَأَقْوَمَ وَلَكِن لَّعَنَهُمُ اللّهُ بِكُفْرِهِمْ فَلاَ يُؤْمِنُونَ إِلاَّ قَلِيلاً [النساء 46]
(من الذين هادوا) قوم (يحرفون) يغيرون (الكلم) الذي أنزل الله في التوراة من نعت محمد صلى الله عليه وسلم (عن مواضعه) التي وضع عليها (ويقولون) للنبي صلى الله عليه وسلم إذا أمرهم بشيء (سمعنا) قولك (وعصينا) أمرك (واسمع غير مسمع) حال بمعنى الدعاء أي لا سمعت (و) يقولون له (راعنا) وقد نهى عن خطابه بها وهي كلمة سب بلغتهم (ليَّا) تحريفا (بألسنتهم وطعنا) قدحا (في الدين) الإسلام (ولو أنهم قالوا سمعنا وأطعنا) بدل وعصينا (واسمع) فقط (وانظرنا) انظر إلينا بدل راعنا (لكان خيرا لهم) مما قالوه (وأقوم) أعدل منه (ولكن لعنهم الله) أبعدهم عن رحمته (بكفرهم فلا يؤمنون إلا قليلا) منهم كعبد الله بن سلام وأصحابه
25-يَا أَيُّهَا الَّذِينَ أُوتُواْ الْكِتَابَ آمِنُواْ بِمَا نَزَّلْنَا مُصَدِّقاً لِّمَا مَعَكُم مِّن قَبْلِ أَن نَّطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللّهِ مَفْعُولاً [النساء 47]
(يا أيها الذين أوتوا الكتاب آمنوا بما نزلنا) من القرآن (مصدقا لما معكم) من التوراة (من قبل أن نطمس وجوها) نمحو ما فيها من العين والأنف والحاجب (فنردها على أدبارها) فنجعلها كالأقفاء لوحا واحدا (أو نلعنهم) نمسخهم قردة (كما لعنا) مسحنا (أصحاب السبت) منهم (وكان أمر الله) قضاؤه (مفعولا) ولما نزلت أسلم عبد الله بن سلام فقيل كان وعيدا بشرط فلما أسلم بعضهم رفع وقيل يكون طمس ومسخ قبل قيام الساعة
26-فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ وَكُفْرِهِم بَآيَاتِ اللّهِ وَقَتْلِهِمُ الأَنْبِيَاءَ بِغَيْرِ حَقًّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللّهُ عَلَيْهَا بِكُفْرِهِمْ فَلاَ يُؤْمِنُونَ إِلاَّ قَلِيلاً [النساء 155]
(فبما نقضهم) ما زائدة والباء للسببية متعلقة بمحذوف ، أي لعناهم بسبب نقضهم (ميثاقهم وكفرهم بآيات الله وقتلهم الأنبياء بغير حق وقولهم) للنبي صلى الله عليه وسلم (قلوبنا غلف) لا تعي كلامك (بل طبع) ختم (الله عليها بكفرهم) فلا تعي وعظا (فلا يؤمنون إلا قليلا) منهم كعبد الله بن سلام وأصحابه
27-فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ لَعنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ وَنَسُواْ حَظّاً مِّمَّا ذُكِّرُواْ بِهِ وَلاَ تَزَالُ تَطَّلِعُ عَلَىَ خَآئِنَةٍ مِّنْهُمْ إِلاَّ قَلِيلاً مِّنْهُمُ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللّهَ يُحِبُّ الْمُحْسِنِينَ [المائدة 13]
فنقضوا الميثاق قال تعالى: (فبما نقضهم) ما زائدة (ميثاقهم لعناهم) أبعدناهم عن رحمتنا (وجعلنا قلوبهم قاسية) لا تلين لقبول الإيمان (يحرفون الكلم) الذي في التوراة من نعت محمد صلى الله عليه وسلم وغيره (عن مواضعه) التي وضعه الله عليها أي يبدلونه (ونسوا) تركوا (حظا) نصيبا (مما ذكروا) أمروا (به) في التوراة من اتباع محمد (ولا تزال) خطاب للنبي صلى الله عليه وسلم (تطلع) تظهر (على خائنة) أي خيانة (منهم) بنقض العهد وغيره (إلا قليلا منهم) ممن أسلم (فاعف عنهم واصفح إن الله يحب المحسنين) وهذا منسوخ بآية السيف
28-يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِّمَّا كُنتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَن كَثِيرٍ قَدْ جَاءكُم مِّنَ اللّهِ نُورٌ وَكِتَابٌ مُّبِينٌ [المائدة 15]
(يا أهل الكتاب) اليهود والنصارى (قد جاءكم رسولنا) محمد (يبين لكم كثيرا مما كنتم تخفون) تكتمون (من الكتاب) التوراة والإنجيل كآية الرجم وصفته (ويعفو عن كثير) من ذلك فلا يبينه إذا لم يكن فيه مصلحة إلا افتضاحكم (قد جاءكم من الله نور) هو النبي صلى الله عليه وسلم (وكتاب) قرآن (مبين) بين ظاهر
29-يَهْدِي بِهِ اللّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلاَمِ وَيُخْرِجُهُم مِّنِ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ [المائدة 16]
(يهدي به) أي بالكتاب (الله من اتبع رضوانه) بأن آمن (سبل السلام) طرق السلامة (ويخرجهم من الظلمات) الكفر (إلى النور) الإيمان (بإذنه) بإرادته (ويهديهم إلى صراط مستقيم) دين الإسلام
30-وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاء اللّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُم بِذُنُوبِكُم بَلْ أَنتُم بَشَرٌ مِّمَّنْ خَلَقَ يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَلِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ [المائدة 18]
(وقالت اليهود والنصارى) أي كل منهما (نحن أبناء الله) أي كأبنائه في القرب والمنزلة وهو كأبينا في الرحمة والشفقة (وأحباؤه قل) لهم يا محمد (فلم يعذبكم بذنوبكم) إن صدقتم في ذلك ولا يعذب الأب ولده ولا الحبيب حبيبه وقد عذبكم فأنتم كاذبون (بل أنتم بشر ممن) من جملة من (خلق) من البشر لكم ما لهم وعليكم ما عليهم (يغفر لمن يشاء) المغفرة له (ويعذب من يشاء) تعذيبه لا اعتراض عليه (ولله ملك السماوات والأرض وما بينهما وإليه المصير) المرجع
31-يَا أَيُّهَا الرَّسُولُ لاَ يَحْزُنكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُواْ آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِن قُلُوبُهُمْ وَمِنَ الَّذِينَ هِادُواْ سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِن بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَـذَا فَخُذُوهُ وَإِن لَّمْ تُؤْتَوْهُ فَاحْذَرُواْ وَمَن يُرِدِ اللّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللّهِ شَيْئاً أُوْلَـئِكَ الَّذِينَ لَمْ يُرِدِ اللّهُ أَن يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 41]
(يا أيها الرسول لا يحزنك) صنع (الذين يسارعون في الكفر) يقعون فيه بسرعة أي يظهرونه إذا وجدوا فرصة (من) للبيان (الذين قالوا آمنا بأفواههم) بألسنتهم متعلق بقالوا (ولم تؤمن قلوبهم) وهم المنافقون (ومن الذين هادوا) قوم (سماعون للكذب) الذي افترته أحبارهم سماع قبول (سماعون) منك (لقوم) لأجل قوم (آخرين) من اليهود (لم يأتوك) وهم أهل خيبر زنى فيهم محصنان فكرهوا رجمهما فبعثوا قريظة ليسألوا النبي صلى الله عليه وسلم عن حكمهما (يحرفون الكلم) الذي في التوراة كآية الرجم (من بعد مواضعه) التي وضعه الله عليها أي يبدلونه (يقولون) لمن أرسلوهم (إن أوتيتم هذا) الحكم المحرف أي الجلد الذي أفتاكم به محمد (فخذوه) فاقبلوه (وإن لم تؤتوه) بل أفتاكم بخلافه (فاحذروا) أن تقبلوه (ومن يرد الله فتنته) إضلاله (فلن تملك له من الله شيئا) في دفعها (أولئك الذين لم يرد الله أن يطهر قلوبهم) من الكفر ولو أراده لكان (لهم في الدنيا خزي) ذل بالفضيحة والجزية (ولهم في الآخرة عذاب عظيم)
32-إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُواْ لِلَّذِينَ هَادُواْ وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُواْ مِن كِتَابِ اللّهِ وَكَانُواْ عَلَيْهِ شُهَدَاء فَلاَ تَخْشَوُاْ النَّاسَ وَاخْشَوْنِ وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ [المائدة 44]
(إنا أنزلنا التوراة فيها هدى) من الضلالة (ونور) بيان للأحكام (يحكم بها النبيون) من بني إسرائيل (الذين أسلموا) انقادوا الله (للذين هادوا والربانيون) العلماء منهم (والأحبار) الفقهاء (بما) أي بسبب الذي (استحفظوا) استودعوه أي استحفظهم الله إياه (من كتاب الله) أي يبدلوه (وكانوا عليه شهداء) أنه حق (فلا تخشوا الناس) أيها اليهود في إظهار ما عندكم من نعت محمد صلى الله عليه وسلم والرجم وغيرها (واخشونِ) في كتمانه (ولا تشتروا) تستبدلوا (بآياتي ثمنا قليلا) من الدنيا تأخذونه على كتمانها (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) به
33-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الْيَهُودَ وَالنَّصَارَى أَوْلِيَاء بَعْضُهُمْ أَوْلِيَاء بَعْضٍ وَمَن يَتَوَلَّهُم مِّنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ [المائدة 51]
(يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء) توالونهم وتوادونهم (بعضهم أولياء بعض) لاتحادهم في الكفر (ومن يتولهم منكم فإنه منهم) من جملتهم (إن الله لا يهدي القوم الظالمين) بموالاتهم الكفار
34-إِنَّمَا وَلِيُّكُمُ اللّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ [المائدة 55]
ونزل لما قال ابن سلام يا رسول الله إن قومنا هجرونا: (إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون) خاشعون أو يصلون صلاة التطوع
35-يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ الَّذِينَ اتَّخَذُواْ دِينَكُمْ هُزُواً وَلَعِباً مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاء وَاتَّقُواْ اللّهَ إِن كُنتُم مُّؤْمِنِينَ [المائدة 57]
(يا أيها الذين آمنوا لا تتخذوا الذين اتخذوا دينكم هزوا) مهزوءا به (ولعبا من) للبيان (الذين أوتوا الكتاب من قبلكم والكفار) المشركين بالجر والنصب (أولياء واتقوا الله) بترك موالاتهم (إن كنتم مؤمنين) صادقين في إيمانكم
36-وَقَالَتِ الْيَهُودُ يَدُ اللّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَاناً وَكُفْراً وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُواْ نَاراً لِّلْحَرْبِ أَطْفَأَهَا اللّهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً وَاللّهُ لاَ يُحِبُّ الْمُفْسِدِينَ [المائدة 64]
(وقالت اليهود) لما ضيق عليهم بتكذيبهم النبي صلى الله عليه وسلم بعد أن كانوا أكثر الناس مالا (يد الله مغلولة) مقبوضة عن إدرار الرزق علينا كنوا به عن البخل تعالى الله عن ذلك قال تعالى (غُلَّت) أمسكت (أيديهم) عن فعل الخيرات دعاء عليهم (ولعنوا بما قالوا بل يداه مبسوطتان) مبالغة في الوصف بالجود وثني اليد لإفادة الكثرة إذ غاية ما يبذله السخي من ماله أي يعطي بيديه (ينفق كيف يشاء) من توسيع وتضييق لا اعتراض عليه (وليزيدن كثيرا منهم ما أنزل إليك من ربك) من القرآن (طغيانا وكفرا) لكفرهم به (وألقينا بينهم العداوة والبغضاء إلى يوم القيامة) فكل يوم فرقة منهم تخالف الأخرى (كلما أوقدوا نارا للحرب) أي لحرب النبي صلى الله عليه وسلم (أطفأها الله) أي كلما أرادوه ردهم (ويسعون في الأرض فسادا) أي مفسدين بالمعاصي (والله لا يحب المفسدين) بمعنى أنه يعاقبهم
37-قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّىَ تُقِيمُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَاناً وَكُفْراً فَلاَ تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ [المائدة 68]
(قل يا أهل الكتاب لستم على شيء) من الدين معتد به (حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم) بأن تعملوا بما فيه ومنه الإيمان بي (وليزيدن كثيرا) (منهم ما أنزل إليك من ربك) من القرآن (طغيانا وكفرا) لكفرهم به (فلا تأس) تحزن (على القوم الكافرين) إن لم يؤمنوا بك أي لا تهتم بهم
38-لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلاً كُلَّمَا جَاءهُمْ رَسُولٌ بِمَا لاَ تَهْوَى أَنْفُسُهُمْ فَرِيقاً كَذَّبُواْ وَفَرِيقاً يَقْتُلُونَ [المائدة 70]
(لقد أخذنا ميثاق بني إسرائيل) على الإيمان بالله ورسله (وأرسلنا إليهم رسلا كلما جاءهم رسول) منهم (بما لا تهوى أنفسهم) من الحق كذبوه (فريقا) منهم (كذبوا وفريقا) منهم (يقتلون) كزكريا ويحيى والتعبير به دون قتلوا حكاية للحال الماضية للفاصلة
39-وَحَسِبُواْ أَلاَّ تَكُونَ فِتْنَةٌ فَعَمُواْ وَصَمُّواْ ثُمَّ تَابَ اللّهُ عَلَيْهِمْ ثُمَّ عَمُواْ وَصَمُّواْ كَثِيرٌ مِّنْهُمْ وَاللّهُ بَصِيرٌ بِمَا يَعْمَلُونَ [المائدة 71]
(وحسبوا) ظنوا (أ) ن (لا تكونُ) بالرفع فأن مخففة والنصب فهي ناصبة أي تقع (فتنة) عذاب بهم على تكذيب الرسل وقتلهم (فعموا) عن الحق فلم يبصروه (وصموا) عن استماعه (ثم تاب الله عليهم) لما تابوا (ثم عموا وصموا) ثانيا (كثير منهم) بدل من الضمير (والله بصير بما يعملون) فيجازيهم به
40-قُلْ يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلاَ تَتَّبِعُواْ أَهْوَاء قَوْمٍ قَدْ ضَلُّواْ مِن قَبْلُ وَأَضَلُّواْ كَثِيراً وَضَلُّواْ عَن سَوَاء السَّبِيلِ [المائدة 77]
(قل يا أهل الكتاب) اليهود والنصارى (لا تغلوا) تجاوزوا الحد (في دينكم) غلوا (غير الحق) بأن تضعوا عيسى أو ترفعوه فوق حقه (ولا تتبعوا أهواء قوم قد ضلوا من قبل) بغلوهم وهم أسلافهم (وأضلوا كثيرا) من الناس (وضلوا عن سواء السبيل) عن طريق الحق والسواء في الأصل الوسط
41-لُعِنَ الَّذِينَ كَفَرُواْ مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ [المائدة 78]
(لعن الذين كفروا من بني إسرائيل على لسان داود) بأن دعا عليهم فمسخوا قردة وهم أصحاب أيلة (وعيسى ابن مريم) بأن دعا عليهم فمسخوا خنازير وهم أصحاب المائدة (ذلك) اللعن (بما عصوا وكانوا يعتدون)
42-كَانُواْ لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ [المائدة 79]
(كانوا لا يتناهون) أي لا ينهى بعضهم بعضا (عن) معاودة (منكر فعلوه لبئس ما كانوا يفعلون) فعلهم هذا
43-تَرَى كَثِيراً مِّنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُواْ لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَن سَخِطَ اللّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ [المائدة 80]
(ترى) يا محمد (كثيرا منهم يتولون الذين كفروا) من أهل مكة بغضا لك (لبئس ما قدمت لهم أنفسهم) من العمل لمعادهم الموجب لهم (أن سخط الله عليهم وفي العذاب هم خالدون)
44-وَلَوْ كَانُوا يُؤْمِنُونَ بِالله والنَّبِيِّ وَمَا أُنزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاء وَلَـكِنَّ كَثِيراً مِّنْهُمْ فَاسِقُونَ [المائدة 81]
(ولو كانوا يؤمنون بالله والنبي) محمد (وما أنزل إليه ما اتخذوهم) أي الكفار (أولياء ولكن كثيرا منهم فاسقون) خارجون عن الإيمان
45-لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ وَالَّذِينَ أَشْرَكُواْ وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لاَ يَسْتَكْبِرُونَ [المائدة 82]
(لتجدن) يا محمد (أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا) من أهل مكة لتضاعف كفرهم وجهلهم وانهماكهم في اتباع الهوى (ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك) أي قرب مودتهم للمؤمنين (بأن) بسبب أن (منهم قسيسين) علماء (ورهبانا) عبادا (وأنهم لا يستكبرون) عن اتباع الحق كما يستكبر اليهود وأهل مكة نزلت في وفد النجاشي القادمين عليه من الحبشة قرأ صلى الله عليه وسلم سورة يس فبكوا وأسلموا وقالوا ما أشبه هذا بما كان ينزل على عيسى
46-وَإِذْ قَالَ اللّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَـهَيْنِ مِن دُونِ اللّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ [المائدة 116]
(و) اذكر (إذ قال) أي يقول (الله) لعيسى في القيامة توبيخاً لقومه (يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال) عيسى وقد أرعد (سبحانك) تنزيها لك عما لا يليق بك من شريك وغيره (ما يكون) ما ينبغي (لي أن أقول ما ليس لي بحق) خبر ليس ، ولي للتبيين (إن كنت قلته فقد علمته تعلم ما) أخفيه (في نفسي ولا أعلم ما في نفسك) أي ما تخفيه من معلوماتك (إنك أنت علام الغيوب)
47-وَمِن قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ [الأعراف 159]
(ومن قوم موسى أمة) جماعة (يهدون) الناس (بالحق وبه يعدِلون) في الحكم
48-وَإِذْ قِيلَ لَهُمُ اسْكُنُواْ هَـذِهِ الْقَرْيَةَ وَكُلُواْ مِنْهَا حَيْثُ شِئْتُمْ وَقُولُواْ حِطَّةٌ وَادْخُلُواْ الْبَابَ سُجَّداً نَّغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنَزِيدُ الْمُحْسِنِينَ [الأعراف 161]
(و) اذكر (إذ قيل لهم اسكنوا هذه القرية) بيت المقدس (وكلوا منها حيث شئتم وقولوا) أمرنا (حطة وادخلوا الباب) أي باب القرية (سجداً) سجود انحناء (نغفر) بالنون والتاء مبنيا للمفعول (لكم خطيئاتكم سنزيد المحسنين) بالطاعة ثواباً
49-سَاء مَثَلاً الْقَوْمُ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَأَنفُسَهُمْ كَانُواْ يَظْلِمُونَ [الأعراف 177]
(ساء) بئس (مثلاً القوم) أي مثل القوم (الذين كذبوا بآياتنا وأنفسهم كانوا يظلمون) بالتكذيب
50-وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِن قَبْلُ وَمَا ظَلَمْنَاهُمْ وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [النحل 118]
(وعلى الذين هادوا) أي اليهود (حرمنا ما قصصنا عليك من قبل) في آية وعلى الذين هادوا حرمنا كل ذي ظفر إلى آخرها (وما ظلمناهم) بتحريم ذلك (ولكن كانوا أنفسهم يظلمون) بارتكاب المعاصي الموجبة لذلك
51-وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِّبَنِي إِسْرَائِيلَ أَلاَّ تَتَّخِذُواْ مِن دُونِي وَكِيلاً [الإسراء 2]
قال تعالى (وآتينا موسى الكتاب) التوراة (وجعلناه هدى لبني إسرائيل ألا تتخذوا من دوني وكيلا) يفوضون إليه أمرهم وفي قراءة تتخذوا بالفوقانية التفاتا فأن زائدة والقول مضمر
52-ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْداً شَكُوراً [الإسراء 3]
(ذرية من حملنا مع نوح) في السفينة (إنه كان عبدا شكورا) كثير الشكر لنا حامدا في جميع احواله
53-وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً [الإسراء 4]
(وقضينا) أوحينا (إلى بني إسرائيل في الكتاب) التوراة (لتفسدن في الأرض) أرض الشام بالمعاصي (مرتين ولتعلن علوا كبيرا) تبغون بغيا عظيما
54-فَإِذَا جَاء وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَاداً لَّنَا أُوْلِي بَأْسٍ شَدِيدٍ فَجَاسُواْ خِلاَلَ الدِّيَارِ وَكَانَ وَعْداً مَّفْعُولاً [الإسراء 5]
(فإذا جاء وعد أولاهما) اولى مرتي بالفساد (بعثنا عليكم عبادا لنا أولي بأس شديد) أصحاب قوة في الحرب والبطش (فجاسوا) ترددوا لطلبكم (خلال الديار) وسط دياركم ليقتلوكم ويسبوكم (وكان وعدا مفعولا) وقد أفسدوا الأولى بقتل ذكريا فبعث عليهم جالوت وجنوده فقتلوهم وسبوا أولادهم موخربوا بيت المقدس
55-ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُم بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً [الإسراء 6]
(ثم رددنا لكم الكرة) الدولة والغلبة (عليهم) بعد مائة سنة بقتل جالوت (وأمددناكم بأموال وبنين وجعلناكم أكثر نفيرا) عشيرة
56-إِنْ أَحْسَنتُمْ أَحْسَنتُمْ لِأَنفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاء وَعْدُ الآخِرَةِ لِيَسُوؤُواْ وُجُوهَكُمْ وَلِيَدْخُلُواْ الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُواْ مَا عَلَوْاْ تَتْبِيراً [الإسراء 7]
وقلنا (إن أحسنتم) بالطاعة (أحسنتم لأنفسكم) لأن ثوابه لها (وإن أسأتم) بالفساد (فلها) إساءتكم (فإذا جاء وعد) المرة (الآخرة) بعثناهم (ليسوؤوا وجوهكم) يحزنوكم بالقتل والسبي حزنا يظهر في وجوهكم (وليدخلوا المسجد) بيت المقدس فيخربوه (كما دخلوه) وخربوه (أول مرة وليتبروا) يهلكوا (ما علوا) غلبوا عليه (تتبيرا) هلاكا وقد أفسدوا ثانيا بقتل يحيى فبعث عليهم بختنصر فقتل منهم الوفا وسبى ذريتهم وخرب بيت المقدس
57-عَسَى رَبُّكُمْ أَن يَرْحَمَكُمْ وَإِنْ عُدتُّمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيراً [الإسراء 8]
وقلنا في الكتاب (عسى ربكم أن يرحمكم) بعد المرة الثانية إن تبتم (وإن عدتم) إلى الفساد (عدنا) الى العقوبة وقد عادوا بتكذيب محمد صلى الله عليه وسلم فسلط عليهم بقتل قريظة ونفي بني النضير وضرب الجزية عليهم (وجعلنا جهنم للكافرين حصيرا) محبسا وسجنا
58-أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِم مَّا هُم مِّنكُمْ وَلَا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ [المجادلة 14]
(ألم تر) تنظر (إلى الذين تولوا) هم المنافقون (قوما) هم اليهود (غضب الله عليهم ما هم) أي المنافقون (منكم) من المؤمنين (ولا منهم) من اليهود بل هم مذبذبون (ويحلفون على الكذب) أي قولهم إنهم مؤمنون (وهم يعلمون) أنهم كاذبون فيه
59-أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً إِنَّهُمْ سَاء مَا كَانُوا يَعْمَلُونَ [المجادلة 15]
(أعد الله لهم عذابا شديدا إنهم ساء ما كانوا يعملون) من المعاصي
60-اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَن سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُّهِينٌ [المجادلة 16]
(اتخذوا أيمانهم جنة) سترا على أنفسهم وأموالهم (فصدوا) بها المؤمنين (عن سبيل الله) أي الجهاد فيهم بقتلهم وأخذ أموالهم (فلهم عذاب مهين) ذو إهانة
61-لَن تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُم مِّنَ اللَّهِ شَيْئاً أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [المجادلة 17]
(لن تغني عنهم أموالهم ولا أولادهم من الله) من عذابه (شيئا) من الاغناء (أولئك أصحاب النار هم فيها خالدون)
62-يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ [المجادلة 18]
اذكر (يوم يبعثهم الله جميعا فيحلفون له) أنهم مؤمنون (كما يحلفون لكم ويحسبون أنهم على شيء) من نفع حلفهم في الآخرة كالدنيا (ألا إنهم هم الكاذبون)
63-اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنسَاهُمْ ذِكْرَ اللَّهِ أُوْلَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ [المجادلة 19]
(استحوذ) استولى (عليهم الشيطان) بطاعتهم له (فأنساهم ذكر الله أولئك حزب الشيطان) أتباعه (ألا إن حزب الشيطان هم الخاسرون)


شدة حرصهم على الحياة

الديانات
بنو اسرائيل
شدة حرصهم على الحياة

1-قُلْ إِن كَانَتْ لَكُمُ الدَّارُ الآَخِرَةُ عِندَ اللّهِ خَالِصَةً مِّن دُونِ النَّاسِ فَتَمَنَّوُاْ الْمَوْتَ إِن كُنتُمْ صَادِقِينَ [البقرة 94]
(قل) لهم (إن كانت لكم الدار الآخرة) أي الجنة (عند الله خالصة) خاصة (من دون الناس) كما زعمتم (فتمنوا الموت إن كنتم صادقين) تعلق بتمنوا الشرطان على أن الأول قيد في الثاني أي أن صدقتم في زعمكم أنها لكم ومن كانت له يؤثرها والموصل إليها الموت فتمنوه
2-وَلَن يَتَمَنَّوْهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللّهُ عَلِيمٌ بِالظَّالِمينَ [البقرة 95]
(ولن يتمنوه أبدا بما قدمت أيديهم) من كفرهم بالنبي المستلزم لكذبهم (والله عليم بالظالمين) الكافرين فيجازيهم
3-وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنَ الَّذِينَ أَشْرَكُواْ يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَن يُعَمَّرَ وَاللّهُ بَصِيرٌ بِمَا يَعْمَلُونَ [البقرة 96]
(ولتجِدَنَّهم) لام قسم (أحرص الناس على حياة و) أحرص (من الذين أشركوا) المنكرين للبعث عليها لعلمهم بأن مصيرهم النار دون المشركين لإنكارهم له (يود) يتمنى (أحدهم لو يعمر ألف سنة) لو مصدرية بمعنى أن وهي بصلتها في تأويل مصدر مفعول يود (وما هو) أي أحدهم (بمزحزحه) مبعده (من العذاب) النار (أن يعمر) فاعل مزحزحه أي تعميره (والله بصير بما يعملون) بالياء والتاء فيجازيهم . وسأل ابن صوريا النبيَّ أو عمرَ عمَّن يأتي بالوحي من الملائكة فقال جبريل فقال هو عدونا يأتي بالعذاب ولو كان ميكائيل لآمنا لأنه يأتي بالخصب والسلم فنزل :
4-قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِن زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاء لِلَّهِ مِن دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِن كُنتُمْ صَادِقِينَ [الجمعة 6]
(قل يا أيها الذين هادوا إن زعمتم أنكم أولياء لله من دون الناس فتمنوا الموت إن كنتم صادقين) تعلق بتمنوا الشرطان على أن الأول قيد في الثاني أي إن صدقتم في زعمكم أنكم أولياء الله والوالي يؤثر الآخرة ومبدؤها الموت فتمنوه
5-وَلَا يَتَمَنَّوْنَهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ [الجمعة 7]
(ولا يتمنونه أبدا بما قدمت أيديهم) من كفرهم بالنبي المستلزم لكذبهم (والله عليم بالظالمين) الكافرين
6-قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلَاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ [الجمعة 8]
(قل إن الموت الذي تفرون منه فإنه) الفاء زائدة (ملاقيكم ثم تردون إلى عالم الغيب والشهادة) السر والعلانية (فينبئكم بما كنتم تعملون) فيجازيكم به


عداوتهم لله والملائكة والمؤمنين

الديانات
بنو اسرائيل
عداوتهم لله والملائكة والمؤمنين

1-قُلْ مَن كَانَ عَدُوّاً لِّجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللّهِ مُصَدِّقاً لِّمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ [البقرة 97]
(قل) لهم (من كان عدوا لجبريل) فليمت غيظا (فإنه نزله) أي القرآن (على قلبك بإذن) بأمر (الله مصدقا لما بين يديه) قبله من الكتب (وهدى) من الضلالة (وبشرى) بالجنة (للمؤمنين)
2-لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ وَالَّذِينَ أَشْرَكُواْ وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لاَ يَسْتَكْبِرُونَ [المائدة 82]
(لتجدن) يا محمد (أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا) من أهل مكة لتضاعف كفرهم وجهلهم وانهماكهم في اتباع الهوى (ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك) أي قرب مودتهم للمؤمنين (بأن) بسبب أن (منهم قسيسين) علماء (ورهبانا) عبادا (وأنهم لا يستكبرون) عن اتباع الحق كما يستكبر اليهود وأهل مكة نزلت في وفد النجاشي القادمين عليه من الحبشة قرأ صلى الله عليه وسلم سورة يس فبكوا وأسلموا وقالوا ما أشبه هذا بما كان ينزل على عيسى


عدم رضاهم عمن لم يتبعهم

الديانات
بنو اسرائيل
عدم رضاهم عمن لم يتبعهم

1-وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم بَعْدَ الَّذِي جَاءكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [البقرة 120]
(ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم) دينهم (قل إن هدى الله) أي الإسلام (هو الهدى) وما عداه ضلال (ولئن) لام قسم (اتبعت أهواءهم) التي يدعونك إليها فرضاً (بعد الذي جاءك من العلم) الوحي من الله (ما لك من الله من ولي) يحفظك (ولا نصير) يمنعك منه


غرورهم وأمانيهم

الديانات
بنو اسرائيل
غرورهم وأمانيهم

1-وَقَالُواْ لَن يَدْخُلَ الْجَنَّةَ إِلاَّ مَن كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُواْ بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ [البقرة 111]
(وقالوا لن يدخل الجنة إلا من كان هودا) جمع هائد (أو نصارى) قال ذلك يهود المدينة ونصارى نجران لما تناظروا بين يدي النبي صلى الله عليه وسلم أي قال اليهود لن يدخلها إلا اليهود وقال النصارى لن يدخلها إلا النصارى (تلك) القولة (أمانيهم) شهواتهم الباطلة (قل) لهم (هاتوا برهانكم) حججكم على ذلك (إن كنتم صادقين) فيه
2-وَقَالُواْ كُونُواْ هُوداً أَوْ نَصَارَى تَهْتَدُواْ قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ [البقرة 135]
(وقالوا كونوا هودا أو نصارى تهتدوا) أو للتفصيل وقائل الأول يهود المدينة والثاني نصارى نجران (قل) لهم (بل) نتبع (ملة إبراهيم حنيفا) حال من إبراهيم مائلاً عن الأديان كلها إلى الدين القيم (وما كان من المشركين
3-ذَلِكَ بِأَنَّهُمْ قَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِم مَّا كَانُواْ يَفْتَرُونَ [أل عمران 24]
(ذلك) التولي والإعراض (بأنهم قالوا) أي بسبب قولهم (لن تمسنا النار إلا أياما معدودات) أربعين يوما مدة عبادة آبائهم العجل ثم تزول عنهم (وغرهم في دينهم) متعلق بقوله (ما كانوا يفترون) من قولهم ذلك
4-يَخْتَصُّ بِرَحْمَتِهِ مَن يَشَاءُ وَاللّهُ ذُو الْفَضْلِ الْعَظِيمِ [أل عمران 74]
(يختص برحمته من يشاء والله ذو الفضل العظيم)
5-وَالَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً وَعْدَ اللّهِ حَقّاً وَمَنْ أَصْدَقُ مِنَ اللّهِ قِيلاً [النساء 122]
(والذين آمنوا وعملوا الصالحات سندخلهم جنات تجري من تحتها الأنهار خالدين فيها أبدا وعد الله حقا) أي وعدهم الله ذلك وحقه حقا (ومن) أي لا أحد (أصدق من الله قيلا) أي قولا
6-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنبِيَاء وَجَعَلَكُم مُّلُوكاً وَآتَاكُم مَّا لَمْ يُؤْتِ أَحَداً مِّن الْعَالَمِينَ [المائدة 20]
(و) اذكر (إذ قال موسى لقومه يا قوم اذكروا نعمة الله عليكم إذ جعل فيكم) أي منكم (أنبياء وجعلكم ملوكا) أصحاب خدم وحشم (وآتاكم ما لم يؤت أحدا من العالمين) من المن والسلوى وفلق البحر وغير ذلك
7-وَيَجْعَلُونَ لِلّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لاَ جَرَمَ أَنَّ لَهُمُ الْنَّارَ وَأَنَّهُم مُّفْرَطُونَ [النحل 62]
(ويجعلون لله ما يكرهون) لأنفسهم من البنات والشريك في الرياسة وإهانة الرسل (وتصف) تقول (ألسنتهم) مع ذلك (الكذب) وهو (أن لهم الحسنى) عند الله أي الجنة لقوله ولئن رجعت إلى ربي إن لي عنده للحسنى قال تعالى (لا جرم) حقا (أن لهم النار وأنهم مفرطون) متروكون فيها أو مقدمون إليها وفي قراءة بكسر الراء أي متجاوزين الحد


قضاء الله عليهم

الديانات
بنو اسرائيل
قضاء الله عليهم

1-وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً [الإسراء 4]
(وقضينا) أوحينا (إلى بني إسرائيل في الكتاب) التوراة (لتفسدن في الأرض) أرض الشام بالمعاصي (مرتين ولتعلن علوا كبيرا) تبغون بغيا عظيما
2-فَإِذَا جَاء وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَاداً لَّنَا أُوْلِي بَأْسٍ شَدِيدٍ فَجَاسُواْ خِلاَلَ الدِّيَارِ وَكَانَ وَعْداً مَّفْعُولاً [الإسراء 5]
(فإذا جاء وعد أولاهما) اولى مرتي بالفساد (بعثنا عليكم عبادا لنا أولي بأس شديد) أصحاب قوة في الحرب والبطش (فجاسوا) ترددوا لطلبكم (خلال الديار) وسط دياركم ليقتلوكم ويسبوكم (وكان وعدا مفعولا) وقد أفسدوا الأولى بقتل ذكريا فبعث عليهم جالوت وجنوده فقتلوهم وسبوا أولادهم موخربوا بيت المقدس
3-ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُم بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً [الإسراء 6]
(ثم رددنا لكم الكرة) الدولة والغلبة (عليهم) بعد مائة سنة بقتل جالوت (وأمددناكم بأموال وبنين وجعلناكم أكثر نفيرا) عشيرة
4-إِنْ أَحْسَنتُمْ أَحْسَنتُمْ لِأَنفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاء وَعْدُ الآخِرَةِ لِيَسُوؤُواْ وُجُوهَكُمْ وَلِيَدْخُلُواْ الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُواْ مَا عَلَوْاْ تَتْبِيراً [الإسراء 7]
وقلنا (إن أحسنتم) بالطاعة (أحسنتم لأنفسكم) لأن ثوابه لها (وإن أسأتم) بالفساد (فلها) إساءتكم (فإذا جاء وعد) المرة (الآخرة) بعثناهم (ليسوؤوا وجوهكم) يحزنوكم بالقتل والسبي حزنا يظهر في وجوهكم (وليدخلوا المسجد) بيت المقدس فيخربوه (كما دخلوه) وخربوه (أول مرة وليتبروا) يهلكوا (ما علوا) غلبوا عليه (تتبيرا) هلاكا وقد أفسدوا ثانيا بقتل يحيى فبعث عليهم بختنصر فقتل منهم الوفا وسبى ذريتهم وخرب بيت المقدس
5-عَسَى رَبُّكُمْ أَن يَرْحَمَكُمْ وَإِنْ عُدتُّمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيراً [الإسراء 8]
وقلنا في الكتاب (عسى ربكم أن يرحمكم) بعد المرة الثانية إن تبتم (وإن عدتم) إلى الفساد (عدنا) الى العقوبة وقد عادوا بتكذيب محمد صلى الله عليه وسلم فسلط عليهم بقتل قريظة ونفي بني النضير وضرب الجزية عليهم (وجعلنا جهنم للكافرين حصيرا) محبسا وسجنا


ما حرم الله عليهم بسبب بغيهم

الديانات
بنو اسرائيل
ما حرم الله عليهم بسبب بغيهم

1-وَعَلَى الَّذِينَ هَادُواْ حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلاَّ مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُم بِبَغْيِهِمْ وِإِنَّا لَصَادِقُونَ [الانعام 146]
(وعلى الذين هادوا) أي اليهود (حرمنا كل ذي ظفر) وهو ما لم تفرق أصابعه كالإبل والنعام (ومن البقر والغنم حرمنا عليهم شحومهما) الثروب وشحم الكلي (إلا ما حملت ظهورهما) أي ما علق بها منه (أو) حملته (الحوايا) الأمعاء جمع حاوياء أو حاوية (أو ما اختلط بعظم) منه وهو شحم الأَلْيَة فإنه أحل لهم (ذلك) التحريم (جزيناهم) به (ببغيهم) بسبب طلعهم بما سبق في سورة النساء (وإنا لصادقون) في أخبارنا ومواعيدنا


معاندتهم و تكذيبهم وقتلهم الانبياء

الديانات
بنو اسرائيل
معاندتهم و تكذيبهم وقتلهم الانبياء

1-فَبَدَّلَ الَّذِينَ ظَلَمُواْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنزَلْنَا عَلَى الَّذِينَ ظَلَمُواْ رِجْزاً مِّنَ السَّمَاء بِمَا كَانُواْ يَفْسُقُونَ [البقرة 59]
(فبدل الذين ظلموا) منهم (قولا غير الذي قيل لهم) فقالوا : حبة في شعرة ودخلوا يزحفون على أستاههم (فأنزلنا على الذين ظلموا) فيه وضع الظاهر موضع المضمر مبالغة في تقبيح شأنهم (رجزا) عذابا طاعونا (من السماء بما كانوا يفسقون) بسبب فسقهم أي خروجهم عن الطاعة فهلك منهم في ساعة سبعون ألفا أو أقل
2-وَإِذْ قُلْتُمْ يَا مُوسَى لَن نَّصْبِرَ عَلَىَ طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنبِتُ الأَرْضُ مِن بَقْلِهَا وَقِثَّآئِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا قَالَ أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ اهْبِطُواْ مِصْراً فَإِنَّ لَكُم مَّا سَأَلْتُمْ وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَآؤُوْاْ بِغَضَبٍ مِّنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُواْ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَواْ وَّكَانُواْ يَعْتَدُونَ [البقرة 61]
(وإذ قلتم يا موسى لن نصبر على طعام) أي نوع منه (واحد) وهو المن والسلوى (فادع لنا ربك يخرج لنا) شيئا (مما تنبت الأرض من) للبيان (بقلها وقثائها وفومها) حنطتها (وعدسها وبصلها قال) لهم موسى (أتستبدلون الذي هو أدنى) أخس (بالذي هو خير) أشرف أتأخذونه بدله ، والهمزة للإنكار فأبوا أن يرجعوا فدعا الله تعالى (اهبطوا) انزلوا (مصرا) من الأمصار (فإن لكم) فيه (ما سألتم) من النبات (وضربت) جعلت (عليهم الذلة) الذل والهوان (والمسكنة) أي أثر الفقر من السكون والخزي فهي لازمة لهم ، وإن كانوا أغنياء لزوم الدرهم المضروب لسكته (وباؤوا) رجعوا (بغضب من الله ذلك) أي الضرب والغضب (بأنهم) أي بسبب أنهم (كانوا يكفرون بآيات الله ويقتلون النبيين) كزكريا ويحيى (بغير الحق) أي ظلما (ذلك بما عصوا وكانوا يعتدون) يتجاوزون الحد في المعاصي وكرره للتأكيد
3-وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَواْ مِنكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُواْ قِرَدَةً خَاسِئِينَ [البقرة 65]
(ولقد) لام قسم (علمتم) عرفتم (الذين اعتدوا) تجاوزوا الحد (منكم في السبت) بصيد السمك وقد نهيناهم عنه وهم أهل إيلة (فقلنا لهم كونوا قردة خاسئين) مبعدين فكانوا وهلكوا بعد ثلاثة أيام
4-فَجَعَلْنَاهَا نَكَالاً لِّمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِّلْمُتَّقِينَ [البقرة 66]
(فجعلناها) أي تلك العقوبة (نكالا) عبرة مانعة من ارتكاب مثل ما عملوا (لما بين يديها وما خلفها) أي الأمم التي في زمانها أو بعدها (وموعظة للمتقين) الله وخصوا بالذكر لأنهم المنتفعون بخلاف غيرهم
5-أَفَتَطْمَعُونَ أَن يُؤْمِنُواْ لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللّهِ ثُمَّ يُحَرِّفُونَهُ مِن بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ [البقرة 75]
(أفتطمعون) أيها المؤمنون (أن يؤمنوا لكم) أي اليهود (وقد كان فريق) طائفة (منهم) أحبارهم (يسمعون كلام الله) في التوراة (ثم يحرفونه) يغيرونه (من بعد ما عقلوه) فهموه (وهم يعلمون) أنهم مفترون والهمزة للإنكار أي لا تطعموا فلهم سابقة بالكفر
6-وَإِذَا لَقُواْ الَّذِينَ آمَنُواْ قَالُواْ آمَنَّا وَإِذَا خَلاَ بَعْضُهُمْ إِلَىَ بَعْضٍ قَالُواْ أَتُحَدِّثُونَهُم بِمَا فَتَحَ اللّهُ عَلَيْكُمْ لِيُحَآجُّوكُم بِهِ عِندَ رَبِّكُمْ أَفَلاَ تَعْقِلُونَ [البقرة 76]
(وإذا لقوا) أي منافقو اليهود (الذين آمنوا قالوا آمنا) بأن محمد صلى الله عليه وسلم نبي وهو المبشر به في كتابنا (وإذا خلا) رجع (بعضهم إلى بعض قالوا) أي رؤساؤهم الذين لم ينافقوا لمن نافق (أتحدثونهم) أي المؤمنين (بما فتح الله عليكم) أي عرفكم في التوراة من نعت محمد صلى الله عليه وسلم (ليحاجُّوكم) ليخاصموكم واللام للصيرورة (به عند ربكم) في الآخرة ويقيموا عليكم الحجة في ترك اتباعه مع علمكم بصدقه (أفلا تعقلون) أنهم يحاجونكم إذا حدثتموهم فتنبهوا
7-أَوَلاَ يَعْلَمُونَ أَنَّ اللّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ [البقرة 77]
قال تعالى: (أولا يعلمون) الاستفهام للتقرير والواو الداخل عليها للعطف ( أن الله يعلم ما يسرون وما يعلنون ومنهم) ما يخفون وما يظهرون من ذلك وغيره فيرعَوُوا عن ذلك
8-وَمِنْهُمْ أُمِّيُّونَ لاَ يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ وَإِنْ هُمْ إِلاَّ يَظُنُّونَ [البقرة 78]
(ومنهم) أي اليهود (أميون) عوام (لا يعلمون الكتاب) التوراة (إلا) لكن (أمانيَّ) أكاذيبَ تَلَقَّوها من رؤسائهم فاعتمدوها (وإن) ما (هم) في جحد نبوة النبي وغيره مما يختلقونه (إلا يظنون) ظنا ولا علم لهم
9-فَوَيْلٌ لِّلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَـذَا مِنْ عِندِ اللّهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَّهُم مِّمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَّهُمْ مِّمَّا يَكْسِبُونَ [البقرة 79]
(فويل) شدة عذاب (للذين يكتبون الكتاب بأيديهم) أي مختلقا من عندهم (ثم يقولون هذا من عند الله ليشتروا به ثمنا قليلا) من الدنيا وهم اليهود غيروا صفة النبي في التوراة وآية الرجم وغيرهما وكتبوها على خلاف ما أنزل (فويل لهم مما كتبت أيديهم) من المختلق (وويل لهم مما يكسبون) من الرُّشا جمع رشوة
10-وَقَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَةً قُلْ أَتَّخَذْتُمْ عِندَ اللّهِ عَهْداً فَلَن يُخْلِفَ اللّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ [البقرة 80]
(وقالوا) لما وعدهم النبي النار (لن تمسنا) تصيبنا (النار إلا أياما معدودة) قليلة أربعين يوما مدة عبادة آبائهم العجل [وقيل أربعة أيام] ثم تزول (قل) لهم يا محمد (أتخذتم) حذفت منه همزة الوصل استغناء بهمزة الاستفهام (عند الله عهدا) ميثاقا منه بذلك (فلن يخلف الله عهده) به ، لا (أم) بل (تقولون على الله ما لا تعلمون)
11-بَلَى مَن كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيـئَتُهُ فَأُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ [البقرة 81]
(بلى) تمسكم وتخلدون فيها (من كسب سيئةً) شركاً (وأحاطت به خطيئته) بالإفراد وبالجمع أي استولت عليه وأحدقت به من كل جانب بأن مات مشركا (فأولئك أصحاب النار هم فيها خالدون) روعي فيه معنى من
12-ثُمَّ أَنتُمْ هَـؤُلاء تَقْتُلُونَ أَنفُسَكُمْ وَتُخْرِجُونَ فَرِيقاً مِّنكُم مِّن دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِم بِالإِثْمِ وَالْعُدْوَانِ وَإِن يَأتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاء مَن يَفْعَلُ ذَلِكَ مِنكُمْ إِلاَّ خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [البقرة 85]
(ثم أنتم) يا (هؤلاء تقتلون أنفسكم) بقتل بعضكم بعضا (وتخرجون فريقا منكم من ديارهم تظَّاهرون) فيه إدغام التاء في الأصل في الظاء ، وفي قراءة التخفيف على حذفها تتعاونون (عليهم بالإثم) بالمعصية (والعدوان) الظلم . (وإن يأتوكم أسارى) وفي قراءة أسرى (تفدوهم) وفي قراءة: {تفادوهم} تنقذونهم من الأسر بالمال أو غيره وهو مما عهد إليهم (وهو) أي الشأن (محرم عليكم إخراجهم) متصل بقوله وتخرجون والجملة بينهما اعتراض : أي كما حرم ترك الفداء، وكانت قريظة حالفوا الأوس ، والنضير الخزرج ، فكان كل فريق يقاتل مع حلفائه ويخرب ديارهم ويخرجهم فإذا أسروا فدوهم ، وكانوا إذا سئلوا لم تقاتلونهم وتفدونهم ؟ قالوا أمرنا بالفداء فيقال فلم تقاتلونهم ؟ فيقولون حياء أن تستذل حلفاؤنا . قال تعالى : (أفتؤمنون ببعض الكتاب) وهو الفداء (وتكفرون ببعض) وهو ترك القتل والإخراج والمظاهرة (فما جزاء من يفعل ذلك منكم إلا خزي) هوان وذل (في الحياة الدنيا) وقد خزوا بقتل قريظة ونَفيِ النَّضير إلى الشام وضرب الجزية (ويوم القيامة يردون إلى أشد العذاب وما الله بغافل عما تعملون) بالياء والتاء
13-وَلَقَدْ جَاءكُم مُّوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِن بَعْدِهِ وَأَنتُمْ ظَالِمُونَ [البقرة 92]
(ولقد جاءكم موسى بالبينات) بالمعجزات كالعصا واليد وفلق البحر (ثم اتخذتم العجل) إلها (من بعده) من بعد ذهابه إلى الميقات ، (وأنتم ظالمون) باتخاذه
14-وَلَقَدْ أَنزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ [البقرة 99]
(ولقد أنزلنا إليك) يا محمد (آيات بينات) أي واضحات حال ، رد لقول ابن صوريا للنبي ما جئتنا بشيء (وما يكفر بها إلا الفاسقون) كفروا بها
15-أَوَكُلَّمَا عَاهَدُواْ عَهْداً نَّبَذَهُ فَرِيقٌ مِّنْهُم بَلْ أَكْثَرُهُمْ لاَ يُؤْمِنُونَ [البقرة 100]
(أو كلما عاهدوا) الله (عهداً) على الإيمان بالنبي إن خرج ، أو النبي أن لا يعاونوا عليه المشركين (نبذه) طرحه (فريق منهم) بنقضه ، جواب كلما وهو محل الاستفهام الإنكاري (بل) للانتقال (أكثرهم لا يؤمنون)
16-وَلَمَّا جَاءهُمْ رَسُولٌ مِّنْ عِندِ اللّهِ مُصَدِّقٌ لِّمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِّنَ الَّذِينَ أُوتُواْ الْكِتَابَ كِتَابَ اللّهِ وَرَاء ظُهُورِهِمْ كَأَنَّهُمْ لاَ يَعْلَمُونَ [البقرة 101]
(ولما جاءهم رسول من عند الله) محمد صلى الله عليه وسلم (مصدق لما معهم نبذ فريق من الذين أوتوا الكتاب كتاب الله) أي التوراة (وراء ظهورهم) أي لم يعملوا بما فيها من الإيمان بالرسول وغيره (كأنهم لا يعلمون) ما فيها من أنه نبي حق أو أنها كتاب الله
17-وَاتَّبَعُواْ مَا تَتْلُواْ الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَـكِنَّ الشَّيْاطِينَ كَفَرُواْ يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَلَقَدْ عَلِمُواْ لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ وَلَبِئْسَ مَا شَرَوْاْ بِهِ أَنفُسَهُمْ لَوْ كَانُواْ يَعْلَمُونَ [البقرة 102]
(واتبعوا) عطف على نبذ (ما تتلوا) أي تلت (الشياطين على) عهد (مُلْك سليمان) من السحر وكانت دفنتْه تحت كرسيه لما نزع ملكه أو كانت تسترق السمع وتضم إليه أكاذيب وتلقيه إلى الكهنة فيدوِّنونه وفشا ذلك وشاع أن الجن تعلم الغيب فجمع سليمان الكتب ودفنها فلما مات دلت الشياطين عليها الناس فاستخرجوها فوجدوا فيها السحر فقالوا إنما ملككم بهذا فتعلموه فرفضوا كتب أنبيائهم. قال تعالى تبرئة لسليمان وردَّاً على اليهود في قولهم انظروا إلى محمد يذكر سليمان في الأنبياء وما كان إلا ساحراً : (وما كفر سليمان) أي لم يعمل السحر لأنه كفر (ولكنَّ) بالتشديد والتخفيف (الشياطين كفروا يعلمون الناس السحر) الجملة حال من ضمير كفروا (و) يعلمونهم (ما أنزل على المَلَكين) أي ألهماه من السحر وقرئ بكسر اللام الكائنين (ببابل) بلد في سواد العراق (هاروت وماروت) بدل أو عطف بيان للملكين ، قال ابن عباس : هما ساحران كانا يعلمان السحر وقيل ملكان أنزلا لتعليمه ابتلاء من الله للناس (وما يعلمان من) زائدة (أحد حتى يقولا) له نصحاً (إنما نحن فتنة) بلية من الله إلى الناس ليمتحنهم بتعليمه فمن تعلمه كفر ومن تركه فهو مؤمن (فلا تكفر) بتعلمه فإن أبى إلا التعلم علماه (فيتعلمون منهما ما يفرقون به بين المرء وزوجه) بأن يبغض كلا إلى الآخر (وما هم) أي السحرة (بضارِّين به) بالسحر (من) زائدة (أحد إلا بإذن الله) بإرادته (ويتعلمون ما يضرهم) في الآخرة (ولا ينفعهم) وهو السحر (ولقد) لام قسم (علموا) أي اليهود (لمن) لام ابتداء معلقة لما قبلها ومن موصولة (اشتراه) اختاره أو استبدله بكتاب الله (ما له في الآخرة من خلاق) نصيب في الجنة (ولبئس ما) شيئا (شروا) باعوا (به أنفسهم) أي الشارين : أي حظها من الآخرة إن تعلموه حيث أوجب لهم النار (لو كانوا يعلمون) حقيقة ما يصيرون إليه من العذاب ما تعلموه
18-وَلَوْ أَنَّهُمْ آمَنُواْ واتَّقَوْا لَمَثُوبَةٌ مِّنْ عِندِ اللَّه خَيْرٌ لَّوْ كَانُواْ يَعْلَمُونَ [البقرة 103]
(ولو أنهم) أي اليهود (آمنوا) بالنبي والقرآن (واتَّقَوا) عقاب الله بترك معاصيه كالسحر ، وجواب لو محذوف: أي لأثيبوا دل عليه (لمثوبة) ثواب ، وهو مبتدأ واللام فيه للقسم (من عند الله خير) خبره مما شروا به أنفسهم (لو كانوا يعلمون) أنه خير لما آثروه عليه
19-إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَلاَ تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ [البقرة 119]
(إنا أرسلناك) يا محمد (بالحق) بالهدى (بشيراً) من أجاب إليه بالجنة (ونذيراً) من لم يجب إليه بالنار (ولا تُسْأَلُ عن أصحاب الجحيم) النار ، أي الكفار ما لهم لم يؤمنوا إنما عليك البلاغ ، وفي قراءة بجزم تسألْ نهياً
20-أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطَ كَانُواْ هُوداً أَوْ نَصَارَى قُلْ أَأَنتُمْ أَعْلَمُ أَمِ اللّهُ وَمَنْ أَظْلَمُ مِمَّن كَتَمَ شَهَادَةً عِندَهُ مِنَ اللّهِ وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [البقرة 140]
(أم) بل أ (تقولون) بالتاء والياء (إن إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط كانوا هودا أو نصارى قل) لهم (أأنتم أعلم أم الله) أي الله أعلم ، وقد برأ منها إبراهيم بقوله {ما كان إبراهيم يهوديا ولا نصرانيا} والمذكورون معه تبع له (ومن أظلم ممن كتم) أخفى عن الناس (شهادة عنده) كائنة (من الله) أي لا أحد أظلم منه وهم اليهود كتموا شهادة الله في التوراة لإبراهيم بالحنيفية (وما الله بغافل عما تعملون) تهديد لهم
21-وَلَئِنْ أَتَيْتَ الَّذِينَ أُوْتُواْ الْكِتَابَ بِكُلِّ آيَةٍ مَّا تَبِعُواْ قِبْلَتَكَ وَمَا أَنتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُم بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم مِّن بَعْدِ مَا جَاءكَ مِنَ الْعِلْمِ إِنَّكَ إِذَاً لَّمِنَ الظَّالِمِينَ [البقرة 145]
(ولئن) لام القسم (أتيت الذين أوتوا الكتاب بكل آية) على صدقك في أمر القبلة (ما تبعوا) أي لا يتبعون (قبلتك) عناداً (وما أنت بتابع قبلتهم) قطع لطمعه في إسلامهم وطمعهم في عوده إليها (وما بعضهم بتابع قبلة بعض) أي اليهود قبلة النصارى وبالعكس (ولئن اتبعت أهواءهم) التي يدعونك إليها (من بعد ما جاءك من العلم) الوحي (إنك إذا) إن اتبعتهم فرضا (لمن الظالمين)
22-الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءهُمْ وَإِنَّ فَرِيقاً مِّنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ [البقرة 146]
(الذين آتيناهم الكتاب يعرفونه) أي محمدا (كما يعرفون أبناءهم) بنعته في كتبهم قال ابن سلام: لقد عرفته حين رأيته كما أعرف ابني ومعرفتي لمحمد أشد (وإن فريقا منهم ليكتمون الحق) نعته (وهم يعلمون) هذا الذي أنت عليه
23-سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُم مِّنْ آيَةٍ بَيِّنَةٍ وَمَن يُبَدِّلْ نِعْمَةَ اللّهِ مِن بَعْدِ مَا جَاءتْهُ فَإِنَّ اللّهَ شَدِيدُ الْعِقَابِ [البقرة 211]
(سل) يا محمد (بني إسرائيل) تبكيتاً (كم آتيناهم) كم استفهامية معلقة سل عن المفعول الثاني وهي ثاني مفعول آتينا ومميزها (من آية بينة) ظاهرة كفلق البحر وإنزال المن والسلوى فبدلوها كفرا (ومن يبدل نعمة الله) أي ما أنعم به عليه من الآيات لأنها سبب الهداية (من بعد ما جاءته) كفراً (فإن الله شديد العقاب) له
24-أَلَمْ تَرَ إِلَى الْمَلإِ مِن بَنِي إِسْرَائِيلَ مِن بَعْدِ مُوسَى إِذْ قَالُواْ لِنَبِيٍّ لَّهُمُ ابْعَثْ لَنَا مَلِكاً نُّقَاتِلْ فِي سَبِيلِ اللّهِ قَالَ هَلْ عَسَيْتُمْ إِن كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلاَّ تُقَاتِلُواْ قَالُواْ وَمَا لَنَا أَلاَّ نُقَاتِلَ فِي سَبِيلِ اللّهِ وَقَدْ أُخْرِجْنَا مِن دِيَارِنَا وَأَبْنَآئِنَا فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْاْ إِلاَّ قَلِيلاً مِّنْهُمْ وَاللّهُ عَلِيمٌ بِالظَّالِمِينَ [البقرة 246]
(ألم تر إلى الملأ) الجماعة (من بني إسرائيل من بعد) موت (موسى) أي إلى قصتهم وخبرهم (إذ قالوا لنبي لهم) هو شمويل (ابعث) أقم (لنا ملِكا نقاتل) معه (في سبيل الله) تنتظم به كلمتنا ونرجع إليه (قال) النبي لهم (هل عسيتم) بالفتح والكسر (إن كتب عليكم القتال أ) ن (لا تقاتلوا) خبر عسى والاستفهام لتقرير التوقيع بها (قالوا وما لنا أ) ن (لا نقاتل في سبيل الله وقد أخرجنا من ديارنا وأبنائنا) بسببهم وقتلهم وقد فعل بهم ذلك قوم جالوت أي لا مانع منه مع وجود مقتضيه ، قال تعالى: (فلما كتب عليهم القتال تولوا) عنه وجبنوا (إلا قليلا منهم) وهم الذين عبروا النهر مع طالوت كما سيأتي (والله عليم بالظالمين) فمجازيهم وسأل النبيُّ إرسالَ ملكٍ فأجابه إلى إرسال طالوت
25-إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ وَمَا اخْتَلَفَ الَّذِينَ أُوْتُواْ الْكِتَابَ إِلاَّ مِن بَعْدِ مَا جَاءهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ وَمَن يَكْفُرْ بِآيَاتِ اللّهِ فَإِنَّ اللّهِ سَرِيعُ الْحِسَابِ [أل عمران 19]
(إن الدين) المرضي (عند الله) هو (الإسلام) أي الشرع المبعوث به الرسل المبني على التوحيد وفي قراءة بفتح {أن} بدل من أنه الخ بدل اشتمال (وما اختلف الذين أوتوا الكتاب) اليهود والنصارى في الدين بأن وحد بعض وكفر بعض (إلا من بعد ما جاءهم العلم) بالتوحيد (بغيا) من الكافرين (بينهم ومن يكفر بآيات الله فإن الله سريع الحساب) أي المجازاة له
26-أَلَمْ تَرَ إِلَى الَّذِينَ أُوْتُواْ نَصِيباً مِّنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِّنْهُمْ وَهُم مُّعْرِضُونَ [أل عمران 23]
(ألم تر) تنظر (إلى الذين أوتوا نصيبا) حظا (من الكتاب) التوراة (يدعون) حال (إلى كتاب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون) عن قبول حكمه نزل في اليهود زنى منهم اثنان فتحاكموا إلى النبي صلى الله عليه وسلم فحكم عليهما بالرجم فأبوا فجيء بالتوراة فوجد فيها فرجما فغضبوا
27-ذَلِكَ بِأَنَّهُمْ قَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِم مَّا كَانُواْ يَفْتَرُونَ [أل عمران 24]
(ذلك) التولي والإعراض (بأنهم قالوا) أي بسبب قولهم (لن تمسنا النار إلا أياما معدودات) أربعين يوما مدة عبادة آبائهم العجل ثم تزول عنهم (وغرهم في دينهم) متعلق بقوله (ما كانوا يفترون) من قولهم ذلك
28-كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَّهُم مِّنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ [أل عمران 110]
(كنتم) يا أمة محمد في علم الله تعالى (خير أمة أخرجت) أظهرت (للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان) الإيمان (خيراً لهم منهم المؤمنون) كعبد الله بن سلام رضي الله عنه وأصحابه (وأكثرهم الفاسقون) الكافرون
29-لَن يَضُرُّوكُمْ إِلاَّ أَذًى وَإِن يُقَاتِلُوكُمْ يُوَلُّوكُمُ الأَدُبَارَ ثُمَّ لاَ يُنصَرُونَ [أل عمران 111]
(لن يضروكم) أي اليهود يا معشر المسلمين بشيء (إلا أذى) باللسان من سب ووعيد (وإن يقاتلوكم يولوكم الأدبار) منهزمين (ثم لا ينصرون) عليكم بل لكم النصر عليهم
30-ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُواْ إِلاَّ بِحَبْلٍ مِّنْ اللّهِ وَحَبْلٍ مِّنَ النَّاسِ وَبَآؤُوا بِغَضَبٍ مِّنَ اللّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُواْ يَكْفُرُونَ بِآيَاتِ اللّهِ وَيَقْتُلُونَ الأَنبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ [أل عمران 112]
(ضربت عليهم الذلة أين ما ثقفوا) حيثما وجدوا فلا عز لهم ولا اعتصام (إلا) كائنين (بحبل من الله وحبل من الناس) المؤمنين وهو عهدهم إليهم بالأمان على أداء الجزية أي لا عصمة لهم غير ذلك (وباؤوا) رجعوا (بغضب من الله وضربت عليهم المسكنة ذلك بأنهم) أي بسبب أنهم (كانوا يكفرون بآيات الله ويقتلون الأنبياء بغير حق ذلك) تأكيد (بما عصوا) أمر الله (وكانوا يعتدون) يتجاوزون الحلال إلى الحرام
31-لَّقَدْ سَمِعَ اللّهُ قَوْلَ الَّذِينَ قَالُواْ إِنَّ اللّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء سَنَكْتُبُ مَا قَالُواْ وَقَتْلَهُمُ الأَنبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُواْ عَذَابَ الْحَرِيقِ [أل عمران 181]
(لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء) وهم اليهود قالوه لما نزل {من ذا الذي يقرض الله قرضا حسنا} وقالوا: لو كان غنيا ما استقرضنا (سنكتب) نأمر بكتب (ما قالوا) في صحائف أعمالهم ليجازوا عليه ، وفي قراءةٍ {سيُكْتَب} بالياء مبنياً للمفعول (و) نكتب (قتلَهم) بالنصب والرفع (الأنبياء بغير حق ونقول) بالنون والياء أي الله لهم في الآخرة على لسان الملائكة (ذوقوا عذاب الحريق) النار
32-ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللّهَ لَيْسَ بِظَلاَّمٍ لِّلْعَبِيدِ [أل عمران 182]
ويقال لهم إذا ألقوا فيها: (ذلك) العذاب (بما قدمت أيديكم) عبر بها عن الإنسان لأن أكثر الأفعال تزاول بها (وأن الله ليس بظلام) أي بذي ظلم (للعبيد) فيعذبهم بغير ذنب
33-الَّذِينَ قَالُواْ إِنَّ اللّهَ عَهِدَ إِلَيْنَا أَلاَّ نُؤْمِنَ لِرَسُولٍ حَتَّىَ يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءكُمْ رُسُلٌ مِّن قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِن كُنتُمْ صَادِقِينَ [أل عمران 183]
(الذين) نعت للذين قبله (قالوا) لمحمد (إن الله) قد (عهد إلينا) في التوراة (ألا نؤمن لرسول) نصدقه (حتى يأتينا بقربان تأكله النار) فلا نؤمن لك حتى يأتينا به وهو ما يتقرب به إلى الله من نعم وغيرها فإن قبل جاءت نار بيضاء من السماء فأحرقته وإلا بقي مكانه ، وعهد إلى بني إسرائيل ذلك إلا في المسيح ومحمد قال تعالى: (قل) لهم توبيخا (قد جاءكم رسل من قبلي بالبينات) بالمعجزات (وبالذي قلتم) كزكريا ويحيى فقتلتموهم والخطاب لمن في زمن نبينا محمد صلى الله عليه وسلم وإن كان الفعل لأجدادهم لرضاهم به (فلم قتلتموهم إن كنتم صادقين) في أنكم تؤمنون عند الإتيان به
34-أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيباً مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُواْ هَؤُلاء أَهْدَى مِنَ الَّذِينَ آمَنُواْ سَبِيلاً [النساء 51]
ونزل في كعب بن الأشرف ونحوه من علماء اليهود لما قدموا مكة وشاهدوا قتلى بدر وحرضوا المشركين على الأخذ بثأرهم ومحاربة النبي صلى الله عليه وسلم (ألم تر إلى الذين أوتوا نصيباً من الكتاب يؤمنون بالجبت والطاغوت) ضمان لقريش (ويقولون للذين كفروا) أبي سفيان وأصحابه حين قالوا لهم أنحن أهدى سبيلا ونحن ولاة نسقي الحاج ونقري الضيف ونفك العاني ونفعل أم محمد وقد خالف دين آبائه وقطع الرحم وفارق الحرم (هؤلاء) أي أنتم (أهدى من الذين آمنوا سبيلاً) أقوم طريقا
35-أُوْلَـئِكَ الَّذِينَ لَعَنَهُمُ اللّهُ وَمَن يَلْعَنِ اللّهُ فَلَن تَجِدَ لَهُ نَصِيراً [النساء 52]
(أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيراً) مانعا من عذابه
36-أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً [النساء 60]
ونزل لما اختصم يهودي ومنافق فدعا المنافق إلى كعب بن الأشرف ليحكم بينهما ودعا اليهودي إلى النبي صلى الله عليه وسلم فأتياه فقضى لليهودي فلم يرض المنافق ، وأتيا عمر فذكر اليهودي ذلك فقال للمنافق أكذلك قال نعم فقتله (ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغوت) الكثير الطغيان وهو كعب بن الأشرف (وقد أمروا أن يكفروا به) ولا يوالوه (ويريد الشيطان أن يضلهم ضلالا بعيدا) عن الحق
37-وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنكَ صُدُوداً [النساء 61]
(وإذا قيل لهم تعالوا إلى ما أنزل الله) في القرآن من الحكم (وإلى الرسول) ليحكم بينكم (رأيت المنافقين يصدون) يعرضون (عنك) إلى غيرك (صدودا)
38-وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُواْ أَنفُسَكُمْ أَوِ اخْرُجُواْ مِن دِيَارِكُم مَّا فَعَلُوهُ إِلاَّ قَلِيلٌ مِّنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُواْ مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَّهُمْ وَأَشَدَّ تَثْبِيتاً [النساء 66]
(ولو أنا كتبنا عليهم أن) مفسرة (اقتلوا أنفسكم أو اخرجوا من دياركم) كما كتبنا على بني إسرائيل (ما فعلوه) أي المكتوب عليهم (إلا قليلٌ) بالرفع على البدل والنصب على الاستثناء (منهم ولو أنهم فعلوا ما يوعظون به) من طاعة الرسول صلى الله عليه وسلم (لكان خيرا لهم وأشد تثبيتا) تحقيقا لإيمانهم
39-يَسْأَلُكَ أَهْلُ الْكِتَابِ أَن تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِّنَ السَّمَاءِ فَقَدْ سَأَلُواْ مُوسَى أَكْبَرَ مِن ذَلِكَ فَقَالُواْ أَرِنَا اللّهِ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُواْ الْعِجْلَ مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ فَعَفَوْنَا عَن ذَلِكَ وَآتَيْنَا مُوسَى سُلْطَاناً مُّبِيناً [النساء 153]
(يسألك) يا محمد (أهل الكتاب) اليهود (أن تنزل عليهم كتابا من السماء) جملة كما أنزل على موسى تعنتا فإن استكبرت ذلك (فقد سألوا) أي آبائهم (موسى أكبر) أعظم (من ذلك فقالوا أرنا الله جهرة) عيانا (فأخذتهم الصاعقة) الموت عقابا لهم (بظلمهم) حيث تعنتوا في السؤال (ثم اتخذوا العجل) إلها (من بعد ما جاءتهم البينات) المعجزات على وحدانية الله (فعفونا عن ذلك) ولم نستأصلهم (وآتينا موسى سلطانا مبينا) تسلطا بينا ظاهرا عليهم حيث أمرهم بقتل أنفسهم توبة فأطاعوه
40-وَرَفَعْنَا فَوْقَهُمُ الطُّورَ بِمِيثَاقِهِمْ وَقُلْنَا لَهُمُ ادْخُلُواْ الْبَابَ سُجَّداً وَقُلْنَا لَهُمْ لاَ تَعْدُواْ فِي السَّبْتِ وَأَخَذْنَا مِنْهُم مِّيثَاقاً غَلِيظاً [النساء 154]
(ورفعنا فوقهم الطور) الجبل (بميثاقهم) بسبب أخذ الميثاق عليهم ليخافوا فقبلوه (وقلنا لهم) وهو مظِلٌّ عليهم (ادخلوا الباب) باب القرية (سجدا) سجود انحناء (وقلنا لهم لا تعْدُوا) وفي قراءة بفتح العين وتشديد الدال وفيه إدغام التاء في الأصل في الدال {تعَدّوا} أي لا تتعدوا (في السبت) باصطياد الحيتان فيه (وأخذنا منهم ميثاقاً غليظاً) على ذلك فنقضوه
41-فَبِمَا نَقْضِهِم مِّيثَاقَهُمْ وَكُفْرِهِم بَآيَاتِ اللّهِ وَقَتْلِهِمُ الأَنْبِيَاءَ بِغَيْرِ حَقًّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللّهُ عَلَيْهَا بِكُفْرِهِمْ فَلاَ يُؤْمِنُونَ إِلاَّ قَلِيلاً [النساء 155]
(فبما نقضهم) ما زائدة والباء للسببية متعلقة بمحذوف ، أي لعناهم بسبب نقضهم (ميثاقهم وكفرهم بآيات الله وقتلهم الأنبياء بغير حق وقولهم) للنبي صلى الله عليه وسلم (قلوبنا غلف) لا تعي كلامك (بل طبع) ختم (الله عليها بكفرهم) فلا تعي وعظا (فلا يؤمنون إلا قليلا) منهم كعبد الله بن سلام وأصحابه
42-وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً [النساء 156]
(وبكفرهم) ثانيا بعيسى وكرر الباء للفصل بينه وبين ما عطف عليه (وقولهم على مريم بهتانا عظيما) حيث رموها بالزنا
43-وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَـكِن شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُواْ فِيهِ لَفِي شَكٍّ مِّنْهُ مَا لَهُم بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً [النساء 157]
(وقولهم) مفتخرين (إنا قتلنا المسيح عيسى ابن مريم رسول الله) في زعمهم ، أي بمجموع ذلك عذبناهم قال تعالى تكذيبا لهم في قتله (وما قتلوه وما صلبوه ولكن شبه لهم) المقتول والمصلوب وهو صاحبهم بعيسى ، أي ألقى الله عليه شبهه فظنوه إياه (وإن الذين اختلفوا فيه) أي في عيسى (لفي شك منه) من قتله حيث قال بعضهم لما رأوا المقتول الوجه وجه عيسى والجسد ليس بجسده فليس به وقال آخرون بل هو هو (ما لهم به) بقتله (من علم إلا اتباع الظن) استثناء منقطع ، أي لكن يتبعون فيه الظن الذي تخيلوه (وما قتلوه يقينا) حال مؤكدة لنفي القتل
44-وَإِن مِّنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً [النساء 159]
(وإن) ما (من أهل الكتاب) أحد (إلا ليؤمنن به) بعيسى (قبل موته) أي الكتابي حين يعاين ملائكة الموت فلا ينفعه إيمانه أو قبل موت عيسى لما ينزل قرب الساعة كما ورد في حديث (ويوم القيامة يكون) عيسى (عليهم شهيدا) بما فعلوه لما بعث إليهم
45-فَبِظُلْمٍ مِّنَ الَّذِينَ هَادُواْ حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَن سَبِيلِ اللّهِ كَثِيراً [النساء 160]
(فبظلم) أي فبسبب ظلم (من الذين هادوا) هم اليهود (حرمنا عليهم طيبات أحلت لهم) هي التي في قوله تعالى: {حرمنا كل ذي ظفر} الآية (وبصدهم) الناس (عن سبيل الله) دينه صدا (كثيرا)
46-يَا قَوْمِ ادْخُلُوا الأَرْضَ المُقَدَّسَةَ الَّتِي كَتَبَ اللّهُ لَكُمْ وَلاَ تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنقَلِبُوا خَاسِرِينَ [المائدة 21]
(يا قوم ادخلوا الأرض المقدسة) المطهرة (التي كتب الله لكم) أمركم بدخولها وهي الشام (ولا ترتدوا على أدباركم) تنهزموا خوف العدو (فتنقلبوا خاسرين) في سعيكم
47-مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَن قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً وَلَقَدْ جَاءتْهُمْ رُسُلُنَا بِالبَيِّنَاتِ ثُمَّ إِنَّ كَثِيراً مِّنْهُم بَعْدَ ذَلِكَ فِي الأَرْضِ لَمُسْرِفُونَ [المائدة 32]
(من أجل ذلك) الذي فعله قابيل (كتبنا على بني إسرائيل أنه) أي الشأن (من قتل نفسا بغير نفس) قتلها (أو) بغير (فساد) أتاه (في الأرض) من كفر أو زنا أو قطع طريق أو نحوه (فكأنما قتل الناس جميعا ومن أحياها) بأن امتنع عن قتلها (فكأنما أحيا الناس جميعا) قال ابن عباس: مِنْ حيثُ انتهاكِ حرمتها وصونها (ولقد جاءتهم) أي بني إسرائيل (رسلنا بالبينات) المعجزات (ثم إن كثيرا منهم بعد ذلك في الأرض لمسرفون) مجاوزون الحد بالكفر والقتل وغير ذلك
48-يَا أَيُّهَا الرَّسُولُ لاَ يَحْزُنكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُواْ آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِن قُلُوبُهُمْ وَمِنَ الَّذِينَ هِادُواْ سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِن بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَـذَا فَخُذُوهُ وَإِن لَّمْ تُؤْتَوْهُ فَاحْذَرُواْ وَمَن يُرِدِ اللّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللّهِ شَيْئاً أُوْلَـئِكَ الَّذِينَ لَمْ يُرِدِ اللّهُ أَن يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ [المائدة 41]
(يا أيها الرسول لا يحزنك) صنع (الذين يسارعون في الكفر) يقعون فيه بسرعة أي يظهرونه إذا وجدوا فرصة (من) للبيان (الذين قالوا آمنا بأفواههم) بألسنتهم متعلق بقالوا (ولم تؤمن قلوبهم) وهم المنافقون (ومن الذين هادوا) قوم (سماعون للكذب) الذي افترته أحبارهم سماع قبول (سماعون) منك (لقوم) لأجل قوم (آخرين) من اليهود (لم يأتوك) وهم أهل خيبر زنى فيهم محصنان فكرهوا رجمهما فبعثوا قريظة ليسألوا النبي صلى الله عليه وسلم عن حكمهما (يحرفون الكلم) الذي في التوراة كآية الرجم (من بعد مواضعه) التي وضعه الله عليها أي يبدلونه (يقولون) لمن أرسلوهم (إن أوتيتم هذا) الحكم المحرف أي الجلد الذي أفتاكم به محمد (فخذوه) فاقبلوه (وإن لم تؤتوه) بل أفتاكم بخلافه (فاحذروا) أن تقبلوه (ومن يرد الله فتنته) إضلاله (فلن تملك له من الله شيئا) في دفعها (أولئك الذين لم يرد الله أن يطهر قلوبهم) من الكفر ولو أراده لكان (لهم في الدنيا خزي) ذل بالفضيحة والجزية (ولهم في الآخرة عذاب عظيم)
49-وَكَيْفَ يُحَكِّمُونَكَ وَعِندَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللّهِ ثُمَّ يَتَوَلَّوْنَ مِن بَعْدِ ذَلِكَ وَمَا أُوْلَـئِكَ بِالْمُؤْمِنِينَ [المائدة 43]
(وكيف يحكمونك وعندهم التوراة فيها حكم الله) بالرجم استفهام تعجيب أي لم يقصدوا بذلك معرفة الحق بل ما هو أهون عليهم (ثم يتولون) يعرضون عن حكمك بالرجم الموافق لكتابهم (من بعد ذلك) التحكيم (وما أولئك بالمؤمنين)
50-قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنقِمُونَ مِنَّا إِلاَّ أَنْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ مِن قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ [المائدة 59]
ونزل لما قال اليهود للنبي صلى الله عليه وسلم: بمن تؤمن من الرسل فقال: {بالله وما أنزل إلينا وما أنزل من قبل} الآية فلما ذكر عيسى قالوا: لا نعلم ديناً شراً من دينكم (قل يا أهل الكتاب هل تنقمون) تنكرون (منا إلا أن آمنا بالله وما أنزل إلينا وما أنزل من قبل) إلى الأنبياء (وأن أكثركم فاسقون) عطف على أن آمنا - المعنى ما تنكرون إلا إيماننا ومخالفتكم في عدم قبوله المعبر عنه بالفسق اللازم عنه وليس هذا مما ينكر -
51-قُلْ هَلْ أُنَبِّئُكُم بِشَرٍّ مِّن ذَلِكَ مَثُوبَةً عِندَ اللّهِ مَن لَّعَنَهُ اللّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُوْلَـئِكَ شَرٌّ مَّكَاناً وَأَضَلُّ عَن سَوَاء السَّبِيلِ [المائدة 60]
(قل هل أنبئكم) أخبركم (بشر من) أهل (ذلك) الذي تنقمونه (مثوبةً) ثوابا بمعنى جزاء (عند الله) هو (من لعنه الله) أبعده عن رحمته (وغضب عليه وجعل منهم القردة والخنازير) بالمسخ (و) من (عبَد الطاغوت) الشيطان بطاعته ، وراعى في منهم معنى من وفيما قبله لفظها وهم اليهود ، وفي قراءة بضم باء عبد وإضافة إلى ما بعده اسم جمع لعبد ونصبه بالعطف على القردة (أولئك شر مكانا) تمييز لأن مأواهم النار (وأضل عن سواء السبيل) طريق الحق وأصل السواء الوسط وذكر شر وأضل في مقابلة قولهم لا نعلم دينا شراً من دينكم
52-وَإِذَا جَآؤُوكُمْ قَالُوَاْ آمَنَّا وَقَد دَّخَلُواْ بِالْكُفْرِ وَهُمْ قَدْ خَرَجُواْ بِهِ وَاللّهُ أَعْلَمُ بِمَا كَانُواْ يَكْتُمُونَ [المائدة 61]
(وإذا جاؤوكم) أي منافقو اليهود (قالوا آمنا وقد دخلوا) إليكم متلبسين (بالكفر وهم قد خرجوا) من عندكم متلبسين (به) ولم يؤمنوا (والله أعلم بما كانوا يكتمونـ) ـه من النفاق
53-وَتَرَى كَثِيراً مِّنْهُمْ يُسَارِعُونَ فِي الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُواْ يَعْمَلُونَ [المائدة 62]
(وترى كثيرا منهم) أي اليهود (يسارعون) يقعون سريعاً (في الإثم) الكذب (والعدوان) الظلم (وأكلهم السحت) الحرام كالرشا (لبئس ما كانوا يعملونـ) ـه عملهم هذا
54-لَوْلاَ يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَن قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُواْ يَصْنَعُونَ [المائدة 63]
(لولا) هلا (ينهاهم الربانيون والأحبار) منهم (عن قولهم الإثم) الكذب (وأكلهم السحت لبئس ما كانوا يصنعونـ) ـه ترك نهيهم
55-وَقَالَتِ الْيَهُودُ يَدُ اللّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَاناً وَكُفْراً وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُواْ نَاراً لِّلْحَرْبِ أَطْفَأَهَا اللّهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً وَاللّهُ لاَ يُحِبُّ الْمُفْسِدِينَ [المائدة 64]
(وقالت اليهود) لما ضيق عليهم بتكذيبهم النبي صلى الله عليه وسلم بعد أن كانوا أكثر الناس مالا (يد الله مغلولة) مقبوضة عن إدرار الرزق علينا كنوا به عن البخل تعالى الله عن ذلك قال تعالى (غُلَّت) أمسكت (أيديهم) عن فعل الخيرات دعاء عليهم (ولعنوا بما قالوا بل يداه مبسوطتان) مبالغة في الوصف بالجود وثني اليد لإفادة الكثرة إذ غاية ما يبذله السخي من ماله أي يعطي بيديه (ينفق كيف يشاء) من توسيع وتضييق لا اعتراض عليه (وليزيدن كثيرا منهم ما أنزل إليك من ربك) من القرآن (طغيانا وكفرا) لكفرهم به (وألقينا بينهم العداوة والبغضاء إلى يوم القيامة) فكل يوم فرقة منهم تخالف الأخرى (كلما أوقدوا نارا للحرب) أي لحرب النبي صلى الله عليه وسلم (أطفأها الله) أي كلما أرادوه ردهم (ويسعون في الأرض فسادا) أي مفسدين بالمعاصي (والله لا يحب المفسدين) بمعنى أنه يعاقبهم
56-لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلاً كُلَّمَا جَاءهُمْ رَسُولٌ بِمَا لاَ تَهْوَى أَنْفُسُهُمْ فَرِيقاً كَذَّبُواْ وَفَرِيقاً يَقْتُلُونَ [المائدة 70]
(لقد أخذنا ميثاق بني إسرائيل) على الإيمان بالله ورسله (وأرسلنا إليهم رسلا كلما جاءهم رسول) منهم (بما لا تهوى أنفسهم) من الحق كذبوه (فريقا) منهم (كذبوا وفريقا) منهم (يقتلون) كزكريا ويحيى والتعبير به دون قتلوا حكاية للحال الماضية للفاصلة
57-وَحَسِبُواْ أَلاَّ تَكُونَ فِتْنَةٌ فَعَمُواْ وَصَمُّواْ ثُمَّ تَابَ اللّهُ عَلَيْهِمْ ثُمَّ عَمُواْ وَصَمُّواْ كَثِيرٌ مِّنْهُمْ وَاللّهُ بَصِيرٌ بِمَا يَعْمَلُونَ [المائدة 71]
(وحسبوا) ظنوا (أ) ن (لا تكونُ) بالرفع فأن مخففة والنصب فهي ناصبة أي تقع (فتنة) عذاب بهم على تكذيب الرسل وقتلهم (فعموا) عن الحق فلم يبصروه (وصموا) عن استماعه (ثم تاب الله عليهم) لما تابوا (ثم عموا وصموا) ثانيا (كثير منهم) بدل من الضمير (والله بصير بما يعملون) فيجازيهم به
58-إِذْ قَالَ اللّهُ يَا عِيسى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدتُّكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي وَتُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُواْ مِنْهُمْ إِنْ هَـذَا إِلاَّ سِحْرٌ مُّبِينٌ [المائدة 110]
اذكر (إذ قال الله يا عيسى ابن مريم اذكر نعمتي عليك وعلى والدتك) اشكرها (إذ أيدتك) قويتك (بروح القدس) جبريل (تكلم الناس) حال من الكاف في أيدتك (في المهد) أي طفلا (وكهلا) يفيد نزوله قبل الساعة لأنه رفع قبل الكهولة كما سبق في آل عمران (وإذ علمتك الكتاب والحكمة والتوراة والإنجيل وإذ تخلق من الطين كهيئة) كصورة (الطير) والكاف اسم بمعنى مثل مفعول (بإذني فتنفخ فيها فتكون طيرا بإذني) بإرادتي (وتبرئ الأكمه والأبرص بإذني وإذ تخرج الموتى) من قبورهم أحياء (بإذني وإذ كففت بني إسرائيل عنك) حين هموا بقتلك (إذ جئتهم بالبينات) المعجزات (فقال الذين كفروا منهم إن) ما (هذا) الذي جئت به (إلا سحر مبين) وفي قراءة {ساحر} أي عيسى
59-فَبَدَّلَ الَّذِينَ ظَلَمُواْ مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزاً مِّنَ السَّمَاءِ بِمَا كَانُواْ يَظْلِمُونَ [الأعراف 162]
(فبدل الذين ظلموا منهم قولاً غير الذي قيل لهم) فقالوا حبة في شعرة ودخلوا يزحفون على أستاههم (فأرسلنا عليهم رجزاً) عذاباً (من السماء بما كانوا يظلمون)
60-واَسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعاً وَيَوْمَ لاَ يَسْبِتُونَ لاَ تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُم بِمَا كَانُوا يَفْسُقُونَ [الأعراف 163]
(واسألهم) يا محمد توبيخاً (عن القرية التي كانت حاضرة البحر) مجاورة بحر القلزم وهي أيلة ما وقع بأهلها (إذ يعدون) يعتدون (في السبت) بصيد السمك المأمورين بتركه فيه (إذ) ظرف ليعدوه (تأتيهم حيتانهم يوم سبتهم شرعاً) ظاهرة على الماء (ويوم لا يسبتون) لا يعظمون السبت أي سائر الأيام (لا تأتيهم) ابتلاء من الله (كذلك نبلوهم بما كانوا يفسقون) ولما صادوا السمك افترقت القرية أثلاثاً ثلثٌ صادوا معهم وثلثٌ نهوهم وثلثٌ أمسكوا عن الصيد والنهي
61-وَآتَيْنَاهُم بَيِّنَاتٍ مِّنَ الْأَمْرِ فَمَا اخْتَلَفُوا إِلَّا مِن بَعْدِ مَا جَاءهُمْ الْعِلْمُ بَغْياً بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ [الجاثية 17]
(وآتيناهم بينات من الأمر) أمر الدين من الحلال والحرام وبعثة محمد عليه أفضل الصلاة والسلام (فما اختلفوا) في بعثته (إلا من بعد ما جاءهم العلم بغيا بينهم) أي لبغي حدث بينهم حسدا له (إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون)
62-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَد تَّعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ [الصف 5]
واذكر (وإذ قال موسى لقومه يا قوم لم تؤذونني) قالوا إنه آدر أي منتفخ الخصية وليس كذلك وكذبوه (وقد) للتحقيق (تعلمون أني رسول الله إليكم) الجملة حال والرسول يحترم (فلما زاغوا) عدلوا عن الحق بإيذائه (أزاغ الله قلوبهم) أمالها عن الهدى على وفق ما قدره في الأزل (والله لا يهدي القوم الفاسقين) الكافرين في علمه


نعم الله عليهم

الديانات
بنو اسرائيل
نعم الله عليهم

1-يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُواْ بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ [البقرة 40]
(يا بني إسرائيل) أولاد يعقوب (اذكروا نعمتي التي أنعمت عليكم) أي على آبائكم من الإنجاء من فرعون و فلق البحر و تظليل الغمام و غير ذلك بأن تشكروها بطاعتي (وأوفوا بعهدي) الذي عهدته إليكم من الإيمان بمحمد (أوف بعهدكم) الذي عهدت إليكم من الثواب عليه بدخول الجنة (وإياي فارهبون) خافون في ترك الوفاء به دون غيري
2-وَآمِنُواْ بِمَا أَنزَلْتُ مُصَدِّقاً لِّمَا مَعَكُمْ وَلاَ تَكُونُواْ أَوَّلَ كَافِرٍ بِهِ وَلاَ تَشْتَرُواْ بِآيَاتِي ثَمَناً قَلِيلاً وَإِيَّايَ فَاتَّقُونِ [البقرة 41]
(وآمنوا بما أنزلت) من القرآن (مصدقا لما معكم) من التوراة بموافقته له في التوحيد والنبوة (ولا تكونوا أول كافر به) من أهل الكتاب لأن خلفكم تبع لكم فإثمهم عليكم (ولا تشتروا) تستبدلوا (بآياتي) التي في كتابكم من نعت محمد صلى الله عليه وسلم (ثمنا قليلا) عرضا يسيرا من الدنيا أي لا تكتموها خوف فوات ما تأخذونه من سلفتكم (وإياي فاتقون) خافون في ذلك دون غيري
3-وَلاَ تَلْبِسُواْ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُواْ الْحَقَّ وَأَنتُمْ تَعْلَمُونَ [البقرة 42]
(ولا تلبسوا) تخلطوا (الحق) الذي أنزلت عليكم (بالباطل) الذي تفترونه ولا (وتكتموا الحق) نعت محمد (وأنتم تعلمون) أنه الحق
4-وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَارْكَعُواْ مَعَ الرَّاكِعِينَ [البقرة 43]
(وأقيموا الصلاة وآتوا الزكاة واركعوا مع الراكعين) صلّوا مع المصلين محمد وأصحابه ، ونزل في علمائهم وكانوا يقولون لأقربائهم المسلمين اثبتوا على دين محمد فإنه حق
5-أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنتُمْ تَتْلُونَ الْكِتَابَ أَفَلاَ تَعْقِلُونَ [البقرة 44]
(أتأمرون الناس بالبر) بالإيمان بمحمد (وتنسون أنفسكم) تتركونها فلا تأمرونها به (وأنتم تتلون الكتاب) التوراة وفيها الوعيد على مخالفة القول العمل (أفلا تعقلون) سوءَ فعلِكم فترجعون ، فجملة النسيان محل الاستفهام الإنكاري
6-وَاسْتَعِينُواْ بِالصَّبْرِ وَالصَّلاَةِ وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ [البقرة 45]
(واستعينوا) اطلبوا المعونة على أموركم (بالصبر) الحبس للنفس على ما تكره (والصلاة) أفردها بالذكر تعظيما لشأنها وفي الحديث "كان صلى الله عليه وسلم إذا حزبه أمر بادر إلى الصلاة" وقيل الخطاب لليهود لما عاقهم عن الإيمان الشره وحب الرياسة فأمروا بالصبر وهو الصوم لأنه يكسر الشهوة ، والصلاة لأنها تورث الخشوع وتنفي الكبر (وإنها) أي الصلاة (لكبيرة) ثقيلة (إلا على الخاشعين) الساكنين إلى الطاعة
7-الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُوا رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ [البقرة 46]
(الذين يظنون) يوقنون (أنهم ملاقوا ربهم) بالبعث (وأنهم إليه راجعون) في الآخرة فيجازيهم
8-يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ [البقرة 47]
" بني إسرائيل اذكروا نعمتي التي أنعمت عليكم" الشكر عليها بطاعتي "ني فضلتكم" ي آباءكم "ى العالمين" المي زمانهم [وعن الشيخ محمود الرنكوسي أن تفضيلهم على العالمين بكثرة الأنبياء فيهم وفي الحديث : "علماء أمتي كأنبياء بني إسرائيل" أي في الكثرة]
9-وَاتَّقُواْ يَوْماً لاَّ تَجْزِي نَفْسٌ عَن نَّفْسٍ شَيْئاً وَلاَ يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلاَ يُؤْخَذُ مِنْهَا عَدْلٌ وَلاَ هُمْ يُنصَرُونَ [البقرة 48]
(واتقوا) خافوا (يوما لا تجزي) فيه (نفس عن نفس شيئاً) وهو يوم القيامة (ولا يقبل) بالتاء والياء (منها شفاعة) أي ليس لها شفاعة فتقبل {فما لنا من شافعين} (ولا يؤخذ منها عدلٌ) فداءٌ (ولا هم ينصرون) يمنعون من عذاب الله
10-وَإِذْ نَجَّيْنَاكُم مِّنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوَءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ وَفِي ذَلِكُم بَلاءٌ مِّن رَّبِّكُمْ عَظِيمٌ [البقرة 49]
(و) اذكروا (إذ نجيناكم) أي آباءكم ، والخطاب به وبما بعده للموجودين في زمن نبينا بما أنعم الله على آبائهم تذكيراً لهم بنعمة الله تعالى ليؤمنوا (من آل فرعون يسومونكم) يذيقونكم (سوء العذاب) أشده والجملة حال من ضمير نجيناكم (يذبحون) بيان لما قبله (أبناءكم) المولودين (ويستحيون) يستبقون (نساءكم) لقول بعض الكهنة له إن مولوداً يولد في بني إسرائيل يكون سبباً لذهاب ملكك (وفي ذلكم) العذاب أو الإنجاء (بلاء) ابتلاء أو إنعام (من ربكم عظيم)
11-وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنتُمْ تَنظُرُونَ [البقرة 50]
(و) اذكروا (إذ فرقنا) فلقنا (بكم) بسببكم (البحر) حتى دخلتموه هاربين من عدوكم (فأنجيناكم) من الغرق (وأغرقنا آل فرعون) قومه معه (وأنتم تنظرون) إلى انطباق البحر عليهم
12-وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِن بَعْدِهِ وَأَنتُمْ ظَالِمُونَ [البقرة 51]
(وإذ واعدنا) بألف ودونها (موسى أربعين ليلة) نعطيه عند انقضائها التوراة لتعملوا بها (ثم اتخذتم العجل) الذي صاغه لكم السامريُّ إلها (من بعده) أي بعد ذهابه إلى ميعادنا (وأنتم ظالمون) باتخاذه لوضعكم العبادة في غير محلها
13-ثُمَّ عَفَوْنَا عَنكُمِ مِّن بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ [البقرة 52]
(ثم عفونا عنكم) محونا ذنوبكم (من بعد ذلك) الاتخاذ (لعلكم تشكرون) نعمتنا عليكم
14-وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ [البقرة 53]
(وإذ آتينا موسى الكتاب) التوراة (والفرقان) عطف تفسير أي الفارق بين الحق والباطل والحلال والحرام (لعلكم تهتدون) به من الضلال
15-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُواْ إِلَى بَارِئِكُمْ فَاقْتُلُواْ أَنفُسَكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ عِندَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ [البقرة 54]
(وإذ قال موسى لقومه) الذين عبدوا العجل (يا قوم إنكم ظلمتم أنفسكم باتخاذكم العجل) إلها (فتوبوا إلى بارئكم) خالقكم من عبادته (فاقتلوا أنفسكم) أي ليقتل البريء منكم المجرم (ذلكم) القتل (خير لكم عند بارئكم) فوفقكم لفعل ذلك وأرسل عليكم سحابة سوداء لئلا يبصر بعضكم بعضا فيرحمه حتى قتل منكم نحو سبعين ألفا (فتاب عليكم) قبل توبتكم (إنه هو التواب الرحيم)
16-وَإِذْ قُلْتُمْ يَا مُوسَى لَن نُّؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنتُمْ تَنظُرُونَ [البقرة 55]
(وإذ قلتم) وقد خرجتم مع موسى لتعتذروا إلى الله من عبادة العجل وسمعتم كلامه (يا موسى لن نؤمن لك حتى نرى الله جهرة) عَيانا (فأخذتكم الصاعقة) الصيحة فَمُتُّم (وأنتم تنظرون) ما حل بكم
17-ثُمَّ بَعَثْنَاكُم مِّن بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ [البقرة 56]
(ثم بعثناكم) أحييناكم (من بعد موتكم لعلكم تشكرون) نعمتنا بذلك
18-وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [البقرة 57]
(وظللنا عليكم الغمام) سترناكم بالسحاب الرقيق من حر الشمس في التيه (وأنزلنا عليكم) فيه (المن والسلوى) هما الترنجبين والطير السماني بتخفيف الميم والقصر وقلنا : (كلوا من طيبات ما رزقناكم) ولا تدخروا فكفروا النعمة وادخروا فقطع عنهم (وما ظلمونا) بذلك (ولكن كانوا أنفسهم يظلمون) لأن وباله عليهم
19-وَإِذْ قُلْنَا ادْخُلُواْ هَـذِهِ الْقَرْيَةَ فَكُلُواْ مِنْهَا حَيْثُ شِئْتُمْ رَغَداً وَادْخُلُواْ الْبَابَ سُجَّداً وَقُولُواْ حِطَّةٌ نَّغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ [البقرة 58]
(وإذ قلنا) لهم بعد خروجهم من التيه (ادخلوا هذه القرية) بيت المقدس أو أريحا (فكلوا منها حيث شئتم رغداً) واسعاً لا حجْر فيه (وادخلوا الباب) أي بابها (سجدا) منحنين (وقولوا) مسألتنا (حِطَّة) أي أن تحط عنا خطايانا (نغفر) وفي قراءة بالياء والتاء مبينا للمفعول فيهما (لكم خطاياكم وسنزيد المحسنين) بالطاعة ثوابا
20-وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُواْ مَا آتَيْنَاكُم بِقُوَّةٍ وَاذْكُرُواْ مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ [البقرة 63]
(و) اذكر (إذ أخذنا ميثاقكم) عهدكم بالعمل بما في التوراة (و) قد (رفعنا فوقكم الطور) الجبل اقتلعناه من أصله عليكم لما أبيتم قبولها وقلنا (خذوا ما آتيناكم بقوة) بجد واجتهاد (واذكروا ما فيه) بالعمل به (لعلكم تتقون) النار أو المعاصي
21-ثُمَّ تَوَلَّيْتُم مِّن بَعْدِ ذَلِكَ فَلَوْلاَ فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنتُم مِّنَ الْخَاسِرِينَ [البقرة 64]
(ثم توليتم) أعرضتم (من بعد ذلك) الميثاق عن الطاعة (فلولا فضل الله عليكم ورحمته) لكم بالتوبة أو تأخير العذاب (لكنتم من الخاسرين) الهالكين
22-يَا بَنِي إِسْرَائِيلَ اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ [البقرة 122]
(يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم وأني فضلتكم على العالمين) تقدم مثله
23-وَاتَّقُواْ يَوْماً لاَّ تَجْزِي نَفْسٌ عَن نَّفْسٍ شَيْئاً وَلاَ يُقْبَلُ مِنْهَا عَدْلٌ وَلاَ تَنفَعُهَا شَفَاعَةٌ وَلاَ هُمْ يُنصَرُونَ [البقرة 123]
(واتقوا) خافوا (يوما لا تجزي) تغني (نفس عن نفس) فيه (شيئا ولا يقبل منها عدل) فداء (ولا تنفعها شفاعة ولا هم ينصرون) يمنعون من عذاب الله
24-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنبِيَاء وَجَعَلَكُم مُّلُوكاً وَآتَاكُم مَّا لَمْ يُؤْتِ أَحَداً مِّن الْعَالَمِينَ [المائدة 20]
(و) اذكر (إذ قال موسى لقومه يا قوم اذكروا نعمة الله عليكم إذ جعل فيكم) أي منكم (أنبياء وجعلكم ملوكا) أصحاب خدم وحشم (وآتاكم ما لم يؤت أحدا من العالمين) من المن والسلوى وفلق البحر وغير ذلك
25-وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُواْ يُسْتَضْعَفُونَ مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُواْ وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُواْ يَعْرِشُونَ [الأعراف 137]
(وأورثنا القوم الذين كانوا يستضعفون) بالاستعباد وهم بنو إسرائيل (مشارق الأرض ومغاربها التي باركنا فيها) بالماء والشجر صفة للأرض وهي الشام (وتمت كلمة ربك الحسنى) وهي قوله {ويريد أن نمن على الذين استضعفوا في الأرض} (على بني إسرائيل بما صبروا) على أذى عدوهم (ودمرنا) أهلكنا (ما كان يصنع فرعون وقومه) من العمارة (وما كانوا يعرِشون) بكسر الراء وضمها يرفعون من البنيان
26-وَإِذْ أَنجَيْنَاكُم مِّنْ آلِ فِرْعَونَ يَسُومُونَكُمْ سُوَءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ وَفِي ذَلِكُم بَلاء مِّن رَّبِّكُمْ عَظِيمٌ [الأعراف 141]
(و) اذكروا (إذ أنجيناكم) وفي قراءة {أنجاكم} (من آل فرعون يسومونكم) يكلفونكم ويذيقونكم (سوء العذاب) أشده وهو (يقتلون أبناءكم ويستحيون) يستبقون (نساءكم وفي ذلكم) الإنجاء والعذاب (بلاء) إنعام أو ابتلاء (من ربكم عظيم) أفلا تتعظون فتنتهوا عما قلتم
27-وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطاً أُمَماً وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ أَنِ اضْرِب بِّعَصَاكَ الْحَجَرَ فَانبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً قَدْ عَلِمَ كُلُّ أُنَاسٍ مَّشْرَبَهُمْ وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [الأعراف 160]
(وقطَّعناهم) فرقنا بني إسرائيل (اثنتي عشرة) حال (أسباطا) بدل منه ، أي قبائل (أمما) بدل من قبله (وأوحينا إلى موسى إذ استسقاه قومه) في التيه (أن اضرب بعصاك الحجر) فضربه (فانبجست) انفجرت (منه اثنتا عشرة عيناً) بعدد الأسباط (قد علم كل أناس) سبط منهم (مشربهم وظللنا عليهم الغمام) في التيه من حر الشمس (وأنزلنا عليهم المن والسلوى) هما الترنجبين والطير السُّماني بتخفيف الميم والقصر وقلنا لهم (كلوا من طيبات ما رزقناكم وما ظلمونا ولكن كانوا أنفسهم يظلمون)
28-وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ فَمَا اخْتَلَفُواْ حَتَّى جَاءهُمُ الْعِلْمُ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُواْ فِيهِ يَخْتَلِفُونَ [يونس 93]
(ولقد بوأنا) أنزلنا (بني إسرائيل مبوَّأ صدق) منزل كرامة وهو الشام ومصر (ورزقناهم من الطيبات فما اختلفوا) بأن آمن بعض وكفر بعض (حتى جاءهم العلم إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمر الدين بإنجاء المؤمنين وتعذيب الكافرين
29-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ أَنجَاكُم مِّنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ وَفِي ذَلِكُم بَلاء مِّن رَّبِّكُمْ عَظِيمٌ [ابراهيم 6]
(و) اذكر (إذ قال موسى لقومه اذكروا نعمة الله عليكم إذ أنجاكم من آل فرعون يسومونكم سوء العذاب ويذبحون أبناءكم) المولودين (ويستحيون) يستبقون (نساءكم) لقول بعض الكهنة إن مولودا يولد في بني إسرائيل يكون سبب ذهاب ملك فرعون (وفي ذلكم) الإنجاء أو العذاب (بلاء) إنعام أو ابتلاء (من ربكم عظيم)
30-يَا بَنِي إِسْرَائِيلَ قَدْ أَنجَيْنَاكُم مِّنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى [طه 80]
(يا بني إسرائيل قد أنجيناكم من عدوكم) فرعون بإغراقه (وواعدناكم جانب الطور الأيمن) فنؤتي موسى التوراة للعمل بها (ونزلنا عليكم المن والسلوى) هما الترنجبين والطير السماني بتخفيف الميم والقصر والمنادى من وجد من اليهود زمن النبي صلى الله عليه وسلم وخوطبوا بما أنعم الله به على أجدادهم زمن النبي موسى توطئة لقوله تعالى لهم
31-وَنُرِيدُ أَن نَّمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ [القصص 5]
(ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة) بتحقيق الهمزتين وإبدال الثانية ياء يقتدى بهم في الخير (ونجعلهم الوارثين) ملك فرعون
32-وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنَ الْعَذَابِ الْمُهِينِ [الدخان 30]
(ولقد نجينا بني إسرائيل من العذاب المهين) قتل الأبناء واستخدام النساء
33-مِن فِرْعَوْنَ إِنَّهُ كَانَ عَالِياً مِّنَ الْمُسْرِفِينَ [الدخان 31]
(من فرعون) قيل بدل من العذاب بتقدير مضاف أي عذاب وقيل حال من العذاب (إنه كان عاليا من المسرفين)
34-وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ [الدخان 32]
(ولقد اخترناهم) أي بني إسرائيل (على علم) منا بحالهم (على العالمين) أي عالمي زمانهم أي العقلاء
35-وَآتَيْنَاهُم مِّنَ الْآيَاتِ مَا فِيهِ بَلَاء مُّبِينٌ [الدخان 33]
(وآتيناهم من الآيات ما فيه بلاء مبين) نعمة ظاهرة من فلق البحر والمن والسلوى وغيرها
36-وَلَقَدْ آتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ [الجاثية 16]
(ولقد آتينا بني إسرائيل الكتاب) التوراة (والحكم) به بين الناس (والنبوة) لموسى وهارون منهم (ورزقناهم من الطيبات) الحلالات كالمن والسلوى (وفضلناهم على العالمين) عالمي زمانهم العقلاء
37-وَآتَيْنَاهُم بَيِّنَاتٍ مِّنَ الْأَمْرِ فَمَا اخْتَلَفُوا إِلَّا مِن بَعْدِ مَا جَاءهُمْ الْعِلْمُ بَغْياً بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ [الجاثية 17]
(وآتيناهم بينات من الأمر) أمر الدين من الحلال والحرام وبعثة محمد عليه أفضل الصلاة والسلام (فما اختلفوا) في بعثته (إلا من بعد ما جاءهم العلم بغيا بينهم) أي لبغي حدث بينهم حسدا له (إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون)


أجر المؤمنين منهم

الديانات
النصارى
أجر المؤمنين منهم

1-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَادُواْ وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [البقرة 62]
(إن الذين آمنوا) بالأنبياء من قبل (والذين هادوا) هم اليهود (والنصارى والصابئين) طائفة من اليهود أو النصارى (من آمن) منهم (بالله واليوم الآخر) في زمن نبينا (وعمل صالحا) بشريعته (فلهم أجرهم) أي ثواب أعمالهم (عند ربهم ولا خوف عليهم ولا هم يحزنون) روعي في ضمير آمن وعمل لفظ من وفيما بعد معناها
2-وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَن يُؤْمِنُ بِاللّهِ وَمَا أُنزِلَ إِلَيْكُمْ وَمَا أُنزِلَ إِلَيْهِمْ خَاشِعِينَ لِلّهِ لاَ يَشْتَرُونَ بِآيَاتِ اللّهِ ثَمَناً قَلِيلاً أُوْلَـئِكَ لَهُمْ أَجْرُهُمْ عِندَ رَبِّهِمْ إِنَّ اللّهَ سَرِيعُ الْحِسَابِ [أل عمران 199]
(وإن من أهل الكتاب لمن يؤمن بالله) كعبد الله بن سلام وأصحابه والنجاشي (وما أنزل إليكم) أي القرآن (وما أنزل إليهم) أي التوراة والإنجيل (خاشعين) حال من ضمير يؤمن مراعى فيه معنى من أي: متواضعين (لله لا يشترون بآيات الله) التي عندهم في التوراة والإنجيل من بعث النبي صلى الله عليه وسلم (ثمنا قليلا) من الدنيا بأن يكتموها خوفا على الرياسة كفعل غيرهم من اليهود (أولئك لهم أجرهم) ثواب أعمالهم (عند ربهم) يؤتونه مرتين كما في القصص (إن الله سريع الحساب) يحاسب الخلق في قدر نصف نهار من أيام الدنيا
3-إِنَّ الَّذِينَ آمَنُواْ وَالَّذِينَ هَادُواْ وَالصَّابِؤُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللّهِ وَالْيَوْمِ الآخِرِ وعَمِلَ صَالِحاً فَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ [المائدة 69]
(إن الذين آمنوا والذين هادوا) هم اليهود مبتدأ (والصابئون) فرقة منهم (والنصارى) ويبدل من المبتدأ (من آمن) منهم (بالله واليوم الآخر وعمل صالحا فلا خوف عليهم ولا هم يحزنون) في الآخرة خبر المبتدأ ودال على خبر إن


أجرهم لو آمنو

الديانات
النصارى
أجرهم لو آمنو

1-كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَّهُم مِّنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ [أل عمران 110]
(كنتم) يا أمة محمد في علم الله تعالى (خير أمة أخرجت) أظهرت (للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو آمن أهل الكتاب لكان) الإيمان (خيراً لهم منهم المؤمنون) كعبد الله بن سلام رضي الله عنه وأصحابه (وأكثرهم الفاسقون) الكافرون
2-وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللّهَ تَوَّاباً رَّحِيماً [النساء 64]
(وما أرسلنا من رسول إلا ليطاع) فيما يأمر به ويحكم (بإذن الله) بأمره لا ليعصى ويخالف (ولو أنهم إذ ظلموا أنفسهم) بتحاكمهم إلى الطاغوت (جاؤوك) تائبين (فاستغفروا الله واستغفر لهم الرسول) فيه التفات عن الخطاب تفخيما لشأنه (لوجدوا الله توابا) عليهم (رحيما) بهم
3-وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُواْ أَنفُسَكُمْ أَوِ اخْرُجُواْ مِن دِيَارِكُم مَّا فَعَلُوهُ إِلاَّ قَلِيلٌ مِّنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُواْ مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَّهُمْ وَأَشَدَّ تَثْبِيتاً [النساء 66]
(ولو أنا كتبنا عليهم أن) مفسرة (اقتلوا أنفسكم أو اخرجوا من دياركم) كما كتبنا على بني إسرائيل (ما فعلوه) أي المكتوب عليهم (إلا قليلٌ) بالرفع على البدل والنصب على الاستثناء (منهم ولو أنهم فعلوا ما يوعظون به) من طاعة الرسول صلى الله عليه وسلم (لكان خيرا لهم وأشد تثبيتا) تحقيقا لإيمانهم
4-وَلَهَدَيْنَاهُمْ صِرَاطاً مُّسْتَقِيماً [النساء 68]
(ولهديناهم صراطا مستقيما) قال بعض الصحابة للنبي صلى الله عليه وسلم كيف نراك في الجنة وأنت في الدرجات العلى ونحن أسفل منك فنزل
5-وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُواْ وَاتَّقَوْاْ لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ [المائدة 65]
(ولو أن أهل الكتاب آمنوا) بمحمد صلى الله عليه وسلم (واتقوا) الكفر (لكفرنا عنهم سيئاتهم ولأدخلناهم جنات النعيم)


أقوالهم وجرأتهم على الله

الديانات
النصارى
أقوالهم وجرأتهم على الله

1-وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُواْ فِي الأَرْضِ قَالُواْ إِنَّمَا نَحْنُ مُصْلِحُونَ [البقرة 11]
(وإذا قيل لهم) أي لهؤلاء (لا تفسدوا في الأرض) بالكفر والتعويق عن الإيمان (قالوا إنما نحن مصلحون) وليس ما نحن فيه بفساد.
2-وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَىَ شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لاَ يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُواْ فِيهِ يَخْتَلِفُونَ [البقرة 113]
(وقالت اليهود ليست النصارى على شيء) مُعْتدٍّ به وكفرت بعيسى (وقالت النصارى ليست اليهود على شيء) معتد به وكفرت بموسى (وهم) أي الفريقان (يتلون الكتاب) المنزل عليهم ، وفي كتاب اليهود تصديق عيسى ، وفي كتاب النصارى تصديق موسى والجملة حال (كذلك) كما قال هؤلاء (قال الذين لا يعلمون) أي المشركون من العرب وغيرهم (مثل قولهم) بيان لمعنى ذلك: أي قالوا لكل ذي دين ليسوا على شيء (فالله يحكم بينهم يوم القيامة فيما كانوا فيه يختلفون) من أمر الدين فيُدخِل المحقَّ الجنةَ والمبطل النار
3-وَقَالُواْ كُونُواْ هُوداً أَوْ نَصَارَى تَهْتَدُواْ قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ [البقرة 135]
(وقالوا كونوا هودا أو نصارى تهتدوا) أو للتفصيل وقائل الأول يهود المدينة والثاني نصارى نجران (قل) لهم (بل) نتبع (ملة إبراهيم حنيفا) حال من إبراهيم مائلاً عن الأديان كلها إلى الدين القيم (وما كان من المشركين
4-أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطَ كَانُواْ هُوداً أَوْ نَصَارَى قُلْ أَأَنتُمْ أَعْلَمُ أَمِ اللّهُ وَمَنْ أَظْلَمُ مِمَّن كَتَمَ شَهَادَةً عِندَهُ مِنَ اللّهِ وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [البقرة 140]
(أم) بل أ (تقولون) بالتاء والياء (إن إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط كانوا هودا أو نصارى قل) لهم (أأنتم أعلم أم الله) أي الله أعلم ، وقد برأ منها إبراهيم بقوله {ما كان إبراهيم يهوديا ولا نصرانيا} والمذكورون معه تبع له (ومن أظلم ممن كتم) أخفى عن الناس (شهادة عنده) كائنة (من الله) أي لا أحد أظلم منه وهم اليهود كتموا شهادة الله في التوراة لإبراهيم بالحنيفية (وما الله بغافل عما تعملون) تهديد لهم
5-لَّقَدْ كَفَرَ الَّذِينَ قَآلُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَن يَمْلِكُ مِنَ اللّهِ شَيْئاً إِنْ أَرَادَ أَن يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَن فِي الأَرْضِ جَمِيعاً وَلِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا يَخْلُقُ مَا يَشَاءُ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [المائدة 17]
(لقد كفر الذين قالوا إن الله هو المسيح ابن مريم) حيث جعلوه إلهاً وهم اليعقوبية فرقة من النصارى (قل فمن يملك) أي يدفع (من) عذاب (الله شيئا إن أراد أن يهلك المسيح ابن مريم وأمه ومن في الأرض جميعا) أي لا أحد يملك ذلك ولو كان المسيح إلهاً لقدر عليه (ولله ملك السماوات والأرض وما بينهما يخلق ما يشاء والله على كل شيء) شاءه (قدير)
6-وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاء اللّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُم بِذُنُوبِكُم بَلْ أَنتُم بَشَرٌ مِّمَّنْ خَلَقَ يَغْفِرُ لِمَن يَشَاءُ وَيُعَذِّبُ مَن يَشَاءُ وَلِلّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ [المائدة 18]
(وقالت اليهود والنصارى) أي كل منهما (نحن أبناء الله) أي كأبنائه في القرب والمنزلة وهو كأبينا في الرحمة والشفقة (وأحباؤه قل) لهم يا محمد (فلم يعذبكم بذنوبكم) إن صدقتم في ذلك ولا يعذب الأب ولده ولا الحبيب حبيبه وقد عذبكم فأنتم كاذبون (بل أنتم بشر ممن) من جملة من (خلق) من البشر لكم ما لهم وعليكم ما عليهم (يغفر لمن يشاء) المغفرة له (ويعذب من يشاء) تعذيبه لا اعتراض عليه (ولله ملك السماوات والأرض وما بينهما وإليه المصير) المرجع
7-وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللّهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللّهِ ذَلِكَ قَوْلُهُم بِأَفْوَاهِهِمْ يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُواْ مِن قَبْلُ قَاتَلَهُمُ اللّهُ أَنَّى يُؤْفَكُونَ [التوبة 30]
(وقالت اليهود عزير ابن الله وقالت النصارى المسيح) عيسى (ابن الله ذلك قولهم بأفواههم) لا مستند لهم عليه بل (يضاهئون) يشابهون به (قول الذين كفروا من قبل) من آبائهم تقليداً لهم (قاتلهم) لعنهم (الله أنى) كيف (يؤفكون) يُصرفون عن الحق مع قيام الدليل


التثليث

الديانات
النصارى
التثليث

1-يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللّهِ إِلاَّ الْحَقِّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِّنْهُ فَآمِنُواْ بِاللّهِ وَرُسُلِهِ وَلاَ تَقُولُواْ ثَلاَثَةٌ انتَهُواْ خَيْراً لَّكُمْ إِنَّمَا اللّهُ إِلَـهٌ وَاحِدٌ سُبْحَانَهُ أَن يَكُونَ لَهُ وَلَدٌ لَّهُ مَا فِي السَّمَاوَات وَمَا فِي الأَرْضِ وَكَفَى بِاللّهِ وَكِيلاً [النساء 171]
(يا أهل الكتاب) الإنجيل (لا تغلوا) تتجاوزوا الحد (في دينكم ولا تقولوا على الله إلا) القول (الحق) من تنزيهه عن الشريك والولد (إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها) أوصلها الله (إلى مريم وروحٍ) أي ذو روح (منه) أضيف إليه تعالى تشريفا له وليس كما زعمتم ابن الله أو إلها معه أو ثالث ثلاثة لأن ذا الروح مركب والإله منزه عن التركيب وعن نسبة المركب إليه (فآمنوا بالله ورسله ولا تقولوا) الآلهة (ثلاثة) الله وعيسى وأمه (انتهوا) عن ذلك وأتوا (خيرا لكم) منه وهو التوحيد (إنما الله إله واحد سبحانه) تنزيها له عن (أن يكون له ولد له ما في السماوات وما في الأرض) خلقا وملكا وعبيدا والملكية تنافي النبوة (وكفى بالله وكيلا) شهيدا على ذلك
2-لَقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ [المائدة 72]
(لقد كفر الذين قالوا إن الله هو المسيح ابن مريم) سبق مثله (وقال) لهم (المسيح يا بني إسرائيل اعبدوا الله ربي وربكم) فإني عبد ولست بإله (إنه من يشرك بالله) في العبادة غيره (فقد حرم الله عليه الجنة) منعه أن يدخلها (ومأواه النار وما للظالمين من أنصار) يمنعوهم من عذاب الله
3-لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ ثَالِثُ ثَلاَثَةٍ وَمَا مِنْ إِلَـهٍ إِلاَّ إِلَـهٌ وَاحِدٌ وَإِن لَّمْ يَنتَهُواْ عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ أَلِيمٌ [المائدة 73]
(لقد كفر الذين قالوا إن الله ثالث) آلهة (ثلاثة) أي أحدها والآخران عيسى وأمه وهم فرقة من النصارى (وما من إله إلا إله واحد وإن لم ينتهوا عما يقولون) من التثليث ويوحدوا (ليمسن الذين كفروا) أي ثبتوا على الكفر (منهم عذاب أليم) مؤلم وهو النار
4-وَإِذْ قَالَ اللّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَـهَيْنِ مِن دُونِ اللّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ [المائدة 116]
(و) اذكر (إذ قال) أي يقول (الله) لعيسى في القيامة توبيخاً لقومه (يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال) عيسى وقد أرعد (سبحانك) تنزيها لك عما لا يليق بك من شريك وغيره (ما يكون) ما ينبغي (لي أن أقول ما ليس لي بحق) خبر ليس ، ولي للتبيين (إن كنت قلته فقد علمته تعلم ما) أخفيه (في نفسي ولا أعلم ما في نفسك) أي ما تخفيه من معلوماتك (إنك أنت علام الغيوب)


الحواريون

الديانات
النصارى
الحواريون

1-فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنصَارِي إِلَى اللّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنصَارُ اللّهِ آمَنَّا بِاللّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ [أل عمران 52]
(فلما أحس) علم (عيسى منهم الكفر) وأرادوا قتله (قال من أنصاري) أعواني ذاهباً (إلى الله) لأنصر دينه (قال الحواريون نحن أنصار الله) أعوان دينه وهم أصفياء عيسى أول من آمن به وكانوا اثني عشر رجلا من الحور وهو البياض الخالص وقيل كانوا قصّارين يحورون الثياب أي يبيّضونها (آمنا) صدقنا (بالله واشهد) يا عيسى (بأنا مسلمون)
2-وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُواْ بِي وَبِرَسُولِي قَالُوَاْ آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ [المائدة 111]
(وإذ أوحيت إلى الحواريين) أمرتهم على لسانه (أن) أي بأن (آمنوا بي وبرسولي) عيسى (قالوا آمنا) بك وبرسولك (واشهد بأننا مسلمون)
3-إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَن يُنَزِّلَ عَلَيْنَا مَآئِدَةً مِّنَ السَّمَاءِ قَالَ اتَّقُواْ اللّهَ إِن كُنتُم مُّؤْمِنِينَ [المائدة 112]
اذكر (إذ قال الحواريون يا عيسى ابن مريم هل يستطيع) أي يفعل (ربك) وفي قراءة بالفوقانية ونصب ما بعده أي تقدر أن تسأله (أن ينزل علينا مائدة من السماء قال) لهم عيسى (اتقوا الله) في اقتراح الآيات (إن كنتم مؤمنين)
4-يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونوا أَنصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنصَارُ اللَّهِ فَآَمَنَت طَّائِفَةٌ مِّن بَنِي إِسْرَائِيلَ وَكَفَرَت طَّائِفَةٌ فَأَيَّدْنَا الَّذِينَ آَمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ [الصف 14]
(يا أيها الذين آمنوا كونوا أنصار الله) لدينه وفي قراءة بالإضافة (كما قال) الخ المعنى كما كان الحواريون كذلك الدال عليه قال (عيسى ابن مريم للحواريين من أنصاري إلى الله) أي من الأنصار الذين يكونون معي متوجها إلى نصرة الله (قال الحواريون نحن أنصار الله) والحواريون أصفياء عيسى وهم أول من آمن به وكانوا إثني عشر رجلا من الحور وهو البياض الخالص وقيل كانوا قصارين يحورون الثياب أي يبيضونها (فآمنت طائفة من بني إسرائيل) بعيسى وقالوا إنه عبد الله رفع إلى السماء (وكفرت طائفة) لقولهم إنه ابن الله رفعه إليه فاقتتلت الطائفتان (فأيدنا) قوينا (الذين آمنوا) من الطائفتين (على عدوهم) الطائفة الكافرة (فأصبحوا ظاهرين) غالبين


الرهبان

الديانات
النصارى
الرهبان

1-لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ وَالَّذِينَ أَشْرَكُواْ وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لاَ يَسْتَكْبِرُونَ [المائدة 82]
(لتجدن) يا محمد (أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا) من أهل مكة لتضاعف كفرهم وجهلهم وانهماكهم في اتباع الهوى (ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك) أي قرب مودتهم للمؤمنين (بأن) بسبب أن (منهم قسيسين) علماء (ورهبانا) عبادا (وأنهم لا يستكبرون) عن اتباع الحق كما يستكبر اليهود وأهل مكة نزلت في وفد النجاشي القادمين عليه من الحبشة قرأ صلى الله عليه وسلم سورة يس فبكوا وأسلموا وقالوا ما أشبه هذا بما كان ينزل على عيسى
2-اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَـهاً وَاحِداً لاَّ إِلَـهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ [التوبة 31]
(اتخذوا أحبارهم) علماء اليهود (ورهبانهم) عبَّاد النصارى (أرباباً من دون الله) حيث اتبعوهم في تحليل ما حرم الله وتحريم ما أحل (والمسيح ابن مريم وما أمروا) في التوراة والإنجيل (إلا ليعبدوا) أي يعبدوا (إلها واحدا لا إله إلا هو سبحانه) تنزيهاً له (عما يشركون)
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّ كَثِيراً مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللّهِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [التوبة 34]
(يا أيها الذين آمنوا إن كثيراً من الأحبار والرهبان ليأكلون) يأخذون (أموال الناس بالباطل) كالرشا في الحكم (ويصدون) الناس (عن سبيل الله) دينه (والذين) مبتدأ (يكنزون الذهب والفضة ولا ينفقونها) أي الكنوز (في سبيل الله) أي لا يؤدون منها حقه للزكاة والخير (فبشرهم) أخبرهم (بعذاب أليم) مؤلم
4-ثُمَّ قَفَّيْنَا عَلَى آثَارِهِم بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الْإِنجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاء رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ [الحديد 27]
(ثم قفينا على آثارهم برسلنا وقفينا بعيسى ابن مريم وآتيناه الإنجيل وجعلنا في قلوب الذين اتبعوه رأفة ورحمة ورهبانية) هي رفض النساء واتخاذ الصوامع (ابتدعوها) من قبل انفسهم (ما كتبناها عليهم) ما أمرناهم بها (إلا) لكن فعلوها (ابتغاء رضوان) مرضاة (الله فما رعوها حق رعايتها) إذ تركها كثير منهم وكفروا بدين عيسى ودخلوا في دين ملكهم وبقي على دين عيسى كثير منهم فآمنوا بنبينا (فآتينا الذين آمنوا) به (منهم أجرهم وكثير منهم فاسقون)


عدم رضاهم عمن لم يتبعهم

الديانات
النصارى
عدم رضاهم عمن لم يتبعهم

1-وَلَن تَرْضَى عَنكَ الْيَهُودُ وَلاَ النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءهُم بَعْدَ الَّذِي جَاءكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللّهِ مِن وَلِيٍّ وَلاَ نَصِيرٍ [البقرة 120]
(ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم) دينهم (قل إن هدى الله) أي الإسلام (هو الهدى) وما عداه ضلال (ولئن) لام قسم (اتبعت أهواءهم) التي يدعونك إليها فرضاً (بعد الذي جاءك من العلم) الوحي من الله (ما لك من الله من ولي) يحفظك (ولا نصير) يمنعك منه


غرورهم وأمانيهم وطعنهم باليهود

الديانات
النصارى
غرورهم وأمانيهم وطعنهم باليهود

1-وَقَالُواْ لَن يَدْخُلَ الْجَنَّةَ إِلاَّ مَن كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُواْ بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ [البقرة 111]
(وقالوا لن يدخل الجنة إلا من كان هودا) جمع هائد (أو نصارى) قال ذلك يهود المدينة ونصارى نجران لما تناظروا بين يدي النبي صلى الله عليه وسلم أي قال اليهود لن يدخلها إلا اليهود وقال النصارى لن يدخلها إلا النصارى (تلك) القولة (أمانيهم) شهواتهم الباطلة (قل) لهم (هاتوا برهانكم) حججكم على ذلك (إن كنتم صادقين) فيه
2-وَقَالُواْ كُونُواْ هُوداً أَوْ نَصَارَى تَهْتَدُواْ قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ [البقرة 135]
(وقالوا كونوا هودا أو نصارى تهتدوا) أو للتفصيل وقائل الأول يهود المدينة والثاني نصارى نجران (قل) لهم (بل) نتبع (ملة إبراهيم حنيفا) حال من إبراهيم مائلاً عن الأديان كلها إلى الدين القيم (وما كان من المشركين
3-ذَلِكَ بِأَنَّهُمْ قَالُواْ لَن تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَّعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِم مَّا كَانُواْ يَفْتَرُونَ [أل عمران 24]
(ذلك) التولي والإعراض (بأنهم قالوا) أي بسبب قولهم (لن تمسنا النار إلا أياما معدودات) أربعين يوما مدة عبادة آبائهم العجل ثم تزول عنهم (وغرهم في دينهم) متعلق بقوله (ما كانوا يفترون) من قولهم ذلك
4-وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِن تَأْمَنْهُ بِقِنطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُم مَّنْ إِن تَأْمَنْهُ بِدِينَارٍ لاَّ يُؤَدِّهِ إِلَيْكَ إِلاَّ مَا دُمْتَ عَلَيْهِ قَآئِماً ذَلِكَ بِأَنَّهُمْ قَالُواْ لَيْسَ عَلَيْنَا فِي الأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ [أل عمران 75]
(ومن أهل الكتاب من إن تأمنه بقنطار) أي بمال كثير (يؤده إليك) لأمانته كعبد الله بن سلام أودعه رجل ألفا ومائتي أوقية ذهباً فأداها إليه (ومنهم من إن تأمنه بدينار لا يؤده إليك) لخيانته (إلا ما دمت عليه قائما) لا تفارقه فمتى فارقته أنكره ككعب بن الأشرف استودعه قرشي ديناراً فجحده (ذلك) أي ترك الأداء (بأنهم قالوا) بسبب قولهم (ليس علينا في الأميين) أي العرب (سبيل) أي إثم لاستحلالهم ظلم من خالف دينهم ونسبوه إليه تعالى ، قال تعالى (ويقولون على الله الكذب) في نسبة ذلك إليه (وهم يعلمون)
5-لَّيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَن يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلاَ يَجِدْ لَهُ مِن دُونِ اللّهِ وَلِيّاً وَلاَ نَصِيراً [النساء 123]
ونزل لما افتخر المسلمون وأهل الكتاب (ليس) الأمر منوطا (بأمانيكم ولا أماني أهل الكتاب) بل بالعمل الصالح (من يعمل سوء يجز به) إما في الآخرة أو الدنيا بالبلاء والمحن كما ورد في الحديث (ولا يجد له من دون الله) أي غيره (وليا) يحفظه (ولا نصيرا) يمنعه منه
6-يَا أَهْلَ الْكِتَابِ قَدْ جَاءكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِّنَ الرُّسُلِ أَن تَقُولُواْ مَا جَاءنَا مِن بَشِيرٍ وَلاَ نَذِيرٍ فَقَدْ جَاءكُم بَشِيرٌ وَنَذِيرٌ وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [المائدة 19]
(يا أهل الكتاب قد جاءكم رسولنا) محمد (يبين لكم) شرائع الدين (على فترة) انقطاع (من الرسل) اذ لم يكن بينه وبين عيسى رسول ومدة ذلك خمسماية وتسع وستون سنة لـ (أن) لا (تقولوا) إذا عذبتم (ما جاءنا من) زائدة (بشير ولا نذير فقد جاءكم بشير ونذير) فلا عذر لكم إذا (والله على كل شيء قدير) ومنه تعذيبكم إن لم تتبعوه
7-وَيَجْعَلُونَ لِلّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لاَ جَرَمَ أَنَّ لَهُمُ الْنَّارَ وَأَنَّهُم مُّفْرَطُونَ [النحل 62]
(ويجعلون لله ما يكرهون) لأنفسهم من البنات والشريك في الرياسة وإهانة الرسل (وتصف) تقول (ألسنتهم) مع ذلك (الكذب) وهو (أن لهم الحسنى) عند الله أي الجنة لقوله ولئن رجعت إلى ربي إن لي عنده للحسنى قال تعالى (لا جرم) حقا (أن لهم النار وأنهم مفرطون) متروكون فيها أو مقدمون إليها وفي قراءة بكسر الراء أي متجاوزين الحد


القسيسون

الديانات
النصارى
القسيسون

1-لَوْلاَ يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَن قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُواْ يَصْنَعُونَ [المائدة 63]
(لولا) هلا (ينهاهم الربانيون والأحبار) منهم (عن قولهم الإثم) الكذب (وأكلهم السحت لبئس ما كانوا يصنعونـ) ـه ترك نهيهم
2-لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ وَالَّذِينَ أَشْرَكُواْ وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لاَ يَسْتَكْبِرُونَ [المائدة 82]
(لتجدن) يا محمد (أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا) من أهل مكة لتضاعف كفرهم وجهلهم وانهماكهم في اتباع الهوى (ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك) أي قرب مودتهم للمؤمنين (بأن) بسبب أن (منهم قسيسين) علماء (ورهبانا) عبادا (وأنهم لا يستكبرون) عن اتباع الحق كما يستكبر اليهود وأهل مكة نزلت في وفد النجاشي القادمين عليه من الحبشة قرأ صلى الله عليه وسلم سورة يس فبكوا وأسلموا وقالوا ما أشبه هذا بما كان ينزل على عيسى
3-يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّ كَثِيراً مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللّهِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ [التوبة 34]
(يا أيها الذين آمنوا إن كثيراً من الأحبار والرهبان ليأكلون) يأخذون (أموال الناس بالباطل) كالرشا في الحكم (ويصدون) الناس (عن سبيل الله) دينه (والذين) مبتدأ (يكنزون الذهب والفضة ولا ينفقونها) أي الكنوز (في سبيل الله) أي لا يؤدون منها حقه للزكاة والخير (فبشرهم) أخبرهم (بعذاب أليم) مؤلم
4-وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ [السجدة 24]
(وجعلنا منهم أئمة) بتحقيق الهمزتين وإبدال الثانية ياء قادة (يهدون) الناس (بأمرنا لما صبروا) على دينهم وعلى البلاء من عدوهم وفي قراءة بكسر اللام وتخفيف الميم (وكانوا بآياتنا) الدالة على قدرتنا ووحدانيتنا (يوقنون)


معاندتهم والإنتقام منهم

الديانات
النصارى
معاندتهم والإنتقام منهم

1-أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطَ كَانُواْ هُوداً أَوْ نَصَارَى قُلْ أَأَنتُمْ أَعْلَمُ أَمِ اللّهُ وَمَنْ أَظْلَمُ مِمَّن كَتَمَ شَهَادَةً عِندَهُ مِنَ اللّهِ وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [البقرة 140]
(أم) بل أ (تقولون) بالتاء والياء (إن إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط كانوا هودا أو نصارى قل) لهم (أأنتم أعلم أم الله) أي الله أعلم ، وقد برأ منها إبراهيم بقوله {ما كان إبراهيم يهوديا ولا نصرانيا} والمذكورون معه تبع له (ومن أظلم ممن كتم) أخفى عن الناس (شهادة عنده) كائنة (من الله) أي لا أحد أظلم منه وهم اليهود كتموا شهادة الله في التوراة لإبراهيم بالحنيفية (وما الله بغافل عما تعملون) تهديد لهم


مواقفهم

الديانات
النصارى
مواقفهم

1-صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ [الفاتحة 7]
ويبدل منه : (صراط الذين أنعمت عليهم) بالهداية ويبدل من الذين بصلته (غير المغضوب عليهم) وهم اليهود (ولا) غير (الضالين) وهم النصارى ، ونكتة البدل إفادة أن المهتدين ليسوا يهوداً ولا نصارى والله أعلم بالصواب وإليه المرجع والمآب ، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليماً كثيراً دائماً أبداً ، وحسبنا الله ونعم الوكيل ، ولا حول ولا قوة إلا بالله العلي العظيم . [وعن الشيخ محمود الرنكوسي تفسير ألطف ورد في مختصر تفسير ابن كثير مفاده أن المغضوب عليهم هم الذين عرفوا الحق وخالفوه أما الضالين فلم يهتدوا إلى الحق أصلاً . دار الحديث] 2-وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِن تَأْمَنْهُ بِقِنطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُم مَّنْ إِن تَأْمَنْهُ بِدِينَارٍ لاَّ يُؤَدِّهِ إِلَيْكَ إِلاَّ مَا دُمْتَ عَلَيْهِ قَآئِماً ذَلِكَ بِأَنَّهُمْ قَالُواْ لَيْسَ عَلَيْنَا فِي الأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ [أل عمران 75]
(ومن أهل الكتاب من إن تأمنه بقنطار) أي بمال كثير (يؤده إليك) لأمانته كعبد الله بن سلام أودعه رجل ألفا ومائتي أوقية ذهباً فأداها إليه (ومنهم من إن تأمنه بدينار لا يؤده إليك) لخيانته (إلا ما دمت عليه قائما) لا تفارقه فمتى فارقته أنكره ككعب بن الأشرف استودعه قرشي ديناراً فجحده (ذلك) أي ترك الأداء (بأنهم قالوا) بسبب قولهم (ليس علينا في الأميين) أي العرب (سبيل) أي إثم لاستحلالهم ظلم من خالف دينهم ونسبوه إليه تعالى ، قال تعالى (ويقولون على الله الكذب) في نسبة ذلك إليه (وهم يعلمون)
3-وَلْيَحْكُمْ أَهْلُ الإِنجِيلِ بِمَا أَنزَلَ اللّهُ فِيهِ وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْفَاسِقُونَ [المائدة 47]
وقلنا (وليحكمْ أهل الإنجيل بما أنزل الله فيه) من الأحكام وفي قراءة بنصب يحكم وكسر لامه عطفا على معمول آتيناه (ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون)
4-وَلَوْ أَنَّهُمْ أَقَامُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيهِم مِّن رَّبِّهِمْ لأكَلُواْ مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِم مِّنْهُمْ أُمَّةٌ مُّقْتَصِدَةٌ وَكَثِيرٌ مِّنْهُمْ سَاء مَا يَعْمَلُونَ [المائدة 66]
(ولو أنهم أقاموا التوراة والإنجيل) بالعمل بما فيهما ومنه الإيمان بالنبي صلى الله عليه وسلم (وما أنزل إليهم) من الكتب (من ربهم لأكلوا من فوقهم ومن تحت أرجلهم) بأن يوسع عليهم الرزق ويفيض من كل جهة (منهم أمة) جماعة (مقتصدة) تعمل به وهم من آمن بالنبي صلى الله عليه وسلم كعبد الله بن سلام وأصحابه (وكثير منهم ساء) بئس (ما) شيئا (يعملونـ) ـه
5-قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّىَ تُقِيمُواْ التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلَيَزِيدَنَّ كَثِيراً مِّنْهُم مَّا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ طُغْيَاناً وَكُفْراً فَلاَ تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ [المائدة 68]
(قل يا أهل الكتاب لستم على شيء) من الدين معتد به (حتى تقيموا التوراة والإنجيل وما أنزل إليكم من ربكم) بأن تعملوا بما فيه ومنه الإيمان بي (وليزيدن كثيرا) (منهم ما أنزل إليك من ربك) من القرآن (طغيانا وكفرا) لكفرهم به (فلا تأس) تحزن (على القوم الكافرين) إن لم يؤمنوا بك أي لا تهتم بهم
6-لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِّلَّذِينَ آمَنُواْ الْيَهُودَ وَالَّذِينَ أَشْرَكُواْ وَلَتَجِدَنَّ أَقْرَبَهُمْ مَّوَدَّةً لِّلَّذِينَ آمَنُواْ الَّذِينَ قَالُوَاْ إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لاَ يَسْتَكْبِرُونَ [المائدة 82]
(لتجدن) يا محمد (أشد الناس عداوة للذين آمنوا اليهود والذين أشركوا) من أهل مكة لتضاعف كفرهم وجهلهم وانهماكهم في اتباع الهوى (ولتجدن أقربهم مودة للذين آمنوا الذين قالوا إنا نصارى ذلك) أي قرب مودتهم للمؤمنين (بأن) بسبب أن (منهم قسيسين) علماء (ورهبانا) عبادا (وأنهم لا يستكبرون) عن اتباع الحق كما يستكبر اليهود وأهل مكة نزلت في وفد النجاشي القادمين عليه من الحبشة قرأ صلى الله عليه وسلم سورة يس فبكوا وأسلموا وقالوا ما أشبه هذا بما كان ينزل على عيسى
7-فَأَثَابَهُمُ اللّهُ بِمَا قَالُواْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاء الْمُحْسِنِينَ [المائدة 85]
قال تعالى: (فأثابهم الله بما قالوا جنات تجري من تحتها الأنهار خالدين فيها وذلك جزاء المحسنين) بالإيمان
8-إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ [الحج 17]
(إن الذين آمنوا والذين هادوا) هم اليهود (والصابئين) طائفة منهم (والنصارى والمجوس والذين أشركوا إن الله يفصل بينهم يوم القيامة) بإدخال المؤمنين الجنة وإدخال غيرهم النار (إن الله على كل شيء) من عملهم (شهيد) عالم به علم مشاهدة
9-غُلِبَتِ الرُّومُ [الروم 2]
(غلبت الروم) وهم أهل الكتاب غلبتها فارس وليسوا أهل كتاب بل يعبدون الأوثان ففرح كفار مكة بذلك وقالوا للمسلمين نحن نغلبكم كما غلبت فارس الروم
10-فِي أَدْنَى الْأَرْضِ وَهُم مِّن بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ [الروم 3]
(في أدنى الأرض) أقرب أرض الروم إلى فارس بالجزيرة التقى فيها الجيشان والبادي بالغزو الفرس (وهم) الروم (من بعد غلبهم) أضيف المصدر إلى المفعول أي غلبة فارس إياهم (سيغلبون) فارس
11-فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِن قَبْلُ وَمِن بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ [الروم 4]
(في بضع سنين) هو ما بين الثلاث إلى التسع أو العشر فالتقى الجيشان في السنة السابعة من الالتقاء الأول وغلبت الروم فارس (لله الأمر من قبل ومن بعد) من قبل غلب الروم ومن بعده المعنى أن غلبة فارس أولا وغلبة الروم ثانيا بأمر الله أي إرادته (ويومئذ) يوم تغلب الروم (يفرح المؤمنون)
12-بِنَصْرِ اللَّهِ يَنصُرُ مَن يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ [الروم 5]
(بنصر الله) إياهم على فارس وقد فرحوا بذلك وعلموا به يوم وقوعه يوم بدر بنزول جبريل بذلك فيه مع فرحهم بنصرهم على المشركين فيه (ينصر من يشاء وهو العزيز) الغالب (الرحيم) بالمؤمنين
13-ثُمَّ قَفَّيْنَا عَلَى آثَارِهِم بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الْإِنجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاء رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِّنْهُمْ فَاسِقُونَ [الحديد 27]
(ثم قفينا على آثارهم برسلنا وقفينا بعيسى ابن مريم وآتيناه الإنجيل وجعلنا في قلوب الذين اتبعوه رأفة ورحمة ورهبانية) هي رفض النساء واتخاذ الصوامع (ابتدعوها) من قبل انفسهم (ما كتبناها عليهم) ما أمرناهم بها (إلا) لكن فعلوها (ابتغاء رضوان) مرضاة (الله فما رعوها حق رعايتها) إذ تركها كثير منهم وكفروا بدين عيسى ودخلوا في دين ملكهم وبقي على دين عيسى كثير منهم فآمنوا بنبينا (فآتينا الذين آمنوا) به (منهم أجرهم وكثير منهم فاسقون)


نسيانهم الميثاق واغراء العداوة بينهم

الديانات
النصارى
نسيانهم الميثاق واغراء العداوة بينهم

1-وَمِنَ الَّذِينَ قَالُواْ إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُواْ حَظّاً مِّمَّا ذُكِّرُواْ بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاء إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمُ اللّهُ بِمَا كَانُواْ يَصْنَعُونَ [المائدة 14]
(ومن الذين قالوا إنا نصارى) متعلق بقوله (أخذنا ميثاقهم) كما أخذنا على بني إسرائيل اليهود (فنسوا حظا مما ذكروا به) في الإنجيل من الإيمان وغيره ونقضوا الميثاق (فأغرينا) أوقعنا (بينهم العداوة والبغضاء إلى يوم القيامة) بتفرقهم واختلاف أهوائهم فكل فرقة تكفر الأخرى (وسوف ينبئهم الله) في الآخرة (بما كانوا يصنعون) فيجازيهم عليه


ابنتا شعيب

القصص والتاريخ
ابنتا شعيب

1-وَلَمَّا وَرَدَ مَاء مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِّنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِن دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاء وَأَبُونَا شَيْخٌ كَبِيرٌ [القصص 23]
(ولما ورد ماء مدين) بئر فيها أي وصل إليها (وجد عليه أمة) جماعة (من الناس يسقون) مواشيهم (ووجد من دونهم) سواهم (امرأتين تذودان) تمنعان أغنامهما عن الماء (قال) موسى لهما (ما خطبكما) ما شأنكما لا تسقيان (قالتا لا نسقي حتى يصدر الرعاء) جمع راع أي يرجعون من سقيهم خوف الزحام فنسقي وفي قراءة يصدر من الرباعي أي يصرفون مواشيهم من الماء (وأبونا شيخ كبير) لا يقدر أن يسقي
2-فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَبِّ إِنِّي لِمَا أَنزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ [القصص 24]
(فسقى لهما) من بئر أخرى بقربهما رفع حجرا عنها لا يرفعه إلا عشرة أنفس (ثم تولى) انصرف (إلى الظل) لسمرة من شدة الشمس وهو جائع (فقال رب إني لما أنزلت إلي من خير) طعام (فقير) محتاج فرجعتا إلى أبيهما في زمن أقل مما كانتا ترجعان فيه فسألأهما عن ذلك فأخبرتاه بمن سقى لهما
3-فَجَاءتْهُ إِحْدَاهُمَا تَمْشِي عَلَى اسْتِحْيَاء قَالَتْ إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا فَلَمَّا جَاءهُ وَقَصَّ عَلَيْهِ الْقَصَصَ قَالَ لَا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ [القصص 25]
(فجاءته إحداهما تمشي على استحياء) أي واضعة كم درعها على وجهها حياء منه (قالت إن أبي يدعوك ليجزيك أجر ما سقيت لنا) فأجابها منكرا في نفسه أخذ الأجرة كأنها قصدت المكافأة إن كان مما يريدها فمشت بين يديه فجعلت الريح تضرب ثوبها فتكشف ساقيها فقال لها امشي خلفي ودليني على الطريق ففعلت إلى أن جاء أباها وهو شعيب عليه السلام وعنده عشاء فقال له اجلس فتعش قال أخاف أن يكون عوضا مما سقيت لهما وإنا أهل بيت لا نطلب على عمل خير عوضا قال لا عادتي وعادة آبائي نقري الضيف ونطعم الطعام فأكل وأخبره بحاله قال تعالى (فلما جاءه وقص عليه القصص) مصدر بمعنى المقصوص من قتله القبطي وقصدهم قتله وخوفه من فرعون (قال لا تخف نجوت من القوم الظالمين) إذ لا سلطان لفرعون على مدين
4-قَالَتْ إِحْدَاهُمَا يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ [القصص 26]
(قالت إحداهما) وهي المرسلة الكبرى أو الصغرى (يا أبت استأجره) اتخذه أجيرا يرعى غنمنا بدلنا (إن خير من استأجرت القوي الأمين) استأجره بقوته وأمانته فسألها عنهما فأخبرته بما تقدم من رفعه حجر البئر ومن قوله لها امشي خلفي وزيادة انها لما جاءته وعلم بها صوب رأسه فلم يرفعه فرغب في إنكاحه
5-قَالَ إِنِّي أُرِيدُ أَنْ أُنكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَن تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْراً فَمِنْ عِندِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِن شَاء اللَّهُ مِنَ الصَّالِحِينَ [القصص 27]
(قال إني أريد أن أنكحك إحدى ابنتي هاتين) وهي الكبرى أو الصغرى (على أن تأجرني) تكون أجيرا لي في رعي غنمي (ثماني حجج) سنين (فإن أتممت عشرا) رعي عشر سنين (فمن عندك) التمام (وما أريد أن أشق عليك) باشتراط العشر (ستجدني إن شاء الله) للتبرك (من الصالحين) الوافين بالعهد


إبني آدم

القصص والتاريخ
إبني آدم

1-وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَاناً فَتُقُبِّلَ مِن أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ قَالَ لَأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللّهُ مِنَ الْمُتَّقِينَ [المائدة 27]
(واتل) يا محمد (عليهم) على قومك (نبأ) خبر (ابني آدم) هابيل وقابيل (بالحق) متعلق بـ اتل (إذ قربا قربانا) إلى الله وهو كبش لهابيل وزرع لقابيل (فتقبل من أحدهما) وهو هابيل بأن نزلت نار من السماء فأكلت قربانه (ولم يتقبل من الآخر) وهو قابيل فغضب وأضمر الحسد في نفسه إلى أن حج آدم (قال) له (لأقتلنك) قال: لم ؟ قال: لتقبل قربانك دوني (قال إنما يتقبل الله من المتقين)
2-لَئِن بَسَطتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَاْ بِبَاسِطٍ يَدِيَ إِلَيْكَ لَأَقْتُلَكَ إِنِّي أَخَافُ اللّهَ رَبَّ الْعَالَمِينَ [المائدة 28]
(لئن) لام القسم (بسطت) مددت (إلي يدك لتقتلني ما أنا بباسط يَدِيَ إليك لأقتلك إني أخاف الله رب العالمين) في قتلك
3-إِنِّي أُرِيدُ أَن تَبُوءَ بِإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاء الظَّالِمِينَ [المائدة 29]
(إني أريد أن تبوء) ترجع (بإثمي) بإثم قتلي (وإثمك) الذي ارتكبته من قبل (فتكون من أصحاب النار) ولا أريد أن أبوء بإثمك إذا قتلتك فأكون منهم ، قال تعالى (وذلك جزاء الظالمين)
4-فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ [المائدة 30]
(فطوعت) زينت (له نفسه قتل أخيه فقتله فأصبح) فصار (من الخاسرين) بقتله ولم يدر ما يصنع به لأنه أول ميت على وجه الأرض من بني آدم فحمله على ظهره
5-فَبَعَثَ اللّهُ غُرَاباً يَبْحَثُ فِي الأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْءةَ أَخِيهِ قَالَ يَا وَيْلَتَا أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَـذَا الْغُرَابِ فَأُوَارِيَ سَوْءةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ [المائدة 31]
(فبعث الله غرابا يبحث في الأرض) ينبش التراب بمنقاره وبرجليه ويثيره على غراب ميت حتى واراه (ليريه كيف يواري) يستر (سوأة) جيفة (أخيه قال يا ويلتى أعجزت) عن (أن أكون مثل هذا الغراب فأواري سوأة أخي فأصبح من النادمين) على حمله وحفر له وواراه
6-مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَن قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً وَلَقَدْ جَاءتْهُمْ رُسُلُنَا بِالبَيِّنَاتِ ثُمَّ إِنَّ كَثِيراً مِّنْهُم بَعْدَ ذَلِكَ فِي الأَرْضِ لَمُسْرِفُونَ [المائدة 32]
(من أجل ذلك) الذي فعله قابيل (كتبنا على بني إسرائيل أنه) أي الشأن (من قتل نفسا بغير نفس) قتلها (أو) بغير (فساد) أتاه (في الأرض) من كفر أو زنا أو قطع طريق أو نحوه (فكأنما قتل الناس جميعا ومن أحياها) بأن امتنع عن قتلها (فكأنما أحيا الناس جميعا) قال ابن عباس: مِنْ حيثُ انتهاكِ حرمتها وصونها (ولقد جاءتهم) أي بني إسرائيل (رسلنا بالبينات) المعجزات (ثم إن كثيرا منهم بعد ذلك في الأرض لمسرفون) مجاوزون الحد بالكفر والقتل وغير ذلك


أبو لهب وامرأته

القصص والتاريخ
أبو لهب وامرأته

1-تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ [المسد 1]
(تبت) خسرت (يدا أبي لهب) أي جملته وعبر عنها باليدين مجاز لأن أكثر الأفعال تزاول بهما وهذه الجملة دعاء (وتب) خسر هو وهذه خبر كقولهم أهلكه الله وقد هلك ، ولما خوفه النبي بالعذاب فقال إن كان ما يقول ابن أخي حقا فإني أفتدي منه بمالي وولدي نزل
2-مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ [المسد 2]
(ما أغنى عنه ماله وما كسب) أي وكسبه ، أي ولده ما أغنى بمعنى يغني
3-سَيَصْلَى نَاراً ذَاتَ لَهَبٍ [المسد 3]
(سيصلى نارا ذات لهب) أي تلهب وتوقد فهي مآل لكنيته لتلهب وجهه إشراقا وحمرة
4-وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ [المسد 4]
(وامرأته) عطف على ضمير يصلى سوغه الفصل بالمفعول وصفته وهي أم جميل (حمالة) بالرفع والنصب (الحطب) الشوك والسعدان تلقيه في طريق النبي صلى الله عليه وسلم
5-فِي جِيدِهَا حَبْلٌ مِّن مَّسَدٍ [المسد 5]
(في جيدها) عنقها (حبل من مسد) أي ليف ، وهذه الجملة حال من حمالة الحطب الذي هو نعت لامرأته أو خبر مبتدأ مقدر


الأسباط

القصص والتاريخ
الأسباط

1-قُولُواْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِن رَّبِّهِمْ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ [البقرة 136]
(قولوا) خطاب للمؤمنين (آمنا بالله وما أنزل إلينا) من القرآن (وما أنزل إلى إبراهيم) من الصحف العشر (وإسماعيل وإسحاق ويعقوب والأسباط) أولاده (وما أوتي موسى) من التوراة (وعيسى) من الإنجيل (وما أوتي النبيون من ربهم) من الكتب والآيات (لا نفرق بين أحد منهم) فنؤمن ببعض ونكفر ببعض كاليهود والنصارى (ونحن له مسلمون)
2-أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطَ كَانُواْ هُوداً أَوْ نَصَارَى قُلْ أَأَنتُمْ أَعْلَمُ أَمِ اللّهُ وَمَنْ أَظْلَمُ مِمَّن كَتَمَ شَهَادَةً عِندَهُ مِنَ اللّهِ وَمَا اللّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ [البقرة 140]
(أم) بل أ (تقولون) بالتاء والياء (إن إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط كانوا هودا أو نصارى قل) لهم (أأنتم أعلم أم الله) أي الله أعلم ، وقد برأ منها إبراهيم بقوله {ما كان إبراهيم يهوديا ولا نصرانيا} والمذكورون معه تبع له (ومن أظلم ممن كتم) أخفى عن الناس (شهادة عنده) كائنة (من الله) أي لا أحد أظلم منه وهم اليهود كتموا شهادة الله في التوراة لإبراهيم بالحنيفية (وما الله بغافل عما تعملون) تهديد لهم
3-قُلْ آمَنَّا بِاللّهِ وَمَا أُنزِلَ عَلَيْنَا وَمَا أُنزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِن رَّبِّهِمْ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ [أل عمران 84]
(قل) لهم يا محمد (آمنا بالله وما أنزل علينا وما أنزل على إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط) أولاده (وما أوتي موسى وعيسى والنبيون من ربهم لا نفرق بين أحد منهم) بالتصديق والتكذيب (ونحن له مسلمون) مخلصون في العبادة. ونزل فيمن ارتد ولحق بالكفار:
4-إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُودَ زَبُوراً [النساء 163]
(إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده) وكما (وأوحينا إلى إبراهيم وإسماعيل وإسحاق) ابنيه (ويعقوب) ابن إسحاق (والأسباط) أولاده (وعيسى وأيوب ويونس وهارون وسليمان وآتينا) أباه (داود زَبورا) بالفتح اسم للكتاب المؤتى ، وبالضم مصدر بمعنى مزبورا أي مكتوبا
5-وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطاً أُمَماً وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ أَنِ اضْرِب بِّعَصَاكَ الْحَجَرَ فَانبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً قَدْ عَلِمَ كُلُّ أُنَاسٍ مَّشْرَبَهُمْ وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى كُلُواْ مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [الأعراف 160]
(وقطَّعناهم) فرقنا بني إسرائيل (اثنتي عشرة) حال (أسباطا) بدل منه ، أي قبائل (أمما) بدل من قبله (وأوحينا إلى موسى إذ استسقاه قومه) في التيه (أن اضرب بعصاك الحجر) فضربه (فانبجست) انفجرت (منه اثنتا عشرة عيناً) بعدد الأسباط (قد علم كل أناس) سبط منهم (مشربهم وظللنا عليهم الغمام) في التيه من حر الشمس (وأنزلنا عليهم المن والسلوى) هما الترنجبين والطير السُّماني بتخفيف الميم والقصر وقلنا لهم (كلوا من طيبات ما رزقناكم وما ظلمونا ولكن كانوا أنفسهم يظلمون)


أصحاب الأخدود

القصص والتاريخ
أصحاب الأخدود

1-وَالسَّمَاء ذَاتِ الْبُرُوجِ [البروج 1]
(والسماء ذات البروج) الكواكب اثنا عشر برجا تقدمت في الفرقان
2-وَالْيَوْمِ الْمَوْعُودِ [البروج 2]
(واليوم الموعود) يوم القيامة
3-وَشَاهِدٍ وَمَشْهُودٍ [البروج 3]
(وشاهد) يوم الجمعة (ومشهود) يوم عرفة كذا فسرت الثلاثة في الحديث فالأول موعود به والثاني شاهد بالعمل فيه والثالث تشهده الناس والملائكة وجواب القسم محذوف صدره تقديره لقد
4-قُتِلَ أَصْحَابُ الْأُخْدُودِ [البروج 4]
(قتل) لعن (أصحاب الأخدود) الشق في الأرض
5-النَّارِ ذَاتِ الْوَقُودِ [البروج 5]
(النار) بدل اشتمال منه (ذات الوقود) ما توقد به
6-إِذْ هُمْ عَلَيْهَا قُعُودٌ [البروج 6]
(إذ هم عليها) حولها على جانب الأخدود على الكراسي (قعود)
7-وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ [البروج 7]
(وهم على ما يفعلون بالمؤمنين) بالله من تعذيبهم بالالقاء في النار إن لم يرجعوا عن إيمانهم (شهود) حضور روي أن الله أنجى المؤمنين الملقين في النار بقبض أرواحهم قبل وقوعهم فيها وخرجت النار إلى من ثم فأحرقتهم
8-وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَن يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ [البروج 8]
(وما نقموا منهم إلا أن يؤمنوا بالله العزيز) في ملكه (الحميد) المحمود


أصحاب الرس اصحاب الرقيم

القصص والتاريخ
أصحاب الرس اصحاب الرقيم

1-أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً [الكهف 9]
(أم حسبت) أي ظننت (أن أصحاب الكهف) الغار في الجبل (والرقيم) اللوح المكتوب فيه أسماؤهم وأنسابهم وقد سئل صلى الله عليه وسلم عن قصتهم (كانوا) في قصتهم (من) جملة (آياتنا عجبا) خبر كان وما قبله حال أي كانوا عجبا دون باقي الآيات أو أعجبها ليس الأمر كذلك
2-وَعَاداً وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً [الفرقان 38]
واذكر (وعادا) قوم هود (وثمود) قوم صالح (وأصحاب الرس) اسم بئر ونبيهم قيل شعيب وقيل غيره كانوا قعودا حولها فانهارت بهم وبمنازلهم (وقرونا) أقواما (بين ذلك كثيرا) بين عاد وأصحاب الرس
3-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ [ق 12]
(كذبت قبلهم قوم نوح) تأنيث الفعل لمعنى قوم (وأصحاب الرس) هي بئر كانوا مقيمين عليها بمواشيهم يعبدون الأصنام ونبيهم قيل حنظلة بن صفوان وقيل غيره (وثمود) قوم صالح


أصحاب الفيل

القصص والتاريخ
أصحاب الفيل

1-أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ [الفيل 1]
(ألم تر) استفهام تعجب أي اعجب (كيف فعل ربك بأصحاب الفيل) هو محمود وأصحابه أبرهة ملك اليمن وجيشه بنى بصنعاء كنيسة ليصرف إليها الحاج عن مكة فأحدث رجل من كنانة فيها ولطخ قبلتها بالعذرة احتقارا بها فحلف ابرهة ليهدمن الكعبة فجاء مكة بجيشه على أفيال اليمن مقدمها محمود فحين توجهوا لهدم الكعبة أرسل الله عليهم ما قصه في قوله
2-أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ [الفيل 2]
(ألم يجعل) أي جعل (كيدهم) في هدم الكعبة (في تضليل) خسارة وهلاك
3-وَأَرْسَلَ عَلَيْهِمْ طَيْراً أَبَابِيلَ [الفيل 3]
(وأرسل عليهم طيرا أبابيل) جماعات جماعات قيل لا واحد له كأساطير وقيل واحدة أبول أو إبال أو إبيل كعجول ومفتاح وسكين
4-تَرْمِيهِم بِحِجَارَةٍ مِّن سِجِّيلٍ [الفيل 4]
(ترميهم بحجارة من سجيل) طين مطبوخ
5-فَجَعَلَهُمْ كَعَصْفٍ مَّأْكُولٍ [الفيل 5]
(فجعلهم كعصف مأكول) كورق زرع أكلته الدواب وداسته وأفنته أهلكهم الله تعالى كل واحد بحجره المكتوب عليه اسمه وهو أكبر من العدسة وأصغر من الحمصة يخرق البيضة والرجل والفيل ويصل إلى الأرض وكان هذا عام مولد النبي صلى الله عليه وسلم


أصحاب القرية أصحاب الكهف

القصص والتاريخ
أصحاب القرية أصحاب الكهف

1-أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً [الكهف 9]
(أم حسبت) أي ظننت (أن أصحاب الكهف) الغار في الجبل (والرقيم) اللوح المكتوب فيه أسماؤهم وأنسابهم وقد سئل صلى الله عليه وسلم عن قصتهم (كانوا) في قصتهم (من) جملة (آياتنا عجبا) خبر كان وما قبله حال أي كانوا عجبا دون باقي الآيات أو أعجبها ليس الأمر كذلك
2-إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِن لَّدُنكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً [الكهف 10]
اذكر (إذ أوى الفتية إلى الكهف) جمع فتى وهو الشاب الكامل خائفين على إيمانهم من قومهم الكفار (فقالوا ربنا آتنا من لدنك) من قبلك (رحمة وهيئ) أصلح (لنا من أمرنا رشدا) هداية
3-فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَداً [الكهف 11]
(فضربنا على آذانهم) أي أنمناهم (في الكهف سنين عددا) معدودة
4-ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَداً [الكهف 12]
(ثم بعثناهم) أيقظناهم (لنعلم) علم مشاهدة (أي الحزبين) الفريقين المختلفين في مدة لبثهم (أحصى) أفعل بمعنى أضبط (لما لبثوا) للبثهم متعلق بما بعده (أمدا) غاية
5-نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُم بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى [الكهف 13]
(نحن نقص) نقرأ (عليك نبأهم بالحق) بالصدق (إنهم فتية آمنوا بربهم وزدناهم هدى)
6-وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَن نَّدْعُوَ مِن دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً [الكهف 14]
(وربطنا على قلوبهم) قويناهم على قول الحق (إذ قاموا) بين يدي يملكهم وقد أمرهم بالسجود للأصنام (فقالوا ربنا رب السماوات والأرض لن ندعوا من دونه) أي غيره (إلها لقد قلنا إذا شططا) أي قولا ذا شطط أي إفراط في الكفر إن دعونا إلها غير الله فرضا
7-هَؤُلَاء قَوْمُنَا اتَّخَذُوا مِن دُونِهِ آلِهَةً لَّوْلَا يَأْتُونَ عَلَيْهِم بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً [الكهف 15]
(هؤلاء) مبتدأ (قومنا) عطف بيان (اتخذوا من دونه آلهة لولا) هلا (يأتون عليهم) على عبادتهم (بسلطان بين) بحجة ظاهرة (فمن أظلم) أي لا أحد اظلم (ممن افترى على الله كذبا) بنسبة الشريك إليك تعالى قال بعض الفتية لبعض
8-وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنشُرْ لَكُمْ رَبُّكُم مِّن رَّحمته ويُهَيِّئْ لَكُم مِّنْ أَمْرِكُم مِّرْفَقاً [الكهف 16]
(وإذ اعتزلتموهم وما يعبدون إلا الله فأووا إلى الكهف ينشر لكم ربكم من رحمته ويهييء لكم من أمركم مرفقا) بكسر الميم وفتح الفاء وبالعكس ما ترتفقون به من غداء وعشاء
9-وَتَرَى الشَّمْسَ إِذَا طَلَعَت تَّزَاوَرُ عَن كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَت تَّقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِّنْهُ ذَلِكَ مِنْ آيَاتِ اللَّهِ مَن يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَن يُضْلِلْ فَلَن تَجِدَ لَهُ وَلِيّاً مُّرْشِداً [الكهف 17]
(وترى الشمس إذا طلعت تزاور) بالتشديد والتخفيف تميل (عن كهفهم ذات اليمين) ناحيته (وإذا غربت تقرضهم ذات الشمال) تتركهم وتتجاوز عنهم فلا تصيبهم البتة (وهم في فجوة منه) متسع من الكهف ينالهم برد الريح ونسيمها (ذلك) المذكور (من آيات الله) دلائل قدرته (من يهد الله فهو المهتد ومن يضلل فلن تجد له وليا مرشدا)
10-وَتَحْسَبُهُمْ أَيْقَاظاً وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُم بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَاراً وَلَمُلِئْتَ مِنْهُمْ رُعْباً [الكهف 18]
(وتحسبهم) لو رأيتهم (أيقاظا) أي منتبهين لأن أعينهم منتفخة جمع يقظ بكسر القاف (وهم رقود) نيام جمع راقد (ونقلبهم ذات اليمين وذات الشمال) لئلا تأكل الأرض لحومهم (وكلبهم باسط ذراعيه) يديه (بالوصيد) بفناء الكهف وكانوا إذا انقلبوا انقلب هو مثلهم في النوم واليقظة (لو اطلعت عليهم لوليت منهم فرارا ولملئت) بالتشديد والتخفيف (منهم رعبا) بسكون العين وضمها منعهم الله بالرعب من دخول أحد عليهم
11-وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِّنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُم بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنظُرْ أَيُّهَا أَزْكَى طَعَاماً فَلْيَأْتِكُم بِرِزْقٍ مِّنْهُ وَلْيَتَلَطَّفْ وَلَا يُشْعِرَنَّ بِكُمْ أَحَداً [الكهف 19]
(وكذلك) كما فعلنا بهم ما ذكرنا (بعثناهم) أيقظناهم (ليتساءلوا بينهم) عن حالهم ومدة لبثهم (قال قائل منهم كم لبثتم قالوا لبثنا يوما أو بعض يوم) لأنهم دخلوا الكهف عند طلوع الشمس وبعثوا عند غروبها فظنوا أنه غروب يوم الدخول ثم (قالوا) متوقفين في ذلك (ربكم أعلم بما لبثتم فابعثوا أحدكم بورقكم) بسكون الراء وكسرها بفضتكم (هذه إلى المدينة) يقال إنها المسماة الآن طرطوس بفتح الراء (فلينظر أيها أزكى طعاما) أي أطعمة المدينة أحل (فليأتكم برزق منه وليتلطف ولا يشعرن بكم أحدا)
12-إِنَّهُمْ إِن يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَن تُفْلِحُوا إِذاً أَبَداً [الكهف 20]
(إنهم إن يظهروا عليكم يرجموكم) يقتلوكم بالرجم (أو يعيدوكم في ملتهم ولن تفلحوا إذا) أي إن عدتم في ملتهم (أبدا)
13-وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِم بُنْيَاناً رَّبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِم مَّسْجِداً [الكهف 21]
(وكذلك) كما بعثناهم (أعثرنا) أطلعنا (عليهم) قومهم والمؤمنين (ليعلموا) أي قومهم (أن وعد الله) بالبعث (حق) بطريق أن القادر على إنامتهم المدة الطويلة وإبقائهم على حالهم بلا غذاء قادر على إحياء الموتى (وأن الساعة لا ريب) لا شك (فيها إذ) معمول لأعثرنا (يتنازعون) أي المؤمنين والكفار (بينهم أمرهم) أمر الفتية في البناء حولهم (فقالوا) أي الكفار (ابنوا عليهم) أي حولهم (بنيانا) يسترهم (ربهم أعلم بهم قال الذين غلبوا على أمرهم) أمر الفتية وهم المؤمنون (لنتخذن عليهم) حولهم (مسجدا) يصلى فيه وفعل ذلك على باب الكهف
14-سَيَقُولُونَ ثَلَاثَةٌ رَّابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْماً بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُل رَّبِّي أَعْلَمُ بِعِدَّتِهِم مَّا يَعْلَمُهُمْ إِلَّا قَلِيلٌ فَلَا تُمَارِ فِيهِمْ إِلَّا مِرَاء ظَاهِراً وَلَا تَسْتَفْتِ فِيهِم مِّنْهُمْ أَحَداً [الكهف 22]
(سيقولون) أي المتنازعون في عدد الفتية في زمن النبي صلى الله عليه وسلم أي يقول بعضهم هم (ثلاثة رابعهم كلبهم ويقولون) أي بعضهم (خمسة سادسهم كلبهم) والقولان لنصارى نجران (رجما بالغيب) أي ظنا بالغيبة عنهم وهو راجع إلى القولين معا ونصبه على المفعول له أي لظنهم ذلك (ويقولون) أي المؤمنون (سبعة وثامنهم كلبهم) الجملة من المبتدأ وخبره صفة سبعة بزيادة الواو وقيل تأكيد ودالة على لصوق الصفة بالموصوف ووصف الأولين بالرجم دون الثالث دليل على أنه مرضي وصحيح (قل ربي أعلم بعدتهم ما يعلمهم إلا قليل) وقال ابن عباس أنا من القليل وذكرهم سبعة (فلا تمار) تجادل (فيهم إلا مراء ظاهرا) مما أنزل عليك (ولا تستفت فيهم) تطلب الفتيا (منهم) من أهل الكتاب اليهود (أحدا) وسأله أهل مكة عن خبر أهل الكهف فقال اخبركم به غدا ولم يقل إن شاء الله فنزل
15-وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً [الكهف 23]
(ولا تقولن لشيء) أي لأجل شيء (إني فاعل ذلك غدا) أي فيما يستقبل من الزمان
16-إِلَّا أَن يَشَاءَ اللَّهُ وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَن يَهْدِيَنِ رَبِّي لِأَقْرَبَ مِنْ هَذَا رَشَداً [الكهف 24]
(إلا أن يشاء الله) أي إلا متلبسا بمشيئة الله تعالى بأن تقول إن شاء الله (واذكر ربك) أي مشيئته معلقا بها (إذا نسيت) التعليق بها ويكون ذكرها بعد االنسيان كذكرها مع القول قال الحسن وغيره ما دام في المجلس (وقل عسى أن يهدين ربي لأقرب من هذا) من خبر أهل الكهف في الدلالة على نبوتي (رشدا) هداية وقد فعل الله ذلك
17-وَلَبِثُوا فِي كَهْفِهِمْ ثَلَاثَ مِئَةٍ سِنِينَ وَازْدَادُوا تِسْعاً [الكهف 25]
(ولبثوا في كهفهم ثلاث مئة) بالتنوين (سنين) عطف بيان لثلاثمائة وهذه السنون الثلاثمائة عند أهل الكتاب شمسية وتزيد القمرية عليها عند العرب تسع سنين وقد ذكرت في قوله (وازدادوا تسعا) أي تسع سنين فثلاثمائة الشمسية ثلثمائة وتسع قمرية
18-قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُم مِّن دُونِهِ مِن وَلِيٍّ وَلَا يُشْرِكُ فِي حُكْمِهِ أَحَداً [الكهف 26]
(قل الله أعلم بما لبثوا) ممن اختلفوا فيه وهو ما تقدم ذكره (له غيب السماوات والأرض) أي علمه (أبصر به) أي بالله هي صيغة تعجب (وأسمع) به كذلك بمعنى ما أبصره وما أسمعه وهما على جهة المجاز والمراد أنه تعالى لا يغيب عن بصره وسمعه شيء (ما لهم) لأهل السموات والأرض (من دونه من ولي) ناصر (ولا يشرك في حكمه أحدا) لأنه غني عن الشريك
19-وَاضْرِبْ لَهُم مَّثَلاً أَصْحَابَ الْقَرْيَةِ إِذْ جَاءهَا الْمُرْسَلُونَ [يس 13]
(واضرب) اجعل (لهم مثلا) مفعول أول (أصحاب) مفعول ثان (القرية) أنطاكية (إذ جاءها) إلى آخره بدل اشتمال من أصحاب القرية (المرسلون) أي رسل عيسى


اصحاب مدين

القصص والتاريخ
اصحاب مدين

1-وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ قَدْ جَاءتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ فَأَوْفُواْ الْكَيْلَ وَالْمِيزَانَ وَلاَ تَبْخَسُواْ النَّاسَ أَشْيَاءهُمْ وَلاَ تُفْسِدُواْ فِي الأَرْضِ بَعْدَ إِصْلاَحِهَا ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُم مُّؤْمِنِينَ [الأعراف 85]
(و) أرسلنا (إلى مدين أخاهم شعيباً قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة) معجزة (من ربكم) على صدقي (فأوفوا) أتموا (الكيل والميزان ولا تبخسوا) تنقصوا (الناس أشياءهم ولا تفسدوا في الأرض) بالكفر والمعاصي (بعد إصلاحها) ببعث الرسل (ذلكم) المذكور (خير لكم إن كنتم مؤمنين) مريدي الإيمان فبادروا إليه
2-أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِن قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللّهُ لِيَظْلِمَهُمْ وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [التوبة 70]
(ألم يأتهم نبأ) خبر (الذين من قبلهم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (وقوم إبراهيم وأصحاب مدين) قوم شعيب (والمؤتفكات) قرى قوم لوط أي أهلها (أتتهم رسلهم بالبينات) بالمعجزات فكذبوهم فأهلكوا (فما كان الله ليظلمهم) بأن يعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
3-وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ وَلاَ تَنقُصُواْ الْمِكْيَالَ وَالْمِيزَانَ إِنِّيَ أَرَاكُم بِخَيْرٍ وَإِنِّيَ أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُّحِيطٍ [هود 84]
(و) أرسلنا (إلى مدين أخاهم شعيباً قال يا قوم اعبدوا الله) وحدوه (ما لكم من إله غيره ولا تنقصوا المكيال والميزان إني أراكم بخير) نعمة تغنيكم عن التطفيف (وإني أخاف عليكم) إن لم تؤمنوا (عذاب يوم محيط) بكم يهلككم ، ووصف اليوم به مجاز لوقوعه فيه
4-كَأَن لَّمْ يَغْنَوْاْ فِيهَا أَلاَ بُعْداً لِّمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ [هود 95]
(كأنْ) مخففة أي كأنهم (لم يغنوا) يقيموا (فيها ألا بعداً لمدين كما بعدت ثمود)
5-وَإِن كَانَ أَصْحَابُ الأَيْكَةِ لَظَالِمِينَ [الحجر 78]
(وإن) مخففة أي إنه (كان أصحاب الأيكة) هي غيضة شجر بقرب مدين وهم قوم شعيب (لظالمين) بتكذيبهم شعيبا
6-إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَن يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَقَتَلْتَ نَفْساً فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُوناً فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى [طه 40]
(إذ) للتعليل (تمشي أختك) مريم لتتعرف من خبرك وقد أحضروا مراضع وأنت لا تقبل ثدي واحدة منهن (فتقول هل أدلكم على من يكفله) فأجيبت فجاءت بأمه فقبل ثديها (فرجعناك إلى أمك كي تقر عينها) بلقائك (ولا تحزن) حينئذ (وقتلت نفسا) هو القبطي بمصر فاغتممت لقتله من جهة فرعون (فنجيناك من الغم وفتناك فتونا) اختبرناك في الإيقاع في غير ذلك وخلصناك منه (فلبثت سنين) عشرا (في أهل مدين) بعد مجيئك إليها من مصر عند شعيب النبي وتزوجك بابنته (ثم جئت على قدر) في علمي بالرسالة وهو أربعون سنة من عمرك (يا موسى)
7-وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ [الحج 44]
(وأصحاب مدين) قوم شعيب (وكذب موسى) كذبه القبط لا قومه بنو اسرائيل أي كذب هؤلاء رسلهم فلك اسوة بهم (فأمليت للكافرين) أمهلتهم بتأخير العقاب لهم (ثم أخذتهم) بالعذاب (فكيف كان نكير) أي إنكاري عليهم بتكذيبهم بإهلاكهم والاستفهام للتقرير أي هو واقع موقعه
8-ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُّبِينٍ [المؤمنون 45]
(ثم أرسلنا موسى وأخاه هارون بآياتنا وسلطان مبين) حجة بينة وهي اليد والعصا وغيرهما من الآيات
9-كَذَّبَ أَصْحَابُ الْأَيْكَةِ الْمُرْسَلِينَ [الشعراء 176]
(كذب أصحاب الأيكة) وفي قراءة بحذف الهمزة وإلقاء حركتها على اللام وفتح الهاء وهي غيضة شجر قرب مدين (المرسلين)
10-وَلَمَّا تَوَجَّهَ تِلْقَاء مَدْيَنَ قَالَ عَسَى رَبِّي أَن يَهْدِيَنِي سَوَاء السَّبِيلِ [القصص 22]
(ولما توجه) قصد بوجهه (تلقاء مدين) جهتها وهي قرية شعيب على مسيرة ثمانية أيام من مصر سمت بمدين بن إبراهيم ولم يكن يعرف طريقها (قال عسى ربي أن يهديني سواء السبيل) أي قصد الطريق أي الطريق الوسط إليها فأرسل الله ملكا بيده عنزة فانطلق به إليها
11-وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الْآخِرَ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ [العنكبوت 36]
أرسلنا (وإلى مدين أخاهم شعيبا فقال يا قوم اعبدوا الله وارجوا اليوم الآخر) اخشوه هو يوم القيامة (ولا تعثوا في الأرض مفسدين) حال مؤكدة لعاملها من عثي بكسر المثلثة أفسد
12-وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ الأَيْكَةِ أُوْلَئِكَ الْأَحْزَابُ [ص 13]
(وثمود وقوم لوط وأصحاب الأيكة) الغيضة وهم قوم شعيب عليه السلام (أولئك الأحزاب)
13-وَأَصْحَابُ الْأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ [ق 14]
(وأصحاب الأيكة) الغيضة قوم شعيب (وقوم تبع) هو ملك كان باليمن أسلم ودعا قومه إلى الإسلام فكذبوه (كل) من المذكورين (كذب الرسل) كقريش (فحق وعيد) وجب نزول العذاب على الجميع فلا يضيق صدرك من كفر قريش بك


امرأة العزيز

القصص والتاريخ
امرأة العزيز

1-وَقَالَ الَّذِي اشْتَرَاهُ مِن مِّصْرَ لاِمْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَن يَنفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً وَكَذَلِكَ مَكَّنِّا لِيُوسُفَ فِي الأَرْضِ وَلِنُعَلِّمَهُ مِن تَأْوِيلِ الأَحَادِيثِ وَاللّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُونَ [يوسف 21]
(وقال الذي اشتراه من مصر) وهو قطفير العزيز (لامرأته) زليخا (أكرمي مثواه) مقامه عندنا (عسى أن ينفعنا أو نتخذه ولداً) وكان حصوراً (وكذلك) كما نجيناه من القتل والجب وعطفنا عليه قلب العزيز (مكنَّا ليوسف في الأرض) أرض مصر حتى بلغ ما بلغ (ولنعلمه من تأويل الأحاديث) تعبير الرؤيا عطف على مقدر متعلق بمكنَّا أي لنملكه أو الواو زائدة (والله غالب على أمره) تعالى لا يعجزه شيء (ولكن أكثر الناس) وهم الكفار (لا يعلمون) ذلك
2-وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَن نَّفْسِهِ قَدْ شَغَفَهَا حُبّاً إِنَّا لَنَرَاهَا فِي ضَلاَلٍ مُّبِينٍ [يوسف 30]
(وقال نسوة في المدينة) مدينة مصر (امرأة العزيز تراود فتاها) عبدها (عن نفسه قد شغفها حباً) تمييز أي دخل حبه شغاف قلبها أي غلافه (إنا لنراها في ضلال) أي في خطأ (مبين) بين بحبها إياه
3-قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدتُّنَّ يُوسُفَ عَن نَّفْسِهِ قُلْنَ حَاشَ لِلّهِ مَا عَلِمْنَا عَلَيْهِ مِن سُوءٍ قَالَتِ امْرَأَةُ الْعَزِيزِ الآنَ حَصْحَصَ الْحَقُّ أَنَاْ رَاوَدتُّهُ عَن نَّفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ [يوسف 51]
(قال ما خطبكن) شأنكن (إذ راودتن يوسف عن نفسه) هل وجدتن منه ميلاً إليكن (قلن حاش لله ما علمنا عليه من سوء قالت امرأة العزيز الآن حصحص) وضح (الحق أنا راودته عن نفسه وإنه لمن الصادقين) في قوله {هي راودتني عن نفسي} فاخبر يوسف بذلك فقال :


ثمود

القصص والتاريخ
ثمود

1-وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ قَدْ جَاءتْكُم بَيِّنَةٌ مِّن رَّبِّكُمْ هَـذِهِ نَاقَةُ اللّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللّهِ وَلاَ تَمَسُّوهَا بِسُوَءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ [الأعراف 73]
(و) أرسلنا (إلى ثمودَ) بترك الصرف ، مراداً به القبيلة (أخاهم صالحاً قال يا قوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة) معجزة (من ربكم) على صدقي (هذه ناقة الله لكم آية) حال عاملها معنى الإشارة وكانوا سألوه أن يخرجها لهم من صخرة عينوها (فذروها تأكل في أرض الله ولا تمسوها بسوء) بعقر أو ضرب (فيأخذكم عذاب أليم)
2-أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِن قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللّهُ لِيَظْلِمَهُمْ وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [التوبة 70]
(ألم يأتهم نبأ) خبر (الذين من قبلهم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (وقوم إبراهيم وأصحاب مدين) قوم شعيب (والمؤتفكات) قرى قوم لوط أي أهلها (أتتهم رسلهم بالبينات) بالمعجزات فكذبوهم فأهلكوا (فما كان الله ليظلمهم) بأن يعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
3-وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ هُوَ أَنشَأَكُم مِّنَ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُواْ إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُّجِيبٌ [هود 61]
(و) أرسلنا (إلى ثمود أخاهم) من القبيلة (صالحاً قال يا قوم اعبدوا الله) وحِّدوه (ما لكم من إله غيره هو أنشأكم) ابتدأ خلقكم (من الأرض) بخلق أبيكم آدم منها (واستعمركم فيها) جعلكم عماراً تسكنون بها (فاستغفروه) من الشرك (ثم توبوا) ارجعوا (إليه) بالطاعة (إن ربي قريب) من خلقه بعلمه (مجيب) لمن سأله
4-كَأَن لَّمْ يَغْنَوْاْ فِيهَا أَلاَ إِنَّ ثَمُودَ كَفرُواْ رَبَّهُمْ أَلاَ بُعْداً لِّثَمُودَ [هود 68]
(كأن) مخففة واسمها محذوف أي كأنهم (لم يغنوا) يقيموا (فيها) في دارهم (ألا إن ثمود كفروا ربهم ألا بعداً لثمود) بالصرف وتركه على معنى الحي والقبيلة
5-وَيَا قَوْمِ لاَ يَجْرِمَنَّكُمْ شِقَاقِي أَن يُصِيبَكُم مِّثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِّنكُم بِبَعِيدٍ [هود 89]
(ويا قوم لا يجرمنكم) يكسبنكم (شقاقي) خلافي فاعل يجرم والضمير مفعول أول ، والثاني (أن يصيبكم مثل ما أصاب قوم نوح أو قوم هود أو قوم صالح) من العذاب (وما قوم لوط) أي منازلهم أو زمن هلاكهم (منكم ببعيد) فاعتبروا
6-أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِن قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِن بَعْدِهِمْ لاَ يَعْلَمُهُمْ إِلاَّ اللّهُ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرَدُّواْ أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُواْ إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُم بِهِ وَإِنَّا لَفِي شَكٍّ مِّمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ [ابراهيم 9]
(ألم يأتكم) استفهام تقرير (نبأ) خبر (الذين من قبلكم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (والذين من بعدهم لا يعلمهم إلا الله) لكثرتهم (جاءتهم رسلهم بالبينات) بالحجج الواضحة على صدقهم (فردوا) أي الأمم (أيديهم في أفواههم) أي إليها ليعضوا عليها من شدة الغيظ (وقالوا إنا كفرنا بما أرسلتم به) في زعمكم (وإنا لفي شك مما تدعوننا إليه مريب) موقع في الريبة
7-وَلَقَدْ كَذَّبَ أَصْحَابُ الحِجْرِ الْمُرْسَلِينَ [الحجر 80]
(ولقد كذب أصحاب الحجر) واد بين المدينة والشام وهم ثمود (المرسلين) بتكذيبهم صالحا لأنه تكذيب لباقي الرسل لاشتراكهم في المجيء بالتوحيد
8-وَمَا مَنَعَنَا أَن نُّرْسِلَ بِالآيَاتِ إِلاَّ أَن كَذَّبَ بِهَا الأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُواْ بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلاَّ تَخْوِيفاً [الإسراء 59]
(وما منعنا أن نرسل بالآيات) التي اقترحها أهل مكة (إلا أن كذب بها الأولون) لما أرسلناها فأهلكناهم ولو أرسلناها إلى هؤلاء وقد حكمنا بإمهالهم لاتمام أمر محمد صلى الله عليه وسلم (وآتينا ثمود الناقة) آية (مبصرة) بينة واضحة (فظلموا) كفروا (بها) فأهلكوا (وما نرسل بالآيات) المعجزات (إلا تخويفا) للعباد فيؤمنوا
9-وَإِن يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ [الحج 42]
(وإن يكذبوك) فيه تسلية للنبي صلى الله عليه وسلم (فقد كذبت قبلهم قوم نوح) تأنيث قوم باعتبار المعنى (وعاد) قوم هود (وثمود) قوم صالح
10-وَعَاداً وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً [الفرقان 38]
واذكر (وعادا) قوم هود (وثمود) قوم صالح (وأصحاب الرس) اسم بئر ونبيهم قيل شعيب وقيل غيره كانوا قعودا حولها فانهارت بهم وبمنازلهم (وقرونا) أقواما (بين ذلك كثيرا) بين عاد وأصحاب الرس
11-كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ [الشعراء 141]
(كذبت ثمود المرسلين)
12-وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحاً أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ [النمل 45]
(ولقد أرسلنا إلى ثمود أخاهم) من القبيلة (صالحا أن) بأن (اعبدوا الله) وحدوه (فإذا هم فريقان يختصمون) في الدين فريق مؤمنون من حيث إرساله إليهم وفريق كافرون
13-وَعَاداً وَثَمُودَ وَقَد تَّبَيَّنَ لَكُم مِّن مَّسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ [العنكبوت 38]
أهلكنا (وعادا وثمود) بالصرف وتركه بمعنى الحي والقبيلة (وقد تبين لكم) إهلاكهم (من مساكنهم) بالحجر واليمن (وزين لهم الشيطان أعمالهم) من الكفر والمعاصي (فصدهم عن السبيل) سبيل الحق (وكانوا مستبصرين) ذوي بصائر
14-وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ الأَيْكَةِ أُوْلَئِكَ الْأَحْزَابُ [ص 13]
(وثمود وقوم لوط وأصحاب الأيكة) الغيضة وهم قوم شعيب عليه السلام (أولئك الأحزاب)
15-مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِن بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْماً لِّلْعِبَادِ [غافر 31]
(مثل دأب قوم نوح وعاد وثمود والذين من بعدهم) مثل بدل من مثل قبله أي مثل جزاء من كفر عادة قبلكم من تعذيبهم في الدنيا (وما الله يريد ظلما للعباد)
16-فَإِنْ أَعْرَضُوا فَقُلْ أَنذَرْتُكُمْ صَاعِقَةً مِّثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ [فصلت 13]
(فإن أعرضوا) كفار مكة عن الإيمان بعد هذا البيان (فقل أنذرتكم) خوفتكم (صاعقة مثل صاعقة عاد وثمود) عذابا يهلككم مثل الذي أهلكهم
17-وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ [فصلت 17]
(وأما ثمود فهديناهم) بينا لهم طريق الهدى (فاستحبوا العمى) اختاروا الكفر (على الهدى فأخذتهم صاعقة العذاب الهون) المهين (بما كانوا يكسبون)
18-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ [ق 12]
(كذبت قبلهم قوم نوح) تأنيث الفعل لمعنى قوم (وأصحاب الرس) هي بئر كانوا مقيمين عليها بمواشيهم يعبدون الأصنام ونبيهم قيل حنظلة بن صفوان وقيل غيره (وثمود) قوم صالح
19-وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ [الذاريات 43]
(وفي) إهلاكك (ثمود) آية (إذ قيل لهم) بعد عقر الناقة (تمتعوا حتى حين) إلى انقضاء آجالكم كما في آية تمتعوا في داركم ثلاثة أيام
20-وَثَمُودَ فَمَا أَبْقَى [النجم 51]
(وثمود) بالصرف اسم للأب وبلا صرف للقبيلة وهو معطوف على عادا (فما أبقى) منهم أحد
21-كَذَّبَتْ ثَمُودُ بِالنُّذُرِ [القمر 23]
(كذبت ثمود بالنذر) جمع نذير بمعنى منذر أي بالامور التي أنذرهم بها نبيهم صالح إن لم يؤمنوا به ويتبعوه
22-كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ [الحاقة 4]
(كذبت ثمود وعاد بالقارعة) القيامة لأنها تقرع القلوب بأهوالها
23-فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ [الحاقة 5]
(فأما ثمود فأهلكوا بالطاغية) بالصيحة المجاوزة للحد في الشدة
24-فِرْعَوْنَ وَثَمُودَ [البروج 18]
(فرعون وثمود) بدل الجنود واستغنى بذكر فرعون عن اتباعه وحديثهم أنهم اهلكوا بكفرهم وهذا تنبيه لمن كفر بالنبي صلى الله عليه وسلم والقرآن ليتعظوا
25-وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ [الفجر 9]
(وثمود الذين جابوا) قطعوا (الصخر) جمع صخرة واتخذوها بيوتا (بالواد) وادي القرى
26-كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا [الشمس 11]
(كذبت ثمود) رسولها صالحا (بطغواها) بسبب طغيانها


الحواريون

القصص والتاريخ
الحواريون

1-فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنصَارِي إِلَى اللّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنصَارُ اللّهِ آمَنَّا بِاللّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ [أل عمران 52]
(فلما أحس) علم (عيسى منهم الكفر) وأرادوا قتله (قال من أنصاري) أعواني ذاهباً (إلى الله) لأنصر دينه (قال الحواريون نحن أنصار الله) أعوان دينه وهم أصفياء عيسى أول من آمن به وكانوا اثني عشر رجلا من الحور وهو البياض الخالص وقيل كانوا قصّارين يحورون الثياب أي يبيّضونها (آمنا) صدقنا (بالله واشهد) يا عيسى (بأنا مسلمون)
2-وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُواْ بِي وَبِرَسُولِي قَالُوَاْ آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ [المائدة 111]
(وإذ أوحيت إلى الحواريين) أمرتهم على لسانه (أن) أي بأن (آمنوا بي وبرسولي) عيسى (قالوا آمنا) بك وبرسولك (واشهد بأننا مسلمون)
3-إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَن يُنَزِّلَ عَلَيْنَا مَآئِدَةً مِّنَ السَّمَاءِ قَالَ اتَّقُواْ اللّهَ إِن كُنتُم مُّؤْمِنِينَ [المائدة 112]
اذكر (إذ قال الحواريون يا عيسى ابن مريم هل يستطيع) أي يفعل (ربك) وفي قراءة بالفوقانية ونصب ما بعده أي تقدر أن تسأله (أن ينزل علينا مائدة من السماء قال) لهم عيسى (اتقوا الله) في اقتراح الآيات (إن كنتم مؤمنين)
4-يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونوا أَنصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنصَارُ اللَّهِ فَآَمَنَت طَّائِفَةٌ مِّن بَنِي إِسْرَائِيلَ وَكَفَرَت طَّائِفَةٌ فَأَيَّدْنَا الَّذِينَ آَمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ [الصف 14]
(يا أيها الذين آمنوا كونوا أنصار الله) لدينه وفي قراءة بالإضافة (كما قال) الخ المعنى كما كان الحواريون كذلك الدال عليه قال (عيسى ابن مريم للحواريين من أنصاري إلى الله) أي من الأنصار الذين يكونون معي متوجها إلى نصرة الله (قال الحواريون نحن أنصار الله) والحواريون أصفياء عيسى وهم أول من آمن به وكانوا إثني عشر رجلا من الحور وهو البياض الخالص وقيل كانوا قصارين يحورون الثياب أي يبيضونها (فآمنت طائفة من بني إسرائيل) بعيسى وقالوا إنه عبد الله رفع إلى السماء (وكفرت طائفة) لقولهم إنه ابن الله رفعه إليه فاقتتلت الطائفتان (فأيدنا) قوينا (الذين آمنوا) من الطائفتين (على عدوهم) الطائفة الكافرة (فأصبحوا ظاهرين) غالبين


ذو القرنين

القصص والتاريخ
ذو القرنين

1-وَيَسْأَلُونَكَ عَن ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُم مِّنْهُ ذِكْراً [الكهف 83]
(ويسألونك) أي اليهود (عن ذي القرنين) اسمه الإسكندر ولم يكن نبيا (قل سأتلوا) سأقص (عليكم منه) من حاله (ذكرا) خبرا
2-إِنَّا مَكَّنَّا لَهُ فِي الْأَرْضِ وَآتَيْنَاهُ مِن كُلِّ شَيْءٍ سَبَباً [الكهف 84]
(إنا مكنا له في الأرض) بتسهيل السير فيها (وآتيناه من كل شيء) يحتاج إليه (سببا) طريقا يوصله إلى مراده
3-فَأَتْبَعَ سَبَباً [الكهف 85]
(فأتبع سببا) سلك طريقا نحو الغرب
4-حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ وَوَجَدَ عِندَهَا قَوْماً قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَن تُعَذِّبَ وَإِمَّا أَن تَتَّخِذَ فِيهِمْ حُسْناً [الكهف 86]
(حتى إذا بلغ مغرب الشمس) موضع غروبها (وجدها تغرب في عين حمئة) ذات حمأة وهي الطين الأسود وغروبها في العين في رأي العين وإلا فهي اعظم من الدنيا (ووجد عندها) أي العين (قوما) كافرين (قلنا يا ذا القرنين) بإلهام (إما أن تعذب) القوم بالقتل (وإما أن تتخذ فيهم حسنا) بالأسر
5-قَالَ أَمَّا مَن ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَاباً نُّكْراً [الكهف 87]
(قال أما من ظلم) بالشرك (فسوف نعذبه) نقتله (ثم يرد إلى ربه فيعذبه عذابا نكرا) بسكون الكاف وضمها شديدا في النار
6-وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَلَهُ جَزَاء الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْراً [الكهف 88]
(وأما من آمن وعمل صالحا فله جزاء الحسنى) أي الجنة والإضافة للبيان وفي قراءة جزاء وتنوينه قال الفراء ونصبه على التفسير أي لجهة النسبة (وسنقول له من أمرنا يسرا) أي نأمره بما يسهل عليه
7-ثُمَّ أَتْبَعَ سَبَباً [الكهف 89]
(ثم أتبع سببا) نحو المشرق
8-حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَّمْ نَجْعَل لَّهُم مِّن دُونِهَا سِتْراً [الكهف 90]
(حتى إذا بلغ مطلع الشمس) موضع طلوعها (وجدها تطلع على قوم) هم الزنج (لم نجعل لهم من دونها) أي الشمس (سترا) من لباس ولا سقف لأن أرضهم لا تحمل بناء ولهم سروب يغيبون فيها عند طلوع الشمس ويظهرون عند ارتفاعها
9-كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْراً [الكهف 91]
(كذلك) أي الأمر كما قلنا (وقد أحطنا بما لديه) أي عند ذي القرنين من الآلات والجند وغيرهما (خبرا) علما
10-ثُمَّ أَتْبَعَ سَبَباً [الكهف 92]
(ثم أتبع سببا)
11-حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِن دُونِهِمَا قَوْماً لَّا يَكَادُونَ يَفْقَهُونَ قَوْلاً [الكهف 93]
(حتى إذا بلغ بين السدين) بفتح السين وضمها هنا وبعدهما جبلان بمنقطع بلاد الترك سد الإسكندر ما بينهما كما سيأتي (وجد من دونهما) أي أمامهما (قوما لا يكادون يفقهون قولا) أي لا يفهمونه إلا بعد بطء وفي قراءة بضم االياء وكسر القاف
12-قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجاً عَلَى أَن تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدّاً [الكهف 94]
(قالوا يا ذا القرنين إن يأجوج ومأجوج) بالهمز وتركه هما اسمان أعجميان لقبيلتين فلم ينصرفا (مفسدون في الأرض) بالنهب والغي عند خروجهم إلينا (فهل نجعل لك خرجا) جعلا من المال وفي قراءة خراجا (على أن تجعل بيننا وبينهم سدا) حاجزا فلا يصلوا إلينا
13-قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْماً [الكهف 95]
(قال ما مكني) وفي قراءة بنونين من غير إدغام (فيه ربي) من المال وغيره (خير) من خرجكم الذي تجعلونه لي فلا حاجة بي إليه وأجعل لكم السد تبرعا (فأعينوني بقوة) لما أطلبه منكم (أجعل بينكم وبينهم ردما) حاجزا حصينا
14-آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انفُخُوا حَتَّى إِذَا جَعَلَهُ نَاراً قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْراً [الكهف 96]
(آتوني زبر الحديد) قطعة على قدر الحجارة التي يبنى بها فبنى بها وجعل بينها الحطب والفحم (حتى إذا ساوى بين الصدفين) بضم الحرفين وفتحهما وضم الأول وسكون الثاني أي جانبي الجبلين بالبناء ووضع المنافخ والنار حول ذلك (قال انفخوا) فنفخوا (حتى إذا جعله) أي الحديد (نارا) أي كالنار (قال آتوني أفرغ عليه قطرا) هو النحاس المذاب تنازع فيه الفعلان وحذف من الأول لاعمال الثاني فأفرغ النحاس المذاب على الحديد المحمي فدخل بين زبره فصار شيئا واحدا
15-فَمَا اسْطَاعُوا أَن يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْباً [الكهف 97]
(فما اسطاعوا) أي يأجوج ومأجوج (أن يظهروه) يعلوا ظهره لارتفاعه وملاسته (وما استطاعوا له نقبا) خرفا لصلابته وسمكه
16-قَالَ هَذَا رَحْمَةٌ مِّن رَّبِّي فَإِذَا جَاء وَعْدُ رَبِّي جَعَلَهُ دَكَّاء وَكَانَ وَعْدُ رَبِّي حَقّاً [الكهف 98]
(قال) ذو القرنين (هذا) أي السد أي الإقدار عليه (رحمة من ربي) نعمة لأنه مانع من خروجهم (فإذا جاء وعد ربي) بخروجهم القريب من البعث (جعله دكاء) مدكوكا مبسوطا (وكان وعد ربي) بخروجهم وغيره (حقا) كائنا


الروم

القصص والتاريخ
الروم

1-غُلِبَتِ الرُّومُ [الروم 2]
(غلبت الروم) وهم أهل الكتاب غلبتها فارس وليسوا أهل كتاب بل يعبدون الأوثان ففرح كفار مكة بذلك وقالوا للمسلمين نحن نغلبكم كما غلبت فارس الروم
2-فِي أَدْنَى الْأَرْضِ وَهُم مِّن بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ [الروم 3]
(في أدنى الأرض) أقرب أرض الروم إلى فارس بالجزيرة التقى فيها الجيشان والبادي بالغزو الفرس (وهم) الروم (من بعد غلبهم) أضيف المصدر إلى المفعول أي غلبة فارس إياهم (سيغلبون) فارس
3-فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِن قَبْلُ وَمِن بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ [الروم 4]
(في بضع سنين) هو ما بين الثلاث إلى التسع أو العشر فالتقى الجيشان في السنة السابعة من الالتقاء الأول وغلبت الروم فارس (لله الأمر من قبل ومن بعد) من قبل غلب الروم ومن بعده المعنى أن غلبة فارس أولا وغلبة الروم ثانيا بأمر الله أي إرادته (ويومئذ) يوم تغلب الروم (يفرح المؤمنون)
4-بِنَصْرِ اللَّهِ يَنصُرُ مَن يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ [الروم 5]
(بنصر الله) إياهم على فارس وقد فرحوا بذلك وعلموا به يوم وقوعه يوم بدر بنزول جبريل بذلك فيه مع فرحهم بنصرهم على المشركين فيه (ينصر من يشاء وهو العزيز) الغالب (الرحيم) بالمؤمنين


السير والنظر في عاقبة الماضين

القصص والتاريخ
السير والنظر في عاقبة الماضين

1-قَدْ خَلَتْ مِن قَبْلِكُمْ سُنَنٌ فَسِيرُواْ فِي الأَرْضِ فَانْظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذَّبِينَ [أل عمران 137]
ونزل في هزيمة أحد: (قد خلت) مضت (من قبلكم سنن) طرائق في الكفار بإمهالهم ثم أخذهم (فسيروا) أيها المؤمنون (في الأرض فانظروا كيف كان عاقبة المكذبين) الرسل أي آخر أمرهم من الهلاك فلا تحزنوا لغلبتهم فأنا أمهلهم لوقتهم
2-الَّذِينَ يَذْكُرُونَ اللّهَ قِيَاماً وَقُعُوداً وَعَلَىَ جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ [أل عمران 191]
(الذين) نعت لما قبله أو بدل (يذكرون الله قياما وقعودا وعلى جنوبهم) مضطجعين أي في كل حال ، وعن ابن عباس يصلون كذلك حسب الطاقة (ويتفكرون في خلق السماوات والأرض) ليستدلوا به على قدرة صانعهما يقولون (ربنا ما خلقت هذا) الخلق الذي نراه (باطلاً) حال ، عبثاً بل دليلاً على كمال قدرتك (سبحانك) تنزيها لك عن العبث (فقنا عذاب النار)
3-أَلَمْ يَرَوْاْ كَمْ أَهْلَكْنَا مِن قَبْلِهِم مِّن قَرْنٍ مَّكَّنَّاهُمْ فِي الأَرْضِ مَا لَمْ نُمَكِّن لَّكُمْ وَأَرْسَلْنَا السَّمَاء عَلَيْهِم مِّدْرَاراً وَجَعَلْنَا الأَنْهَارَ تَجْرِي مِن تَحْتِهِمْ فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ وَأَنْشَأْنَا مِن بَعْدِهِمْ قَرْناً آخَرِينَ [الانعام 6]
(ألم يروا) في أسفارهم إلى الشام (كم) خبرية بمعنى كثيرا (أهلكنا من قبلهم من قرن) أمة من الأمم الماضية (مكناهم) أعطيناهم مكانا (في الأرض) بالقوة والسعة (ما لم نمكن) نعط (لكم) فيه التفات عن الغيبة (وأرسلنا السماء) المطر (عليهم مدرارا) متتابعا (وجعلنا الأنهار تجري من تحتهم) تحت مساكنهم (فأهلكناهم بذنوبهم) بتكذيبهم الأنبياء (وأنشأنا من بعدهم قرنا آخرين)
4-قُلْ سِيرُواْ فِي الأَرْضِ ثُمَّ انظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ [الانعام 11]
(قل) لهم (سيروا في الأرض ثم انظروا كيف كان عاقبة المكذبين) الرسل من هلاكهم بالعذاب ليعتبروا
5-إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاء أَنزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّىَ إِذَا أَخَذَتِ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَن لَّمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ [يونس 24]
(إنما مثل) صفة (الحياة الدنيا كماء) مطر (أنزلناه من السماء فاختلط به) بسببه (نبات الأرض) واشتبك بعضه ببعض (مما يأكل الناس) من البر والشعير وغيرهما (والأنعام) من الكلأ (حتى إذا أخذت الأرض زخرفها) بهجتها من النبات (وازَّينت) بالزهر وأصله تزينت أبدلت التاء زاياً وأدغمت في الزاي (وظن أهلها أنهم قادرون عليها) متمكنون من تحصيل ثمارها (أتاها أمرنا) قضاؤنا أو عذابنا (ليلاً أو نهاراً فجعلناها) أي زرعها (حصيداً) كالمحصود بالمناجل (كأنْ) مخففة أي كأنها (لم تغن) تكن (بالأمس كذلك نفصِّل) نبيِّن (الآيات لقوم يتفكرون)
6-قُلِ انظُرُواْ مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَن قَوْمٍ لاَّ يُؤْمِنُونَ [يونس 101]
(قل) لكفار مكة (انظروا ماذا) أي الذي (في السماوات والأرض) من الآيات الدالة على وحدانية الله تعالى (وما تغني الآيات والنذر) جمع نذير ، أي الرسل (عن قوم لا يؤمنون) في علم الله أي ما تنفعهم
7-وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِم مِّنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُواْ فِي الأَرْضِ فَيَنظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِّلَّذِينَ اتَّقَواْ أَفَلاَ تَعْقِلُونَ [يوسف 109]
(وما أرسلنا من قبلك إلا رجالا يُوحى) وفي قراءة بالنون وكسر الحاء (إليهم) لا ملائكة (من أهل القرى) الأمصار لأنهم أعلم وأحلم بخلاف أهل البوادي لجفائهم وجهلهم (أفلم يسيروا) أهل مكة (في الأرض فينظروا كيف كان عاقبة الذين من قبلهم) أي آخر أمرهم من إهلاكهم بتكذيبهم رسلهم (ولدار الآخرة) أي الجنة (خير للذين اتقوا) الله (أفلا تعقلون) بالياء والتاء يا أهل مكة هذا فتؤمنوا
8-وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِن كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ [الرعد 3]
(وهو الذي مد) بسط (الأرض وجعل) خلق (فيها رواسي) جبالاً ثوابت (وأنهارا ومن كل الثمرات جعل فيها زوجين اثنين) من كل نوع (يُغشي) يغطي (الليلَ) بظلمته (النهارَ إن في ذلك) المذكور (لآيات) دلالات على وحدانيته تعالى (لقوم يتفكرون) في صنع الله
9-وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللّهُ وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُواْ فِي الأَرْضِ فَانظُرُواْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ [النحل 36]
(ولقد بعثنا في كل أمة رسولا) كما بعثناك في هؤلاء (أن) أي بأن (اعبدوا الله) وحدوه (واجتنبوا الطاغوت) الأوثان أن تعبدوها (فمنهم من هدى الله) فآمن (ومنهم من حقت) وجبت (عليه الضلالة) في علم الله فلم يؤمن (فسيروا) يا كفار مكة (في الأرض فانظروا كيف كان عاقبة المكذبين) رسلهم من الهلاك
10-أَوَ لَمْ يَرَوْاْ إِلَى مَا خَلَقَ اللّهُ مِن شَيْءٍ يَتَفَيَّأُ ظِلاَلُهُ عَنِ الْيَمِينِ وَالْشَّمَآئِلِ سُجَّداً لِلّهِ وَهُمْ دَاخِرُونَ [النحل 48]
(أولم يروا إلى ما خلق الله من شيء يتفيأ) له ظل كشجرة وجبل (ظلاله) تتميل (عن اليمين والشمائل سجدا) جمع شمال أي عن جانبيهما أول النهار وآخره (لله وهم) حال أي خاضعين له بما يراد منهم (داخرون) الظلال (ولله) صاغرون نزلوا منزلة العقلاء
11-أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاء كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ [الأنبياء 30]
(أولم ير) بواو وتركها (الذين) يعلم (كفروا أن السماوات والأرض كانتا رتقا ففتقناهما) أي سدا بمعنى مسدودة (وجعلنا) جعلنا السماء سبعا والأرض سبعا أو فتق السماء أن كانت لا تمطر فأمطرت وفتق الأرض أن كانت لا تنبت فأنبتت (من الماء كل) النازل من السماء والنابع من الأرض (شيء حي أفلا) من نبات وغيره أي فالماء سبب لحياته (يؤمنون وجعلنا) بتوحيدي
12-أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِن تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ [الحج 46]
(أفلم يسيروا) أي كفار مكة (في الأرض فتكون لهم قلوب يعقلون بها) ما نزل بالمكذبين قبلهم (أو آذان يسمعون بها) إخبارهم بالإهلاك وخراب الديار فيعتبروا (فإنها) أي القصة (لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور) تأكيد
13-وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْماً وَعُلُوّاً فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ [النمل 14]
(وجحدوا بها) لم يقروا وقد (واستيقنتها أنفسهم) تيقنوا أنها من عند الله (ظلما وعلوا) تكبرا عن الإيمان بما جاء به موسى راجع إلى الجحد (فانظر) يا محمد (كيف كان عاقبة المفسدين) التي علمتها من إهلاكهم
14-قُلْ سِيرُوا فِي الْأَرْضِ فَانظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ [النمل 69]
(قل سيروا في الأرض فانظروا كيف كان عاقبة المجرمين) بإنكاره وهي هلاكهم بالعذاب
15-قُلْ سِيرُوا فِي الْأَرْضِ فَانظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنشِئُ النَّشْأَةَ الْآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [العنكبوت 20]
(قل سيروا في الأرض فانظروا كيف بدأ الخلق) لمن كان قبلكم وأماتهم (ثم الله ينشئ النشأة الآخرة) مدا وقصرا مع سكون الشين (إن الله على كل شيء قدير) ومنه البدء والإعادة
16-أَوَلَمْ يَتَفَكَّرُوا فِي أَنفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُّسَمًّى وَإِنَّ كَثِيراً مِّنَ النَّاسِ بِلِقَاء رَبِّهِمْ لَكَافِرُونَ [الروم 8]
(أولم يتفكروا في أنفسهم ما) ليرجعوا عن غفلتهم (خلق الله السماوات والأرض وما بينهما إلا بالحق وأجل مسمى وإن) تفنى عند انتهائه وبعده البعث (كثيرا من الناس بلقاء) كفار مكة (ربهم لكافرون أولم) لا يؤمنون بالبعث بعد الموت
17-أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِن كَانُوا أَنفُسَهُمْ يَظْلِمُونَ [الروم 9]
(أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا) من الأمم وهي إهلاكهم بتكذيبهم رسلهم (أشد منهم قوة وأثاروا) كعاد وثمود (الأرض وعمروها) حرثوها وقلبوها للزرع والغرس (أكثر مما عمروها وجاءتهم) أي كفار مكة (رسلهم بالبينات فما) بالحجج الظاهرات (كان الله ليظلمهم ولكن) بإهلاكهم بغير جرم (كانوا أنفسهم يظلمون ثم) بتكذيبهم رسلهم
18-ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاؤُوا السُّوأَى أَن كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُون [الروم 10]
(ثم كان عاقبة الذين أساؤوا السوأى) تأنيث الأسوأ الأقبح خبر كان على رفع عاقبة واسم كان على نصب عاقبة والمراد بها جهنم وإساءتهم (أن) أي بأن (كذبوا بآيات الله) القرآن (وكانوا بها يستهزئون)
19-وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجاً لِّتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُم مَّوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ [الروم 21]
(ومن آياته أن خلق لكم من أنفسكم أزواجا) بخلق حواء من ضلع آدم وسائر النساء من نطف الرجال والنساء (لتسكنوا إليها) وتألفوها (وجعل بينكم) جميعا (مودة ورحمة إن في ذلك) المذكور (لآيات لقوم يتفكرون) في صنع الله تعالى
20-قُلْ سِيرُوا فِي الْأَرْضِ فَانظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلُ كَانَ أَكْثَرُهُم مُّشْرِكِينَ [الروم 42]
(قل) لكفار مكة (سيروا في الأرض فانظروا كيف كان عاقبة الذين من قبل كان أكثرهم مشركين) فاهلكوا بإشراكهم ومساكنهم ومنازلهم خاوية
21-أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاء إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنفُسُهُمْ أَفَلَا يُبْصِرُونَ [السجدة 27]
(أولم يروا أنا نسوق الماء إلى الأرض الجرز فنخرج) اليابسة التي لا نبات فيها (به زرعا تأكل منه أنعامهم وأنفسهم أفلا يبصرون ويقولون) هذا فيعلموا أنا نقدر على إعادتهم
22-أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِن شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً [فاطر 44]
(أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم وكانوا أشد منهم قوة وما) فأهلكهم الله بتكذيبهم رسلهم (كان الله ليعجزه من شيء في) يسبقه ويفوته (السماوات ولا في الأرض إنه كان عليما قديرا) بالأشياء كلها (ولو) عليها
23-اللَّهُ يَتَوَفَّى الْأَنفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ [الزمر 42]
(الله يتوفى الأنفس حين موتها) يتوفى (والتي لم تمت في منامها) يتوفاها وقت النوم (فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى) وقت موتها والمرسلة نفس التمييز تبقى بدونها نفس الحياة بخلاف العكس (إن في ذلك) المذكور (لآيات) دلالات (لقوم يتفكرون) فيعلمون أن القادر على ذلك قادر على البعث وقريش لم يتفكروا في ذلك
24-أَوَ لَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِن قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَاراً فِي الْأَرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَمَا كَانَ لَهُم مِّنَ اللَّهِ مِن وَاقٍ [غافر 21]
(أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين كانوا من قبلهم كانوا هم أشد منهم قوة) وفي قراءة منكم (وآثارا في الأرض فأخذهم) من مصانع وقصور (الله بذنوبهم) أهلكهم (وما كان لهم من الله من واق ذلك) عذابه
25-ذَلِكَ بِأَنَّهُمْ كَانَت تَّأْتِيهِمْ رُسُلُهُم بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمُ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ [غافر 22]
(ذلك بأنهم كانت تأتيهم رسلهم بالبينات) بالمعجزات الظاهرات (فكفروا فأخذهم الله إنه قوي شديد العقاب)
26-أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُم مَّا كَانُوا يَكْسِبُونَ [غافر 82]
(أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أكثر منهم وأشد قوة وآثارا في الأرض) من مصانع وقصور (فما أغنى عنهم ما كانوا يكسبون)
27-فَلَمَّا جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِندَهُم مِّنَ الْعِلْمِ وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون [غافر 83]
(فلما جاءتهم رسلهم بالبينات) المعجزات الظاهرات (فرحوا) أي الكفار (بما عندهم) أي الرسل (من العلم) فرح استهزاء وضحك متنكرين له (وحاق) نزل (بهم ما كانوا به يستهزئون) أي العذاب
28-فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ [غافر 84]
(فلما رأوا بأسنا) شدة عذابنا (قالوا آمنا بالله وحده وكفرنا بما كنا به مشركين)
29-أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِن قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا [محمد 10]
(أفلم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم دمر الله عليهم) أهلك أنفسهم وأولادهم وأموالهم (وللكافرين أمثالها) أمثال عاقبة ما قبلهم


عاد

القصص والتاريخ
عاد

1-وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ أَفَلاَ تَتَّقُونَ [الأعراف 65]
(و) أرسلنا (إلى عاد) الأولى (أخاهم هوداً قال يا قوم اعبدوا الله) وحدوه (ما لكم من إله غيره أفلا تتقون) تخافونه فتؤمنون
2-قَالَ الْمَلأُ الَّذِينَ كَفَرُواْ مِن قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وِإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ [الأعراف 66]
(قال الملأ الذين كفروا من قومه إنا لنراك في سفاهة) جهالة (وإنا لنظنك من الكاذبين) في رسالتك
3-قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِّن رَّبِّ الْعَالَمِينَ [الأعراف 67]
(قال يا قوم ليس بي سفاهة ولكني رسول من رب العالمين)
4-أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَاْ لَكُمْ نَاصِحٌ أَمِينٌ [الأعراف 68]
(أبلغكم رسالات ربي وأنا لكم ناصح أمين) مأمون على الرسالة
5-أَوَعَجِبْتُمْ أَن جَاءكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنكُمْ لِيُنذِرَكُمْ وَاذكُرُواْ إِذْ جَعَلَكُمْ خُلَفَاء مِن بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُواْ آلاء اللّهِ لَعَلَّكُمْ تُفْلِحُونَ [الأعراف 69]
(أوعجبتم أن جاءكم ذكر من ربكم على) لسان (رجل منكم لينذركم واذكروا إذ جعلكم خلفاء) في الأرض (من بعد قوم نوح وزادكم في الخلق بسطةً) قوةً وطَولاً وكان طويلهم مائة ذراع وقصيرهم ستين (فاذكروا آلاء الله) نعمه (لعلكم تفلحون) تفوزون
6-قَالُواْ أَجِئْتَنَا لِنَعْبُدَ اللّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِن كُنتَ مِنَ الصَّادِقِينَ [الأعراف 70]
(قالوا أجئتنا لنعبد الله وحده ونذر) نترك (ما كان يعبد آباؤنا فأتنا بما تعدنا) به من العذاب (إن كنت من الصادقين) في قولك
7-قَالَ قَدْ وَقَعَ عَلَيْكُم مِّن رَّبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَآؤكُم مَّا نَزَّلَ اللّهُ بِهَا مِن سُلْطَانٍ فَانتَظِرُواْ إِنِّي مَعَكُم مِّنَ الْمُنتَظِرِينَ [الأعراف 71]
(قال قد وقع) وجب (عليكم من ربكم رجس) عذاب (وغضب أتجادلونني في أسماء سميتموها) أي سميتم بها (أنتم وآباؤكم) أصناما تعبدونها (ما نزل الله بها) أي بعبادتها (من سلطان) حجة وبرهان (فانتظروا) العذاب (إني معكم من المنتظرين) ذلكم بتكذيبكم لي فأرسلت عليهم الريح العقيم
8-فَأَنجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِّنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُواْ بِآيَاتِنَا وَمَا كَانُواْ مُؤْمِنِينَ [الأعراف 72]
(فأنجيناه) أي هوداً (والذين معه) من المؤمنين (برحمة منا وقطعنا دابر) القوم (الذين كذبوا بآياتنا) أي استأصلناهم (وما كانوا مؤمنين) عطف على كذبوا
9-أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِن قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللّهُ لِيَظْلِمَهُمْ وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [التوبة 70]
(ألم يأتهم نبأ) خبر (الذين من قبلهم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (وقوم إبراهيم وأصحاب مدين) قوم شعيب (والمؤتفكات) قرى قوم لوط أي أهلها (أتتهم رسلهم بالبينات) بالمعجزات فكذبوهم فأهلكوا (فما كان الله ليظلمهم) بأن يعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
10-وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُواْ اللّهَ مَا لَكُم مِّنْ إِلَـهٍ غَيْرُهُ إِنْ أَنتُمْ إِلاَّ مُفْتَرُونَ [هود 50]
(و) أرسلنا (إلى عاد أخاهم) من القبيلة (هوداً قال يا قوم اعبدوا الله) وحدوه (ما لكم من) زائدة (إله غيره إن) ما (أنتم) في عبادتكم الأوثان (إلا مفترون) كاذبون على الله
11-يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ أَجْرِيَ إِلاَّ عَلَى الَّذِي فَطَرَنِي أَفَلاَ تَعْقِلُونَ [هود 51]
(يا قوم لا أسألكم عليه) على التوحيد (أجراً إن) ما (أجري إلا على الذي فطرني) خلقني (أفلا تعقلون)
12-وَيَا قَوْمِ اسْتَغْفِرُواْ رَبَّكُمْ ثُمَّ تُوبُواْ إِلَيْهِ يُرْسِلِ السَّمَاء عَلَيْكُم مِّدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلاَ تَتَوَلَّوْاْ مُجْرِمِينَ [هود 52]
(ويا قوم استغفروا ربكم) من الشرك (ثم توبوا) ارجعوا (إليه) بالطاعة (يرسل السماء) المطر وكانوا قد منعوه (عليكم مدراراً) كثير الدرور (ويزدكم قوة إلى) مع (قوتكم) بالمال والولد (ولا تتولوا مجرمين) مشركين
13-قَالُواْ يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَن قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ [هود 53]
(قالوا يا هود ما جئتنا ببينة) برهان على قولك (وما نحن بتاركي آلهتنا عن قولك) أي لقولك (وما نحن لك بمؤمنين)
14-إِن نَّقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوَءٍ قَالَ إِنِّي أُشْهِدُ اللّهِ وَاشْهَدُواْ أَنِّي بَرِيءٌ مِّمَّا تُشْرِكُونَ [هود 54]
(إن) ما (نقول) في شأنك (إلا اعتراك) أصابك (بعض آلهتنا بسوء) فخبلك لسبك إياها فأنت تهذي (قال إني أشهد الله) علي (واشهدوا أني بريء مما تشركون) به
15-مِن دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لاَ تُنظِرُونِ [هود 55]
(من دونه فكيدوني) احتالوا في هلاكي (جميعاً) أنتم وأوثانكم (ثم لا تنظرون) تمهلون
16-إِنِّي تَوَكَّلْتُ عَلَى اللّهِ رَبِّي وَرَبِّكُم مَّا مِن دَآبَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُّسْتَقِيمٍ [هود 56]
(إني توكلت على الله ربي وربكم ما من) زائدة (دابة) نسمة تدب على الأرض (إلا هو آخذ بناصيتها) أي مالكها وقاهرها فلا نفع ولا ضرر إلا بإذنه وخص الناصية بالذكر لأن من أخذ بناصيته يكون في غاية الذل (إن ربي على صراط مستقيم) أي طريق الحق والعدل
17-فَإِن تَوَلَّوْاْ فَقَدْ أَبْلَغْتُكُم مَّا أُرْسِلْتُ بِهِ إِلَيْكُمْ وَيَسْتَخْلِفُ رَبِّي قَوْماً غَيْرَكُمْ وَلاَ تَضُرُّونَهُ شَيْئاً إِنَّ رَبِّي عَلَىَ كُلِّ شَيْءٍ حَفِيظٌ [هود 57]
(فإن تولوا) فيه حذف إحدى التاءين أي تعرضوا (فقد أبلغتكم ما أرسلت به إليكم ويستخلف ربي قوماً غيركم ولا تضرونه شيئاً) بإشراككم (إن ربي على كل شيء حفيظ) رقيب
18-وَلَمَّا جَاء أَمْرُنَا نَجَّيْنَا هُوداً وَالَّذِينَ آمَنُواْ مَعَهُ بِرَحْمَةٍ مِّنَّا وَنَجَّيْنَاهُم مِّنْ عَذَابٍ غَلِيظٍ [هود 58]
(ولما جاء أمرنا) عذابنا (نجينا هوداً والذين آمنوا معه برحمة) هداية (منا ونجيناهم من عذاب غليظ) شديد
19-وَتِلْكَ عَادٌ جَحَدُواْ بِآيَاتِ رَبِّهِمْ وَعَصَوْاْ رُسُلَهُ وَاتَّبَعُواْ أَمْرَ كُلِّ جَبَّارٍ عَنِيدٍ [هود 59]
(وتلك عاد) إشارة إلى آثارهم أي فسيحوا في الأرض وانظروا إليها ثم وصف أحوالهم فقال (جحدوا بآيات ربهم وعصوا رسله) جمع لأن من عصى رسولاً جميع الرسل لاشتراكهم في أصل ما جاؤوا به وهو التوحيد (واتبعوا) أي السفلة (أمر كل جبار عنيد) معاند للحق من رؤسائهم
20-وَأُتْبِعُواْ فِي هَـذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلا إِنَّ عَاداً كَفَرُواْ رَبَّهُمْ أَلاَ بُعْداً لِّعَادٍ قَوْمِ هُودٍ [هود 60]
(وأتبعوا في هذه الدنيا لعنة) من الناس (ويوم القيامة) لعنة على رؤوس الخلائق (ألا إن عاداً كفروا) جحدوا (ربهم ألا بعداً) من رحمة الله (لعاد قوم هود)
21-وَيَا قَوْمِ لاَ يَجْرِمَنَّكُمْ شِقَاقِي أَن يُصِيبَكُم مِّثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِّنكُم بِبَعِيدٍ [هود 89]
(ويا قوم لا يجرمنكم) يكسبنكم (شقاقي) خلافي فاعل يجرم والضمير مفعول أول ، والثاني (أن يصيبكم مثل ما أصاب قوم نوح أو قوم هود أو قوم صالح) من العذاب (وما قوم لوط) أي منازلهم أو زمن هلاكهم (منكم ببعيد) فاعتبروا
22-أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِن قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِن بَعْدِهِمْ لاَ يَعْلَمُهُمْ إِلاَّ اللّهُ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرَدُّواْ أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُواْ إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُم بِهِ وَإِنَّا لَفِي شَكٍّ مِّمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ [ابراهيم 9]
(ألم يأتكم) استفهام تقرير (نبأ) خبر (الذين من قبلكم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (والذين من بعدهم لا يعلمهم إلا الله) لكثرتهم (جاءتهم رسلهم بالبينات) بالحجج الواضحة على صدقهم (فردوا) أي الأمم (أيديهم في أفواههم) أي إليها ليعضوا عليها من شدة الغيظ (وقالوا إنا كفرنا بما أرسلتم به) في زعمكم (وإنا لفي شك مما تدعوننا إليه مريب) موقع في الريبة
23-وَإِن يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ [الحج 42]
(وإن يكذبوك) فيه تسلية للنبي صلى الله عليه وسلم (فقد كذبت قبلهم قوم نوح) تأنيث قوم باعتبار المعنى (وعاد) قوم هود (وثمود) قوم صالح
24-وَعَاداً وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً [الفرقان 38]
واذكر (وعادا) قوم هود (وثمود) قوم صالح (وأصحاب الرس) اسم بئر ونبيهم قيل شعيب وقيل غيره كانوا قعودا حولها فانهارت بهم وبمنازلهم (وقرونا) أقواما (بين ذلك كثيرا) بين عاد وأصحاب الرس
25-وَكُلّاً ضَرَبْنَا لَهُ الْأَمْثَالَ وَكُلّاً تَبَّرْنَا تَتْبِيراً [الفرقان 39]
(وكلا ضربنا له الأمثال) في إقامة الحجة عليهم فلم نهلكهم إلا بعد الإنذار (وكلا تبرنا تتبيرا) أهلكنا إهلاكا بتكذيبهم أنبياءهم
26-وَاتَّقُوا الَّذِي أَمَدَّكُم بِمَا تَعْلَمُونَ [الشعراء 132]
(واتقوا الذي أمدكم) أنعم عليكم (بما تعلمون)
27-أَمَدَّكُم بِأَنْعَامٍ وَبَنِينَ [الشعراء 133]
(أمدكم بأنعام وبنين)
28-وَجَنَّاتٍ وَعُيُونٍ [الشعراء 134]
(وجنات) بساتين (وعيون) أنهار
29-إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ [الشعراء 135]
(إني أخاف عليكم عذاب يوم عظيم) في الدنيا والآخرة إن عصيتموني
30-قَالُوا سَوَاء عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُن مِّنَ الْوَاعِظِينَ [الشعراء 136]
(قالوا سواء علينا) مستو عندنا (أوعظت أم لم تكن من الواعظين) أصلا أي لا نرعوي لوعظك
31-إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ [الشعراء 137]
(إن) ما (هذا) الذي خوفتنا به (إلا خلق الأولين) أي طبيعتهم وعاداتهم
32-وَمَا نَحْنُ بِمُعَذَّبِينَ [الشعراء 138]
(وما نحن بمعذبين)
33-فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُم مُّؤْمِنِينَ [الشعراء 139]
(فكذبوه) بالعذاب (فأهلكناهم) في الدنيا بالريح (إن في ذلك لآية وما كان أكثرهم مؤمنين)
34-وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ [الشعراء 140]
(وإن ربك لهو العزيز الرحيم)
35-وَعَاداً وَثَمُودَ وَقَد تَّبَيَّنَ لَكُم مِّن مَّسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ [العنكبوت 38]
أهلكنا (وعادا وثمود) بالصرف وتركه بمعنى الحي والقبيلة (وقد تبين لكم) إهلاكهم (من مساكنهم) بالحجر واليمن (وزين لهم الشيطان أعمالهم) من الكفر والمعاصي (فصدهم عن السبيل) سبيل الحق (وكانوا مستبصرين) ذوي بصائر
36-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الْأَوْتَادِ [ص 12]
(كذبت قبلهم قوم نوح) تأنيث قوم باعتبار المعنى (وعاد وفرعون ذو الأوتاد) كان يتد لكل من يغضب عليه أربعة أوتاد يشد إليها يديه ورجليه ويعذبه
37-مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِن بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْماً لِّلْعِبَادِ [غافر 31]
(مثل دأب قوم نوح وعاد وثمود والذين من بعدهم) مثل بدل من مثل قبله أي مثل جزاء من كفر عادة قبلكم من تعذيبهم في الدنيا (وما الله يريد ظلما للعباد)
38-فَإِنْ أَعْرَضُوا فَقُلْ أَنذَرْتُكُمْ صَاعِقَةً مِّثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ [فصلت 13]
(فإن أعرضوا) كفار مكة عن الإيمان بعد هذا البيان (فقل أنذرتكم) خوفتكم (صاعقة مثل صاعقة عاد وثمود) عذابا يهلككم مثل الذي أهلكهم
39-إِذْ جَاءتْهُمُ الرُّسُلُ مِن بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ قَالُوا لَوْ شَاء رَبُّنَا لَأَنزَلَ مَلَائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ [فصلت 14]
(إذ جاءتهم الرسل من بين أيديهم ومن خلفهم) مقبلين عليهم ومدبرين عنهم فكفروا كما سيأتي والاهلاك في زمنه فقط (ألا) أي بأن لا (تعبدوا إلا الله قالوا لو شاء ربنا لأنزل) علينا (ملائكة فإنا بما أرسلتم به) على زعمكم (كافرون)
40-فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآيَاتِنَا يَجْحَدُونَ [فصلت 15]
(فأما عاد فاستكبروا في الأرض بغير الحق وقالوا) لما خوفوا بالعذاب (من أشد منا قوة) أي لا أحد كان واحدهم يقلع الصخرة العظيمة من الجبل يجعلها حيث يشاء (أولم يروا أن) يعلموا (الله الذي خلقهم هو أشد منهم قوة وكانوا بآياتنا يجحدون) المعجزات (فأرسلنا)
41-فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَّحِسَاتٍ لِّنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لَا يُنصَرُونَ [فصلت 16]
(فأرسلنا عليهم ريحا صرصرا) باردة شديدة الصوت بلا مطر (في أيام نحسات) بكسر الحاء وسكونها مشئومات عليهم (لنذيقهم عذاب الخزي) الذل (في الحياة الدنيا ولعذاب الآخرة أخزى) أشد (وهم لا ينصرون) بمنعه عنهم
42-وَاذْكُرْ أَخَا عَادٍ إِذْ أَنذَرَ قَوْمَهُ بِالْأَحْقَافِ وَقَدْ خَلَتْ النُّذُرُ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ [الأحقاف 21]
(واذكر أخا عاد) هو هود عليه السلام (إذ) ألخ بدل اشتمال (أنذر قومه) خوفهم (بالأحقاف) واد باليمن به منازلهم (وقد خلت النذر) مضت الرسل (من بين يديه ومن خلفه) أي من قبل هود ومن بعده إلى أقوامهم أن أي بأن قال (ألا تعبدوا إلا الله) وجملة قد خلت معترضة (إني أخاف عليكم) إن عبدتم غير الله (عذاب يوم عظيم)
43-قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِن كُنتَ مِنَ الصَّادِقِينَ [الأحقاف 22]
(قالوا أجئتنا لتأفكنا عن آلهتنا) لتصرفنا عن عبادتها (فأتنا بما تعدنا) من العذاب على عبادتها (إن كنت من الصادقين) في أنه يأتينا
44-قَالَ إِنَّمَا الْعِلْمُ عِندَ اللَّهِ وَأُبَلِّغُكُم مَّا أُرْسِلْتُ بِهِ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ [الأحقاف 23]
(قال) هود (إنما العلم عند الله) هو الذي يعلم متى يأتيكم العذاب (وأبلغكم ما أرسلت به) إليكم (ولكني أراكم قوما تجهلون) باستعجالكم العذاب
45-فَلَمَّا رَأَوْهُ عَارِضاً مُّسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُّمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُم بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ [الأحقاف 24]
(فلما رأوه) أي العذاب (عارضا) سحابا عرض في أفق السماء (مستقبل أوديتهم قالوا هذا عارض ممطرنا) أي ممطر إيانا قال تعالى (بل هو ما استعجلتم به) من العذاب (ريح) بدل من ما (فيها عذاب أليم) مؤلم
46-تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ [الأحقاف 25]
(تدمر) تهلك (كل شيء) مرت عليه (بأمر ربها) بإرادته أي كل شيء أراد إهلاكه بها فأهلكت رجالهم ونساءهم وصغارهم وأموالهم بأن طارت بذلك بين السماء والأرض ومزقته وبقي هود ومن آمن معه (فأصبحوا لا يرى إلا مساكنهم كذلك) كما جزيناهم (نجزي القوم المجرمين) غيرهم
47-وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِن مَّكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُم مِّن شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِم مَّا كَانُوا بِهِ يَسْتَهْزِئُون [الأحقاف 26]
(ولقد مكناهم فيما) في الذي (إن) نافية أو زائدة (مكناكم) يا أهل مكة (فيه) من القوة والمال (وجعلنا لهم سمعا) بمعنى أسمعا (وأبصارا وأفئدة) قلوبا (فما أغنى عنهم سمعهم ولا أبصارهم ولا أفئدتهم من شيء) أي شيئا من الاغناء ومن زائدة (إذ) معمولة لأغنى وأشربت من معنى التعليل (كانوا يجحدون بآيات الله) حججه البينة (وحاق) نزل (بهم ما كانوا به يستهزئون) أي العذاب
48-وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ [ق 13]
(وعاد) قوم هود (وفرعون وإخوان لوط)
49-وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ [الذاريات 41]
(وفي) إهلاك (عاد) آية (إذ أرسلنا عليهم الريح العقيم) هي التي لا خير فيها لأنها لا تحمل المطر ولا تلقح الشجر وهي الدبور
50-مَا تَذَرُ مِن شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ [الذاريات 42]
(ما تذر من شيء) نفس أو مال (أتت عليه إلا جعلته كالرميم) كالبالي المتفتت
51-أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ [الذاريات 53]
(أتواصوا) كلهم (به) استفهام بمعنى النفي (بل هم قوم طاغون) جمعهم على هذاالقول طغيانهم
52-كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ [القمر 18]
(كذبت عاد) نبيهم هودا فعذبوه (فكيف كان عذابي ونذر) إنذاري لهم بالعذاب قبل نزوله أي وقع موقعه وقد بينه بقوله
53-إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُّسْتَمِرٍّ [القمر 19]
(إنا أرسلنا عليهم ريحا صرصرا) شديد الصوت (في يوم نحس) شؤم (مستمر) دائم الشؤم أو قويه وكان يوم الأربعاء آخر الشهر
54-تَنزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُّنقَعِرٍ [القمر 20]
(تنزع الناس) تقلعهم من حفر الأرض المندسين فيها وتصرعهم على رؤسهم فتدق رقابهم فتبين الرأس عن الجسد (كأنهم) وحالهم ما ذكر (أعجاز) أصول (نخل منقعر) منقطع ساقط على الأرض وشبهوا بالنخل لطولهم وذكر هنا وانث في الحاقة نخل خاوية مراعاة للفواصل في الموضعين
55-فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ [القمر 21]
(فكيف كان عذابي ونذر)
56-وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ [القمر 22]
(ولقد يسرنا القرآن للذكر فهل من مدكر)
57-كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ [الحاقة 4]
(كذبت ثمود وعاد بالقارعة) القيامة لأنها تقرع القلوب بأهوالها
58-فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ [الحاقة 5]
(فأما ثمود فأهلكوا بالطاغية) بالصيحة المجاوزة للحد في الشدة
59-وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ [الحاقة 6]
(وأما عاد فأهلكوا بريح صرصر) شديدة الصوت (عاتية) قوية شديدة على عاد مع قوتهم وشدتهم
60-سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُوماً فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ [الحاقة 7]
(سخرها) أرسلها بالقهر (عليهم سبع ليال وثمانية أيام) أولها من صبح يوم الأربعاء لثمان بقين من شوال وكانت في عجز الشتاء (حسوما) متتابعات شبهت بتتابع فعل الحاسم في إعادة الكي على الداء كرة بعد أخرى حتى ينحسم (فترى القوم فيها صرعى) مطروحين هالكين (كأنهم أعجاز) أصول (نخل خاوية) ساقطة فارغة
61-فَهَلْ تَرَى لَهُم مِّن بَاقِيَةٍ [الحاقة 8]
(فهل ترى لهم من باقية) صفة نفس مقدرة أو التاء للمبالغة أي باق لا
62-أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ [الفجر 6]
(ألم تر) تعلم يا محمد (كيف فعل ربك بعاد)
63-إِرَمَ ذَاتِ الْعِمَادِ [الفجر 7]
(إرم) هي عاد الأولى فارم عطف بيان أو بدل ومنع الصرف للعملية والتأنيث (ذات العماد) أي الطول كان طول الطويل منهم أربعمائة ذراع
64-الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلَادِ [الفجر 8]
(التي لم يخلق مثلها في البلاد) في بطشهم وقوتهم


العبر التاريخية في أنباء القرى

القصص والتاريخ
العبر التاريخية في أنباء القرى

1-قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُم مِّثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللّهُ يُؤَيِّدُ بِنَصْرِهِ مَن يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لَّأُوْلِي الأَبْصَارِ [أل عمران 13]
(قد كان لكم آية) عبرة وذكر الفعل للفصل (في فئتين) فرقتين (التقتا) يوم بدر للقتال (فئة تقاتل في سبيل الله) أي طاعته وهم النبي وأصحابه وكانوا ثلثمائة وثلاثة عشر رجلا معهم فرسان وست أدرع وثمانية سيوف وأكثرهم رجال (وأخرى كافرة يرونهم) أي الكفار (مثليهم) أي المسلمين أي أكثر منهم وكانوا نحو ألف (رأي العين) أي رؤية ظاهرة معاينة وقد نصرهم الله مع قلتهم (والله يؤيد) يقوي (بنصره من يشاء إن في ذلك) المذكور (لعبرة لأولي الأبصار) لذوي البصائر أفلا تعتبرون بذلك فتؤمنوا
2-أَلَمْ يَرَوْاْ كَمْ أَهْلَكْنَا مِن قَبْلِهِم مِّن قَرْنٍ مَّكَّنَّاهُمْ فِي الأَرْضِ مَا لَمْ نُمَكِّن لَّكُمْ وَأَرْسَلْنَا السَّمَاء عَلَيْهِم مِّدْرَاراً وَجَعَلْنَا الأَنْهَارَ تَجْرِي مِن تَحْتِهِمْ فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ وَأَنْشَأْنَا مِن بَعْدِهِمْ قَرْناً آخَرِينَ [الانعام 6]
(ألم يروا) في أسفارهم إلى الشام (كم) خبرية بمعنى كثيرا (أهلكنا من قبلهم من قرن) أمة من الأمم الماضية (مكناهم) أعطيناهم مكانا (في الأرض) بالقوة والسعة (ما لم نمكن) نعط (لكم) فيه التفات عن الغيبة (وأرسلنا السماء) المطر (عليهم مدرارا) متتابعا (وجعلنا الأنهار تجري من تحتهم) تحت مساكنهم (فأهلكناهم بذنوبهم) بتكذيبهم الأنبياء (وأنشأنا من بعدهم قرنا آخرين)
3-وَلَقَدْ أَرْسَلنَا إِلَى أُمَمٍ مِّن قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاء وَالضَّرَّاء لَعَلَّهُمْ يَتَضَرَّعُونَ [الانعام 42]
(ولقد أرسلنا إلى أمم من) زائدة (قبلك) رسلا فكذبوهم (فأخذناهم بالبأساء) شدة الفقر (والضراء) المرض (لعلهم يتضرعون) يتذللون فيؤمنوا
4-فَلَوْلا إِذْ جَاءهُمْ بَأْسُنَا تَضَرَّعُواْ وَلَـكِن قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُواْ يَعْمَلُونَ [الانعام 43]
(فلولا) فهلا (إذ جاءهم بأسنا) عذابنا (تضرعوا) أي لم يفعلوا ذلك مع قيام المقتضي له (ولكن قست قلوبهم) فلم تلن للإيمان (وزين لهم الشيطان ما كانوا يعملون) من المعاصي فأصروا عليها
5-فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُواْ بِمَا أُوتُواْ أَخَذْنَاهُم بَغْتَةً فَإِذَا هُم مُّبْلِسُونَ [الانعام 44]
(فلما نسوا) تركوا (ما ذكروا) وعظوا وخوفوا (به) من البأساء والضراء فلم يتعظوا (فتحنا) بالتخفيف والتشديد (عليهم أبواب كل شيء) من النعم استدراجا لهم (حتى إذا فرحوا بما أوتوا) فرح بطر (أخذناهم) بالعذاب (بغتة) فجأة (فإذا هم مبلسون) آيسون من كل خير
6-فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُواْ وَالْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ [الانعام 45]
(فقطع دابر القوم الذين ظلموا) أي آخرهم بأن استؤصلوا (والحمد لله رب العالمين) على نصر الرسل وإهلاك الكافرين
7-وَكَم مِّن قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَآئِلُونَ [الأعراف 4]
(وكم) خبرية مفعول (من قرية) أريد أهلها (أهلكناها) أردنا إهلاكها (فجاءها بأسنا) عذابنا (بياتاً) ليلاً (أو هم قائلون) نائمون بالظهيرة ، والقيلولة استراحة نصف النهار وإن لم يكن معها نوم ، أي مرة جاءها ليلاً ومرة جاءها نهاراً
8-فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءهُمْ بَأْسُنَا إِلاَّ أَن قَالُواْ إِنَّا كُنَّا ظَالِمِينَ [الأعراف 5]
(فما كان دعواهم) قولهم (إذ جاءهم بأسنا إلا أن قالوا إنا كنا ظالمين)
9-وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِّن نَّبِيٍّ إِلاَّ أَخَذْنَا أَهْلَهَا بِالْبَأْسَاء وَالضَّرَّاء لَعَلَّهُمْ يَضَّرَّعُونَ [الأعراف 94]
(وما أرسلنا في قرية من نبي) فكذبوه (إلا أخذنا) عاقبنا (أهلها بالبأساء) شدة الفقر (والضراء) المرض (لعلهم يضَّرَّعون) يتذللون فيؤمنوا
10-ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَواْ وَّقَالُواْ قَدْ مَسَّ آبَاءنَا الضَّرَّاء وَالسَّرَّاء فَأَخَذْنَاهُم بَغْتَةً وَهُمْ لاَ يَشْعُرُونَ [الأعراف 95]
(ثم بدلنا) أعطيناهم (مكان السيئة) العذاب (الحسنة) الغنى والصحة (حتى عفوا) كثروا (وقالوا) كفراً للنعمة (قد مس آباءنا الضراء والسراء) كما مسنا وهذه عادة الدهر وليست بعقوبة من الله فكونوا على ما أنتم عليه قال تعالى (فأخذناهم) بالعذاب (بغتة) فجأة (وهم لا يشعرون) بوقت مجيئه قبله
11-وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُواْ وَاتَّقَواْ لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ مِّنَ السَّمَاءِ وَالأَرْضِ وَلَـكِن كَذَّبُواْ فَأَخَذْنَاهُم بِمَا كَانُواْ يَكْسِبُونَ [الأعراف 96]
(ولو أن أهل القرى) المكذبين (آمنوا) بالله ورسلهم (واتقوا) الكفر والمعاصي (لفتحنا) بالتخفيف والتشديد (عليهم بركات من السماء) بالمطر (والأرض) بالنبات (ولكن كذبوا) الرسل (فأخذناهم) عاقبناهم (بما كانوا يكسبون)
12-أَفَأَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَآئِمُونَ [الأعراف 97]
(أفأمن أهل القرى) المكذبون (أن يأتيهم بأسنا) عذابنا (بياتاً) ليلاً (وهم نائمون) غافلون عنه
13-أَوَ أَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ [الأعراف 98]
(أَوَأَمِن أهل القرى أن يأتيهم بأسنا ضحى) نهاراً (وهم يلعبون)
14-أَفَأَمِنُواْ مَكْرَ اللّهِ فَلاَ يَأْمَنُ مَكْرَ اللّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ [الأعراف 99]
(أفأمنوا مكر الله) استدارجه إياهم بالنعمة وأخذهم بغتة (فلا يأمن مكر الله إلا القوم الخاسرون)
15-أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأَرْضَ مِن بَعْدِ أَهْلِهَا أَن لَّوْ نَشَاء أَصَبْنَاهُم بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَسْمَعُونَ [الأعراف 100]
(أَوَلَم يهد للذين) يتبين (يرثون الأرض) بالسكنى (من بعد) هلاك (أهلها أن) فاعل مخففة واسمها محذوف أي أنه (لو نشاء أصبناهم) بالعذاب (بذنوبهم) كما أصبنا من قبلهم والهمزة في المواضع الأربعة للتوبيخ والفاء والواو الداخلة عليهما للعطف وفي قراءة بسكون الواو في الموضع الأول عطفا بأو (و) نحن (نطبع) نختم (على قلوبهم فهم لا يسمعون) الموعظة سماع تدبر
16-تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنبَآئِهَا وَلَقَدْ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانُواْ لِيُؤْمِنُواْ بِمَا كَذَّبُواْ مِن قَبْلُ كَذَلِكَ يَطْبَعُ اللّهُ عَلَىَ قُلُوبِ الْكَافِرِينَ [الأعراف 101]
(تلك القرى) التي مر ذكرها (نقص عليك) يا محمد (من أنبائها) أخبار أهلها (ولقد جاءتهم رسلهم بالبينات) المعجزات الظاهرات (فما كانوا ليؤمنوا) عند مجيئهم (بما كذبوا) كفروا به (من قبل) قبل مجيئهم بل استمروا على الكفر (كذلك) الطبع (يطبع الله على قلوب الكافرين)
17-وَمَا وَجَدْنَا لأَكْثَرِهِم مِّنْ عَهْدٍ وَإِن وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ [الأعراف 102]
(وما وجدنا لأكثرهم) أي الناس (من عهد) أي وفاء بعهدهم يوم أخذ الميثاق (وإن) مخففة (وجدنا أكثرهم لفاسقين)
18-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَفَرُواْ بِآيَاتِ اللّهِ فَأَخَذَهُمُ اللّهُ بِذُنُوبِهِمْ إِنَّ اللّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ [الأنفال 52]
دأبُ هؤلاء (كدأب) كعادة (آل فرعون والذين من قبلهم كفروا بآيات الله فأخذهم الله) بالعقاب (بذنوبهم) جملة كفروا وما بعدها مفسرة لما قبلها (إن الله قوي) على ما يريده (شديد العقاب)
19-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَذَّبُواْ بآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَونَ وَكُلٌّ كَانُواْ ظَالِمِينَ [الأنفال 54]
(كدأب آل فرعون والذين من قبلهم كذبوا بآيات ربهم فأهلكناهم بذنوبهم وأغرقنا آل فرعون) قومه معه (وكل) من الأمم المكذبة (كانوا ظالمين)
20-كَالَّذِينَ مِن قَبْلِكُمْ كَانُواْ أَشَدَّ مِنكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلاَداً فَاسْتَمْتَعُواْ بِخَلاقِهِمْ فَاسْتَمْتَعْتُم بِخَلاَقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِن قَبْلِكُمْ بِخَلاَقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُواْ أُوْلَـئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الُّدنْيَا وَالآخِرَةِ وَأُوْلَئِكَ هُمُ الْخَاسِرُونَ [التوبة 69]
أنتم أيها المنافقون (كالذين من قبلكم كانوا أشد منكم قوةً وأكثر أموالاً وأولاداً فاستمتعوا) تمتعوا (بخلاقهم) نصيبهم من الدنيا (فاستمتعتم) أيها المنافقون (بخلاقكم كما استمتع الذين من قبلكم بخلاقهم وخضتم) في الباطل والطعن في النبي صلى الله عليه وسلم (كالذي خاضوا) أي كخوضهم (أولئك حبطت أعمالهم في الدنيا والآخرة وأولئك هم الخاسرون)
21-أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِن قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللّهُ لِيَظْلِمَهُمْ وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [التوبة 70]
(ألم يأتهم نبأ) خبر (الذين من قبلهم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (وقوم إبراهيم وأصحاب مدين) قوم شعيب (والمؤتفكات) قرى قوم لوط أي أهلها (أتتهم رسلهم بالبينات) بالمعجزات فكذبوهم فأهلكوا (فما كان الله ليظلمهم) بأن يعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
22-وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِن قَبْلِكُمْ لَمَّا ظَلَمُواْ وَجَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ وَمَا كَانُواْ لِيُؤْمِنُواْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ [يونس 13]
(ولقد أهلكنا القرون) الأمم (من قبلكم) يا أهل مكة (لما ظلموا) بالشرك (و) قد (جاءتهم رسلهم بالبينات) الدالات على صدقهم (وما كانوا ليؤمنوا) عطف على ظلموا (كذلك) كما أهلكنا أولئك (نجزي القوم المجرمين) الكافرين
23-ذَلِكَ مِنْ أَنبَاء الْقُرَى نَقُصُّهُ عَلَيْكَ مِنْهَا قَآئِمٌ وَحَصِيدٌ [هود 100]
(ذلك) المذكور مبتدأ خبره (من أنباء القرى نقصه عليك) يا محمد (منها) أي القرى (قائم) هلك أهله دونه ومنها (وحصيد) هلك بأهله فلا أثر له كالزرع المحصود بالمناجل
24-وَمَا ظَلَمْنَاهُمْ وَلَـكِن ظَلَمُواْ أَنفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِن دُونِ اللّهِ مِن شَيْءٍ لِّمَّا جَاء أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ [هود 101]
(وما ظلمناهم) بإهلاكهم بغير ذنب (ولكن ظلموا أنفسهم) بالشرك (فما أغنت) دفعت (عنهم آلهتهم التي يدعون) يعبدون (من دون الله) أي غيره (من) زائدة (شيء لما جاء أمر ربك) عذابه (وما زادوهم) بعبادتهم لها (غير تتبيب) تخسير
25-وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ [هود 102]
(وكذلك) مَثَلُ ذلك الأخذ (أخذ ربك إذا أخذ القرى) أريد أهلها (وهي ظالمة) بالذنوب أي فلا يغني عنهم من أخذه شيء (إن أخذه أليم شديد) روى الشيخان عن أبي موسى الأشعري قال قال رسول الله صلى الله عليه وسلم : إن الله ليملي للظالم حتى إذا أخذه لم يفلته ، ثم قرأ رسول الله صلى الله عليه وسلم {وكذلك أخذ ربك} الآية
26-أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِن قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِن بَعْدِهِمْ لاَ يَعْلَمُهُمْ إِلاَّ اللّهُ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرَدُّواْ أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُواْ إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُم بِهِ وَإِنَّا لَفِي شَكٍّ مِّمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ [ابراهيم 9]
(ألم يأتكم) استفهام تقرير (نبأ) خبر (الذين من قبلكم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (والذين من بعدهم لا يعلمهم إلا الله) لكثرتهم (جاءتهم رسلهم بالبينات) بالحجج الواضحة على صدقهم (فردوا) أي الأمم (أيديهم في أفواههم) أي إليها ليعضوا عليها من شدة الغيظ (وقالوا إنا كفرنا بما أرسلتم به) في زعمكم (وإنا لفي شك مما تدعوننا إليه مريب) موقع في الريبة
27-قَالَتْ رُسُلُهُمْ أَفِي اللّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُم مِّن ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُّسَـمًّى قَالُواْ إِنْ أَنتُمْ إِلاَّ بَشَرٌ مِّثْلُنَا تُرِيدُونَ أَن تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَآؤُنَا فَأْتُونَا بِسُلْطَانٍ مُّبِينٍ [ابراهيم 10]
(قالت رسلهم أفي الله شك) استفهام إنكار أي لا شك في توحيده للدلائل الظاهرة عليه (فاطر) خالق (السماوات والأرض يدعوكم) إلى طاعته (ليغفر لكم من ذنوبكم) من صلة فإن الإسلام يغفر به ما قبله أو تبعيضية لإخراج حقوق العباد (ويؤخركم) بلا عذاب (إلى أجل مسمى) أجل الموت (قالوا إن) ما (أنتم إلا بشر مثلنا تريدون أن تصدونا عما كان يعبد آباؤنا) من الأصنام (فأتونا بسلطان مبين) حجة ظاهرة على صدقكم
28-قَالَتْ لَهُمْ رُسُلُهُمْ إِن نَّحْنُ إِلاَّ بَشَرٌ مِّثْلُكُمْ وَلَـكِنَّ اللّهَ يَمُنُّ عَلَى مَن يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَن نَّأْتِيَكُم بِسُلْطَانٍ إِلاَّ بِإِذْنِ اللّهِ وَعلَى اللّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ [ابراهيم 11]
(قالت لهم رسلهم إن) ما (نحن إلا بشر مثلكم) كما قلتم (ولكن الله يمن على من يشاء من عباده) بالنبوة (وما كان) ما ينبغي (لنا أن نأتيكم بسلطان إلا بإذن الله) بأمره لأنا عبيد مربوبون (وعلى الله فليتوكل المؤمنون) يثقوا به
29-وَمَا لَنَا أَلاَّ نَتَوَكَّلَ عَلَى اللّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ [ابراهيم 12]
(وما لنا) أن (ألا نتوكل على الله) أي لا مانع لنا من ذلك (وقد هدانا سبلنا ولنصبرن على ما آذيتمونا) على أذاكم (وعلى الله فليتوكل المتوكلون)
30-وَقَالَ الَّذِينَ كَفَرُواْ لِرُسُلِهِمْ لَنُخْرِجَنَّـكُم مِّنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ [ابراهيم 13]
(وقال الذين كفروا لرسلهم لنخرجنكم من أرضنا أو لتعودن) لتصيرن (في ملتنا) ديننا (فأوحى إليهم ربهم لنهلكن الظالمين) الكافرين
31-وَلَنُسْكِنَنَّـكُمُ الأَرْضَ مِن بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ [ابراهيم 14]
(ولنسكننكم الأرض) أرضهم (من بعدهم) بعد هلاكهم (ذلك) النصر وإيراث الأرض (لمن خاف مقامي) أي مقامه بين يدي (وخاف وعيد) بالعذاب
32-وَاسْتَفْتَحُواْ وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ [ابراهيم 15]
(واستفتحوا) استنصر الرسل بالله على قومهم (وخاب) وخسر (كل جبار) متكبر عن طاعة الله (عنيد) معاند للحق
33-مِّن وَرَآئِهِ جَهَنَّمُ وَيُسْقَى مِن مَّاء صَدِيدٍ [ابراهيم 16]
(من ورائه) أي امامه (جهنم) يدخلها (ويسقى) فيها (من ماء صديد) هو ما يسيل من جوف أهل النار مختلطا بالقيح والدم
34-يَتَجَرَّعُهُ وَلاَ يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِن كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِن وَرَآئِهِ عَذَابٌ غَلِيظٌ [ابراهيم 17]
(يتجرعه) يبتلعه مرة بعد مرة لمرارته (ولا يكاد يسيغه) يزدرده لقبحه وكراهته (ويأتيه الموت) أي أسبابه المقتضية له من أنواع العذاب (من كل مكان وما هو بميت ومن ورائه) بعد ذلك العذاب (عذاب غليظ) قوي متصل
35-وَلَقَدْ أَرْسَلْنَا مِن قَبْلِكَ فِي شِيَعِ الأَوَّلِينَ [الحجر 10]
(ولقد أرسلنا من قبلك) رسلا (في شيع) فرق (الأولين)
36-وَمَا يَأْتِيهِم مِّن رَّسُولٍ إِلاَّ كَانُواْ بِهِ يَسْتَهْزِئُونَ [الحجر 11]
(وما) كان (يأتيهم من رسول إلا كانوا به يستهزئون) كاستهزاء قومك بك وهذا تسلية له صلى الله عليه وسلم
37-قَدْ مَكَرَ الَّذِينَ مِن قَبْلِهِمْ فَأَتَى اللّهُ بُنْيَانَهُم مِّنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِن فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لاَ يَشْعُرُونَ [النحل 26]
(قد مكر الذين من قبلهم) وهو نمروذ بنى صرحا طويلا ليصعد منه إلى السماء ليقاتل أهلها (فأتى الله) قصد (بنيانهم من القواعد) الأساس فأرسل عليه الريح والزلزلة فهدمته (فخر عليهم السقف من فوقهم) أي وهم تحته (وأتاهم العذاب من حيث لا يشعرون) من جهة لا تخطر ببالهم وقيل هذا تمثيل لإفساد ما أبرموه من المكر بالرسل
38-تَاللّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِّن قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ [النحل 63]
(تالله لقد أرسلنا إلى أمم من قبلك) رسلا (فزين لهم الشيطان أعمالهم) السيئة فرأوها حسنة فكذبوا الرسل (فهو وليهم) متولي امورهم (اليوم) أي في الدنيا (ولهم عذاب أليم) مؤلم في الآخرة وقيل المراد باليوم يوم القيامة على حكاية الحال الآتية أي لا ولي لهم غيره وهو عاجز عن نصر نفسه فكيف ينصرهم
39-وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِن بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرَاً بَصِيراً [الإسراء 17]
(وكم) أي كثيرا (أهلكنا من القرون) الأمم (من بعد نوح وكفى بربك بذنوب عباده خبيرا بصيرا) عالما ببواطنها وظواهرها وبه يتعلق بذنوب
40-وَاضْرِبْ لَهُم مَّثَلاً رَّجُلَيْنِ جَعَلْنَا لِأَحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعاً [الكهف 32]
(واضرب) اجعل (لهم) للكفار مع المؤمنين (مثلا رجلين) بدل وهو وما بعده تفسير للمثل (جعلنا لأحدهما) الكافر (جنتين) بستانين (من أعناب وحففناهما بنخل وجعلنا بينهما زرعا) يقتات به
41-كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئاً وَفَجَّرْنَا خِلَالَهُمَا نَهَراً [الكهف 33]
(كلتا الجنتين) كلتا مفرد يدل على التثنية مبتدأ (آتت) خبره (أكلها) ثمرها (ولم تظلم) تنقص (منه شيئا وفجرنا) أي شققنا (خلالهما نهرا) يجري بينهما
42-وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنكَ مَالاً وَأَعَزُّ نَفَراً [الكهف 34]
(وكان له) مع الجنتين (ثمر) بفتح الثاء والميم وبضمهما وبضم الأول وسكون الثاني وهو جمع ثمرة كشجرة وشجر وخشبة وخشب وبدنة وبدن (فقال لصاحبه) المؤمن (وهو يحاوره) يفاخره (أنا أكثر منك مالا وأعز نفرا) عشيرة
43-وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِّنَفْسِهِ قَالَ مَا أَظُنُّ أَن تَبِيدَ هَذِهِ أَبَداً [الكهف 35]
(ودخل جنته) بصاحبه يطوف به فيها ويريه أثمارها ولم يقل جنتيه إرادة للروضة وقيل اكتفاء بالواحد (وهو ظالم لنفسه) بالكفر (قال ما أظن أن تبيد) تنعدم (هذه أبدا)
44-وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِن رُّدِدتُّ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِّنْهَا مُنقَلَباً [الكهف 36]
(وما أظن الساعة قائمة ولئن رددت إلى ربي) في الآخرة على زعمك (لأجدن خيرا منها منقلبا) مرجعا
45-قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِن تُرَابٍ ثُمَّ مِن نُّطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً [الكهف 37]
(قال له صاحبه وهو يحاوره) يجاوبه (أكفرت بالذي خلقك من تراب) لأن آدم خلق منه (ثم من نطفة) مني (ثم سواك) عدلك وصيرك (رجلا)
46-لَّكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَداً [الكهف 38]
(لكن) أصله لكن أنا نقلت حركة الهمزة إلى النون أو حذفت الهمزة ثم ادغمت النون في مثلها (هو) ضمير الشأن تفسره الجملة بعده والمعنى أنا أقول (الله ربي ولا أشرك بربي أحدا)
47-وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاء اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ إِن تُرَنِ أَنَا أَقَلَّ مِنكَ مَالاً وَوَلَداً [الكهف 39]
(ولولا) هلا (إذ دخلت جنتك قلت) عند إعجابك بها هذا (ما شاء الله لا قوة إلا بالله) وفي الحديث من أعطي خيرا من مال أو أهل فيقول عند ذلك ما شاء الله لا قوة إلا بالله لم ير فيه مكروها (إن ترن أنا) ضمير فصل بين المفعولين (أقل منك مالا وولدا)
48-فَعَسَى رَبِّي أَن يُؤْتِيَنِ خَيْراً مِّن جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا حُسْبَاناً مِّنَ السَّمَاءِ فَتُصْبِحَ صَعِيداً زَلَقاً [الكهف 40]
(فعسى ربي أن يؤتين خيرا من جنتك) جواب الشرط (ويرسل عليها حسبانا) جمع حسبانة أي صواعق (من السماء فتصبح صعيدا زلقا) أرضا ملساء لا يثبت عليها قدم
49-أَوْ يُصْبِحَ مَاؤُهَا غَوْراً فَلَن تَسْتَطِيعَ لَهُ طَلَباً [الكهف 41]
(أو يصبح ماؤها غورا) بمعنى غائرا عطف على يرسل دون تصبح لأن غور الماء لا يتسبب عن الصواعق (فلن تستطيع له طلبا) حيلة تدركه بها
50-وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَداً [الكهف 42]
(وأحيط بثمره) بأوجه الضبط السابقة مع جنته بالهلاك فهلكت (فأصبح يقلب كفيه) ندما وتحسرا (على ما أنفق فيها) في عمارة جنته (وهي خاوية) ساقطة (على عروشها) دعائمها للكرم بأن سقطت ثم سقط الكرم (ويقول يا) للتنبيه (ليتني لم أشرك بربي أحدا)
51-وَلَمْ تَكُن لَّهُ فِئَةٌ يَنصُرُونَهُ مِن دُونِ اللَّهِ وَمَا كَانَ مُنتَصِراً [الكهف 43]
(ولم تكن) بالتاء والياء (له فئة) جماعة (ينصرونه من دون الله) عند هلاكها (وما كان منتصرا) عند هلاكها بنفسه
52-وَإِذْ قَالَ مُوسَى لِفَتَاهُ لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُباً [الكهف 60]
واذكر (وإذ قال موسى) هو ابن عمران (لفتاه) يوشع بن نون كان يتبعه ويخدمه ويأخذ عنه العلم (لا أبرح) لا أزال أسير (حتى أبلغ مجمع البحرين) ملتقى بحر الروم وبحر فارس مما يلي المشرق أي المكان الجامع لذلك (أو أمضي حقبا) دهرا طويلا في بلوغه إن بعد
53-وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِئْياً [مريم 74]
(وكم) أي كثيرا (أهلكنا قبلهم من قرن) أي امة من الأمم الماضية (هم أحسن أثاثا) مالا ومتاعا (ورئيا) منظرا من الرؤية فكما أهلكناهم لكفرهم نهلك هؤلاء
54-وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ هَلْ تُحِسُّ مِنْهُم مِّنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزاً [مريم 98]
(وكم) أي كثيرا (أهلكنا قبلهم من قرن) أي أمة من الأمم الماضية بتكذيبهم الرسل (هل تحس) تجد (منهم من أحد أو تسمع لهم ركزا) صوتا خفيا لا فكما أهلكنا اولئك نهلك هؤلاء
55-أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُم مِّنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّأُوْلِي النُّهَى [طه 128]
(أفلم يهد) يتبين (لهم) لكفار مكة (كم) خبرية مفعول (أهلكنا) أي كثيرا إهلاكنا (قبلهم من القرون) أي الأمم الماضية لتكذيب الرسل (يمشون) حال من ضمير لهم (في مساكنهم) في سفرهم إلى الشام وغيرها فيعتبروا وما ذكر من أخذ إهلاك من فعله الخالي عن حرف مصدري لرعاية المعنى لا مانع منه (إن في ذلك لآيات) لعبرا (لأولي النهى) لذوي العقول
56-وَكَمْ قَصَمْنَا مِن قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ [الأنبياء 11]
(وكم قصمنا) أهلكنا (من قرية) أي أهلها (كانت ظالمة) كافرة (وأنشأنا بعدها قوما آخرين)
57-فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُم مِّنْهَا يَرْكُضُونَ [الأنبياء 12]
(فلما أحسوا بأسنا) أي شعر أهل القرية بالإهلاك (إذا هم منها يركضون) يهربون مسرعين
58-لَا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ [الأنبياء 13]
فقالت لهم الملائكة استهزاء (لا تركضوا وارجعوا إلى ما أترفتم) نعمتم (فيه ومساكنكم لعلكم تسألون) شيئا من دنياكم على العادة
59-قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ [الأنبياء 14]
(قالوا يا) للتنبيه (ويلنا) هلاكنا (إنا كنا ظالمين) بالكفر
60-فَمَا زَالَت تِّلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ [الأنبياء 15]
(فما زالت تلك) الكلمات (دعواهم) يدعون بها ويرددونها (حتى جعلناهم حصيدا) أي كالزرع المحصود بالمناجل بأن قتلوا بالسيف (خامدين) ميتين كخمود النار إذا طفئت
61-وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لَا يَرْجِعُونَ [الأنبياء 95]
(وحرام على قرية أهلكناها) اريد أهلها (أنهم لا) زائدة (يرجعون) أي ممتنع رجوعهم إلى الدنيا
62-فَكَأَيِّن مِّن قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُّعَطَّلَةٍ وَقَصْرٍ مَّشِيدٍ [الحج 45]
(فكأين) أي كم (من قرية أهلكناها) وفي قراءة أهلكناها (وهي ظالمة) أي أهلها بكفرهم (فهي خاوية) ساقطة (على عروشها) سقوفها وكم من (وبئر معطلة) متروكة بموت أهلها (وقصر مشيد) رفيع خاليي بموت أهله
63-وَكَأَيِّن مِّن قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ [الحج 48]
(وكأين من قرية أمليت لها وهي ظالمة ثم أخذتها) المراد أهلها (وإلي المصير) المرجع
64-ثُمَّ أَنشَأْنَا مِن بَعْدِهِمْ قُرُوناً آخَرِينَ [المؤمنون 42]
(ثم أنشأنا من بعدهم قرونا) أقواما (آخرين)
65-مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ [المؤمنون 43]
(ما تسبق من أمة أجلها) بأن تموت قبله (وما يستأخرون) عنه ذكر الضمير بعد تأنيثه رعاية للمعنى
66-ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاء أُمَّةً رَّسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُم بَعْضاً وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْداً لِّقَوْمٍ لَّا يُؤْمِنُونَ [المؤمنون 44]
(ثم أرسلنا رسلنا تترا) بالتنوين وعدمه متتابعين بين كل اثنين زمان طويل (كلما جاء أمة) بتحقيق الهمزتين وتسهيل الثانية بينهما وبين الواو (رسولها كذبوه فأتبعنا بعضهم بعضا) في الهلاك (وجعلناهم أحاديث فبعدا لقوم لا يؤمنون)
67-وَلَقَدْ أَنزَلْنَا إِلَيْكُمْ آيَاتٍ مُّبَيِّنَاتٍ وَمَثَلاً مِّنَ الَّذِينَ خَلَوْا مِن قَبْلِكُمْ وَمَوْعِظَةً لِّلْمُتَّقِينَ [النور 34]
(ولقد أنزلنا إليكم آيات مبينات) بفتح الياء وكسرها في هذه السورة بين فيها ما ذكر أو بينة (ومثلا) خبرا عجيبا وهو خبر عائشة (من الذين خلوا من قبلكم) أي من جنس أمثالهم أي أخبارهم العجيبة كخبر يوسف ومريم (وموعظة للمتقين) في قوله تعالى ولا تأخذكم بهما رأفة في دين الله لولا إذ سمعتموه ظن المؤمنون الخ ولولا إذ سمعتموه الخ يعظكم الله أن تعودوا الخ وتخصيصها بالمتقين لأنهم المنتفعون بها
68-وَعَاداً وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً [الفرقان 38]
واذكر (وعادا) قوم هود (وثمود) قوم صالح (وأصحاب الرس) اسم بئر ونبيهم قيل شعيب وقيل غيره كانوا قعودا حولها فانهارت بهم وبمنازلهم (وقرونا) أقواما (بين ذلك كثيرا) بين عاد وأصحاب الرس
69-وَكُلّاً ضَرَبْنَا لَهُ الْأَمْثَالَ وَكُلّاً تَبَّرْنَا تَتْبِيراً [الفرقان 39]
(وكلا ضربنا له الأمثال) في إقامة الحجة عليهم فلم نهلكهم إلا بعد الإنذار (وكلا تبرنا تتبيرا) أهلكنا إهلاكا بتكذيبهم أنبياءهم
70-وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لَا يَرْجُونَ نُشُوراً [الفرقان 40]
(ولقد أتوا) مر كفار مكة (على القرية التي أمطرت مطر السوء) مصدر ساء بالحجارةة وهي عظمى قرى قوم لوط فأهلك الله أهلها لفعلهم الفاحشة (أفلم يكونوا يرونها) في سفرهم إلى الشام فيعتبروا والاستفهام للتقرير (بل كانوا لا يرجون) يخافون (نشورا) بعثا فلا يؤمنون
71-وَكَمْ أَهْلَكْنَا مِن قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَن مِّن بَعْدِهِمْ إِلَّا قَلِيلاً وَكُنَّا نَحْنُ الْوَارِثِينَ [القصص 58]
(وكم أهلكنا من قرية بطرت معيشتها) عيشها واريد بالقرية أهلها (فتلك مساكنهم لم تسكن من بعدهم إلا قليلا) للمارة يوما أو بعضه (وكنا نحن الوارثين) منهم
72-وَعَاداً وَثَمُودَ وَقَد تَّبَيَّنَ لَكُم مِّن مَّسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ [العنكبوت 38]
أهلكنا (وعادا وثمود) بالصرف وتركه بمعنى الحي والقبيلة (وقد تبين لكم) إهلاكهم (من مساكنهم) بالحجر واليمن (وزين لهم الشيطان أعمالهم) من الكفر والمعاصي (فصدهم عن السبيل) سبيل الحق (وكانوا مستبصرين) ذوي بصائر
73-وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءهُم مُّوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الْأَرْضِ وَمَا كَانُوا سَابِقِينَ [العنكبوت 39]
أهلكنا (وقارون وفرعون وهامان ولقد جاءهم) من قبل (موسى بالبينات) الحجج الظاهرات (فاستكبروا في الأرض وما كانوا سابقين) فائتين عذابنا
74-فَكُلّاً أَخَذْنَا بِذَنبِهِ فَمِنْهُم مَّنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً وَمِنْهُم مَّنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُم مَّنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُم مَّنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِن كَانُوا أَنفُسَهُمْ يَظْلِمُونَ [العنكبوت 40]
(فكلا) من المذكورين (أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا) ريحا عاصفة فيها حصباء كقوم لوط (ومنهم من أخذته الصيحة) كثمود (ومنهم من خسفنا به الأرض) كقارون (ومنهم من أغرقنا) كقوم نوح وفرعون وقومه (وما كان الله ليظلمهم) ليعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
75-أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِن قَبْلِهِم مِّنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ أَفَلَا يَسْمَعُونَ [السجدة 26]
(أولم يهد لهم كم أهلكنا من قبلهم من) أي يتبين لكفار مكة إهلاكنا كثيرا (القرون يمشون) الأمم بكفرهم (في) حال من ضمير لهم (مساكنهم إن) في اسفارهم إلى الشام وغيرها فيعتبروا (في ذلك لآيات أفلا) دلالات على قدرتنا (يسمعون أولم) سماع تدبر واتعاظ
76-وَكَذَّبَ الَّذِينَ مِن قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ [سبأ 45]
(وكذب الذين من قبلهم وما بلغوا) أي هؤلاء (معشار ما آتيناهم) من القوة وطول العمر وكثرة المال (فكذبوا رسلي) إليهم (فكيف كان نكير) إنكاري عليهم بالعقوبة والاهلاك أي هو واقع موقعه
77-وَاضْرِبْ لَهُم مَّثَلاً أَصْحَابَ الْقَرْيَةِ إِذْ جَاءهَا الْمُرْسَلُونَ [يس 13]
(واضرب) اجعل (لهم مثلا) مفعول أول (أصحاب) مفعول ثان (القرية) أنطاكية (إذ جاءها) إلى آخره بدل اشتمال من أصحاب القرية (المرسلون) أي رسل عيسى
78-إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُم مُّرْسَلُونَ [يس 14]
(إذ أرسلنا إليهم اثنين فكذبوهما) إلى آخره بدل من إذ الأولى (فعززنا) بالتخفيف والتشديد قوينا الأثنين (بثالث فقالوا إنا إليكم مرسلون)
79-قَالُوا مَا أَنتُمْ إِلاَّ بَشَرٌ مِّثْلُنَا وَمَا أَنزَلَ الرَّحْمن مِن شَيْءٍ إِنْ أَنتُمْ إِلاَّ تَكْذِبُونَ [يس 15]
(قالوا ما أنتم إلا بشر مثلنا وما أنزل الرحمن من شيء إن) ما (أنتم إلا تكذبون)
80-قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ [يس 16]
(قالوا ربنا يعلم) جار مجرى القسم وزيد به وباللام على ما قبله لزيادة الإنكار في (إنا إليكم لمرسلون)
81-وَمَا عَلَيْنَا إِلاَّ الْبَلاَغُ الْمُبِينُ [يس 17]
(وما علينا إلا البلاغ المبين) التبليغ الظاهر بالأدلة الواضحة وهي إبراء الأكمه والأبرص والمريض وإحياء الميت
82-قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِن لَّمْ تَنتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُم مِّنَّا عَذَابٌ أَلِيمٌ [يس 18]
(قالوا إنا تطيرنا) تشاءمنا (بكم) لانقطاع المطر عنا بسببكم (لئن) لام قسم (لم تنتهوا لنرجمنكم) بالحجارة (وليمسنكم منا عذاب أليم) مؤلم
83-قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِن ذُكِّرْتُم بَلْ أَنتُمْ قَوْمٌ مُّسْرِفُونَ [يس 19]
(قالوا طائركم) شؤمكم (معكم) بكفركم (أئن) همزة استفهام دخلت على أن الشرطية وفي همزتها التحقيق والتسهيل وإدخال ألف بينها بوجهيها وبين الأخرى (ذكرتم) وعظتم وخوفتم وجواب الشرط محذوف أي تطيرتم وكفرتم وهو محل الاستفهام والمراد به التوبيخ (بل أنتم قوم مسرفون) متجاوزون الحدد بشرككم
84-وَجَاء مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ [يس 20]
(وجاء من أقصى المدينة رجل) هو حبيب النجار وكان قد آمن بالرسل ومنزله بأقصى البلد (يسعى) يشتد عدوا لما سمع بتكذيب القوم للرسل (قال يا قوم اتبعوا المرسلين)
85-اتَّبِعُوا مَن لاَّ يَسْأَلُكُمْ أَجْراً وَهُم مُّهْتَدُونَ [يس 21]
(اتبعوا) تأكيد للأول (من لا يسألكم أجرا) على رسالته (وهم مهتدون) فقيل له أنت على دينهم
86-وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ [الصافات 71]
(ولقد ضل قبلهم أكثر الأولين) من الأمم الماضية
87-وَلَقَدْ أَرْسَلْنَا فِيهِم مُّنذِرِينَ [الصافات 72]
(ولقد أرسلنا فيهم منذرين) من الرسل مخوفين
88-فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنذَرِينَ [الصافات 73]
(فانظر كيف كان عاقبة المنذرين) الكافرين أي عاقبتهم العذاب
89-كَمْ أَهْلَكْنَا مِن قَبْلِهِم مِّن قَرْنٍ فَنَادَوْا وَلَاتَ حِينَ مَنَاصٍ [ص 3]
(كم) أي كثير (أهلكنا من قبلهم من قرن) أي امة من الأمم الماضية (فنادوا) حين نزول القرآن بهم (ولات حين مناص) أي ليس الحين حين فرار والتاء زائدة والجملة حال من فاعل نادوا أي استغاثوا والحال أن لا مهرب ولا منجى وما اعتبر بهم كفار مكة
90-كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ فَأَتَاهُمْ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ [الزمر 25]
(كذب الذين من قبلهم) رسلهم في إتيان العذاب (فأتاهم العذاب من حيث لا يشعرون) من جهة لا تخطر ببالهم
91-فَأَذَاقَهُمُ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ [الزمر 26]
(فأذاقهم الله الخزي) الذل والهوان من المسخ والقتل وغيره (في الحياة الدنيا ولعذاب الآخرة أكبر لو كانوا) المكذبون (يعلمون) عذابها ما كذبوا
92-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالْأَحْزَابُ مِن بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ [غافر 5]
(كذبت قبلهم قوم نوح والأحزاب) كعاد وثمود وغيرهما (من بعدهم وهمت كل أمة برسولهم ليأخذوه) يقتلوه (وجادلوا بالباطل ليدحضوا) يزيلوا (به الحق فأخذتهم) بالعقاب (فكيف كان عقاب) لهم أي هو واقع موقعه
93-فَإِنْ أَعْرَضُوا فَقُلْ أَنذَرْتُكُمْ صَاعِقَةً مِّثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ [فصلت 13]
(فإن أعرضوا) كفار مكة عن الإيمان بعد هذا البيان (فقل أنذرتكم) خوفتكم (صاعقة مثل صاعقة عاد وثمود) عذابا يهلككم مثل الذي أهلكهم
94-وَكَمْ أَرْسَلْنَا مِن نَّبِيٍّ فِي الْأَوَّلِينَ [الزخرف 6]
(وكم أرسلنا من نبي في الأولين)
95-وَمَا يَأْتِيهِم مِّن نَّبِيٍّ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُون [الزخرف 7]
(وما) كان (يأتيهم) أتاهم (من نبي إلا كانوا به يستهزئون) كاستهزاء قومك بك وهذا تسلية له صلى الله عليه وسلم
96-فَأَهْلَكْنَا أَشَدَّ مِنْهُم بَطْشاً وَمَضَى مَثَلُ الْأَوَّلِينَ [الزخرف 8]
(فأهلكنا أشد منهم) من قومك (بطشا) قوة (ومضى) سبق في آيات (مثل الأولين) صفتهم في الاهلاك فعاقبه قومك كذلك
97-أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِن قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ [الدخان 37]
قال تعالى (أهم خير أم قوم تبع) هو نبي أو رجل صالح (والذين من قبلهم) من الأمم (أهلكناهم) بكفرهم والمعنى ليسوا أقوى منهم وأهلكوا (إنهم كانوا مجرمين)
98-وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُم مِّنَ الْقُرَى وَصَرَّفْنَا الْآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ [الأحقاف 27]
(ولقد أهلكنا ما حولكم من القرى) أي من أهلها كثمود وعاد وقوم لوط (وصرفنا الآيات) كررنا الحجج البينات (لعلهم يرجعون)
99-فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ [الأحقاف 28]
(فلولا) هلا (نصرهم) بدفع العذاب عنهم (الذين اتخذوا من دون الله) أي غيره (قربانا) متقربا بهم إلى الله (آلهة) معه وهم الأصنام ومفعول اتخذ الأول ضمير محذوف يعود على الموصول أي هم وقربانا الثاني وآلهة بدل منه (بل ضلوا) غابوا (عنهم) عند نزول العذاب (وذلك) أي اتخاذهم الأصنام آلهة قربانا (إفكهم) كذبهم (وما كانوا يفترون) يكذبون وما مصدرية أو موصولة والعائد محذوف أي فيه
100-وَكَأَيِّن مِّن قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِّن قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلَا نَاصِرَ لَهُمْ [محمد 13]
(وكأين) وكم (من قرية) أريد بها أهلها (هي أشد قوة من قريتك) قوة أهل مكة (التي أخرجتك) روعي لفظ قرية (أهلكناهم) روعي معنى قرية الأولى (فلا ناصر لهم) من إهلاكنا
101-وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ هُمْ أَشَدُّ مِنْهُم بَطْشاً فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِن مَّحِيصٍ [ق 36]
(وكم أهلكنا قبلهم من قرن) أهلكنا قبل كفار قريش قرونا كثيرة من الكفار (هم أشد منهم بطشا) قوة (فنقبوا) فتشوا (في البلاد هل من محيص) لهم أو لغيرهم من الموت فلم يجدوا
102-إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَن كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ [ق 37]
(إن في ذلك) المذكور (لذكرى) لعظة (لمن كان له قلب) عقل (أو ألقى السمع) استمع الوعظ (وهو شهيد) حاضر بالقلب
103-وَأَنَّهُ أَهْلَكَ عَاداً الْأُولَى [النجم 50]
(وأنه أهلك عادا الأولى) وفي قراءة بإدغام التنوين في اللام وضمها بلا همزة وهي قوم عاد والأخرى قوم صالح
104-وَثَمُودَ فَمَا أَبْقَى [النجم 51]
(وثمود) بالصرف اسم للأب وبلا صرف للقبيلة وهو معطوف على عادا (فما أبقى) منهم أحد
105-وَقَوْمَ نُوحٍ مِّن قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى [النجم 52]
(وقوم نوح من قبل) أي قبل عاد وثمود أهلكناهم (إنهم كانوا هم أظلم وأطغى) من عاد وثمود لطول لبث نوح فيهم فلبث فيهم ألف سنة إلا خمسين عاما وهم مع عدم إيمانهم به يؤذونه ويضربونه
106-وَالْمُؤْتَفِكَةَ أَهْوَى [النجم 53]
(والمؤتفكة) وهي قرى قوم لوط (أهوى) أسقطها بعد رفعها إلى السماء مقلوبة إلى الأرض بأمره جبريل بذلك
107-فَغَشَّاهَا مَا غَشَّى [النجم 54]
(فغشاها) من الحجارة بعد ذلك (ما غشى) ابهم تهويلا وفي هود فجعلنا عاليها سافلها وأمطرنا عليها حجارة من سجيل
108-وَلَقَدْ جَاءهُم مِّنَ الْأَنبَاء مَا فِيهِ مُزْدَجَرٌ [القمر 4]
(ولقد جاءهم من الأنباء) أخبار إهلاك الأمم المكذبة رسلهم (ما فيه مزدجر) لهم اسم مصدر أو اسم مكان والدال بدل من تاء الافتعال وازدجرته وزجرته نهيته بغلظة وما موصولة أو موصوفة
109-حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ [القمر 5]
(حكمة) خبر مبتدأ محذوف أو بدل من ما أو من مزدجر (بالغة) تامة (فما تغن) تنفع فيهم (النذر) جمع نذير بمعنى منذ أي الامور المنذرة لهم وما للنفي أو للاستفهام الانكاري وهي على الثاني مفعول مقدم
110-وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِن مُّدَّكِرٍ [القمر 51]
(ولقد أهلكنا أشياعكم) أشباهكم في الكفر من الأمم الماضية (فهل من مدكر) استفهام بمعنى الأمر أي اذكروا واتعظوا
111-أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِن قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ [التغابن 5]
(ألم يأتكم) يا كفار مكة (نبأ) خبر (الذين كفروا من قبل فذاقوا وبال أمرهم) عقوبة الكفر في الدنيا (ولهم) في الآخرة (عذاب أليم) مؤلم
112-وَكَأَيِّن مِّن قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُّكْراً [الطلاق 8]
(وكأين) هي كاف الجر دخلت على أي بمعنى كم (من قرية) وكثير من القرى (عتت) عصت يعني أهلها (عن أمر ربها ورسله فحاسبناها) في الآخرة وإن لم تجيء لتحقق وقوعها (حسابا شديدا وعذبناها عذابا نكرا) بسكون الكاف وضمها فظيعا وهو عذاب النار
113-فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً [الطلاق 9]
(فذاقت وبال أمرها) عقوبته (وكان عاقبة أمرها خسرا) خسارا وهلاكا
114-وَلَقَدْ كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ [الملك 18]
(ولقد كذب الذين من قبلهم) من الأمم (فكيف كان نكير) إنكاري عليهم بالتكذيب عند إهلاكهم أي أنه حق
115-إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ [القلم 17]
(إنا بلوناهم) امتحنا أهل مكة بالقحط والجوع (كما بلونا أصحاب الجنة) البستان (إذ أقسموا ليصرمنها) يقطعون ثمرتها (مصبحين) وقت الصباح كي لا يشعر بهم المساكين فلا يعطون منها ما كان أبوهم يتصدق به عليهم منها
116-وَلَا يَسْتَثْنُونَ [القلم 18]
(ولا يستثنون) في يمينهم بمشيئة الله تعالى والجملة مستأنفة أي وشأنهم ذلك
117-فَطَافَ عَلَيْهَا طَائِفٌ مِّن رَّبِّكَ وَهُمْ نَائِمُونَ [القلم 19]
(فطاف عليها طائف من ربك) نار أحرقتها (وهم نائمون)
118-فَأَصْبَحَتْ كَالصَّرِيمِ [القلم 20]
(فأصبحت كالصريم) كالليل الشديد الظلمة أي سوداء
119-فَتَنَادَوا مُصْبِحِينَ [القلم 21]
(فتنادوا مصبحين)
120-أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِن كُنتُمْ صَارِمِينَ [القلم 22]
(أن اغدوا على حرثكم) غلتكم تفسير لتنادوا أو أن مصدرية أي بأن (إن كنتم صارمين) مريدين القطع وجواب الشرط دل عليه ما قبله
121-فَانطَلَقُوا وَهُمْ يَتَخَافَتُونَ [القلم 23]
(فانطلقوا وهم يتخافتون) يتسارون
122-أَن لَّا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُم مِّسْكِينٌ [القلم 24]
(أن لا يدخلنها اليوم عليكم مسكين) تفسير لما قبله أو أن مصدرية أي بأن
123-وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ [القلم 25]
(وغدوا على حرد) منع للفقراء (قادرين) عليه في ظنهم
124-فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ [القلم 26]
(فلما رأوها) سوداء محترقة (قالوا إنا لضالون) عنها أي ليست هذه ثم قالوا لما علموها
125-بَلْ نَحْنُ مَحْرُومُونَ [القلم 27]
(بل نحن محرومون) ثمرتها بمعنى الفقراء منها
126-قَالَ أَوْسَطُهُمْ أَلَمْ أَقُل لَّكُمْ لَوْلَا تُسَبِّحُونَ [القلم 28]
(قال أوسطهم) خيرهم (ألم أقل لكم لولا) هلا (تسبحون) الله تائبين
127-قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ [القلم 29]
(قالوا سبحان ربنا إنا كنا ظالمين) بمنع الفقراء حقهم
128-فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلَاوَمُونَ [القلم 30]
(فأقبل بعضهم على بعض يتلاومون)
129-قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ [القلم 31]
(قالوا يا) للتنبيه (ويلنا) هلاكنا (إنا كنا طاغين)
130-عَسَى رَبُّنَا أَن يُبْدِلَنَا خَيْراً مِّنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ [القلم 32]
(عسى ربنا أن يبدلنا) بالتشديد والتخفيف (خيرا منها إنا إلى ربنا راغبون) ليقبل توبتنا ويرد علينا خيرا من جنتنا روي أنهم ابدلوا خيرا منها
131-كَذَلِكَ الْعَذَابُ وَلَعَذَابُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ [القلم 33]
(كذلك) أي مثل العذاب لهؤلاء (العذاب) لمن خالف أمرنا من كفار مكة وغيرهم (ولعذاب الآخرة أكبر لو كانوا يعلمون) عذابها ما خالفوا أمرنا ونزل لما قالوا إن بعثنا نعط أفضل منكم
132-كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ [الحاقة 4]
(كذبت ثمود وعاد بالقارعة) القيامة لأنها تقرع القلوب بأهوالها
133-فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ [الحاقة 5]
(فأما ثمود فأهلكوا بالطاغية) بالصيحة المجاوزة للحد في الشدة
134-وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ [الحاقة 6]
(وأما عاد فأهلكوا بريح صرصر) شديدة الصوت (عاتية) قوية شديدة على عاد مع قوتهم وشدتهم
135-سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُوماً فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ [الحاقة 7]
(سخرها) أرسلها بالقهر (عليهم سبع ليال وثمانية أيام) أولها من صبح يوم الأربعاء لثمان بقين من شوال وكانت في عجز الشتاء (حسوما) متتابعات شبهت بتتابع فعل الحاسم في إعادة الكي على الداء كرة بعد أخرى حتى ينحسم (فترى القوم فيها صرعى) مطروحين هالكين (كأنهم أعجاز) أصول (نخل خاوية) ساقطة فارغة
136-فَهَلْ تَرَى لَهُم مِّن بَاقِيَةٍ [الحاقة 8]
(فهل ترى لهم من باقية) صفة نفس مقدرة أو التاء للمبالغة أي باق لا
137-وَجَاء فِرْعَوْنُ وَمَن قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ [الحاقة 9]
(وجاء فرعون ومن قبله) أتباعه وفي قراءة بفتح القاف وسكون الباء أي من تقدمه من الأمم الكافرة (والمؤتفكات) أهلها وهي قرى قوم لوط (بالخاطئة) بالفعلات ذات الخطأ
138-فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَّابِيَةً [الحاقة 10]
(فعصوا رسول ربهم) لوطا وغيره (فأخذهم أخذة رابية) زائدة في الشدة على غيرها
139-إِنَّا لَمَّا طَغَى الْمَاء حَمَلْنَاكُمْ فِي الْجَارِيَةِ [الحاقة 11]
(إنا لما طغا الماء) علا فوق كل شيء من الجبال وغيرها زمن الطوفان (حملناكم) يعني آباءكم إذ أنتم في أصلابهم (في الجارية) السفينة التي عملها نوح ونجا هو ومن كان معه فيها وغرق الآخرون
140-لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ [الحاقة 12]
(لنجعلها) هذه الفعلة وهي إنجاء المؤمنين وإهلاك الكافرين (لكم تذكرة) عظة (وتعيها) ولتحفظها (أذن واعية) حافظة لما تسمع


قارون

القصص والتاريخ
قارون

1-إِنَّ قَارُونَ كَانَ مِن قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ [القصص 76]
(إن قارون كان من قوم موسى) ابن عمه وابن خالته وآمن به (فبغى عليهم) بالكبر والعلو وكثرة المال (وآتيناه من الكنوز ما إن مفاتحه لتنوء) تثقل (بالعصبة) الجماعة (أولي) أصحاب (القوة) أي تثقلهم فالباء للتعدية وعدتهم قيل سبعون وقيل أربعون وقيل عشرة وقيل غير ذلك اذكر (إذ قال له قومه) المؤمنون من بني إسرائيل (لا تفرح) بكثرة المال فرح بطر (إن الله لا يحب الفرحين) بذلك
2-فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ [القصص 79]
(فخرج) قارون (على قومه في زينته) باتباعه الكثيرين ركبانا متحلين بملابس الذهب والحرير على خيول وبغال متحلية (قال الذين يريدون الحياة الدنيا يا) للتنبيه (ليت لنا مثل ما أوتي قارون) في الدنيا (إنه لذو حظ) نصيب (عظيم) واف فيها
3-وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءهُم مُّوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الْأَرْضِ وَمَا كَانُوا سَابِقِينَ [العنكبوت 39]
أهلكنا (وقارون وفرعون وهامان ولقد جاءهم) من قبل (موسى بالبينات) الحجج الظاهرات (فاستكبروا في الأرض وما كانوا سابقين) فائتين عذابنا
4-فَكُلّاً أَخَذْنَا بِذَنبِهِ فَمِنْهُم مَّنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً وَمِنْهُم مَّنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُم مَّنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُم مَّنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِن كَانُوا أَنفُسَهُمْ يَظْلِمُونَ [العنكبوت 40]
(فكلا) من المذكورين (أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا) ريحا عاصفة فيها حصباء كقوم لوط (ومنهم من أخذته الصيحة) كثمود (ومنهم من خسفنا به الأرض) كقارون (ومنهم من أغرقنا) كقوم نوح وفرعون وقومه (وما كان الله ليظلمهم) ليعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
5-إِلَى فِرْعَوْنَ وَهَامَانَ وَقَارُونَ فَقَالُوا سَاحِرٌ كَذَّابٌ [غافر 24]
(إلى فرعون وهامان وقارون فقالوا) هو (ساحر كذاب)


قوم تبع

القصص والتاريخ
قوم تبع

1-أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِن قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ [الدخان 37]
قال تعالى (أهم خير أم قوم تبع) هو نبي أو رجل صالح (والذين من قبلهم) من الأمم (أهلكناهم) بكفرهم والمعنى ليسوا أقوى منهم وأهلكوا (إنهم كانوا مجرمين)
2-وَأَصْحَابُ الْأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ [ق 14]
(وأصحاب الأيكة) الغيضة قوم شعيب (وقوم تبع) هو ملك كان باليمن أسلم ودعا قومه إلى الإسلام فكذبوه (كل) من المذكورين (كذب الرسل) كقريش (فحق وعيد) وجب نزول العذاب على الجميع فلا يضيق صدرك من كفر قريش بك


يأجوج ومأجوج

القصص والتاريخ
يأجوج ومأجوج

1-قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجاً عَلَى أَن تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدّاً [الكهف 94]
(قالوا يا ذا القرنين إن يأجوج ومأجوج) بالهمز وتركه هما اسمان أعجميان لقبيلتين فلم ينصرفا (مفسدون في الأرض) بالنهب والغي عند خروجهم إلينا (فهل نجعل لك خرجا) جعلا من المال وفي قراءة خراجا (على أن تجعل بيننا وبينهم سدا) حاجزا فلا يصلوا إلينا
2-قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْماً [الكهف 95]
(قال ما مكني) وفي قراءة بنونين من غير إدغام (فيه ربي) من المال وغيره (خير) من خرجكم الذي تجعلونه لي فلا حاجة بي إليه وأجعل لكم السد تبرعا (فأعينوني بقوة) لما أطلبه منكم (أجعل بينكم وبينهم ردما) حاجزا حصينا
3-آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انفُخُوا حَتَّى إِذَا جَعَلَهُ نَاراً قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْراً [الكهف 96]
(آتوني زبر الحديد) قطعة على قدر الحجارة التي يبنى بها فبنى بها وجعل بينها الحطب والفحم (حتى إذا ساوى بين الصدفين) بضم الحرفين وفتحهما وضم الأول وسكون الثاني أي جانبي الجبلين بالبناء ووضع المنافخ والنار حول ذلك (قال انفخوا) فنفخوا (حتى إذا جعله) أي الحديد (نارا) أي كالنار (قال آتوني أفرغ عليه قطرا) هو النحاس المذاب تنازع فيه الفعلان وحذف من الأول لاعمال الثاني فأفرغ النحاس المذاب على الحديد المحمي فدخل بين زبره فصار شيئا واحدا


يعقوب

القصص والتاريخ
يعقوب

1-وَقَالَ لِفِتْيَانِهِ اجْعَلُواْ بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انقَلَبُواْ إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ [يوسف 62]
(وقال لفتيته) وفي قراءة {لفتيانه} غلمانه (اجعلوا بضاعتهم) التي أتوا بها ثمن الميرة وكانت دراهم (في رحالهم) أوعيتهم (لعلهم يعرفونها إذا انقلبوا إلى أهلهم) وفرغوا أوعيتهم (لعلهم يرجعون) إلينا لأنهم لا يستحلون إمساكها
2-فَلَمَّا رَجِعُوا إِلَى أَبِيهِمْ قَالُواْ يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ [يوسف 63]
(فلما رجعوا إلى أبيهم قالوا يا أبانا منع منا الكيل) إن لم ترسل أخانا إليه (فأرسل معنا أخانا نكتل) بالنون والياء (وإنا له لحافظون)
3-يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيّاً [مريم 6]
(يرثني) بالجزم جواب الأمر وبالرفع صفة وليا (ويرث) بالوجهين (من آل يعقوب) جدي العلم والنبوة (واجعله رب رضيا) أي مرضيا عندك قال تعالى في إجابة طلبه الابن الحاصل به رحمته


المؤتكفات

القصص والتاريخ
المؤتكفات

1-أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِن قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللّهُ لِيَظْلِمَهُمْ وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [التوبة 70]
(ألم يأتهم نبأ) خبر (الذين من قبلهم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (وقوم إبراهيم وأصحاب مدين) قوم شعيب (والمؤتفكات) قرى قوم لوط أي أهلها (أتتهم رسلهم بالبينات) بالمعجزات فكذبوهم فأهلكوا (فما كان الله ليظلمهم) بأن يعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
2-وَجَاء فِرْعَوْنُ وَمَن قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ [الحاقة 9]
(وجاء فرعون ومن قبله) أتباعه وفي قراءة بفتح القاف وسكون الباء أي من تقدمه من الأمم الكافرة (والمؤتفكات) أهلها وهي قرى قوم لوط (بالخاطئة) بالفعلات ذات الخطأ


الذي أماته الله مئة عام

القصص والتاريخ
الذي أماته الله مئة عام

1-أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّىَ يُحْيِـي هَـَذِهِ اللّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللّهُ مِئَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْماً أَوْ بَعْضَ يَوْمٍ قَالَ بَل لَّبِثْتَ مِئَةَ عَامٍ فَانظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِّلنَّاسِ وَانظُرْ إِلَى العِظَامِ كَيْفَ نُنشِزُهَا ثُمَّ نَكْسُوهَا لَحْماً فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ [البقرة 259]
(أو) رأيت (كالذي) الكاف زائدة (مر على قرية) هي بيت المقدس راكبا على حمار ومعه سلة تين وقدح عصير وهو عزير (وهي خاوية) ساقطة (على عروشها) سقوطها لما خربها بُخْتُنَصَّر (قال أنى) كيف (يحيي هذه الله بعد موتها) استعظاماً لقدرته تعالى (فأماته الله) وألبثه (مائة عام ثم بعثه) أحياه ليريه كيفية ذلك (قال) تعالى له (كم لبثت) مكثت هنا (قال لبثت يوماً أو بعض يوم) لأنه نام أول النهار فقبض وأُحيي عند الغروب فظن أنه يوم النوم (قال بل لبثت مائة عام فانظر إلى طعامك) التين (وشرابك) العصير (لم يتسنَّه) لم يتغير مع طول الزمان ، والهاء قيل أصل من سانهت وقيل للسكت من سانيت وفي قراءة بحذفها (وانظر إلى حمارك) كيف هو فرآه ميتا وعظامه بيض تلوح! فعلنا ذلك لتعلم (ولنجعلك آية) على البعث (للناس وانظر إلى العظام) من حمارك (كيف نُنشزها) نحييها بضم النون وقرئ بفتحها من أنشز ونشز لغتان وفي قراءة {ننشرها} بالراء نحركها ونرفعها (ثم نكسوها لحماً) فنظر إليها وقد تركبت وكسيت لحما ونفخ فيه الروح ونهق (فلما تبين له) ذلك بالمشاهدة (قال أعلم) علم مشاهدة (أن الله على كل شيء قدير) وفي قراءة {اعْلَمْ} أمر من الله له


الذين خرجو حذر الموت

القصص والتاريخ
الذين خرجو حذر الموت

1-أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُواْ مِن دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللّهُ مُوتُواْ ثُمَّ أَحْيَاهُمْ إِنَّ اللّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَـكِنَّ أَكْثَرَ النَّاسِ لاَ يَشْكُرُونَ [البقرة 243]
(ألم تر) استفهام تعجب وتشويق إلى استماع ما بعده أي ينته علمك (إلى الذين خرجوا من ديارهم وهم ألوف) أربعة أوثمانية أو عشرة أو ثلاثون أو أربعون أو سبعون ألفا (حذر الموت) مفعول له وهم قوم من بني إسرائيل وقع الطاعون ببلادهم ففروا (فقال لهم الله موتوا) فماتوا (ثم أحياهم) بعد ثمانية أيام أو أكثر بدعاء نبيهم حِزْقيل بكسر المهملة والقاف وسكون الزاي [وهو نبي الله ذي الكفل] فعاشوا دهرا عليهم أثر الموت لا يلبسون ثوبا إلا عاد كالكفن واستمرت في أسباطهم (إن الله لذو فضل على الناس) ومنه إحياء هؤلاء (ولكن أكثر الناس) وهم الكفار (لا يشكرون) والقصد من ذكر خبر هؤلاء تشجيع المؤمنين على القتال ولذا عطف عليه


لقمان وحكمته

القصص والتاريخ
لقمان وحكمته

1-وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَن يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَن كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ [لقمان 12]
(ولقد آتينا لقمان الحكمة) منها العلم والديانة والاصابة في القول والحكمة كثيرة مأثورة كان يفتي قبل بعثة داود وأدرك بعثته وأخذ عنه العلم وترك الفتيا وقال في ذلك ألا أكتفي اذا كفيت وقيل له أي الناس شر قال الذي لا يبالي إن رآه الناس مسيئا (أن) وقلنا له أن (اشكر لله) ما أعطاك من الحكمة (ومن يشكر فإنما يشكر لنفسه) لأن ثواب شكره له (ومن كفر) النعمة (فإن الله غني) عن خلقه (حميد) محمود في صنعه
2-وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ [لقمان 13]
واذكر (وإذ قال لقمان لابنه وهو يعظه يا بني) تصغير إشفاق (لا تشرك بالله إن الشرك) بالله (لظلم عظيم) فرجع إليه وأسلم
3-يَا بُنَيَّ إِنَّهَا إِن تَكُ مِثْقَالَ حَبَّةٍ مِّنْ خَرْدَلٍ فَتَكُن فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ [لقمان 16]
(يا بني إنها) الخصلة السيئة (إن تك مثقال حبة من خردل فتكن في صخرة أو في السماوات أو في الأرض) أي في أخفى مكان من ذلك (يأت بها الله) فيحاسب عليها (إن الله لطيف) باستخراجها (خبير) بمكانها
4-وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِن صَوْتِكَ إِنَّ أَنكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ [لقمان 19]
(واقصد في مشيك) توسط فيه بين الدبيب والاسراع وعليك السكينة والوقار (واغضض) اخفض (من صوتك إن أنكر الأصوات) أقبحها (لصوت الحمير) أوله زفير وآخره شهيق


سارة

القصص والتاريخ
إبراهيم
سارة

1-وَامْرَأَتُهُ قَآئِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِن وَرَاء إِسْحَاقَ يَعْقُوبَ [هود 71]
(وامرأته) أي امرأة إبراهيم سارة (قائمة) تخدمهم (فضحكت) استبشاراً بهلاكهم (فبشرناها بإسحاق ومن وراء) بعد (إسحاق يعقوب) ولده تعيش إلى أن تراه
2-فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ [الذاريات 29]
(فأقبلت امرأته) سارة (في صرة) صيحة حال أي جاءت صائحة (فصكت وجهها) لطمته (وقالت عجوز عقيم) لم تلد قط وعمرها تسع وتسعون سنة وعمر إبراهيم مائة سنة أو عمره مائة وعشرون سنة وعمرها تسع وتسعون سنة


قوم إبراهيم

القصص والتاريخ
إبراهيم
قوم إبراهيم

1-إِنَّ اللّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ [أل عمران 33]
(إن الله اصطفى) اختار (آدم ونوحا وآل إبراهيم وآل عمران) بمعنى أنفسهما (على العالمين) بجعل الأنبياء من نسلهم
2-أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللّهُ مِن فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُم مُّلْكاً عَظِيماً [النساء 54]
(أم) بل (يحسدون الناس) أي النبي صلى الله عليه وسلم (على ما آتاهم الله من فضله) من النبوة وكثرة النساء أي يتمنون زواله عنه ويقولون لو كان نبيا لاشتغل عن النساء (فقد آتينا آل إبراهيم) جده كموسى وداود وسليمان (الكتاب والحكمة) والنبوة (وآتيناهم ملكاً عظيماً) فكان لداود تسع وتسعون امرأة ولسليمان ألف ما بين حرة وسرية
3-أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِن قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللّهُ لِيَظْلِمَهُمْ وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [التوبة 70]
(ألم يأتهم نبأ) خبر (الذين من قبلهم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (وقوم إبراهيم وأصحاب مدين) قوم شعيب (والمؤتفكات) قرى قوم لوط أي أهلها (أتتهم رسلهم بالبينات) بالمعجزات فكذبوهم فأهلكوا (فما كان الله ليظلمهم) بأن يعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
4-وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ [الحج 43]
(وقوم إبراهيم وقوم لوط)


بلقيس

القصص والتاريخ
سبأ
بلقيس

1-إِنِّي وَجَدتُّ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِن كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ [النمل 23]
(إني وجدت امرأة تملكهم) اسمها بلقيس (وأوتيت من كل شيء) يحتاج إليه الملوك من الآلة والعدة (ولها عرش) سرير (عظيم) طوله ثمانون ذراعا وعرضه أربعون ذرراعا وارتفاعه ثلاثون ذراعا مضروب من الذهب والفضة مكلل بالدر والياقوت الأحمر والزبرجد الأخضر والزمرد عليه سبعة أبواب على كل بيت باب مغلق


قوم سبأ

القصص والتاريخ
سبأ
قوم سبأ

1-فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِن سَبَإٍ بِنَبَإٍ يَقِينٍ [النمل 22]
(فمكث) بضم الكاف وفتحها (غير بعيد) يسيرا من الزمن وحضر لسليمان متواضعا برفع رأسه وإرخاء ذنبه وجناحيه فعفا عنه وسأله عما لقي في غيبته (فقال أحطت بما لم تحط به) اطلعت على ما لم تطلع عليه (وجئتك من سبأ) بالصرف وتركه قبيلةة باليمن سميت باسم جد لهم باعتباره صرف (بنبأ) خبر (يقين)
2-قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَن سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُّمَرَّدٌ مِّن قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ [النمل 44]
(قيل لها) أيضا (ادخلي الصرح) هو سطح من زجاج أبيض شفاف تحته ماء عذب جار فيه سمك اصطنعه سليمان لما قيل له إن ساقيها وقدميها كقدمي الحمار (فلما رأته حسبته لجة) من الماء (وكشفت عن ساقيها) لتخوضه وكان سليمان على سريره في صدر الصرح فرأى ساقيها وقدميها حسانا (قال) لها (إنه صرح ممرد) مملس (من قوارير) من زجاج ودعاها إلى الإسلام (قالت رب إني ظلمت نفسي) بعبادة غيرك (وأسلمت) كائنة (مع سليمان لله رب العالمين) وأراد تزوجها فكره شعر ساقيها فعملت له الشياطين النورة فأزالته بها فتزوجها وأحبها وأقرها على ملكها وكان يزورها في كل شهر مرة ويقيم عندها ثلاثة أيام وانقضى ملكها بانقضاء ملك سليمان روي أنه ملك وهو ابن ثلاث عشرة سنة ومات وهو ابن ثلاث وخمسين سنة فسبحان من لا انقضاء لدوام ملكه
3-لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَن يَمِينٍ وَشِمَالٍ كُلُوا مِن رِّزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ [سبأ 15]
(لقد كان لسبأ) بالصرف وعدمه قبيلة سميت بإسم جد لهم من العرب (في مسكنهم) باليمن (آية) دالة على قدرة الله تعالى (جنتان) بدل (عن يمين وشمال) عن يمين واديهم وشماله وقيل لهم (كلوا من رزق ربكم واشكروا له) على ما رزقكم من النعمة في ارض سبأ (بلدة طيبة) ليس فيها سباخ ولا بعوضة ولا ذبابة ولا برغوث ولا عقرب ولا حية ويمر الغريب فيها وفي ثيابه قمل فيموت لطيب هوائها (ورب غفور)
4-فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُم بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَى أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِّن سِدْرٍ قَلِيلٍ [سبأ 16]
(فأعرضوا) عن شكره وكفروا (فأرسلنا عليهم سيل العرم) جمع عرمة ما يمسك الماء من بناء وغيره إلى وقت حاجته أي سيل واديهم الممسوك بما ذكر فأغرق جنتيهم وأموالهم (وبدلناهم بجنتيهم جنتين ذواتي) تثنية ذوات مفرد على الأصل (أكل خمط) مر بإضافة أكل بمعنى مأكول وتركها وبعطف عليه (وأثل وشيء من سدر قليل)
5-ذَلِكَ جَزَيْنَاهُم بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلَّا الْكَفُورَ [سبأ 17]
(ذلك) التبديل (جزيناهم بما كفروا) بكفرهم (وهل نجازي إلا الكفور) بالياء والنون مع كسر الزاي ونصب الكفور أي ما يناقش إلا هو
6-وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّاماً آمِنِينَ [سبأ 18]
(وجعلنا بينهم) سبأ وهم باليمن (وبين القرى التي باركنا فيها) بالماء والشجر وهي قرى الشام التي يسيرون إليها للتجارة (قرى ظاهرة) متواصلة من اليمن إلى الشام (وقدرنا فيها السير) بحيث يقيلون في واحدة ويبيتون في أخرى إلى انتهاء سفرهم ولا يحتاجون فيه إلى حمل زاد وماء أي وقلنا (سيروا فيها ليالي وأياما آمنين) لا تخافون في ليل ولا في نهار
7-فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِّكُلِّ صَبَّارٍ شَكُورٍ [سبأ 19]
(فقالوا ربنا باعد) وفي قراءة باعد (بين أسفارنا) إلى الشام اجعلها مفاوز ليتطاولوا على الفقراء بركوب الرواحل وحمل الزاد والماء فبطروا النعمة (وظلموا أنفسهم) بالكفر (فجعلناهم أحاديث) لمن بعدهم في ذلك (ومزقناهم كل ممزق) فرقناهم في البلاد كل التفريق (إن في ذلك) المذكور (لآيات) عبرا (لكل صبار) عن المعاصي (شكور) على النعم


آل عمران

القصص والتاريخ
عمران
آل عمران

1-إِنَّ اللّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ [أل عمران 33]
(إن الله اصطفى) اختار (آدم ونوحا وآل إبراهيم وآل عمران) بمعنى أنفسهما (على العالمين) بجعل الأنبياء من نسلهم


امرأة عمران

القصص والتاريخ
عمران
امرأة عمران

1-إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً فَتَقَبَّلْ مِنِّي إِنَّكَ أَنتَ السَّمِيعُ الْعَلِيمُ [أل عمران 35]
اذكر (إذ قالت امرأة عمران) حنة لما أسنت واشتاقت للولد فدعت الله وأحست بالحمل يا (رب إني نذرت) أن أجعل (لك ما في بطني محرراً) عتيقاً خالصاً من شواغل الدنيا لخدمة بيتك المقدس (فتقبل مني إنك أنت السميع) للدعاء (العليم) بالنيات ، وهلك عمران وهي حامل
2-يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً [مريم 28]
(يا أخت هارون) هو رجل صالح أي يا شبيهته في العفة (ما كان أبوك امرأ سوء) أي زانيا (وما كانت أمك بغيا) أي زانية فمن أين لك هذا الولد


مريم ابنة عمران

القصص والتاريخ
عمران
مريم ابنة عمران

1-إِنَّ اللّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ [أل عمران 33]
(إن الله اصطفى) اختار (آدم ونوحا وآل إبراهيم وآل عمران) بمعنى أنفسهما (على العالمين) بجعل الأنبياء من نسلهم
2-ذُرِّيَّةً بَعْضُهَا مِن بَعْضٍ وَاللّهُ سَمِيعٌ عَلِيمٌ [أل عمران 34]
(ذرية بعضها من) ولد (بعض) منهم (والله سميع عليم)
3-إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً فَتَقَبَّلْ مِنِّي إِنَّكَ أَنتَ السَّمِيعُ الْعَلِيمُ [أل عمران 35]
اذكر (إذ قالت امرأة عمران) حنة لما أسنت واشتاقت للولد فدعت الله وأحست بالحمل يا (رب إني نذرت) أن أجعل (لك ما في بطني محرراً) عتيقاً خالصاً من شواغل الدنيا لخدمة بيتك المقدس (فتقبل مني إنك أنت السميع) للدعاء (العليم) بالنيات ، وهلك عمران وهي حامل
4-فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنثَى وَاللّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالأُنثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وِإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ [أل عمران 36]
(فلما وضعتها) ولدتها جارية وكانت ترجو أن يكون غلاما إذ لم يكن يحرر إلا الغلمان (قالت) معتذرة يا (رب إني وضعتها أنثى والله أعلم) أي عالم (بما وضعتْ) جملة اعتراض من كلامه تعالى وفي قراءة بضم التاء (وليس الذكر) الذي طلبت (كالأنثى) التي وهبت لأنه يقصد للخدمة وهي لا تصلح لضعفها وعورتها وما يعتريها من الحيض ونحوه (وإني سميتها مريم وإني أعيذها بك وذريتها) أولادها (من الشيطان الرجيم) المطرود في الحديث "ما من مولود يولد إلا مسه الشيطان حين يولد فيستهل صارخا إلا مريم وابنها" رواه الشيخان
5-فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنبَتَهَا نَبَاتاً حَسَناً وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِندَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَـذَا قَالَتْ هُوَ مِنْ عِندِ اللّهِ إنَّ اللّهَ يَرْزُقُ مَن يَشَاءُ بِغَيْرِ حِسَابٍ [أل عمران 37]
(فتقبلها ربها) أي قبل مريم من أمها (بقبول حسن وأنبتها نباتا حسنا) أنشأها بخلق حسن فكانت تنبت في اليوم كما ينبت المولود في العام وأتت بها أمها الأحبار سَدَنة بيت المقدس فقالت: دونكم هذه النذيرة فتنافسوا فيها لأنها بنت إمامهم فقال زكريا أنا أحق بها لأن خالتها عندي فقالوا لا حتى نقترع فانطلقوا وهم تسعة وعشرون إلى نهر الأردن وألقوا أقلامهم على أن من ثبت قلمه في الماء وصعد أولى بها فثبت قلم زكريا فأخذها وبنى لها غرفة في المسجد بسلم لا يصعد إليها غيره وكان يأتيها بأكلها وشربها ودهنها فيجد عندها فاكهة الصيف في الشتاء وفاكهة الشتاء في الصيف كما قال تعالى (وكفَلَها زكرياءُ) ضمها إليه وفي قراءة بالتشديد ونصب زكريا ممدودا ومقصورا والفاعل الله (كلما دخل عليها زكريا المحراب) الغرفة وهي أشرف المجالس (وجد عندها رزقا قال يا مريم أنى) من أين (لك هذا قالت) وهي صغيرة (هو من عند الله) يأتيني به من الجنة (إن الله يرزق من يشاء بغير حساب) رزقا واسعا بلا تبعة
6-وَإِذْ قَالَتِ الْمَلاَئِكَةُ يَا مَرْيَمُ إِنَّ اللّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاء الْعَالَمِينَ [أل عمران 42]
(و) اذكر (إذ قالت الملائكة) أي جبريل (يا مريم إن الله اصطفاك) اختارك (وطهرك) من مسيس الرجال (واصطفاك على نساء العالمين) أي أهل زمانك
7-يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ [أل عمران 43]
(يا مريم اقنتي لربك) أطيعيه (واسجدي واركعي مع الراكعين) أي صلي مع المصلين
8-ذَلِكَ مِنْ أَنبَاء الْغَيْبِ نُوحِيهِ إِلَيكَ وَمَا كُنتَ لَدَيْهِمْ إِذْ يُلْقُون أَقْلاَمَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ [أل عمران 44]
(ذلك) المذكور من أمر زكريا ومريم (من أنباء الغيب) أخبار ما غاب عنك (نوحيه إليك) يا محمد (وما كنت لديهم إذ يلقون أقلامهم) في الماء يقترعون ليظهر لهم (أيهم يكفل) يربّي (مريم وما كنت لديهم إذ يختصمون) في كفالتها فتعرف ذلك فتخبر به وإنما عرفته من جهة الوحي
9-إِذْ قَالَتِ الْمَلآئِكَةُ يَا مَرْيَمُ إِنَّ اللّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِّنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ [أل عمران 45]
(إذ قالت الملائكة) أي جبريل (يا مريم إن الله يبشرك بكلمة منه) أي ولد (اسمه المسيح عيسى ابن مريم) خاطبها بنسبته إليها تنبيها على أنها تلده بلا أب إذ عادة الرجال نسبتهم إلى آبائهم (وجيهاً) ذا جاه (في الدنيا) بالنبوة (والآخرة) بالشفاعة والدرجات العلا (ومن المقربين) عند الله
10-وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَمِنَ الصَّالِحِينَ [أل عمران 46]
(ويكلم الناس في المهد) أي طفلا قبل وقت الكلام (وكهلاً ومن الصالحين)
11-قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُن فَيَكُونُ [أل عمران 47]
(قالت رب أنّى) كيف (يكون لي ولد ولم يمسسني بشر) بتزوج ولا غيره (قال) الأمر (كذلك) من خلق ولد منك بلا أب (الله يخلق ما يشاء إذا قضى أمراً) أراد خلقه (فإنما يقول له كن فيكون) أي فهو يكون
12-وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً [النساء 156]
(وبكفرهم) ثانيا بعيسى وكرر الباء للفصل بينه وبين ما عطف عليه (وقولهم على مريم بهتانا عظيما) حيث رموها بالزنا
13-وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً [مريم 16]
(واذكر في الكتاب) القرآن (مريم) أي خبرها (إذ) حين (انتبذت من أهلها مكانا شرقيا) أي اعتزلت تفي مكان نحو الشرق من الدار
14-فَاتَّخَذَتْ مِن دُونِهِمْ حِجَاباً فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً [مريم 17]
(فاتخذت من دونهم حجابا) أرسلت سترا تستتر به لتفلي رأسها أو ثيابها أو تغتسل من حيضها (فأرسلنا إليها روحنا) جبريل (فتمثل لها) بعد لبسها ثيابها (بشرا سويا) تام الخلق
15-قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَن مِنكَ إِن كُنتَ تَقِيّاً [مريم 18]
(قالت إني أعوذ بالرحمن منك إن كنت تقيا) فتنتهي عني بتعوذي
16-قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَاماً زَكِيّاً [مريم 19]
(قال إنما أنا رسول ربك لأهب لك غلاما زكيا) بالنبوة
17-قَالَتْ أَنَّى يَكُونُ لِي غُلَامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيّاً [مريم 20]
(قالت أنى يكون لي غلام ولم يمسسني بشر) بتزوج (ولم أك بغيا) زانية
18-قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِّنَّا وَكَانَ أَمْراً مَّقْضِيّاً [مريم 21]
(قال) الأمر (كذلك) من خلق غلام منك من غير أب (قال ربك هو علي هين) أي بأن ينفخ بأمري جبريل فيك فتحملي به ولكون ما ذكر في معنى العلة عطف عليه (ولنجعله آية للناس) على قدرتنا (ورحمة منا) لمن آمن به (وكان) خلقه (أمرا مقضيا) به في علمي فنفخ جبريل في جيب درعها فأحست بالحمل في بطنها مصورا
19-فَحَمَلَتْهُ فَانتَبَذَتْ بِهِ مَكَاناً قَصِيّاً [مريم 22]
(فحملته فانتبذت) تنحت (به مكانا قصيا) بعيدا عن أهلها
20-فَأَجَاءهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنتُ نَسْياً مَّنسِيّاً [مريم 23]
(فأجاءها) جاء بها (المخاض) وجع الولادة (إلى جذع النخلة) لتعتمد عليه فولدت والحمل والتصوير والولادة في ساعة (قالت يا) للتنبيه (ليتني مت قبل هذا) الأمر (وكنت نسيا منسيا) شيئا متروكا لا يعرف ولا يذكر
21-فَنَادَاهَا مِن تَحْتِهَا أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً [مريم 24]
(فناداها من تحتها) أي جبريل وكان أسفل منها (ألا تحزني قد جعل ربك تحتك سريا) نهر ماء كان قد انقطع
22-وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً [مريم 25]
(وهزي إليك بجذع النخلة) كانت يابسة والباء زائدة (تساقط) أصله بتاءين قلبت الثانية سينا وادغمت في السين وفي قراءة تركها (عليك رطبا) تمييز (جنيا) صفته
23-فَكُلِي وَاشْرَبِي وَقَرِّي عَيْناً فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَداً فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيّاً [مريم 26]
(فكلي) من الرطب (واشربي) من السري (وقري عينا) بالولد تمييز محول من الفاعل أي لتقر عينك به أي تسكن فلا تطمح إلى غيره (فإما) فيه إدغام نون إن الشرطية في ما الزائدة (ترين) حذفت منه لام الفعل وعينه والقيت حركتها على الراء وكسرت ياء الضمير لإلتقاء الساكنين (من البشر أحدا) فيسألك عن ولدك (فقولي إني نذرت للرحمن صوما) أي إمساكا عن الكلام في شأنه وغيره من الأناسي بدليل (فلن أكلم اليوم إنسيا) أي بعد ذلك
24-فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً [مريم 27]
(فأتت به قومها تحمله) حال فرأوه (قالوا يا مريم لقد جئت شيئا فريا) عظيما حيث أتيت بولد من غير أب
25-يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً [مريم 28]
(يا أخت هارون) هو رجل صالح أي يا شبيهته في العفة (ما كان أبوك امرأ سوء) أي زانيا (وما كانت أمك بغيا) أي زانية فمن أين لك هذا الولد
26-فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَن كَانَ فِي الْمَهْدِ صَبِيّاً [مريم 29]
(فأشارت) لهم (إليه) أن كلموه (قالوا كيف نكلم من كان) أي وجد (في المهد صبيا)
27-قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً [مريم 30]
(قال إني عبد الله آتاني الكتاب) أي الإنجيل (وجعلني نبيا)
28-وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً [مريم 31]
(وجعلني مباركا أين ما كنت) أي نفاعا للناس إخبار ما كتب له (وأوصاني بالصلاة والزكاة) أمرني بهما (ما دمت حيا)
29-وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً [مريم 32]
(وبرا بوالدتي) منصوب بجعلني مقدرا (ولم يجعلني جبارا) متعاظما (شقيا) عاصيا لربه
30-وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدتُّ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً [مريم 33]
(والسلام) من الله (علي يوم ولدت ويوم أموت ويوم أبعث حيا) يقال فيه ما تقدم في السيد يحيى
31-ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ [مريم 34]
(ذلك عيسى ابن مريم قول الحق) بالرفع خبر مبتدأ مقدر أي قول ابن مريم وبالنصب بتقدير قلت والمعنى القول الحق (الذي فيه يمترون) من المرية أي يشكون وهم النصارى قالوا إن عيسى ابن الله كذبوا
32-وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِن رُّوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِّلْعَالَمِينَ [الأنبياء 91]
واذكر مريم (والتي أحصنت فرجها) حفظته من أن ينال (فنفخنا فيها من روحنا) أي جبريل حيث نفخ في جييب درعها فحملت بعيسى (وجعلناها وابنها آية للعالمين) الإنس والجن والملائكة حيث ولدته من غير فحل
33-وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِن رُّوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ [التحريم 12]
(ومريم) عطف على امرأة فرعون (ابنة عمران التي أحصنت فرجها) حفظته (فنفخنا فيه من روحنا) أي جبريل حيث نفخ في جيب درعها بخلق الله تعالى فعله الواصل إلى فرجها فحملت بعيسى (وصدقت بكلمات ربها) شرائعه (وكتبه) المنزلة (وكانت من القانتين) من القوم المطيعين


امرأة فرعون آسية

القصص والتاريخ
فرعون
امرأة فرعون آسية

1-وَقَالَتِ امْرَأَتُ فِرْعَوْنَ قُرَّتُ عَيْنٍ لِّي وَلَكَ لَا تَقْتُلُوهُ عَسَى أَن يَنفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً وَهُمْ لَا يَشْعُرُونَ [القصص 9]
(وقالت امرأة فرعون) وقد هم مع أعوانه بقتله هو (قرة عين لي ولك لا تقتلوه عسى أن ينفعنا أو نتخذه ولدا) فأطاعوها (وهم لا يشعرون) بعاقبة أمرهمم معه
2-وَضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِندَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِن فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ [التحريم 11]
(وضرب الله مثلا للذين آمنوا امرأة فرعون) آمنت بموسى واسمها آسية فعذبها فرعون بأن أوتد يديها ورجليها وألقى على صدرها رحى عظيمة واستقبل بها الشمس فكانت إذا تفرق عنها من وكل بها ظللتها الملائكة (إذ قالت) في حال التعذيب (رب ابن لي عندك بيتا في الجنة) فكشف لها فرأته فسهل عليها التعذيب (ونجني من فرعون وعمله) وتعذيبه (ونجني من القوم الظالمين) أهل دينه فقبض الله روحها وقال ابن كيسان رفعت إلى الجنة حية فهي تأكل وتشرب


فرعون

القصص والتاريخ
فرعون
فرعون

1-وَإِذْ نَجَّيْنَاكُم مِّنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوَءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ وَفِي ذَلِكُم بَلاءٌ مِّن رَّبِّكُمْ عَظِيمٌ [البقرة 49]
(و) اذكروا (إذ نجيناكم) أي آباءكم ، والخطاب به وبما بعده للموجودين في زمن نبينا بما أنعم الله على آبائهم تذكيراً لهم بنعمة الله تعالى ليؤمنوا (من آل فرعون يسومونكم) يذيقونكم (سوء العذاب) أشده والجملة حال من ضمير نجيناكم (يذبحون) بيان لما قبله (أبناءكم) المولودين (ويستحيون) يستبقون (نساءكم) لقول بعض الكهنة له إن مولوداً يولد في بني إسرائيل يكون سبباً لذهاب ملكك (وفي ذلكم) العذاب أو الإنجاء (بلاء) ابتلاء أو إنعام (من ربكم عظيم)
2-وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنتُمْ تَنظُرُونَ [البقرة 50]
(و) اذكروا (إذ فرقنا) فلقنا (بكم) بسببكم (البحر) حتى دخلتموه هاربين من عدوكم (فأنجيناكم) من الغرق (وأغرقنا آل فرعون) قومه معه (وأنتم تنظرون) إلى انطباق البحر عليهم
3-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَذَّبُواْ بِآيَاتِنَا فَأَخَذَهُمُ اللّهُ بِذُنُوبِهِمْ وَاللّهُ شَدِيدُ الْعِقَابِ [أل عمران 11]
دأبهم (كدأب) كعادة (آل فرعون والذين من قبلهم) من الأمم كعاد وثمود (كذبوا بآياتنا فأخذهم الله) أهلكهم (بذنوبهم) والجملة مفسرة لما قبلها (والله شديد العقاب) ونزل لما أمر النبي صلى الله عليه وسلم اليهود بالإسلام بعد مرجعه من بدر فقالوا له لا يغرنك أنك قتلت نفرا من قريش أغمارا لا يعرفون القتال:
4-ثُمَّ بَعَثْنَا مِن بَعْدِهِم مُّوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُواْ بِهَا فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ [الأعراف 103]
(ثم بعثنا من بعدهم) أي الرسل المذكورين (موسى بآياتنا) التسع (إلى فرعون وملئه) قومه (فظلموا) كفروا (بها فانظر كيف كان عاقبة المفسدين) بالكفر من إهلاكهم
5-وَجَاء السَّحَرَةُ فِرْعَوْنَ قَالْواْ إِنَّ لَنَا لأَجْراً إِن كُنَّا نَحْنُ الْغَالِبِينَ [الأعراف 113]
(وجاء السحرة فرعون قالوا أئنَّ) بتحقيق الهمزتين وتسهيل الثانية وإدخال ألف بينهما على الوجهين (لنا لأجراً إن كنا نحن الغالبين)
6-قَالَ فِرْعَوْنُ آمَنتُم بِهِ قَبْلَ أَن آذَنَ لَكُمْ إِنَّ هَـذَا لَمَكْرٌ مَّكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُواْ مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ [الأعراف 123]
(قال فرعون أآمنتم) بتحقيق الهمزتين وإبدال الثانية ألفا (به) بموسى (قبل أن آذن) أنا (لكم إن هذا) الذي صنعتموه (لمكر مكرتموه في المدينة لتخرجوا منها أهلها فسوف تعلمون) ما ينالكم مني
7-وَإِذْ أَنجَيْنَاكُم مِّنْ آلِ فِرْعَونَ يَسُومُونَكُمْ سُوَءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ وَفِي ذَلِكُم بَلاء مِّن رَّبِّكُمْ عَظِيمٌ [الأعراف 141]
(و) اذكروا (إذ أنجيناكم) وفي قراءة {أنجاكم} (من آل فرعون يسومونكم) يكلفونكم ويذيقونكم (سوء العذاب) أشده وهو (يقتلون أبناءكم ويستحيون) يستبقون (نساءكم وفي ذلكم) الإنجاء والعذاب (بلاء) إنعام أو ابتلاء (من ربكم عظيم) أفلا تتعظون فتنتهوا عما قلتم
8-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَفَرُواْ بِآيَاتِ اللّهِ فَأَخَذَهُمُ اللّهُ بِذُنُوبِهِمْ إِنَّ اللّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ [الأنفال 52]
دأبُ هؤلاء (كدأب) كعادة (آل فرعون والذين من قبلهم كفروا بآيات الله فأخذهم الله) بالعقاب (بذنوبهم) جملة كفروا وما بعدها مفسرة لما قبلها (إن الله قوي) على ما يريده (شديد العقاب)
9-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَذَّبُواْ بآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَونَ وَكُلٌّ كَانُواْ ظَالِمِينَ [الأنفال 54]
(كدأب آل فرعون والذين من قبلهم كذبوا بآيات ربهم فأهلكناهم بذنوبهم وأغرقنا آل فرعون) قومه معه (وكل) من الأمم المكذبة (كانوا ظالمين)
10-ثُمَّ بَعَثْنَا مِن بَعْدِهِم مُّوسَى وَهَارُونَ إِلَى فِرْعَوْنَ وَمَلَئِهِ بِآيَاتِنَا فَاسْتَكْبَرُواْ وَكَانُواْ قَوْماً مُّجْرِمِينَ [يونس 75]
(ثم بعثنا من بعدهم موسى وهارون إلى فرعون وملئه) قومه (بآياتنا) التسع (فاستكبروا) عن الإيمان بها (وكانوا قوما مجرمين)
11-وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْياً وَعَدْواً حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنتُ أَنَّهُ لا إِلِـهَ إِلاَّ الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَاْ مِنَ الْمُسْلِمِينَ [يونس 90]
(وجاوزنا ببني إسرائيل البحر فأتبعهم) لحقهم (فرعون وجنوده بغياً وعدواً) مفعول له (حتى إذا أدركه الغرق قال آمنت أنه) أي بأنه وفي قراءة بالكسر استئنافا (لا إله إلا الذي آمنت به بنو إسرائيل وأنا من المسلمين) كرره ليقبل منه فلم يقبل ، ودس جبريل في فيه حمأة البحر مخافة أن تناله الرحمة وقال له
12-إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاتَّبَعُواْ أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ [هود 97]
(إلى فرعون وملئه فاتبعوا أمر فرعون وما أمر فرعون برشيد) سديد
13-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ أَنجَاكُم مِّنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ وَفِي ذَلِكُم بَلاء مِّن رَّبِّكُمْ عَظِيمٌ [ابراهيم 6]
(و) اذكر (إذ قال موسى لقومه اذكروا نعمة الله عليكم إذ أنجاكم من آل فرعون يسومونكم سوء العذاب ويذبحون أبناءكم) المولودين (ويستحيون) يستبقون (نساءكم) لقول بعض الكهنة إن مولودا يولد في بني إسرائيل يكون سبب ذهاب ملك فرعون (وفي ذلكم) الإنجاء أو العذاب (بلاء) إنعام أو ابتلاء (من ربكم عظيم)
14-وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءهُمْ فَقَالَ لَهُ فِرْعَونُ إِنِّي لَأَظُنُّكَ يَا مُوسَى مَسْحُوراً [الإسراء 101]
(ولقد آتينا موسى تسع آيات بينات) وهي اليد والعصا والطوفان والجراد والقمل والضفادع والدم والطمس والسنين ونقص الثمرات (فاسأل) يا محمد (بني إسرائيل) عنه سؤال تقرير للمشركين على صدقك أو فقلنا له إسأل وفي قراءة بلفظ الماضي (إذ جاءهم فقال له فرعون إني لأظنك يا موسى مسحورا) مخدوعا مغلوبا على عقلك
15-قَالَ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَـؤُلاء إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَونُ مَثْبُوراً [الإسراء 102]
(قال لقد علمت ما أنزل هؤلاء) الآيات (إلا رب السماوات والأرض بصائر) عبرا ولكنك تعاند وفي قراءة بضم التاء (وإني لأظنك يا فرعون مثبورا) هالكا أو مصروفا عن الخير
16-فَأَرَادَ أَن يَسْتَفِزَّهُم مِّنَ الأَرْضِ فَأَغْرَقْنَاهُ وَمَن مَّعَهُ جَمِيعاً [الإسراء 103]
(فأراد) فرعون (أن يستفزهم) يخرج موسى وقومه (من الأرض) أرض مصر (فأغرقناه ومن معه جميعا)
17-وَقُلْنَا مِن بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُواْ الأَرْضَ فَإِذَا جَاء وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفاً [الإسراء 104]
(وقلنا من بعده لبني إسرائيل اسكنوا الأرض فإذا جاء وعد الآخرة) أي الساعة (جئنا بكم لفيفا) جميعا أنتم وهم
18-اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى [طه 24]
(اذهب) رسولا (إلى فرعون) ومن معه (إنه طغى) جاوز الحد في كفره إلى ادعاء الإله
19-اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى [طه 43]
(اذهبا إلى فرعون إنه طغى) بادعائه الربوبية
20-وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى [طه 79]
(وأضل فرعون قومه) بدعائهم إلى عبادته (وما هدى) بل أوقعهم في الهلاك خلاف قوله وما أهديكم إلا سبيل الرشاد
21-إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْماً عَالِينَ [المؤمنون 46]
(إلى فرعون وملئه فاستكبروا) عن الإيمان بها والله (وكانوا قوما عالين) قاهرين بني إسرائيل بالظلم
22-قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ [الشعراء 11]
(قوم فرعون) معه ظلموا أنفسهم بالكفر بالله وظلموا بني إسرائيل باستعبادهم (ألا) الهمزة للاستفهام الإنكاري (يتقون) الله بطاعته فيوحدوه
23-فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ [الشعراء 53]
(فأرسل فرعون) حين أخبر بسيرهم (في المدائن) قيل كان له ألف مدينة واثنا عشر ألف قرية (حاشرين) جامعين الجيش قائلا
24-وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاء مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ [النمل 12]
(وأدخل يدك في جيبك) طوق قميصك (تخرج) خلاف لونها من الأدمة (بيضاء من غير سوء) برص لها شعاع يغشي البصر آية (في تسع آيات) مرسلا بها (إلى فرعون وقومه إنهم كانوا قوما فاسقين)
25-نَتْلُوا عَلَيْكَ مِن نَّبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ [القصص 3]
(نتلوا) نقص (عليك من نبأ) خبر (موسى وفرعون بالحق) الصدق (لقوم يؤمنون) لأجلهم لأنهم المنتفعون به
26-وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُم مِّنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَل لِّي صَرْحاً لَّعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ مِنَ الْكَاذِبِينَ [القصص 38]
(وقال فرعون يا أيها الملأ ما علمت لكم من إله غيري فأوقد لي يا هامان على الطين) فاطبخ لي الآجر (فاجعل لي صرحا) قصرا عاليا (لعلي أطلع إلى إله موسى) أنظر إليه وأقف عليه (وإني لأظنه من الكاذبين) في ادعائه إلاها آخر وأنه رسول
27-وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءهُم مُّوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الْأَرْضِ وَمَا كَانُوا سَابِقِينَ [العنكبوت 39]
أهلكنا (وقارون وفرعون وهامان ولقد جاءهم) من قبل (موسى بالبينات) الحجج الظاهرات (فاستكبروا في الأرض وما كانوا سابقين) فائتين عذابنا
28-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الْأَوْتَادِ [ص 12]
(كذبت قبلهم قوم نوح) تأنيث قوم باعتبار المعنى (وعاد وفرعون ذو الأوتاد) كان يتد لكل من يغضب عليه أربعة أوتاد يشد إليها يديه ورجليه ويعذبه
29-وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُّبِينٍ [غافر 23]
(ولقد أرسلنا موسى بآياتنا وسلطان مبين) برهان بين ظاهر
30-إِلَى فِرْعَوْنَ وَهَامَانَ وَقَارُونَ فَقَالُوا سَاحِرٌ كَذَّابٌ [غافر 24]
(إلى فرعون وهامان وقارون فقالوا) هو (ساحر كذاب)
31-النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر 46]
تم (النار يعرضون عليها) يحرقون بها (غدوا وعشيا) صباحا ومساء (ويوم تقوم الساعة) يقال (أدخلوا) يا (آل فرعون) وفي قراءة بفتح الهمزة وكسر الخاء أمر للملائكة (أشد العذاب) عذاب جهنم
32-وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ [الزخرف 46]
(ولقد أرسلنا موسى بآياتنا إلى فرعون وملئه) القبط (فقال إني رسول رب العالمين)
33-فَلَمَّا جَاءهُم بِآيَاتِنَا إِذَا هُم مِّنْهَا يَضْحَكُونَ [الزخرف 47]
(فلما جاءهم بآياتنا) الدالة على رسالته (إذا هم منها يضحكون)
34-وَمَا نُرِيهِم مِّنْ آيَةٍ إِلَّا هِيَ أَكْبَرُ مِنْ أُخْتِهَا وَأَخَذْنَاهُم بِالْعَذَابِ لَعَلَّهُمْ يَرْجِعُونَ [الزخرف 48]
(وما نريهم من آية) من آيات العذاب كالطوفان وهو ماء دخل بيوتهم ووصل إلى حلوق الجالسين سبعة أيام والجراد (إلا هي أكبر من أختها) قرينتها التي قبلها (وأخذناهم بالعذاب لعلهم يرجعون) عن الكفر
35-وَقَالُوا يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِندَكَ إِنَّنَا لَمُهْتَدُونَ [الزخرف 49]
(وقالوا) لموسى لما رأوا العذاب (يا أيها الساحر) أي العالم الكامل لأن السحر عندهم علم عظيم (ادع لنا ربك بما عهد عندك) من كشف العذاب عنا إن آمنا (إننا لمهتدون) أي مؤمنون
36-فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ إِذَا هُمْ يَنكُثُونَ [الزخرف 50]
(فلما كشفنا) بدعاء موسى (عنهم العذاب إذا هم ينكثون) ينقضون عهدهم ويصرون على كفرهم
37-وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي مِن تَحْتِي أَفَلَا تُبْصِرُونَ [الزخرف 51]
(ونادى فرعون) افتخارا (في قومه قال يا قوم أليس لي ملك مصر وهذه الأنهار) من النيل (تجري من تحتي) تحت قصوري (أفلا تبصرون) عظمتي
38-وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ وَجَاءهُمْ رَسُولٌ كَرِيمٌ [الدخان 17]
(ولقد فتنا) بلونا (قبلهم قوم فرعون) معه (وجاءهم رسول) هو موسى عليه السلام (كريم) على الله تعالى
39-أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ [الدخان 18]
(أن) أي بأن (أدوا إلي) ما أدعوكم إليه من الإيمان أي أظهروا إيمانكم لي يا (عباد الله إني لكم رسول أمين) على ما أرسلت به
40-وَأَنْ لَّا تَعْلُوا عَلَى اللَّهِ إِنِّي آتِيكُم بِسُلْطَانٍ مُّبِينٍ [الدخان 19]
(وأن لا تعلوا) تتجبروا (على الله) بترك طاعته (إني آتيكم بسلطان) برهان (مبين) بين على رسالتي فتوعدوه بالرجم
41-وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَن تَرْجُمُونِ [الدخان 20]
فقال (وإني عذت بربي وربكم أن ترجمون) بالحجارة
42-وَإِنْ لَّمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ [الدخان 21]
(وإن لم تؤمنوا لي) تصدقوني (فاعتزلون) فاتركوا أذاي فلم يتركوه
43-فَدَعَا رَبَّهُ أَنَّ هَؤُلَاء قَوْمٌ مُّجْرِمُونَ [الدخان 22]
(فدعا ربه أن) أي بأن (هؤلاء قوم مجرمون) مشركون
44-فَأَسْرِ بِعِبَادِي لَيْلاً إِنَّكُم مُّتَّبَعُونَ [الدخان 23]
فقال تعالى (فأسر) بقطع الهمزة ووصلها (بعبادي) بني إسرائيل (ليلا إنكم متبعون) يتبعكم فرعون وقومه
45-وَاتْرُكْ الْبَحْرَ رَهْواً إِنَّهُمْ جُندٌ مُّغْرَقُونَ [الدخان 24]
(واترك البحر) إذا قطعته أنت وأصحابك (رهوا) ساكنا منفرجا حتى يدخله القبط (إنهم جند مغرقون) فاطمأن بذلك فاغرقوا
46-كَمْ تَرَكُوا مِن جَنَّاتٍ وَعُيُونٍ [الدخان 25]
(كم تركوا من جنات) بساتين (وعيون) تجري
47-وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ [الدخان 26]
(وزروع ومقام كريم) مجلس حسن
48-وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ [الدخان 27]
(ونعمة) متعة (كانوا فيها فاكهين) ناعمين
49-كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ [الدخان 28]
(كذلك) خبر مبتدأ أي الأمر (وأورثناها) أي أموالهم (قوما آخرين) أي بني إسرائيل
50-فَمَا بَكَتْ عَلَيْهِمُ السَّمَاء وَالْأَرْضُ وَمَا كَانُوا مُنظَرِينَ [الدخان 29]
(فما بكت عليهم السماء والأرض) بخلاف المؤمنين يبكي عليهم بموتهم مصلاهم من الأرض ومصعد عملهم من السماء (وما كانوا منظرين) مؤخرين للتوبة
51-وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنَ الْعَذَابِ الْمُهِينِ [الدخان 30]
(ولقد نجينا بني إسرائيل من العذاب المهين) قتل الأبناء واستخدام النساء
52-مِن فِرْعَوْنَ إِنَّهُ كَانَ عَالِياً مِّنَ الْمُسْرِفِينَ [الدخان 31]
(من فرعون) قيل بدل من العذاب بتقدير مضاف أي عذاب وقيل حال من العذاب (إنه كان عاليا من المسرفين)
53-وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ [ق 13]
(وعاد) قوم هود (وفرعون وإخوان لوط)
54-وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُّبِينٍ [الذاريات 38]
(وفي موسى) معطوف على فيها المعنى وجعلنا في قصة موسى آية (إذ أرسلناه إلى فرعون) متلبسا (بسلطان مبين) بحجة واضحة
55-فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ [الذاريات 39]
(فتولى) أعرض عن الإيمان (بركنه) مع جنوده لأنهم له كالركن (وقال) لموسى هو (ساحر أو مجنون)
56-فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ [الذاريات 40]
(فأخذناه وجنوده فنبذناهم) طرحناهم (في اليم) البحر فغرقوا (وهو) أي فرعون (مليم) آت بما يلام عليه من تكذيب الرسل ودعوى الربوبية
57-وَلَقَدْ جَاء آلَ فِرْعَوْنَ النُّذُرُ [القمر 41]
(ولقد جاء آل فرعون) قومه معه (النذر) الانذار على لسان موسى وهرون فلم يؤمنوا بل
58-كَذَّبُوا بِآيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُّقْتَدِرٍ [القمر 42]
(كذبوا بآياتنا كلها) التسع التي أوتيها موسى (فأخذناهم) بالعذاب (أخذ عزيز) قوي (مقتدر) قادر لا يعجزه شيء
59-وَضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِندَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِن فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ [التحريم 11]
(وضرب الله مثلا للذين آمنوا امرأة فرعون) آمنت بموسى واسمها آسية فعذبها فرعون بأن أوتد يديها ورجليها وألقى على صدرها رحى عظيمة واستقبل بها الشمس فكانت إذا تفرق عنها من وكل بها ظللتها الملائكة (إذ قالت) في حال التعذيب (رب ابن لي عندك بيتا في الجنة) فكشف لها فرأته فسهل عليها التعذيب (ونجني من فرعون وعمله) وتعذيبه (ونجني من القوم الظالمين) أهل دينه فقبض الله روحها وقال ابن كيسان رفعت إلى الجنة حية فهي تأكل وتشرب
60-وَجَاء فِرْعَوْنُ وَمَن قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ [الحاقة 9]
(وجاء فرعون ومن قبله) أتباعه وفي قراءة بفتح القاف وسكون الباء أي من تقدمه من الأمم الكافرة (والمؤتفكات) أهلها وهي قرى قوم لوط (بالخاطئة) بالفعلات ذات الخطأ
61-إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً [المزمل 15]
(إنا أرسلنا إليكم) يا أهل مكة (رسولا) هو محمد صلى الله عليه وسلم (شاهدا عليكم) يوم القيامة بما يصدر منكم من العصيان (كما أرسلنا إلى فرعون رسولا) هو موسى عليه الصلاة والسلام
62-فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً [المزمل 16]
(فعصى فرعون الرسول فأخذناه أخذا وبيلا) شديدا
63-اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى [النازعات 17]
(اذهب إلى فرعون إنه طغى) تجاوز الحد في الكفر
64-فِرْعَوْنَ وَثَمُودَ [البروج 18]
(فرعون وثمود) بدل الجنود واستغنى بذكر فرعون عن اتباعه وحديثهم أنهم اهلكوا بكفرهم وهذا تنبيه لمن كفر بالنبي صلى الله عليه وسلم والقرآن ليتعظوا
65-وَفِرْعَوْنَ ذِي الْأَوْتَادِ [الفجر 10]
(وفرعون ذي الأوتاد) كان يتد أربعة أوتاد يشد إليها يدي ورجلي من يعذبه


قوم فرعون

القصص والتاريخ
فرعون
قوم فرعون

1-وَإِذْ نَجَّيْنَاكُم مِّنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوَءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ وَفِي ذَلِكُم بَلاءٌ مِّن رَّبِّكُمْ عَظِيمٌ [البقرة 49]
(و) اذكروا (إذ نجيناكم) أي آباءكم ، والخطاب به وبما بعده للموجودين في زمن نبينا بما أنعم الله على آبائهم تذكيراً لهم بنعمة الله تعالى ليؤمنوا (من آل فرعون يسومونكم) يذيقونكم (سوء العذاب) أشده والجملة حال من ضمير نجيناكم (يذبحون) بيان لما قبله (أبناءكم) المولودين (ويستحيون) يستبقون (نساءكم) لقول بعض الكهنة له إن مولوداً يولد في بني إسرائيل يكون سبباً لذهاب ملكك (وفي ذلكم) العذاب أو الإنجاء (بلاء) ابتلاء أو إنعام (من ربكم عظيم)
2-وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنتُمْ تَنظُرُونَ [البقرة 50]
(و) اذكروا (إذ فرقنا) فلقنا (بكم) بسببكم (البحر) حتى دخلتموه هاربين من عدوكم (فأنجيناكم) من الغرق (وأغرقنا آل فرعون) قومه معه (وأنتم تنظرون) إلى انطباق البحر عليهم
3-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَذَّبُواْ بِآيَاتِنَا فَأَخَذَهُمُ اللّهُ بِذُنُوبِهِمْ وَاللّهُ شَدِيدُ الْعِقَابِ [أل عمران 11]
دأبهم (كدأب) كعادة (آل فرعون والذين من قبلهم) من الأمم كعاد وثمود (كذبوا بآياتنا فأخذهم الله) أهلكهم (بذنوبهم) والجملة مفسرة لما قبلها (والله شديد العقاب) ونزل لما أمر النبي صلى الله عليه وسلم اليهود بالإسلام بعد مرجعه من بدر فقالوا له لا يغرنك أنك قتلت نفرا من قريش أغمارا لا يعرفون القتال:
4-ثُمَّ بَعَثْنَا مِن بَعْدِهِم مُّوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُواْ بِهَا فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ [الأعراف 103]
(ثم بعثنا من بعدهم) أي الرسل المذكورين (موسى بآياتنا) التسع (إلى فرعون وملئه) قومه (فظلموا) كفروا (بها فانظر كيف كان عاقبة المفسدين) بالكفر من إهلاكهم
5-قَالَ الْمَلأُ مِن قَوْمِ فِرْعَوْنَ إِنَّ هَـذَا لَسَاحِرٌ عَلِيمٌ [الأعراف 109]
(قال الملأ من قوم فرعون إن هذا لساحر عليم) فائق في علم السحر وفي الشعراء أنه من قول فرعون نفسه فكأنهم قالوه معه على سبيل التشاور
6-وَقَالَ الْمَلأُ مِن قَوْمِ فِرْعَونَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُواْ فِي الأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءهُمْ وَنَسْتَحْيِـي نِسَاءهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ [الأعراف 127]
(وقال الملأ من قوم فرعون) له (أتذر) تترك (موسى وقومه ليفسدوا في الأرض) بالدعاء إلى مخالفتك (ويذرك وآلهتك) وكان صنع لهم أصناماً صغاراً يعبدونها وقال أنا ربكم وربها ولذا قال أنا ربكم الأعلى (قال سنقتِّل) بالتشديد (أبناءهم) المولودين (ونستحيي) نستبقي (نساءهم) كفعلنا بهم من قبل (وإنا فوقهم قاهرون) قادرون ، ففعلوا بهم ذلك فشكا بنو إسرائيل
7-وَإِذْ أَنجَيْنَاكُم مِّنْ آلِ فِرْعَونَ يَسُومُونَكُمْ سُوَءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ وَفِي ذَلِكُم بَلاء مِّن رَّبِّكُمْ عَظِيمٌ [الأعراف 141]
(و) اذكروا (إذ أنجيناكم) وفي قراءة {أنجاكم} (من آل فرعون يسومونكم) يكلفونكم ويذيقونكم (سوء العذاب) أشده وهو (يقتلون أبناءكم ويستحيون) يستبقون (نساءكم وفي ذلكم) الإنجاء والعذاب (بلاء) إنعام أو ابتلاء (من ربكم عظيم) أفلا تتعظون فتنتهوا عما قلتم
8-كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِن قَبْلِهِمْ كَفَرُواْ بِآيَاتِ اللّهِ فَأَخَذَهُمُ اللّهُ بِذُنُوبِهِمْ إِنَّ اللّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ [الأنفال 52]
دأبُ هؤلاء (كدأب) كعادة (آل فرعون والذين من قبلهم كفروا بآيات الله فأخذهم الله) بالعقاب (بذنوبهم) جملة كفروا وما بعدها مفسرة لما قبلها (إن الله قوي) على ما يريده (شديد العقاب)
9-وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُواْ نِعْمَةَ اللّهِ عَلَيْكُمْ إِذْ أَنجَاكُم مِّنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءكُمْ وَيَسْتَحْيُونَ نِسَاءكُمْ وَفِي ذَلِكُم بَلاء مِّن رَّبِّكُمْ عَظِيمٌ [ابراهيم 6]
(و) اذكر (إذ قال موسى لقومه اذكروا نعمة الله عليكم إذ أنجاكم من آل فرعون يسومونكم سوء العذاب ويذبحون أبناءكم) المولودين (ويستحيون) يستبقون (نساءكم) لقول بعض الكهنة إن مولودا يولد في بني إسرائيل يكون سبب ذهاب ملك فرعون (وفي ذلكم) الإنجاء أو العذاب (بلاء) إنعام أو ابتلاء (من ربكم عظيم)
10-قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ [الشعراء 11]
(قوم فرعون) معه ظلموا أنفسهم بالكفر بالله وظلموا بني إسرائيل باستعبادهم (ألا) الهمزة للاستفهام الإنكاري (يتقون) الله بطاعته فيوحدوه
11-فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ [القصص 8]
(فالتقطه) بالتابوت صبيحة الليل (آل) أعوان (فرعون) فوضعوه بين يديه وفتح وأخرج موسى منه وهو يمص من إبهامه لبنا (ليكون لهم) في عاقبة الأمر (عدوا) يقتل رجالهم (وحزنا) يستعبد نساءهم وفي قراءة بضم الحاء وسكون الزاي لغتان في المصدر وهو هنا بمعنى اسم الفاعل من حزنه كأحزنه (إن فرعون وهامان) وزيره (وجنودهما كانوا خاطئين) من الخطيئة أي عاصين فعوقبوا على يديه
12-وَقَالَ رَجُلٌ مُّؤْمِنٌ مِّنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلاً أَن يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءكُم بِالْبَيِّنَاتِ مِن رَّبِّكُمْ وَإِن يَكُ كَاذِباً فَعَلَيْهِ كَذِبُهُ وَإِن يَكُ صَادِقاً يُصِبْكُم بَعْضُ الَّذِي يَعِدُكُمْ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ [غافر 28]
(وقال رجل مؤمن من آل فرعون) قيل هو ابن عمه (يكتم إيمانه أتقتلون رجلا أن) أي لأن (يقول ربي الله وقد جاءكم بالبينات) بالمعجزات الظاهرات (من ربكم وإن يك كاذبا فعليه كذبه) أي ضرر كذبه (وإن يك صادقا يصبكم بعض الذي يعدكم) به من العذاب عاجلا (إن الله لا يهدي من هو مسرف) مشرك (كذاب) مفتر
13-فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ [غافر 45]
(فوقاه الله سيئات ما مكروا) به من القتل (وحاق) نزل (بآل فرعون) قومه معه (سوء العذاب) الغرق
14-النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ [غافر 46]
تم (النار يعرضون عليها) يحرقون بها (غدوا وعشيا) صباحا ومساء (ويوم تقوم الساعة) يقال (أدخلوا) يا (آل فرعون) وفي قراءة بفتح الهمزة وكسر الخاء أمر للملائكة (أشد العذاب) عذاب جهنم
15-وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ وَجَاءهُمْ رَسُولٌ كَرِيمٌ [الدخان 17]
(ولقد فتنا) بلونا (قبلهم قوم فرعون) معه (وجاءهم رسول) هو موسى عليه السلام (كريم) على الله تعالى
16-وَلَقَدْ جَاء آلَ فِرْعَوْنَ النُّذُرُ [القمر 41]
(ولقد جاء آل فرعون) قومه معه (النذر) الانذار على لسان موسى وهرون فلم يؤمنوا بل


آل لوط - إخوان لوط

القصص والتاريخ
قوم لوط
آل لوط - إخوان لوط

1-وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُم بِهَا مِنْ أَحَدٍ مِّن الْعَالَمِينَ [الأعراف 80]
(و) اذكر (لوطاً) ويبدل منه (إذ قال لقومه أتأتون الفاحشة) أي أدبار الرجال (ما سبقكم بها من أحد من العالمين) الإنس والجن
2-إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِّن دُونِ النِّسَاء بَلْ أَنتُمْ قَوْمٌ مُّسْرِفُونَ [الأعراف 81]
(إنكم) وفي قراءة {أئنكم} بتحقيق الهمزتين وتسهيل الثانية وإدخال الألف بينهما على الوجهين (لتأتون الرجال شهوة من دون النساء بل أنتم قوم مسرفون) متجاوزون الحلال إلى الحرام
3-فَلَمَّا رَأَى أَيْدِيَهُمْ لاَ تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُواْ لاَ تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ [هود 70]
(فلما رأى أيديهم لا تصل إليه نكرهم) بمعنى أنكرهم (وأوجس) أضمر في نفسه (منهم خيفة) خوفاً (قالوا لا تخف إنا أرسلنا إلى قوم لوط) لنهلكهم
4-فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ [هود 74]
(فلما ذهب عن إبراهيم الروع) الخوف (وجاءته البشرى) بالولد أخذ (يجادلنا) يجادل رسلنا (في) شأن (قوم لوط)
5-وَيَا قَوْمِ لاَ يَجْرِمَنَّكُمْ شِقَاقِي أَن يُصِيبَكُم مِّثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِّنكُم بِبَعِيدٍ [هود 89]
(ويا قوم لا يجرمنكم) يكسبنكم (شقاقي) خلافي فاعل يجرم والضمير مفعول أول ، والثاني (أن يصيبكم مثل ما أصاب قوم نوح أو قوم هود أو قوم صالح) من العذاب (وما قوم لوط) أي منازلهم أو زمن هلاكهم (منكم ببعيد) فاعتبروا
6-إِلاَّ آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ [الحجر 59]
(إلا آل لوط إنا لمنجوهم أجمعين) لإيمانهم


امرأة لوط

القصص والتاريخ
قوم لوط
امرأة لوط

1-فَأَنجَيْنَاهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ [الأعراف 83]
(فأنجيناه وأهله إلا امرأته كانت من الغابرين) الباقين في العذاب
2-قَالُواْ يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَن يَصِلُواْ إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِّنَ اللَّيْلِ وَلاَ يَلْتَفِتْ مِنكُمْ أَحَدٌ إِلاَّ امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ [هود 81]
(قالوا يا لوط إنا رسل ربك لن يصلوا إليك) بسوء (فأَسْرِ بأهلك بقطْع) طائفة (من الليل ولا يلتفت منكم أحد) لئلا يرى عظيم ما ينزل بهم (إلا امرأتُك) بالرفع بدل من أحد ، وفي قراءة بالنصب استثناء من الأهل أي فلا تسر بها (إنه مصيبها ما أصابهم) فقيل لم يخرج بها وقيل خرجت والتفتت فقالت واقوماه فجاءها حجر فقتلها وسألهم عن وقت هلاكهم فقالوا (إن موعدهم الصبح) فقال : أريد أعجل من ذلك قالوا (أليس الصبح بقريب)
3-فَلَمَّا جَاء آلَ لُوطٍ الْمُرْسَلُونَ [الحجر 60]
(إلا امرأته قدرنا إنها لمن الغابرين) الباقين في العذاب لكفرها
4-إِلاَّ امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ [الحجر 60]
(إلا امرأته قدرنا إنها لمن الغابرين) الباقين في العذاب لكفرها
5-فَأَنجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ [النمل 57]
(فأنجيناه وأهله إلا امرأته قدرناها) جعلناها بتقديرنا (من الغابرين) الباقين في العذاب
6-قَالَ إِنَّ فِيهَا لُوطاً قَالُوا نَحْنُ أَعْلَمُ بِمَن فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ [العنكبوت 32]
(قال) إبراهيم (إن فيها لوطا قالوا) الرسل (نحن أعلم بمن فيها لننجينه) بالتخفيف والتشديد (وأهله إلا امرأته كانت من الغابرين) الباقين في العذاب
7-وَلَمَّا أَن جَاءتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً وَقَالُوا لَا تَخَفْ وَلَا تَحْزَنْ إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلَّا امْرَأَتَكَ كَانَتْ مِنَ الْغَابِرِينَ [العنكبوت 33]
(ولما أن جاءت رسلنا لوطا سيء بهم) حزن بسببهم (وضاق بهم ذرعا) لأنهم حسان الوجوه في صورة أضياف فخاف عليهم قومه فأعلموه أنهم رسل ربه (وقالوا لا تخف ولا تحزن إنا منجوك) بالتشديد والتخفيف (وأهلك إلا امرأتك كانت من الغابرين) ونصب أهلك عطف على محل الكاف
8-ضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَاِمْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ [التحريم 10]
(ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما) في الدين إذ كفرتا وكانت امرأة نوح واسمها واهلة تقول لقومه إنه مجنون وامرأة لوط واسمها واعلة تدل قومه على أضيافه إذا نزلوا به ليلا بايقاد النار ونهارا بالتدخين (فلم يغنيا) أي نوح ولوط (عنهما من الله) من عذابه (شيئا وقيل) لهما (ادخلا النار مع الداخلين) من كفار قوم نوح وقوم لوط


أم موسى

القصص والتاريخ
قوم لوط
أم موسى

1-وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلَا تَخَافِي وَلَا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ [القصص 7]
(وأوحينا) وحي إلهام أو منام (إلى أم موسى) وهو المولود المذكور ولم يشعر بولادته غير أخته (أن أرضعيه فإذا خفت عليه فألقيه في اليم) البحر أي النيل (ولا تخافي) غرقه (ولا تحزني) لفراقه (إنا رادوه إليك وجاعلوه من المرسلين) فأرضعته ثلاثة أشهر لا يبكي وخافت عليه فوضعته في تابوت مطلي بالقار من داخل ممهد له فيه وأغلقته وألقته في بحر النيل ليلا
2-وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغاً إِن كَادَتْ لَتُبْدِي بِهِ لَوْلَا أَن رَّبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ [القصص 10]
(وأصبح فؤاد أم موسى) لما علمت بالتقاطه (فارغا) مما سواه (إن) مخففة من الثقيلة واسمها محذوف أي إنها (كادت لتبدي به) بأنه ابنها (لولا أن ربطنا على قلبها) بالصبر أي سكناه (لتكون من المؤمنين) المصدقين بوعد الله وجواب لولا دل عليه ما قبله


التابوت

القصص والتاريخ
قوم لوط
التابوت

1-وَقَالَ لَهُمْ نِبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَن يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِّن رَّبِّكُمْ وَبَقِيَّةٌ مِّمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلآئِكَةُ إِنَّ فِي ذَلِكَ لآيَةً لَّكُمْ إِن كُنتُم مُّؤْمِنِينَ [البقرة 248]
(وقال لهم نبيهم) لما طلبوا منه آية على ملكه (إن آية مُلْكِه أن يأتيكم التابوت) الصندوق كان فيه صور الأنبياء أنزله الله على آدم واستمر إليهم فغلبهم العمالقة عليه وأخذوه وكانوا يستفتحون به على عدوهم ويقدمونه في القتال ويسكنون إليه كما قال تعالى (فيه سكينة) طمأنينة لقلوبكم (من ربكم وبقية مما ترك آل موسى وآل هارون) وهي نعلا موسى وعصاه وعمامة هارون وقفيز من المن الذي كان ينزل عليهم ورضاض من الألواح (تحمله الملائكة) حال من فاعل يأتيكم (إن في ذلك لآية لكم) على ملكه (إن كنتم مؤمنين) فحملته الملائكة بين السماء والأرض وهم ينظرون إليه حتى وضعته عند طالوت فأقروا بملكه وتسارعوا إلى الجهاد فاختار من شبابهم سبعين ألفا


قوم موسى

القصص والتاريخ
قوم لوط
قوم موسى

1-وَقَالَ لَهُمْ نِبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَن يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِّن رَّبِّكُمْ وَبَقِيَّةٌ مِّمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلآئِكَةُ إِنَّ فِي ذَلِكَ لآيَةً لَّكُمْ إِن كُنتُم مُّؤْمِنِينَ [البقرة 248]
(وقال لهم نبيهم) لما طلبوا منه آية على ملكه (إن آية مُلْكِه أن يأتيكم التابوت) الصندوق كان فيه صور الأنبياء أنزله الله على آدم واستمر إليهم فغلبهم العمالقة عليه وأخذوه وكانوا يستفتحون به على عدوهم ويقدمونه في القتال ويسكنون إليه كما قال تعالى (فيه سكينة) طمأنينة لقلوبكم (من ربكم وبقية مما ترك آل موسى وآل هارون) وهي نعلا موسى وعصاه وعمامة هارون وقفيز من المن الذي كان ينزل عليهم ورضاض من الألواح (تحمله الملائكة) حال من فاعل يأتيكم (إن في ذلك لآية لكم) على ملكه (إن كنتم مؤمنين) فحملته الملائكة بين السماء والأرض وهم ينظرون إليه حتى وضعته عند طالوت فأقروا بملكه وتسارعوا إلى الجهاد فاختار من شبابهم سبعين ألفا
2-يَا أَيُّهَا الَّذِينَ أُوتُواْ الْكِتَابَ آمِنُواْ بِمَا نَزَّلْنَا مُصَدِّقاً لِّمَا مَعَكُم مِّن قَبْلِ أَن نَّطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللّهِ مَفْعُولاً [النساء 47]
(يا أيها الذين أوتوا الكتاب آمنوا بما نزلنا) من القرآن (مصدقا لما معكم) من التوراة (من قبل أن نطمس وجوها) نمحو ما فيها من العين والأنف والحاجب (فنردها على أدبارها) فنجعلها كالأقفاء لوحا واحدا (أو نلعنهم) نمسخهم قردة (كما لعنا) مسحنا (أصحاب السبت) منهم (وكان أمر الله) قضاؤه (مفعولا) ولما نزلت أسلم عبد الله بن سلام فقيل كان وعيدا بشرط فلما أسلم بعضهم رفع وقيل يكون طمس ومسخ قبل قيام الساعة
3-وَاتَّخَذَ قَوْمُ مُوسَى مِن بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَّهُ خُوَارٌ أَلَمْ يَرَوْاْ أَنَّهُ لاَ يُكَلِّمُهُمْ وَلاَ يَهْدِيهِمْ سَبِيلاً اتَّخَذُوهُ وَكَانُواْ ظَالِمِينَ [الأعراف 148]
(واتخذ قوم موسى من بعده) أي بعد ذهابه إلى المناجاة (من حُلِيِّهم) الذي استعاروه من قوم فرعون بعلَّة عرس فبقي عندهم (عجلاً) صاغه لهم منه السامري (جسداً) بدل من لحما ودما (له خوار) أي صوت يسمع انقلب كذلك بوضع التراب الذي أخذه من حافر جبريل في فمه فإن أثره الحياة فيما يوضع فيه ، ومفعول اتخذ الثاني محذوف أي إلها (ألم يروا أنه لا يكلمهم ولا يهديهم سبيلا) فكيف يتخذ إلها (اتخذوه) إلها (وكانوا ظالمين) باتخاذه
4-وَمِن قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ [الأعراف 159]
(ومن قوم موسى أمة) جماعة (يهدون) الناس (بالحق وبه يعدِلون) في الحكم
5-فَلَمَّا تَرَاءى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ [الشعراء 61]
(فلما تراءى الجمعان) رأى كل منهما الآخر (قال أصحاب موسى إنا لمدركون) يدركنا جمع فرعون ولا طاقة لنا به
6-إِنَّ قَارُونَ كَانَ مِن قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ [القصص 76]
(إن قارون كان من قوم موسى) ابن عمه وابن خالته وآمن به (فبغى عليهم) بالكبر والعلو وكثرة المال (وآتيناه من الكنوز ما إن مفاتحه لتنوء) تثقل (بالعصبة) الجماعة (أولي) أصحاب (القوة) أي تثقلهم فالباء للتعدية وعدتهم قيل سبعون وقيل أربعون وقيل عشرة وقيل غير ذلك اذكر (إذ قال له قومه) المؤمنون من بني إسرائيل (لا تفرح) بكثرة المال فرح بطر (إن الله لا يحب الفرحين) بذلك


هارون

القصص والتاريخ
قوم لوط
هارون

1-وَقَالَ لَهُمْ نِبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَن يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِّن رَّبِّكُمْ وَبَقِيَّةٌ مِّمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلآئِكَةُ إِنَّ فِي ذَلِكَ لآيَةً لَّكُمْ إِن كُنتُم مُّؤْمِنِينَ [البقرة 248]
(وقال لهم نبيهم) لما طلبوا منه آية على ملكه (إن آية مُلْكِه أن يأتيكم التابوت) الصندوق كان فيه صور الأنبياء أنزله الله على آدم واستمر إليهم فغلبهم العمالقة عليه وأخذوه وكانوا يستفتحون به على عدوهم ويقدمونه في القتال ويسكنون إليه كما قال تعالى (فيه سكينة) طمأنينة لقلوبكم (من ربكم وبقية مما ترك آل موسى وآل هارون) وهي نعلا موسى وعصاه وعمامة هارون وقفيز من المن الذي كان ينزل عليهم ورضاض من الألواح (تحمله الملائكة) حال من فاعل يأتيكم (إن في ذلك لآية لكم) على ملكه (إن كنتم مؤمنين) فحملته الملائكة بين السماء والأرض وهم ينظرون إليه حتى وضعته عند طالوت فأقروا بملكه وتسارعوا إلى الجهاد فاختار من شبابهم سبعين ألفا


امرأة نوح

القصص والتاريخ
نوح
امرأة نوح

1-ضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَاِمْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ [التحريم 10]
(ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما) في الدين إذ كفرتا وكانت امرأة نوح واسمها واهلة تقول لقومه إنه مجنون وامرأة لوط واسمها واعلة تدل قومه على أضيافه إذا نزلوا به ليلا بايقاد النار ونهارا بالتدخين (فلم يغنيا) أي نوح ولوط (عنهما من الله) من عذابه (شيئا وقيل) لهما (ادخلا النار مع الداخلين) من كفار قوم نوح وقوم لوط


الطوفان

القصص والتاريخ
نوح
الطوفان

1-أَلَمْ يَرَوْاْ كَمْ أَهْلَكْنَا مِن قَبْلِهِم مِّن قَرْنٍ مَّكَّنَّاهُمْ فِي الأَرْضِ مَا لَمْ نُمَكِّن لَّكُمْ وَأَرْسَلْنَا السَّمَاء عَلَيْهِم مِّدْرَاراً وَجَعَلْنَا الأَنْهَارَ تَجْرِي مِن تَحْتِهِمْ فَأَهْلَكْنَاهُم بِذُنُوبِهِمْ وَأَنْشَأْنَا مِن بَعْدِهِمْ قَرْناً آخَرِينَ [الانعام 6]
(ألم يروا) في أسفارهم إلى الشام (كم) خبرية بمعنى كثيرا (أهلكنا من قبلهم من قرن) أمة من الأمم الماضية (مكناهم) أعطيناهم مكانا (في الأرض) بالقوة والسعة (ما لم نمكن) نعط (لكم) فيه التفات عن الغيبة (وأرسلنا السماء) المطر (عليهم مدرارا) متتابعا (وجعلنا الأنهار تجري من تحتهم) تحت مساكنهم (فأهلكناهم بذنوبهم) بتكذيبهم الأنبياء (وأنشأنا من بعدهم قرنا آخرين)
2-فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُّفَصَّلاَتٍ فَاسْتَكْبَرُواْ وَكَانُواْ قَوْماً مُّجْرِمِينَ [الأعراف 133]
(فأرسلنا عليهم الطوفان) وهو ماء دخل بيوتهم ووصل إلى حلوق الجالسين سبعة أيام (والجراد) فأكل زرعهم وثمارهم كذلك (والقمل) السوس أو نوع من القراد ، فتتبع ما تركه الجراد (والضفادع) فملأت بيوتهم وطعامهم (والدم) في مياههم (آيات مفصلات) مبينات (فاستكبروا) عن الإيمان بها (وكانوا قوماً مجرمين)
3-وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَاماً فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ [العنكبوت 14]
(ولقد أرسلنا نوحا إلى قومه) وعمره أربعون سنة أو أكثر (فلبث فيهم ألف سنة إلا خمسين عاما) بدعوهم إلى توحيد الله فكذبوه (فأخذهم الطوفان) الماء الكثير طاف بهم وعلاهم فغرقوا (وهم ظالمون) مشركون


قوم نوح

القصص والتاريخ
نوح
قوم نوح

1-أَوَعَجِبْتُمْ أَن جَاءكُمْ ذِكْرٌ مِّن رَّبِّكُمْ عَلَى رَجُلٍ مِّنكُمْ لِيُنذِرَكُمْ وَاذكُرُواْ إِذْ جَعَلَكُمْ خُلَفَاء مِن بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُواْ آلاء اللّهِ لَعَلَّكُمْ تُفْلِحُونَ [الأعراف 69]
(أوعجبتم أن جاءكم ذكر من ربكم على) لسان (رجل منكم لينذركم واذكروا إذ جعلكم خلفاء) في الأرض (من بعد قوم نوح وزادكم في الخلق بسطةً) قوةً وطَولاً وكان طويلهم مائة ذراع وقصيرهم ستين (فاذكروا آلاء الله) نعمه (لعلكم تفلحون) تفوزون
2-أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِن قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وِأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَمَا كَانَ اللّهُ لِيَظْلِمَهُمْ وَلَـكِن كَانُواْ أَنفُسَهُمْ يَظْلِمُونَ [التوبة 70]
(ألم يأتهم نبأ) خبر (الذين من قبلهم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (وقوم إبراهيم وأصحاب مدين) قوم شعيب (والمؤتفكات) قرى قوم لوط أي أهلها (أتتهم رسلهم بالبينات) بالمعجزات فكذبوهم فأهلكوا (فما كان الله ليظلمهم) بأن يعذبهم بغير ذنب (ولكن كانوا أنفسهم يظلمون) بارتكاب الذنب
3-وَيَا قَوْمِ لاَ يَجْرِمَنَّكُمْ شِقَاقِي أَن يُصِيبَكُم مِّثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِّنكُم بِبَعِيدٍ [هود 89]
(ويا قوم لا يجرمنكم) يكسبنكم (شقاقي) خلافي فاعل يجرم والضمير مفعول أول ، والثاني (أن يصيبكم مثل ما أصاب قوم نوح أو قوم هود أو قوم صالح) من العذاب (وما قوم لوط) أي منازلهم أو زمن هلاكهم (منكم ببعيد) فاعتبروا
4-أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِن قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِن بَعْدِهِمْ لاَ يَعْلَمُهُمْ إِلاَّ اللّهُ جَاءتْهُمْ رُسُلُهُم بِالْبَيِّنَاتِ فَرَدُّواْ أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُواْ إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُم بِهِ وَإِنَّا لَفِي شَكٍّ مِّمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ [ابراهيم 9]
(ألم يأتكم) استفهام تقرير (نبأ) خبر (الذين من قبلكم قوم نوح وعاد) قوم هود (وثمود) قوم صالح (والذين من بعدهم لا يعلمهم إلا الله) لكثرتهم (جاءتهم رسلهم بالبينات) بالحجج الواضحة على صدقهم (فردوا) أي الأمم (أيديهم في أفواههم) أي إليها ليعضوا عليها من شدة الغيظ (وقالوا إنا كفرنا بما أرسلتم به) في زعمكم (وإنا لفي شك مما تدعوننا إليه مريب) موقع في الريبة
5-وَإِن يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ [الحج 42]
(وإن يكذبوك) فيه تسلية للنبي صلى الله عليه وسلم (فقد كذبت قبلهم قوم نوح) تأنيث قوم باعتبار المعنى (وعاد) قوم هود (وثمود) قوم صالح
6-وَقَوْمَ نُوحٍ لَّمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً وَأَعْتَدْنَا لِلظَّالِمِينَ عَذَاباً أَلِيماً [الفرقان 37]
واذكر (وقوم نوح لما كذبوا الرسل) بتكذيبهم نوحا لطول لبثه فكأنه رسل أو لأن تكذيبه تكذيب لباقي الرسل لاشتراكهم في المجيء بالتوحيد (أغرقناهم) جواب لما (وجعلناهم للناس) بعدهم (آية) عبرة (وأعتدنا) في الآخرة (للظالمين) الكافرين (عذابا أليما) مؤلما سوى ما يحل بهم في الدنيا
7-كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ [الشعراء 105]
(كذبت قوم نوح المرسلين) بتكذيبهم له لاشتراكهم في المجيء بالتوحيد أو لأنه لطول لبثه فيهم كأنه رسل وتأنيث قوم باعتبار معناه وتذكيره باعتبار لفظه
8-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الْأَوْتَادِ [ص 12]
(كذبت قبلهم قوم نوح) تأنيث قوم باعتبار المعنى (وعاد وفرعون ذو الأوتاد) كان يتد لكل من يغضب عليه أربعة أوتاد يشد إليها يديه ورجليه ويعذبه
9-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالْأَحْزَابُ مِن بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ [غافر 5]
(كذبت قبلهم قوم نوح والأحزاب) كعاد وثمود وغيرهما (من بعدهم وهمت كل أمة برسولهم ليأخذوه) يقتلوه (وجادلوا بالباطل ليدحضوا) يزيلوا (به الحق فأخذتهم) بالعقاب (فكيف كان عقاب) لهم أي هو واقع موقعه
10-مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِن بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْماً لِّلْعِبَادِ [غافر 31]
(مثل دأب قوم نوح وعاد وثمود والذين من بعدهم) مثل بدل من مثل قبله أي مثل جزاء من كفر عادة قبلكم من تعذيبهم في الدنيا (وما الله يريد ظلما للعباد)
11-يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ [الذاريات 12]
(يسألون) النبي استفهام استهزاء (أيان يوم الدين) أي متى مجيئه وجوابهم يجيء
12-وَقَوْمَ نُوحٍ مِّن قَبْلُ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ [الذاريات 46]
(وقوم نوح) بالجر عطف على ثمود أي وفي إهلاكهم بما في السماء والأرض آية وبالنصب أي وأهلكنا قوم نوح (من قبل) قبل إهلاك هؤلاء المذكورين (إنهم كانوا قوما فاسقين)
13-وَقَوْمَ نُوحٍ مِّن قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى [النجم 52]
(وقوم نوح من قبل) أي قبل عاد وثمود أهلكناهم (إنهم كانوا هم أظلم وأطغى) من عاد وثمود لطول لبث نوح فيهم فلبث فيهم ألف سنة إلا خمسين عاما وهم مع عدم إيمانهم به يؤذونه ويضربونه
14-كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ [القمر 9]
(كذبت قبلهم) قبل قريش (قوم نوح) تأنيث الفعل لمعنى قوم (فكذبوا عبدنا) نوحا (وقالوا مجنون وازدجر) انتهروه بالسب وغيره


اصحاب السفينة

القصص والتاريخ
موسى
اصحاب السفينة

1-فَأَنجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِّلْعَالَمِينَ [العنكبوت 15]
(فأنجيناه) نوحا (وأصحاب السفينة) الذين كانوا معه فيها (وجعلناها آية) عبرة (للعالمين) لمن بعدهم من الناس إن عصوا رسلهم وعاش نوح بعد الطوفان ستين سنة أو أكثر حتى كثر الناس


امرأة موسى

القصص والتاريخ
موسى
امرأة موسى

1-وَلَمَّا وَرَدَ مَاء مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِّنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِن دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاء وَأَبُونَا شَيْخٌ كَبِيرٌ [القصص 23]
(ولما ورد ماء مدين) بئر فيها أي وصل إليها (وجد عليه أمة) جماعة (من الناس يسقون) مواشيهم (ووجد من دونهم) سواهم (امرأتين تذودان) تمنعان أغنامهما عن الماء (قال) موسى لهما (ما خطبكما) ما شأنكما لا تسقيان (قالتا لا نسقي حتى يصدر الرعاء) جمع راع أي يرجعون من سقيهم خوف الزحام فنسقي وفي قراءة يصدر من الرباعي أي يصرفون مواشيهم من الماء (وأبونا شيخ كبير) لا يقدر أن يسقي
2-فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَبِّ إِنِّي لِمَا أَنزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ [القصص 24]
(فسقى لهما) من بئر أخرى بقربهما رفع حجرا عنها لا يرفعه إلا عشرة أنفس (ثم تولى) انصرف (إلى الظل) لسمرة من شدة الشمس وهو جائع (فقال رب إني لما أنزلت إلي من خير) طعام (فقير) محتاج فرجعتا إلى أبيهما في زمن أقل مما كانتا ترجعان فيه فسألأهما عن ذلك فأخبرتاه بمن سقى لهما
3-فَجَاءتْهُ إِحْدَاهُمَا تَمْشِي عَلَى اسْتِحْيَاء قَالَتْ إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا فَلَمَّا جَاءهُ وَقَصَّ عَلَيْهِ الْقَصَصَ قَالَ لَا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ [القصص 25]
(فجاءته إحداهما تمشي على استحياء) أي واضعة كم درعها على وجهها حياء منه (قالت إن أبي يدعوك ليجزيك أجر ما سقيت لنا) فأجابها منكرا في نفسه أخذ الأجرة كأنها قصدت المكافأة إن كان مما يريدها فمشت بين يديه فجعلت الريح تضرب ثوبها فتكشف ساقيها فقال لها امشي خلفي ودليني على الطريق ففعلت إلى أن جاء أباها وهو شعيب عليه السلام وعنده عشاء فقال له اجلس فتعش قال أخاف أن يكون عوضا مما سقيت لهما وإنا أهل بيت لا نطلب على عمل خير عوضا قال لا عادتي وعادة آبائي نقري الضيف ونطعم الطعام فأكل وأخبره بحاله قال تعالى (فلما جاءه وقص عليه القصص) مصدر بمعنى المقصوص من قتله القبطي وقصدهم قتله وخوفه من فرعون (قال لا تخف نجوت من القوم الظالمين) إذ لا سلطان لفرعون على مدين
4-قَالَتْ إِحْدَاهُمَا يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ [القصص 26]
(قالت إحداهما) وهي المرسلة الكبرى أو الصغرى (يا أبت استأجره) اتخذه أجيرا يرعى غنمنا بدلنا (إن خير من استأجرت القوي الأمين) استأجره بقوته وأمانته فسألها عنهما فأخبرته بما تقدم من رفعه حجر البئر ومن قوله لها امشي خلفي وزيادة انها لما جاءته وعلم بها صوب رأسه فلم يرفعه فرغب في إنكاحه
5-قَالَ إِنِّي أُرِيدُ أَنْ أُنكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَن تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْراً فَمِنْ عِندِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِن شَاء اللَّهُ مِنَ الصَّالِحِينَ [القصص 27]
(قال إني أريد أن أنكحك إحدى ابنتي هاتين) وهي الكبرى أو الصغرى (على أن تأجرني) تكون أجيرا لي في رعي غنمي (ثماني حجج) سنين (فإن أتممت عشرا) رعي عشر سنين (فمن عندك) التمام (وما أريد أن أشق عليك) باشتراط العشر (ستجدني إن شاء الله) للتبرك (من الصالحين) الوافين بالعهد
6-قَالَ ذَلِكَ بَيْنِي وَبَيْنَكَ أَيَّمَا الْأَجَلَيْنِ قَضَيْتُ فَلَا عُدْوَانَ عَلَيَّ وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ [القصص 28]
(قال) موسى (ذلك) الذي قلته (بيني وبينك أيما الأجلين) الثمان أو العشر وما زائدة أي رعيه (قضيت) أي فرغت منه (فلا عدوان علي) بطلب الزيادة عليه (والله على ما نقول) أنا وأنت (وكيل) حفيظ أو شهيد فتم العقد بذلك وأمر شعيب ابنته أن تعطي موسى عصا يدفع بها السباع عن غنمه وكانت عصا الأنبياء عنده فوقع في يدها عصا آدم من آس الجنة فأخذها موسى بعلم شعيب
7-فَلَمَّا قَضَى مُوسَىالْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِن جَانِبِ الطُّورِ نَاراً قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَّعَلِّي آتِيكُم مِّنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ [القصص 29]
(فلما قضى موسى الأجل) أي رعيه وهو ثمان أو عشر سنين وهو المظنون به (وسار بأهله) زوجته بإذن أبيها نحو مصر (آنس) أبصر من بعيد (من جانب الطور) اسم جبل (نارا قال لأهله امكثوا) هنا (إني آنست نارا لعلي آتيكم منها بخبر) عن الطريق وكان قد أخطأها (أو جذوة) بتثليث الجيم قطعة وشعلة (من النار لعلكم تصطلون) تستدفئون والطاء بدل من تاء الافتعال من صلى بالنار بكسر اللام وفتحها
8-فَلَمَّا أَتَاهَا نُودِي مِن شَاطِئِ الْوَادِي الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَن يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ [القصص 30]
(فلما أتاها نودي من شاطيء) جانب (الواد الأيمن) لموسى (في البقعة المباركة) لموسى لسماعه كلام الله فيها (من الشجرة) بدل من شاطيء بإعادة الجار لنباتها فيه وهي شجرة عناب أو عليق أو عوسج (أن) مفسرة لا مخففة (يا موسى إني أنا الله رب العالمين)