الواجهة

المكتبة الالكترونية
للشيخ / عبد المحسن بن حمد العباد البدر
نائب رئيس الجامعة الإسلامية بالمدينة المنورة (سابقاً)

الإصدار الثالث

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


ترجمة الشيخ عبد المحسن العباد

ترجمة ومؤلفات الشيخ العلامة عبد المحسن بن حمد العباد

مقدمة
مجموع كتب ورسائل
الشيخ عبد المحسن العباد البدر حفظه الله ونفعنا بعلمه
بقلم الشيخ عبد المحسن حفظه الله
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره ،
ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ،
من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ،
وأشهد أن لا إله إلا الله وحده لا شريك له ،
وأشهد أن محمداً عبده ورسوله ،
صلى الله وسلم وبارك عليه وعلى آله وأصحابه
ومن سلك سبيله واهتدى بهديه إلى يوم الدين
أما بعد :
فهذه مجلدات تشتمل على كتب ورسائل طبعت في أوقات متفرقة ،
أولها اجتناء الثمر في مصطلح أهل الأثر ، طبع في عام ( 1381 هـ ) ،
وآخرها من كنوز القرآن الكريم طبع في عام ( 1427 هـ )
وقد رأيت مناسبة إعادة طباعتها مجتمعة لكونه أحفظ لها ،
وأملا في انتفاع طلاب العلم بها على وجه أكمل ،
وما يجد بعد ذلك من كتب ورسائل سيلحق – إن شاء الله – بهذه المجلدات ،
وأسأل الله عز وجل أن ينفعني وإياهم بما نقول ونسمع ونكتب ،
وأن يحسن العاقبة للجميع ،
وأن يوفق المسلمين لما تحمد عاقبته في الدنيا والآخرة ،
والحمد لله رب العالمين ،
وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه

ترجمة الشيخ عبد المحسن العباد البدر حفظه الله
بقلم الشيخ عبد المحسن حفظه الله
1 –
أنا عبد المحسن بن حمد بن عبد المحسن بن عبد الله بن حمد بن عثمان آل بدر ،
وأسرة آل بدر من آل جلاس ، من عنزة إحدى القبائل العدنانية ،
وأمي ابنة عم أبي : سليمان بن عبد الله بن حمد بن عثمان آل بدر ،
والجد الثاني عبد الله لقبه عباد ،
وقد اشتهر بالنسبة إليه بعض أولاده
2 –
ولدت عقب صلاة العشاء من ليلة الأحد
الموافق الثالث من شهر رمضان عام ( 1353 هـ) في مدينة الزلفي ،
وهي تقع شمال مدينة الرياض
3 –
تعلمت القراءة والكتابة في الكتاب عند أستاذة كرام ،
هم عبد الله بن أحمد المنيع ، ثم زيد بن محمد المنيفي ،
ثم عبد الله بن عبد الرحمن الغيث الذي أتممت عنده قراءة القرآن ، ثم فالح الرومي ،
وعندما أسست أول مدرسة ابتدائية ،
وفي أثناء الدراسة الابتدائية درست على الشيخ حمدان بن أحمد الباتل
في الرحبية في الفرائض والآجرومية في النحو
4 –
بعد أن أتممت الدراسة الابتدائية عام ( 1371 هـ )
التحقت في العام الذي يليه بمعهد الرياض العالمي ،
ثم بكلية الشريعة بالرياض ،
وأثناء السنة النهائية في الكلية عينت مدرساً في معهد بريدة العلمي
في 13/5/ 1379 هـ ،
وفي نهاية العام الدراسي عدت إلى الرياض لأداء الامتحان النهائي في الكلية ،
فأكرمني الله بأن كنت الأول بين زملائي البالغ عددهم ثمانين خريجاً
يمثلون الفوج الرابع من خريجي كلية الشريعة ،
كما كنت الأول أيضا في سنوات النقل الثلاث في الكلية ،
وفي الحصول على الشهادة الثانوية من معهد الرياض العالمي ،
وفي عام (138 هـ) عملت مدرساً في معهد الرياض العالمي
وفي الدراسة في معهد الرياض وكلية الشريعة درست على مشايخ فضلاء ،
أبرزهم الشيخ عبد العزيز بن عبد الله بن باز ،
والشيخ محمد الأمين الشنقيطي ،
والشيخ عبد الرزاق عفيفي ،
والشيخ عبد الرحمن الأفريقي ،
والشيخ عبد الله بن صالح الخليفي رحمهم الله
5 –
وعندما أنشئت الجامعة الإسلامية بالمدنية المنورة
أكرمني الله فكنت بين الذين وقع عليهم اختيار
سماحة الشيخ محمد بن إبراهيم آل الشيخ رحمه الله للعمل فيها مدرساً ،
وكانت أول كلية أنشئت فيها كلية الشريعة التي بدأت الدراسة فيها
يوم الأحد الموافق 2/6/1381 هـ ،
وكان من فضل الله علي أن كنت أول من ألقي درساً في ذلك اليوم ،
ومن ذلك التاريخ وحتى الآن ( صيف عام 1427 هـ) وأنا أعمل مدرساً فيها ،
وقد أمضيت في التدريس بالجامعة الإسلامية ستة وأربعين عاماً
6 –
وفي 3/7/1393 هـ عينت نائبا لرئيس الجامعة الإسلامية ،
اختارني الملك فيصل رحمة الله لهذا المنصب ،
وكنت أحد ثلاثة رشحهم سماحة الشيخ عبد العزيز بن عبد الله بن باز
رئيس الجامعة في ذلك الوقت ،
وقد يكون هذا الاختيار لكوني أعمل في الجامعة الإسلامية ،
وبقيت في هذا المنصب إلى 26/1/1399 هـ
حيث أعفيت منه بعد إلحاح مني ،
وفي السنتين الأوليين من هذه السنوات الست كنت المسؤول الأول ،
وخلال هذه الأعوام الستة لم أتخل عن إلقاء درسين أسبوعيا
في السنة الرابعة من كلية الشريعة ،
وبفضل الله عز وجل ، ثم بالجهود المبذولة
من سماحة الشيخ عبد العزيز بن باز رحمه الله ومني
تحقق في هذه الفترة إنشاء قسم للدراسات العليا في الجامعة
لمنح درجتي الماجستير والدكتوراه ،
وإنشاء كليه القرآن الكريم وكلية الحديث الشريف وكلية اللغة العربية ،
وأنشئت مطابع الجامعة
7 –
بدأت بالتدريس في المسجد النبوي في شهر المحرم من عام ( 146 هـ) ،
وقبل ذلك درست فيه في مواسم الحج لتوعية الحجاج ،
وقد أكملت حتى صيف عام ( 1427 هـ )
شرح صحيح البخاري وصحيح مسلم وسن أبي داود وسنن النسائي
وثلاثة أرباع جامع الترمذي ،
والتدريس بين المغرب والعشاء في ست ليال في الأسبوع ،
وتتوقف الدراسة في العطل الدراسية ؛
لكون أكثر الطلبة من الدارسين في الجامعة الإسلامية
8 –
أول رحلة لي خارج مدينة الزلفي كانت إلى مكة المكرمة
لحج بيت الله الحرام في عام ( 137 هـ) ،
تليها في أواخر العام الذي يليه الرحلة إلى الرياض
لطلب العلم في معهد الرياض العلمي
9 –
لدي دفاتر المدرسية في مختلف المراحل الدراسية ،
بدءاً من السنة الثالثة الابتدائية
1 –
أول كتب لدي في مكتبتي الخاصة
نسخة من كتاب بلوغ المرام للحافظ ابن حجر العسقلاني ،
اقتنيته قبل دخول المدرسة الابتدائية ،
وعليه خطي بتاريخ 6/1/1368 هـ
وسبق أن أطلعت على أوراق مستخرجة من الانترنت
تشتمل على إضافة أحوال في الزهد إلى لا اصل لها في الواقع ولا حقيقة ،
وقائل ذلك قد قفا ما ليس له به علم ، والله الهادي إلى سواء السبيل
وأسال الله التوفيق لما فيه سعادة الدنيا والآخرة ،
اللهم أصلح لي ديني الذي هو عصمة أمري ،
وأصلح لي دنياي التي فيها معاشي ،
وأصلح لي آخرتي التي فيها معادي ،
واجعل الحياة زيادة لي في كل خير ،
واجعل الموت راحة لي من كل شر
المصدر مجلد 1 ص 6 – 9

سرد كتب ورسائل

الشيخ عبد المحسن بن حمد العباد البدر حفظه الله مرتبة موضوعيا

نقلا عن المجلد الأول لكتب ورسائل الشيخ عبد المحسن حفظه الله ونفعنا بعلمه

القرآن الكريم :

1 – آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها
2 – من كنوز القرآن الكريم

الحديث ( القسم الأول ) :

3 – عشرون حديثاً من صحيح البخاري ، دراسة أسانيدها وشرح متونها
4 – عشرون حديثاً من صحيح مسلم ، دراسة أسانيدها وشرح متونها

الحديث ( القسم الثاني ) :

5 – شرح حديث جبريل في تعليم الدين
6 – فتح القوي المتين في شرح الأربعين وتتمة الخمسين ، للنووي وابن رجب رحمهما الله
7 – كيف نستفيد من الكتب الحديثية الستة
8 – اجتناء الثمر في مصطلح أهل الأثر
9 – دراسة حديث :" نضر الله امرءاً سمع مقالتي " رواية ودراية

العقيدة :

1 – قطف الجنى الداني شرح مقدمة رسالة ابن ابي زيد القيرواني
11 – عقيدة أهل السنة والجماعة في أصحابة الكرام رضي الله عنهم وأرضاهم
12 – التحذير من تعظيم الآثار غير المشروعة
13 – الحث على إتباع السنة والتحذير من البدع وبيان خطرها
14 – عقيدة أهل السنة والأثر في المهدي المنتظر
15 – مقدمة وتعليقات على تطهير الاعتقاد وشرح الصدور للصنعاني والشوكاني

الفقه :

16 – أهمية العناية بالتفسير والحديث والفقه
17 – منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف
18 – شرح شروط الصلاة وأركانها وواجباتها ،
لشيخ الإسلام محمد بن عبد الوهاب رحمه الله
19 – شرح كتاب آداب المشي إلى الصلاة ،
المشتمل على أحكام الصلاة والزكاة والصيام ،
لشيخ الإسلام محمد بن عبد الوهاب رحمه الله

أخلاق وفضائل ونصائح وآداب وتراجم :

2 - من أخلاق الرسول الكريم صلى الله عليه وسلم
21 – فضل الصلاة على النبي صلى الله عليه وسلم
وبيان معناها وكيفيتها وشيء مما ألف فيها
22 – فضل أهل البيت وعلو مكانتها عند أهل السنة والجماعة
23 – فضل المدينة وآداب سكناها وزيارتها
24 – ثلاث كلمات في الإخلاص والإحسان والالتزام بالشريعة
25 – أثر العبادات في حياة المسلم
26 – العبرة في شهر الصوم
27 – من فضائل الحج وفوائده
28 – بأي عقل ودين يكون التفجير والتدمير جهاداً ؟!
29 – بذل النصح والتذكير لبقايا المفتونين بالتكفير والتفجير
3 – رفقاً أهل السنة بأهل السنة
31 – العدل في شريعة الإسلام وليس في الديمقراطية المزعومة
32 – كيف يؤدي الموظف الأمانة ؟
33 – من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه
34 – عالم جهبذ وملك فذ ( الشيخ محمد بن إبراهيم آل الشيخ ، والملك فيصل رحمهما الله )
35 – الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول
36 – الشيخ محمد بن عثيمين رحمه الله من العلماء الربانيين
37 – الشيخ عمر بن محمد فلاته رحمه الله وكيف عرفته

الردود :

38 – أغلو في بعض القرابة وجفاء في الأنبياء والصحابة ؟!
39 – الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي
4 – الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي
41 – الدفاع عن الصحابي أبي بكرة رضي الله عنه ومروياته ،
والاستدلال لنع ولاية النساء على الرجال
42 – الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال
43 – الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي
44 – الفوائد المنتقاة من فتح الباري وكتب أخرى

المصدر مجلد 1 ص 11


أثر العبادات في حياة المسلم

عنوان الكتاب:

أثر العبادات في حياة المسلم

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

دار المغني

الأولى، 1423هـ/2002م

ص -3- أثر العبادات في حياة المسلم
 محاضرة ألقاها عبر الهاتف عبد المحسن بن حمد العباد البدر في جمعية إسلامية في أمريكا
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيِّئات أعمالنا، مَن يهده الله فلا مُضلَّ له، ومَن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، أرسله بالهدى ودين الحقِّ ليُظهره على الدِّين كلِّه، فبلَّغ الرسالةَ وأدَّى الأمانةَ، ونصحَ الأمَّةَ، اللَّهم صل وسلم وبارك عليه، وعلى آله وأصحابه، ومَن سلك سبيلَه واهتدى بهديه إلى يوم الدِّين.
أما بعد: فالسلام عليكم أيها الإخوة المسلمون المستمعون في أمريكا ورحمة الله وبركاته، وأسأل الله عز وجل لي ولكم العونَ والتسديدَ، وأن يوفِّقنا جميعاً لِمَا يُرضيه.

ص -4- وحديثي معكم في الموضوع الذي رغبتم الحديثَ فيه؛ وهو أثرُ العبادات في حياة المسلم، فأقول: العبادةُ اسمٌ جامعٌ لكلِّ ما يُحبُّه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة، وهذا هو أحسن ما قيل في تعريف العبادة، وللعبادة أهميةٌ عُظمى؛ وذلك أنَّ الله عز وجل خلق الخَلقَ وأرسل الرسلَ وأنزلَ الكتبَ للأمر بعبادته والنهي عن عبادة غيره، فقال سبحانه وتعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} أي: خلقهم الله لأمرهم بعبادته ونهيهم عن معصيته، وقال سبحانه وتعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} فقال سبحانه : {مَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}
والعبادة أنواعٌ كثيرة؛ منها الخوف والرجاء والتوكل والرغبة والرهبة والإنابة والاستعانة والاستغاثة

ص -5- والذبح والنذر وغير ذلك من أنواع العبادة.
ومن العبادات؛ أركان الإسلام وهي التي اشتمل عليها حديث جبريل المشهور، حيث سأل النَبِيَّ صلى الله عيه وسلم عن الإسلام فقال: "أن تشهدَ أن لا إله إلا الله، وأنَّ محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً" أخرجه مسلم في صحيحه من حديث عمر رضى الله عنه، وهو أوَّلُ حديث عنده في كتاب الإيمان (8).
وجاءت في حديث عبد الله بن عمر رضي الله عنهما حيث قال عليه الصلاة والسلام: "بُنِيَ الإسلامُ على خمس؛ شهادة أن لا إله إلا الله وأنَّ محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحجّ البيت، وصوم رمضان " وهو أوَّلُ حديث عند البخاري في كتاب الإيمان (8)، وهو في صحيح مسلم (19).

ص -6- ثمَّ إنَّ العبادة لا بدَّ في قبولها من شرطين؛ أحدهما: إخلاص العمل لله، والثاني: تجريد المتابعة لرسول الله ، فلا بدَّ من تجريد الإخلاص لله وحده، فلا يُشرَكُ مع الله غيره، ولا يُصرفُ من أنواع العبادة شيء لغير الله سبحانه وتعالى، و لا بد من تجريد المتابعة للرسول ، فلا يُعبد الله إلاَّ وفقاً لما جاء به الرسول الكريم صلوات الله وسلامه وبركاته عليه، وهذا هو مقتضى شهادة أن لا إله إلا الله وشهادة أنَّ محمداً رسول الله؛ لأنَّ مقتضى أشهد أن لا إله إلا الله إخلاص العمل لله وحده، فلا يُصرف شيء من أنواع العبادة لغيره، بل تكون العبادات كلُّها خالصةً لوجهه سبحانه وتعالى، ومقتضى أشهد أن محمداً رسول الله أن تكون العبادةُ وفقاً لِمَا جاء عن الرسول الكريم صلى الله عليه وسلم، فلا يُعبد الله بالبدع والمحدثات والمنكرات التي ما أنزل الله تعالى بها

ص -7- من سلطان، بل تكون العبادة وفقاً للسنة، ولما جاء به الرسول الكريم صلى الله عليه وسلم .
والحاصلُ أنَّ مقتضى أشهد أن لا إله إلا الله إخلاص العمل لله، ومقتضى أشهد أنَّ محمداً رسول الله صلى الله عليه وسلم تجريد المتابعة لرسول الله صلى الله عليه وسلم ، فلا بدَّ في أيِّ عملٍ من الأعمال أن يكون لله خالصاً وأن يكون لسنة نبيه محمدٍ صلى الله عليه وسلم موافقاً ومطابقاً، فإذا اختلَّ أحَدُ هذين الشرطين بأن فُقد الإخلاصُ، أو فُقدت المتابعةُ، أو فُقِدَا معاً فإنَّ العملَ مردودٌ على صاحبه، ولا يقبل عند الله عز وجل، قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} في بيان ردّ العمل بسبب عدم الإخلاص: وقال الرسول الكريم صلى الله عليه وسلم في بيان ردِّ العمل إذا كان مبنياً على بدعة: "مَن أحدثَ في أمرنا هذا ما ليس منه فهو ردٌّ" رواه البخاري (2697)، ومسلم (1718) من حديث

ص -8- عائشة رضي الله عنها، وفي لفظ لمسلم: "مَن عمل عملاً ليس عليه أمرنا فهو ردٌّ"
 وقال عليه الصلاة والسلام: "فإنَّه مَن يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء المهديين الراشدين تَمسَّكوا بها وعضوا عليها بالنواجذ، وإيّاكم ومحدثات الأمور، فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة" رواه أبو داود (4607)،والترمذي (2676) من حديث العرباض ابن سارية، وقال الترمذي: "حديث حسن صحيح"
وقد بَيَّن عليه الصلاة والسلام في حديث الثلاث وسبعين فرقة الذين يَدخل منهم النار اثنتان وسبعون فرقة، وفرقةٌ واحدة تنجو،بَيَّن عليه الصلاة والسلام أنَّ هذه الفرقة الناجية هم الذين كانوا على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابُه الكرام رضي الله تعالى عنهم وأرضاهم.

ص -9- وقال الإمام مالك بن أنس رحمة الله عليه: "لن يصلح آخر هذه الأمّة إلاَّ بما صلح به أوّلها "، وقال رحمه الله: "مَن ابتدع في الإسلام بدعةً يراها حسنة فقد زعم أنَّ محمداً خان الرسالة؛ لأنَّ الله يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} فما لَم يكن يومئذ ديناً فلا يكون اليوم ديناً ".الاعتصام للشاطبي (1/28).
ولا يكفي أن يقول الإنسانُ أنا أعمل بهذا العمل وإن لَم يأتِ عن النَّبِيِّ صلى الله عليه وسلم؛ لأنَّ قصدي طيبٌ وقصدي حسنٌ، والدليل على هذا أنَّ النَبِيَّ عليه الصلاة والسلام لَمَّا بلغه أنَّ رجلاً من أصحابه الكرام ذبح أُضحيتَه قبل صلاة العيد قال له عليه الصلاة والسلام: "شاتُك شاةُ لحم" أي: ليست أضحية؛ لأنَّها لم تقع طبقاً للسُّنَّة، إذ إنَّ السُّنَّةَ أن يبدأ ذبح الأضاحي بعد صلاة العيد، أما الذبح قبل الصلاة فإنَّه يكون في غير وقته فلا يعتبر، والحديث أخرجه

ص -10- البخاري (5556)، ومسلم (1961)، وقال الحافظ في شرحه في الفتح (10/17): "قال الشيخ أبو محمد بن أبي جمرة: وفيه أنَّ العمل وإن وافق نيَّةً حسنة لم يصح إلاَّ إذا وقع على وفق الشرع ".
ومِمَّا يوضح ذلك أيضاً أنَّ عبد الله بن مسعود رضي الله عنه، صاحب الرسول الله صلى الله عليه وسلم جاء إلى أُناس وقد تَحلَّقوا في المسجد، ومع كل واحد منهم عدد من الحصى، وفيهم رجل يقول سبِّحوا مائة، هلِّلوا مائة، كبِّروا مائة، فيعدون بالحصى حتى يأتوا بهذا الذِّكر، يعدونه بذلك الحصى، فوقف على رؤوسهم عبد الله بن مسعود رضي الله عنه فقال: "ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن! حصى نعدُّ به التكبيرَ والتهليلَ والتسبيحَ، قال: فعُدوا سيئاتكم فأنا ضامن أن لا يضيع من حسناتكم شيء، ويحكم يا أمّة محمد! ما

ص -11- أسرع هلكتكم! هؤلاء صحابة نبيكم صلى الله عليه وسلم متوافرون، وهذه ثيابُه لم تَبْلَ، وآنيتُه لم تكسر، والذي نفسي بيده إنكم لعلَى مِلَّة هي أهدى من مِلَّة محمد صلى الله عليه وسلم أو مفتتحو باب ضلالة؟! قالوا: والله يا أبا عبد الرحمن! ما أردنا إلا الخير، قال: وكم من مريد للخير لن يصيبه "،هذا الأثر رواه الدارمي في سننه (1/68–69)،وأورده الألباني في السلسلة الصحيحة (2005).
وأمّا الآثار المترتبة على العبادات فمنها؛ انشراحُ الصدر، وراحةُ البال، وسَعةُ الرزق، وسلامةُ الإنسان وارتياحُه واطمئنانُه.
وقد جاء في القرآن آياتٌ كثيرة، وفي السنة النبوية أحاديث عديدة، تدلّ على تلك الآثار، وعلى أنَّ تقوى الله عز وجل والأعمال الصالحة يترتب عليها سعادة الدنيا وسعادة الآخرة.

ص -12- قال الله عز وجل: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ} فإنَّ هذه الآيةَ الكريمة اشتملت على ذِكر العبادة، وعلى ذِكر الأثر المترتب عليها في حياة المسلم، وهي أنَّ من اتقى الله عز وجل وآمن به فإنَّ الله تعالى يُثيبُه ويعطيه في الحياة الدنيا من الرزق، ويفتح عليه من بركات السماء والأرض وذلك بإنزال الأمطار، وإخراج النبات والكنوز من الأرض.
وقال عز وجل في أهل الكتاب: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ} يعني من الأرزاق التي يُنْزِلُها الله عز وجل إليهم من السماء بسبب المطر، وكذلك مِن تحت أرجلهم مِمَّا ينبته الله عز وجل في الأرض من

ص -13- النبات والزروع، وكذلك مِمَّا يخرجه الله عز وجل من الكنوز، وما ذكره الله في هاتين الآيتين عن أهل القرى، وأهل الكتاب، هو من الثواب الدنيوي على الإيمان والتقوى، وأمّا الثواب الأخروي للمؤمنين المتقين فقد ذكره الله تعالى في قوله: {وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ}.
وقال عز وجل :{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً} وهذه عبادة، ثم ذكر الأثر المترتب على ذلك بقوله: {يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً}، فإنَّ إصلاحَ الأعمال، ومغفرةَ الذنوب في الآخرة، من الآثار المترتبة على العبادة، فقد اشتملت هذه الآية الكريمة، على ذكر آثار تترتب على العبادة في الدنيا وفي الآخرة، ففي الدنيا إصلاح الأعمال والتوفيق

ص -14- والسداد، وأن يكون الإنسان يسير إلى الله عز وجل على بصيرة، وفي الآخرة مغفرة الذنوب،وتكفير السيِّئات.
وقال الله عز وجل: {مَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} فهذه الآية الكريمة فيها أنَّ تقوى الله عز وجل وهي عبادتُه وطاعته بامتثال أوامره واجتناب نواهيه يترتب عليها الإخراج من المآزق ومن الشدائد، وكذلك يرزق الله عز وجل مَن أطاعه واتقاه من حيث لا يحتسب.
وقال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} فإنَّ من الآثار المترتبة على تقوى الله عز وجل أن ييسِّر له الأذمور، وأن يهيِّئ له سبل الخير، وأن يفتح الطرقَ التي توصله إلى سعادة الدنيا وسعادة الآخرة. وقال عز وجل: {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً} وهذا من الثواب الأخروي المترتب

ص -15- على تقوى الله سبحانه وتعالى
وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} فهذه الآية الكريمة تدل على أنَّ مَن اتقى الله عز وجل، وعمل بطاعته وطاعة رسوله صلى الله عليه وسلم يجعل له فرقاناً يفرق به بين الحق والباطل، ويسير إلى الله عز وجل على بصيرة وعلى هدى وهذا في الدنيا، وأمّا في الآخرة فيثيبه بتكفير السيِّئات ومغفرة الذنوب، ومثل قول الله عز وجل في صدر هذه الآية {إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً} قول الله تعالى في آخر آية الدين: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ}
 وقال تعالى فيما حكاه عن نوح وقومه: {قُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً َيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} فإنَّ هذه الأمور من الآثار المترتبة

ص -16- على العبادة، فالعبادة هنا هي الاستغفار والآثار المترتبة عليها في هذه الآية هي أنه يرسل السماء عليهم مدراراً، ويُمددهم بالأموال والبنين، ويجعل لهم جنات ويجعل لهم أنهاراً.
ومثل هذه الآية ما ذكره الله عن هود وقومه في قوله: {وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} ومثلها أيضاً ما ذكره الله عن نبينا محمد صلى الله عليه وسلم وقومه في قوله: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ}
وقال تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} ففي الآية الكريمة أنَّ الإيمان والعمل الصالح يترتب عليهما أن يحي الإنسان

ص -17- حياة طيبة سعيدة، معمورة بتقوى الله وطاعته وطاعة رسوله صلوات الله وسلامه وبركاته عليه، مع ما يحصله من الثواب الجزيل في الآخرة.
ومِمَّا جاء في السنة المطهرة في بيان ما يترتب على العبادات من الآثار الطيبة في حياة المسلم ما جاء في وصية النَبِيِّ الكريم لابن عباس رضي الله عنهما حيث قال عليه الصلاة والسلام في تلك الوصية العظيمة النفيسة: "احفَظ الله يحفظك،احفظ الله تَجده تجاهك … " رواه الترمذي (2516) وقال: "حديث حسن صحيح ". وفي لفظ آخر عند الإمام أحمد (2803): "احفظ الله يحفظك،احفظ الله تجده أمامك تعرَّف إليه في الرَّخاء يعرفك في الشدة " وهذا الحديث هو الحديث التاسع عشر من الأربعين النووية وجاء في شرحها للحافظ ابن رجب في كتابه جامع العلوم والحكم معانٍ نفيسه في شرح

ص -18- هذا الحديث استفدت منه في بيان معاني هذه الجمل من الحديث،وحفظ الله عز وجل لعبده يدخل فيه نوعان: حفظه في بدنه وماله وأولاده وأهله،وكذلك حفظه في دينه بأن يَسلم من الشبهات المضلَّة ومن الشهوات المحرمة،فيكون بذلك على سداد وعلى استقامة في أمور دينه ودنياه، وهذا من حفظ الله عز وجل لِمَن حفظه، فالعبدُ يحفظ اللهَ عز وجل بحفظ حدوده والقيام بأوامره واجتناب نواهيه، واللهُ تعالى يثيبه على ذلك الحفظ حفظاً من جنس عمله، والجزاء من جنس العمل.
فإنَّ قوله: "يحفظك" هذا جزاء، وهو من الآثار المترتبة على العمل الصالح،وهو جزاء من جنس العمل، وقوله: "احفظ الله تجده تجاهك " أي: أنَّك تجد الله عز وجل أمامك فيحوطك ويرعاك، ويحفظك من كلِّ سوء، وقوله عليه الصلاة والسلام:

ص -19- "تعرَّف إليه في الرخاء يعرِفْك في الشدَّة " أي: أنَّك إذا لزمت طاعةَ الله وطاعة رسوله صلى الله عليه وسلم في حال رخائك، وفي حال سعتك، فإنَّ الله عز وجل يُثيبك بأن يحفظَك في الشدائد وفي حال وقوعك في المآزق.ومِمَّا يوضح أنَّ مَن تَعرَّف إلى الله عز وجل في الرخاء عرَفَه الله تعالى في الشدَّة ما جاء في قصة الثلاثة الذين آواهم المبيت إلى غار، فانحدرت عليهم صخرةٌ، وسدَّت بابَ الغار فلم يستطيعوا أن يخرجوا، فصاروا في قبرٍ وهم أحياء فتذاكروا فيما بينهم، فرأوا أنَّ السببَ الذي يخلصهم الله عز وجل به مما هم فيه من الشدة، أن يبحثوا عن أعمال صالحة عملوها لله عز وجل في حال الرخاء، فيتوسلوا بها إلى الله عز وجل في هذه الشدَّةِ التي وقعوا فيها؛ فتوَسَّلَ أحدُهم إلى الله عز وجل بِبِرِّه لوالديه، وتوسَّلَ الثاني بتَركه الزنى مع قُدرَتِه عليه، وتوسَّل الثالثُ بحفظ حق أجيره

ص -20- وتنميته له لَمَّا ذهب قبل أخذه، فكلُّ واحد منهم توسَّل إلى الله عز وجل بعمل صالح عمله لله عز وجل في حال رخائه، فأزاح الله تعالى تلك الصخرة، وخرجوا يمشون.
وقصة هؤلاء الثلاثة جاءت في صحيح البخاري (2215)، ومسلم (2743) من حديث عبد الله بن عمر رضي الله عنهما.
ثم إنَّ من العبادات الصلاة والزكاة والصيام والحج، وكلُّ واحدة منها لها آثار طيبة في حياة المسلم.
فالصلاةُ هي عمود الإسلام، وهي التي تنهى عن الفحشاء والمنكر، وهي صلةٌ وثيقةٌ بين العبد وبين ربِّه،فإذا حافظ الإنسانُ على الصلوات في المساجد جماعة مع المسلمين فإنَّه تقوى صلته بالله عز وجل، لأنَّه يكون على صلة بالله دائماً وأبداً في اليوم والليلة،

ص -21- يصلي لله خمس مرات صلوات مفروضة، وكذا ما يأتي به من النوافل فإنَّ الله سبحانه وتعالي يثيبه على ذلك كلِّه،فيبعده عن الفحشاء والمنكر؛لأنَّه إذا همَّ بمعصية وهمَّ بأمر منكر، تذكَّر لماذا يصلي؟ ولماذا يلازم الصلاة؟ إنَّه يفعل ذلك رغبة فيما عند الله من الثواب وخوفاً مما عنده من العقاب، فإنَّ صلاته تنهاه عن الفحشاء والمنكر، فيكون بعيداً عن الفحشاء وبعيداً عن المنكر، قال الله عز وجل: {وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ}
 ثم إنَّ الزكاةَ آثارُها عظيمة؛ فهي تطَهِّر النفسَ من الشُّح والبخل، وتطهر المال، وتكون سبباً في نمائه وكثرته، ويحصل بها ما يسمى في هذا الزمان (بالتكافل الاجتماعي) وهو أنَّ الأغنياءَ عندما يخرجون زكاة أموالهم ويعطونها للفقراء، فإنَّ الفقراء تنسد بذلك حاجاتهم ويحصل لهم القوت بسبب هذا

ص -22- الحق الذي فرضه الله عز وجل في أموال الأغنياء، وقد جاء في حديث معاذ بن جبل المتفق على صحته قوله :صلى الله عليه وسلم "فإن هم أجابوا لذلك - أي استجابوا للصلاة - فأَعلمهم أنَّ الله افترض عليهم صدقةً في أموالهم، تُؤخذ من أغنيائهم فتُرَدُّ على فقرائهم" ففي إخراج الزكاة نفعٌ كبير للأغنياء حيث تتطَهَّر نفوسُهم، وتنمو أموالُهم، ويُثابون على إحسانهم إلى إخوانِهم المسلمين، الذين حصل لهم الفقر، وحصلت لهم الفاقةُ والشِّدَّةُ، فيحصل إغناؤهم بهذه الصدقة التي تَسدُّ حاجتهم، وتقضي عوزَهم، والله عز وجل فرض الزكاةَ في أموال الأغنياء على وجه ينفع الفقير، ولا يضر الغني، فهي جزءٌ يسيرٌ من مالٍ كثير تفضَّل الله عز وجل به وجاد، وأوجب ذلك القسط القليل الذي لا يؤثر على الغني إخراجه وهو ينفع ذلك الفقير الذي أعدم ولم يحصل له شيء من المال.

ص -23- ومن الآثار الحسنة المترتبة على الصدقة والإحسان إلى المساكين ما جاء في صحيح مسلم (2984) من حديث أبي هريرة رضى الله عنه عن النَبِيِّ صلى الله عليه وسلم قال: "بينا رجلٌ بفلاة من الأرض، فسمع صوتاً في سحابة: اسق حديقةَ فلان، فتنحَّى ذلك السحاب فأفرغ ماءَه في حَرَّةٍ، فإذا شَرْجَةٌ من تلك الشِّرَاج قد استوعبت ذلك الماء كلَّه، فتتبَّع الماءَ فإذا رجلٌ قائمٌ في حديقة يحوّل الماء بِمِسْحَاتِه، فقال له: يا عبد الله ما اسمك؟ قال: فلان، للاسم الذي سمع في السحابة، فقال له: يا عبد الله لِمَ تسألني؟ فقال: إنِّي سمعت صوتاً في السحاب الذي هذا ماؤه يقول: اسق حديقة فلان لاسمك، فما تصنع فيها؟ قال: أمّا إذ قلت هذا، فإنِّي أنظر إلى ما يخرج منها، فأتصدّق بثلثه، وآكل أنا وعيالي ثلثاً، وأردّ فيها ثلثه ". وفي رواية له: "وأجعل ثلثَه في المساكين والسائلين وابن السبيل".

ص -24- وأمّا الصيامُ فإنَّ آثارَه عظيمةٌ، ونتائجَه كبيرةٌ، وذلك أنَّ في الصيام جُنَّةً، كما قال رسول الله صلى الله عليه وسلم: "الصيامُ جُنَّة" رواه البخاري (1894)، ومسلم (1151)، فهو جُنَّةٌ من النار، ووقايةٌ منها في الدار الآخرة، وهو جُنَّةٌ من المعاصي؛ إذ إنَّ فيه إضعاف قوة الشهوة في النفس، فيكبح جِماحَها، ويحول بينها وبين أن تقع في المزالق، وتقع في الأمور المحرمة، بسبب التمتع بالنعم والتلذذ بها، فإنَّّ النفس قد تقدم بسبب ذلك على ما لا تحمد عقباه في الدنيا والآخرة، ولهذا قال النَبِيُّ الكريم عليه الصلاة والسلام:"حُفَّت الجنّة بالمكاره، وحُفَّت النار بالشهوات" رواه البخاري (6487) ومسلم (2822)، واللفظ لمسلم، فالطريق إلى الجنّة يحتاج إلى صبر على طاعة الله عز وجل، ويحتاج إلى صبر عن المعاصي، والطريق إلى النار محفوفٌ بالشهوات،

ص -25- فإذا ابتعد الإنسانُ عن تلك الشهوات ظفر بالسلامة، وإذا أقدم على الشهوات فإنَّ ذلك قد يوقعه في الأمور المحرمة، وتكون لذة عاجلة ولكن يعقبها حسرةٌ وندامةٌ وخزيٌ وعارٌ في الدنيا والآخرة، وقد جاء في الحديث المتفق على صحته عن عبد الله بن مسعود رضى الله عنه أنَّ الرسول صلى الله عليه وسلم قال:"يا معشرَ الشباب مَن استطاع منكم الباءةَ فليتزوَّج، فإنَّّه أحصنُ للفرج، وأغضُّ للبصر، ومن لَم يستطع فعليه بالصومِ، فإنَّه له وِِجَاء"، فقد بيَّن عليه الصلاة والسلام أنَّ الإنسان إذا كان قادراً على الزواج، فعليه أن يبادرَ إليه ليُعفَّ نفسه، وليعفَّ غيره، وإذا كان غيرَ قادر فإنَّه يتعاطى هذا العلاج النبوي الذي أرشد إليه الرسول الكريم صلوات الله وسلامه وبركاته عليه وهو الصيام؛ لأنَّه حميةٌ ووقايةٌ من أن يقعَ الإنسانُ في المعاصي، وذلك لما يحصل في الصوم

ص -26- من إضعاف النفس وعدم تمكنها من الأمور التي كانت تتمكَّن منها في حال التنعم في المآكل والمشارب.
والحاصل أنَّ هذا توجيهٌ نبويٌّ كريم من الرسول الكريم عليه أفضل الصلاة وأتمّ التسليم للشباب أن يقدموا على الزواج إذا تمكنوا من ذلك وقدروا عليه، وإذا لم يستطيعوا فإنَّهم يكبحون جماح نفوسهم بالصيام.
وفي صيام الأغنياء إحساسهم بألم الجوع، فيتذكرون نعمةَ الله عليهم بالغنى فيشكرون الله عز وجل ويشعرون بأنَّ لهم إخواناً يتألَّمون من الجوع من غير صيام؛ لأنَّهم لا يجدون ما يسُدُّ رَمَقَهم فيكون ذلك حافزاً لهم على الإحسان إلى المساكين والبذل للمُعوزين والمحتاجين.

ص -27- وأمّا الحجُّ فإنَّه عبادة عظيمة، افترضها الله عزَّ وجلَّ على عباده في العمر مرة واحدة، وهي تشتمل على أمور تتعلَّق بالمال، وأمور تتعلَّق بالبدن، ولها آثارٌ طيبة، ونتائج حميدة في حياة الإنسان، وقد جاء عن النَبِيِّ الكريم عليه الصلاة والسلام: "العمرةُ إلى العمرة كفارةٌ لِمَا بينهما، والحجُّ المبرورُ ليس له جزاء إلاَّ الجنّة" رواه البخاري (1773)، ومسلم (1349) عن أبي هريرة رضى الله عنه، وسُئل رسولُ الله صلى الله عليه وسلم عن أفضل الأعمال فقال: "الإيمانُ بالله ورسوله، قيل: ثمَّ ماذا ؟ قال: الجهادُ في سبيل الله، قيل: ثمَّ ماذا ؟ قال: حَجٌّ مبرور" رواه البخاري (26)، ومسلم (83) عن أبي هريرة رضى الله عنه، وقال رسول الله صلى الله عليه وسلم : "مَن حَجَّ لله فلم يرفث ولَم يفسق رجع كيوم ولَدته أمُّه" رواه البخاري (1521)، ومسلم (1350) عن أبي هريرة رضى الله عنه، والحجُّ المبرورُ هو الذي يأتي به الإنسان

ص -28- مطابقاً لسنة النَبِيِّ الكريم عليه الصلاة والسلام، وعلامتُه أن يكون بعد الحجِّ أحسنَ منه قبل الحجّ، فإذا تحوَّلت حالُ الإنسان بعد الحجِّ من حال سيِّئةٍ إلى حال حسنة، أو من حال حسنة إلى حال أحسن فهي العلامةُ الواضحةُ لكون حجِّه مبروراً.
ثمّ أيضاً يترتب على أداء الحجّ والعمرة أنَّه يتقرَّب إلى الله عز وجل بعبادات لا وجود لها إلاَّ في ذلك المكان، مثل الطواف، فإنَّ الطوافَ عبادةٌ جعلها الله من خصائص بيته العتيق، فإذا وصل إلى مكة طاف بالبيت العتيق، وتقرَّب إلى الله عز وجل بعبادة لو لم يصل إلى مكة لما تقرّب إليه بها؛ لأنَّه لا وجود لها إلاَّ حول الكعبة المشرّفة، ويستذكر بذلك ويستشعر أنَّ أيَّ طواف يكون في أي مكان من الأرض ليس مِمَّا شرعه الله عز وجل، فلا يجوز لأحد أن يطوفَ بضريح من الأضرحة، أو بأيِّ بقعة من الأرض سوى

ص -29- الكعبة المشرّفة. ومن ذلك تقبيل واستلام الحجر الأسود، واستلام الركن اليماني، فإنَّ الله عز وجل لَم يشرع للمسلمين أن يتقربوا إليه بتقبيل حجارة أو استلامها إلاَّ في هذين الموضعين، ولهذا لَمَّا جاء عمر بن الخطّاب رضي الله تعالى عنه وأرضاه إلى الحجر الأسود وقبَّلَه قال: "إنِّي أعلم أنَّك حجرٌ لا تَضرُّ ولا تنفع، ولولا أنِّي رأيتُ رسولَ الله يُقَبِّلُك ما قَبَّلْتُك" رواه البخاري (1597)، ومسلم (1270).
ومن الآثار المترتبة على الحجّ والعمرة أنَّ المُحرِمَ عندما يتَجَرَّد من ثيابه ويلبس إزاراً ورداءً يستوي فيه الغنِيُّ والفقير، يتذكر بهذا اللباس لباسَ الأكفان عند الموت، فيستعد له بالأعمال الصالحة التي هي خير زاد كما قال تعالى: {تَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى}

ص -30- ومن ذلك أيضاً أنّ في اجتماع الحجّاج في عرفة تذكيراً باجتماع الناس في الموقف يوم القيامة فيكون ذلك حافزاً للاستعداد لذلك اليوم بالأعمال الصالحة.
وفي الحجّ يلتقي المسلمون من مشارق الأرض ومغاربها، فيتعارفون، ويتناصحون، ويعرف بعضُهم أحوالَ بعض، فيتشاركون في الأفراح والمسرَّات، كما يشارك بعضهم بعضاً في آلامه، ويرشده إلى ما ينبغي له فعله، ويتعاونون جميعاً على البر والتقوى كما أمرهم الله سبحانه بذلك.
والحاصل أنّ هذه العبادات العظيمة التي شرعها الله عز وجل، وبنَى عليها دينَه الحنيف، تترتب عليها آثار طيبة في حياة المسلم الدنيوية، وآثار عظيمة في حياته الأخروية.

ص -31- وأسأل الله عز وجل أن يوفقنا جَميعاً لما يرضيه، وأن يجعلنا مِمَّن يستمع القولَ فيتبع أحسنه، وأن يجعلنا هداةً مهتدين، إنَّه سبحانه جوادٌ كريم، وصلَّى الله وسلم وبارك وأنعم على خير أنبيائه ورسله نبيِّنا وإمامنا وسيدنا محمد بن عبد الله، وعلى آله وأصحابه، ومَن سلك سبيلَه واهتدى بهداه، والحمد لله ربّ العالمين، والسلام عليكم ورحمة الله وبركاته.


أغلو في بعض القرابة وجفاء في الأنبياء والصحابة

عنوان الكتاب:

أغلو في بعض القرابة وجفاء في الأنبياء والصحابة

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

دار المغني، الرياض، المملكة العربية السعودية

الأولى، 1425هـ/2004م

ص -3- أَغلُوٌّ في بعض القرابة وجفاء في الأنبياء والصحابة؟!
إعداد: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
الحمد لله ربِّ العالَمين، وصلى الله وسلم وبارك على نبيِّنا محمد وعلى آله وأصحابه أجمعين، ومَن تبعهم بإحسان إلى يوم الدِّين.
أمَّا بعد، فقد اطَّلعتُ على تفريغ لشريطٍ لرجلٍ من الكويت ممتلئ قلبه حقداً على خير هذه الأمَّة بعد النَّبيِّين والمرسَلين أبي بكر وعمر رضي الله عنهما، يُدعَى ياسر الحبيب، وليس له من اسمه نصيب، بل هو عاسر بغيض، تفوَّه فيه بكلام من أقبح الكلام في الغلوِّ في بعض أهل البيت، والجفاء في الأنبياء وفي أبي بكر وعمر وغيرهما من الصحابة، ولا أريد بهذه الكتابة الرد عليه؛ فإنَّ مجرَّد حكاية كلامه القبيح يُغني عن الردِّ عليه، وهو من النماذج الواضحة الجليَّة لزيغ القلوب وعمى البصائر، فأنا أذكر كارهاً مضطرًّا نماذج من كلامه وكلام مَن سبقه من أسلافه؛ لنشر خزيهم

ص -4- في هذه الحياة الدنيا، وبيان اشتعال الحقد في قلوبهم على الصحابة الكرام، مع الغلوِّ المتناهي في بعض أهل البيت، مع تعليقات يسيرة والإشارة إلى مقارنة بينهم وبين أهل السنَّة في العقيدة في الصحابة والقرابة، وقد استمعت إلى بعض ما اشتمل عليه الشريط، فوجدتُه مطابقاً للتفريغ، وما أوردته منه هنا من كلام هذا الحاقد الجديد مطابق لِمَا في الشريط.
ومن كلامه الذي غلا فيه في علي وفاطمة والحسن والحسين رضي الله عنهم، وتسعة من أولاد الحسين، وهم الأئمة الاثنا عشر عندهم، ففضَّلهم على الأنبياء والمرسَلين، وفي مقدِّمتهم إبراهيم الخليل عليه الصلاة والسلام، قوله: "نحن الشيعة نعتقد بأنَّ أفضل أولياء الله عزَّ وجلَّ بعد المعصومين الأربعة عشر عليهم الصلاة والسلام هو سيدنا إبراهيم الخليل صلوات الله عليه، حسب تحقيق العلماء فإنَّ أفضل الخلق هو نبيُّنا صلى الله عليه وآله، ثم أمير المؤمنين والزهراء

ص -5- صلوات الله وسلامه عليهما في مرتبة واحدة، ثم الحسن، ثم الحسين، ثم مولانا الإمام المهدي صلوات الله عليه، ثم الأئمَّة من ذريَّة الحسين، من السجاد إلى العسكري في مرتبة واحدة، ثم إبراهيم الخليل صلوات الله عليهم!!!".
وكلامُه هذا شبيه بكلام زعيمهم في هذا العصر الخميني، فقد قال في كتابه "الحكومة الإسلامية" (ص 52) من منشورات المكتبة الإسلامية الكبرى بطهران: "وثبوت الولاية والحاكمية للإمام (ع) لا تعني تجرّده عن منزلته التي هي له عند الله، ولا تجعله مثل مَن عداه من الحكام؛ فإنَّ للإمام مقاماً محموداً ودرجة سامية وخلافة تكوينية تخضع لولايتها وسيطرتها جميع ذرَّات هذا الكون، وإنَّ من ضروريات مذهبنا أنَّ لأئمَّتنا مقاماً لا يبلغه ملكٌ مقرَّب ولا نبي مرسَل، وبموجب ما لدينا من الروايات والأحاديث، فإنَّ الرسول الأعظم (ص) والأئمة (ع) كانوا قبل هذا

ص -6- العالم أنواراً، فجعلهم الله بعرشه محدقين، وجعل لهم من المنزلة والزلفى ما لا يعلمه إلاَّ الله، وقد قال جبرائيل كما ورد في روايات المعراج: لو دنوت أنملة لاحترقت، وقد ورد عنهم (ع): إنَّ لنا مع الله حالات لا يسعها ملَك مقرَّب ولا نبي مرسَل"!!!
ومِن المعلوم أنَّ تفضيلَ أحد من البشر على الأنبياء والمرسَلين جفاء فيهم.
ومن غلوِّهم في أئمَّتهم الاثني عشر ما جاء في كتاب "أصول الكافي" للكليني، وهو من كتبهم المعتمدة، وقد اشتمل على أبواب تشتمل على أحاديث من أحاديثهم، ومن هذه الأبواب قوله:
ـ باب: أنَّ الأئمة عليهم السلام خلفاء الله عزَّ وجلَّ في أرضه، وأبوابُه التي منها يُؤتى (1/193).
ـ باب: أنَّ الأئمة عليهم السلام هم العلامات التي ذكرها عزَّ وجلَّ في كتابه (1/206):
وفي هذا الباب ثلاثة أحاديث من أحاديثهم تشتمل

ص -7- على تفسير قوله تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}، بأنَّ النَّجمَ: رسول الله صلى الله عليه وآله، وأن العلامات الأئمَّة.
ـ باب: أنَّ الأئمَّة عليهم السلام نور الله عزَّ وجلَّ (1/194).
ويشتمل على أحاديث من أحاديثهم، منها حديث ينتهي إلى أبي عبد الله (وهو جعفر الصادق) في تفسير قول الله عزَّ وجلَّ: {اللَّهُ نُورُ السَّمَاوَاتِ وَالأَرْضِ} قال ـ كما زعموا ـ: "{مَثَلُ نُورِهِ كَمِشْكَاةٍ}: فاطمة عليها السلام، {فِيهَا مِصْبَاحٌ}: الحسن، {الْمِصْبَاحُ فِي زُجَاجَةٍ}: الحسين، {الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ}: فاطمة كوكب دُرِيٌّ بين نساء أهل الدنيا، {يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ}: إبراهيم عليه السلام، {زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ}: لا يهودية ولا نصرانية، {يَكَادُ زَيْتُهَا يُضِيءُ}: يكاد العلم ينفجر بها، {وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ}: إمام منها بعد

ص -8- إمام، {يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ}: يهدي الله للأئمَّة مَن يشاء ...".
ـ باب: أنَّ الآيات التي ذكرها الله عزَّ وجلَّ في كتابه هم الأئمَّة (1/207).
وفي هذا الباب تفسير قول الله عزَّ وجلَّ: {وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} بأنَّ الآيات: الأئمَّة!!
وفيه تفسير قوله تعالى: {كَذَّبُوا بِآياتِنَا كُلِّهَا} بأنَّ الآيات: الأوصياء كلُّهم!!!
ومعنى ذلك أنَّ العقابَ الذي حلَّ بآل فرعون سببُه تكذيبهم بالأوصياء الذين هم الأئمَّة!!
ـ باب: أنَّ أهلَ الذِّكر الذين أمر اللهُ الخلقَ بسؤالِهم هم الأئمَّة عليهم السلام (1/210).
ـ باب: أنَّ القرآن يهدي للإمام (1/216).
وفي هذا الباب تفسير قول الله عزَّ وجلَّ: {إِنَّ

ص -9- هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} بأنَّه يهدي إلى الإمام!!
وفيه تفسيرُ قول الله عزَّ وجلَّ: {وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ} بأنَّه إنَّما عنى بذلك الأئمَّة عليهم السلام، بهم عقَّد الله عزَّ وجلَّ أيمانكم!!
ـ باب: أنَّ النِّعمة التي ذكرها الله عزَّ وجلَّ في كتابه الأئمَّة عليهم السلام (1/217).
وفيه تفسير قول الله عزَّ وجلَّ: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً} بالزعم بأنَّ عليًّا رضي الله عنه قال: "نحن النِّعمة التي أنعم الله بها على عباده، وبنا يفوز مَن فاز يوم القيامة"!!
وفيه تفسير قول الله عزَّ وجلَّ في سورة الرحمن: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}، قال: "أبالنَّبِيِّ أم بالوصيِّ تكذِّبان؟!!".
ـ باب: عرض الأعمال على النَّبِيِّ صلى الله عليه وآله، والأئمَّة عليهم السلام (1/219).

ص -10- ـ باب: أنَّ الأئمَّة عليهم السلام عندهم جميع الكتب التي نزلت من عند الله عزَّ وجلَّ، وأنَّهم يعرفونها على اختلاف ألسنتِها (1/227).
ـ باب: أنَّه لَم يجمع القرآنَ كلَّه إلاَّ الأئمَّة عليهم السلام، وأنَّهم يعلَمون علمَه كلَّه (1/228).
ـ باب: أنَّ الأئمَّة عليهم السلام يعلمون جميعَ العلوم التي خرجت إلى الملائكة والأنبياء والرُّسل عليهم السلام (1/255).
ـ باب: أنَّ الأئمَّة عليهم السلام يعلمون متى يموتون وأنَّهم لا يموتون إلاَّ باختيارٍ منهم. (1/258).
ـ باب: أنَّ الأئمَّة عليهم السلام يعلمون علمَ ما كان وما يكون، وأنَّه لا يخفى عليهم الشيءُ صلوات الله عليهم (1/260).
ـ باب: أنَّ الله عزَّ وجلَّ لَم يُعلِّم نبيَّه علماً إلاَّ أمره أن يُعلِّمَه أمير المؤمنين عليه السلام، وأنَّه كان شريكَه في العلم (1/263).

ص -11- ـ باب: أنَّه ليس شيءٌ من الحقِّ في يد الناسِ إلاَّ ما خرج من عند الأئمَّة عليهم السلام، وأنَّ كلَّ شيء لم يخرج من عندهم فهو باطلٌ (1/399).
وهذه الأبوابُ تشتمل على أحاديث من أحاديثهم، وهي منقولةٌ من طبعة الكتاب، نشر مكتبة الصدوق بطهران، سنة (1381هـ).
ويُعتبَرُ الكتابُ مِن أجَلِّ كتبِهم إن لَم يكن أجَلَّها، وفي مقدِّمة الكتاب ثناءٌ عظيمٌ على الكتاب وعلى مؤلِّفِه، وكانت وفاتُه سنة (329هـ)، وهذا الذي نقلتُه منه نماذج من غلوِّ متقدِّميهم في الأئمَّة.
وأكثرُ كلام هذا الحاقد الجديد المسجَّل في هذا الشريط في ذمِّ أبي بكر وعمر رضي الله عنهما، وهو ذمٌّ بوقاحة وخسَّة، دون حياء من الله ومن الناس، ومنه قوله: "أفضلُ أنواع الانتقام في هذا العصر
هو الانتقام الإعلامي، أبو بكر وعمر ـ لعنة الله

ص -12- عليهما!! ـ مقدَّسان في أعين هؤلاء الجهلة وفي أذهانهم، مقدَّسان يُؤخذ منهم الشرع، تُطبَّق أقوالهم، تطبَّق تعاليمهم ويُمجَّدون، تُرفع أسماؤهم ويُرفع ذكرُهم على المنابر وفي وسائل الإعلام، وتُسمَّى الشوارع والمؤسسات والمباني والأفراد بأسمائهم، ذِكرُهم مخلَّد شئنا أم أبينا، صحيح هم ظلمة، وصحيح أنَّهم قتلة ومجرمون، ولكن ذكرهم مخلَّد مع الأسف، ولكن هذين الملعونين أساس الظلم لا يزالان واقعان يعيشان بيننا، أبو بكر وعمر لَم ينتهيا، صحيح هما الآن في عالَم البرزخ، أو في جهنَّم يذوقان من العذاب ما لا يمكن وصفه، ولكن بالنتيجة العالم يهتف باسميهما مع الأسف الشديد، ومع الأسف الشديد، ومع حرقة القلب أيضاً أنَّ مجرمين كهؤلاء يُهتف باسمهما!! نحن جئنا ونسأل من الله عزَّ وجلَّ أن نكون من هؤلاء المنتقمين، الذين يحرقون ذكر أبي بكر وعمر، ويُعيدون الناسَ إلى صوابهم!!!".

ص -13- وقوله: "هذا، ومع أنَّ كلَّ جرائم صدام لا تأتي عشر معشار جرائم أبي بكر وعمر في الواقع!!!".
وقوله: "ولكن في الواقع، الذين لا يريدون أن ينتقموا من أبي بكر وعمر، أو من ذولاَ اللِّي ما ندري إيش نسميهم، أو اللِّي يترحَّمون على أبي بكر وعمر يترضون عليهم، هذا إنسان التشيع لم يدخل قلبه، بأي عنوان خصوصاً في هذا الزمان يقول لك: تقية ما تقية، كله باطل، كله كذب في كذب، لا تقية في هذا الزمن!!!".
وقوله: "لدينا في بعض الروايات أنَّ الإمام أمير المؤمنين صلوات الله عليه قال لسلمان المحمدي، قال له: أتريد أن أريك أبو بكر الآن؟ قال: إيه! بطريقة معينة كما هو وارد في الرواية، والإمام أشار بطريقة، فانكشفت الحجب، وإذا بأبو بكر في أغلال، وفي قعر جهنَّم، هنا قال له أبو بكر: يا أمير المؤمنين! أرجِعني

ص -14- إلى الدنيا وسأعترف بولايتك، وأُرجِع الحق لك، وأعترف على نفسي، وأقول: أنا ظالم، حتى عموم المسلمين كلهم هاذولا اللِّي الآن يتبعونك، ويعرفون أنَّني كنت ظالم، وهذا الحكم كان حكم غير شرعي، وأنَّني قتلت امرأتك، وأنَّني كذا وكذا وكذا، فأمير المؤمنين ـ عليه السلام ـ التفت إلى الملَكين اللَّذين هما موَكّلان بتعذيب أبي بكر، وقال لهما: ضاعفَا عليه العذاب؛ ولو رددناه لازداد غيًّا، كذاب!!
وفي الواقع إذا سألتم أنفسَكم: لماذا أبو بكر وعمر في الواقع أخبث الخبثاء، وأكبر المخلوقات إجراماً وكفراً ونفاقاً؟ لأنَّهما بقية ظلمة الأنبياء، فرعون، النمرود، وغيرهم، هؤلاء كانوا إلى حد ما هو يشعر بأنَّه كافر، وأنَّه يعمل ضد الله عزَّ وجلَّ، لكن عنده نسبة من تأنيب الضمير التي جعلت فرعون حينما رأى برهان ربِّه يؤمن، صحيح وإلاَّ لا؟ فرعون حينما انطبق البحر عليه تشهَّد، ثق تماماً أنَّ عمر وأبو بكر لو

ص -15- كانا في ذلك الموضع لَما تشهَّدا، ولَما ألانا أبداً؛ والدليل أيضاً لدينا في الروايات: عمر وهو على فراش الهلاك ـ لعنة الله عليه ـ طلب من ابنه أن يستدعي أمير المؤمنين صلوات الله عليه، بأي طريقة ائتني بأبي الحسن، ذهب هذا ابنُ عمر طلب من أمير المؤمنين عليه السلام أنَّه عمر يريد أن يراك وهو على فراش الاحتضار، أمير المؤمنين عليه السلام قَبـِل، قَبـِل للغاية، وهو أنَّه يصل هذا الخبر إلينا، وإلاَّ أمير المؤمنين لا يُلبي دعوة هذا النجس، وصل إليه، فقال له: يا علي! اغفر لي، أنا أتوب إلى الله عزَّ وجلَّ، فاسأل من الله عزَّ وجلَّ أن يتوب عليَّ؛ فإنِّي أرى النارَ أمامي، عمر وهو على فراش الموت، الله عزَّ وجلَّ كشف عن الحجب أمامه، فكان يرى الملائكة وموضعه في جهنَّم، كلهم مستعدين، يقولون: هيَّا تعال! فشاف، يعني رأى برهان ربِّه، شوف تخيل، ولذلك استدعى أمير المؤمنين حتى يتوب، وإلاَّ ما كان يستدعيه، صحيح وإلاَّ لا؟

ص -16- أمير المؤمنين عليه السلام قال له: نعم، أغفر لك وأشفع لك عند الله بشرط واحد، الآن تقف بالمسجد وتعلن أمام الناس أنَّك ظلمتنا أهل البيت ... فكَّر عمر، شوف تخيَّل، الإنسان يرى جهنَّم أمامه، بما فيها من العذاب وموضعه، وكل الملائكة والموكَّلين بتعذيبه، كلهم منتظرينه، يقولون: تعال! خلاص على مقربة من العذاب ... ما فيه حل، وهو في الساعات الأخيرة من حياته، فكر شوي، وإلاَّ يقول: لا! لولا أن يُقال أنَّ ابن الخطاب رضخ، أن يُقال أنَّه اعتذر (النار ولا العار) بالضبط، شوف الخبث والدهاء، إنسان، بل ليس إنسان، سافل إلى أبعد درجة، وضيع، لهذا ثق تَماماً أنَّه لو كان في ذلك الموضع أحد ظلمة الأنبياء لكان تاب، ولذلك أبو بكر وعمر هما أنجس وأخسُّ ملعونين، ولذلك حتى إبليس ـ كما عندنا في الروايات ـ في جهنَّم، جهنَّم طبقات ومراتب، إبليس في المرتبة التي أعلا من أبو بكر وعمر، إبليس الذي أغوى الناس

ص -17- وضلل الناس هذا إبليس نفسه، هذا المخلوق فوق مرتبة أبو بكر وعمر، أبو بكر وعمر في قعر قعر جهنَّم، وأبو بكر وعمر هما أسوأ مخلوقين في الكون منذ بدء الخليقة، مش كذا؟ إحنا عندنا أشرف المخلوقات هم محمد وآله، اللهمَّ صل على محمد وعلى آل محمد، أبو بكر وعمر هم أسوأ المخلوقات، أعدا أعداء الله، يعني مقابل الله مَن؟ إبليس؟ ما هو إبليس، مقابل الله: أبو بكر وعمر، بَعْدِين إبليس تلميذهم!!!".
هذه مقاطع من كلام هذا العاسر البغيض، أثبتها كما هي بلحنها وإحَنِها، وعُجرها وبُجرها، وغيظها وأضغانها، وحقدها وإلحادها، وظُلمها وظلامها، ولو فتَّش مفتِّش عن كلام يطابق هذيان المجانين لم يجد أقربَ من هذه الكلمات وما اشتملت عليه من الروايات، وإنَّ كتباً تشتمل على مثل هذه الروايات المكذوبة حقيقةٌ بالإتلاف والإحراق، وإنَّ عقيدة تُبنى على مثل هذه الأساطير والخرافات جديرةٌ أن يتبرَّأ

ص -18- منها مَن وفَّقهم الله من أصحابها، وأن ينبذوها رغبة عنها نبذ النواة، ولا شكَّ أنَّ الأئمَّة الذين افتُري عليهم مثل هذه الروايات بريئون منها ومِمَّن افتراها أو تابَع مَن افتراها.
ومِمَّن وفَّقهم الله للتخلص من الابتلاء ببغض الصحابة وذمِّهم، والظَّفَر بسلامة القلوب والألسنة من ذلك، ومحبَّتهم والثناء عليهم: الشريف أبو طالب بن عمر العلوي، فقد ذكر أبو طاهر السِّلفي في المشيخة البغدادية عند ذكر شيخه الشريف أبي منصور أحمد بن عبد الله بن الدَّبخ الهاشمي، عن شيخه الشريف أبي عبد الله محمد بن علي بن الحسن العلوي: أنَّ أبا طالب بن عمر العلوي كان على سبِّ الصحابة رافضيًّا، فتاب وأناب إلى الله تعالى مِمَّا سبق، وقال: "عشتُ أربعين سنة أسبُّ الصحابةَ، أشتهي أن أعيش مثلها حتى أذكرَهم بخير".

ص -19- ومَن لم يهتد من هؤلاء، وتعدَّى على جَناب أصحاب رسول الله صلى الله عليه وسلم، ولا سيما الشيخين أبي بكر وعمر رضي الله عنهما، كهذا الحاقد الجديد، فلَن يجد أمامه إلاَّ إظهار خزيه ودحض باطله؛ انتصاراً للصحابة الكرام رضي الله عنهم وأرضاهم، الذين هم الواسطة بين الناس وبين رسول الله صلى الله عليه وسلم، فما عرف الناسُ الكتابَ والسنة والهدى والضلال إلاَّ عن طريق أصحابه رضي الله عنهم وأرضاهم، والقدح في الناقل قدحٌ في المنقول، كما قال أبو زرعة الرازي رحمه الله: "إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم، وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنَّة، والجرحُ بهم أولى، وهم زنادقةٌ"، أورده عنه الخطيب البغدادي بإسناده إليه في كتابه الكفاية (ص 49).

ص -20- ولا أدري هل فكَّر هذا الحاقد أو لم يفكِّر أنَّ خزيَه هذا لن يُنشر، وأنَّه سيبقى سبَّة عليه، وعلى كلِّ مَن كان على شاكلته من متقدِّمي أسلافه ومتأخريهم، وسواء فكَّر أو لم يفكِّر، فإنَّ هذيانه هذا من أعظم الإجرام، وفَقْدُ الحياء يُؤدِّي إلى كلِّ بلاء، وقد قال الرسول الكريم صلى الله عليه وسلم: "إنَّ مِمَّا أدرك الناس من كلام النبوة الأولى: إذا لَم تستح فاصنع ما شئت" رواه البخاري (3483)، وإذا لَم يهتد قبل الموت هذا المجرم الأفَّاك الذي يزعم أنَّ أبا بكر رضي الله عنه في النار، وأنَّه أشدُّ من إبليس عذاباً في نار جهنَّم، فسيجمع الله له إلى خزي الدنيا عذاب الآخرة.
وأمَّا عثمان بن عفان رضي الله عنه فلَم يسلم من حاقد آخر جديد من القطيف يُدعى حسن الصفار، فقد قال في شريط له: "فإذا أوَّل سمة من سمات التاريخ الشيعي هي سمة العطاء، هي سمة العمل، هي سمة النشاط، وكان الشيعة في كلِّ العصور في عصور

ص -21- الخلفاء حتى في عهد الخليفة أبي بكر وعمر، لم يكن الشيعة جامدين وإنَّما كانوا يعملون حتى استطاعوا أن يفجروا الثورة الكبرى في عهد عثمان، وأن يأخذوا الخلافة والحكم إلى الإمام علي، في مشكلة ... كثير من الناس لا يعرفون أنَّ الثورةَ التي حدثت على الخليفة عثمان إنَّما كانت بتخطيط شيعي، وقد شارك فيها عمار بن ياسر، بل كان هو المخطِّط لها عمار بن ياسر، إنَّما لأنَّ معاوية جعل مقتل عثمان كالقميص ضد الإمام علي، وحارب الإمام علي بتهمة قتل عثمان.
الإمام علي بشكل طبيعي ما كان إِلُهْ يد مباشرة في العمل في مقتل عثمان، لذلك الشيعة يتبرَّؤون من هذه القضية حتى لا يأخذ أهل السنة مستمسك عليهم، وإلاَّ فالشيعة هم الذين قتلوا عثمان جزاهم الله خيراً، فكان عندهم عمل، في عهد بني أمية، كان عندهم عمل، كان عندهم عمل في عهد بني العباس، كان عندهم عمل، ثورات متتالية، متتابعة كانت في تاريخ

ص -22- الشيعة .. هذه السمة الأولى العطاء"!!!
وقد ذكر هذا الحاقد أنَّ الشيعة فجَّروا الثورة الكبرى في عهد عثمان، وأنَّهم قتلوه، ودعا لهم على قتلهم إيَّاه، وأنَّ هذا من عطائهم، وأمَّا عمار بن ياسر رضي الله عنه فهو بريء مِمَّا نسبه إليه براءة الذئب من دم يوسف عليه الصلاة والسلام.
وهذا العاسر البغيض التائه الذي شوى الحقدُ قلبَه وأحرق فؤادَه حتى كاد يتميز من الغيظ على أبي بكر وعمر رضي الله عنهما له أسلافٌ تفوَّهوا بمثل كلامه القبيح، منهم نعمة الله بن عبد الله بن محمد بن حسين الحسيني الجزائري (من جزائر البصرة)، ذكره صاحب معجم المؤلفين (13/110)، وكانت وفاته سنة (1112هـ)، فقد جاء في كتابه الأنوار النعمانية، طبعة مطبعة شركة جاب تبريز بإيران، من الجفاء في أبي بكر

ص -23- وعمر رضي الله عنهما قوله: (1/81 ـ 82): "وإنَّما الإشكال في تزويج علي عليه السلام أم كلثوم لعمر ابن الخطاب وقت تخلفه؛ لأنَّه ظهرت منه المناكير، وارتدَّ عن الدِّين ارتداداً أعظم من كلِّ مَن ارتدَّ، حتى إنَّه قد وردت روايات الخاصة أنَّ الشيطان يغل بسبعين غلاًّ من حديد جهنَّم، ويُساق إلى المحشر، فينظر ويرى رجلاً أمامه تقوده ملائكة العذاب، وفي عنقه مائة وعشرون غلاًّ من أغلال جهنَّم، فيدنو الشيطان إليه، ويقول: ما فعل الشقي حتى زاد عليَّ في العذاب، وإنَّما أغويت الخلق وأوردتهم موارد الهلاك؟! فيقول عمر للشيطان: ما فعلتُ شيئاً سوى أنِّي غصبت خلافة علي بن أبي طالب!!
والظاهر أنَّه استقلَّ سبب شقاوته ومزيد عذابه، ولم يعلم أنَّ كلَّ ما وقع في الدنيا إلى يوم القيامة من الكفر والطغيان واستيلاء أهل الجور والظلم، إنَّما هو من فَعْلَته هذه!!!".

ص -24- وأفحشُ من ذلك وأقبح قوله (2/278): "ووجه آخر لهذا، لا أعلم إلاَّ أنِّي رأيته في بعض الأخبار، وحاصله أنَّا لم نجتمع معهم على إله، ولا على نبي، ولا على إمام؛ وذلك أنَّهم يقولوا (كذا): إنَّ ربَّهم هو الذي كان محمد صلى الله عليه وآله نبيَّه، وخليفته بعده أبو بكر، ونحن لا نقول بهذا الربِّ، ولا بذلك النبي، بل نقول: إنَّ الربَّ الذي خليفةُ نبيِّه أبو بكر ليس ربنا، ولا ذلك النَّبي نبينا!!!".
وهذا الكلام من هذا الجزائري لَم يَدَع فيه مجالاً للقائلين منهم عند لقائهم بعض أهل السنَّة: كلُّنا مسلمون، الرَّبُّ واحد، والنَّبيُّ واحد، والقبلة واحدة، والمذهب الجعفري كالحنفي والمالكي والشافعي والحنبلي!
وقد أثنى يوسف بن أحمد البحراني على هذا الجزائري وكتابه، فقال في كتابه لؤلؤة البحرين في

ص -25- الإجازات وتراجم رجال الحديث (ص 111) نشر دار الأضواء ببيروت: "وكان هذا السيِّد فاضلاً محدِّثاً مدقِّقاً، واسع الدائرة في الاطِّلاع على أخبار الإمامية، وتتبع الآثار المعصومية!!"، ووَصَف كتابه الأنوار النعمانية بأنَّه كبير مشتمل على كثير من العلوم والتحقيقات!!
وقد وُصف هذا البحراني على طرة كتابه بالعلاَّمة المحدِّث الشهير!
وفي ترجمة الجزائري المذكورة في مقدمة كتابه الأنوار النعمانية (صفحة: ي ـ ل) ثناء سبعة من علمائهم عليه، آخرهم هذا البحراني.
ومنهم كاظم الأزري وهو من علمائهم بين القرن الثاني عشر والثالث عشر الهجري، فقد أنشأ قصيدة هائية طويلة تبلغ ألف بيت، فيها غلوٌّ في بعض أهل البيت، وجفاء في الصحابة الكرام رضي الله عنهم

ص -26- عموماً، وفي الشيخين الجليلين والخليفتين الراشدين أبي بكر وعمر رضي الله عنهما خصوصاً، وقد وقفت على أبيات من هذه القصيدة في كتاب الأستاذ محمود الملاَّح، وعنوانه: "الرزية في القصيدة الأزرية"، وله تعليقات جيدة على ما أورده من أبياتها، فجزاه الله خيراً، وقد قال (ص 32): "القصيدة الأزرية الهائية، التي تستحق أن تسمى بـ (هاء) الهاوية، معروفة في الأوساط المختلفة، كنَّا نسمع منها نبذاً منبوذة، وطالَما تشوَّقنا إلى لقائها الكريه! فنزلت في هذه الأيام إلى الأسواق سافرة غير محتجبة، كما نزل غيرها من الموبقات السافرة! وهي مِمَّا نشرته المطبعة الحيدرية في النجف، وهي إحدى المطابع التي أخذت على عاتقها تحقيق منهاج معيَّن، ينكشف لنا أوَّلاً فأولاً! وكان طبعها سنة (1370هـ").
وذكر أنَّ لها مقدمة بقلم محمد رضا المظفر، وقال: "ومِمَّا جاء في المقدمة قوله في صفحة (40): (وكان

ص -27- لدى علماء عصره مبجَّلاً محترَماً، لا سيما عند السيد بحر العلوم، وتُنقل إلى اليوم على ألسنة الناس مبالغات في احترامه وتقدير ألفيته، خاصة لدى العلماء! حتى يُنقل عن الشيخ صاحب الجواهر أنَّه كان يتمنَّى أن تكتب في ديوان أعماله القصيدة الأزرية مكان كتابه جواهر الكلام").
إلى أن قال صاحب المقدمة: "وهي ينبغي أن تُعدَّ كتاباً دينيًّا لا قصيدة؛ فإنَّها تُمثِّل رأي الإمامية في النبوة والإمامة، وفيه كثير من المباحث الكلامية وإقامة الحجج عليها، تغني بجملتها عن مجلدات ضخمة!!".
وهذا الشاعر كاظم بن محمد بن مراد بن المهدي التميمي الأزري البغدادي، ذكره صاحب معجم المؤلفين (8/139)، وذكر أنَّ وفاته سنة (1212هـ)، ومِمَّا جاء في قصيدته الأزرية في الجفاء في الصحابة عموماً البيت في (ص 45):

ص -28- أنَبيٌّ بلا وصي؟!! تعالى اللـ ـه عمَّا يقوله سفهاها!!!

ويعني بالسفهاء أصحاب رسول الله صلى الله عليه وسلم وأهل السنَّة الذين ساروا على نهجهم!
وأسوأ من ذلك البيت في (ص 51):

أهم خير أمَّة أخرجت للنَّا س؟! هيهات ذاك بل أشقاها!!!

فهو يُنكر أن يكون الصحابة خير أمَّة أُخرجت للناس، ويزعم أنَّهم شرُّ أمَّة أُخرجت للناس، وفي هذا مقابلة ومعارضة ومناقضة لقول الله عزَّ وجلَّ: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ}، وقد نطق هذا الأزري بالوزر العظيم وصرَّح بما أشار إليه ابن أبي العز الحنفي في شرح الطحاوية بقوله (ص 469): "فمَن أضلُّ مِمَّن يكون في قلبه غِلٌّ على خيار المؤمنين وسادات أولياء الله تعالى بعد النَّبيِّين، بل قد فضَلهم اليهود والنصارى بخصلة، قيل لليهود: مَن خير أهل ملَّتكم؟ قالوا: أصحاب موسى، وقيل للنصارى: مَن

ص -29- خير أهل ملَّتكم؟ فقالوا: أصحاب عيسى، وقيل للرافضة: مَن شرُّ أهل ملَّتكم؟ فقالوا: أصحاب محمد، ولم يستثنوا منهم إلاَّ القليل، وفيمَن سبُّوهم مَن هو خير مِمَّن استثنوهم بأضعاف مضاعفة".
ومن جفائه في أبي بكر رضي الله عنه البيتان في (ص 47، 79):

أولا ينظرون ماذا دهتهم قصة الغار من مساوي دهاها

وكذا في براءة لَم يبسمل حيث جلت بذكره بلواها

فإنَّ هذا التائه جعل منقبة أبي بكر رضي الله عنه في دخوله الغار مع النَّبي صلى الله عليه وسلم مذمَّة، وأسوأ من ذلك زعم هذا الأفَّاك أنَّ سورةَ براءة خلت من البسملة؛ لأنَّ أبا بكر رضي الله عنه ذكِر فيها، وأنَّ هذا الذِّكر عظمت به المصيبة وجلَّت به البلوى!!
ومِن ذمِّه أبا بكر وعمر رضي الله عنهما وجفائه فيهما البيتان في (ص 52):

ص -30- أي مرقى من الفخار قديماً وحديثاً أصابه شيخاها؟!

أي أكرومة ولو أنَّها قلـ ـت ودقَّت إليهما منتماها

وفي مقابل هذا الجفاء في أبي بكر وعمر رضي الله عنهما يأتي بالغلو الشديد في علي رضي الله عنه، مع جفاء في الرسل والأنبياء، ومنه هذه الأبيات في (ص 34، 35، 36).

وهو الآية المحيطة في الكو ن ففي عين كلِّ شيء تراها

الفريد الذي مفاتيح علم الـ واحد الفرد غيره ما حواها

واسأل الأنبياء تنبيك عنه إنَّه سرُّها الذي نبَّاها

جمع الله فيه جامعة الرسـ ـل وآتاه فوق ما آتاها!

لك كف من أبحر الله تجري أنهر الأنبياء من مجراها!

ورأت قسوراً لو اعترضته الـ إنس والجن في وغى أفناها!

وتعليقي على هذه الأبيات التي هي غاية في الغلو، أقول: إنَّه يصدق عليها الوصف المشهور: يضحك النمل في قراها، والنحل في خلاياها!

ص -31- وبعد أن أوردتُّ كارهاً مضطرًّا فيما تقدَّم من كلام هذا الحاقد الجديد وبعض أسلافه من المتقدِّمين والمتأخرين كلماتٍ مظلمة موحشة في الغلوِّ في بعض القرابة والجفاء في الأنبياء والصحابة، وعلى الأخصِّ أبي بكر وعمر رضي الله عنهما، فإنِّي أوردُ هنا كلمات مشرقة مضيئة مُؤنسة من كلام خير الصحابة والقرابة بعضهم في بعض.
فمِمَّا قاله خيرُ القرابة وأفضل هذه الأمَّة بعد الخلفاء الثلاثة قبله علي بن أبي طالب رضي الله عنه في أبي بكر وعمر رضي الله عنهما:
1 ـ روى البخاري في صحيحه (3671) بإسناده عن محمد بن الحنفية ـ وهو محمد بن علي بن أبي طالب ـ قال: "قلت لأبي: أيُّ الناس خير بعد رسول الله صلى الله عليه وسلم؟ قال: أبو بكر، قلت: ثمَّ مَن؟ قال: ثم عمر، وخشيت أن يقول: عثمان، قلت: ثم أنت؟ قال: ما أنا إلاَّ رجل من المسلمين".

ص -32- 2 ـ روى الإمام أحمد في مسنده قال: حدَّثنا إسماعيل بن إبراهيم، أخبرنا منصور بن عبد الرحمن يعني الغُداني الأشَل، عن الشعبي، حدَّثني أبو جُحَيفة الذي كان عليٌّ يُسمِّيه وَهْب الخير، قال: قال لي علي: "يا أبا جُحيفة! ألا أخبرُك بأفضل هذه الأمَّة بعد نبيِّها؟ قال: قلت: بلى! قال: ولم أكن أرى أنَّ أحداً أفضل منه، قال: أفضلُ هذه الأمَّة بعد نبيِّها أبو بكر، وبعد أبي بكر عمر، وبعدهما آخر ثالث ولم يُسمِّه" وإسناده صحيح، رجاله رجال الشيخين، إلاَّ منصور ابن عبد الرحمن فهو من رجال مسلم، وأثر عليٍّ هذا عن أبي جحيفة جاء في مسند الإمام أحمد وزوائده لابنه عبد الله من طرق صحيحة أو حسنة، وأرقامها من (833) إلى (837) و(871).
3 ـ وروى الإمام أحمد في فضائل الصحابة (474) قثنا الهيثم بن خارجة والحكم بن موسى، قالا: ثنا

ص -33- شهاب بن خراش، قال: حدَّثني الحجاج بن دينار، عن أبي معشر، عن إبراهيم النخعي قال: "ضرب علقمة ابن قيس هذا المنبر، فقال: خطبنا عليٌّ على هذا المنبر، فحمد الله وذكره ما شاء الله أن يذكره، ثم قال: ألا إنَّه بلغني أنَّ أناساً يفضِّلوني على أبي بكر وعمر، ولو كنتُ تقدَّمتُ في ذلك لعاقبتُ، ولكنِّي أكره العقوبةَ قبل التقدُّم، فمَن قال شيئاً من ذلك فهو مفتَر، عليه ما على المفتري، إنَّ خيرَ الناس بعد رسول الله صلى الله عليه وسلم أبو بكر ثم عمر ...".
وهذا إسناد حسن، وأبو معشر هو زياد بن كليب، وهو ثقة.
وأخرجه ابن أبي عاصم في السنة (993)، وقال الألباني: "إسناده حسن".
وفي زوائد فضائل الصحابة (49) عن عبد الله بن أحمد بإسناد فيه ضعف إلى الحكم بن جَحْل قال:

ص -34- سمعتُ عليًّا يقول: "لا يفضلني أحَدٌ على أبي بكر وعمر إلاَّ جلدته حدَّ المفتري".
وهو أيضاً كذلك في السنة لابن أبي عاصم (1219)، وهو قريب في المعنى من الذي قبله عن علقمة، وقد أشار إبراهيم النخعي إلى هذه العقوبة من عليٍّ لِمَن يفضله على الشيخين بقوله لرجل قال له:
"عليٌّ أحبُّ إليَّ من أبي بكر وعمر"، فقال له إبراهيم: "أمَا إنَّ عليًّا لو سمع كلامَك لأوجع ظهركَ، إذا تجالسوننا بهذا فلا تجالسونا" رواه عنه ابن سعد في الطبقات (6/275) بإسناده إليه عن أحمد بن يونس، عن أبي الأحوص ومفضل بن مهلهل، عن مغيرة، عنه، ورجاله ثقات محتجٌّ بهم، وهم من رجال الصحيحين، إلاَّ المفضل بن مهلهل فهو من رجال مسلم، وفيه عنعنة المغيرة عن إبراهيم، وهو مدلس.
وإذا كانت هذه عقوبةُ علي رضي الله عنه مَن يفضِّله على أبي بكر وعمر رضي الله عنهما، فكيف تكون

ص -35- عقوبته مَن يفضِّله وبعضَ أبنائه وأحفاده على الأنبياء والمرسلين؟!
4 ـ وروى ابن ماجه في سننه (106) قال: حدَّثنا علي بن محمد، ثنا وكيع، ثنا شعبة، عن عمرو بن مرة، عن عبد الله بن سلِمة، قال: سمعتُ عليًّا يقول: "خير الناس بعد رسول الله صلى الله عليه وسلم أبو بكر، وخيرُ الناس بعد أبي بكر عمر" ورجاله محتجٌّ بهم، ثلاثة منهم من رجال البخاري ومسلم، وصححه الألباني.
5 ـ وروى ابن أبي شيبة في مصنفه (7/434) (7053) قال: حدَّثنا ابن نمير، عن عبد الملك بن سَلْع، عن عبد خير، قال: سمعتُ عليًّا يقول: "قُبض رسول الله صلى الله عليه وسلم على خير ما عليه نبيٌّ من الأنبياء، قال: ثم استُخلِف أبو بكر فعمل بعمل رسول الله صلى الله عليه وسلم وبسنَّته، ثم قُبض أبو بكر على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمَّة بعد نبيِّها، ثم استُخلف عمر،

ص -36- فعمل بعملهما وسنَّتهما، ثم قُبض على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمَّة بعد نبيِّها وبعد أبي بكر".
ورجال هذا الإسناد مُحتجٌّ بهم، فعبد خير وعبد الله بن نمير ثقتان، وعبد الملك بن سَلْع صدوق.
6 ـ وروى البخاري في صحيحه (3685) ومسلم (3389) عن ابن عباس قال: "وُضع عمر على سريره، فتكنَّفه الناسُ يدعون ويصلُّون قبل أن يُرفع وأنا فيهم، فلَم يَرُعني إلاَّ رجل آخذ منكبي، فإذا علي ابن أبي طالب، فترحَّم على عمر، وقال: ما خلَّفتَ أحداً أحبَّ إليَّ أن ألقى الله بمثل عمله منك، وايم الله! إن كنتُ لأظنُّ أن يجعلك الله مع صاحبيك، وحسبتُ أنِّي كثيراً أسمع النَّبيَّ صلى الله عليه وسلم يقول: ذهبت أنا وأبو بكر وعمر، ودخلتُ أنا وأبو بكر وعمر، وخرجتُ أنا وأبو بكر وعمر".

ص -37- هذه نماذج مِمَّا عند أهل السنَّة والجماعة من كلام حسن قاله أبو الحسن علي رضي الله عنه في أبي بكر وعمر رضي الله عنهما.
وأيضاً فإنَّ عليًّا رضي الله عنه قد سَمَّى ثلاثةً من أبنائه بأسماء أبي بكر وعمر وعثمان رضي الله عنهم، كما في الرياض المستطابة للعامري (ص 179)، وزوَّج عليٌّ رضي الله عنه ابنته من فاطمة أم كلثوم من عمر رضي الله عنه، ولو حصل في نفوس بعضهم على بعض شيء، فإنَّه منزوع منهم في الجنَّة، كما قال الله عزَّ وجلَّ: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ}.
 وإذا نظر مَن له أدنى عقل في هذه الروايات عند أهل السنَّة، ثم نظر في الراويات التي ذكرها هذا الحاقد البغيض عن قومه في ذمِّ أبي بكر وعمر، تبيَّن له الفرق الواضح بين الحقِّ والباطل، والهدى والضلال،

ص -38- والضياء والظلام، والرائحة الطيبة والرائحة الخبيثة المنتنة.
ومِمَّا جاء عن الخليفتين الرَّاشدين أبي بكر وعمر رضي الله عنهما في قرابة رسول الله صلى الله عليه وسلم:
1 ـ روى البخاري في صحيحه (3712) أنَّ أبا بكر رضي الله عنه قال لعليٍّ رضي الله عنه: "والذي نفسي بيده! لقرابةُ رسول الله صلى الله عليه وسلم أحبُّ إليَّ أن أصلَ من قرابتي".
2 ـ وروى البخاري في صحيحه أيضاً (3713) عن ابن عمر، عن أبي بكر رضي الله عنهم قال:
"ارقُبوا محمداً صلى الله عليه وسلم في أهل بيته".
قال الحافظ ابن حجر في شرحه: "يخاطب بذلك الناس ويوصيهم به، والمراقبة للشيء المحافظة عليه، يقول: احفظوه فيهم، فلا تؤذوهم ولا تسيئوا إليهم".
3 ـ وروى البخاري أيضاً (3542) عن عقبة بن الحارث رضي الله عنه قال: "صلَّى أبو بكر رضي الله عنه العصر، ثم

ص -39- خرج يمشي، فرأى الحسنَ يلعب مع الصبيان، فحمَلَه على عاتقه، وقال:

بأبي شبيهٌ بالنَّبيّ لا شبيـهٌ بعليّ

وعليٌّ يضحك".
قال الحافظ في شرحه: "قوله: (بأبي): فيه حذف تقديره أفديه بأبي"، وقال أيضاً: "وفي الحديث فضل أبي بكر ومحبَّته لقرابة النَّبيِّ صلى الله عليه وسلم".
4 ـ وروى البخاري أيضاً (1010) و(3710) عن أنس رضي الله عنه: "أنَّ عمر بن الخطاب كان إذا قُحطوا استسقى بالعباس بن عبد المطلب، فقال: اللَّهمَّ إنَّا كنَّا نتوسَّل إليك بنبيِّنا صلى الله عليه وسلم فتسقينا، وإنَّا نتوسَّل إليك بعمِّ نبيِّنا فاسقنا، قال: فيُسقون".
والمراد بتوسُّل عمر رضي الله عنه بالعباس رضي الله عنه التوسُّل بدعائه كما جاء مبيَّناً في بعض الروايات، وقد ذكرها الحافظ في شرح الحديث في كتاب الاستسقاء من فتح

ص -40- الباري، واختيار عمر رضي الله عنه للعباس رضي الله عنه للتوسُّل بدعائه إنَّما هو لقرابته من رسول الله صلى الله عليه وسلم، ولهذا قال رضي الله عنه في توسله: "وإنَّا نتوسَّل إليك بعمِّ نبيِّنا"، ولم يَقل: بالعباس، ومن المعلوم أنَّ عليًّا رضي الله عنه أفضلُ من العباس، وهو من قرابة الرسول صلى الله عليه وسلم، لكن العباس أقرب، ولو كان النَّبيُّ صلى الله عليه وسلم يُورَث عنه المال لكان العباس هو المقدَّم في ذلك؛ لقوله صلى الله عليه وسلم: "أَلحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر" أخرجه البخاري ومسلم.
وما يزعمونه من ظلم أبي بكر رضي الله عنه أهل البيت في منع ميراثه صلى الله عليه وسلم وأخذه الخلافة منهم، مردودٌ بكونه رضي الله عنه لم يقسم ميراثه صلى الله عليه وسلم تنفيذاً لِمَا جاء عنه صلى الله عليه وسلم، فقد روى البخاري (6725) (6726) ومسلم (1759) عن عائشة: "أنَّ فاطمة والعباس عليهما السلام أتيَا أبا بكر يلتمسان ميراثهما من رسول الله صلى الله عليه وسلم، وهما

ص -41- حينئذ يطلبان أرضيهما من فَدَك وسهمهما من خيبر، فقال لهما أبو بكر: سمعتُ رسول الله صلى الله عليه وسلم يقول: لا نورث، ما تركنا صدقة، وإنَّما يأكل آلُ محمد من هذا المال" الحديث.
وأمَّا الخلافة، فمعاذ الله أن يتولاَّها أبو بكر رضي الله عنه وهي حقٌّ لغيره، وإنَّما تولاَّها بمبايعة أصحاب رسول الله صلى الله عليه وسلم إيَّاه، وتحقَّق بهذه البيعة ما أخبر به الرسول صلى الله عليه وسلم بقوله: "ويأبَى الله والمؤمنون إلاَّ أبا بكر"، فقد روى البخاري (5666) ومسلم (2387) في صحيحيهما ـ واللفظ لمسلم ـ عن عائشة رضي الله عنها قالت: "قال لي رسول الله صلى الله عليه وسلم في مرضه: ادعي لي أبا بكر وأخاك حتى أكتبَ كتاباً؛ فإنِّي أخاف أن يَتمنَّى مُتمنٍّ ويقول قائل: أنا أولَى، ويأبى الله والمؤمنون إلاَّ أبا بكر".
5 ـ قال شيخ الإسلام ابن تيمية في اقتضاء الصراط المستقيم (1/453): "وانظر إلى عمر بن

ص -42- الخطاب رضي الله عنه حين وضع الديوان، وقالوا له: يبدأ أمير المؤمنين بنفسه، فقال: لا! ولكن ضَعُوا عمرَ حيث وضعه الله، فبدأ بأهل بيت رسول الله صلى الله عليه وسلم، ثم من يليهم، حتى جاءت نوبته في بني عدي، وهم متأخِّرون عن أكثر بطون قريش".
وبالنظر فيما جاء في كلام هذا الحاقد الجديد وأسلافه في الأنبياء والقرابة والصحابة، وما جاء عن أهل السنَّة والجماعة في ذلك يتَّضح ما يلي:
1 ـ أنَّ هذا الحاقدَ الجديد والخمينيَّ فضَّلاَ فاطمة وعليًّا والحسَن والحسين رضي الله عنهم وتسعةً من أولاد الحسين، وهم الأئمَّة الاثنا عشر عندهم على الأنبياء والمرسَلين سوى نبيِّنا محمد صلى الله عليه وسلم، وفي مقدِّمتهم إبراهيم الخليل ثم موسى الكليم ونوح وعيسى وغيرهم، وهذا غلوٌّ في أئمَّتهم وجفاء في

ص -43- الأنبياء والمرسلين، أمَّا أهل السنَّة والجماعة فيؤمنون بأنَّ رسلَ الله وأنبياءَه جميعاً خيرُ البشر.
2 ـ أنَّ هذا الحاقدَ الجديد وأسلافَه يغلون في أئمَّتهم ويجفون في أكثر أهل البيت، وفي الصحابة جميعاً، إلاَّ نفراً يسيراً منهم، أمَّا أهل السنَّة والجماعة، فهم يتولَّون أهل بيت النَّبيِّ صلى الله عليه وسلم والصحابة جميعاً، ويُنزلون كلاًّ منزلته بالعدل والإنصاف، وفقاً للنصوص الشرعية، وعندهم أنَّ أهلَ البيت هم أزواج رسول الله صلى الله عليه وسلم وذريَّته، وكلُّ مسلم ومسلمة من بني هاشم بن عبد مناف، وبنو هاشم منحصرون في نسل ابنه عبد المطلب كما في كتب الأنساب وغيرها، وانظر عَقِبَ عبد المطلب في جمهرة أنساب العرب لابن حزم (ص 14 ـ 15)، والتبيين في أنساب القرشيين لابن قدامة (ص 76)، ومنهاج السنة لابن تيمية (7/304 ـ 305)، وفتح الباري لابن حجر (7/78 ـ 79).

ص -44- فأهل السنَّة يتولَّون الصحابةَ جميعاً، ويتولَّون كلَّ مسلم ومسلمة من قرابة النَّبيِّ صلى الله عليه وسلم، ويعرفون الفضلَ لِمَن جمع اللهُ له بين شرف الإيمان وشرف النَّسب، فمَن كان من أهل البيت من أصحاب رسول الله صلى الله عليه وسلم، فإنَّهم يُحبُّونه لإيمانه وتقواه، ولصحبته إيَّاه، ولقرابته منه صلى الله عليه وسلم، ومَن لم يكن منهم صحابيًّا، فإنَّهم يُحبُّونه لإيمانه وتقواه ولقربه من رسول الله صلى الله عليه وسلم، ويَرون أنَّ شرفَ النَّسَب تابعٌ لشرف الإيمان، ومَن جمع الله له بينهما فقد جمع له بين الحُسنيين، ومَن لَم يُوفَّق للإيمان فإنَّ شرفَ النَّسَب لا يُفيده شيئاً، وقد قال الله عزَّ وجلَّ: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، وقال صلى الله عليه وسلم في آخر حديث طويل رواه مسلم في صحيحه (2699) عن أبي هريرة رضي الله عنه: "ومَن بطَّأ به عمله لم يسرع به نسبه".
وقد صدر لي في عام (1422هـ) كتاب بعنوان:

ص -45- "فضل أهل البيت وعلوِّ مكانتهم عند أهل السنَّة والجماعة"، يشتمل على عشرة فصول، بيَّنتُ في الفصل الأول مَن هم أهل البيت، وأوضحتُ الأدلَّة على دخول زوجاته وعمَّيه حمزة والعباس وأولاد أعمامه في أهل بيته.
ومن محاسن أهل السنَّة والجماعة محبَّتهم للصحابة والقرابة وتولِّيهم إيَّاهم والدعاء لهم، ومن محبَّتهم للصحابة والقرابة أنَّهم يُسمُّون بأسمائهم، وقد ذُكِر عن الحسن بن عرفة وابن دقيق العيد التسمية بأسماء العشرة المبشَّرين بالجنة، ذكر ذلك الحافظ أبو الحجاج المزي في تهذيب الكمال في ترجمة الحسن بن عرفة، وذكره محمد بن شاكر الكتبي في كتاب فوات الوفيات في ترجمة ابن دقيق العيد (3/443)، وللشيخ محمد بن عبد الوهاب رحمه الله ستة من البنين وبنت واحدة، أسماؤهم: عبد الله، وإبراهيم، وعبد العزيز، وعلي،

ص -46- وحسن، وحسين، وفاطمة، وكلها من أسماء أهل بيته صلى الله عليه وسلم إلاَّ عبد العزيز، فعبد الله وإبراهيم وفاطمة من أولاده صلى الله عليه وسلم ، وعلي ابن عمِّه وصهره، والحسن والحسين سبطاه.
وقد رزقني الله بنين وبنات، سمَّيتُ منهم بأسماء الخلفاء الراشدين الأربعة، وعبد الرحمن، وهم من العشرة المبشَّرين بالجنة، وباسم فاطمة والحسن والحسين، وبأسماء سبع من أمهّات المؤمنين.
والحمد لله الذي وفَّق أهلَ السنَّة والجماعة لمحبَّة الصحابة والقرابة والثناء عليهم والدعاء لهم، وسلامة قلوبهم وألسنتهم من الغلِّ لهم وذِكرهم بما لا يليق بهم.
ربَّنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان، ولا تجعل في قلوبنا غلاًّ للذين آمنوا، ربَّنا إنَّك رؤوف

ص -47- رحيم، ربَّنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنَّك أنت الوهاب، والحمد لله ربِّ العالَمين، وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وأصحابه أجمعين.


الإحسان حقيقته - فضله - طرقه

عنوان الكتاب:

الإحسان حقيقته - فضله - طرقه

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية

السنة الأولى ، العدد الرابع ، ربيع الأول 1389هـ - أيار 1969م

ص -51- الإحسـان حقيقتـه - فضلـه - طرقـه
للشيخ عبد المحسن العباد المدرس بالجامعة
الإحسان في اللغة:ضد الإساءة, وهو مصدر أحسن إذا أتى بما هو حسن, وفي الاصطلاح: الإتيان بالمطلوب شرعا على وجه حسن.
وقد أوضح صلى الله عليه وسلم الإحسان في حديث جبريل عليه السلام المشهور حين سأله عن الإسلام و الإيمان فأجابه عن كل منهما, وكان جوابه عند ما سأله عن الإحسان أن قال: "أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك", فقد بيّن صلى الله عليه وسلم في هذا الحديث الذي رواه مسلم معنى الإحسان: وهو أن يفعل الإنسان ما تعبده الله به كأنه واقف بين يدي الله, وذلك يستلزم تمام الخشية والإنابة إليه سبحانه, ويستلزم الإتيان بالعبادة على وفق الخطة التي رسمها رسوله صلى الله عليه وسلم.
وقد ضمّن صلى الله عليه وسلم جوابه عن الإحسان بيان السبب الحافز على الإحسان لمن لم يبلغ هذه الدرجة العالية, والمنزلة الرفيعة, ألا وهو: تذكير فاعل العبادة بأن الله مطلع عليه, لا يخفى عليه شيء من أفعاله, وسيجازيه على ذلك, إن خيرا فخير, وإن شرا فشر, ولا شك أن العاقل إذا تذكر أن الله رقيب عليه أحسن عمله, رغبة فيما عند الله من الثواب للمحسنين, و خوفا من العقاب الذي أعده للمسيئين {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}.
 فضل الإحسان:
ولمزيد عناية الإسلام بالإحسان و عظيم منزلته نوه سبحانه بفضله, و أخبر في كتابه العزيز أنه يحب المحسنين, وأنه معهم, وكفى بذلك فضلا وشرفا, فقال سبحانه: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ}, وقال: {فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ}، وقال: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ}, وقال: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ}.
 جزاء المحسنين:
ومن رحمة الله وفضله أن جعل الجزاء من جنس العمل, ومن ذلك أنه جعل ثواب الإحسان إحسانا كما قال: {هَلْ جَزَاءُ الإِحْسَانِ إِلا الإحْسَانُ},

ص -52- فمن أحسن عمله أحسن الله جزاءه, وقد أوضح الله سبحانه في كتابه العزيز جزاء المحسنين, وأنه أعظم جزاء و أكمله, فقال تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}, وهذه الآية فسرها رسول الله صلى الله عليه وسلم بما رواه مسلم عن صهيب رضي الله عنه بأن الحسنى: الجنة, والزيادة: النظر إلى وجه الله عز وجل, ولا يخفى ما بين هذا الجزاء وذلك العمل الذي هو الإحسان من المناسبة؛ فالمحسنون الذين عبدوا الله كأنهم يرون جزاءهم على ذلك العمل النظر إليه عيانا في الآخرة, وعلى العكس من ذلك الكفار الذين طبعوا على قلوبهم فلم تكن محلا لخشيته و مراقبته في الدنيا, فعاقبهم الله على ذلك بأن حجبهم عن رؤيته في الآخرة كما قال تعالى: {كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ}, وكما أنّ جزاء الذين أحسنوا الحسنى؛ فإن عاقبة الذين أساءوا السوأى كما قال تعالى: {ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوأَى أَنْ كَذَّبُوا بِآياتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ}. ومما ذكره الله في جزاء المحسنين قوله: {وَسَنَزِيدُ الْمُحْسِنِينَ}, وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الأَنْهَارُ} الآية, وقوله: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ, جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا} الآية, وقوله: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى}, وقوله: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} الآية, وقوله: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}, وقوله: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}, إلى غير ذلك من الآيات .
طرق الإحسان :
والإحسان مطلوب في العبادات والمعاملات فأي عبادة افترضها الله على العبد فإن عليه أن يأتي بها على الوجه الذي رضيه سبحانه من إخلاصها له و موافقتها لشريعة نبيه صلى الله عليه وسلم, وكما أن الإنسان يحب لنفسه أن يعامله غيره معاملة حسنة, فإن عليه أن يحسن إلى غيره, ويعامله بمثل ما يحب أن يعامل به هو, ذلك بسلوك طرق الإحسان التي نتعرض لبعضها فيما يلي على سبيل الاختصار:
1- الإحسان بالنفع البدني:
وذلك بأن يجود ببذل ما يستطيعه من القوة البدنية في تحصيل المصالح ودفع المفاسد, فيمنع الظالم من الظلم, و يميط الأذى عن الطريق مثلا, وهذه الطريق هي التي عناها صلى الله عليه وسلم بقوله في الحديث المتفق عليه: "كل سلامى من الناس عليه صدقة كل يوم تطلع فيه الشمس, تصلح بين اثنين صدقة, وتعين الرجل في دابته, فتحمله عليها صدقة, أو ترفع عليها متاعه صدقة, و الكلمة الطيبة صدقة, وبكل خطوة تمشيها إلى الصلاة صدقة, و تميط الأذى عن الطريق صدقة".
 2- الإحسان بالمال :
ومن وسّع الله عليه الرزق, وآتاه المال؛ فإنّ عليه أن يشكر الله على ذلك بصرفه في الطرق التي شرعها, فيقضي

ص -53- الحاجة, ويواسي المنكوب, ويفك الأسير, ويقري الضيف, ويطعم الجائع تحقيقا لقوله سبحانه: {وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ}.
 3- الإحسان بالجاه :
وإذا لم يتمكّن المؤمن من قضاء حاجة أخيه وإيصال النفع إليه, فعليه أن يكون عوناً له في سبيل تحصيلها, وذلك بالسعي معه لدى من يستطيع ذلك, إقتداء برسول الله صلى الله عليه وسلم, وامتثالا لأمره, فقد شفع صلى الله عليه وسلم لمغيث لدى زوجته بريرة رضي الله عنها, وأمر أصحابه بالشفاعة فقال: "اشفعوا تأجروا" متفق عليه.
4- الإحسان بالعلم:
وهذه الطريق مع التي تليها أعظم الطرق و أتمها نفعا؛ لأن هذا الإحسان يؤدي إلى ما فيه سعادة الدنيا والآخرة, وبه يعبد الله على بصيرة, فمن يسر الله له أسباب تحصيل العلم وظفر بشيء منه كانت مسئوليته عظيمة, ولزمه القيام بما يجب للعلم من تعليم الجاهل وإرشاد الحيران, وإفتاء السائل, وغير ذلك من المنافع التي تتعدى إلى الغير .
5- الإحسان بالأمر بالمعروف والنهي عن المنكر :
ولم تكن أمة محمد - صلى الله عليه وسلم - خير أمة أخرجت للناس إلا بسلوكها تلك الطريق, كما أنّ بني إسرائيل لم يلعن من لعن منهم على لسان أنبيائهم إلا لتخليهم عن ذلك الواجب من عدم اكتراثهم بارتكاب المنكرات, قال الله تعالى في حق هذه الأمة: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ}, وقال في حق بني إسرائيل: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ}, ثم بيّن سبب اللعن بقوله: {ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ, كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ} ولا يحصل المطلوب ويتم النفع إلا إذا كان الآمر بالمعروف و الناهي عن المنكر مؤتمرا بما يأمر به, ومنتهيا عما ينهى عنه, وإلا كان أمره ونهيه وبالاً عليه لقول الله تعالى: {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ}, والإحسان إلى الناس بأمرهم بالمعروف ونهيهم عن المنكر لا بد أن يكون عن علم؛ لأن الجاهل قد يأمر بما هو منكر, وقد ينهى عما هو معروف, ولا بد أن يجمع إلى العلم الحكمة, ويصبر على ما أصابه, و من الأدلة على هذه الأمور الثلاثة قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي}, وقوله: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ}, وقوله: {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ}. وقد جعل النبي صلى الله عليه وسلم إنكار المنكر على ثلاث مراتب إن لم تحصل المرتبتان الأوليتان فلا أقل من الثالثة التي هي أضعف الإيمان, كما روى ذلك مسلم في صحيحه عن أبي سعيد الخدري رضي الله عنه حيث قال صلى الله عليه وسلم: "من رأى منكم منكراً فليُغيِّرهُ بيده, فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه, وذلك أضعف الإيمان".


الإخلاص

عنوان الكتاب:

الإخلاص

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية

السنة الأولى ، العدد الثاني ، رجب 1388هـ - تشرين أول 1968م

ص -50- الإخـلاص
للشيخ عبد المحسن العباد المدرس في الجامعة
هو في اللغة: تخليص الشيء وتجريده من غيره, فالشيء يسمى خالصا إذا صفا عن شوبه وخلص عنه, ويسمى الفعل المصفى المخلص من الشوائب إخلاصا, وفي الأول قوله تعالى: {وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَناً خَالِصاً سَائِغاً لِلشَّارِبِينَ}, فاللبن الخالص ما سلم وصفا من الدم والفرث ومن كل ما يشوبه ويكدر صفاءه, ومن الثاني قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ, لا شَرِيكَ لَهُ}.
وفي الاصطلاح: تصفية ما يراد به ثواب الله وتجريده من كل شائبة تكدر صفاءه وخلوصه له سبحانه.
منزلته: الإخلاص هو أساس النجاح والظفر بالمطلوب في الدنيا والآخرة, فهو للعمل بمنزلة الأساس للبنيان, وبمنزلة الروح للجسد, فكما أنه لا يستقر البناء ولا يتمكّن من الانتفاع منه إلا بتقوية أساسه وتعاهده من أن يعتريه خلل فكذلك العمل بدون الإخلاص, وكما أن حياة البدن بالروح فحياة العمل وتحصيل ثمراته بمصاحبته وملازمته للإخلاص, وقد أوضح ذلك الله في كتابه العزيز فقال: {أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ, وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}, ولما كانت أعمال الكفار التي عملوها عارية من توحيد الله وإخلاص العمل له سبحانه جعل وجودها كعدمها فقال: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}. والإخلاص أحد الركنين العظيمين اللذين انبنى عليهما دين الإسلام, وهما إخلاص العمل لله وحده وتجريد المتابعة للرسول الله صلى الله عليه وسلم, ولهذا قال الفضيل بن عياض في قوله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}, قال: "أخلصه وأصوبه", قيل: "يا أبا علي ما أخلصه وأصوبه؟ قال: إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل, وإذا كان صوابا ولم يكن خالصا لم يقبل, حتى يكون خالصا صوابا, فالخالص: ما كان لله,

ص -51- والصواب: ما كان على السنة". وقال شارح الطحاوية: "توحيدان لا نجاة للعبد من عذاب الله إلا بهما؛ توحيد المرسل سبحانه وتوحيد متابعة الرسول صلى الله عليه وسلم, فيوحده صلى الله عليه وسلم بالتحكيم والتسليم والانقياد والإذعان, كما يوحد المرسل بالعبادة والخضوع والذل والإنابة والتوكل".
محله: ومحل الإخلاص القلب, فهو حصنه الذي يقطن فيه, فمتى كان صالحا عامرا بسكناه وحده تبع ذلك صلاح الجوارح, ومتى كان خرابا سكن فيه الرياء وملاحظة الناس وكسب ودهم وتحصيل ثنائهم والطمع فيما عندهم, ويتبع ذلك سعي الجوارح لتحصيل هذه الأغراض الدنية, وليس أدل على ذلك وأوضح بيانا من قوله صلى الله عليه وسلم: "ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله, وإذا فسدت فسد الجسد كله, إلا وهي القلب", وقد أوضح صلى الله عليه وسلم هذا المعنى وبيَّن تبعية الجوارح لما يقوم بالقلب بقوله صلى الله عليه وسلم: "إنما الأعمال بالنيات, وإنما لكل امرىء ما نوى, فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله, ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه".
والإخلاص مطلوب في الصلاة والزكاة والصيام والجهاد والأمر بالمعروف والنهي عن المنكر, وفي كل ما شرعه الله من قول أو فعل, فيقوم الإنسان بتأدية ما شرع له, والباعث له عليه امتثال أمر الله خوفاً من عقابه, وطمعاً فيما لديه من الأجر والثواب.
والإخلاص مطلوب أيضا فيما يلتزمه الإنسان من الأعمال فهو مطلوب من العامل, ومن المستشار والمؤتمن والموظف, ومن المعلم والمتعلم, وقد بين النبي صلى الله عليه وسلم ما يترتب على طلب العلم والإخلاص فيه من النتائج الحميدة, وما يترتب على فقده من العواقب الوخيمة بقوله صلى الله عليه وسلم: "من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة" رواه مسلم عن أبي هريرة رضي الله عنه, وروى عنه أيضا أن النبي صلى الله عليه وسلم قال: "إن أول الناس يقضى يوم القيامة عليه رجل استشهد فأتي به فعرّفه نعمه فعرفها, فقال: "ما عملت فيها؟" قال: "قاتلت فيك حتى استشهدت", قال: "كذبت؛ ولكنك قاتلت ليقال: جريء, فقد قيل", ثم أمر به فسحب على وجهه حتى ألقي في النار, ورجل تعلم العلم وعلمه وقرأ القرآن فأتي به فعرّفه نعمه فعرفها فقال: "ما علمت؟" قال تعلمت العلم وعلمته وقرأت القرآن فيك" قال: "كذبت؛ ولكنك تعلمت ليقال: عالم وقرأت ليقال: قارىء, فقد قيل, ثم أمر به فسحب وجهه حتى ألقي على النار" الحديث.
ويروى أن معاوية رضي الله عنه لما بغله هذا الحديث بكى حتى أغمي عليه, فلما أفاق قال: صدق الله ورسوله؛ قال الله عز وجل: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ}, ويقول ابن مسعود رضي الله عنه: "لا تعلّموا العلم لثلاث؛ لتماروا به السفهاء, ولتجادلوا به الفقهاء, أو لتصرفوا وجهة الناس إليكم, وابتغوا بقولكم وفعلكم ما عند

ص -52- الله فإنه يبقى ويذهب ما سواه".
الحث عليه وبيان فضله:
ولما كان الإخلاص بهذه المنزلة التي تقدم وصفها جاء الشرع المطهر في الحث عليه والترغيب فيه وبيان فضله في آيات كثيرة وأحاديث عديدة, نذكر بعضها على سبيل التمثيل فمن ذلك قوله تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ}, وقوله: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ}, وقوله: {إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّه} الآية.. وقوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ, لا شَرِيكَ لَه} (الأنعام: الآية 162- 163), وقوله: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدا} (الكهف: من الآية110), وقوله: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي} (الزمر:14).
ومن الأحاديث الصحيحة الواردة في ذلك عن رسول الله صلى الله عليه وسلم قوله لأصحابه في غزوة تبوك: "إن بالمدينة رجالا ما سرتم سيرا, ولا قطعتم واديا إلاّ كانوا معكم حسبكم المرض" وفي رواية: "إلاّ شركوكم في الأجر" متفق عليه واللفظ مسلم, ومنها قوله صلى الله عليه وسلم لسعد بن أبي وقاص: "إنك لن تنفق نفقة تبتغي بها وجه الله إلاّ أجرت عليها حتى ما تجعل في في امرأتك" متفق عليه.
ومنها قوله صلى الله عليه وسلم: "إن الله لا ينظر إلى أجسامكم ولا إلى صوركم ولكن ينظر إلى قلوبكم" رواه مسلم, ومنها قوله صلى الله عليه وسلم في الحديث المتفق عليه: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله" جوابا لمن سأله عن رجل يقاتل شجاعة ويقاتل الحمية ويقاتل رياء أيّ ذلك في سبيل الله, وقد أشار النبي صلى الله عليه وسلم إلى ما يكتسبه الإنسان في الدنيا بسبب الإخلاص إلى جانب ما أعده الله له في الآخرة من مثوبة بما ذكره صلى الله عليه وسلم من قصة الثلاثة الذين آووا إلى غار للمبيت فيه فانحدرت صخرة وسدّت عليهم باب الغار ففرج الله عنهم ذلك بسبب إخلاصهم الأعمال الصالحة له سبحانه وتعالى.
ما يضاد الإخلاص وبم تحصل السلامة منه:
وكما أن الإخلاص تصفية الشيء مما يشوبه فإذا لم تحصل تصفيته انتفى الإخلاص.
إذا قام الإنسان بعمل محمود والباعث له عليه ابتغاء وجه الله سمّي عمله إخلاصاً فإذا فقد ذلك الباعث على العمل أو وجد ولكنه مشوب بباعثٍ آخر كالرياء انتفت التسمية, فإخلاص العمل لله وحده ينافيه, ويقابله أن يحلّ في القلب قصد المخلوقين التماساً لحمدهم وثنائهم وطمعاً فيما عندهم, ولما كان ذلك ينافي الإخلاص جاءت الشريعة الإسلامية بذم الرياء ومقت المرائين فقد قال سبحانه: {فَوَيْلٌ لِلْمُصَلِّينَ, الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ, الَّذِينَ هُمْ يُرَاؤُونَ, وَيَمْنَعُونَ الْمَاعُونَ}. وأخبر أن الرياء من صفات المنافقين فقال: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى}, وروى مسلم عن أبي هريرة رضي الله عنه أن رسول

ص -53- الله صلى الله عليه وسلم قال: قال الله تعالى: "أنا أغنى الشركاء عن الشرك, من عمل عملا أشرك معي فيه غيري تركته وشركه".
ومن ابتلاه الله بهذا الداء العضال فعليه أن يسعى في تحصيل الأدوية النافعة التي تستأصله وتقضي عليه, ومن أبرزها شيئان:
أحدهما: أن يزهد فيما ينتظر من الناس من الثناء والعطاء.
والثاني: أن يحمل نفسه على إخفاء الأعمال.
وقد أوضح الأول منهما ابن القيم في الفوائد ص 148 فقال:" لا يجتمع الإخلاص في القلب ومحبة المدح والثناء والطمع فيما عند الناس إلاّ كما يجتمع الماء والنار والضب والحوت, فإذا حدثتك نفسك بطلب الإخلاص فأقبل على الطمع أولا فاذبحه بسكين الناس, وأقبل على المدح والثناء فازهد فيها زهد عشاق الدنيا والآخرة, فإذا استقام لك ذبح الطمع والزهد في الثناء والمدح سهل عليك الإخلاص. فإن قلت: وما الذي يسهل عليّ ذبح الطمع والزهد في الثناء والمدح؟ قلت: أما ذبح الطمع فيسهل عليك علمك يقينا أنه ليس من شيء يطمع فيه إلاّ وبيد الله وحده خزائنه لا يملكها غيره, ولا يؤتى العبد منها شيئا سواه, وأما الزهد في الثناء والمدح فيسهل عليك علمك أنه ليس أحد ينفع مدحه ويزين, ويضر ذمه ويشين إلاّ الله وحده, كما قال ذلك الأعرابي للنبي صلى الله عليه وسلم: "إنّ مدحي زين وذمّي شين" فقال رسول الله صلى الله عليه وسلم: "ذلك الله عز وجل", فازهد في مدح من لا يزينك مدحه ولا يشينك ذمه, وارغب في مدح مَنْ كل الزين في مدحه وكل شين في ذمه, ولن تقدر على ذلك إلاّ بالصبر واليقين, فمتى فقدت الصبر واليقين كنت كمن أراد السفر في البحر في غير مركب, قال تعالى: {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ}, وقال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} " انتهى كلام ابن القيم رحمه الله.
وقد أشار النبي صلى الله عليه وسلم إلى إخفاء العبادة ابتعاداً عن الرياء بقوله صلى الله عليه وسلم في الحديث المتفق عليه في السبعة الذين يظلهم الله في ظله يوم لا ظل إلاّ ظله, "ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه, ورجل ذكر الله خاليا ففاضت عيناه".
فالحاصل أن العمل مذموم إذا كان الباعث عليه التماس حمد الناس وثنائهم, والطمع فيما عندهم, أما إذا عمل الإنسان العمل خالصا لله ثم ألقى الله له الثناء الحسن في قلوب المؤمنين بسبب ذلك العمل فارتاح لذلك واستبشر به لم يضره, ولم ينقص من أجره, بدليل أنّ النبي صلى الله عليه وسلم لما سئل عن الرجل يعمل العمل محبة لله فيحمد الناس عليه قال:" تلك عاجل بشرى المؤمن" رواه مسلم عن أبي ذر رضي الله عنه.


الإمام البخاري وكتابه الجامع الصحيح

عنوان الكتاب:

الإمام البخاري وكتابه الجامع الصحيح

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الثاينة - العدد الرابع ربيع الثاني 1390هـ

ص -31- الإمـام البخـاري وكتابه الجامع الصحيح
بقلم الشيخ عبد المحسن العباد
المدرس بكلية الشريعة بالجامعة
نسب الإمام البخاري:
هو أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبه الجعفي. فجده بردزبه ضبط اسمه بفتح الباء الموحدة وسكون الراء المهملة وكسر الدال المهملة وسكون الزاي المعجمة وفتح الباء الموحدة بعدها هاء. قال الحافظ ابن حجر: "هذا هو المشهور في ضبطه, وبردزبه في الفارسية الزراع كذا يقول أهل بخارى, وكان بردزبة فارسيا على دين قومه" انتهى.
وجده المغيرة ابن بردزبه أسلم على يدي يمان البخاري والي بخارى ويمان جعفي فنسب إليه لأنه مولاه من فوق, عملا بمذهب من يرى أن من أسلم على يد شخص كان ولاؤه له.
وجده إبراهيم قال الحافظ ابن حجر إنه لم يقف على شيء من أخباره.
وأبوه إسماعيل ترجم له ابن حبان في الثقات وقال: "إسماعيل بن إبراهيم والد البخاري يروي عن حماد بن زيد ومالك وروى عنه العراقيون", وترجم له الحافظ في تهذيب التهذيب.

متى وأين ولد:-
ولد رحمه الله في بخارى (وهي من أعظم مدن ما وراء النهر بينها وبين سمرقند مسافة ثمانية أيام) في يوم الجمعة بعد الصلاة لثلاث عشرة ليلة

ص -32- خلت من شهر شوال سنة أربع وتسعين ومائة.

نشأته وبدؤه طلب العلم: -
توفي والده وهو صغير فنشأ في حجر أمه وأقبل على طلب العلم منذ الصغر وقد تحدث عن نفسه فيما ذكره الفِرَبْري عن محمد بن أبي حاتم ورّاق البخاري قال: سمعت البخاري يقول: "ألهمت حفظ الحديث وأنا في الكتاب"، قلت: وكم أتى عليك إذ ذاك؟، قال : "عشر سنين أو أقل"، إلى أن قال: "فلما طعنت في ست عشرة سنة حفظت كتب ابن المبارك ووكيع وعرفت كلام هؤلاء - يعني أصحاب الرأي-" ، قال: "ثم خرجت مع أمي وأخي إلى الحج, فلما طعنت في ثمان عشرة سنة صنفت كتاب قضايا الصحابة والتابعين ثم صنفت التاريخ بالمدينة عند قبر النبي صلى الله عليه وسلم وكنت أكتبه في الليالي المقمرة"، قال: "وقلَّ اسم في التاريخ إلا وله عندي قصة إلا أني كرهت أن يطول الكتاب".

رحلته في طلب العلم وسماعه الحديث: -
اشتغل وهو صغير في طلب العلم وسماع الحديث فسمع من أهل بلده من مثل محمد بن سلام ومحمد بن يوسف البيكنديين وعبد الله بن محمد المسندي وابن الأشعث وغيرهم ثم حج هو وأمه وأخوه أحمد وهو أسن منه سنة عشر ومائتين فرجع أخوه بأمه وبقي في طلب العلم فسمع بمكة من الحميدي وغيره وبالمدينة من عبد العزيز الأويسي ومطرف ابن عبد الله وغيرهم ثم رحل إلى أكثر محدثي الأمصار في خراسان والشام ومصر ومدن العراق وقدم بغداد مرارا واجتمع إليه أهلها واعترفوا بفضله وشهدوا بتفرده في علمي الرواية والدراية وسمع ببلخ من مكي بن إبراهيم وغيره وبمرو من علي بن الحسن وعبد الله بن عثمان وغيرهما وبنيسابور من يحيى بن يحيى وغيره وبالري من إبراهيم بن موسى وغيره وببغداد من شريح بن النعمان وأحمد بن حنبل وغيرهما وبالبصرة من أبي عاصم النبيل ومحمد بن عبد الله الأنصاري وغيرهما وبالكوفة من طلق بن غنام وخلاد بن يحيى وغيرهما وبمصر من سعيد بن كثير بن عفير وغيره وسمع من أناس كثيرين غير هؤلاء ونقل عنه أنه قال: "كتبت عن

ص -33- ألف وثمانين نفسا ليس فيهم إلا صاحب حديث", وقال أيضا: "لم أكتب إلا عمن قال: الإيمان قول وعمل".

ذكاؤه وقوة حفظه: -
وكان رحمه الله قوي الذاكرة سريع الحفظ ذكر عنه المطلعون على حاله ما يتعجب منه الأذكياء ذوو الحفظ والإتقان فضلا عمن سواهم فقد قال أبو بكر الكلذواني: "ما رأيت مثل محمد بن إسماعيل كان يأخذ الكتاب من العلم فيطلع عليه اطلاعة فيحفظ عامة أطراف الحديث من مرة واحدة".
وقال محمد بن أبي حاتم وراق البخاري: قلت لأبي عبد الله محمد بن إسماعيل: تحفظ جميع ما أدخلته في المصنف، قال: "لا يخفى علي جميع ما فيه", وقال محمد بن حمدوية: سمعت البخاري يقول: "أحفظ مائة ألف حديث صحيح, ومائتي ألف حديث غير صحيح". وقال محمد بن الأزهر السجستاني: كنت في مجلس سليمان بن حرب والبخاري معنا يسمع ولا يكتب فقيل لبعضهم: ماله لا يكتب فقال: يرجع إلى بخارى ويكتب من حفظه, ولعل من أعجب ما نقل عنه في ذلك ما قاله الحافظ أبو أحمد ابن عدي كما في تاريخ بغداد ووفيات الأعيان وغيرهما سمعت عدة مشائخ يحكون أن محمد بن إسماعيل البخاري قدم بغداد فسمع به أصحاب الحديث فاجتمعوا وأرادوا امتحان حفظه فعمدوا إلى مائة حديث فقلبوا متونها وأسانيدها وجعلوا متن هذا الإسناد لإسناد آخر وإسناد هذا المتن لمتن آخر ودفعوا إلى عشرة أنفس إلى كل رجل عشرة أحاديث وأمروهم إذا حضروا المجلس أن يلقوا ذلك على البخاري وأخذوا الموعد للمجلس فحضر المجلس جماعة من أصحاب الحديث من الغرباء من أهل خراسان وغيرها ومن البغداديين فلما اطمأن المجلس بأهله انتدب إليه رجل من العشرة فسأله عن حديث من تلك الأحاديث فقال البخاري: "لا أعرفه"، فسأله عن آخر فقال: "لا أعرفه", فما زال يلقي عليه واحدا بعد واحد حتى فرغ من عشرته والبخاري يقول: "لا أعرفه"، فكان الفهماء ممن حضر المجلس يلتفت بعضهم إلى بعض ويقولون الرجل فهم, ومن كان منهم غير ذلك يقضي على البخاري بالعجز والتقصير وقلة

ص -34- الفهم, ثم انتدب رجل آخر من العشرة وسأله كما سأله الأول والبخاري رحمه الله يجيب بما أجاب به الأول ثم الثالث والرابع حتى فرغ العشرة مما هيأوه من الأحاديث فلما علم البخاري أنهم فرغوا التفت إلى الأول منهم فقال أما حديثك الأول فقلت كذا وصوابه كذا وحديثك الثاني قلت كذا وصوابه كذاوالثالث والرابع على الولاء حتى أتى على تمام العشرة فرد كل متن إلى إسناده وكل إسناد إلى متنه وفعل بالآخرين مثل ذلك ورد متون الأحاديث كلها إلى أسانيدها وأسانيدها إلى متونها فأقر له الناس بالحفظ وأذعنوا له بالفضل، وعند ذكر هذه القصة يقول الحافظ ابن حجر رحمه الله: "هنا يخضع للبخاري فما العجب من رده الخطأ إلى الصواب فإنه كان حافظا, بل العجب من حفظه للخطأ على ترتيب ما ألقوه عليه من مرة واحدة".

نماذج من ثناء الناس عليه رحمه الله: -
وقد كان البخاري رحمه الله موضع التقدير من شيوخه وأقرانه تحدثوا عنه بما هو أهله وأنزلوه المنزلة التي تليق به وكذلك غيرهم ممن عاصره أو جاء بعده وقد جمع مناقبه الحافظان الكبيران الذهبي وابن حجر العسقلاني في مؤلفين خاصين كما ذكر ذلك الذهبي في تذكرة الحفاظ وابن حجر في تهذيب التهذيب. ولعل من المناسب هنا ذكر بعض النماذج من ذلك:
قال أبو عيسى الترمذي: "كان محمد بن إسماعيل عند عبد الله بن منير فقال له لما قام: يا أبا عبد الله جعلك الله زين هذه الأمة فاستجاب الله تعالى له فيه"..ويقول الإمام البخاري: "كنت إذا دخلت على سليمان بن حرب يقول: "بيّن لنا غلط شعبة"، وقال محمد بن أبي حاتم وراق البخاري: سمعت يحيى بن جعفر البيكندي يقول: "لو قدرت أن أزيد من عمري في عمر محمد بن إسماعيل لفعلت فإن موتي يكون موت رجل واحد وموت محمد بن إسماعيل فيه ذهاب العلم".. وقال أحمد بن حنبل: "ما أخرجت خراسان مثل محمد بن إسماعيل", ولما بلغ علي بن المديني قول البخاري: "ما استصغرت نفسي عند أحد إلا عند علي بن المديني" قال لمن أخبره: "دع قوله؛

ص -35- ما رأى مثل نفسه".. وقال رجاء بن رجاء: "هو - يعني البخاري - آية من آيات الله تمشي على ظهر الأرض". وقال أبو عبد الله الحاكم في تاريخ نيسابور: "هو إمام أهل الحديث بلا خلاف بين أهل النقل".. وقال إمام الأئمة ابن خزيمة: "ما رأيت تحت أديم السماء أعلم بحديث رسول الله صلى الله عليه وسلم ولا أحفظ له من محمد بن إسماعيل البخاري".. ويقول الحافظ الذهبي في تذكرة الحفاظ: "وكان رأسا في الذكاء رأسا في العلم رأسا في الورع والعبادة"، ويقول في كتابه العبر: "وكان من أوعية العلم يتوقد ذكاء ولم يخلف بعده مثله رحمة الله عليه"، وقال الحافظ ابن حجر في كتابه تقريب التهذيب: "أبو عبد الله البخاري جبل الحفظ وإمام الدنيا ثقة الحديث".
وقال الحافظ ابن كثير في كتابه البداية والنهاية: "هو إمام أهل الحديث في زمانه والمقتدى به في أوانه والمقدم على سائر أضرابه وأقرانه"، وقال: "وقد كان البخاري رحمه الله في غاية الحياء والشجاعة والسخاء والورع والزهد في الدنيا دار الفناء والرغبة في الآخرة دار البقاء"، وقال ابن السبكي في طبقات الشافعية: "هو إمام المسلمين وقدوة الموحدين وشيخ المؤمنين والمعول عليه في أحاديث سيد المرسلين وحافظ نظام الدين"، وقال محمد بن يعقوب الأخرم سمعت أصحابنا يقولون: لما قدم البخاري نيسابور استقبله أربعة آلاف رجل على الخيل سوى من ركب بغلا أو حمارا وسوى الرجالة". هذا غيض من فيض مما قيل في الإمام أبي عبد الله البخاري رحمه الله تعالى برحمته الواسعة.

مصنفاته: -
وقد أتحف الإمام البخاري رحمه الله المكتبة الإسلامية بمصنفات قيّمة نافعة أجلّها وعلى رأسها كتابه الجامع الصحيح الذي هو أصح الكتب المصنفة في الحديث النبوي.
ومن مؤلفاته: الأدب المفرد, ورفع اليدين في الصلاة, والقراءة خلف الإمام, وبر الوالدين, والتأريخ الكبير, والأوسط, والصغير, وخلق أفعال العباد, والضعفاء, والجامع الكبير, والمسند الكبير, والتفسير الكبير, وكتاب الأشربة, وكتاب الهبة, وأسامي الصحابة, إلى غير ذلك من

ص -36- مؤلفاته الكثيرة التي أورد كثير منها الحافظ ابن حجر رحمه الله في مقدمة فتح الباري…

عناية العلماء بترجمته ونقل أخباره رحمه الله : -
لما قام الإمام البخاري رحمه الله بالعناية التامة في تدوين سنة النبي صلى الله عليه وسلم وتنقيتها من الشوائب وتجريد الأحاديث الصحيحة جعل الله له لسان صدق في الآخرين فما زال الناس منذ عصره ولا يزالون يثنون عليه ويترحمون عليه ويولون كتابه الجامع الصحيح العناية التامة وما من مؤلف في التاريخ وتراجم الرجال إلا ويزين مؤلفه بذكر ترجمته والتنويه بشأنه ونقل أخباره رحمه الله.
فهذا الحافظ الذهبي رحمه الله يترجم له في تذكرة الحفاظ ويقول بعد نقل شيء من مناقبه: "قلت: قد أفردت مناقب هذا الإمام في جزء ضخم فيه العجب".
وهذا الحافظ ابن حجر يترجم له في تهذيب التهذيب ويقول في ترجمته: "قلت: مناقبه كثيرة جدا قد جمعتها في كتاب مفرد ولخصت مقاصده في آخر الكتاب الذي تكلمت فيه على تعاليق الجامع الصحيح".
وقد ترجم له أيضا في آخر كتاب هدي الساري مقدمة فتح الباري ونقل شيئا من ثناء مشائخه وأقرانه عليه ثم قال: "ولو فتحت باب ثناء الأئمة عليه ممن تأخر عن عصره لفني القرطاس ونفدت الأنفاس فذاك بحر لا ساحل له".
وذكر الحافظ ابن كثير في تاريخه البداية والنهاية في أعيان سنة ست وخمسين ومائتين وقال: "وقد ذكرنا له ترجمة حافلة في أول شرحنا لصحيحه ولنذكر هنا نبذة يسيرة من ذلك", فذكرها في ثلاث صفحات.
وترجم له ابن السبكي في طبقات الشافعية الكبرى وعّدد شيئا من مناقبه ثم قال: "واعلم أن مناقب أبي عبد الله كثيرة فلا مطمع في استيعاب غالبها والكتب مشحونة به وفيما وردناه مقنع وبلاغ".
ويجدر بهذه المناسبة أن أضع بين يدي القارئ جدولا يوضح بعض

ص -37- الكتب المطبوعة التي اشتملت على ترجمته وتسمية مؤلفيها مع ذكر تاريخ وفياتهم وعدد صفحات الترجمة وتعيينها من كل كتاب ليكون راغب الوقوف على أخباره رحمه الله على علم بمظنتها كما يدرك من ذلك أيضا المطوّل منها والمختصر وذلك فيما يلي:
-المؤلف وتاريخ وفاته-اسم الكتاب-عدد صفحات الترجمة -الصفحة الأولى-الجزء -تاريخ الطبع ومكانه
-الخطيب البغدادي 463هـ-تاريخ بغداد
-31-4-2-مصر 1349هـ
-القاضي محمد بن أبي يعلى 526هـ-طبقات الحنابلة-9-271-1-مصر مطبعة السنة المحمدية
-ابن خلكان 681هـ-وفيات الأعيان-3-309-3-1367 مصر
-الحافظ الذهبي 748هـ-تذكرة الحفاظ-2-134-2-في حيدرأباد بالهند
-ابن السبكي 771هـ-طبقات الشافعية الكبرى-18-2-2-1324 مصر
-الحافظ ابن كثير 774هـ-البداية والنهاية-3-24-11-مطبعة السعادة بمصر
-الحافظ ابن حجر العسقلاني 852هـ-هدي الساري -17-255-2-1383 مصر
-الحافظ ابن حجر العسقلاني 852هـ-تهذيب التهذيب-9-47-9-1326 حيدر أباد
-العليمي الحنبلي 928هـ-المنهج الأحمد-4-133-1-1383هـ بمصر
-ابن العماد الحنبلي 1089هـ-شذرات الذهب-2-134-2-1350هـ مصر
-صديق حسن خان 1307هـ-التاج المكلل-3-106-0-1382 الهند

ص -38- وفاته ومدة عمره: ـ
توفي رحمه الله في خرتنك قرية من قرى سمرقند ليلة السبت بعد صلاة العشاء, وكانت ليلة عيد الفطر, ودفن يوم الفطر بعد صلاة الظهر سنة ست وخمسين ومائتين. ومدة عمره اثنتان وستون سنة إلا ثلاثة عشر يوما رحمه الله تعالى, قال الحافظ ابن كثير رحمه الله في كتابه البداية والنهاية: "وقد ترك رحمه الله بعده علماً نافعاً لجميع المسلمين فعلمه لم ينقطع بل هو موصول بما أسداه من الصالحات في الحياة".
وقد قال رسول الله صلى الله عليه وسلم : "إذا مات ابن آدم انقطع عمله إلا من ثلاث: علم ينتفع به" الحديث, رواه مسلم.

صحيح البخاري
اسمه: -
اشتهر بين الناس قديماً وحديثا تسمية الكتاب الذي ألفه الإمام البخاري رحمه الله في الحديث النبوي بصحيح البخاري…
أما اسمه عند البخاري رحمه الله فالجامع الصحيح كما ذكر ذلك في الباعث له على تأليفه وقد سماه الجامع الصحيح المسند من حديث رسول الله صلى الله عليه وسلم وسننه وأيامه كما ذكر ذلك الحافظ ابن حجر في مقدمة كتابه فتح الباري وذكر ابن الصلاح في كتابه علوم الحديث أنه سماه: الجامع المسند الصحيح المختصر من أمور رسول الله صلى الله عليه وسلم وسننه وأيامه.

السبب الباعث للإمام البخاري على تأليفه: -
ذكر الحافظ ابن حجر في مقدمة كتابه فتح الباري أسبابا ثلاثة دعت الإمام البخاري رحمه إلى تأليف كتابه الجامع الصحيح:
أحدها: أنه وجد الكتب التي ألفت قبله بحسب الوضع جامعة بين ما يدخل تحت التصحيح والتحسين والكثير منها يشمله التضعيف فلا يقال لغثه سمين, قال فحرك همته لجمع الحديث الصحيح الذي لا يرتاب في صحته أمين.
الثاني: قال وقوّى عزمه على ذلك ما سمعه من أستاذه أمير المؤمنين في الحديث والفقه إسحاق بن إبراهيم الحنظلي المعروف بابن راهوية وساق بسنده إليه أنه قال: "كنا عند إسحاق بن راهوية فقال: "لو جمعتم كتاباً مختصرا لصحيح سنة رسول الله صلى

ص -39- الله عليه وسلم", قال: "فوقع ذلك في قلبي فأخذت في جمع الصحيح".
الثالث: قال: وروينا بالإسناد الثابت عن محمد بن سليمان بن فارس قال سمعت البخاري يقول: "رأيت النبي صلى الله عليه وسلم وكأني واقف بين يديه وبيدي مروحة أذب بها عنه, فسألت بعض المعبرين فقال لي: "أنت تذب عنه الكذب فهو الذي حملني على إخراج الجامع الصحيح".

مدى عنايته في تأليفه: -
ولم يأل البخاري رحمه الله جهدا في العناية في هذا المؤلف العظيم يتضح مدى هذه العناية مما نقله العلماء عنه فنقل الفربري عنه أنه قال: "ما وضعت في كتابي الصحيح حديثا إلا اغتسلت قبل ذلك وصليت ركعتين"، ونقل عمر بن محمد البحيري عنه أنه قال: "ما أدخلت فيه (يعني الجامع الصحيح) حديثا إلا بعد ما استخرت الله تعالى وصليت ركعتين وتيقنت صحته". ونقل عنه عبد الرحمن بن رساين البخاري أنه قال: "صنفت كتابي الصحيح لست عشرة سنة خرجته من ستمائة ألف حديث وجعلته حجة فيما بيني وبين الله تعالى".

موضوع الجامع الصحيح: -
والأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم هي موضوع كتابه الجامع الصحيح فهي التي وجه عنايته إليها وجعل كتابه مشتملا عليها ويدل لذلك أمور منها:
1ـ تسميته لكتابه الجامع الصحيح المسند من حديث رسول الله صلى الله عليه وسلم وسننه وأيامه…
2ـ تصريحه بذلك في نصوص كثيرة نقلت عنه تقدم ذكر بعضها في السبب الباعث له على تأليفه وفي التنويه بمدى عنايته في تأليفه ومن ذلك غير ما تقدم ما نقله الإسماعيلي عنه أنه قال: "لم أخرج هذا الكتاب إلا صحيحا وما تركت من الصحيح أكثر". وروى إبراهيم بن معقل عنه أنه قال: "ما أدخلت في كتابي الجامع إلا ما صح وتركت من الصحيح حتى لا يطول"…

ص -40- على الأحاديث الصحيحة التي هي موضوع الكتاب فهو يشتمل أيضا على ما في تراجم أبوابه من التعليقات والاستنباط وذكر أقوال السلف وغير ذلك مما ليس داخلا في موضوع كتابه, قال الحافظ ابن حجر في مقدمة فتح الباري بعد الإشارة إلى موضوع الكتاب: "ثم رأى أن لا يخليه من الفوائد الفقهية والنكت الحكمية فاستخرج بفهمه من المتون معاني كثيرة فرقها في أبواب الكتاب بحسب تناسبها واعتنى فيه بآيات الأحكام فانتزع منها الدلالات البديعة وسلك في الإشارة إلى تفسيرها السبل الوسيعة" انتهى…
وبذلك جمع الإمام البخاري رحمه الله في كتابه الجامع الصحيح بين الرواية والدراية بين حفظ سنة رسول الله صلى الله عليه وسلم وفهمها…

التعليقات في صحيح البخاري: -
التعليق هو حذف راو أو أكثر من أول السند ولو إلى آخر الإسناد وهو كثير في صحيح البخاري بخلاف صحيح مسلم فإنه قليل جدا وقد ألف الحافظ ابن حجر في وصل تعليقات البخاري كتابا سماه (تعليق التعليق) واختصر هذا الكتاب في مقدمة الفتح في فصل طويل ذكر فيه تعاليقه المرفوعة والإشارة إلى من وصلها وكذا المتابعات لالتحاقها بها في الحكم في أوائل الفصل "وقد بسطت ذلك جميعه في تصنيف كبير سميته تعليق التعليق ذكرت فيه جميع أحاديثه المرفوعة وآثاره الموقوفة وذكرت من وصلها بأسانيدي إلى المكان المعلق فجاء كتابا حافلا وجامعا كاملا" - إلى أن قال -: "وما علمت أحدا تعرض لتصنيف في ذلك", وقال في نهاية الفصل بعد ذكر آخر ما في الصحيح من الأحاديث المعلقة المرفوعة: "وقد بينت ما وصله منها في مكان آخر من كتابه ووصله في مكان من كتبه التي هي خارج الصحيح بينته أيضا وما لم نقف عليه من طريقه بينت من وصله إلى من علق عنه من الأئمة في تصانيفهم" إلى آخر كلامه رحمه الله, وحاصل الحكم على التعليقات أن ما كان منها بصيغة الجزم كقال

ص -41- وروى وجاء ونحو ذلك مما بُني الفعل فيه للمعلوم فهو صحيح إلى من علقه عنه, ثم النظر فيما بعد ذلك, وما كان منها بصيغة التمريض كقِيل ورُوي ويُروى ويُذكر ونحو ذلك مما بُني الفعل فيه للمجهول فلا يستفاد منها صحة ولا ينافيها، ذكر معنى ذلك الحافظ ابن كثير في اختصاره لمقدمة ابن الصلاح، وقال: "لأنه قد وقع من ذلك كذلك وهو صحيح وربما رواه مسلم"، وقال الحافظ في مقدمة الفتح بعد ذكر الصيغة الأولى: "الصيغة الثانية وهي صيغة التمريض لا تستفاد منها الصحة إلى من علق عنه لكن فيه ما هو صحيح وفيه ما ليس بصحيح…".

عدد أحاديث صحيح البخاري: -
قد حرّر الحافظ ابن حجر عدد الأحاديث المرفوعة في صحيح البخاري والمعلقة وأوضح ذلك في مقدمة الفتح إجمالا وتفصيلا وإليك خلاصة ما انتهى إليه في ذلك على سبيل الإجمال: -
1 - عدد الأحاديث المرفوعة الموصولة بما فيها المكررة 7397 حديثا
2 - عدد الأحاديث المرفوعة المعلقة بما فيها المكررة 1341 حديثا
3 - عدد ما فيه من المتابعات والتنبيه على اختلاف الروايات 344 حديثا
4 - عدد ما فيه من الموصول والمعلق والمتابعات المرفوعة بالمكررة 9082 حديثا
5 - عدد الأحاديث المرفوعة الموصولة بدون تكرار 2602 حديثا
6 - عدد الأحاديث المعلقة بدون تكرار 159 حديثا
7 - عدد الأحاديث المرفوعة موصولة أو معلقة بدون تكرار 2761 حديثا
وهذه الأعداد إنما هي في المرفوع خاصة دون ما في الكتاب من الموقوفات على الصحابة والمقطوعات عن التابعين ومن بعدهم، وبعد ذكر الحافظ ابن حجر لجملة الأحاديث بدون تكرار قال: "وبين هذا العدد الذي حررته والعدد الذي ذكره ابن الصلاح وغيره تفاوت كثير", ويعني بذلك ما جاء عن

ص -42- ابن الصلاح حيث قال في علوم الحديث: "وقد قيل إنها بإسقاط المكررة أربعة آلاف حديث" ثم إنه علل ذلك بقوله: "يحتمل أن يكون العدد الأول الذي قلدوه في ذلك كان إذا رأى الحديث مطولا في موضع آخر يظن أن المختصر غير المطول إما لبعد العهد به أو لقلة المعرفة بالصناعة ففي الكتاب من هذا النمط شيء كثير وحينئذ يتبين السبب في تفاوت ما بين العددين والله الموفق" انتهى كلامه رحمه الله وغفر له وجزاه عن خدمته التامة للسنة وبخاصة أصح الكتب الحديثية خير جزاء.

السر في إعادة البخاري للحديث الواحد في موضع أو مواضع من صحيحه: -
معلوم أن البخاري رحمه الله لم يرد الاقتصار في صحيحه على سرد الأحاديث وإنما أراد مع جمع الحديث الصحيح استنباط ما اشتمل عليه من حكم وأحكام ولذلك يستنبط من الحديث الحكم ويجعله ترجمة ثم يورد الحديث تحتها للاستدلال به عليها ويستنبط منه حكما آخر يترجم به ويورد الحديث مرة أخرى للاستدلال به أيضا فيكون التكرار لغرض الاستدلال على أنه إذا أعاد الحديث مستدلا به لا يخلي المقام من فائدة جديدة وهي إيراده له عن شيخ سوى الشيخ الذي أخرجه عنه من قبل وذلك يفيد تعدد الطرق لذلك الحديث ولهذا قال الحافظ أبو الفضل ابن طاهر المقدسي فيما نقل عنه الحافظ ابن حجر في مقدمة الفتح: "وقلما يورد حديثا في موضعين بإسناد واحد ولفظ واحد"، وذكر الحافظ ابن حجر أن الذي وقع له من ذلك قليل جدا، وقال صاحب كشف الظنون: "والتي ذكرها سندا ومتنا معادا ثلاثة وعشرون حديثا"، وللبخاري أغراض أخرى في إعادة الحديث في موضع أو مواضع ذكر كثيرا منها الحافظ في مقدمة الفتح.

تراجم صحيح البخاري:
وصف الحافظ ابن حجر تراجم صحيح البخاري بكونها حيّرت الأفكار وأدهشت العقول والأبصار,

ص -43- وبكونها بعيدة المنال منيعة المثال انفرد بتدقيقه فيها عن نظرائه واشتهر بتحقيقه لها عن قرنائه وقد فصّل القول فيها في مقدمة الفتح وذكر أن منها ما يكون دالا بالمطابقة لما يورده تحتها وقد تكون الترجمة بلفظ المترجم له أو بعضه أو معناه وكثيرا ما يترجم بلفظ الاستفهام حيث لا يجزم بأحد الاحتمالين وكثيرا ما يترجم بأمر لا يتضح المقصود منه إلا بالتأمل كقوله: "باب قول الرجل ما صلينا" فإن غرضه الرد على من كره ذلك, وكثيرا ما يترجم بلفظ يومئ إلى معنى حديث لم يصح على شرطه أو يأتي بلفظ الحديث الذي لم يصح على شرطه صريحا في الترجمة ويورد في الباب ما يؤدي معناه تارة بأمر ظاهر وتارة بأمر خفي وربما اكتفى أحيانا بلفظ الترجمة التي هي لفظ حديث لم يصح على شرطه وأورد معه أثرا أو آية فكأنه يقول لم يصح في الباب شيء على شرطه، لهذه الأمور وغيرها اشتهر عن جمع من الفضلاء قولهم: "فقه البخاري في تراجمه".

شرط البخاري في صحيحه:
روى الحافظ ابن حجر في مقدمة الفتح بسنده إلى الحافظ أبي الفضل ابن طاهر المقدسي أنه قال: "شرط البخاري أن يخرّج الحديث المتفق على ثقة نقلته إلى الصحابي المشهور من غير اختلاف بين الثقات الأثبات ويكون إسناده متصلا غير مقطوع وإن كان للصحابي راويان فصاعدا فحسن وإن لم يكن إلا راو واحد وصح الطريق إليه كفى" انتهى. وهذا الذي رواه الحافظ عنه في مقدمة الفتح صرح به المقدسي نفسه بلفظ قريب منه في أول كتابه شروط الأئمة الستة، وقال الحافظ في مقدمة الفتح وفي شرح نخبة الفكر في معرض ترجيح صحيحه على صحيح مسلم: "أما رجحانه من حيث الاتصال فلاشتراطه أن يكون الراوي قد ثبت له لقاء من روى عنه ولو مرة واكتفى مسلم بمطلق المعاصرة"، وقال في شرح النخبة أيضا في أثناء تعداد مراتب الصحيح: "ثم يقدم في الأرجحية من حيث الأصحية ما وافقه شرطهما لأن المراد به رواتهما مع باقي شروط الصحيح…".

ص -44- ثناء العلماء عليه وتلقيهم له ولصحيح مسلم بالقبول: -
قال الحافظ في مطلع مقدمة الفتح: "وقد رأيت الإمام أبا عبد الله البخاري في جامعه الصحيح قد تصدى للاقتباس من أنوارهما البهية - يعني الكتاب والسنة - تقريرا واستنباطا وكرع من مناهلهما الروية انتزاعا وانتشاطا ورزق بحسن نية السعادة فيما جمع حتى أذعن له المخالف والموافق وتلقى كلامه في الصحيح بالتسليم المطاوع والمفارق.." إلى آخر كلامه رحمه الله…
وقال الحافظ ابن كثير في البداية والنهاية: "وأجمع العلماء على قبوله - يعني صحيح البخاري - وصحة ما فيه وكذلك سائر أهل الإسلام…".
وقال ابن السبكي في طبقات الشافعية الكبرى: "وأما كتابه الجامع الصحيح فأجل كتب الإسلام بعد كتاب الله…".
وقال أبو عمرو ابن الصلاح في علوم الحديث بعد ذكره أن أول من صنف في الصحيح البخاري ثم مسلم: "وكتاباهما أصح الكتب بعد كتاب الله العزيز" ثم قال: "ثم إن كتاب البخاري أصح الكتابين وأكثرهما فوائد".
وقال النووي في مقدمة شرحه لمسلم: "اتفق العلماء رحمهم الله على أن أصح الكتب بعد الكتاب العزيز الصحيحان البخاري ومسلم وتلقتهما الأمة بالقبول وكتاب البخاري أصحهما وأكثرهما فوائد ومعارف ظاهرة وغامضة وقد صح أن مسلما كان ممن يستفيد من البخاري ويعترف بأنه ليس له نظير في علم الحديث" انتهى…
وقال الحافظ عبد الغني المقدسي في كتابه الكمال - فيما نقله ابن العماد في شذرات الذهب -: "الإمام أبو عبد الله الجعفي مولاهم البخاري صاحب الصحيح إمام هذا الشأن والمقتدى به فيه والمعول على كتابه بين أهل الإسلام".
وقال الإمام الشوكاني في مطلع كتابه قطر الولي على حديث الولي - وهو حديث من عادى لي وليا فقد آذنته بالحرب

ص -45- قال: "ولا حاجة لنا في الكلام على رجال إسناده فقد أجمع أهل هذا الشأن أن أحاديث الصحيحين أو أحدهما كلها من المعلوم صدقه المتلقى بالقبول المجمع على ثبوته وعند هذه الإجماعات تندفع كل شبهة ويزول كل تشكيك وقد دفع أكابر الأئمة من تعرض للكلام على شيء مما فيهما وردوه أبلغ رد وبينوا صحته أكمل بيان فالكلام على إسناده بعد هذا لا يأتي بفائدة يعتد بها فكل رواته قد جاوزوا القنطرة وارتفع عنهم القيل والقال وصاروا أكبر من أن يتكلم فيهم بكلام أو يتناولهم طعن طاعن أو توهين موهن" انتهى…
هذه أمثلة لكلام العلماء في صحيح البخاري وبيان علو درجته وتلقي الأمة له ولصحيح مسلم بالقبول…

وجوه ترجيح صحيحه على صحيح مسلم: -
تقدم ذكر بعض أقوال الأئمة الدالة على تقديم الصحيحين صحيح البخاري وصحيح مسلم على غيرهما وتلقي الأمة لهما بالقبول وفي بعضها النص على تقديم صحيح البخاري على صحيح مسلم وهو أمر مشهور عند أهل العلم وذلك لأمور : -
الأول: أن الذين انفرد البخاري بالإخراج لهم دون مسلم أربعمائة وبضعة وثلاثون رجلا, المتكلم فيه بالضعف منهم ثمانون رجلا، والذين انفرد مسلم بالإخراج لهم دون البخاري ستمائة وعشرون رجلا المتكلم فيه بالضعف منهم مائة وستون رجلا, ولا شك أن التخريج عمن لم يتكلم فيه أصلا أولى من التخريج عمن تكلم فيه وإن لم يكن ذلك الكلام قادحا.
الثاني و الثالث: أن الذين انفرد بهم البخاري ممن تكلم فيه لم يكثر من تخريج أحاديثهم وأن أكثرهم من شيوخه الذين لقيهم وجالسهم وعرف من أحوالهم واطلع على أحاديثهم وميز جيدها من موهومها بخلاف مسلم في الأمرين…
الرابع: أن البخاري اشترط ثبوت التلاقي بين الراوي ومن روى عنه ولو مرة واكتفى مسلم بمجرد المعاصرة وذلك واضح الدلالة على تقديم صحيح

ص -46- البخاري على صحيح مسلم لما فيه من شدة الاحتياط وزيادة التثبت…
الخامس: أن ما انتقد على البخاري من الأحاديث أقل عددا مما انتقد على مسلم ولا شك أن ما قل الانتقاد فيه أرجح مما كثر.
وهذه الوجوه بالإضافة إلى اتفاق العلماء على أن البخاري أعلم بهذا الفن من مسلم وأن مسلما تلميذه وخريجه وكان يشهد له بالتقدم في هذا الفن والإمامة فيه والتفرد بمعرفة ذلك في عصره. وقد أوضح هذه الوجوه وغيرها الحافظ ابن حجر في مقدمة الفتح وفي شرحه لنخبة الفكر…
وهذا الترجيح لصحيح البخاري على صحيح مسلم المراد به ترجيح الجملة على الجملة لا كل فرد من أحاديث الآخر كما أشار إلى ذلك السيوطي في ألفيته بقوله:

وربما يعرض للمفوق ما يجعله مساويا أو قدما

ومن أمثلة ذلك كما في شرح النخبة للحافظ ابن حجر أن يكون الحديث عند مسلم وهو مشهور قاصر عن درجة التواتر لكن حفته قرينة صار بها يفيد العلم فإنه يقدم على الحديث الذي يخرجه البخاري إذا كان فردا مطلقا…
أما ما نقل عن بعض العلماء من تقديم صحيح مسلم على صحيح البخاري فهو راجع إلى حسن السياق وجودة الوضع والترتيب لا إلى الأصحية كما قرر ذلك أهل هذا الشأن…

عدد شيوخ البخاري في الجامع الصحيح وطبقاتهم: -
ذكر صاحب كشف الظنون أن عدد مشائخ البخاري الذين خرج عنهم في الجامع الصحيح مائتان وتسعة وثمانون، وعدد الذين تفرد بالرواية عنهم دون مسلم مائة وأربعة وثلاثون وذكر الحافظ في مقدمة الفتح أن مشائخه منحصرون في خمس طبقات:
الطبقة الأولى: من حدثه عن التابعين مثل محمد بن عبد الله الأنصاري حدثه عن حميد ومثل مكي بن إبراهيم حدثه عن يزيد بن أبي عبيد ومثل أبي عاصم النبيل حدثه عن يزيد بن أبي عبيد أيضا ومثل عبيد الله

ص -47- ابن موسى حدثه عن إسماعيل بن أبي خالد ومثل أبي نعيم حدثه عن الأعمش ومثل خلاد بن يحيى حدثه عن عيسى بن طهمان ومثل علي بن عياش وعصام بن خالد حدثاه عن حريز بن عثمان وشيوخ هؤلاء كلهم من التابعين…
الطبقة الثانية: من كان في عصر هؤلاء لكن لم يسمع من ثقات التابعين كآدم بن أبي إياس وأبي مسهر عبد الأعلى بن مسهر وسعيد بن أبي مريم وأيوب بن سليمان بن بلال وأمثالهم…
الطبقة الثالثة: هي الوسطى من مشائخه وهم من لم يلق التابعين بل كبار تبع الأتباع كسليمان بن حرب وقتيبة بن سعيد ونعيم بن حماد وعلي بن المديني ويحيى بن معين وأحمد ابن حنبل واسحاق ابن راهوية وأبي بكر وعثمان بن أبي شيبة وأمثال هؤلاء، وهذه الطبقة قد شاركه مسلم في الأخذ عنهم…
الطبقة الرابعة: رفقاؤه في الطلب ومن سمع قبله قليلا كمحمد بن يحيى الذهلي وأبي حاتم الرازي ومحمد بن عبد الرحيم صاعقة وعبد بن حميد وأحمد بن النضر وجماعة من نظرائهم وإنما يخرج عن هؤلاء ما فاته من مشايخه أو ما لم يجد عند غيرهم.
الطبقة الخامسة: قوم في عداد طلبته في السن والإسناد سمع منهم للفائدة كعبد الله بن حماد الآملي وعبد الله بن أبي العاص الخوارزمي وحسين بن محمد القباني وغيرهم. وقد روى عنهم أشياء يسيرة وعمل في الرواية عنهم بما روى عثمان بن أبي شيبة عن وكيع قال: "لا يكون الرجل عالما حتى يحدث عمن هو فوقه وعمن هو مثله وعمن هو دونه"، وعن البخاري أنه قال: "لا يكون المحدث كاملا حتى يكتب عمن هو فوقه وعمن هو مثله وعمن هو دونه..".

ثناء العلماء على الرواة المخرج لهم في صحيح البخاري وانتقاد بعض الحفاظ لبعضهم والجواب على ذلك:
 تقدم في كلام الشوكاني على صحة حديث من عادى لي وليا قوله: "فكل رواته قد جاوزوا القنطرة وارتفع

ص -48- عنهم القيل والقال وصاروا أكبر من أن يتكلم فيهم بكلام أو يتناولهم طعن طاعن أو توهين موهن".
وقال الحافظ في مقدمة الفتح: "وقد كان الشيخ أبو الحسن المقدسي يقول في الرجل الذي خرج عنه في الصحيح هذا جاز القنطرة يعني بذلك أنه لا يلتفت إلى ما قيل ما فيه"، وقال الحافظ في شرح نخبة الفكر: "ورواتهما (يعني الصحيحن) قد حصل الاتفاق على القول بتعديلهم بطريق اللزوم, فهم مقدمون على غيرهم في رواياتهم وهذا أصل لا يخرج عنه إلا بدليل" انتهى. وقد كان من دأب العلماء أحيانا عند إرادة التعريف ببعض الرواة: الاكتفاء بالقول بأنه من رجال الصحيحين أو أحدهما.
هذا وقد انتقد بعض الحفاظ نحو الثمانين من رجال صحيح البخاري كما سبقت الإشارة إلى ذلك عند ذكر وجوه ترجيح صحيح البخاري على صحيح مسلم وقد عقد الحافظ ابن حجر في مقدمة الفتح فصلا ذكرهم فيه واحدا واحدا وأجاب عما وجه إليهم من انتقادات وقال في معرض تعداد الفصول العشرة التي اشتملت عليها المقدمة : "التاسع في سياق أسماء جميع من طعن فيه من رجاله على ترتيب الحروف والجواب عن ذلك الطعن بطريق الإنصاف والعدل والاعتذار عن المصنف في التخريج لبعضهم ممن يقوى جانب القدح فيه إما لكونه تجنب ما طعن فيه بسببه وإما لكونه أخرج ما وافقه عليه من هو أقوى منه وإما لغير ذلك من الأسباب"، وقال في مطلع الفصل المشار إليه: "وقبل الخوض فيه ينبغي لكل منصف أن يعلم أن تخريج الصحيح لأي راو كان مفتعل لعدالته عنده وصحة ضبطه وعدم غفلته ولا سيما ما انضاف إلى ذلك من إطباق جمهور الأئمة على تسمية الكتابين بالصحيحين وهذا معنى لم يحصل بغير من خرج عنه في الصحيح فهو بمثابة إطباق الجمهور على تعديل من ذكر فيهما, هذا إذا خرج له في الأصول فأما إن خرج له في المتابعات والشواهد والتعاليق فهذا يتفاوت درجات من أخرج له منهم في الضبط وغيره مع حصول اسم

ص -49- الصدق لهم وحينئذ إذا وجدنا لغيره في أحد منهم طعنا فذلك الطعن مقابل تعديل هذا الإمام فلا يقبل إلا مبين السبب مفسرا بقادح يقدح في عدالة هذا الراوي أو في ضبطه مطلقا أو في ضبطه لخبر بعينه لأن الأسباب الحاملة على الجرح متفاوتة منها ما يقدح ومنها ما لا يقدح", ثم إنه ذكر الأسباب الخمسة التي عليها مدار الجرح وهي البدعة والمخالفة والغلط وجهالة الحال ودعوى الانقطاع في السند وتكلم على كل منها بالنسبة لرجال الصحيح إجمالا ثم نبه على أمور قدح بها بعض العلماء وهي غير قادحة. وقال الخطيب البغدادي كما في قواعد التحديث للقاسمي: "ما احتج البخاري ومسلم به من جماعة علم الطعن فيهم من غيرهم محمول على أنه لم يثبت الطعن المؤثر مفسر السبب…".
وقال الحافظ الذهبي في جزء جمعه في الثقات الذين تكلم فيهم بما لا يوجب ردهم: "وقد كتبت في مصنفي الميزان عددا كثيرا من الثقات الذي احتج البخاري ومسلم وغيرهما بهم لكون الرجل منهم قد دون اسمه في مصنفات الجرح وما أوردتهم لضعف فيهم عندي بل ليعرف ذلك وما زال يمر بي الرجل الثبت وفيه مقال من لا يعبأ به" إلى آخر كلامه رحمه الله.

انتقاد بعض الحفاظ لبعض الأحاديث في صحيح البخاري والجواب عن ذلك : -
ذكر الحافظ ابن حجر في مقدمة الفتح أن الدارقطني وغيره من الحفاظ انتقدوا على الصحيحين مائتين وعشرة أحاديث اشتركا في اثنين وثلاثين حديثا وانفرد البخاري عن مسلم بثمانية وسبعين حديثا وانفرد مسلم عن البخاري بمائة حديث وقد عقد فصلا خاصا للكلام على الأحاديث المنتقدة في صحيح البخاري أورد فيه الأحاديث على ترتيب صحيح البخاري وأجاب على الانتقادات فيها تفصيلا وقد أجاب عنها في أول الفصل إجمالا حيث قال: "والجواب عنه على سبيل الإجمال أن نقول: "لا ريب في تقديم البخاري ثم مسلم على أهل عصرهما ومن بعده من أئمة هذا الفن في معرفة الصحيح والمعلل" ثم ذكر بعض ما يؤيد ذلك ثم قال: "فإذا عرف وتقرر أنهما لا

ص -50- يخرجان من الحديث إلا ما لا علة له أو له علة إلا أنها غير مؤثرة عندهما فبتقدير توجيه كلام من انتقد عليهما يكون قوله معارضا لتصحيحهما ولا ريب في تقديمهما في ذلك على غيرهما فيندفع الاعتراض من حيث الجملة وأما من حيث التفصيل فالأحاديث التي انتقدت عليهما تنقسم أقساما:
الأول: ما تختلف الرواة فيه بالزيادة والنقص من رجال الإسناد.
الثاني: ما تختلف الرواة فيه بتغيير رجال بعض الإسناد.
الثالث: ما تفرد بعض الرواة بزيادة فيه دون من هو أكثر عددا أو أضبط ممن لم يذكرها.
الرابع: ما تفرد به بعض الرواة ممن ضعف من الرواة.
الخامس: ما حكم فيه بالوهم على بعض رجاله.
السادس: ما اختلف فيه بتعيين بعض ألفاظ المتن.
وفي ضمن ذكره لهذه الأقسام ذكر الجواب عن ذلك في الجملة وأشار إلى بعض الأحاديث المنتقدة التي فصل القول فيها بما يوضح الجواب الإجمالي. ثم قال: "فهذه جملة أقسام ما انتقده الأئمة على الصحيح وقد حررتها وحققتها وقسمتها وفصلتها لا يظهر منها ما يؤثر في أصل موضوع الكتاب بحمد الله إلا النادر". وقال في نهاية الفصل: "هذا جميع ما تعقبه الحفاظ النقاد العارفون بعلل الأسانيد المطلعون على خفايا الطرق"، إلى أن قال: "فإذا تأمل المنصف ما حررته من ذلك عظم مقدار المصنف في نفسه وجل تصنيفه في عينه وعذر الأئمة من أهل العلم في تلقيه بالقبول والتسليم وتقديمهم له على كل مصنف في الحديث والقديم".

عناية العلماء بصحيح البخاري:
وقصارى القول أن صحيح البخاري أول مصنف في الصحيح المجرد وهو أصح كتاب بعد كتاب الله العزيز ورجاله مقدمون في الرتبة على غيرهم وأحاديثه على كثرتها لم ينتقد الجهابذة المبرزون في هذا الفن منها إلا القليل مع عدم سلامة هذا النقد ومع هذا

كله جمع فيه مؤلفه رحمه الله بين الرواية والدراية وهذه الميزات وغيرها توضح السر في إقبال العلماء عليه واشتغالهم فيه وعنايتهم التامة به فلقد بذل العلماء قديما وحديثا فيه الجهود العظيمة وصرفوا في خدمته الأوقات الثمينة وأولوه ما هو جدير به من اهتمامهم فكم شارح لجميع ما بين دفتيه بسطا واختصارا ومقتصر على إيضاح بعض جوانبه فألفوا في رجاله وفي شيوخه خصوصا وصنفوا في شرح تراجم أبوابه وفي المناسبة بينها وغير ذلك من الجوانب التي أفردت بالتأليف وكان على رأس المبرزين في هذا الميدان الحافظ الكبير أحمد بن حجر العسقلاني المتوفى سنة 852هـ فقد أودع كتابه العظيم فتح الباري مع مقدمته ما فيه العجب فكما أن مؤلفه رحمه الله أحسن في انتقائه وجمعه غاية الإحسان فقد أحسن الحافظ ابن حجر في خدمته والعناية به تمام الإحسان وإن نسبته إلى غيره من الشيوخ كنسبة صحيح البخاري إلى غيره من المصنفات فرحم الله الجميع برحمته الواسعة وجزاهم خير الجزاء …


الإمام مسلم وصحيحه

عنوان الكتاب:

الإمام مسلم وصحيحه

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الثالثة - العدد الأول، 1390هـ/1970م

ص -30- الإمام مسلم وصحيحه
بقلم الشيخ: عبد المحسن العباد المدرس بكلية الشريعة بالجامعة الإسلامية
نسبه:
هو الإمام أبو الحسن مسلم بن الحجاج بن مسلم القشيري نسبا النيسابوري وطنا، قال ابن الأثير في اللباب في تهذيب الأنساب: القشيري بضم القاف وفتح الشين وسكون الياء تحتها نقطتان وفي آخرها راء، هذه النسبة إلى قشير بن كعب بن ربيعة بن عامر بن صعصعة قبيلة كبيرة ينسب إليها كثير من العلماء فذكر جماعة من هؤلاء ومنهم الإمام مسلم، ونسبة الإمام مسلم هذه نسبة أصل بخلاف الإمام البخاري فإن نسبته إلى الجعفيين نسبة ولاء ولهذا لما ذكر الإمام أبو عمر بن الصلاح في كتابه علوم الحديث أن أول من ألف في الصحيح الإمام البخاري ثم الإمام مسلم قال: "أول من صنف الصحيح البخاري أبو عبد الله محمد بن إسماعيل الجعفي مولاهم وتلاه أبو الحسين مسلم بن الحجاج النيسابوري القشيري من أنفسهم".

ولادته:
ولد الإمام مسلم سنة أربع ومائتين كما في خلاصة تهذيب الكمال للخزرجي وتهذيب التهذيب وتقريبه للحافظ ابن حجر العسقلاني، وكذا في البداية والنهاية لابن كثير، قال بعد أن ذكر وفاته سنة إحدى وستين ومائتين: وكان مولده في السنة التي توفي فيها الشافعي وهي سنة أبع ومائتين فكان عمره سبعا وخمسين سنة رحمه الله تعالى، ونقل ابن خلكان في كتابه وفيات الأعيان عن كتاب (علماء الأمصار) لأبي عبد الله النيسابوري الحاكم أن مسلما توفي بنيسابور لخمس بقين من شهر رجب الفرد سنة إحدى وستين ومائتين وهو ابن خمسة وخمسين سنة ثم قال: فتكون ولادته في سنة ست ومائتين.

ص -31- رحلته في طلب العلم وسماعه الحديث:
بدأ سماع الحديث سنة ثماني عشرة ومائتين كما في تذكرة الحفاظ للذهبي، وقد رحل لطلبه إلى العراق والحجاز والشام ومصر، وروى عن جماعة كثيرين أذكر فيما يلي عشرة من الذين أكثر من السماع منهم والرواية عنهم في صحيحه مع بيان عدد ما رواه عن كل منهم كما نقل ذلك الحافظ ابن حجر في تراجمهم في كتابه تهذيب التهذيب:
1- أبو بكر ابن أبي شيبة: 1540 حديثا.
2- أبو خيثمة زهير بن حرب: 1281 حديثا.
3- محمد بن المثني الملقب الزمن: 772 حديثا.
4- قتيبة بن سعيد: 668 حديثا.
5- محمد بن عبد الله بن نمير: 573 حديثا.
6- أبو كريب محمد بن العلاء ابن كريب: 556 حديثا.
7- محمد بن بشار الملقب بندارا: 460 حديثا.
8- محمد بن رافع النيسابوري: 362 حديثا.
9- محمد بن حاتم الملقب السمين: 300 حديثا.
10- علي بن حجر السعدي: 188 حديثا.
وهؤلاء العشرة من شيوخ مسلم روى البخاري في صحيحه مباشرة عن تسعة منهم فهم جميعا من شيوخ الشيخين معا إلا محمد بن حاتم فلم يرو عنه البخاري في صحيحه لا بواسطة ولا بغيرها، وقد قال الإمام أبو عمرو بن الصلاح في كتابه علوم الحديث: ومسلم مع أنه أخذ عن البخاري واستفاد منه فإنه يشارك البخاري في كثير من شيوخه.

تلمذته على الإمام البخاري:
يعتبر الإمام البخاري من شيوخ مسلم البارزين الذين لهم دور كبير في إفادته وتمكنِّه في معرفة الحديث النبوي والتثبت في نقل الصحيح. قال الحافظ أبو بكر الخطيب البغدادي في ترجمة الإمام مسلم في كتابه تاريخ بغداد،

ص -32- قلت: "إنما قفا مسلم طريق البخاري ونظر في علمه وحذا حذوه، ولما ورد البخاري نيسابور في آخر أمره لازمه مسلم وداوم الاختلاف إليه"، وقال الحافظ ابن حجر في شرحه لنخبة الفكر في معرض ترجيح صحيح البخاري على صحيح مسلم: "هذا على اتفاق العلماء على أن البخاري كان أجل من مسلم وأعرف بصناعة الحديث منه وإن مسلما تلميذه وخريجه ولم يزل يستفيد منه ويتبع آثاره حتى قال الدارقطني: "لولا البخاري لما راح مسلم ولا جاء"". انتهى.
ومع كون الإمام مسلم تتلمذ على الإمام البخاري ولازمه واستفاد منه لم يرو عنه في صحيحه شيئا ويبدو والله تعالى أعلم أن مسلما رحمه الله فعل ذلك لأمرين:
الأول:
الرغبة في علو الإسناد وذلك أن مسلما شارك البخاري في كثير من شيوخه فلو روى عنه ما رواه عنهم لطال السند بزيادة راو لكنَّه رغبة منه في علوِّ الإسناد وقربه من رسول الله صلى الله عليه وسلم روى مباشرة عن هؤلاء الشيوخ تلك الأحاديث التي رواها البخاري عنهم.
الثاني:
أن الإمام مسلما رحمه الله ساءه ما حصل من بعض العلماء من مزج الأحاديث الضعيفة بالأحاديث الصحيحة وعدم التمييز بينهما، فوجه عنايته في تجريد الصحيح من غيره كما أوضح ذلك في مقدمة صحيحه، وإذاً فما كان عند البخاري من الأحاديث قد كفاه مؤونته لأنَّه قد عنى بجمع الحديث الصحيح مع شدة الاحتياط وزيادة التثبت.

تلاميذه:
وللإمام مسلم تلاميذ كثيرون سمعوا منه، كما في تهذيب التهذيب منهم: أبو الفضل أحمد بن سلمة وإبراهيم بن أبي طالب وأبو عمرو الخفاف وحسين بن محمد القباني وأبو عمرو المستملي وصالح بن محمد الحافظ وعلي بن الحسن الهلالي ومحمد بن عبد الوهاب الفراء - وهما من شيوخه - وعلي بن الحسين بن الجنيد وابن خزيمة وابن صاعد ومحمد بن عبد بن حميد وغيرهم.

ص -33- وروى عنه الترمذي في جامعه حديثا واحدا أخرجه في كتاب الصيام باب ما جاء في إحصاء هلال شعبان لرمضان فقال: حدثنا مسلم بن حجاج حدثنا يحي بن يحي حدثنا أبو معاوية عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " أحصوا هلال شعبان لرمضان".
قال العراقي -كما نقله عنه المباركفوري في تحفة الأحوذي-: "لم يرو المصنف في كتابه شيئا عن مسلم صاحب الصحيح إلا هذا الحديث، وهو من رواية الأقران فإنهما اشتركا في كثير من شيوخهما". وقد أشار إليه الحافظ ابن حجر في تهذيب التهذيب وقال: "ما له في جامع الترمذي غيره". وقال الخزرجي في خلاصة تهذيب الكمال: "وعنه الترمذي فرد حديث". انتهى.
وقد رمز في الخلاصة وتهذيب التهذيب وتقريبه عند الترجمة لمسلم لكونه من رجال الترمذي وذلك من أجل هذا الحديث الواحد الذي أخرجه عنه.

نماذج من ثناء العلماء عليه رحمه الله:
تحدث العلماء عن فضل الإمام مسلم واعترفوا له بقوة المعرفة وعلو المنزلة. قال فيه شيخه محمد بن عبد الوهاب الفراء: "كان مسلم من علماء الناس وأوعية العلم ما علمته إلا خيرا". وقال ابن الأخرم: "إنما أخرجت مدينتنا هذه من رجال الحديث ثلاثة هم: محمد بن يحي وإبراهيم بن أبي طالب ومسلم". وقال ابن عقدة: "قلما يقع الغلط لمسلم في الرجال لأنه كتب الحديث على وجهه". وقال أبو بكر ابن الجارودي: "حدثنا مسلم بن الحجاج وكان من أوعية العلم". وقال مسلمة بن قاسم: "ثقة جليل القدر من الأئمة". وقال ابن أبي حاتم: "كتبت عنه، وكان ثقة من الحفاظ له معرفة في الحديث وسئل عنه أبي فقال صدوق"، وقال بندار: "الحفاظ أربعة أبو زرعة ومحمد بن إسماعيل والدارمي ومسلم". وقال إسحاق بن منصور لمسلم: "لن نعدم الخير ما أبقاك الله للمسلمين". وقال أحمد بن سلمة: "رأيت أبا زرعة وأبا حاتم يقدمان مسلم بن الحجاج في معرفة الصحيح على مشايخ عصرهما". وقال النووي:

ص -34- "وأجمعوا على جلالته وإمامته وعلو مرتبته وحذقه في هذه الصنعة وتقدمه فيها وتضلعه منها". وقال أيضا: "واعلم أن مسلما رحمه الله أحد أعلام أئمة هذا الشأن وكبار المبرزين فيه وأهل الحفظ والإتقان والرحَّالين في طلبه إلى أئمة الأقطار والبلدان والمعترف له بالتقدم فيه بلا خلاف عند أهل الحذق والعرفان والرجوع إلى كتابه والمعتمد عليه في كل زمان".
وقال الذهبي في العبر: "أبو الحسين النيسابوري الحافظ أحد أركان الحديث".

مؤلفاته:
 قال النووي في تهذيب الأسماء واللغات: "وصنَّف مسلم رحمه الله كتبا كثيرة.
1- منها هذا الكتاب الصحيح الذي مَنَّ الله الكريم -وله الحمد والنعمة والفضل والمنة- به على المسلمين أبقى لمسلم به ذكرا جميلا وثناء حسنا إلى يوم الدين مع ما أعد له من الأجر الجزيل في دار القرار وعم نفعه المسلمين قاطبة.
2- ومنها الكتاب المسند الكبير على أسماء الرجال.
3- وكتاب الجامع الكبير على الأبواب.
4- وكتاب العلل.
5- وكتاب أوهام المحدثين.
6- وكتاب التمييز.
7- وكتاب من ليس له إلا راو واحد.
8- وكتاب طبقات التابعين.
9- وكتاب المخضرمين. وغير ذلك". انتهى.
وذكر الحافظ الذهبي في تذكرة الحفاظ نقلا عن الحاكم عشرين مؤلفا لمسلم هي بالإضافة إلى ما تقدم:
10- كتاب الأسماء والكنى.
11- كتاب الأفراد.
12- كتاب الأقران.
13- كتاب سؤالات أحمد بن حنبل.
14- كتاب حديث عمرو بن شعيب.
15- كتاب الانتفاع بأهب السباع.
16- كتاب مشايخ مالك.
17- كتاب مشائخ الثوري.
18- كتاب مشائخ شعبة.
19- كتاب أولاد الصحابة.
20- كتاب أفراد الشاميين.

ص -35- مهنته:
وكان الإمام مسلم رحمه الله بزازا كما في تهذيب التهذيب. وقال الذهبي في كتابه العبر: "وكان صاحب تجارة وكان محسن نيسابور وله أملاك وثروة".

عناية العلماء بترجمته ونقل أخباره رحمه الله:
وقد عنى الكاتبون في التاريخ وترجم الرجال بترجمة الإمام مسلم رحمه الله وتحدثوا عنه بما هو حقيق به من ثناء جميل وذكر حسن، وعلى سبيل المثال أذكر عشرة من أصحاب المؤلفات الذين توَّجوا مؤلفاتهم بترجمة الإمام مسلم رحمه الله مع ذكر تاريخ وفياتهم واسم الكتاب المطبوع المشتمل على ترجمة الإمام مسلم وعدد صفحات الترجمة في كل كتاب وتعيين الصفحة الأولى منها. أذكر ذلك تسهيلا لمن يريد الوقوف على بعض ما كتب هذا الإمام الذي خلَّد الله ذكره بما وفقه له من تدوين الأحاديث الصحيحة الثابتة عن رسول الله صلوات الله وسلامه عليه وذلك في الجدول المبيَّن في الصفحة التالية.

وفاته ومدة عمره:
توفي الإمام مسلم رحمه الله عشية يوم الأحد ودفن يوم الاثنين لخمس بقين من رجب سنة إحدى وستين ومائتين. دفن بنصر أباد ظاهر نيسابور، ومدة عمره قيل خمس وخمسون سنة وقيل سبعون وخمسون رحمه الله.

سبب تأليفه:
ذكر الإمام مسلم رحمه الله في مقدمة صحيحه سبب تأليفه هذا الكتاب المبارك وملخصه أن شخصا رغب تعرف جملة الأخبار المأثورة عن رسول الله صلى الله عليه وسلم في سنن الدين وأحكامه وما كان منها في الثواب والعقاب والترغيب والترهيب وغير ذلك من صنوف الأشياء بالأسانيد التي بها نقلت وتداولها أهل العلم فيما بينهم وسأل الإمام مسلما تلخيصها له في التأليف بلا تكرار يكثر ليتمكن من التفهم فيها والاستنباط منها، ولأهمية هذا المطلوب وما يترتب عليه من منفعة موجودة وعاقبة محمودة له خصوصا وللمسلمين عموما أقدم على جمع هذه الدرر خالصة نقية من الشوائب وزاده رغبة في القيام بهذه المهمة الجليلة ما رآه من بعض

ص -37- العلماء من نشر الأخبار الضعيفة وعدم التمييز بين السليم والسقيم وما ينجم عن ذلك من أضرار لا سيما على العوام الذين لا يدركون الفرق بينها.
قال رحمه الله: "وبعد، يرحمك الله فلولا الذي رأينا من سوء صنيع كثير ممن نصب نفسه محدثا فيما يلزمهم من طرح الأحاديث الضعيفة والروايات المنكرة وتركهم الاقتصار على الأحاديث الصحيحة المشهورة مما نقله الثقات المعرفون بالصدق والأمانة بعد معرفتهم وإقرارهم بألسنتهم أن كثيرا مما يقذفون به إلى الأغبياء من الناس ومستنكر ومنقول عن قوم غير مرضيين ممن ذم الرواية عنهم أئمة أهل الحديث، مثل مالك بن أنس وشعبة بن الحجاج وسفيان عيينة ويحي بن سعيد القطان وعبد الرحمن بن مهدي وغيرهم من الأئمة لما سهل علينا الانتصاب لما سألت عن التمييز والتحصيل ولكن من أجل ما أعلمناك من نشر القوم الأخبار المنكرة بالأسانيد الضعاف المجهولة وقذفهم بها إلى العوام الذين لا يعرفون عيوبها خف على قلوبنا إجابتك إلى ما سألت".

مدى عنايته في تأليفه:
قال الإمام مسلم رحمه الله في مقدمة صحيحه: "وأعلم وفقك الله تعالى أن الواجب على كل أحد عرف التمييز بين صحيح الروايات وسقيمها وثقات الناقلين لها من المتهمين أن لا يروى منها إلا ما عرف صحة مخارجه والستارة في ناقليه وأن ينقى منها ما كان منها عن أهل التهم والمعاندين من أهل البدع". انتهى.
هذه الحقيقة التي أثبتها الإمام مسلم في مقدمة صحيحه وأرشد إليها هي المنهج الذي سلكه في تأليف صحيحه فقد بذل وسعه وشغل وقته في جمعه وترتيبه، ومن الأدلة على ذلك ما جاء عنه وعن غيره مما يوضح ذلك.
فروى الخطيب البغدادي بإسناده إلى محمد الماسرجسي قال: سمعت مسلم بن الحجاج يقول: "صنفت هذا المسند الصحيح من ثلاثمائة ألف حديث مسموعة".
وقال الذهبي في تذكرة الحفاظ: "قال ابن الشرقي سمعت مسلما يقول: "ما وضعت في كتابي هذا المسند إلا بحجة وما أسقطت منه شيئا إلا بحجة".
وقد مكث في تأليف هذا الكتاب

ص -38- المبارك خمسة عشرة سنة قضاها في التحري والتثبت والعناية التامة بهذا المصدر الأساسي لمعرفة الحديث الصحيح جمعا وترتيبا وساعده في كتابته بعض تلاميذه طوال هذه المدة.
قال أحمد بن سلمة تلميذ الإمام مسلم-كما في تذكرة الحفاظ-: "كتبت مع مسلم رحمه الله في صحيحه خمس عشرة سنة وهو اثنا عشر ألف حديث".
ولم يكتف الإمام مسلم رحمه الله بما بذله من جهود عظيمة في تأليفه بل أخذ في عرضه على جهابذة المحدثين واستشارتهم فيه، فقد نقل النووي في مقدمة شرحه لصحيح مسلم عن مكي بن عبدان أحد حفاظ نيسابور قوله: "سمعت مسلما يقول: "عرضت كتابي هذا على أبي زرعة الرازي فكل ما أشار أن له علة تركته وكل ما قال إنه صحيح وليس له علة خرجته"، وهذا من الإمام مسلم رحمه الله غاية في الاحتياط والتثبت من جهة وفي التواضع وقصد الصواب من جهة أخرى، ونتيجة لهذه العناية التامة التي تجلَّت في تلك الأدلة انشرح صدر الإمام مسلم لهذا النتاج القيم وارتاحت نفسه لذلك فأخذ يرغب الناس فيه ويؤكد أنه عمدة يعوَّل عليه في معرفة الصحيح من الأخبار يتضح ذلك مما نقله النووي عن مكي بن عبدان أيضا حيث قال: "سمعت مسلم بن الحجاج يقول: "لو أن أهل الحديث يكتبون مائتي سنة الحديث فمدارهم على هذا المسند" ـ يعني صحيحه.

منزلته بين كتب السنة:
صحيح مسلم يأتي في الدرجة الثانية بعد صحيح البخاري فهو ثاني كتابين هما أصح الكتب بعد كتاب الله تعالى. قال النووي في مقدمة شرحه لصحيح مسلم: "
وأصح مصنف في الحديث بل في العلم مطلقا الصحيحان للإمامين القدوتين أبي عبد الله محمد بن إسماعيل البخاري وأبي الحسين مسلم بن الحجاج القشيري رضي الله عنهما، فلم يوجد لهما نظير في المؤلفات". وقال أيضا: "اتفق العلماء رحمهم الله على أن أصح الكتب بعد القرآن العزيز الصحيحان البخاري ومسلم، وتلقتهما الأمة بالقبول، وكتاب البخاري أصحهما وأكثرهما فوائد ومعارف

ص -39- ظاهرة وغامضة". انتهى.
هذه هي منزلة صحيح مسلم بين كتب السنة فهو في أعلى درجات الصحيح لا يتقدمه في ذلك سوى صحيح البخاري، ونقل عن أبي علي النيسابوري شيخ الحاكم قوله: "ما تحت أديم السماء كتاب أصح من كتاب مسلم بن الحجاج.." وقد يفهم من هذه العبارة تقديمه على صحيح البخاري وذلك خلاف ما صرح به العلماء من ترجيح صحيح البخاري عليه لتوفر أسباب الترجيح فيه وقد أجيب عن هذه العبارة بثلاثة أجوبة:
الأول:
للحافظ الذهبي في تذكرة الحفاظ قال بعد ذكر عبارة أبي علي النيسابوري هذه: "قلت: لعل أبا علي ما وصل إليه صحيح البخاري" واستبعد هذا الحافظ بن حجر في مقدمة فتح الباري
الثاني:
لجماعة منهم أبو عمرو بن الصلاح في كتابه علوم الحديث أن ذلك محمول على سرد الصحيح فيه دون أن يمزج بمثل ما في صحيح البخاري مما ليس على شرطه، ولا يحمل على الأصحية.
الثالث:
للحافظ ابن احجر في شرحه لنخبة الفكر وحاصله أن عبارة أبي علي هذه تقتضي أن صحيح مسلم في أعلى درجات الصحيح وأنه لا يفوقه كتاب، أما أن يساويه كتاب كصحيح البخاري فذلك لا تنفيه هذه العبارة.
والحاصل أن صحيح مسلم في قمة الصحيح بعد صحيح البخاري كما صرح بذلك أهل العلم ولم يفصح أحد بترجيح صحيح مسلم على صحيح البخاري فيما يتعلق بالصحة.

ثناء العلماء عليه وتلقيهم له ولصحيح البخاري بالقبول:
لقي صحيح البخاري وصحيح مسلم قبولا لم يحصل لكتاب آخر وذلك نتيجة للعناية التامة التي بذلها الشيخان في هذين الكتابين الجليلين من التثبت والاحتياط في تجريد الصحيح من غيره فلا عجب إذا انطلقت الألسنة بالإشادة بشأنهما وإبراز ما لهما من خصائص ومزايا وقد ذكرت بعض النقول في ذلك في المقال السابق عن الإمام البخاري وكتابه الجامع الصحيح.
وأذكر هنا بعض ما يتعلق في صحيح مسلم:

ص -40- قال النووي في مقدمة شرحه لصحيح مسلم: "ومن حقق نظره في صحيح مسلم رحمه الله واطلع على ما أودعه في أسانيده وترتيبه وحسن سياقه وبديع طريقته من نفائس التحقيق وجواهر التدقيق وأنواع الورع والاحتياط والتحري في الرواية وتلخيص الطرق واختصارها وضبط متفرقها وانتشارها وكثرة إطلاعه واتساع روايته وغير ذلك مما فيه من المحاسن والأعجوبات واللطائف الظاهرات والخفيَّات علم أنَّه إمام لا يلحقه من بَعُد عصره وقل من يساويه بل يدانيه من أهل وقته ودهره، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم".
وقال الحافظ ابن حجر في تهذيب التهذيب: "قلت: حصل لمسلم في كتابه حظ عظيم مفرط لم يحصل لأحد مثله ٍبحيث أن بعض الناس كان يفضله على صحيح محمد بن إسماعيل وذلك لما اختص به من جمع الطرق وجودة السياق والمحافظة على أداء الألفاظ من غير تقطيع ولا رواية بمعنى وقد نسج على منواله خلق من النيسابوريين فلم يبلغوا شأوه وحفظت منهم أكثر من عشرين إماما ممن صنف المستخرج على مسلم، فسبحان المعطي الوهاب".

مقدمة صحيح مسلم:
وقد وضع الإمام مسلم رحمه الله بين يدي صحيحه مقدمة قيمة عظيمة الشأن جليلة القدر تنبئ عن جلالة قدر واضعها وحسن نيته وحرصه على تدوين السنة النبوية نقية من الشوائب وقد صدَّر هذه المقدمة ببيان السبب الباعث له على تأليفه هذا الكتاب وإن أصل ذلك سؤال وقد زاده رغبة في الإجابة عليه ما رآه من قيام بعض العلماء بجمع الحديث دون تمييز بين صحيح وضعيف ثم أوضح أنه لا يصير إلى التكرار في ذكر الحديث إلا لحاجة من زيادة معنى في متن أو فائدة اسنادية، ثم ذكر أنه يعنى أولا وقبل كل شيء بذكر رواية أهل الضبط والاتقان ثم يتبعها برواية من هم أقل من أولئك ممن يشملهم اسم الستر والصدق وتعاطي العلم، ثم ذكر أن ما كان من الأخبار عن قوم متهمين أو كان الغالب على حديثهم المنكر والغلط لا يعبا به ولا يعرج عليه.
ثم عقب ذلك بذكر وجوب الرواية عن الثقات وترك الكذابين والتحذير من الكذب على رسول الله صلى الله عليه

ص -41- وسلم والتغليظ فيه، وساق الأدلة على ذلك ثم أورد الأدلة على النهي عن الحديث بكل ما سمع وعلى النهي عن الرواية عن الضعفاء والاحتياط في تحملها، ويلي ذلك كلامه عن الإسناد وأنه من الدين وأن الرواية لا تكون إلا عن الثقات وإن جرح الرواة بما هو فيهم جائز بل واجب، وإنه ليس من الغيبة المحرمة بل من الذب عن الشريعة المكرمة، وأفاض في ذكر الأدلة والنقول عن المحدثين في ذلك. وختم هذه المقدمة بالكلام على صحة الحديث المعنعن، وأوضح أن المبحث الذي عليه المحدثون الاكتفاء بمعاصرة الراوي لمن يروي عنه دون اشتراط معرفة تلاق بينهما ما لم يكن الذي روى بالعنعنة مدلسا وأكثر من لوم من يشترط ذلك.
ولا شك أن من اشترط التلاقي بين الراوي ومن روى عنه كالبخاري مثلا قد أخذ في الاحتياط وزيادة التثبت واشتراطه ذلك يرفع من شأن كتابه، وأن من لم يشترط ذلك كالإمام مسلم لا يحط ذلك من شأن كتابه ولا يقدح فيه، وإنما هو التفاوت في درجات الصحة ومن أجل هذا ترجح صحيح البخاري على صحيح مسلم.
تبويبه:
لما قام الإمام مسلم رحمه الله بجمع كتابه الجامع الصحيح راعى في جمعه أن تكون كل مجموعة من الأحاديث تتعلق في موضوع واحد على حدة، لكنه لم يضع لها تراجم أبواب كما صنع الإمام البخاري في صحيحه، وهو في الحقيقة في حكم المبوَّب وإنما فعل ذلك مسلم والله أعلم لئلا يزيد بها حجم الكتاب من جهة وليشحذ القارئ ذهنه في استنباط الترجمة من جهة أخرى، قال النووي في مقدمة شرحه لصحيح مسلم: "ثم إن مسلما رحمه الله رتب كتابه على أبواب فهو في حكم المبوَّب في الحقيقة ولكنه لم يذكر تراجم الأبواب فيه لئلا يزداد بذلك حجم الكتاب أو لغير ذلك"، ثم قال: "قلت: وقد ترجم جماعة أبوابه بتراجم بعضها جيِّد وبعضها ليس بجيِّد إما لقصور في عبارة الترجمة وإما لركاكة لفظها وإما لغير ذلك وأنا إن شاء الله أحرص على التعبير عنها بعبارات تليق بها في مواطنها والله أعلم".

عدد أحاديثه:
ذكر النووي في التقريب أن عدة

ص -42- أحاديث صحيح مسلم نحو أربعة آلاف بإسقاط المكرَّر وقال العراقي في نكته على بن الصلاح: "ولم يذكر - يعني النووي - عدته بالمكرر وهو يزيد على عدة كتاب البخاري لكثرة طرقه وقد رأيت عن أبي الفضل أحمد بن سلمة أنه اثنا عشر ألف حديث". انتهى. وقد عد أحاديثه الشيخ محمد فؤاد عبد الباقي من المعاصرين وبلغت عنده بدون المكرَّر ثلاثة آلاف وثلاثة وثلاثين حديثا وقال: "وهو عمل ما سبقني إليه أحد من جميع المشتغلين بهذا الصحيح إذ كان جلُّ جهدهم أن يطلقوا عددا ما ورقما تخمينا وارتجالا لا يرتكز على أساس سليم، فجئت أنا بهذا الحصر كي أضع حدا حاسما فاصلا لهذا الاضطراب والبلبلة ولله الحمد".

شرط مسلم فيه:
نقل النووي في مقدمة شرحه لصحيح مسلم عن بن الصلاح أنه قال: "شرط مسلم رحمه الله تعالى في صحيحه أن يكون الحديث متصل الإسناد بنقل الثقة عن الثقة من أوله إلى منتهاه سالما من الشذوذ والعلة". انتهى.
وقال الحافظ بن حجر في شرحه لنخبة الفكر في أثناء تعداد مراتب الصحيح: "ثم يقدم في الأرجحية من حيث الأصحية ما وافقه شرطهما لأن المراد به رواتهما مع باقي شروط الصحيح". انتهى.
ويتضح من مقدمة صحيحه أنه يقسم الأحاديث ثلاثة أقسام:
الأول: ما رواه الحفاظ المتقنون.
والثاني: ما رواه المستورون المتوسطون في الحفظ والإتقان.
والثالث: ما رواه الضعفاء والمتروكون وأنه إذا فرغ من القسم الأول أتبعه الثاني.
وأما الثالث فلا يعرج عليه كما نص في آخر مقدمة صحيحه على اكتفائه بمعاصرة الراوي لمن يروي عنه إذا روى بالعنعنة ما لم يكن الراوي بالعنعنة موصوفا بالتدليس.

التعليقات في صحيح مسلم:
التعليق هو حذف راوٍ أو أكثر من أول السند ولو إلى آخر الإسناد وهو كثير في صحيح البخاري بخلاف صحيح مسلم فإنه قليل جدا بلغت جملته فيه أربعة عشر موضعا ذكرها النووي في مقدمة شرحه لصحيح مسلم. وقال نقلا عن أبي عمرو بن

ص -43- الصلاح: "وليس شيء من هذا والحمد لله مُخرِجا لما وجد فيه من حيز الصحيح بل هي موصولة من جهات صحيحة لا سيما ما كان منها مذكورا على وجه المتابعة ففي نفس الكتاب وصلها فاكتفى بكون ذلك معروفا عند أهل الحديث".

ثناء العلماء على الرواة المخرَّج لهم في صحيح مسلم وانتقاد بعض الحفاظ بعضهم والجواب على ذلك:
 قال الحافظ ابن حجر في شرحه لنخبة الفكر: "ورواتهما ـ يعني الصحيحين ـ قد حصل الاتفاق على القول بتعديلهم بطريق اللزوم فهم مقدمون على غيرهم في رواياتهم، وهذا أصل لا يخرج عنه إلا بدليل"، وقال في مقدمة الفتح: "وقد كان الشيخ أبو الحسن المقدسي يقول في الرجل الذي خرج عنه في الصحيح: هذا جاز القنطرة، يعني بذلك أنه لا يلتفت إلى ما قيل فيه".
وقد تكلم في بعض الرواة الذين خرج لهم مسلم وعدتهم مائة وستون رجلا وذلك الكلام لا يقدح في صحيحه ولا يحط من شأنه لأنه:
أولاـ قد يكون القدح غير مؤثر.
قال الخطيب البغدادي كما في مقدمة شرح صحيح مسلم للنووي: "ما احتج البخاري ومسلم به من جماعة عُلِمَ الطعن فيهم من غيرهم محمول على أنه لم يثبت الطعن المؤثر مفسَّر السبب"، وقال الذهبي في جزء جمعه في الثقات الذين تكلم فيهم بما لا يوجب ردهم ما نصه:
"وقد كتبت في مُصَنَفِي الميزان عددا كثيرا من الثقات الذين احتج البخاري ومسلم وغيرهما بهم لكون الرجل منهم قد دُوِّنَ اسمه في مصنفات الجرح وما أوردتهم لضعف فيهم عندي بل ليعرف ذلك وما زال يمرُّ بي الرجل الثبت وفيه مقال من لا يعبأ به ..." إلى آخر كلامه رحمه الله.
ثانياـ وإن كان القدح مؤثرا حمل الإخراج عنه في الصحيح على:
1- أن يكون ذلك واقعا في المتابعات والشواهد لا في الأصول. قال النووي في مقدمة شرحه لصحيح مسلم نقلا عن ابن الصلاح: "وذلك بأن يذكر الحديث أولا بإسناد نظيف رجاله ثقات ويجعله أصلا ثم يتبعه بإسناد آخر أو أسانيد فيها بعض الضعفاء على وجه التأكيد بالمتابعة

ص -44- أو لزيادة فيه تنبه على فائدة فيما قدمه".
2- أن يكون ضعف الرجل المحتج به في الصحيح طارئا عليه بعد أن أخذ صاحب الصحيح عنه كالاختلاط فروايته عنه زمن استقامته لا يؤثر فيها ما طرأ عليه من الاختلاط.
3- أن يكون صاحب الصحيح تجنب ما أنكر على الرجل المتكلم فيه. قال الحافظ ابن حجر في الفتح في شرحه لحديث إعادة النبي صلى الله عليه وسلم الكلمة ثلاثا لتفهم عنه قال: "وقد تقرر أن البخاري حيث يخرج لبعض من فيه مقال لا يخرج شيئا مما أنكر عليه". انتهى. ومثله مسلم في ذلك وقال النووي في مقدمة شرحه لصحيح مسلم: "واعلم أن ما كان في الصحيحين عن المدلسين بعن ونحوها فمحمول على ثبوت السماع من جهة أخرى وقد جاء كثير منه في الصحيح بالطريقين جميعا".

انتقاد الحفاظ بعض الأحاديث في صحيح مسلم والجواب عن ذلك:
ذكر ابن حجر في مقدمة الفتح أن الدارقطني وغيره من الحفاظ انتقدوا على الصحيحن مائتين وعشرة أحاديث اشتركا في اثنين وثلاثين حديثا وانفرد البخاري عن مسلم بثمانية وسبعين حديثا، وانفرد مسلم عن البخاري بمائة حديث، وقد تولى الحافظ ابن حجر في مقدمة الفتح الإجابة عن الانتقاد الموجه إلى الأحاديث التي اشتركا فيها والأحاديث التي انفرد بها البخاري عن مسلم وعدتها مائة وعشرة أحاديث.
أما الأحاديث التي انفرد بها مسلم فقد أجاب عنها النووي في شرحه لصحيح مسلم في مواضعها وأكثرها الانتقاد فيه غير مسلم والإيراد عليه غير وارد، وما لا جواب عنه منها نزر يسير لا يعد شيئا في جنب الآلاف من الأحاديث الصحيحة التي اشتمل عليها صحيحه.
وهذه الانتقادات القليلة التي توصل إليها جهابذة النقاد مع أن أكثرها غير وارد إن دلت على شيء فإنما تدل على عظم شأن هذا الكتاب المبارك وأنه في أعلى درجات الصحيح، وتدل على جلالة قدر جامعه وشدة احتياطه وتحريه وأنه وفق فيما قصد إليه من جمع لصحيح نقيا خالصا، فإن تصدى الإمام الدارقطني وغيره من

ص -45- النقاد وتتبعهم الصحيح حديثا حديثا وهم من هم في دقة الإدراك وسعة الاطلاع ثم تكون نهاية المطاف ونتيجة التمحيص والتنقيب على هذا الوصف.
أقول إن ذلك يعطي الدليل الواضح على عظم قدره وعلو منزلته، وتلك شهادة من فرسان هذا الميدان على أنه بالمكان الأعلى والوصف الأسمى، وذلك يوضِّح لنا أيضا السرَّ في إقبال العلماء عليه وتلقيهم له ولصحيح البخاري بالقبول.

عناية العلماء بصحيح مسلم:
 وكما اعتنى علماء الأمة الإسلامية بصحيح البخاري الذي هو أصح كتاب بعد كتاب الله عز وجل فقد كانت عنايتهم عظيمة بصحيح مسلم الذي هو أصح كتاب يليه. فقد شرحه شارحون واختصره مختصرون وألف في رجاله مؤلفون واستخرج عليه مستخرجون، وعنايتهم بهذين الكتابين جاءت على قدر منزلة كل منهما، فهي بالنسبة لصحيح البخاري بالدرجة الأولى وبالنسبة لصحيح مسلم بالدرجة الثانية، فالكتب التي ألفت في صحيح مسلم كثيرة وأكثر منها المؤلفات المتعلقة بصحيح البخاري، ومع كثرة شروح صحيح مسلم ليس فيها ما يقرب من الكتاب العظيم الذي وفق الله لوضعه الحافظ ابن حجر العسقلاني في شرح البخاري الذي أسماه (( فتح الباري )) وأشهر شروحه وأكثرها رواجا في هذا العصر شرح الإمام النووي وهو شرح يغلب عليه الاختصار، وأكثر عنياته فيه في ضبط الألفاظ والتنبيه على لطائف الإسناد مع الإشارة إلى بيان فقه الحديث أحيانا.
وممن عني بصحيح مسلم عناية تامة من المعاصرين الشيخ محمد فؤاد عبد الباقي، فقد بذل جهدا مشكورا في ترقيمه وتنويع فهارسه حتى كان الوصول إلى المطلوب فيه سهلا ميسورا لا يحوج الناظر إلى عناء ومشقة وخصص لهذه الفهارس مجلدا حافلا بأنواع شتى من الوسائل المؤدية إلى الوقوف على ما في هذا الكتاب المبارك بيسر وسهولة.
وقد طبع صحيح مسلم في أربع مجلدات وتلك الفهارس في مجلد، وما أحوج طالب العلم إلى اقتناء هذه الفهارس التي هي في الحقيقة مفتاح لصحيح مسلم.

ص -46- خصائص صحيح مسلم والموازنة بينه وبين صحيح البخاري:
 ينفرد صحيح مسلم بخصائص يتميز بها عن صحيح البخاري، ويوجد في صحيح البخاري من الخصائص والميزات ما لا يشاركه صحيح مسلم فيه ويتفقان في أمور ترفع من شأن الكتابين معا ويسموان بها إلى منتهى الصحة والإجادة والإتقان ونشير فيما يلي إلى نماذج من ذلك:-
فيتفقان في أنهما معا في أعلى درجات الصحيح مع تفوق صحيح البخاري على صحيح مسلم في ذلك.
ويتفقان في أن العلماء تلقوهما بالقبول واعتبروهما أصح الكتب بعد كتاب الله العزيز. ويتفقان في أن مؤلفيهما رحمهما الله سلكا في تأليفهما طرقا بالغة في الاحتياط والتثبت مع الأمانة التامة في العزو، ومن أمثلة ذلك أنهما يتقيدان غاية التقيد فيما يتلقيانه من شيوخهما في الأسانيد والمتون، وإذا كان الأمر يستدعي إيضاحا وبيانا قاما بذلك على وجه يتميز به ذلك. وقد عقد النووي في مقدمة شرحه لصحيح مسلم فصلا خاصا بذلك قال فيه: "ليس للراوي أن يزيد في نسب غير شيخه ولا صفته على ما سمعه من شيخه لئلا يكون كاذبا على شيخه، فإن أراد تعريفه وإيضاحه وزوال اللبس المتطرق إليه لمشابهة غيره فطريقه أن يقول: قال حدثني فلان. يعني ابن فلان .. أو .. الفلاني .. أو .. هو ابن فلان .. أو .. الفلاني .. أو نحو ذلك فهذا جائز حسن قد استعمله الأئمة وقد أكثر البخاري ومسلم منه في الصحيحين غاية الإكثار حتى أن كثيرا من أسانيدهما يقع في الإسناد الواحد منها موضعان أو أكثر".
وينفرد صحيح مسلم بجمع طرق الحديث في مكان واحد غالبا مما جعل الوقوف على المطلوب فيه سهلا ميسورا. وإنما قلت - غالبا - لأنه قد وقع فيه ذكر بعض الأحاديث في أكثر من موضع.
وهذه الميزة لا توجد في صحيح البخاري إلا أنه وجد فيه بدلا منها ميزة كبرى وهي إيضاح ما اشتملت عليه الأحاديث من الفوائد الفقهية مع دقة الاستنباط وبألخص عبارة مما جعل صحيحه كتاب رواية ودراية معا. ومن أجل تحصيل هذا المطلب العظيم

ص -47- عمد البخاري رحمه الله إلى تفريق الحديث وتكرراه في أكثر من موضع مستدلا به في كل موضع بما يناسبه.
وينفرد صحيح مسلم بأن مسلما رحمه الله إذا أسند الحديث فيه إلى جماعة من شيوخه عيَّن من له اللفظ منهم غالبا، فيقول: "حدثنا فلان وفلان واللفظ لفلان" أو قال: "فلان حدثنا فلان" ومن أمثلة ذلك قوله في باب الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن ما اجتنبت الكبائر: حدثنا يحي بن أيوب وقتيبة بن سعيد وعلي بن حجر كلهم عن إسماعيل.
قال ابن أيوب حدثنا إسماعيل بن جعفر. وقوله في باب استحباب إطالة الغرة والتحجيل في الوضوء: حدثنا سويد بن سعيد وابن أبي عمر جميعا عن مروان الفزاري، قال ابن أبي عمر: حدثنا مروان، وقوله في الحديث الذي يليه: وحدثنا أبو كريب وواصل بن عبد الأعلى واللفظ لواصل قالا حدثنا ابن فضيل. وقوله في باب الاستنجاء بالماء من التبرز: وحدثني زهير بن حرب وأبو كريب واللفظ لزهير حدثنا إسماعيل يعني ابن علية.
أما الإمام البخاري فقد ذكر الحافظ ابن حجر العسقلاني في كتابه فتح الباري عند الكلام على حديث جابر بن عبد الله في الخمس الذي أوتيها صلى الله عليه وسلم وهو الحديث الثاني في كتاب التيمم من صحيح البخاري ذكر الحافظ أنه إذا روى الحديث عن غير واحد فاللفظ للأخير، قال رحمه الله: "وقد ظهر بالاستقراء من صنيع البخاري أنه إذا أورد الحديث عن غير واحد فإن اللفظ يكون للأخير والله أعلم".
وينفرد صحيح مسلم بأن مسلما رحمه الله صدَّره بمقدمة اشتملت على جمل من علوم الحديث وقد تقدم بيان ما تضمنته على سبيل الإجمال، أما الإمام البخاري فلم يضع بين يدي صحيحه مقدمة بل افتتحه ببدأ الوحي إلى رسول الله صلى الله عليه وسلم .. وينفرد صحيح مسلم بكثرة استعمال التحويل في الأسانيد وذلك لجمعه طرق الحديث المتعلقة بموضوع معين في موضع واحد ويوجد التحويل في الأسانيد قليلا في صحيح البخاري.
وينفر صحيح مسلم بقلة التعليق فيه إذ بلغت جملة ما فيه من ذلك

ص -48- أربعة عشر موضعا كما تقدمت الإشارة إلى ذلك، وقد أكثر الإمام البخاري من استعماله في صحيحه.
وينفرد صحيح مسلم بأن مسلما رحمه الله اقتصر فيه على الأحاديث المسندة إلى رسول الله صلى الله عليه وسلم دون أقوال الصحابة وغيرهم بخلاف البخاري رحمه الله فقد أورد أقوالهم ومعلوم أنها ليست من شرط كتابه وإنما ذلك للإيضاح والبيان لأنه يجمع في كتابه بين الرواية والدراية.

ليس كل الصحيح موجودا في الصحيحين وحدهما:
 صحيح البخاري وصحيح مسلم اشتملا على قدر كبير من الحديث الصحيح، وهذا القدر الذي اشتملا عليه ليس هو كل شيء في الحديث الصحيح، فإن الصحيح كما أنه موجود فيهما فهو موجود خارجهما في الكتب المؤلفة في الحديث النبوي كالموطأ وصحيح ابن خزيمة وصحيح ابن حبان ومستدرك الحاكم وجامع الترمذي وسنن أبي داود والنسائي وابن ماجه والدارمي والدارقطني والبيهقي وغيرها. وهو أمر واضح غاية الوضوح فلم ينقل عن البخاري ومسلم أنهما استوعبا الصحيح في صحيحهما أو قصدا استيعابه وإنما جاء عنهما التصريح بخلاف ذلك. قال أبو عمرو ابن الصلاح في كتابه علوم الحديث: "لم يستوعبا - يعني البخاري ومسلما - الصحيح في صحيحهما ولا التزما ذلك، فقد روينا عن البخاري أنه قال: "ما أدخلت في كتابي الجامع إلا ما صح وتركت من الصحيح لحال الطول". وروينا عن مسلم أنه قال: "ليس كل شيء عندي صحيح وضعته ههنا - يعني في كتابه الصحيح - إنما وضعت ههنا ما أجمعوا عليه ..." وقال الحافظ ابن حجر في مقدمة فتح الباري: "روى الإسماعيلي عنه ـ يعني البخاري ـ قال: "لم أخرج في هذا الكتاب إلا صحيح وما تركت من الصحيح أكثر".
وقال النووي في مقدمة شرحه لصحيح مسلم بعد أن ذكر التزام جماعة لهما إخراج أحاديث على شرطيهما لم يخرجاها في كتابيهما قال: "وهذا الإلزام ليس بلازم في الحقيقة فإنهما لم يلتزما استيعاب الصحيح بل صح عنهما تصريحهما بأنهما لم يستوعباه وإنما قصدا جمع جمل من الصحيح كما

ص -49- يقصد المصنف في الفقه جمع جمل من مسائله لا أنه يحصر جميع مسائله" انتهى.
ومما يوضح عدم استيعاب البخاري الصحيح وعدم التزامه بذلك أيضا أنه جاء عن البخاري أنه قال: "أحفظ مائة ألف حديث صحيح ومائتي حديث غير صحيح". مع أن جملة ما في صحيحه من الأحاديث المسندة إلى رسول الله صلى الله عليه وسلم بما في ذلك الأحاديث المعلقة لا تبلغ عشرة آلاف حديث. وأيضا استدراك الحاكم على البخاري ومسلم أحاديث على شرطيهما أو شرط واحد منهما لم يخرجاها وهي أحاديث كثيرة جدا، وأيضا فإن العلماء قسموا الصحيح إلى سبع مراتب مرتبة حسب القوة على النحو التالي:
1- صحيح اتفقا على إخراجه البخاري ومسلم.
2- صحيح انفرد بإخراجه البخاري عن مسلم.
3- صحيح انفرد به مسلم عن البخاري.
4- صحيح على شرطهما معا ولم يخرجاه.
5- صحيح على شرط البخاري ولم يخرجه.
6- صحيح على شرط مسلم ولم يخرجه.
7- صحيح لم يخرجاه ولم يكن على شرطهما معا وعلى شرط واحد منهما.
وهذه المراتب السبع للصحيح ذكرها أبو عمرو ابن الصلاح في علوم الحديث والحافظ ابن حجر في شرحه لنخبة الفكر وغيرهما، وليس في الصحيحين في هذه المراتب إلا الثلاث الأولى أما الأربعة الباقية فلا وجود لها إلا خارج الصحيحين ولم يزل من دأب العلماء في جميع العصور الاحتجاج بالأحاديث الصحيحة - بل والحسنة - الموجودة خارج الصحيحين والعمل بها مطلقا واعتبار ما دلت عليه دون إعراض عنهما أو تعرض للحط من شأنها والتقليل من قيمتها، فلا يليق بمسلم يحب الخير لنفسه ودفع الضر عنها أن يتوقف أدنى توقف في أن سبيلهم هذا هو الحق وغيره هو الباطل والضلال المبين {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ}.

ص -50- الحديث المتفق عليه:
يرفع من شأن الحديث كونه مخرجا من أحد الصحيحين فإن كان مخرجا فيهما معا كانت منزلته أعلى وشأنه أكبر وأمره أعظم وهذا النوع هو المرتبة الأولى من المراتب السبع للحديث الصحيح التي مر ذكرها، وقد درج المشتغلون بالسنة من أهل الحديث وغيرهم على التعبير عن هذا النوع بقولهم: "متفق عليه"، أو، "أخرجاه".
ولا أعلم أحد يطلق " متفق عليه " إلا على اتفاق البخاري ومسلم وحدهما ما عدى المجد ابن تيمية جد شيخ الإسلام ابن تيمية في كتابه منتقى الأخبار الذي شرحه الشوكاني في كتابه (( نيل الأوطار )) فإنه يعني بقوله فيه "متفق عليه " اتفاق البخاري ومسلم وأحمد. ويعبر عما رواه الشيخان وحدهما " أخرجاه ".
وكون الحديث المتفق عليه في قمة الصحيح أمر معلوم عند المحدثين. قال أبو عمرو ابن الصلاح في كتابه علوم الحديث بعد أن ذكر مراتب الصحيح السبع المشار إليها.
"هذه الأمهات أقسامه وأعلاها الأول وهو الذي يقول فيه أهل الحديث كثيرا "صحيح متفق عليه ". يطلقون ذلك ويعنون به اتفاق البخاري ومسلم لا اتفاق الأمة عليه، لكن اتفاق الأمة عليه لازم وحاصل معه لاتفاق الأمة على تلقي ما اتفقا عليه بالقبول وهذا القسم مقطوع بصحته والعلم اليقيني والنظري واقع به". انتهى.
وقد أُفْرِدَ هذا النوع المتفق عليه بالتأليف وأشمل هذه الكتب وأدقها تحريرا كتاب (( اللؤلؤ والمرجان فيما اتفق عليه الشيخان )) للشيخ محمد فؤاد عبد الباقي، ذكر أنه فرغ من جمعه عام 1367هـ وهو مطبوع في ثلاثة مجلدات وقد بلغت أحاديثه 1906 من الحديث المتفق عليه. وقد رتبه على ترتيب صحيح مسلم فيثبت فيه الحديث بلفظ مسلم ويشير إلى أقرب ألفاظ الحديث عند البخاري الذي اتفق فيه مع مسلم إذا كان مكررا فيذكر الكتاب عند البخاري ورقمه والباب الذي فيه الحديث من ذلك الكتاب ورقم الباب.


الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

عنوان الكتاب:

الانتصار لأهل السنة والحديث في رد أباطيل حسن المالكي

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

دار الفضيلة، الرياض، المملكة العربية السعودية

الأولى، 1424هـ/2003م

ص -5- الانتصار لأهل السنَّة والحديث في ردِّ أباطيل حسن المالكي
 تأليف: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
الحمد لله القائل في محكم التنزيل {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ}، أحمدُه ولا أحصي ثناءً عليه، وأشهد أن لا إله إلاَّ الله وحده، لا شريك له في ربوبيَّته وألوهيَّته وأسمائه وصفاته، ربُّ العالَمين، وإله الأوَّلين والآخرين، وقيُّوم السموات والأرضين، ليس كمثله شيءٌ وهو السَّميع البصير، وأشهد أنَّ محمداً عبدُه ورسولُه، الذي بلَّغ البلاغ المبين، فدلَّ أمَّته على كلِّ خير، وحذَّرها من كلِّ شرٍّ، وقال: "تركتكم على البيضاء، ليلُها كنهارها لا يزيغ عنها إلاَّ هالك"، اللَّهمَّ‌ صلِّ وسلِّم وبارك عليه، وعلى أزواجه وذريَّته وسائر أهل بيته المطهَّرين، وعلى أصحابه الغُرِّ الميامين أهل العلم والإيمان والصدق والإحسان، وعلى كلِّ مَن جاء بعدهم قائلاً: ربَّنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاًّ للَّذين آمنوا ربَّنا إنَّك رؤوف رحيم.
أمَّا بعد، فقد نبت في هذا الزمان في أقصى جنوب هذه البلاد نابتةٌ تسلَّق أسوارَ العلم، وأتى بيوتَه من غير أبوابها، فقفى ما ليس له به علم، وخَبَط في العلم خَبْطَ عَشواء، وحَمَلَ على أهل السُّنَّة والحديث منذ عهد الصحابة وحتى زماننا حَمْلة شعواء، وهذا النابتةُ حسن بن فرحان المالكي، نسبة إلى بني مالك في أقصى جنوب المملكة، وإنَّما قلت: "نسبة إلى بني مالك"؛ لئلاَّ يظنَّ ظانٌّ نسبتَه إلى مذهب الإمام مالك، أحد أئمَّة أهل السُّنَّة، فإنَّه ليس من أهل السُّنَّة، بل هو من الموغلين في البدع، المحاربين لأهل السنَّة، وقلت: "في أقصى جنوب المملكة"؛ لئلاَّ يُتوهَّم نسبته إلى بني مالك الذين ذُكِر أنَّ نسبَهم يرجع

ص -6- إلى بَجيلة، ومنازلهم قريبةٌ من الطائف؛ لأنَّ ظنَّ نسبته إليهم مع خبثه وسوء معتقده لا شكَّ أنَّه يسوؤهم، وأمَّا الذين في الجنوب فهو وإن كان منهم فإنَّ نسبتَه إليهم لا تضرُّهم؛ لأنَّه لا تزر وازرةٌ وزر أخرى، وقد ذكر هذا النابتة في آخر أحد كتبه السيِّئة أنَّ ولادَتَه سنة (1390هـ)، وهذه السنة هي التي تلي سنة وفاة الشيخ العلامة محمد بن إبراهيم آل الشيخ رحمه الله، مفتي البلاد ورئيس قضاتها (قبل إنشاء وزارة العدل)، ورئيس الكليَّات والمعاهد العلمية (التي أُطلق عليها فيما بعد جامعة الإمام محمد بن سعود الإسلامية)، ورئيس الجامعة الإسلامية بالمدينة، وقد أرَّختُ سنة وفاته ـ رحمه الله ـ بكلمات على صيغة دعاء بحِساب الحروف، وذلك بقولي: "جُد جوادُ واغفر لي وله"، وذلك فيما كتبته عنه وعن الملك فيصل بعنوان: "عالِم جِهبذ ومَلِك فذ"، وكان ـ رحمه الله ـ سدًّا منيعاً في وجه أهل الباطل؛ وذلك لهيبته العظيمة وهمَّته العالية وقوَّته في الحقِّ وصرامته فيه وحراسته الدِّين في هذه البلاد، وهذا النابتة من الدجَّالين الذين ظهروا بعد زمانه.
وهذا الرَّجل العظيم من أحفاد الشيخ محمد بن عبد الوهاب رحمه الله، وأسرةُ الشيخ الإمام من قبيلة بني تَميم، الذين أخبر الرسول صلى الله عليه وسلم أنَّهم أشدُّ أمَّته على الدجَّال، أخرجه البخاري (2543)، وكما كانت هذه القبيلة في آخر الزمان أشدَّ الناس على الدجَّال الأعظم، فإنَّ شيخ الإسلام محمد بن عبد الوهاب وأبناءَه وأحفادَه وتلاميذه وتلاميذهم وتلاميذ تلاميذهم مِن أشدِّ الناس على الدجَّالين، الذين يأتون في أزمانهم، مثل هذا المالكي ومَن كان على شاكلته من أهل الزيغ والضلال.
وقد كَرَع هذا النابتةُ في مستنقعات أهل البدع، وعبَّ منها ما شاء الله أن

ص -7- يَعُب، واطَّلع على ما أمكنه الاطِّلاعُ عليه من كتب أهل السُّنَّة لالتقاط الأخطاء وتصيُّد المثالب، ثم تقيَّأ ذلك كلَّه في أوراق سَمَّاها بحوثاً.
ومن أقبح ما تقيّ‍َأه بحثه المزعوم الذي سَمَّاه"قراءة في كتب العقائد ـ المذهب الحنبلي نموذجاً"، وقد شحنه بالهذيان والأباطيل في ذمِّ أهل السُّنَّة والثناء على المبتدعة، وسأشير هنا إلى جملة من تلك الأباطيل، ذاكراً بعدها رقم المبحث الذي وردت فيه من هذا الرد.
فمِن ذلك زعمه أنَّ مصطلحَ العقيدة مبتدَع (6)، وقدحه في كتب أهل السُّنَّة في العقيدة (7)، وزعمه الاكتفاء بإسلام لا يُتعرَّض فيه لجزئيات العقيدة؛ لأنَّ ذلك بزعمه يُفرِّق المسلمين (8)، وثناؤه على أهل البدع وقدحه في أهل السُّنَّة (9)، وقدحه في أفضليَّة أبي بكر رضي الله عنه وأحقيَّته بالخلافة (11)، وقدحه في خلافة عمر وعثمان رضي الله عنهما (12)، وقدحه في أحاديث صحيحة بعضها في الصحيحين (14)، وزعمه أنَّ المعوَّل عليه في النصوص ما كان قطعيَّ الثبوت قطعيَّ الدلالة فقط (15)، وزعمه أنَّ أهل السُّنَّة مجسِّمة ومشبِّهة (16)، وثناؤه على المأمون الذي نصر المبتدعة وآذى أهلَ السُّنَّة وذمُّه للمتوكِّل الذي نصر السنَّة وأنهى المحنة (18)، وتشكيكه في ثبوت السنَّة والإجماع، وزعمه أنَّ أهل السُّنَّة يُزَهِّدون في التحاكم إلى القرآن مع المبالغة في الأخذ بأقوال الرِّجال (24)، وزعمه أنَّ أهل السُّنَّة يُزهِّدون في كبائر الذنوب والموبقات (25)، وزعمه أنَّ أهل السُّنَّة يتساهلون مع اليهود والنصارى مع التشدُّد مع المسلمين (26)، وزعمه أنَّ قاعدةَ (اتِّباع الكتاب والسنَّة بفهم سلف الأمَّة) باطلةٌ وأنَّها بدعة (27)، وزعمه أنَّ تقسيم التوحيد إلى ربوبيَّة وألوهيَّة تقسيمٌ مبتدَع (28)، وتشنيعه على الإمام أحمد في

ص -11- مسألة التكفير (29)، ورميه أهل السُّنَّة بالنَّصب وزعمه أنَّ ابن تيمية وابن القيم والذهبي وابن كثير نواصب (30).
والله يعلم أنِّي كارهٌ لإيراد كلامه في هذه الأباطيل، لكن دعت الضرورة إلى ذلك، وأقول فيها كما قال السيوطي في كتابه"مفتاح الجنة في الاحتجاج بالسنَّة" (ص: 5): "اعلموا ـ يرحمكم الله ـ أنَّ من العلم كهيئة الدواء، ومن الآراء كهيئة الخلاء، لا تُذكر إلاَّ عند داعية الضرورة، وأنَّ مِمَّا فاح ريحُه في هذا الزمان، وكان دارساً بحمد الله تعالى منذ أزمان، وهو أنَّ قائلاً رافضيًّا زنديقاً أكثر في كلامه أنَّ السنَّةَ النبويَّة والأحاديث المرويَّة ـ زادها الله علوًّا وشرَفاً ـ لا يُحتجُّ بها، وأنَّ الحجَّةَ في القرآن خاصَّة...
فاعلموا ـ رحمكم الله ـ أنَّ مَن أنكر كون حديث النَّبيِّ صلى الله عليه وسلم ـ قولاً كان أو فعلاً بشرطه المعروف في الأصول ـ حجَّةً كفرَ وخرج عن دائرة الإسلام، وحُشر مع اليهود والنصارى، أو مع مَن شاء الله من فرق الكفرَة...
وهذه آراء ما كنتُ أستحلُّ حكايتَها لولا ما دعت إليه الضرورة من بيان أصل هذا المذهب الفاسد، الذي كان الناس في راحة منه من أعصار".
وما أشبه الليلة بالبارحة؛ فإنَّ التشابهَ بين المالكي وهذا الرافضي الذي ذكره السيوطي واضحٌ؛ لأنَّ المالكيَّ شكَّك في ثبوت السنَّة وزعم أنَّ ثبوتَها مختلفٌ فيه، وقال في (ص: 164) من قراءته المزعومة: "فقد اختلف المسلمون في ثبوت السنة وفي الإجماع وفي القياس وفي قول الصحابي وفي غير ذلك، لكن لم يختلفوا أنَّ القرآن هو المصدر الرئيس الشرعي في كلِّ أمر من الأمور الدينية"!!
ويرى بعضُ الناس أنَّ في الردِّ على هذا المالكيِّ إشهاراً له، وأقول: نعم! هو إشهارٌ له، لكن بالخزي والفضيحة، واشتهارُه نظيرُ اشتهار صاحب

ص -12- الحكاية الذي قال: سأعملُ عملاً أُذكَر به في التاريخ، فما كان منه في جمع حاشد إلاَّ أن خلَع ثيابَه وتعرَّى أمامهم، فتحقَّق له ذلك الذي أراده، وأيضاً فمِن المعلوم أنَّ الباطلَ إذا ظهر تعيَّن كشفُه وتزييفُه وإيضاحُ بطلانه.
وإذا لَم يهتد المالكي قبل بلوغه أجلَه فسيموتُ بغيظه، وسيبقى إن شاء الله ذكرُه السيِّء كما بقي ذكرُ أسلافه، كالجعد بن درهم، وجهم بن صفوان، وغيرهما من المبتدعة أهل الزيغ والضلال، وستبقى إن شاء الله الردودُ عليه، كما بقيت الردودُ من علماء السلف، كالإمام أحمد والدارمي وابن منده الذين ردُّوا على الجهمية.
وقد قلت في مقدِّمة كتابي"الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي": "وسأُفرِدُ بحول الله الردَّ عليه فيه ـ أعني قراءته المزعومة في كتب العقائد ـ بكتاب بعنوان: الانتصار لأهل السُّنَّة والحديث في ردِّ أباطيل حسن المالكي"، وبإنجاز هذا الردّ أكون قد وفَّيتُ بهذا الوعد، والحمد لله ربِّ العالَمين.
ولكون الجهاد المتيسِّر في هذا الزمان جهاد أهل النفاق والإلحاد والزيغ والضلال، ولأنَّني عند قراءتي بحثيْه المزعومين الذين رددتُ عليهما مع كتابه السيِّء عن الإمام محمد بن عبد الوهاب رحمه الله، وجدتُه ذكرَ أسماءَ بحوث زعم أنَّه بصدد كتابتها، فإنِّي أعِدُ الآنَ بأنِّي على استعداد للردِّ عليه، إمَّا بنفسي، أو بالطلب من غيري، ولذا آملُ مِمَّن يقف على شيء من بحوثه المزعومة تزويدي بنسخة من ذلك.
وأسأل الله عزَّ وجلَّ أن يُريَنا الحقَّ حقًّا ويُوفِّقنا لاتِّباعه، والباطلَ باطلاً ويُوفِّقنا لاجتنابه، وأن ينصرَ دينَه ويُعلي كلمتَه، إنَّه سبحانه وتعالى جوادٌ كريم، وصلى الله وسلَّم وبارَك على نبيِّنا محمد وعلى آله وأصحابه أجمعين.

ص -10- 1 ـ إهداؤه كتابه نموذج من هدايا الضلال والإضلال
صدَّر المالكي قراءته في كتب العقائد بالإهداء إلى عموم المسلمين من علماء وباحثين ومفكِّرين وساسة، وقال: "وهو في الوقت نفسه إهداء إلى كلِّ المختلفين من أصحاب المذاهب، سواء كانوا سنَّةً أو شيعة أو إباضية... سلفية أو أشاعرة... وهو إهداء أيضاً إلى أصحاب التيارات الأخرى من المنتمين إلى علمانية أو اشتراكية أو حداثة فكرية أو ليبيرالية؛ لعلَّهم يجدون تصحيحاً لِمَا ألصقه المتمذهبون بدين الإسلام!!".
وتعليقاً على هذا الإهداء أقول:
1 ـ إهداءُ العلم النافع له أصل عند سلف هذه الأمَّة من أصحاب رسول الله صلى الله عليه وسلم، فقد روى البخاري (3370)، ومسلم (406)، واللفظ للبخاري بإسناده إلى عبد الرحمن بن أبي ليلى قال: "لقينِي كعب بن عُجرة فقال: ألاَ أُهدي لك هديَّة سمعتُها من النَّبيِّ صلى الله عليه وسلم؟ فقلت: بلى! فأهدِهَا لي، فقال: سألْنا رسول الله صلى الله عليه وسلم فقلنا: يا رسول الله! كيف الصلاة عليكم أهل البيت، فإنَّ الله قد علَّمنا كيف نسلِّم؟ قال: قولوا: اللَّهمَّ صلِّ على محمد وعلى آل محمد، كما صلَّيتَ على إبراهيم وعلى آل إبراهيم، إنَّك حميدٌ مجيدٌ، اللَّهم بارِك على محمدٍ وعلى آل محمدٍ كما باركتَ إلى إبراهيم وعلى آل إبراهيم إنَّك حميدٌ مجيد".
 2 ـ من الناس مَن تكون هديَّتُه دعوةً إلى الحقِّ والهُدى، ولا حدَّ لنفع هذه الهديَّة، ومنهم مَن تكون هديَّتُه دعوةً إلى الضلال، ولا حدَّ لضرر هذه الهديَّة؛ فقد روى مسلمٌ في صحيحه (2674) عن أبي هريرة رضي الله عنه: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "مَن دعا إلى هدى كان له من الأجر مثل أجور مَن تبعه، لا

ص -11- ينقصُ ذلك من أجورهم شيئاً، ومَن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً".
ومن الناس من يُهدي السَّمنَ والعسل، ومنهم مَن يُهدي السُّمَّ والحنظلَ والحيَّات والعقارب، وهديَّة المالكي هذه من نوع هدايا الضلال والسُّمِّ والحنظل والحيَّات والعقارب، كما سيتَّضح ذلك في دحض أباطيله التي اشتمل عليها هذا الكتاب المُهدَى.
3 ـ هذا الكتاب المُهدَى مشتملٌ على الذمِّ والثَّلب لأهل السُّنة والجماعة، والتَّأييد لفرق الضلال المختلفة، وهو في الحقيقة هديَّة ثمينةٌ لفرق الضلال.
4 ـ من العجيب شموله في هديته للعلمانيِّين ومَن ذكر معهم لعلَّهم يَجدون تصحيحاً لِما ألصقه المتمذهبون بدين الإسلام، وهم لن يُحصِّلوا التصحيح المزعوم، وإنَّما سيجدون ما يَسرُّهم من الذَّمِّ والنَّيل لأهل السنَّة.

2 ـ كاتب هذا البحث المزعوم وناشره وصاحب الأَحَدية متعاونون على الإثم والعدوان
قال في (ص: 9 ـ الحاشية): "أصل هذا الكتاب محاضرة ألقيتُها في أَحَدية الدكتور راشد المبارك (6/8/1420هـ ـ 14/11/1999م")، وذكر في مطلع كتابه المشين في الصحابة الذي سبق أن رددتُ عليه في كتابي: "الانتصار للصحابة الأخيار"، ذكر أنَّ أصلَ ذلك الكتاب محاضرةٌ ألقاها في أحدية الدكتور راشد المبارك يوم الأحد 26 ذي القعدة 1419هـ.

ص -12- أقول معلِّقاً على ذلك:
ما كان يليق بصاحب الأحدية المذكورة أن يُمكِّنَ من إلقاء هذا الباطل في أَحديَّته؛ لأنَّ مثلَ هذا التمكين من التعاون على الإثم والعدوان؛ فقد روى مسلمٌ في صحيحه (671) عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "أحبُّ البلاد إلى الله مساجدها، وأبغض البلاد إلى الله أسواقها"، وإنَّما كانت الأسواقُ أبغضَ البلاد إلى الله لِمَا يكون فيها من الصَّخَب واللَّغو والكلام الذي لا ينبغي، ولا شكَّ أنَّ الأماكنَ التي يكون فيها منابرُ لإعلان الباطل ونشره أَسْوأُ من الأسواق، فقد قال الله عزَّ وجلَّ عن الأرض: {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا}، قال ابن كثير في تفسيره: "أي تُحدِّث بما عمل العاملون على ظهرها"، ثم ذكر حديثاً في ذلك ضعيف الإسناد.
وفي صحيح البخاري (986) عن جابر رضي الله عنه قال: "كان النَّبيُّ صلى الله عليه وسلم إذا كان يوم عيد خالف الطريقَ"، وذكر الحافظ ابن حجر في الفتح في شرحه عدَّةَ أقوال في حكمة ذلك، أوَّلها: أنَّه فعل ذلك ليشهدَ له الطريقان.
وأسوأُ حالاً من صاحب الأَحَدية مَن قام بطباعة هذا الكتاب ونشره؛ فإنَّ لكلِّ ساقطةٍ لاقطة، فهذه القراءة المزعومة في كتب العقائد تلقَّفها ونشرها مركز للدراسات التاريخية في دولة عربية، وهو عملٌ من أعظم التعاون على الإثم والعدوان؛ لِمَا فيه من تعميم نشر الباطل على نطاق واسع، وقد مرَّ قريباً قول الرسول صلى الله عليه وسلم: "مَن دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقصُ ذلك من أجورهم شيئاً، ومَن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً".

ص -13- قال المنذريُّ في الترغيب والترهيب (1/65) تعليقاً على حديث "إذا مات ابن آدم انقطع عملُه إلاَّ من إحدى ثلاث..." الحديث، قال: "وناسخُ العلم النافعِ له أجره وأجر من قَرأَه أو نسخه أو عمل به من بعده، ما بقي خطُّه والعمل به؛ لهذا الحديث وأمثاله، وناسخ غير النافع مِمَّا يوجبُ الإثم، عليه وزرُه ووزرُ من قرأه أو نسخه أو عمل به من بعده، ما بقي خطُّه والعملُ به؛ لِمَا تقدَّم من الأحاديث (مَن سنَّ سُنَّة حسنة أو سيِّئة)، والله أعلم".

3 ـ زعمه أنَّه سلفيٌّ سُنِيٌّ، وذِكرُ نماذج من كلامه تُبطل دعواه
وقال في (ص: 9): "قد يكون من فضول القول التأكيد بأنَّني ـ والحمد لله ـ من طلبة الحق والعلم، ومن أهل السُّنَّة والجماعة، ولا أرفع من الشعارات إلاَّ قال الله وقال رسوله صلى الله عليه وعلى آله وسلم، متحريًّا الحقَّ والصواب بحسب قُدراتي واجتهادي!!".
وقال في (ص: 17): "وأخيراً فيجب أن أُؤكِّدَ أنَّنِي مسلمٌ سُنِيٌّ سلفيٌّ حنبليٌّ، ومَن زعم أنَّني أنتَمي لمذهب آخر باهَلتُه!!".
وقال في (ص: 196): "بل لا أعتبر نفسي إلاَّ حنبليًّا بحكم النشأة والتعليم والبيت والتلقِّي والطريقة في الاستدلال".
وأجيب عن هذه الدعاوى بما يلي:
1 ـ نعم! إنَّ قولَ المالكي إنَّه من أهل السُّنَّة والجماعة هو من فضول القول وليس من حقائقه!

ص -14- 2 ـ أنَّ زعمَه أنَّه سُنِيٌّ سلفي حنبليٌّ مُجرَّدُ دعوى، تُبيِّنُ كلماتُه التي أنقلها من قراءته المزعومة من كتب العقائد بطلان هذه الدعوى.
فليس سُنيًّا مَن يُشكِّك في أحقيَّة أبي بكر بالخلافة، ويقول في (ص: 48): "لكن السبب في بيعتهم أبا بكر وتركهم عليًّا أنَّ عليًّا لم يكن موجوداً في السَّقيفة أثناء المجادلة والمناظرة مع الأنصار، وربَّما لو كان موجوداً لَتَمَّ له الأمر!!".
ويقول أيضاً في نفس الصفحة: "أمَّا أن يتمَّ الأمر في وسط النزاع المحتدم بين المهاجرين والأنصار، ثم بين الأوس والخزرج من الأنصار، فهذا يُضعف عندهم ـ يعني عليًّا ومن معه بزعمه ـ شرعيَّة البيعة، ويجعلها أشبه ما تكون بالقهر والغلبة، التي تتنافى مع الشورى المأمور بها شرعاً {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ}!!!".
وليس سُنيًّا مَن يظنُّ بمعظم الأنصار ظنَّ السوء، فيزعم أنَّهم يرون أنَّ عليًّا أولَى بالخلافة من أبي بكر رضي الله عنهما، فيقول في (ص: 46): "بل تبيَّن أنَّ معظمَ الأنصار كانوا يَميلون مع عليٍّ أكثر من ميلهم مع أبي بكر رضي الله عنهما!!".
وهذا الظنُّ السيِّء من المالكيِّ مبايِنٌ تَماماً لِمَا ثبت في صحيح البخاري (5666) وصحيح مسلم (2387) واللفظ لمسلم عن عائشة رضي الله عنها قالت: "قال لي رسول الله صلى الله عليه وسلم في مرضه: ادْعي لي أبا بكر وأخاك حتى أكتبَ كتاباً؛ فإنِّي أخاف أن يتَمنَّى مُتمنٍّ ويقول قائل: أنا أولى، ويأبى الله والمؤمنون إلاَّ أبا بكر".
فلا يجوز أن يُظنَّ ببعض الأنصار ـ فضلاً عن معظمهم ـ أنَّهم يأبون إلاَّ

ص -15- غير أبي بكر، مخالفين لِمَا جاء في هذا الحديث، فالله يأبَى إلاَّ أبا بكر، والمؤمنون يأبون إلاَّ أبا بكر، ويأبى بعضُ الذين اتَّبعوا غير سبيل المؤمنين من أهل الأهواء والبدع إلاَّ غير أبي بكر، نعوذ بالله من الخذلان.
وليس سُنيًّا مَن يزعم في (ص: 164): أنَّ السُّنَّةَ مختلفٌ في ثبوتها، وليس سُنيًّا مَن يَقدحُ في ثبوت حديث: "تركت فيكم كتاب الله وسُنَّتي"، ويصف في (ص: 71) الذين أثبتوه زاعماً أنَّهم عارضوا به حديث العِترة بأنَّهم جهلةُ أهل السُّنَّة، وهو حديثٌ ثابتٌ كما سيأتي بيانُ ذلك.
وليس سُنيًّا ولا حنبليًّا مَن يصف الخليفة المأمون بأنَّه من أعدل ملوك بني العباس وأعلمهم، وهو الذي نصر المعتزلة، وآذى أهلَ السنَّة، وفي مقدِّمتهم الإمام أحمد بن حنبل، الذي يزعم المالكي أنَّه حنبليٌّ نسبة إليه، ويَصف الخليفةَ المتوكِّل الذي نصر أهلَ السُّنَّة وأنهى المحنةَ بخلق القرآن بأنَّه مبتدعٌ ظالم (ص: 135).
وفي كتابه السيِّء في الصحابة كلماتٌ له تبيِّن بوضوح أنَّه ليس من أهل السُّنَّة والجماعة، وإنَّما هو من الموغلين في البدع، منها زعمه قَصْر الهجرة على المهاجرين قبل الحُديبية، وقصْر الصحبة على المهاجرين والأنصار قبل الحُديبية، فلا يُمكن بأيِّ حال من الأحوال أن يكون سُنيًّا مَن يزعم أنَّ المهاجرين هم مَن هاجر قبل الحُديبية فقط دون غيرهم مِمَّن هاجرَ بعدها، ولا أن يكون سُنيًّا مَن يزعم أنَّ الصحابةَ هم الذين صحبوا الرسول صلى الله عليه وسلم قبل الحُديبية من المهاجرين والأنصار دون غيرهم مِمَّن صحبه بعد الحُديبية، ويزعم أيضاً أنَّ صُحبةَ هؤلاء كصحبة المنافقين والكفار، ولا شكَّ أنَّ هذا القولَ من محدثات القرن الخامس عشر، ولا وجود له قبل إحداث هذا

ص -16- المبتدع إيَّاه في هذا القرن، وقد أوضحتُ الردَّ عليه في ذلك في كتابي: ((الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي" في (ص: 9) وما بعدها، وهو مطبوع متداوَل.
وليس سُنيًّا مَن يزعمُ بأنَّ العباسَ بنَ عبد المطلب ـ عمّ النَّبيِّ صلى الله عليه وسلم ـ رضي الله عنه وابنَه عبد الله رضي الله عنه لَم يظفرَا بشرف صُحبة الرسول صلى الله عليه وسلم، وهذا بلا شكٍّ من الجفاء في بعض أهل البيت، بل هو جفاءٌ في أقرب رجل من أهل البيت إلى رسول الله صلى الله عليه وسلم، وهو عمُّه العباس رضي الله عنه، الذي يستحقُّ ميراث الرسول صلى الله عليه وسلم لو كان يُورَث عنه المال، وقد أوضحتُ بطلانَ كلامه هذا في كتاب ((الانتصار" (ص: 83).
وليس سُنيًّا مَن يزعمُ أنَّ خالد بنَ الوليد رضي الله عنه ليس بصحابيٍّ، وقد وصفه رسول الله صلى الله عليه وسلم بأنَّه سيفٌ من سيوف الله، كما ثبت ذلك في صحيح البخاري (3757).
وليس سُنيًّا مَن يزعمُ أنَّ المغيرةَ بنَ شعبة رضي الله عنه ليس بصحابيٍّ، وهو الذي كان واقفاً على رأس الرسول صلى الله عليه وسلم يوم صلح الحُديبية وبيده السيف يَحرسُه، كما في صحيح البخاري (2731، 2732).
وقد ذكرتُ بطلانَ ما زعمه من عدم صحبة خالد بن الوليد والمغيرة بن شعبة ومعاوية بن أبي سفيان وعمرو بن العاص رضي الله عنهم في كتابي: "الانتصار" (ص: 87 ـ 105).
وليس سُنيًّا مَن يزعمُ أنَّ أكثرَ أصحاب رسول الله صلى الله عليه وسلم يُذادون عن الحوض ويُؤمَر بهم إلى النار، وأنَّه لا ينجو منهم إلاَّ القليل مثل هَمَل النَّعم، وقد أوضحتُ بطلانَ كلامه هذا في"الانتصار" (ص: 128 ـ 130).

ص -17- وليس سُنيًّا مَن يُنكرُ القولَ بعدالة الصحابة، وقد أجمع على ذلك أهل السُّنَّة والجماعة، وقد نقلتُ عن بعض العلماء حكاية الإجماع في ذلك، مع بيان بطلان ما زعمه المالكيُّ من عدم عدالتهم فِي"الانتصار" (ص: 124 ـ 126).
3 ـ أمَّا ما زعمه من استعداده لِمُباهلة من يقول: إنَّه ليس من أهل السُّنَّة، فهذا من التهويل وإيهامه مَن لا بصيرة له بأنَّه على الحقِّ، مع أنَّه موغلٌ في الضلال، ولا أدري على أيِّ شيء سيُباهل؟
فهل سيُباهلُ على غلُوِّه في عليٍّ رضي الله عنه وبعض أولاده، وجفائه في العباس بن عبد المطلب وابنه عبد الله وغيرهما من أهل البيت؟!
أم سيُباهل على زعمه بأنَّ أكثرَ أصحاب الرسول صلى الله عليه وسلم يُذادون عن الحوض، وأنَّه يُؤمَر بهم إلى النَّار، ولا ينجو منهم إلاَّ القليل مثل هَمَل النَّعم؟!
أم سيُباهل على تشكيكه في خلافة أبي بكر، وأنَّها أشبهُ بالقهر والغلبة؟!
أم سيُباهل على سوء ظنِّه في الصحابة وإنكاره القول بعدالتهم؟!
أم سيُباهل على أباطيله الأخرى التي أوضحتُها في هذا الكتاب وفي كتابي"الانتصار للصحابة الأخيار"؟!
وصدق الله عزَّ وجلَّ في قوله: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ}، وفي قوله: {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ}، وفي قوله: {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}، ربَّنا لا تُزغ قلوبنا بعد إذ هديتنا وهَب لنا من لدنك رحمةً إنَّك أنت الوهَّاب.

ص -18- ولا شك أنَّ أيَّ إنسان يُباهل هذا المالكيَّ على بطلان أباطيله التي أشرتُ إلى جملة منها هو الرابح، وأنَّ صاحب هذه الأباطيل هو الخاسر.

4 ـ زعمه أنَّه حنبليٌّ وأنَّ نقدَه للحنابلة في العقيدة من النَّقد الذاتي، والردُّ عليه
 قال في (ص: 10): "ليس هناك أيّ خطأ أو تناقض أن يقوم مسلمٌ بنقد أخطاء المسلمين؛ لأنَّ الإسلامَ غيرُ المسلمين، ومن ذلك أن يقوم سُنِّيٌّ بنقد أخطاء أهل السُّنَّة؛ لأنَّ السنَّةَ غيرُ أهل السنَّة، ومن ذلك أيضاً أن يقوم حنبليُّ النَّشأة والتعليم والالتزام العام الواعي بنقد أخطاء الحنابلة؛ لأنَّ الحنابلةَ غيرُ أحمد بن حنبل، مع أنَّ أحمد بن حنبل نفسه بشرٌ يخطئُ ويُصيب!!".
وقال فيها أيضاً: "وعلى هذا الأساس ليسمح لي الإخوة الكرام أن أبيِّن أنَّ ما نفعله أنا وبعضُ الباحثين من نقد ذاتيٍّ لبعض جوانب الغلو أو المنكر داخل كتب أو فكر الحنابلة هو من هذا الباب!!".
ويُجاب عن ذلك بما يلي:
1 ـ ما زعمه من أنَّه سُنيٌّ حنبليٌّ ينتقد أهل السُّنَّة والحنابلة نقداً ذاتيًّا هو من قبيل المكر والتلبيس والإيهام بالإنصاف، وهو في الحقيقة من قبيل الإفساد في الأرض بعد إصلاحها، وتقويض البنيان وتهديد الحصون من الداخل.

ص -19- 2 ـ في الوقت الذي يكون نصيب أهل السُّنَّة والحنابلة منه النَّقد والثلب وتصيُّد الأخطاء للعيب فيها، يكون نصيبُ فرق الضلال منه السلامة، بل المدح والثناء، كما سيأتي بيانُ ذلك من كلامه، ولو كان صادقاً فيما يقول لبدأ بنقد فرق الضلال، فيُبيِّن ما عندهم من الباطل ويحذِّر منه، أمَّا أن يعمدَ إلى نقد أهل السُّنَّة الذين يزعم أنَّه منهم وهم بُرآء منه فذلك من أوضح الأدلَّة على حقده على أهل السُّنَّة وموافقته لغيرهم من فرق الضلال.
3 ـ ليس بغريب على المالكي أن ينالَ من أهل السُّنَّة ويشغلَ نفسه بعيبهم، وهو الذي حصل منه القدح في الصحابة والنَّيل منهم، وزعم أنَّ أكثرهم يُذادون عن حوض الرسول صلى الله عليه وسلم ويُؤخذون إلى النار، وأنَّه لا ينجو منهم إلاَّ القليل مثل همل النَّعم، كما مرَّت الإشارةُ إلى ذلك قريباً.
4 ـ ليس حنبليًّا مَن يغمز الإمامَ أحمد بأنَّه تسبَّب في تفريق المسلمين أحزاباً، حيث قال في (ص: 154) معلِّقاً على ما ذُكر من حزن اليهود والنصارى والمجوس عند موته، فقال: "ولن يحزن هؤلاء لموته إلاَّ إذا كان منهجه مفيداً لهم، كأن يفرحوا بتشنيعه على المخالفين له من المعتزلة والشيعة، حتَّى تسبَّب في تفريق المسلمين أحزاباً‍!!".
ومَن لَم يسلم منه الإمام أحمد فمِن باب أولَى ألاَّ يسلمَ منه الحنابلة، بل مَن لَم يسلم منه أصحاب رسول الله صلى الله عليه وسلم فمِن باب أولَى ألاَّ يسلمَ منه أهل السُّنَّة، ومنهم الإمام أحمد بن حنبل رحمه الله.
5 ـ أمَّا ما ذكره من أنَّه حنبليُّ النَّشأة والتعليم والالتزام العام الواعي، فإن كان الواقع أنَّه نُشِّئ على ذلك فإنَّه بكتاباته المختلفة يكون قد انحرف عمَّا نُشِّئَ عليه، ويصدق على انحرافه عمَّا تعلَّمه وعقوقه لِمَن علَّمه

ص -20- قول الشاعر:

فواعجباً مِمَّن ربَّيتُ طفلاً ألقمُه بأطراف البنان

أعلِّمه الرمايةَ كلَّ يوم فلمَّا اشتدَّ ساعدُه رماني

وكم علَّمته نظمَ القوافِي فلمَّا قال قافيةً هجانِي

5 ـ بخله بالصلاة على الصحابة الكرام بعد الصلاة على النَّبيِّ ـ صلى الله عليه وسلم ـ وآله.
قال في (ص: 20): "الحمد لله، والصلاة والسلام على محمد وعلى آله وسلم".
أقول: لم يذكر الصلاةَ على أصحاب رسول الله صلى الله عليه وسلم، وهو مِمَّا يوضِّح كونه ليس من أهل السُّنَّة؛ لأنَّ طريقةَ أهل السُّنَّة والجماعة في خُطبهم على المنابر وغيرها وفي افتتاح الكتب واختتامها أنَّهم بعد الصلاة على النَّبيِّ صلى الله عليه وسلم يُصلُّون على الآل والأصحاب؛ وذلك لمحبَّتهم للجميع، وسلامة قلوبهم وألسنتهم للصَّحب والآل، ولا يبعد أن يكون لزعمه الخاطئ أنَّ أصحابَ رسول الله صلى الله عليه وسلم يُذادون عن الحوض ويُؤخَذون إلى النار، وأنَّه لا ينجُو منهم إلاَّ مثل هَمل النَّعم، لا يبعد أن يكون لذلك أثرٌ في تركه الصلاةَ عليهم، رضي الله عنهم وأرضاهم.

ص -21- 6 ـ زعمه أنَّ مصطلحَ العقيدة مُبتَدعٌ، والردُّ عليه
قال في (ص: 24): "ولأبدَأ مساهماً في نقد ما أحجم عنه الآخرون طلباً للدنيا، وإمَّا حُبًّا للثناء بصلابة العقيدة وحسن السيرة، وإمَّا إيثاراً للسلامة، وإمَّا جهلاً بأهميَّة أصول وقواطع الإسلام، وستكون البداية ببيان مصطلح العقيدة، وكيف استحدَث المتخاصمون هذا المصطلح ليتَّسع لتكفير وتبديع المخالفين لهم من المسلمين!!".
وقال في (ص: 30) تحت عنوان: مصطلح العقيدة بين السُّنَّة والبدعة: "مع أنَّني أستخدم مصطلح العقيدة بشروط سيأتي ذكرُها، إلاَّ أنَّه عند تعريفي لعنوان المحاضرة (قراءة في كتب العقائد) لفت نظري عدم وجود كلمة (عقيدة) في النصوص المتقدِّمة، لا في القرآن ولا كتب السُّنَّة، ولا المؤلفات المشهورة في القرون الثلاثة الأولى، فكانت هذه أوَّل فائدة، وفي الوقت نفسه كانت أكبرَ مصيبة؛ إذ لا يَتمُّ التنبيه على ذلك، مع حرصنا ـ فيما نزعم ـ على هجران المصطلحات البدعية المستحدثة التي لا أصل لها في الكتاب والسنَّة!!".
وفي (ص: 34 ـ 35) قال تحت عنوان: الخلاصة في مصطلح العقيدة: "إذاً لَم ترِد العقيدة لا لفظاً ولا معنى في القرآن الكريم، ولا في الأحاديث النبوية، ولا الآثار السلفية المأثورة عن السَّلف من الصحابة وكبار التابعين، وأقصدُ باللَّفظ والمعنى هنا: أي أنَّها لَم ترِد بهذا اللفظ للمعنى الذي وُضع له هذا اللفظ في الأزمنة المتأخرة، مثل قولهم: (فلان حسن المعتقد، فلان كان صلباً في العقيدة، كان ضالاًّ في العقيدة، كان سيِّئ المعتقد...) ونحو هذا، فهذا المعنى لَم يرِد تحت لفظ العقيدة مع توفر الدواعي لوجود المنافقين وأهل

ص -22- الضلالة، سواء في عصر النَّبيِّ صلى الله عليه وعلى آله وسلم، أو عصر الصحابة أو عصر التابعين، فلفظة (العقيدة) في تلك العصور بين أن تأتي معانيها في ألفاظ أخرى شرعية كالإيمان مثلاً أو تأتي لفظة (عقد) في معان أخرى ليس من بينها الإيمانيات أو العلميات، فهي تشمل عقد اللواء، وعقد الأصابع لبيان العدد، وعقد الإزار، والتعاهد على الشيء، والعهد نفسه، وعقد القلب على أمر ما ديني أو دنيوي، ولعل من هذا المعنى الأخير أخذ بعضُهم لفظَ العقيدة، وخصَّها ببعض المعاني العلمية، وهذا تخصيص مبتدع أيضاً، فالألفاظ الشرعية الموجودة في القرآن الكريم أولَى بالاستعمال وأدقّ في الدلالة وأجمع للمسلمين، وفيها غنية عن هذا اللفظ غير المنضبط الذي استحدثه المتخاصمون في عصور لاحقة، وعلى هذا فليس لكلمة (العقيدة) أصل شرعي، لا في الكتاب، ولا في السنَّة، ولا عند السَّلف الصالح من المهاجرين والأنصار والذين اتَّبعوهم بإحسان، ولا عند التابعين، بل ولا علماء الأمة الكبار في القرون الثلاثة الأولى!!!".
وقال في (ص: 33): "والعقيدة عند غلاة السلفية أهمُّ شيء في حياة المسلم، فهل يُعقل أن يخلو القرآن الكريم الذي أنزله الله {تِبْيَاناً لِكُلِّ شَيْءٍ} من أخطر وأهمِّ شيء في حياة المسلم؟!
أم أنَّنا هجرنا مسمّى ذلك الأهَم والأخطر، ألا وهو الإيمان أو الإسلام في عمومه، إلى هذه المصطلحات المستحدثة التي أصبحت في أيدي الغلاة كالسيوف في أيدي المجانين!!".
وقال في (ص: 33): "أيضاً لَم تَرِد (العقيدة) في حديث صحيح ولا حسن ولا ضعيف ولا موضوع!!".

ص -23- ويُجاب عن ذلك بما يلي:
1 ـ ما زعمه من أنَّ مصطلحَ (العقيدة) مُستحدَثٌ وأنَّه بدعةٌ هو من اكتشافات القرن الخامس عشر التي ظفر بها المالكي، ومن أوضحِ البدع ـ وهو لا يُسمِّيه بدعة ـ زعمُه أنَّ الصُّحبةَ الشرعية مقصورةٌ على المهاجرين والأنصار قبل صُلح الحُديبية، وأنَّ مَن صحب الرسول صلى الله عليه وسلم بعد الحُديبية فصحبتُه غير شرعية، بل هي شبيهةٌ بصُحبة المنافقين والكفَّار، فهذه البدعة التي أحدثها في القرن الخامس عشر ولَم يُسبَق إليها طيلة تلك القرون لا يُسمِّيها بدعة، ويُطلق على مصطلح (العقيدة) أنَّه بدعة، وهذا شبيهٌ بمعنى ما رواه البخاري في صحيحه (5994) عن ابن أبي نُعم قال: "كنتُ شاهداً لابن عمر، وسأله رجلٌ عن دم البعوض، فقال: مِمَّن أنت؟ قال: من أهل العراق، قال: انظروا إلى هذا يسألنِي عن دم البعوض، وقد قتلوا ابن النَّبيِّ صلى الله عليه وسلم، وسمعتُ النَّبيَّ صلى الله عليه وسلم يقول: هما رَيْحانتاي من الدنيا".
والمراد بالرَّيحانَتَين الحسن والحسين رضي الله عنهما.
فإنَّ ما زعمه من بدعية مصطلح (العقيدة) شبيهٌ بدم البعوض، وما زعمه من قَصْر الصُّحبة على المهاجرين والأنصار قبل الحُديبية ـ وهو عنده حقٌّ لا بدعة ـ شبيهٌ بقتل الحسين رضي الله عنه.
2 ـ ما زعمه من أنَّه"لَم ترِد (العقيدة) في حديث صحيح ولا حسن ولا موضوع" يُجاب عنه بورودها في حديث حسن رواه الدارمي في سننه (235) عن زيد بن ثابت، عن النَّبيِّ صلى الله عليه وسلم قال: "نضَّر الله امرءاً سمع منَّا حديثاً..." إلى أن قال: "لا يعتقدُ قلبُ مسلم على ثلاث خصال إلاَّ دخل الجنَّة" الحديث.

ص -24- وإسناده عند الدارمي قال: أخبرنا عصمة بن الفضل، ثنا حَرَمي بن عمارة، عن شعبة، عن عمرو بن سليمان، عن عبد الرحمن بن أبان بن عثمان، عن أبيه، وكلُّهم ثقات إلاَّ حرمي بن عمارة فهو صدوق، وقد خرَّج حديثه البخاري ومسلم وأبو داود والنسائي وابن ماجه.
3 ـ ما زعمه من عدم وجود أصل شرعيٍّ لكلمة (العقيدة)"لا في الكتاب، ولا في السُّنَّة، ولا عند السَّلف الصالح من المهاجرين والأنصار والذين اتَّبعوهم بإحسان، ولا عند التابعين، بل ولا علماء الأمة الكبار في القرون الثلاثة الأولى"، يُجاب عنه بالنِّسبة للصحابة بما أورده ابنُ كثير في تفسيره لقول الله عزَّ وجلَّ في سورة البقرة: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} الآية، عن عبد الرزاق، عن معمر، عن عروة، عن عائشة قالت: "هم القوم يتدارؤون في الأمر، فيقول هذا: لا والله! وبلى والله! وكلاَّ والله! يتدارؤون في الأمر، لا تعقد عليه قلوبهم".
وبالنِّسبة للتَّابعين، فقد أورد ابن جرير في تفسيره للآية في سورة البقرة بإسناده إلى مجاهد: "{وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} ما عقدت عليه".
وقال البخاري في صحيحه (9/388 ـ مع الفتح) في"باب الطلاق في الإغلاق والكره..": "وقال الزهري فيمَن قال: إن لَم أفعل كذا وكذا فامرأتي طالقٌ ثلاثاً، يُسأل عمَّا قال وعقد عليه قلبَه حين حلف بتلك اليمين، فإن سمَّى أجلاً أراده وعقد عليه قلبه حين حلف جُعل ذلك في دَينِه وأمانته".
4 ـ وأمَّا ما زعمه من عدم وجود أصل شرعيٍّ لكلمة (العقيدة) في كلام العلماء الكبار في القرون الثلاثة الأولى، وقوله: "لفت نظري عدم وجود كلمة (عقيدة) في النصوص المتقدِّمة، لا في القرآن ولا كتب السُّنَّة، ولا

ص -25- المؤلفات المشهورة في القرون الثلاثة الأولى"، فيُجاب عنه بوجود ذلك عن جماعة من العلماء في القرون الثلاثة، ومن ذلك ما هو في بعض المؤلفات المؤلَّفة في تلك القرون.
ومن هؤلاء العلماء أبو عبيد القاسم بن سلاَّم المتوفى سنة (224هـ)، قال عنه الحافظ ابن حجر في التقريب: "الإمام المشهور، ثقة فاضل مصنِّف"، قال في كتاب الإيمان له (ص: 76): "فعمل القلب الاعتقاد".
ومنهم إبراهيم بن خالد أبو ثور المتوفى سنة (240هـ) قال عنه الحافظ في التقريب: "الفقيه، صاحب الشافعي، ثقة"، فقد روى اللالكائي في شرح أصول اعتقاد أهل السُّنَّة (1590) بإسناده إليه أنَّه قال في جواب له عن سؤال في الإيمان: "اعلم ـ يرحمنا الله وإيَّاك ـ أنَّ الإيمانَ تصديقٌ بالقلب والقولُ باللسان وعملٌ بالجوارح، وذلك أنَّه ليس بين أهل العلم خلاف في رجل لو قال: أشهد أنَّ الله عزَّ وجل واحد وأن ما جاءت به الرسل حق وأَقَرَّ بجميع الشرائع ثم قال: ما عقد قلبي على شيء من هذا ولا أصدق به أنه ليس بمسلم، ولو قال: المسيح هو الله وجحد أمر الإسلام قال: لم يعتقد قلبي على شيء من ذلك أنَّه كافر بإظهار ذلك وليس بمؤمن...".
ومنهم الإمام محمد بن نصر المروزي المتوفى سنة (294هـ) قال عنه الحافظ في التقريب: "الفقيه أبو عبد الله، ثقة حافظ إمام جبل"، فقد ذكر (الاعتقاد) في مواضع من كتابه تعظيم قدر الصلاة، منها (2/733): "... إذا اعتقد أنَّ الله ليس بكريم ولا يستحق المدح الحسن فقد اعتقد الكفر ولم يعرف، وكذلك إن اعتقد أنَّه قد ظلمه وجار عليه فهو كافر لم يعرف الله...".
ومنهم الإمام أبو جعفر أحمد بن محمد بن سلامة الطحاوي المولود سنة

ص -26- (239هـ)، قال الحافظ ابن حجر في ترجمته في لسان الميزان: "قال أبو سعيد ابن يونس: كان ثقة ثبتاً فقيهاً عاقلاً، لم يخلف مثله"، وهو صاحب العقيدة المشهورة بالعقيدة الطحاوية، قال في مطلعها: "هذا ذكر بيان عقيدة أهل السُّنَّة والجماعة على مذهب فقهاء الملَّة أبي حنيفة النعمان بن ثابت الكوفي، وأبي يوسف يعقوب بن إبراهيم الأنصاري، وأبي عبد الله محمد بن الحسن الشيباني، رضوان الله عليهم أجمعين، وما يعتقدون من أصول الدِّين، ويَدينون به ربَّ العالَمين، نقول في توحيد الله معتقدين بتوفيق الله: إنَّ الله واحدٌ لا شريك له، ولا شيء مثله، ولا شيء يُعجزه، ولا إله غيره"، ثم سرَد موضوعات العقيدة إلى آخرها.
5 ـ ثم إنَّ هذا المالكيَّ المكتشف لبدعية مصطلح (العقيدة) في (القرن الخامس عشر!) ذكر في (ص: 34) عدَّة معان في مادة (عَقَد)، آخرها: "وعقد القلب على أمر ما ديني أو دنيوي"، ثم قال: "ولعلَّ من هذا المعنى الأخير أخذ بعضُهم لفظة العقيدة، وخصَّها ببعض المعاني العلمية الدينية، وهذا تخصيصٌ مبتَدَع أيضاً!!".
أقول: ما دام أنَّ لمصطلح لفظ (العقيدة) أصلاً كما ذكر هو، فلا وجه للتَّهويل والتبديع الذي ذكره لإطلاق اسم (العقيدة) على مباحث أصول الدِّين، وأيضاً فإنَّ لفظ (الإيمان) أو (الإيمانيات) الذي زعم أنَّه مهجور قد ألَّف كثير من علماء أهل السُّنَّة والجماعة مؤلَّفات باسم"الإيمان"، وهي مشتملة على ما اشتملت عليه الكتب المؤلَّفة باسم"العقيدة"، أو"السنة"، وهذا ما لا يُعجب المالكي؛ لأنَّه يريد كتباً في الإيمان لا يُتعرَّض فيها للبدع والمبتدعة، ولا ذكر لشيء مِمَّا فيه اختلاف بين أهل السُّنَّة والجماعة وفرق

ص -27- الضلال المختلفة، وقد تبيَّن قريباً وجود هذا اللَّفظ في السُّنَّة وأقوال الصحابة والتابعين وكبار العلماء في القرون الثلاثة الأولى، وأيضاً فإنَّه كما يُقال في الإنسان: عقيدته حسنة أو حسن المعتقد فيما يتعلَّق بلفظ (العقيدة)، فكذلك يُقال في لفظ (الإيمان): قويُّ الإيمان ضعيف الإيمان، ويُقال للعاصي والمبتدع بدعة غير مكفِّرة: مؤمن ناقص الإيمان.

7 ـ قدحه في كتب أهل السنَّة في العقيدة والردُّ عليه
قال في (ص: 24): "فقد كانت معظم العقائد المدوَّنة في كتب العقائد تعبِّر عن مراحل تاريخية من مراحل الصراع السياسي والمذهبي فحسب!!".
وقال في (ص: 25): "ولو رجعنا لسبب هذا التبادل في التكفير والتبديع لوجدنا كتب العقائد في الانتظار؛ إذ كانت الكتب المؤلَّفة في العقائد هي ذاكرة هذا الفساد كلّه، ومحور شرعيته، ومحطات انطلاق لكلِّ خصومة بين المسلمين؛ إذ أصبح لكلِّ فرقة من المسلمين كُتبها التي يوصي بها أتباعها ويتدارسونها ويخطبون بمضامينها، مع ما فيها من تَجنٍّ ومظالم ضد بقية المسلمين مِمَّن لم يكونوا معهم في الرأي أو الجزئيات، فأصبحت الدعوة لمضامين هذه الكتب لا إلى الحقِّ، وظهر نبزُ الآخرين بالألقاب السيِّئة والتحلِّي بالألقاب الحسنة، وأصبح للإسلام أكثر من اسم، وأصبح الانتساب للإسلام غير كافٍ عند هذه الفرق".
وقال في (ص: 28): "وكُتب العقائد رغم ما فيها من حقٍّ قليل إلاَّ أنَّ

ص -28- فيها الكثير من الباطل، بل هو الغالب عليها؛ لِما فيها من الأحاديث المكذوبة على النَّبيِّ صلى الله عليه وآله وسلم والإسرائيليات المشككة للمسلم، والتكفير للمسلمين، وزرع بذور الشقاق والتباغض والتنازع بين المسلمين، وغير ذلك من الهوى والظلم والجهل، سواء كان ذلك في كتب العقائد عند الشيعة أو السنَّة أو الإباضية أو الصوفية أو غيرهم!!!".
وقال في (ص: 179): "ومعظم ما كتبوه في العقائد كان خلاف فهم السَّلف الصالح من المهاجرين والأنصار والتابعين بإحسان!!!".
وقال في (ص: 100 ـ 101): "ثم لم تزل الطوائف في خصومات كلامية، وألَّفوا في ذلك الكتب والمصنفات التي صُبغت بصبغة الخصومة من الغضب والكراهية والحقد وإلغاء الطرف الآخر، سواء بتكفيره أو تبديعه مع التحريض على التصفية الجسدية للخصوم.
ونظراً لضعفنا العلمي وتقديسنا لكلِّ ماضٍ، فلَم ننظر لتلك الكتب على أنَّها تعبر عن مرحلة تاريخية، وإنَّما اعتبرناها شرعاً مقدَّساً وعقيدة راسخة، لا تقبل النَّقد أو التشكيك، وهذا مِمَّا ألفينا عليه آباءنا، فلذلك لا غرابة إذا استمرَّ أثرُ هذه الكتب في تمزيق المسلمين، وتقرير شرعية تنازعهم إلى يومنا هذا.
أعود فأقول: إنَّ الحنابلة فرقة من هذه الفرق المتخاصمة التي ظُلمت وظَلمت، والظلم جماع المساوئ، فأصبحنا نقرأ الخصومات على أنَّها حقٌّ مطلق وهنا تكمن الخطورة، وسيأتي ذكر أمثلة على ذلك.
ولعل من أبرز الكتب التي عوَّل عليها الحنابلة ـ سواء كانت من تأليفهم أو من تأليف غيرهم ـ الكتب التالية:

ص -29- الحيدة للكناني (240هـ)، والسنة لعبد الله بن أحمد (291هـ)، كتاب النقض على بشر المريسي للدارمي عثمان بن سعيد (281هـ)، والسنة للخلال (311هـ)، وكتاب التوحيد لابن خزيمة (311هـ)، وشرح السنة للبربهاري (329هـ)، وكتاب الإيمان وكتاب التوحيد لابن منده (395هـ)، وكتاب الشريعة للآجري (360هـ)، والإبانة لابن بطة الحنبلي (387هـ)، وشرح أصول اعتقاد أهل السنة لأبي القاسم اللالكائي (418هـ)، ومجموعة من الرسائل المنسوبة لأحمد بن حنبل (241هـ)، والعظمة لأبي الشيخ الأصبهاني (369هـ)، وكتب أبي يعلى الحنبلي (548هـ)، وعدي بن مسافر المرواني (558هـ) ـ وكان هذا مِمَّن يغلو في مدح يزيد بن معاوية فتأمَّل التوافق!! ـ وكتب عبد الغني المقدسي (595هـ) (كذا، ووفاته سنة 600هـ كما في العبر للذهبي، والبداية والنهاية لابن كثير)، ثم كتب ابن تيمية أحمد ابن عبد الحليم (728هـ)، وابن القيم (751هـ) رحمهم الله وغفر لهم".
وقال في (ص: 104): "وقد احتوت كتب العقائد ـ ومن أبرزها كتب عقائد الحنابلة ـ على كثير من العيوب الكبيرة التي لا تزال تفتك بالأمة، ولعل من أبرزها: التكفير والظلم والغلو في المشايخ...".
وقال في (ص: 90): "والظلم من السمات التي لا تستغني عنها كتب العقائد، ولولا الظلم والغباء لما أصبح لكتب العقائد ـ مع ما فيها من جهل وظلم ـ قيمة تستحق الإشادة، فكلُّ قيمتها وجمهورها يدور مع الظلم والغباء وضعف التحليل السياسي، والله الموعد بين سائر المتخاصمين".
وقال في (ص: 88): "وقد استعان الأمويون ببعض علماء من أهل السنَّة الموالين لهم ضدَّ القدرية، فرووا ذمَّ القدرية على ألسنة الصحابة، بل

ص -30- رووا أحاديث موضوعة في ذمِّ القدرية..." إلى أن قال: "وللأسف أنَّ بعض هذه الأحاديث قد تسرب داخل كتب عقائد أهل السُّنَّة، بل صحَّحها بعضهم!!".
ويُجاب عن ذلك بما يلي:
1 ـ وكما أطلق المالكي لسانَه وسخَّر قلَمَه للنَّيل من أهل السنَّة، ابتداءاً من أصحاب رسول الله صلى الله عليه وسلم، ثم مَن سار على نهجهم في مختلف العصور، حتى زماننا، كذلك أطلق لسانَه وسخَّر قلمَه للنَّيل من كتب العقائد عند أهل السُّنَّة، فوصفها بأنَّها تعبِّر عن مراحل تاريخية من مراحل الصراع السياسي والمذهبي فحسب، وذكر أنَّ ما يحصل من تكفير وتبديع أساسه كتب العقائد، فقال: "إذ كانت الكتب المؤلَّفة في العقائد هي ذاكرة هذا الفساد كلّه، ومحور شرعيته، ومحطات انطلاق لكلِّ خصومة بين المسلمين!!"، وقال: "فأصبحت الدعوة لمضامين هذه الكتب لا إلى الحقِّ"، وقال: "وكُتب العقائد رغم ما فيها من حقٍّ قليل إلاَّ أنَّ فيها الكثير من الباطل، بل هو الغالب عليها!!"، وقال: "ومعظم ما كتبوه في العقائد كان خلاف فهم السَّلف الصالح من المهاجرين والأنصار والتابعين بإحسان!!!"، وقال: "ونظراً لضعفنا العلمي وتقديسنا لكلِّ ماضٍ، فلَم ننظر لتلك الكتب على أنَّها تعبر عن مرحلة تاريخية، وإنَّما اعتبرناها شرعاً مقدَّساً وعقيدة راسخة، لا تقبل النَّقد أو التشكيك، وهذا مِمَّا ألفينا عليه آباءنا، فلذلك لا غرابة إذا استمرَّ أثرُ هذه الكتب في تمزيق المسلمين، وتقرير شرعية تنازعهم إلى يومنا هذا!!!".
2 ـ زعم أنَّ معظم العقائد المدوَّنة في كتب العقائد تعبر عن مراحل تاريخية من مراحل الصراع السياسي والمذهبي فحسب، وزعم أنَّه بسبب

ص -31- الضعف العلمي والتقديس لكلِّ ماضٍ، لم يحصل النظر إلى هذه الكتب على أنَّها تمثِّل مرحلة تاريخية، وإنَّما اعتُبرت شرعاً مقدَّساً وعقيدة راسخة لا تقبل النَّقد أو التشكيك، وأنَّ هذا مِمَّا أُلفي عليه الآباء، وأنَّه لذلك لا غرابة في استمرار أثر هذه الكتب في تمزيق المسلمين وتقرير شرعية تنازعهم حتى الوقت الحاضر!
أقول: إنَّ تدوينَ كتب أهل السُّنَّة في العقائد لم يكن خاضعاً لصراع سياسي، ولم يكن يعبر عن مرحلة تاريخية، بل كان التأليف في العقائد كالتأليف في غيرها من الأمور الأخرى، الباعث عليه حفظ سنَّة الرسول صلى الله عليه وسلم إسناداً ومتناً؛ حتى تكون مرجعاً لأهل السنَّة في مختلف عصورهم، وكذلك رد علماء أهل السنَّة على أباطيل أهل البدع التي أحدثوها وعوَّلوا عليها، مُعرضين عن الأخذ بالسنن، ومن المعلوم أنَّ علماء أهل السُّنَّة في مختلف العصور مشتغلون بالعلم الشرعي، وأهل السياسة مشغولون بسياستهم، ومِمَّا يوضح ذلك في الواقع المشاهد أنَّ هذا المالكيَّ لَمَّا أظهر أباطيله تصدَّى المشتغلون بالعلم لكشفها وتزييفها؛ إظهاراً للحقِّ وإبطالاً للباطل وغيرة على السنَّة وأهلها، فردُّوا عبث هذا العابث ودحروا أباطيله، ولا دخل للسياسة في تصدِّي المشتغلين بالعلم لردِّ عدوان هذا المعتدي على السنَّة وأهلها.
وأما ما زعمه من استمرار أثر كتب العقائد في تمزيق المسلمين وتقرير شرعية تنازعهم، فذلك من أوضح الباطل؛ لأنَّ هذا الاختلافَ الذي وقع في هذه الأمَّة قد أخبر النَّبيُّ صلى الله عليه وسلم عن حصُوله قبل تأليف تلك الكتب، وأرشد إلى اتِّباع السنَّة وترك البدع عند وجود ذلك الاختلاف، فقال صلى الله عليه وسلم في حديث العرباض بن سارية رضي الله عنه: "فإنَّه مَن يعش منكم بعدي فسيرى اختلافاً كثيراً،

ص -32- فعليكم بسُنَّتي وسنَّة الخلفاء المهديين الراشدين، تَمسَّكوا بها وعضُّوا عليها بالنَّواجذ، وإيَّاكم ومحدثات الأمور، فإنَّ كلَّ محدثة بدعة، وكلَّّ بدعة ضلالة" رواه أبو داود (4607)، والترمذي (2676)، وغيرهما، وهذا لفظ أبي داود، وقال الترمذي: "حديث حسن صحيح".
وقال صلى الله عليه وسلم: "إنَّ أهل الكتابَين افترقوا في دينهم على ثنتين وسبعين ملَّة، وإنَّ هذه الأمَّة ستفترق على ثلاث وسبعين ملَّة، يعني الأهواء، كلُّها في النار إلاَّ واحدة، وهي الجماعة". رواه أحمد (16937)، وأبو داود (4597)، وغيرهما.
والسبب الحقيقي لذلك الاختلاف اتِّباع الأهواء، والأخذ بعلم الكلام المذموم، والتعويل على العقول، واتِّهام النقول وعدم التعويل عليها في أمور العقيدة، وقد ثبت عن الرسول صلى الله عليه وسلم من حديث أنس بن مالك في حديث طويل أنَّه قال: "فمَن رغب عن سُنَّتي فليس منِّي" رواه البخاري (5063)، ومسلم (1401).
3 ـ وأمَّا ما زعمه من أنَّ كتب العقائد مشتملة على حقٍّ قليل، وعلى الكثير من الباطل، بل هو الغالب عليها، فإنَّ هذا يصدق على كتب فرق الضلال المبنية على علم الكلام وآراء الرِّجال، وأمَّا كتب أهل السُّنَّة فهي مشتملة على الحقِّ؛ لأنَّها مستمدَّةٌ من نصوص الكتاب والسنَّة وما كان عليه سلف الأمَّة، والقول بأنَّها مشتملةٌ على الباطل من أبطل الباطل، وهو جناية على عقيدة الفرقة الناجية من بين فرق الضلال الكثيرة.
وأمَّا زعمه اشتمال كتب العقائد على أحاديث مكذوبة فهو حقٌّ بالنسبة لكتب فرق الضلال، التي ديدنها الكذب والهوى، وأمَّا كتب أهل السُّنَّة

ص -33- المسندة فهي مشتملةٌ على الحقِّ، وإن وُجد فيها شيءٌ يسير لَم يصحَّ إسناده ولم يثبت متنه، فذلك يعرفه أهل العلم بالكتاب والسنَّة، ومرادُ مَن ذكَرَه بإسناده أن يُعلم ورودُه كذلك، وأنَّه لكذبه أو ضعف إسناده لا يُعوَّل عليه، وقد ذكر شيخ الإسلام ابن تيمية في منهاج السنَّة (4/15) أنَّ عادةَ المحدِّثين أنَّهم يروون جميعَ ما في الباب لأجل المعرفة بذلك، وإن كان لا يحتج من ذلك إلاَّ ببعضه، وذكر أيضاً أنَّ المحدِّث يروي ما سمعه كما سمعه والدَّرك على غيره لا عليه، وأهلُ العلم ينظرون في ذلك، وفي رجاله وإسناده، وقال الحافظ ابن حجر في لسان الميزان (3/75): "أكثرُ المحدِّثين في الأعصار الماضية من سنة مائتين وهلمَّ جرّا إذا ساقوا الحديثَ بإسناده اعتقدوا أنَّهم برئوا من عهدته، والله أعلم".
4 ـ وأمَّا زَعْمه أنَّ معظمَ ما كتبوه في العقائد كان خلاف فهم السَّلف الصالح من المهاجرين والأنصار والتابعين بإحسان، فجوابه أنَّ منهجَ أهل السُّنَّة والجماعة في العقيدة اتِّباعُ الكتاب والسنَّة وفقاً لفهم السَّلف الصالح من الصحابة وتابعيهم بإحسان، كما سيأتي توضيحه عند الردِّ عليه في زعمه أنَّ قاعدة اتِّباع الكتاب والسنَّة بفهم سلف الأمَّة باطلة، بل إنَّ المالكيَّ نفسه يُنكر على أهل السُّنَّة تعويلهم على فهم السَّلف الصالح، ويزعم أنَّ ذلك بدعةٌ، وهذا من تناقضه!
5 ـ وقد سرد المالكي جملة من كتب أهل السنَّة التي زعم أنَّها سببٌ في تمزيق المسلمين، وهو زعم باطلٌ؛ لأنَّ أهل السُّنَّة يُعوِّلون على الكتاب وعلى ما صحَّ من السنَّة في هذه الكتب وغيرها، وأمَّّا انحراف أهل البدع والأهواء عن الكتاب والسنَّة، فهو السبب الحقيقي لتفرُّقهم وتمزُّقهم، كما قال الله عزَّ

ص -34- وجلَّ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}
 ومع حرص المالكي على النَّيل من أهل السنَّة وكتبهم كما هو واضحٌ من كلامه، نجده يُشيد بأهل البدع وكتبهم، كالمعتزلة، فيقول (ص: 26): "وكان للمعتزلة قوَّة هائلة ثم أضعفتها السلطات، لكن لا زال لها وجود قويٌّ إلى يومنا هذا، خاصة بعد طباعة كتب المعتزلة والعثور على مخطوطاتها في اليمن ومصر وأوربا وغيرها".
ويقول (ص: 201): "أنا لا أرى معنى لمنع كتب الأشاعرة والشيعة والإباضية وغيرهم من المسلمين من دخول المملكة في ضوء هذا التفجُّر المعرفي!!!".
وهذا يبيِّن لنا مدى وفاق المالكي الضال مع أهل البدع والأهواء، وحقده على أهل السُّنَّة ومحاربته لهم.
6 ـ وأمَّا زعمه استعانة الأمويين ببعض علماء السنَّة الموالين لهم ضدَّ القدرية، فرووا ذمَّ القدرية على ألسنة الصحابة، ورووا أحاديث موضوعة، وأنَّ بعضَ هذه الأحاديث تسرَّب داخل كتب عقائد أهل السنَّة، بل صحَّحها بعضُهم، فهذا فيه اتِّهام علماء السنَّة برواية أحاديث وآثار إشباعاً لرغبة الحكَّام، وهو لا يصحُّ بالنسبة للراغب والمرغوب منه، والحامل على هذا الاتِّهام النَّيل من أهل السنَّة والانتصار بالباطل للمبتدعة، ولَم يُسمِّ هؤلاء الراغبين والمرغوب منهم، وما حقَّقوا به هذه الرغبة بزعمه، والمصدر الذي رأى فيه ذلك، وقد اشتملت كتب أهل السنَّة على أحاديث وآثار في ذمِّ القدرية، فمِن الآثار أثر عبد الله بن عمر رضي الله عنهما الذي ذكره عنه

ص -35- الإمام مسلم في صحيحه، عند روايته لحديث جبريل، وهو أوَّلُ حديث عنده في كتاب الإيمان، فإنَّه قال لِمَن أخبره عن ظهور القدرية بالعراق: "فإذا لقيتَ أولئك فأخبرهم أنِّي بريء منهم، وأنَّهم بُرآءُ منِّي، والذي يحلف به عبد الله بن عمر! لو أنَّ لأحدهم مثل أُحُد ذهباً فأنفقه ما قبل الله منه حتَّى يؤمنَ بالقدر"، ثم ساق حديث جبريل الطويل بروايته عن أبيه؛ من أجل قول رسول الله صلى الله عليه وسلم فيه: "وتؤمن بالقدر خيره وشرِّه".
وأمَّا الأحاديث في ذمِّ القدرية فقد رواها جماعةٌ من الصحابة، ولا تخلو أسانيد أكثرها من ضعف، ومن الأحاديث في ذمِّهم حديث أنس بن مالك مرفوعاً: "صنفان من أمَّتي لا يَردان عليَّ الحوض: القدرية والمرجئة"، أورده الشيخ الألباني في السلسلة الصحيحة (2748).
ومن أعجب العجب أنَّ المالكيَّ شديد العطف على القدرية والتأييد لهم، ولا يُعجبه ما يُروى في ذمِّهم من أحاديث وآثار، وأمَّا أصحاب الرسول صلى الله عليه وسلم فيزعم بوقاحة أنَّهم يُذادون عن الحوض ويُؤخذون إلى النار، ولا ينجو منهم إلاَّ القليل مثل همل النَّعم!!
ولزعم المالكي الباطل أنَّ كتبَ العقائد تشتمل على قليل من الحقِّ، فإنِّي أورد نصَّ رسالة مختصرة في عقيدة أهل السنَّة، ومؤلِّفها من المالكية، وهو ابن أبي زيد القيرواني، ومن المعلوم أنَّ الأئمَّة الأربعة ومَن سار على نهجهم على عقيدة واحدة، وهي عقيدة السلف، وهذه العقيدة المختصرة، كلُّ ما فيها حقٌّ، وليس فيها شيء من الباطل، وقد أردتُ من إيرادها أن يقف مَن يطَّلع على هذا الردِّ على صفاء عقيدة السَّلف ووضوحها وسلامتها، وعلى سوء مَن يحيد عنها ويُبتلَى باعتقاد ما يُخالفها، كما حصل لهذا المالكي الضال.

ص -36- ((باب ما تنطق به الألسنة وتعتقده الأفئدة من واجب أمور الديانات:
من ذلك الإيمانُ بالقلب والنُّطقُ باللِّسان أنَّ الله إلَهٌ واحدٌ لا إله غيرُه، ولا شبيهَ له، ولا نَظيرَ له، ولا وَلَدَ له، ولا وَالِدَ له، ولا صاحبة له، ولا شريكَ له.
ليس لأَوَّلِيَّتِهِ ابتداءٌ، ولا لآخِرِيَّتِه انقضَاءٌ، لا يَبْلُغُ كُنْهَ صِفَتِهِ الواصفون، ولاَ يُحيطُ بأمرِه المُتَفَكِّرونَ، يَعتَبِرُ المتفَكِّرونَ بآياته، ولا يَتَفكَّرونَ في مَاهِيَةِ1 ذاتِه، ولا يُحيطون بشيءٍ من عِلمه إلاَّ بِما شاء وَسِعَ كرْسِيُّه السَّموات والأرض، ولا يِؤُودُه حفظُهما وهو العليُّ العَظيمُ.
العالِمُ2 الخبيرُ، المُدَبِّرُ القَدِيرُ، السَّمِيعُ البصيرُ، العَلِيُّ الكَبيرُ، وَأنَّه فوقَ عَرشه المجيد بذاته، وهو في كلِّ مَكان بعِلمه.
خَلَقَ الإنسانَ، ويَعلمُ ما تُوَسْوِسُ به نفسُه، وهو أَقرَبُ إليهِ مِن حَبْلِ الوَرِيدِ، وما تَسْقُطُ مِن وَرَقَةٍ إلاَّ يَعلَمُها، ولاَ حَبَّةٍ في ظُلُمَات الأرضِ وَلاَ رَطْبٍ وَلاَ يَابِس إلاَّ في كتاب مُبين.
على العَرشِ اسْتَوى، وعَلى المُلْكِ احْتَوى، وله الأسماء الحُسنى والصِّفاتُ العُلَى، لَم يَزَل بِجَميعِ صفاتِه وأسمائِه، تَعالى أن تكونَ صفاتُه مَخلوقَةً، وأسماؤُه مُحْدَثَةً.
كلَّم موسى بكلامِه الَّذي هو صفةُ ذاتِه، لا خَلْقٌ مِن خَلقِه، وَتَجَلَّى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (مائية).
2 في نسخة: (العليم).

ص -37- للجَبَل فصار دَكًّا مِن جلالِه، وأنَّ القرآنَ كلامُ الله، ليس بمخلُوقٍ فيَبِيدُ، ولا صفة لمخلوقٍ فَيَنْفَدُ.
والإيمانُ بالقَدَرِ خَيْرِه وشَرِّه، حُلْوِهِ وَمُرِّهِ، وكلُّ ذلك قَد قَدَّرَهُ اللهُ رَبُّنا، ومقاديرُ الأمورِ بيدِه، ومَصدَرُها عن قضائِه.
عَلِمَ كلَّ شيْءٍ قَبل كَونِه، فجَرَى على قَدَرِه، لا يَكون مِن عبادِه قَولٌ ولا عَمَلٌ إلاَّ وقدْ قَضَاهُ وسبق عِلْمُه به، {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ}.
 يُضِلُّ مَن يشاء، فيَخْذُلُه بعدْلِه، ويَهدي مَن يَشاء، فَيُوَفِّقُه بفضلِه، فكَلٌّ مُيَسَّرٌ بتَيْسيره إلى ما سَبَقَ مِن علمه وقَدَرِه، مِن شَقِيٍّ أو سعيدٍ.
تعالَى أن يكونَ في مُلْكِهِ ما لا يُريد، أو يكونَ لأَحَد عنه غِنًى خالقاً لكلِّ شيءٍ، ألاَ هو1 رَبُّ العباد ورَبُّ أعمالِهم، والمُقَدِّرُ لِحَركاتِهم وآجالِهم.
الباعثُ الرُّسُل إليهِم لإقَامَةِ الحُجَّةِ عَلَيهم.
ثُمَّ خَتَمَ الرِّسالةَ والنَّذَارَةَ والنُّبُوَةَ بمحمَّد نَبيِّه صلى الله عليه وسلم2، فجَعَلَه آخرَ المرْسَلين، بَشِيراً ونَذِيراً، وداعياً إلى الله بإذنِه وسِرَاجاً منيراً، وأنزَلَ عَليه كتابَه الحَكِيمَ، وشَرَحَ به دينَه القَويمَ، وهَدَى به الصِّرَاطَ المستَقيمَ.
وأنَّ السَّاعةَ آتيَةٌ لا رَيْبَ فيها، وأنَّ اللهَ يَبعَثُ مَن يَموتُ، كما بدأَهم يعودون.
وأنَّ اللهَ سبحانه وتعالَى ضاعَفَ لعباده المؤمنين الحسَنات، وصَفَحَ لهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (إلاَّ هو).
2 في نسخة: (محمد صلى الله عليه وسلم).

ص -38- بالتَّوبَة عن كبائرِ السيِّئات، وغَفَرَ لهم الصَّغائِرَ باجْتناب الكبائِر، وجَعَلَ مَن لَم يَتُبْ مِنَ الكبائر صَائراً إلى مَشيئَتِه {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
 ومَن عاقَبَه اللهُ بنارِه أخرجه مِنها بإيمانِه، فأدخَلَه به جَنَّتَه {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ}، ويُخرِجُ منها بشفاعَة النَّبيِّ صلى الله عليه وسلم مَن شَفَعَ لَه مِن أهلِ الكبائِر مِن أمَّتِه.
وأنَّ اللهَ سبحانه قد خَلَقَ الجَنَّةَ فأَعَدَّها دارَ خُلُود لأوليائِه، وأكرَمهم فيها بالنَّظر إلَى وَجْهِه الكريم، وهي الَّتِي أَهْبَطَ منها آدَمَ نبِيَّه وخلِيفَتَه إلى أَرضِه، بما1 سَبَقَ فِي سابِق عِلمِه.
وخَلَق النَّارَ فأعَدَّها دَارَ خُلُود لِمَن كَفَرَ به وألْحَدَ في آياتِه وكتُبه ورُسُلِه، وجَعَلَهم مَحجُوبِين عن رُؤيَتِه.
وأنَّ اللهَ تبارك وتعالى يَجيءُ يَومَ القيامَةِ وَالمَلَكُ صَفًّا صَفًّا؛ لِعَرْضِ الأُمَمِ وَحِسَابِهَا وعقُوبَتِها وثَوابِها، وتُوضَعُ الموازِينُ لَوَزْنِ أَعْمَالِ العِبَادِ، فمَن ثَقُلَتْ مَوَازِينُهُ فَأولئك هم المُفلِحون، ويُؤْتَوْنَ صَحائِفهم بأعمَالِهم، فمَن أُوتِي كتابَه بيمينه فسوف يُحاسَبُ حِساباً يَسيراً، ومَن أُوتِي كتابَه ورَاء ظَهْرِه فأولئِك يَصْلَوْنَ سَعيراً.
وأنَّ الصِّرَاطَ حَقٌّ، يَجُوزُه العبادُ بِقَدْرِ أعمالِهم، فناجُون مُتفاوِتُون في سُرعَة النَّجاةِ عليه مِن نار جَهَنَّم، وقَوْمٌ أَوْبَقَتْهُمْ فيها أعمالُهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (لِما).

ص -39- والإيمانُ بِحَوْض رسولِ الله صلى الله عليه وسلم، تَرِدُهُ أمَّتُهُ لاَ يَظْمَأُ مَن شَرب مِنه، ويُذَادُ عنه مَنْ بَدَّلَ وغَيَّرَ.
وأنَّ الإيمانَ قَولٌ باللِّسانِ، وإخلاَصٌ بالقلب، وعَمَلٌ بالجوارِح، يَزيد بزيادَة الأعمالِ، ويَنقُصُ بنَقْصِها1، فيكون فيها النَّقصُ وبها الزِّيادَة، ولا يَكْمُلُ قَولُ الإيمانِ إلاَّ بالعمل، ولا قَولٌ وعَمَلٌ إلاَّ بنِيَّة2، ولا قولٌ وعَمَلٌ وَنِيَّةٌ إلاَّ بمُوَافَقَة السُّنَّة.
وأنَّه لا يكفرُ أَحدٌ بذَنب مِنْ أهْل القِبْلَة.
وأنَّ الشُّهداءَ أحياءٌ عند ربِّهم يُرْزَقونَ، وأرْواحُ أهْل السَّعادَةِ باقِيةٌ ناعِمةٌ إلى يوم يُبْعَثون، وأرواحُ أهلِ الشَّقاوَةِ3 مُعَذَّبَةٌ إلى يَوم الدِّين.
وأنَّ المؤمنِينَ يُفْتَنُونَ في قُبُورِهم ويُسْأَلُون، {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ}.
وأنَّ على العباد حَفَظَةً يَكتُبون أعمالَهم، ولا يَسقُطُ شيْءٌ مِن ذلك عَن عِلمِ ربِّهِم، وأنَّ مَلَكَ الموتِ يَقْبِضُ الأرواحَ بإذن ربِّه.
وأنَّ خيْرَ القرون القرنُ الَّذين رَأَوا رسولَ الله صلى الله عليه وسلم وآمَنوا به، ثمَّ الَّذين يَلُونَهم ثمَّ الَّذين يَلونَهم.
وَأفْضَلُ الصحابة4 الخُلَفاءُ الرَّاشدون المَهْديُّون؛ أبو بكر ثمَّ عُمر ثمَّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (بنقص الأعمال).
2 في نسخة: (وأنَّه لا قول ولا عمل إلاَّ بنيَّة).
3 في نسخة: (الشقاء).
4 في نسخة: (أصحابه).

ص -40- عُثمان ثمَّ عليٌّ رضي الله عنهم أجمعين.
وأن لاَ يُذكَرَ أَحَدٌ مِن صحابَةِ الرَّسولِ صلى الله عليه وسلم إلاَّ بأحْسَن ذِكْرٍ، والإمساك عمَّا شَجَرَ بَينهم، وأنَّهم أحَقُّ النَّاس، أن يُلْتَمَسَ لَهم أَحَسَن المخارج، ويُظَنَّ بهم أحْسن المذاهب.
والطَّاعَةُ لأئمَّة المسلمين مِن وُلاَة أمورِهم1 وعُلمائهم، واتِّباعُ السَّلَفِ الصَّالِح واقتفاءُ آثارِهم، والاستغفارُ لهم، وتَركُ المراءِ والجِدَالِ في الدِّين، وتَركُ ما أَحْدَثَهُ المُحْدِثُونَ.
وصلَّى الله على سيِّدنا محمَّدٍ [نبيِّه]2 وعلى آله وأزواجِه وذريته، وسلَّم تَسليماً كثيراً".
وقد شرحت هذه الرسالة المختصرة التي هي مقدِّمة لرسالة ابن أبي زيد القيرواني بكتاب بعنوان: "قطف الجنى الداني شرح مقدمة رسالة ابن أبي زيد القيرواني".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (أمرهم).
2 ما بين المعقوفين زيادة من نسخة.

ص -41- 8 ـ زعمه الاكتفاء بإسلام لا يتعرَّض فيه لجزئيات العقيدة؛ لأنَّ ذلك بزعمه يُفرِّق المسلمين، والردُّ عليه
قال في (ص: 27): "... وإنَّما بمبادرة منَّا نحن المسلمين، الذين رضينا أن نعيش في الصراعات المزمنة وننسى المهمَّة الكبرى التي يجب أن نقوم بها من الاعتصام بحبل الله والالتقاء على الأصول العامة الجامعة من الإيمان (الجملي) بالله واليوم الآخر والرسل والكتب والأنبياء والقضاء والقدر وفعل الواجبات الظاهرة من صلاة وصيام وحج وزكاة والأخلاق الواجبة من عدل وصدق وأمانة ووفاء وتعاون.. إلخ، وترك المحرمات المعروفة من ظلم وسرقة ونهب وغشٍّ وزنا وشرب للخمر وكذب وخيانة... إلخ.
فهذه الإيمانيات الكبرى والواجبات الكبرى والمنهيات الكبرى علامات بارزة لِمَن أراد الهداية والاستقامة، وكان له حظ من تدبُّر وتعقُّل، وهذه الإيمانيات والواجبات والمنهيات كلٌّ لا يتجزَّأ وهي التي يتفق عليها جميع المسلمين، فالاعتصام بهذه الأصول الكبرى مع الاتفاق بين المسلمين كانت خيراً للمسلمين من التركيز على الفرعيات والجزئيات التي لا يمكن الاتفاق فيها مع ما يسبِّبه هذا من التفرُّق والاختلاف بينهم، فما نكرهه في الاجتماع خير مِمَّا نحبه في الفرقة".
وقال في (ص: 28): "ولم ينجُ من كثير من ذلك إلاَّ بعض كتب المجتهدين في الماضي أو الحاضر، وهي قلَّة نسبة إلى هذه الكثرة"، وعلَّق على قوله"أو الحاضر"، فقال: "كالإمام ابن الوزير في كتابه (إيثار الحق على الخلق)، والإمام المقبلي في كتابه (العلم الشامخ في تفضيل الحقِّ على الآباء والمشايخ)، وابن الأمير الصنعاني في كتاب (إيقاظ الفكرة)، وجمال الدين

ص -42- القاسمي في كتاب (تاريخ الجهمية والمعتزلة) و(الجرح والتعديل)، وغيرهم من العلماء الذين حاولوا التخلُّص من المذهبية العقدية والفقهية، والعودة لأصول الإسلام الجامعة، والابتعاد عن الجزئيات المفرِّقة، مع إعذار مَن اجتهد فأخطأ من سائر الطوائف الإسلامية!".
وأجيب عن كلامه هذا بما يلي:
1 ـ يريد المالكيُّ الاكتفاءَ بإسلام جملي دون التعرُّض للتفاصيل والجزئيات في الأمور الاعتقادية؛ لأنَّها ـ بزعمه ـ تفرِّق ولا يمكن الاتفاقُ عليها، مع الإتيان بواجبات ظاهرة وترك منهيات ظاهرة، فهو بذلك يريد إسلاماً لا مجال فيه للحبِّ في الله والبغض في الله، ويُجعل فيه الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض، ويُجعل المتَّقون فيه كالفجَّار، يريد إسلاماً لا يُقال فيه: "وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة"، ولا يُقال فيه: "وشرُّ الأمور محدثاتها، وكلّ محدثة بدعة، وكلّ بدعة ضلالة، وكلّ ضلالة في النار"، ولا يُقال فيه: "من أحدث في أمرنا ما ليس منه فهو ردٌّ"، ولا يُقال فيه: "وستفترق هذه الأمَّة إلى ثلاث وسبعين فرقة، كلُّها في النار إلاَّ واحدة، وهي الجماعة".
2 ـ وأمَّا زعمه إعذار من اجتهد فأخطأ من سائر الطوائف الإسلامية، فهو نظير زعمه في كتابه السيِّء عن الصحابة (ص: 61) من أنَّ الإجماع لا بدَّ فيه من اتِّفاق أمَّة الإجابة بفِرَقها المختلفة الفقهية والعقدية والسياسية، ومُقتضى كلامه هذا أنَّه لا يُنكَرُ على أحد في مخالفته في مسائل الاعتقاد، ويُعذَر في خطئه مهما كان كبيراً، وعلى هذا فيُعذَر مَن قال بأنَّ كلامَ الله مخلوق، ومَن قال إنَّ الله لا يُرى في الدار الآخرة، ومَن قال إنَّ مرتكبَ

ص -43- الكبيرة كافرٌ خالدٌ مخلَّدٌ في النار، ومَن قال لا يضرُّ مع الإيمان ذنب، كما لا ينفع مع الكفر طاعة، ومن قال إنَّ العبادَ مجبورون على أفعالهم، ومَن قال بأنَّهم خالقون لها، وأيضاً فيُعذَر الكليني صاحب كتاب (الأصول من الكافي) فيما أورده فيه من أبواب، تحتها أحاديث من أحاديث الرافضة المشتملة على غلُوِّهم في الأئمَّة الاثني عشر، منها: "باب أنَّ الأئمَّة عليهم السلام خلفاء الله عزَّ وجلَّ في أرضه، وأبوابه التي منها يؤتى" (1/193)، و((باب أنَّ الأئمَّة عليهم السلام عندهم جميع الكتب التي نزلت من عند الله عزَّ وجلَّ، وأنَّهم يعرفونها على اختلاف ألسنتها" (1/227)، و((باب أنَّه لم يجمع القرآن كلَّه إلاَّ الأئمَّة عليهم السلام، وأنَّهم يعلمون علمه كلَّه" (1/228)، و((باب أنَّ الأئمَّة عليهم السلام يعلمون جميع العلوم التي خرجت إلى الملائكة والأنبياء والرسل عليهم السلام" (1/255)، و((باب أنَّ الأئمة عليهم السلام يعلمون متى يموتون، وأنَّهم لا يموتون إلاَّ باختيار منهم" (1/258)، و((باب أنَّ الأئمَّة عليهم السلام يعلمون علم ما كان وما يكون، وأنَّه لا يخفى عليهم الشيء صلوات الله عليهم" (1/260)، و((باب أنَّ الله عزَّ وجلَّ لم يعلِّم نبيَّه علماً إلاَّ أمره أن يعلمه أمير المؤمنين عليه السلام، وأنَّه كان شريكه في العلم" (1/263)، و((باب أنَّه ليس شيءٌ من الحقِّ في يد الناس إلاَّ ما خرج من عند الأئمَّة عليهم السلام، وأنَّ كلَّ شيء لم يخرج من عندهم فهو باطل" (1/399).
وأيضاً يُعذر الخميني في قوله في كتابه (الحكومة الإسلامية) (ص: 52): "فإنَّ للإمام مقاماً محموداً ودرجة سامية وخلافة تكوينية تخضع لولايتها وسيطرتها جميع ذرَّات هذا الكون، وإنَّ من ضروريات مذهبنا أنَّ لأئمَّتنا مقاماً لا يبلغه مَلَكٌ مقرَّب ولا نبيٌّ مرسَل!!!".

ص -44- 3 ـ وأمَّا ما ذكره عن بعض العلماء الذين زعم أنَّهم يقولون بمقالته الخاطئة من الاكتفاء بإسلام لا يُتعرَّض فيه لجزئيات العقيدة، فسيأتي الكلام على ذلك في آخر هذا الكتاب.

9 ـ ثناؤه على أهل البدع وقدحه في أهل السُّنَّة، والرَّدُُ عليه
قال في (ص: 26): "وكان للمعتزلة قوَّة هائلة ثمَّ أضعفتها السلطات، لكن لا زال لها وجود قويٌّ إلى يومنا هذا، خاصة بعد طباعة كتب المعتزلة والعثور على مخطوطاتها في اليمن ومصر وأوربا وغيرها".
وقال في (ص: 41): "والخلاصةُ أنَّ الأصلَ في المجتمعات ألاَّ يخلو منها الاختلاف والتناقض، بل يصبح هذا الاختلاف صحياً إذا بقي في دائرة السلم والاجتهاد، أمَّا إذا كان الاختلاف طريقاً لتفرُّق المسلمين وتنازعهم وتكفير بعضهم بعضاً أو تبديع بعضهم بعضاً فإنَّه يُصبح مذموماً"، وقال تعليقاً على هذا: "وهذا لا يعني بالضرورة أنَّ الباطل عند حدوث القتال والتكفير موزَّع بالسويَّة على الطرفين جميعاً؛ فقد يكون الحق مع طرف ولكنَّه نادر خاصة في العقائد، والأصل أنَّ معظمَ الاختلافات بين المسلمين أن يكون كل طرف ممسكاً بطرف من الحقيقة!!".
وقال في (ص: 90): "ولذلك كان أكثر بل كلُّ التيارات التي نصمُها بالبدعة كالجهمية والقدرية والمعتزلة والشيعة والزيدية وغيرهم، كلُّ هؤلاء كانوا من الدعاة إلى تحكيم كتاب الله وتحقيق العدالة، وكانوا من الآمرين بالمعروف الناهين عن المنكر!!!".

ص -45- وقال في (ص: 91): "وحرارة هذا القول منِّي كان أسفاً منِّي على سنوات أضعتُها في بغض ولعن الجهمية والقدرية، ولم أنتبه لبراءتهما من أكثر ما نُسب إليهما وظلمي لهما إلاَّ بعد بحثي في الموضوع في فترة متأخرة!!".
وفي الصفحات (89 ـ 91) تباكى على قتل الجعد بن درهم والجهم بن صفوان وغيلان الدمشقي، وهم من رؤوس المبتدعة، وزعم أنَّ قتلهم سياسي ولم يكن لبدعهم!!
وقال في (ص: 95): "لكن المعتزلة ـ مثل غيرهم من الفرق ـ أصابوا في أشياء وأخطأوا في أشياء، لكنَّهم في الجملة لا يُستغنى عنهم ولا عن تراثهم وعلومهم، وهم مسلمون متديِّنون بدين الإسلام باطناً وظاهراً، وهذا يوجب لهم حق الإسلام كما لا يخفى على عاقل!!".
وقال في (ص: 86): "وللقدرية نصوص شرعية يستشهدون بها مثلما للسنَّة والشيعة والمعتزلة نصوص شرعية يرون فيها الدليل الكافي على ما يذهبون إليه!!".
وأجيب على ذلك بما يلي:
1 ـ إنَّ كتابات المالكي التي زعمها بحوثاً، سواء ما اطَّلعتُ عليه منها أو وقفت على ذكر أسمائها، كلُّها تتعلَّق بذمِّ أهل السُّنَّة والنَّيل منهم، بدءاً بأصحاب رسول الله صلى الله عليه وسلم، إلى الموجودين منهم في هذا الزمان بالمملكة وغيرها، وكما لم يسلم أهل السنَّة من ذمِّه، فكذلك لم تسلم كتبهم من ذمِّه ونيله منها، وقد مرَّ ذلك قريباً، ولم أقف له على بحث أو اسم لبحث يتعلَّق بذمِّ أهل البدع على اختلافهم وتعدُّدهم والنَّيل منهم، وما أثبَتُّه من كلامه واضح في إشادته بأهل البدع، ومن ذلك ثناؤه على المأمون الذي نصر المعتزلة وآذى أهل السنَّة حيث قال في (ص: 135): "وكان من أعدل ملوك

ص -46- بني العباس وأكثرهم علماً!!"، وفي المقابل ذمُّه للمتوكّل الذي أنهى فتنة خلق القرآن ونصر أهل السنَّة، حيث وصفه بأنَّه مبتدعٌ ظالم!!
2 ـ ما زعمه من أنَّ كلاًّ من المختلفين مُمسكٌ بطرف من الحقيقة، وأن كون الحقِّ في العقائد مع طرف واحد نادر هو من أبطل الباطل؛ لأنَّ فيه تسوية بين الحقِّ والباطل، وأنَّه لا يوجد فرقة ناجية تكون على الحقِّ، لا يضرُّها من خذلها ولا مَن خالفها، ويترتَّب عليه أنَّ مَن قال: (إنَّ القرآن مخلوق) على حقٍّ، ومَن قال: (إنَّ الله لا يُرى في الدار الآخرة) على حقٍّ، وأنَّ مَن قال بكفر مرتكب الكبيرة وتخليده في النار على حقٍّ، وأنَّ من قال: (وإنَّ من ضروريات مذهبنا أنَّ لأئمَّتنا مقاماً لا يبلغه مَلَكٌ مقرَّب ولا نبيٌّ مرسَل) على حقٍّ، وهكذا يكون سائر أنواع الباطل والزَّيغ والضلال يكون أهلها ـ بناء على زعمه ـ على حقٍّ.
3 ـ وأمَّا تباكيه على قتل رؤوس المبتدعة كالجعد والجهم وغيلان، وزعمُه أنَّ قتلَهم سياسيٌّ وليس لبدعهم، فإنَّ حالَهم في زمانهم كحال المالكي في هذا الزمان، وما أشبه الليلة بالبارحة، ولو رُفع أمرُ المالكي إلى محكمة شرعية من أجل أباطيله الكثيرة، فحكمت بقتله لتلك الأباطيل، ومن أبرزها ما يلي:
أوَّلاً: إنكاره صحبة أكثر الصحابة، وهم كلُّ مَن أسلم بعد الحديبية هاجر أو لم يُهاجر، وفيهم العباس عمُّ رسول الله صلى الله عليه وسلم، الذي هو أقرب الرِّجال إليه نسباً، وابنه عبد الله وخالد بن الوليد وغيرهم، زاعماً أنَّ صحبتَهم كصحبة المنافقين والكفار.
ثانياً: زعمه أنَّ أصحابَ رسول الله صلى الله عليه وسلم ـ وهم عنده المهاجرون والأنصار قبل الحديبية فقط ـ يُذادون عن حوض رسول الله صلى الله عليه وسلم ويُؤخذون

ص -47- إلى النار، ولا ينجو منهم إلاَّ القليل مثل همل النعم، فهذا الزعم منه قدحٌ فيهم، وهم حملة الكتاب والسنَّة إلى الناس، والقدحُ فيهم قدحٌ في الكتاب والسنَة؛ لأنَّ القدحَ في النَّاقل قدحٌ في المنقول، وقد قال أبو زرعة الرازي: ((إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنة، والجرحُ بهم أولى وهم زنادقةٌ". الكفاية للخطيب البغدادي (ص: 49).
ثالثاً: إنكارُه عدالة الصحابة.
رابعاً: قدحه في خلافة أبي بكر وعمر وعثمان رضي الله عنهم، وزعمه أنَّ خلافةَ أبي بكر أشبهُ ما تكون بالقهر والغلبة، وأنَّ مبايعةَ مَن يرى أنَّ عليًّا أولَى منه إنَّما هو للرضى بالأمر الواقع.
خامساً: تشكيكه في ثبوت السنَّة، وزعمه أنَّ المسلمين مختلفون في ثبوتها.
والثلاثة الأولى موجودة في كتابه السيِّء عن الصحابة، والرابع موجود في هذا الكتاب ابتداءاً من (ص: 45 وما بعدها)، والخامس فيه في (ص: 164).
أقول: لو حكمت محكمة شرعيةٌ بقتله لأباطيله الكثيرة التي أشرتُ إلى بعضها فقُتل، لم يكن قتلُه سياسيًّا، بل لحفظ الدِّين من إلحاد المُلحدين وعبث العابثين، وعدوان المعتدين الذين يُفسدون في الأرض بعد إصلاحها، ومن المعلوم أنَّ حفظَ الدِّين هو أهمُّ الضروريات الخمس التي جاءت الشريعة بحفظها ومنع الاعتداء عليها، وهي الدّين والنَّفس والعقل والمال والنَّسب.
4 ـ وأمَّا أسفه على ذمِّه الجهميَّة والقدرية الذي رجع عنه أخيراً، فهو رجوع من الحقِّ إلى الباطل، ونعوذ بالله من الضلال بعد الهدى، ربَّنا لا تزغ

ص -48- قلوبنا بعد إذ هديتنا، وهَب لنا من لدنك رحمة إنَّك أنت الوهَّاب.
وأمَّا زعمه أنَّ المعتزلةَ متديِّنون بدين الإسلام باطناً، فهو يبيِّن مدى احتفائه بأهل البدع، وتزكيته لهم، مع أنَّ الباطنَ من الغيب الذي لا يعلمه إلاَّ الله.

10 ـ زعمه أنَّ أهل السنَّة وسَّعوا جانب العقيدة، فأدخلوا فيها مباحث الصحابة والدجَّال والمهدي وغير ذلك، والردُّ عليه
قال في (ص: 28): "ووسَّعوا جانبَ العقيدة مع تشدُّد على المخالفين، فأدخلوا مباحثَ الصحابة والدَّجَّال والمهديَّ المنتظَر والمسحَ على الخفَّين والجهر بالبسملة وغير ذلك من الأخبار أو المواعظ أو الأحكام، فضلاً عن التكفير والتبديع ونشر الأكاذيب، أدخلوا كلَّ هذا وزيادة في العقيدة، وأصبح المخالف في شيء من ذلك مبتدعاً عندهم!!".
وقد أورد المالكيُّ في آخر قراءته (ص: 219) مقالاً لِمَن سَمَّاه سعود الصالح بعنوان: "مسلسل الإضافات على العقيدة فرَّق المسلمين جماعات" دندن فيه حول هذا المعنى.
ويُجاب عن ذلك بما يلي:
1 ـ غالب المباحث التي تُذكر في كتب العقيدة عند أهل السنَّة من الغيب الذي لا يُعلمُ إلاَّ عن طريق الكتاب والسنَّة، قال الله تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} أي صدقاً في الأخبار، وعدلاً في الأوامر والنواهي، وكلُّ خبر يأتي في الكتاب والسنَّة عن أمور غائبة سواء كانت ماضية أو

ص -49- مستقبَلة أو موجودة غير مشاهدة ولا معايَنة يجب الإيمان به والتصديق، وأصول الإيمان الستَّة المبيَّنة في حديث جبريل، وهي الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشرِّه، هي من جملة الإيمان بالغيب الذي مدح الله أهلَه وأثنَى عليهم في قوله: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ}.
 وما جاء من أخبار عن المهديِّ والدجَّال يجب التصديق بها كغيرها من أشراط الساعة التي أخبر عنها الرسول صلى الله عليه وسلم، وستقع طبقاً لِمَا أخبر به الرسول صلى الله عليه وسلم، ومن الأقوال التي فُسِّر بها الغيب في قول الله عزَّ وجلَّ: {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ}ما ذكره القرطبي في تفسير هذه الآية، فقال: ((وقال آخرون: الغيب كلُّ ما أخبر به الرسول عليه السلام مِمَّا لا تهتدي إليه العقول؛ من أشراط الساعة وعذاب القبر والحشر والنَّشر والصراط والميزان والجنَّة والنار".
2 ـ قد يُذكر في بعض كتب العقيدة عند أهل السُّنَّة بعضُ الأحكام التي جاءت في القرآن أو ثبتت بها السنَّة؛ للتنبيه إلى مخالفة بعض فرق الضلال في تلك الأحكام، كغسل الرِّجلين المذكور في القرآن والمبيَّن في السنَّة من فعله صلى الله عليه وسلم وقوله، وكالمسح على الخُفَّين الذي تواترت به السنَّة عن رسول الله صلى الله عليه وسلم، ومع ذلك فإنَّ بعضَ فرق الضلال لا يغسلون أرجلَهم في الوضوء، بل يَمسحون على ظهورها، ولا يرون المسحَ على الخفَّين، وذِكرُ مثل هذا في بعض كتب العقيدة لا يسوِّغ التهويل والتشنيع على أهل السنَّة، من الحاقدين على أهل السنَّة، المؤيِّدين لفرق الضلال كالمالكي ومَن كان على شاكلته.
3 ـ وأمَّا ذكر أصحاب رسول الله صلى الله عليه وسلم في كتب العقائد لبيان فضلهم وعلوِّ قدرهم؛ لأنَّهم خير القرون المفضَّلة، فليس بغريب على مباحث

ص -50- العقيدة؛ لأنَّ الكتاب والسنَّة هما الينبوع الصافي الذي تُستَمَدُّ منه العقيدة، ويُستمَدُّ منه كلُّ خير وهدى، ولم يعرف الناسُ الكتابَ والسنَّةَ ولَم يصلاَ إليهم إلاَّ عن طريق الصحابة، فهم الواسطةُ بين غيرهم وبين رسول الله صلى الله عليه وسلم، ولا يَستنكرُ ذكرَ الصحابة في كتب العقائد إلاَّ مَن امتلأ قلبُه بأمراض الشبهات، وشوى قلبَه الحقدُ على خير هذه الأمَّة التي هي خير الأمَم.

11 ـ قدحه في أفضليَّة أبي بكر وأحقيَّته بالخلافة بعد رسول الله صلى الله عليه وسلم، والردُّ عليه
جاء في قراءته (ص: 43) عنوان بلفظ: "الاختلاف يوم السقيفة وموقف المسلمين منها وآثارها الفكرية"، أورد تحته كلاماً ينتهي في (ص: 50) اشتمل على قدح وتشكيك في أحقيَّة أبي بكر وأولويته بالخلافة، وأنا أورد هنا جُملاً من كلامه مشتملة على ذلك:
1 ـ ففي (ص: 43 ـ 44) قال: "فعند علم الأنصار بوفاة النَّبيِّ صلى الله عليه وعلى آله وسلم اجتمعوا في سقيفة بَنِي ساعدة يريدون تولية سعد بن عبادة رضي الله عنه على المسلمين؛ بحجَّة أنَّ الأنصارَ هم أهلُ المدينة عاصمة الإسلام، وأنَّ قريشاً أخرجت النَّبيَّ صلى الله عليه وعلى آله وسلم من مكة، وأنَّ الأنصارَ هم الذين حَموا النَّبيَّ صلى الله عليه وعلى آله وسلم ودعوتَه، ولقوا في ذلك الشدائد، وأنَّ المهاجرين ليسوا إلاَّ ضيوفاً عليهم في المدينة، وعلى هذا فصاحب الدار أولَى بالتصرُّف في داره من الضيف".

ص -51- 2 ـ وقال في (ص: 45 ـ حاشية): "بعضُهم يرى أنَّه ليس كلُّ من بايع أبا بكر الصديق يراه أَوْلَى مِن غيره! وإنَّما بايَعه لأنَّه يراه من الأكفاء للخلافة، ولخشيته من الفتنة ورضاه بالأمر الواقع!!...".
3 ـ وقال في (ص: 45 ـ 48): "وكان هناك قسمٌ آخر من كبار المهاجرين لَم يُبايعوا أبا بكر، وعلى رأسهم علي بن أبي طالب رضي الله عنه ابن عمِّ النَّبيِّ صلى الله عليه وعلى آله وسلم وزوج ابنته فاطمة الزهراء، وكان معه بنو هاشم قاطبة، وعمه العباس بن عبد المطلب وأبنائه (كذا) عبد الله بن العباس والفضل بن العباس، وكوكبة من كبار المهاجرين الأوَّلين كعمار بن ياسر وسَلمان الفارسي وأبي ذر الغفاري والمقداد بن عمرو وغيرهم، كما كان معهم بعضُ الأنصار كأُبَيِّ ابن كعب والبراء بن عازب وجابر بن عبد الله، وغيرهم من عموم الصحابة الذين كانوا يرون أنَّ عليَّ ابنَ أبي طالب كان أكفأَ الناس لتولِّي الأمر بعد النَّبيِّ صلى الله عليه وعلى آله وسلم! لكونه أوَّلَ مَن أسلم، ولكونه بمنزلة كبيرة من النَّبيِّ صلى الله عليه وعلى آله وسلم (كمنزلة هارون من موسى باستثناء النبوة)، وكان من علماء الصحابة وشجعانهم وزهادهم، ومن العشرة المبشَّرين بالجنة، مع نسبه الشريف وقربه من النَّبيِّ صلى الله عليه وعلى آله وسلم نسباً وصِهراً ونشأة وسكناً، فكان هذا القسم من المهاجرين ومعهم بعض الأنصار يرون أنَّ عليَّ بن أبي طالب هو أنسبُ الصحابة لتولِّي الخلافة بعد النَّبيِّ صلى الله عليه وعلى آله وسلم!! بل تبيَّن أنَّ معظمَ الأنصار كانوا يَميلون مع عليٍّ أكثرَ من ميلِهم مع (أبي بكر!!) رضي الله عنهما، لكن السبب في بيعتهم أبا بكر وتركهم عليًّا أنَّ عليًّا لَم يكن موجوداً في السقيفة أثناء المجادلة والمناظرة مع الأنصار، وربَّما لو كان موجوداً لَتَمَّ له الأمر!! لأنَّ بعضَ الأنصار لَمَّا رأوا أنَّ الأمر

ص -52- سينصرفُ عن سعد بن عبادة هتفوا باسم عليٍّ في السقيفة!! والأنصار كانوا أغلبيةً في المدينة، لكن عليًّا كان مشغولاً بِجَهاز النَّبيِّ صلى الله عليه وعلى آله وسلم، من غسله وتكفينه والإقامة على إتمام ذلك، فهو إمَّا أنَّه لَم يعلم بهذا الاجتماع المفاجئ في السقيفة، أو أنَّه يرى أنَّه ليس من المناسب أن يترك الجسدَ الشريف ويذهب إلى السقيفة يتنازع مع الناس في أحقيته بخلافة النَّبيِّ صلى الله عليه وعلى آله وسلم!! فآثر البقاءَ مع الجسد الشريف غسلاً وتكفيناً مع الصلاة عليه، ثمَّ دفنه صلى الله عليه وعلى آله وسلم، وهذا استغرق يومين من موته صلى الله عليه وعلى آله وسلم.
وكانت البيعة العامة لأبي بكر قد تَمَّت قبل دفن النَّبيِّ صلى الله عليه وعلى آله وسلم، وهذا كان له أثرٌ نفسي على علي بن أبي طالب ومن مَعه مِن أهل البيت، كفاطمة الزهراء، ومن معه من المهاجرين والأنصار، فقد كان هؤلاء يَرون أنَّ أصحابَ السقيفة لَم يُراعوا مكانتهم، وقطعوا الأمور دون مشورتِهم، وكانوا يفضِّلون أن يتأنَّى الناس حتى يتِمَّ دفنُ النَّبيِّ صلى الله عليه وعلى آله وسلم ثمَّ يتشاور الناسُ ويوَلُّون مَن يرونه أهلاً للخلافة، أمَّا أن يتِمَّ الأمر في وسط النزاع المحتدم بين المهاجرين والأنصار، ثمَّ بين الأوس والخزرج من الأنصار، فهذا يُضعف عندهم شرعيَّة البيعة!! ويجعلها أشبه ما تكون بالقهر والغلبة التي تتنافى مع الشورى المأمور بها شرعاً {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ} !!".
4 ـ وقال عن الاختلاف الذي جرى في السقيفة (ص: 43 ـ حاشية): "ويرى البعضُ أنَّ هناك أسباباً قبليَّة وتعصباً لفئات وأشخاص، وليس اختلافهم لمصلحة الإسلام!! ورغم عدم تسليمنا بل وإنكارنا لهذا القول من ناحية بحثية بحتة، إذ لم يثبت هذا من حيث الرواية، إلاَّ أنَّه ليس هناك دليلٌ

ص -53- شرعي ولا عقلي يمنع من هذا!! فالصحابة يعتريهم ما يعتري سائرَ البشر!".
5 ـ وقال في (ص: 46 ـ حاشية): "سببُ ميل الأنصار لعليٍّ أكثر من ميلهم لأبي بكر وعمر أنَّ عليًّا كان أكثر فتكاً في مشركي قريش؛ إذ قتل من قريش في بدر وحدها نحو خمسة عشر رجلاً، وأوصلهم بعض المؤرِّخين ـ كالواقدي ـ إلى ثلاثة وعشرين رجلاً، فكان الأنصارُ يرون أنَّ عليًّا كان صارماً في موضوع قريش، وأنَّه سيكبحُ جِماحَ قريش (وخاصة الطُّلَقاء منهم، وكان الطُّلَقاء يُمثِّلون أغلب قريش)، وأنَّه لن يصيب الأنصارَ من قريش أذى أو أثرة إذا كان علي هو الخليفة؛ لأنَّ قريشاً تُبغض عليًّا لكثرة نكايته في بيوتاتهم، بعكس أبي بكر وعمر وعثمان؛ إذ لَم يثبت أنَّهم قتلوا من قريش أحداً باستثناء رجل واحد قتله عمرُ بنُ الخطاب يوم بدر، أما علي فقتل منهم العشرات في بدر وأُحُد والخندق ويوم الفتح، وهي المعارك المشهورة مع قريش...
وقد كان بين علي والأنصار مَحبَّة عظيمة، وكان عليٌّ على علاقة كبيرة بهم، وولَّى جَمعاً من فضلائهم أيَّام خلافته"، فذكر سبعة منهم ثمَّ قال: "بينما لَم يجد الأنصارُ فرصتَهم في عهد أبي بكر وعمر وعثمان؛ إذ كانت الولايات في أيدي القرشيِّين في الغالب (وهذا أمرٌ يدعو للدراسة لمعرفة الأسباب!!)... ومن الاتفاقات الجديرة بالذِّكر هنا أنَّه ورد في الأنصار حديثاً (كذا): (لا يحب الأنصارَ إلاَّ مؤمن، ولا يُبغضهم إلاَّ منافق)، وورد الحديث نفسه في علي: (لا يحب عليًّا إلاَّ مؤمن، ولا يُبغضه إلاَّ منافق)، الحديثان في مسلم، وبوَّب مسلمٌ لهذا باباً بعنوان (باب حب علي والأنصار من الإيمان)...".

ص -54- 6 ـ وقال في (ص: 49 ـ حاشية): "أسلم يوم مكة ألفان من قريش وسُمُّوا الطُّلَقاء، وكان المسلمون من قريش قبل فتح مكة نحو سبعمائة فقط، فأكثريَّة قريش من الطُّلقاء، فلعله لهذا السبب كان الأنصار يَخشون إذا ذهبت الخلافة لقريش أن تصل إلى هؤلاء الطُّلَقاء، وقد حصل هذا بعد ثلاثين سنة، إذ تولَّى الأمر معاوية بن أبي سفيان وهو من الطُّلَقاء، وقد وجد الأنصار في عهده الأثرة الشديدة التي أخبرهم بها النَّبيُّ صلى الله عليه وآله وسلم!!!".
وأجيب عن ذلك بما يلي:
1 ـ اشتمل كلامه هذا على قدح وتشكيك في أحقيَّة أبي بكر بالخلافة بعد رسول الله صلى الله عليه وسلم، وذلك في الجمل التالية:
ـ"ليس كلُّ من بايع أبا بكر الصديق يراه أَوْلَى مِن غيره! وإنَّما بايَعه لأنَّه يراه من الأكفاء للخلافة، ولخشيته من الفتنة ورضاه بالأمر الواقع!!".
ـ زعمه أنَّ قسماً من المهاجرين وبعض الأنصار"يرون أنَّ عليَّ بن أبي طالب هو أنسبُ الصحابة لتولِّي الخلافة بعد النَّبيِّ صلى الله عليه وعلى آله وسلم!! بل تبيَّن أنَّ معظمَ الأنصار كانوا يَميلون مع عليٍّ أكثرَ من ميلِهم مع (أبي بكر!!) رضي الله عنهما، لكن السبب في بيعتهم أبا بكر وتركهم عليًّا أنَّ عليًّا لَم يكن موجوداً في السقيفة أثناء المجادلة والمناظرة مع الأنصار، وربَّما لو كان موجوداً لَتَمَّ له الأمر!!".
ـ زعمه أنَّ عليًّا لم يذهب إلى السقيفة"إمَّا أنَّه لَم يعلم بهذا الاجتماع المفاجئ في السقيفة، أو أنَّه يرى أنَّه ليس من المناسب أن يترك الجسدَ الشريف ويذهب إلى السقيفة يتنازع مع الناس في أحقيته بخلافة النَّبيِّ صلى الله عليه وعلى آله وسلم!!".

ص -55- ـ زعمه أنَّ عليًّا رضي الله عنه ومن معه من أهل البيت كانوا يفضِّلون أن يتأنَّى الناس حتى يتمَّ دفن النبيِّ صلى الله عليه وعلى آله وسلم، ثم يتشاور الناس ويولُّون مَن يرونه أهلاً للخلافة، أمَّا أن يتمَّ الأمرُ في وسط النزاع المحتدم بين المهاجرين والأنصار، ثم بين الأوس والخزرج من الأنصار، فهذا يضعف عندهم شرعيَّة البيعة، ويجعلها أشبهَ ما تكون بالقهر والغلبة التي تتنافى مع الشورى المأمور بها شرعاً {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ}!!!
ـ"سبب ميل الأنصار لعليٍّ أكثر من ميلهم لأبي بكر وعمر أنَّ عليًّا كان أكثرَ فتكاً في مشركي قريش!!".
2 ـ ما زعمه من كون الأنصار يرون أنَّ اختيار الخليفة إليهم لأنَّهم أصحاب الدار، وأنَّ المهاجرين ما هم إلاَّ ضيوف عليهم، هو من سوء ظنِّه في الأنصار رضي الله عنهم، وكذا ما زعمه من أنَّ البعضَ يرى أنَّ الاختلافَ الذي جرى يوم السقيفة يرجع إلى تعصُّب قبلي، وليس لمصلحة الإسلام هو من سوء ظنِّه في المهاجرين والأنصار، وما ذكره من استنكار هذا الرأي، ثم القول بأنَّه ليس هناك ما يمنع منه؛ لأنَّ الصحابةَ يعتريهم ما يعتري البشر هو من تناقضه في كلام قليل لا يتجاوز ثلاثة أسطر، مع أنَّه يصف أهل السنَّة بأنَّهم متناقضون.
3 ـ ما أشار إليه من أولوية علي رضي الله عنه بالخلافة؛ لكونه بمنزلة كبيرة من النَّبيِّ صلى الله عليه وسلم كمنزلة هارون من موسى باستثناء النبوة، فيُجاب بأنَّ بعضَ أهل الأهواء والبدع يتشبَّثون بأوْلوية علي بن أبي طالب بالخلافة بالحديث الوارد في ذلك، وهو حديث ثابتٌ في الصحيحين عن سعد بن أبي وقَّاص رضي الله عنه، ولفظه عند البخاري (4416): "أنَّ رسول الله صلى الله عليه وسلم خرج إلى تبوك، واستخلف عليًّا، فقال: أَتُخلِّفنِي في الصبيان والنساء؟ قال: ألا ترضى أن

ص -56- تكون منِّي بمنزلة هارون من موسى، إلاَّ أنَّه ليس نبيٌّ بعدي؟!".
 وهو لا يدلُّ لهم؛ لأنَّ النَّبيَّ صلى الله عليه وسلم إنَّما قال ذلك تطييباً لنفس عليٍّ رضي الله عنه لَمَّا قال له: أَتُخلِّفنِي في الصبيان والنساء؟ وهذا الاستخلاف إنَّما هو مدَّة سفره إلى تبوك، كما أنَّ استخلاف موسى لهارون كان مدَّة ذهابه لمناجاة الله، فهذا هو المراد بالتشبيه، فالمشبَّه استخلاف النَّبيّ صلى الله عليه وسلم لعليٍّ مدَّة غيبته، والمشبَّه به استخلاف موسى لهارون مدَّة غيبته، إلاَّ أنَّ المشبَّه به نبِيٌّ استخلف نبيًّا لوجود الأنبياء في زمن واحد، وأمَّا نبيُّنا محمد صلى الله عليه وسلم فإنَّه لا نبِيَّ بعده، لا في زمانه ولا بعد زمانه.
وليس فيه دلالة على أحقِّيَّة علي بالخلافة بعد رسول الله صلى الله عليه وسلم.
4 ـ ما أشار إليه من أولوية علي رضي الله عنه بالخلافة لكونه قد أكثر القتلَ في كفار قريش، أقول: إنَّ كثرةَ القتل لا تعتبر دليلاً على الأولوية، ومن المعلوم أنَّ بعضَ من تأخَّر إسلامُهم كانت نكايتهم بالعدوِّ أشدَّ مِمَّن هو أفضل منهم مِمَّن تقدَّم إسلامُهم، وإنَّما التفضيل والتقديم في الخلافة يُعوَّل فيه على الأدلَّة.
5 ـ ما أشار إليه من ورود حديثين في صحيح مسلم، أحدهما في الأنصار، والثاني في عليٍّ، يدلاَّن على أنَّه لا يحبُّهم إلاَّ مؤمنٌ ولا يبغضهم إلاَّ منافقٌ، أقول: إنَّ الحديثَ في الأنصار جاء في الصحيحين من حديث البراء بن عازب رضي الله عنه، ولفظه: "الأنصار لا يحبُّهم إلاَّ مؤمنٌ ولا يبغضهم إلاَّ منافقٌ، فمَن أحبَّهم أحبَّه الله، ومن أبغضهم أبغضه الله" رواه البخاري (3783) ومسلم (129)، وأيضاً من حديث أنس رضي الله عنه، ولفظه: "آيةُ الإيمان حبُّ الأنصار، وآيةُ النِّفاق بغضُ الأنصار" رواه البخاري (3784) ومسلم (128).

ص -57- وفي صحيح مسلم (131) عن زرٍّ قال: قال عليّ: "والذي فَلَقَ الحَبَّة وَبَرَأَ النَّسَمَة إنَّه لعهدُ النَّبيِّ صلى الله عليه وسلم إليَّ: ألاَّ يُحبَّني إلاَّ مؤمن، ولا يبغضني إلاَّ منافقٌ".
وبغضُ المنافقين للأنصار إنَّما هو لنُصرتهم النَّبيَّ صلى الله عليه وسلم لإظهار دينه، وهذا المعنى لا يختصُّ به الأنصار؛ فإنَّ المهاجرين هم أيضاً أنصارٌ، وقد جَمعوا بين الهجرة والنُّصرة، ولهذا كانوا أفضلَ من الأنصار، وقد وصفهم الله بهذين الوصفين في قوله: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ}، قال الحافظ في الفتح (1/63) في شرح حديث حبّ الأنصار: "... فلهذا جاء التحذيرُ من بغضهم والترغيب في حبهم حتَّى جعل ذلك آيةَ الإيمان والنفاق؛ تنويهاً بعظيم فضلهم، وتنبيهاً على كريم فعلهم، وإن كان مَن شاركهم في معنى ذلك مشاركاً لهم في الفضل المذكور كلٌّ بقسطه، وقد ثبت في صحيح مسلم عن عليّ أنَّ النَّبيَّ صلى الله عليه وسلم قال له: (لا يُحبُّكَ إلاَّ مؤمن، ولا يبغضكَ إلاَّ منافقٌ)، وهذا جارٍ باطّرادٍ في أعيان الصحابة؛ لتحقق مشترك الإكرام؛ لِمَا لهم مِن حسن الغناء في الدِّين، قال صاحب المفهم: وأمَّا الحروب الواقعة بينهم فإن وقع من بعضهم بغضٌ لبعضٍ فذاك من غير هذه الجهة (يعني النصرة)، بل للأمر الطارئ الذي اقتضى المخالفة، ولذلك لَم يحكم بعضهم على بعضٍ بالنفاق، وإنَّما كان حالُهم في ذاك حالَ المجتهدين في الأحكام، للمصيب أجران، وللمخطئ أجرٌ واحد، والله أعلم".
وكتاب المفهم هو شرحٌ لصحيح مسلم، وصاحبُه أبو العباس أحمد بن عمر القرطبي، وهو شيخ لأبي عبد الله محمد بن أحمد بن أبي بكر القرطبي المفسر.

ص -58- وأمّا ما ذكره المالكي مِن أنَّ مسلماً بوَّب لهذا باباً بعنوان"باب حبُّ عليٍّ والأنصار من الإيمان"، فإنَّ مسلماً ـ رحمه الله ـ لَم يضع في صحيحه أبواباً، وهو في حكم المبوَّب، وتراجم الأبواب إنَّما هي من عمل غيره، قال النووي في مقدمة شرحه لصحيح مسلم (1/21): "وقد ترجم جماعةٌ أبوابَه بتراجم بعضُها جيِّدٌ وبعضُها ليس بجيِّد، إمَّا لقصور في عبارة الترجمة، وإمَّا لركاكةِ لفظها، وإمَّا لغير ذلك، وأنا إن شاء الله أحرصُ على التعبير عنها بعبارات تليقُ بها في مواطنها، والله أعلم".
وبعد إيراد جمل من كلام المالكي في التشكيك والقدح في أحقيَّة أبي بكر بالخلافة بعد رسول الله صلى الله عليه وسلم والردِّ عليه أُورِد هنا بعضَ ما وقفت عليه من الأحاديث والآثار وحكاية الإجماع في بيان أحقيَّة أبي بكر بالخلافة بعد رسول الله صلى الله عليه وسلم، وهي منقولة من كتابي الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي، من (ص: 72) إلى (ص: 82).
أوَّلاً: الأحاديث والآثار:
1 ـ روى البخاري (5666)، ومسلم (2387) في صحيحيهما، واللفظ لمسلم، عن عائشة رضي الله عنها قالت: "قال لي رسول الله صلى الله عليه وسلم في مرضِه: ادْعِي لي أبا بكر وأخاكِ حتى أكتب كتاباً، فإنِّي أخاف أن يتمنّى متمنٍّ ويقول قائل: أنا أولى، ويأبى اللهُ والمؤمنون إلاَّ أبا بكر".
2 ـ روى البخاري (7220)، ومسلم (2386) في صحيحيهما، واللفظ للبخاري عن جُبير بن مُطْعم قال: "أتت النَّبيَّ صلى الله عليه وسلم امرأةٌ فكلَّمتْه في شيءٍ، فأمرها أن ترجع إليه، قالت: يا رسول الله! أرأيتَ إن جئتُ ولَم أجدْك، كأنَّها تريد الموت؟ قال: إن لَم تجديني فأتِي أبا بكر".

ص -59- 3 ـ روى البخاري في صحيحه (678) عن أبي موسى الأشعري رضي الله عنه قال: "مرض النَّبيُّ صلى الله عليه وسلم فاشتدَّ مرضُه، فقال: مُروا أبا بكرٍ فليصلِّ بالناس" الحديث، وقد أخرجه مسلم في صحيحه (420).
وجاء أمره صلى الله عليه وسلم أبا بكر ليصلي بالناس من حديث عائشة رضي الله عنها عند البخاري (679) ومسلم (418).
وقد فهم الصحابةُ رضي الله عنهم من تقديم أبي بكر رضي الله عنه في الإمامة في الصلاة أنَّه الأحقُّ بالخلافة، فروى ابن سعد في الطبقات (3/178 ـ 179) قال: أخبرنا حُسين بن علي الجعفي، عن زائدة، عن عاصم، عن زِرّ، عن عبد الله (يعني ابن مسعود) رضي الله عنه قال: "لَمَّا قُبض رسول الله صلى الله عليه وسلم قالت الأنصار: مِنَّا أميرٌ ومنكم أميرٌ، قال: فأتاهم عمر، فقال: يا معشر الأنصار! ألستم تعلمون أنَّ رسول الله صلى الله عليه وسلم قد أمر أبا بكر أن يصلّي بالناس؟ قالوا: بلى! قال: فأيُّكم تطيبُ نفسُه أن يتقدَّم أبا بكر؟ قالوا: نعوذ بالله أن نتقدَّم أبا بكر!".
وهذا إسنادٌ صحيحٌ، رجالُه رجالُ الجماعة، وعاصم هو ابن أبي النجود، وحديثُه في الصحيحين مقرونٌ، ورواه الحاكم في المستدرك (3/67)، وقال: "هذا حديثٌ صحيحُ الإسناد ولم يخرجاه" ووافقه الذهبي.
وفي صحيح البخاري (3668) أنَّ عمر رضي الله عنه قال لأبي بكر يوم السقيفة: "بل نبايعُك أنت؛ فأنت سيِّدنا وخيرُنا وأحبُّنا إلى رسول الله صلى الله عليه وسلم، فأخذ عمر بيده، فبايعه وبايعه الناس".
4 ـ روى مسلم في صحيحه (532) عن جندب بن عبد الله البجلي أنَّه قال: "سمعتُ النَّبيَّ صلى الله عليه وسلم قبل أن يموت بخمسٍ وهو يقول: إنِّي أبرأُ إلى الله أن

ص -60- يكون لي منكم خليلٌ؛ فإنَّ اللهَ تعالى قد اتَّخذني خليلاً، كما اتَّخذ إبراهيمَ خليلاً، ولو كنتُ متَّخذاً من أُمَّتي خليلاً لاتَّخذتُ أبا بكرٍ خليلاً" الحديث.
وهذا التنويهُ بهذه الفضيلة العظيمة للصِّدِّيق في مرض موته صلى الله عليه وسلم وقبل وفاته بخمس ليالٍ، فيه إشارةٌ قويّةٌ إلى أنَّه الأحقُّ بالخلافة من غيره.
5 ـ روى البخاري (3664) ومسلم (2392) في صحيحيهما عن أبي هريرة رضي الله عنه قال: سمعتُ النبيَّ صلى الله عليه وسلم يقول: "بينا أنا نائمٌ رأيتُني على قليبٍ عليها دلوٌ، فنزعتُ منها ما شاء الله، ثمَّ أخذها ابنُ أبي قُحافة فنزع بها ذَنُوباً أو ذنوبين، وفي نزعه ضَعفٌ، والله يغفر له ضعفَه، ثمَّ استحالت غرباً فأخذها ابنُ الخطاب، فلَم أَرَ عَبْقرياًّ من الناس ينزع نزعَ عمر، حتى ضرب الناسُ بعَطَن".
ورؤيا الأنبياء وحيٌ، وهذه الرؤيا فيها إشارةٌ إلى خلافة أبي بكر وقِصَرها، وإلى خلافة عمر مِن بعده، وطولها وكثرة نفعها.
6 ـ روى ابن أبي شيبة في مصنّفه (7/434 رقم: 7053) فقال: حدثنا ابن نُمير، عن عبد الملك بن سلع، عن عبد خير قال: سمعتُ علياًّ يقول: "قُبض رسول الله صلى الله عليه وسلم على خير ما عليه نَبِيٌّ من الأنبياء، قال: ثمَّ استخلف أبو بكر فعمل بعمل رسول الله صلى الله عليه وسلم وبسنته، ثمَّ قُبض أبو بكر على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمة بعد نبيِّها، ثمَّ استُخلف عمر فعمل بعملهما وسنتهما، ثمَّ قُبض على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمة بعد نبيِّها وبعد أبي بكر".
ورجالُ هذا الإسناد محتجٌّ بهم، فعبد خير وعبد الله بن نمير ثقتان، وعبد الملك بن سلع صدوق.

ص -61- ثانياً: حكايةُ الإجماع والاتّفاق على خلافة أبي بكر رضي الله عنه:
لَم يأت نصٌّ عن رسول الله صلى الله عليه وسلم صريحٌ على خلافة أبي بكر أو غيره، لكنَّه قد جاء أحاديث صحيحة تدلُّ دلالة قويَّة على أنَّه أولَى من غيره بالخلافة، وقد مرَّ جملةٌ منها، وقد حصل اتِّفاق الصحابة رضي الله عنهم على بيعته، وتحقَّق ما أخبر به الرسول صلى الله عليه وسلم في قوله في الحديث المتقدِّم قريباً: "يأبى الله والمؤمنون إلاَّ أبا بكر"، ويدلُّ على حصول اتِّفاقهم على بيعته ما يلي:
1 ـ روى الحاكم في المستدرك (3/78 ـ 79) قال: أخبرنا أحمد بن جعفر القطيعي، ثنا عبد الله بن أحمد بن حنبل، حدَّثني أبي وأحمد بن منيع، قالا: ثنا أبو بكر بن عياش، ثنا عاصم، عن زِر، عن عبد الله (يعنِي ابنَ مسعود) قال: "ما رأى المسلمون حسناً فهو عند الله حسن، وما رآه المسلمون سيِّئاً فهو عند الله سيِّء، وقد رأى الصحابةُ جميعاً أن يستخلفوا أبا بكر رضي الله عنه".
ورجاله مُحتجٌّ بهم، والقطيعي ترجم له الذهبي في سير أعلام النبلاء (16/210)، وقال عنه: "الشيخ العالم المحدِّث مسند الوقت".
2 ـ روى البخاري في صحيحه (7219) بإسناده إلى الزهري أنَّه قال: ((أخبرني أنس بن مالك رضي الله عنه أنَّه سمع خطبة عمر الآخرة حين جلس على المنبر، وذلك الغد من يوم توفي النَّبيُّ صلى الله عليه وسلم، فتشهَّد وأبو بكر صامت لا يتكلَّم، قال: كنت أرجو أن يعيش رسول الله صلى الله عليه وسلم حتى يَدْبَرَنا، يريد بذلك أن يكون آخرَهم، فإن يكُ محمدٌ صلى الله عليه وسلم قد مات، فإنَّ الله تعالى قد جعل بين أظهرِكم نوراً تهتدون به بما هدى اللهُ به محمداً صلى الله عليه وسلم، وإنَّ أبا بكر صاحب رسول الله صلى الله عليه وسلم ثاني اثنين، فإنَّه أولَى الناسِ بأمورِكم، فقوموا فبايِعوه، وكانت طائفةٌ

ص -62- منهم قد بايعوه قبل ذلك في سقيفة بَنِي ساعدة، وكانت بيعة العامة على المنبر، قال الزهري (أي بالإسناد المتقدِّم) عن أنس بن مالك: سمعتُ عمر يقول لأبي بكر يومئذ: اصعد المنبر، فلم يزل به حتى صعد المنبر، فبايعه الناسُ عامَّة".
3 ـ روى أبو داود في سننه (4630) قال: حدَّثنا محمد بن مسكين، حدَّثنا محمد ـ يعني الفريابي ـ قال: سمعتُ سفيان (يعني الثوري) يقول: "مَن زعم أنَّ عليًّا عليه السلام كان أحقَّ بالولاية منهما فقد خطَّأ أبا بكر وعمر والمهاجرين والأنصار، وما أراه يرتفع له مع هذا عمل إلى السماء".
إسناده صحيح، ومحمد بن يوسف الفريابي ثقة أخرج له الجماعة، ومحمد ابن مسكين ثقة، أخرج له البخاري ومسلم وأبو داود والنسائي.
4 ـ روى البيهقي في كتابه مناقب الشافعي (1/434) بإسناده إلى الشافعي قال: "أجمع الناسُ على خلافة أبي بكر، واستخلَف أبو بكر عمر، ثمَّ جعل عمرُ الشورى إلى ستة، على أن يُوَلُّوها واحداً، فوَلَوْها عثمان رضي الله عنهم أجمعين".
5 ـ قال الإمام أبو الحسن الأشعري علي بن إسماعيل في كتابه الإبانة (ص: 185 ـ 186): "وأثنى الله عزَّ وجلَّ على المهاجرين والأنصار والسابقين إلى الإسلام، وعلى أهل بيعة الرضوان، ونطق الكتاب بمدح المهاجرين والأنصار في مواضع كثيرة، وأثنى على أهل بيعة الرضوان، فقال عزَّ وجلَّ: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} الآية.
قد أجمع هؤلاء الذين أثنى عليهم ومدَحهم على إمامة أبي بكر الصديق رضي الله عنه، وسَمَّوه خليفة رسول الله صلى الله عليه وسلم، وبايعوه وانقادوا له، وأقَرُّوا له بالفضل، وكان أفضلَ الجماعة في جميع الخصال التي يستحقُّ بها الإمامةَ من

ص -63- العلم والزهد وقوَّة الرأي وسياسة الأمَّة وغير ذلك".
6 ـ قال أبو محمد عبد الله بن محمد بن عثمان الحافظ المعروف بابن السَّقاء: "وأجمع المهاجرون والأنصار على خلافة أبي بكر، قالوا له: يا خليفة رسول الله! ولَم يُسَمَّ أحدٌ بعده خليفة، وقيل: إنَّه قُبض النَّبيُّ صلى الله عليه وسلم عن ثلاثين ألف مسلم، كلٌّ قال لأبي بكر: يا خليفة رسول الله! ورَضوا به مِن بعده، رضي الله عنهم، وإلى حيث انتهينا قيل لهم: أمير المؤمنين". من تاريخ بغداد للخطيب (10/131).
والمراد أنَّ أبا بكر كان يُقال له: يا خليفة رسول الله! وأمَّا غيره فيُقال له: يا أمير المؤمنين.
7 ـ قال أبو عثمان الصابوني إسماعيل بن عبد الرحمن في كتابه عقيدة السَّلف أصحاب الحديث (ص: 87): "ويُثبت أصحابُ الحديث خلافةَ أبي بكر رضي الله عنه بعد وفاة رسول الله صلى الله عليه وسلم باختيار الصحابة واتِّفاقهم عليه وقولهم قاطبة: رَضِيَه رسولُ الله صلى الله عليه وسلم لدِيننا فرضيناه لدُنيانا، يعني أنَّه استخلفه في إقامة الصلوات المفروضات بالناس أيَّام مرضه وهي الدِّين، فرضيناه خليفةً للرسول صلى الله عليه وسلم علينا في أمور دُنيانا.
وقولهم: قدَّمك رسول الله صلى الله عليه وسلم فمَن ذا الذي يُؤَخِّرك؟ وأرادوا أنَّه صلى الله عليه وسلم قدَّمَك في الصلاة بنا أيَّام مرضه، فصلينا وراءك بأمره، فمَن ذا الذي يُؤخِّرك بعد تقديمه إيَّاك؟!
وكان رسول الله صلى الله عليه وسلم يتكلَّم في شأن أبي بكر في حال حياته بِما يُبيِّن للصحابة أنَّه أحقُّ الناس بالخلافة بعده، فلذلك اتَّفقوا عليه واجتمعوا، فانتفعوا بمكانه ـ والله ـ وارتفعوا به وعَزُّوا وعَلَوْا بسببه".

ص -64- 8 ـ قال الإمام البيهقي في كتابه الاعتقاد (ص: 179 ـ 180): "وقد صحَّ بما ذكرنا اجتماعُهم على مبايعته مع علي بن أبي طالب، فلا يجوز لقائل أن يقول: كان باطنُ عليٍّ أو غيرِه بخلاف ظاهرِه، فكان عليٌّ أكبرَ محلاًّ وأجلَّ قدراً من أن يقدم على هذا الأمر العظيم بغير حقٍّ أو يُظهِرَ للناس خلافَ ما في ضميره، ولو جاز هذا في اجتماعهم على خلافة أبي بكر لَم يصحَّ إجماعٌ قطُّ، والإجماعُ أَحَدُ حُجَج الشريعة، ولا يجوز تعطيلُه بالتوهُّم".
9 ـ قال ابن قدامة في لُمعة الاعتقاد (ص: 35): "وهو (أي أبو بكر الصديق) أحقُّ خلق الله بالخلافة بعد النَّبيِّ صلى الله عليه وسلم؛ لفضله وسابقته وتقديم النَّبيِّ صلى الله عليه وسلم له في الصلاة على جميع الصحابة رضي الله عنهم وإجماع الصحابة على تقديمه ومبايعته، ولم يكن الله ليجمعهم على ضلالة".
10 ـ قال القرطبي في تفسيره الجامع لأحكام القرآن (1/264): ((وأجمعت الصحابةُ على تقديم الصدِّيق بعد اختلافٍ وقع بين المهاجرين والأنصار في سقيفة بَنِي ساعدة في التعيين، حتى قالت الأنصار: منَّا أميرٌ ومنكم أمير، فدفعهم أبو بكر وعمر والمهاجرون عن ذلك، وقالوا لهم: إنَّ العربَ لا تدين إلاَّ لِهذا الحيِّ من قريش، ورَوَوا لهم الخبرَ في ذلك، فرجعوا وأطاعوا لقريش".
11 ـ قال الإمام النووي في شرحه على صحيح مسلم (15/154 ـ 155) عند شرحه لأثر عائشة رضي الله عنها لَمَّا سُئلت: "مَن كان رسول الله صلى الله عليه وسلم مستخلفاً لو استخلفه؟ قالت: أبو بكر، فقيل لها: ثمَّ مَن بعد أبي بكر؟ قالت: عمر، ثمَّ قيل لها: مَن بعد عمر؟ قالت: أبو عبيدة بن الجراح، ثمَّ انتهت إلى هذا"، قال: "هذا دليلٌ لأهل السُّنَّة في تقديم أبي بكر ثمَّ عمر في الخلافة مع إجماع الصحابة، وفيه دلالة لأهل السُّنَّة أنَّ خلافةَ أبي بكر ليست

ص -65- بنصٍّ من النَّبيِّ صلى الله عليه وسلم على خلافته صريحاً، بل أجمعت الصحابةُ على عقد الخلافة له وتقديمه لفضيلته، ولو كان هناك نصٌّ عليه أو على غيره لَم تقع المنازعةُ من الأنصار وغيرهم أولاً، ولَذَكر حافظ النصِّ ما معه، ولرجعوا إليه، لكن تنازعوا أوَّلاً، ولم يكن هناك نصٌّ، ثمَّ اتَّفقوا على أبي بكر واستقرَّ الأمر".
12 ـ قال شيخ الإسلام ابن تيمية في منهاج السنة (6/455): "... فبايعه الذين بايعوا الرَّسولَ تحت الشجرة، والذين بايعوه ليلة العقبة، والذين بايعوه لَمَّا كانوا يُهاجرون إليه، والذين بايعوه لَمَّا كانوا يُسلمون من غير هجرة كالطلقاء وغيرِهم، ولم يقل أحدٌ قطُّ: إنِّي أحقُّ بهذا مِن أبي بكر، ولا قاله أحدٌ في أحدٍ بعينه: إنَّ فلاناً أحقُّ بهذا الأمر من أبي بكر".
13 ـ عقد ابن القيم في كتابه"الفوائد" فصلاً في فضائل أبي بكر، ومِمَّا جاء فيه قوله في (ص: 95): "نطقتْ بفضله الآياتُ والأخبارُ، واجتمع على بيعته المهاجرون والأنصار".
14 ـ قال ابن كثير في كتابه البداية والنهاية (9/415 ـ 418): "وقد اتَّفق الصحابةُ رضي الله عنهم على بيعة الصِّديق في ذلك الوقت، حتى عليّ ابن أبي طالب والزبير بن العوام رضي الله عنهما وأرضاهما، والدليل على ذلك ما رواه البيهقي حيث قال: أنبأنا أبو الحسين علي بن محمد بن علي الحافظ الإسفراييني، ثنا أبو علي الحُسين بن علي الحافظ، ثنا أبو بكر بن خزيمة وإبراهيم بن أبي طالب، قالا: نا بُندار بن بشار، ثنا أبو هشام المخزومي، ثنا وُهيب، ثنا داود بن أبي هند، ثنا أبو نَضرة، عن أبي سعيد الخدري قال: "قُبض رسول الله صلى الله عليه وسلم، واجتمع الناسُ في دار سعد بن عُبادة، وفيهم أبو بكر وعمر، قال: فقام خطيبُ الأنصار فقال: أتَعلمون أنَّ رسول الله

ص -66- صلى الله عليه وسلم كان من المهاجرين، وخليفتَه من المهاجرين، ونحن كنَّا أنصارَ رسولِ الله صلى الله عليه وسلم، فنحن أنصارُ خليفتِه كما كنَّا أنصارَه، قال: فقام عمرُ بنُ الخطاب، فقال: صدق قائلُكم، ولو قُلتُم غيرَ هذا لَم نُتابِعكم، فأخذ بيد أبي بكر، وقال: هذا صاحبُكم فبايِعوه، فبايعه عمر، وبايعه المهاجرون والأنصارُ، قال: فصعد أبو بكر المنبرَ، فنظر في وجوه القوم، فلَم يرَ الزبيرَ، فدعا بالزبير فجاء، قال: قلتَ: ابنُ عمَّةِ رسول الله صلى الله عليه وسلم وحواريُّه، أردتَ أن تشُقَّ عصا المسلمين؟! قال: لا تثريبَ يا خليفة رسول الله! فقام فبايعه، ثمَّ نظر في وجوه القوم فلَم يرَ عليًّا، فدعا بعليِّ بن أبي طالب، فجاء فقال: قلتَ: ابنُ عمِّ رسول الله صلى الله عليه وسلم وختَنُه على ابنتِه، أردتَ أن تشُقَّ عصا المسلمين؟! قال: لا تثريبَ يا خليفة رسول الله! فبايعه)، هذا أو معناه".
وهذا إسنادٌ صحيح، رجاله رجال مسلم، وابن خزيمة هو إمام الأئمة صاحب الصحيح.
وإبراهيم بن أبي طالب هو محمد بن نوح، ترجمه الذهبي في سير أعلام النبلاء (13/457) وقال: "الإمام الحافظ المجوِّد الزاهد، شيخ نيسابور، وإمام المحدِّثين في زمانه"، ونقل عن الحاكم أنَّه قال فيه: "إمام عصره بنيسابور في معرفة الحديث والرِّجال، جمع الشيوخ والعلل".
وأبو علي الحسين بن علي الحافظ، ترجمه الذهبي في سير أعلام النبلاء (16/51) وقال: "الحافظ الإمام العلاَّمة الثبت أبو علي الحسين بن علي ابن يزيد بن داود النيسابوري، أحد النُّقَّاد".
وشيخ البيهقي، ترجمه الذهبي في سير أعلام النبلاء (17/305) وقال: "الإمام الحافظ النَّاقد القاضي أبو الحسن علي بن محمد بن علي بن حسين ابن شاذان بن السَّقا الإسفراييني، من أولاد أئمَّة الحديث، سمع الكتب

ص -67- الكبار وأملى وصنَّف".
وقد أورد ابن كثير حديث البيهقي هذا في البداية (8/92) بإسناده ومتنه، وفيه أنَّ كنية شيخه أبو الحسن، ثمَّ قال: "وهذا إسناد صحيح محفوظ من حديث أبي نضرة المنذر بن مالك بن قُطَعة، عن أبي سعيد سعد بن مالك بن سِنان الخدري"، وقد ساق البيهقي في السنن الكبرى (8/143) هذا الإسناد وأحال في متنه على متن إسناد قبله، وقال: "بنحوه"، وفيه أنَّ كنية شيخه: أبو الحسن.
وقال ابن كثير أيضاً (9/417): "وقال موسى بن عقبة في مغازيه عن سعد بن إبراهيم، حدَّثني أبي: (أنَّ أباه عبد الرحمن بن عوف كان مع عمر، وأنَّ محمد بن مسلمة كسَر سيفَ الزبير، ثمَّ خطب أبو بكر، واعتذر إلى الناس، وقال: والله! ما كنتُ حريصاً على الإمارة يوماً ولا ليلة، ولا سألتُها اللهَ في سرٍّ ولا علانية، فقبِل المهاجرون مقالتَه، وقال عليٌّ والزبير: ما غضِبْنا، إلاَّ لأنَّنا أُخِّرنا عن المشورة، وإنَّا نرى أبا بكر أحقَّ الناس بها بعد رسول الله صلى الله عليه وسلم؛ إنَّه لصاحبُ الغار، وإنَّا لنعرِف شرَفَه وخَيْرَه، ولقد أمره رسولُ الله صلى الله عليه وسلم بالصلاة بالناس وهو حي).
وهذا اللاَّئق بعليٍّ رضي الله عنه، والذي تدلُّ عليه الآثار من شهودِه معه الصلوات، وخروجه معه إلى ذي القَصَّة بعد موت رسول الله صلى الله عليه وسلم، كما سنورده، وبذلِه له النصيحةَ والمشورةَ بين يديه، وأمَّا ما يأتي من مبايعته إيَّاه بعد موت فاطمة، وقد ماتت بعد أبيها عليه الصلاة والسلام بستَّة أشهر، فذلك محمولٌ على أنَّها بيعةٌ ثانية أزالت ما كان قد وقع من وَحشةٍ بسبب الكلام في الميراث، ومنعه إيَّاهم ذلك بالنصِّ عن رسول الله صلى الله عليه وسلم في قوله: "لا نورَث ما تركنا فهو صدقة".

ص -68- وإسناد موسى بن عقبة صحيح؛ سعد بن إبراهيم وأبوه من رجال الصحيحين، وسعدٌ ثقة، وأبوه له رؤية.
15 ـ قال يحيى بن أبي بكر العامري في كتابه الرياض المستطابة (ص: 143): "وقد كانت بيعتُه إجماعاً من الصحابة الذين هم أعرفُ بالحال، وأدرى بصحَّة الدليل في المقال، والإجماعُ حُجَّة قطعية من غيرهم، فما ظنُّك بهم؟!".
ومِمَّا تقدَّم من الأحاديث والآثار وحكاية الإجماع يتبيَّن أنَّ خلافةَ أبي بكر رضي الله عنه حقٌّ، وأنَّه أوْلَى بالخلافة من غيره، وأنَّ القولَ بخلاف ذلك ضلالٌ عن الحقِّ وخروجٌ عن الجادَّة واتِّباعٌ لغير سبيل المؤمنين التي بيَّنها الرسول صلى الله عليه وسلم في قوله: "يأبى الله والمؤمنون إلاَّ أبا بكر"، فالله يأبى إلاَّ أبا بكر، والمؤمنون يأبون إلاَّ أبا بكر، ويأبى بعضُ الذين اتَّبعوا غيرَ سبيل المؤمنين مِن أهل الأهواء والبدعِ إلاَّ غير أبي بكر، نعوذ بالله من الخذلان.
ثمَّ أقول: إنَّ غُلوَّ المالكي في عليٍّ رضي الله عنه لا يُفيد عليًّا شيئاً، وإنَّ جفاءَه في حقِّ الكثيرين من الصحابة لا يضُرُّهم شيئاً، وإنَّما مضرَّة الغلوِّ والجفاء تعود على الغالي الجافي، نسأل الله السلامةَ والعافية.
وكما اشتملت عباراته التي أشرتُ إليها على تشكيكه وقدحه في أحقيَّة أبي بكر بالخلافة، فإنَّها مشتملةٌ على تشكيكه في أفضليته على غيره من الصحابة، بل قد صرَّح بذلك في كتابه السيِّء في الصحابة؛ إذ أورد فيه أثر إبراهيم النخعي: "من فضلَّ عليًّا على أبي بكر وعمر فقد أزرى على أصحاب رسول الله صلى الله عليه وسلم المهاجرين والأنصار..." مستدلاًّ به على رأيه الباطل، وهو قَصْر الصحبة الشرعية على المهاجرين والأنصار قبل الحديبية، فقال: "مع التحفُّظ على تشنيعه على مَن فضَّل عليًّا عليهما؛ فإنَّ هذا قد

ص -69- فعله بعضُ السابقين من المهاجرين والأنصار، كما ذكر ذلك ابنُ عبد البر في ترجمة الإمام عليٍّ في الاستيعاب، ودلَّت عليه بعضُ الروايات!!!".
وقد رددتُ عليه تحفظه الباطل في كتابي"الانتصار للصحابة الأخيار" (ص: 59 ـ 65)، وأنا أسوقه هنا، فقد قلت فيه: وأمَّا تحفُّظه على ما جاء في الأثر من تفضيل الشيخين على عليٍّ رضي الله عن الجميع، فهو مخالِف لِما عليه سلفُ هذه الأمَّة، ودلَّت عليه الأحاديثُ الصحيحةُ والآثار عن بعض الصحابة وغيرِهم، ومنهم علي رضي الله عنه، وأذكر فيما يلي بعضَ الأدلَّة الدَّالَّة على ذلك مِمَّا وقفتُ عليه من الأحاديث المرفوعة والآثار عن الصحابة، وحكاية الإجماع عن عدد من العلماء:
أوَّلاً: الأحاديث المرفوعة:
1 ـ ما رواه مسلم في صحيحه (532) عن جندب بن عبد الله البَجلي رضي الله عنه أنَّه قال: سمعتُ النَّبيَّ صلى الله عليه وسلم قبل أن يَموت بخمس وهو يقول: "إنِّي أبرأ إلى الله أن يكون لي منكم خليل؛ فإنَّ اللهَ تعالى قد اتَّخذني خليلاً كما اتَّخذ إبراهيم خليلاً، ولو كنتُ متَّخذاً مِن أمَّتِي خليلاً لاتَّخذتُ أبا بكر خليلاً" الحديث.
فقد أخبر النَّبيُّ صلى الله عليه وسلم عن أمرٍ لا يكون أن لو كان كيف يكون، وهو دالٌّ على تفضيل أبي بكر رضي الله عنه على الصحابة جميعاً.
2 ـ ما رواه البخاري (3662) ومسلم (2384) في صحيحيهما عن عَمرو بن العاص رضي الله عنه: "أنَّ النَّبيَّ صلى الله عليه وسلم بعثه على جيش ذات السلاسل، فأتيتُه، فقلت: أي الناس أحبُّ إليك؟ قال: عائشة، فقلت: من الرِّجال؟ قال: أبوها، قلتُ: ثمَّ مَن؟ قال: عمر بن الخطَّاب، فعدَّ رجالاً".

ص -70- 3 ـ روى الترمذي في جامعه (3890) قال: حدَّثنا أحمد بن عَبْدة الضبِّي، حدَّثنا المعتمر بن سليمان، عن حميد، عن أنس قال: "قيل: يا رسول الله! مَن أحبُّ الناس إليك؟ قال: عائشة، قيل: مِن الرِّجال؟ قال: أبوها"، وهو حديث صحيح، رجاله رجال الشيخين إلاَّ أحمد بن عبدة الضبِّي فهو من رجال مسلم.
ثانياً: الآثار الموقوفة على الصحابة، ومنهم علي رضي الله عنه:
1 ـ روى البخاري في صحيحه (3671) بإسناده عن محمد بن الحنفية ـ وهو محمد بن علي بن أبي طالب ـ قال: "قلتُ لأبي: أيُّ الناس خير بعد رسول الله صلى الله عليه وسلم؟ قال: أبو بكر، قلتُ: ثمَّ مَن؟ قال: ثمَّ عمر، وخشيتُ أن يقول: عثمان، قلت: ثمَّ أنت؟ قال: ما أنا إلاَّ رجلٌ من المسلمين".
2 ـ روى الإمام أحمد في مسنده (835 ـ تحقيق شعيب الأرنؤوط وعادل مرشد) قال: حدَّثنا إسماعيل بن إبراهيم، أخبرنا منصور بن عبد الرحمن يعنِي الغُداني الأشل، عن الشعبي، حدَّثني أبو جُحيفة الذي كان عليٌّ يُسمِّيه: وهْب الخير، قال: قال لي عليٌّ: "يا أبا جُحيفة! ألا أُخبرك بأفضل هذه الأمة بعد نبيِّها؟ قال: قلت: بلى، قال: ولم أكن أرى أنَّ أحداً أفضل منه، قال: أفضلُ هذه الأمَّة بعد نبيِّها أبو بكر، وبعد أبي بكر عمر، وبعدهما آخر ثالث، ولم يُسمِّه"، وإسناده صحيح، رجاله رجال الشيخين إلاَّ منصور بن عبد الرحمن فهو من رجال مسلم، وأثر علي هذا عن أبي جُحيفة جاء في مسند الإمام أحمد وزوائده لابنه عبد الله من طرق صحيحة أو حسنة، وأرقامها من (833) إلى (837) و(871).
3 ـ روى الإمام أحمد في فضائل الصحابة (484): قَثَنَا الهيثم بن خارجة والحكم بن موسى قالا: نا شهاب بن خراش، قال: حدَّثني الحجاج ابن

ص -71- دينار، عن أبي مَعشر، عن إبراهيم النخعي، قال: "ضرب علقمة بنُ قيس هذا المنبر، فقال: خطبنا عليٌّ على هذا المنبر، فحمِد اللهَ وذكره ما شاء الله أن يذكرَه، ثمَّ قال: ألا إنَّه بلغنِي أنَّ أناساً يفضِّلونِي على أبي بكر وعمر، ولو كنتُ تقدَّمت في ذلك لعاقبتُ، ولكنِّي أكرَه العقوبةَ قبل التقدُّم، فمَن قال شيئاً من ذلك فهو مفْتَرٍ، عليه ما على المفتري، إنَّ خيرَ الناس بعد رسول الله صلى الله عليه وسلم أبو بكر ثمَّ عمر...".
وهذا إسنادٌ حسن، وأبو مَعشر هو زياد بن كُليب، وهو ثقة.
وأخرجه ابن أبي عاصم في السنة (993)، وقال الألباني: "إسناده حسن".
في زوائد فضائل الصحابة (49) عن عبد الله بن أحمد بإسنادٍ فيه ضعف إلى الحَكَم بن جَحْل قال: سمعتُ عليًّا يقول: "لا يفضلني أحدٌ على أبي بكر وعمر إلاَّ جلدته حدَّ المفتري".
وهو أيضاً كذلك في السنة لابن أبي عاصم (1219)، وهو قريبٌ في المعنى من الذي قبله عن علقمة.
وقد أشار إبراهيم النَّخعي إلى هذه العقوبة من عليٍّ لِمَن يفضِّله على الشيخين بقوله لرجلٍ قال له: "عليٌّ أحبُّ إليَّ من أبي بكرٍ وعمر، فقال له إبراهيم: أما إنَّ علياًّ لو سَمع كلامَك لأَوْجَع ظَهْرَك، إذا تجالسوننا بهذا فلا تجالسونا" رواه عنه ابن سعد في الطبقات (6/275) بإسناده إليه عن أحمد ابن يونس عن أبي الأحوص ومُفضَّل بن مُهَلْهَل عن مغيرة عنه، ورجالُه ثقاتٌ محتجٌّ بهم، وهم من رجال الصحيحين، إلاَّ المفضل بن مهلهل فهو من رجال مسلم، وفيه عنعنة المغيرة عن إبراهيم، وهو مدلِّس.

ص -72- 4 ـ روى ابن ماجه في سننه (106) قال: حدَّثنا علي بن محمد، ثنا وكيع، ثنا شعبة، عن عمرو بن مرّة، عن عبد الله بن سلِمة قال: سمعتُ علياًّ يقول: "خيرُ الناس بعد رسول الله صلى الله عليه وسلم أبو بكر، وخير الناس بعد أبي بكر عمر".
ورجاله محتجٌّ بهم، ثلاثة منهم من رجال البخاري ومسلم، وصححه الألباني.
5 ـ روى البخاري في صحيحه (3655) بإسناده إلى عبد الله بن عمر أنَّه قال: "كنَّا نُخيِّر بين الناس في زمن النَّبيِّ صلى الله عليه وسلم، فنخيِّر أبا بكر، ثمَّ عمر، ثمَّ عثمان بن عفّان، رضي الله عنهم".
ثالثاً: حكايةُ الإجماع:
قد جاء حكايةُ الإجماع أو ما يدلُّ عليه في تفضيل أبي بكر وعمر على غيرِهما من الصحابة عن جماعةٍ من العلماء، منهم:
1 ـ يحيى بن سعيد الأنصاري (144هـ) ذكره اللاّلكائي في شرح أصول الاعتقاد (2608 و2609).
2 ـ سفيان بن سعيد الثوري (161هـ)، ذكره ابن أبي زمنين في كتابه أصول السنة (194).
3 ـ شريك بن عبد الله النخعي الكوفي (177هـ)، ذكره ابن أبي زمنين في كتابه السابق (194).
4 ـ عبد الله بن المبارك (181هـ)، ذكره ابن أبي زمنين في كتابه السابق (197).
5 ـ محمد بن إدريس الشافعي (204هـ)، ذكره البيهقي في الاعتقاد (ص: 192).

ص -73- 6 ـ يوسف بن عدي (232هـ)، ذكره ابن أبي زمنين في كتابه السابق (196).
7 و8 ـ أبوزرعة (264هـ) وأبو حاتم (277هـ) الرازيان، ذكره عنهما اللاّلكائي في كتابه شرح أصول اعتقاد أهل السنة والجماعة (321).
9 ـ النووي (676هـ)، ذكره في شرحه على مسلم (15/148).
10 ـ ابن تيمية (728هـ)، ذكره في الوصية الكبرى (ص: 59 و60)، وفي منهاج السنة (8/413).
11 ـ الذهبي (748هـ)، ذكره في كتاب الكبائر (ص: 236).
وأمَّا ما عزاه إلى كتاب الاستيعاب لابن عبد البر من تفضيل عددٍ من الصحابة عليًّا على أبي بكر وعمر رضي الله عنهم، فلَم أقف على أسانيد عنهم بذلك، ولو ثبت شيءٌ من هذا فهو محمولٌ على مثل ما حصل لأبي جُحيفة رضي الله عنه قبل أن يَسمع من عليٍّ تفضيل أبي بكر وعمر عليه، حيث قال: "ولم أكن أرى أنَّ أحداً أفضل منه"، وقد مرَّ قريباً.
وأيضاً لو ثبت النقلُ عنهم فإنَّه لا يُقاوم ما ثبت في الأحاديث المرفوعة إلى النَّبيِّ صلى الله عليه وسلم والآثار الموقوفة على الصحابة، ومنهم عليّ رضي الله عنه، وهو مخالِف لِما نُقل من الإجماع في تفضيل الشيخين على عليٍّ رضي الله عن الجميع.

ص -74- وأمَّا ما زعمه من دلالة بعض الروايات على تفضيل عليٍّ رضي الله عنه على غيره فلَم يُبيِّن شيئاً من هذه الروايات، ولعلَّه يعنِي حديث سعد بن أبي وقاص رضي الله عنه أنَّ النَّبيَّ صلى الله عليه وسلم قال لعليٍّ رضي الله عنه: "أمَا ترضى أن تكون منِّي بمنزلة هارون من موسى، إلاَّ أنَّه لا نبيَّ بعدي"، وقد أشار إليه في كلامه الذي شكَّك فيه بأحقِّية أبي بكر بالخلافة، وقد مرَّ ذكرُه قريباً والجواب عنه، وهو يدلُّ على فضل عليٍّ رضي الله عنه، ولا يدلُّ على أفضليَّته على الخلفاء الثلاثة الذين قبله، رضي الله عن الجميع.
ومِمَّا تقدَّم من الأحاديث والآثار وحكايات الإجماع اتَّضح أنَّ الحقَّ هو تفضيل أبي بكر رضي الله عنه على غيره من الصحابة، ومن العجب أن يُشكِّك المالكي في أفضليَّة أبي بكر على غيره، مع أنَّ تفضيلَه على سائر الصحابة دلَّت عليه الأحاديث الصحيحة وحكاية الإجماع من عددٍ من العلماء، بل قد ثبت عن عليٍّ رضي الله عنه من رواية أربعة من التابعين أنَّ عليًّا رضي الله عنه يُفضِّلُ أبا بكر عليه، وواحد منها في صحيح البخاري، وفي بعضها تفضيله ـ أي علي ـ عمرَ عليه، بل لقد قال شيخ الإسلام ابن تيمية في الوصيَّة الكبرى (ص: 59 ـ 60): "وقد اتَّفق أهلُ السنَّة والجماعة على ما تواتر عن أمير المؤمنين علي بن أبي طالب رضي الله عنه أنَّه قال: خير هذه الأمة بعد نبيِّها أبو بكر، ثمَّ عمر، رضي الله عنهما".
وفي ترجمة عبد الرزاق بن همام في تهذيب الكمال للمزي قال أبو الأزهر أحمد بن الأزهر النيسابوري: سمعتُ عبد الرزاق يقول: "أفضِّل الشيخين بتفضيل عليٍّ إيَّاهما على نفسه، ولو لَم يُفضِّلهما ما فضَّلتُهما، كفى بي إزراءً أن أحبَّ عليًّا ثمَّ أخالف قولَه".
وفي زوائد فضائل الصحابة (126) عن عبد الله بن أحمد: قثنا سلمة ابن شَبيب أبو عبد الرحمن النيسابوري، قال: سمعتُ عبد الرزاق يقول: "والله! ما انشرح صدري قطُّ أن أُفضِّل عليًّا على أبي بكر وعمر، ورحمة الله على أبي بكر وعمر، ورحمة الله على عثمان، ورحمة الله على عليٍّ، ومَن لَم يحبَّهم فما هو بمؤمن، وإنَّ أوثقَ أعمالِنا حبُّنا إيَّاهم أجمعين، رضي الله عنهم أجمعين، ولا جعل لأحد منهم في أعناقنا تَبِعة، وحَشَرنا في زُمْرَتهم ومعهم، آمين رب العالمين!"، وسلمة بن شبيب ثقة من رجال مسلم.

ص -75- 12 ـ قدحه في خلافة عمر وعثمان رضي الله عنهما، والردُّ عليه
قد أورد المالكي في قراءته كلاماً كثيراً في خلافة عمر وعثمان رضي الله عنهما من (ص: 50) إلى (ص: 61)، اشتمل على تشكيكه وقدحه في خلافتهما رضي الله عنهما، ولن أشغل نفسي بتتبع ما فيه من قدح في خلافتهما رضي الله عنهما اكتفاء بما أوضحته من قدحه وتشكيكه في خلافة أبي بكر رضي الله عنه، ولا شكَّ أنَّ من سهُلَ عليه القدح والنيل من خلافة أبي بكر رضي الله عنه، فإنَّ حصولَ القدح والتشكيك في خلافة عمر وعثمان رضي الله عنهما يكون سهلاً عليه من باب أولى، ولكنِّي أشير إلى شيئين:
أحدهما: قوله في خلافة عمر رضي الله عنه (ص: 50 ـ 51): "وقبل وفاة أبي بكر الصديق كان قد أوصى بالخلافة لعمر رضي الله عنهما، فكانت هذه الوصيَّة أيضاً محلَّ اعتراض من بعض الصحابة الكبار، كعلي وطلحة وغيرهما؛ لغلظة عمر رضي الله عن الجميع، ولم يذكر لنا التاريخ شيئاً آخر غير الغلظة، لكن في ظنِّي أنَّ اعتراض من اعترض كان عنده توجس من مسألة الوصيَّة نفسها؛ إذ كيف يوصي الخليفة إلى أن يخلفه فلان دون مشورة من المسلمين!!".
أقول: إنَّ ظنَّه الذي ذكره ـ وهو لم يُسبَق إليه ـ هو من ظنِّ السوء.
الثاني: قوله في خلافة عثمان رضي الله عنه (ص: 53 ـ 54): "فأكثر عبد الرحمن ابن عوف استشارة الناس بعد تعادل كفَّتي علي وعثمان، وكان من حسن حظِّ عثمان وسوء حظِّ عليٍّ أنَّه كان بالمدينة يومها أمراء الأمصار وأجنادهم قدموا للحجِّ، وكان هؤلاء فيمن استشارهم عبد الرحمن بن عوف، ولا ريب أنَّ معظمَ هؤلاء يفضِّل سياسة عثمان المتسامحة على سياسة علي الصارمة، فكان أكثر الناس يومئذ على اختيار عثمان، ومع ذلك كأنَّ عبد الرحمن بن عوف أدرك هذا وخشي إن تولَّى عثمان أن يحمل بني أميَّة على رقاب الناس؛ لما يعرفه من لين عثمان وكرمه وحبِّه لقومه بني أمية، فذهب ابن عوف إلى اشتراط شرط آخر إضافة لشرط العلم بالكتاب والسنة، وهو العمل بسيرة الشيخين أبي بكر وعمر، وكأنَّ عبد الرحمن بن

ص -76- عوف يريد من هذا الشرط أن يتذكَّر الوالي الجديد سيرةَ أبي بكر وعمر اللَّذين لم يوليا أحداً من أقاربهما، فكأنًَّه يريد إبراء ذمَّته بأخذ هذا العهد، فكان من حسن حظ عثمان أيضاً أنَّ عليًّا لن يوافق على هذا الشرط؛ إذ كان يرى فيه تقييداً لسياسة الوالي الجديد، وإلزاماً له بأمر غير ملزم شرعاً، فلذلك عاهد علي عبد الرحمن بن عوف على العمل بالكتاب والسنَّة فقط، أمَّا اشتراط سنَّة الشيخين فلم ير له مستنداً شرعيًّا، وكان علي عالماً من علماء الصحابة معتزًّا بعلمه وفقهه لا يُقلِّد أحداً، وكان يخطِّئ عمر في كثير من القضايا والأحكام، ويناقشه ويردُّ عليه، فيرجع عمر إلى رأيه وفتاواه، ويقول: (لولا علي لهلك عمر)، فكأنَّ عليًّا يقول: (كيف ألتزم سيرة من كنت أعلم منه، وكان يستفيد من مشورتي ويرجع لعلمي؟!).
إضافة لما في هذا الشرط من تقييد للاجتهاد، لكن عثمان بن عفان وافق على الشرط دون تردد، معاهداً عبد الرحمن بن عوف على العمل بكتاب الله وسنة رسوله وسيرة الشيخين، فلم يكن أمام عبد الرحمن بن عوف بُدٌّ من بيعته، وبايع علي لعثمان مع المبايعين، لكن لم يكن راضيا عن هذه الطريقة أيضاً لوجود شرط غير شرعي كان سبباً في رفضه البيعة لنفسه!!!".
وتعليقاً على كلامه هذا أقول:
1 ـ اشتمل هذا الكلام على ألوان من سوء الظنِّ في عثمان وعلي وعبد الرحمن بن عوف وغيرهم من الصحابة، رضوان الله عليهم أجمعين.

ص -77- 2 ـ لا ينتهي عجب المتعجب من إطلاق المالكي جملة: "وكان من حسن حظِّ عثمان وسوء حظ علي"، فإنَّ كلاًّ من عثمان وعلي رضي الله عنهما ذو حظٍّ عظيم في الدنيا والآخرة، ولم أرَ مثل هذا التعبير ولم أسمع به قبل وقوفي على هذا الكلام للمالكي، ومن سوء ظنِّ المالكي بهما رضي الله عنهما تصوره أنَّ رغبةَ كلٍّ منهما بالولاية كان لحظِّ نفسه، ولم تكن رغبتهما ورغبة غيرهما من الصحابة في الولاية ـ إن وُجدت هذه الرغبة ـ إلاَّ للعمل للإسلام ورفع رايته وإقامة الشرع، ولهذا لَمَّا قال رسول الله صلى الله عليه وسلم عام خيبر: "لأعطينَّ الرايةَ غداً رجلاً يحبُّ الله ورسولَه ويُحبُّه اللهُ ورسولُه، يفتح الله على يديه" بات الناسُ يدوكون ليلتَهم أيّهم يُعطاها، وقال عمر رضي الله عنه: "ما أحببتُ الإمارةَ إلاَّ يومئذ". فلمَّا أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلُّهم يرجو أن يُعطاها، رواه البخاري (3701)، ومسلم (2406) من حديث سهل بن سعد رضي الله عنه.
وفي صحيح مسلم (2405) عن أبي هريرة قال: قال عمر بن الخطاب: "ما أحببتُ الإمارةَ إلاَّ يومئذ، قال: فتساورت لها رجاء أن أُدعى لها".
3 ـ ما زعمه من اشتراط عبد الرحمن على عثمان وعلي رضي الله عنهم أن يلتزم الخليفة سيرة أبي بكر وعمر رضي الله عنهما وقبول عثمان الشرط بلا تردد، وامتناع علي من ذلك، هو من سوء ظنِّه، ولم تكن سيرة الشيخين ـ إن صحَّ الاشتراط ـ مخالفةً لسنَّة الرسول صلى الله عليه وسلم، وقد قال صلى الله عليه وسلم: "فعليكم بسُنَّتي وسنَّة الخلفاء الراشدين المهديين من بعدي"، وقال صلى الله عليه وسلم: "اقتدوا باللَّذيْن من بعدي أبي بكر وعمر"، انظر: السلسلة الصحيحة للشيخ الألباني (1233)، بل قد جاء عن علي رضي الله عنه أنَّه قال: "قُبض رسول الله

ص -78- صلى الله عليه وسلم على خير ما عليه نبيٌّ من الأنبياء، قال: ثم استُخلف أبو بكر فعمل بعمل رسول الله صلى الله عليه وسلم وبسنَّته، ثم قُبض أبو بكر على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمَّة بعد نبيِّها، ثم استُخلف عمر فعمل بعملهما وسنَّتهما، ثم قُبض على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمَّة بعد نبيِّها وبعد أبي بكر" أخرجه ابن أبي شيبة (7/434) (رقم: 7053) عن ابن نمير، عن عبد الملك بن سلع، عن عبد خير، عن علي، ورجال هذا الإسناد محتجٌّ بهم، فعبد خير وعبد الله بن نمير ثقتان، وعبد الملك بن سلع صدوق.
وفي صحيح البخاري (3685) عن ابن عباس قال: "وُضع عمر على سريره، فتكنَّفه الناس يدعون ويُصلون قبل أن يُرفع وأنا فيهم، فلَم يَرُعْنِي إلاَّ رجل آخذ منكبي، فإذا علي بن أبي طالب، فترحَّم على عمر، وقال: ما خلفت أحداً أحب إليَّ أن ألقى الله بمثل عمله منك، وايم الله! إن كنتُ لأظنُّ أن يجعلك الله مع صاحبَيك، وحسبت أنِّي كثيراً أسمع النَّبيَّ صلى الله عليه وسلم يقول: ذهبت أنا وأبو بكر وعمر، ودخلت أنا وأبو بكر وعمر، وخرجت أنا وأبو بكر وعمر".

13 ـ اختياره المزعوم للمذهب الحنبلي لنقده في العقيدة والردُّ عليه
ذكر عنواناً (ص: 102)"نقد المذهب الحنبلي في العقيدة"، وقال فيه: " وبما أنَّ كلَّ فرقة من الفرق تركز على نقد الطوائف الأخرى وتنسى نفسَها مع ما في هذا من تزكية للنفس وظلم للآخرين وجهل بالإنصاف، وبما أنَّني لم أجد إلى الآن داخل الفرق الإسلامية من يهتمُّ بالنَّقد الداخلي إلاَّ بعض الأفراد الذين يُخرجون بعض هذا النَّقد على استحياء وحذَر، وبما أنَّ تركيز

ص -79- وتوسع الناقدين والباحثين في نقد المذاهب العقدية والفقهية التي ينتمون إليها له جوانب إيجابية تتمثَّل في تخفيف التعصب وتصحيح الأخطاء ومد جسور من التفهم لكثير من الإشكالات والعمل على حلِّها، فإنَّني سأنقد بعضَ الأمور التي أدخلناها نحن الحنابلة في العقيدة السلفية وهي أبعدُ ما تكون عمَّا يجب أن يعتقدَه المسلم.
إذن للأسباب السابقة سأحاول هنا أن أخالف القاعدة بالتركيز على النقد الذاتي لكثير من المسائل والتجاوزات الموجودة داخل المذهب الذي أنتمي إليه بل وينتمي إليه معظمنا في هذا الوطن وفي بعض بلدان العالم الإسلامي، والانتماء لا يعني التقليد، ألا وهو المذهب الحنبلي في العقيدة، وتركيزي على نقد عقائد الحنابلة له أكثر من فائدة:
1 ـ المشاركة في تصحيح أخطاء المذهب ونقد الغلو.
2 ـ عدم مجاراة الآخرين في التركيز على الفرق الأخرى.
3 ـ إحياء النقد الذاتي.
4 ـ تعلم وتعليم الإنصاف.
فلذلك أقول: ما أضاع المسلمين إلاَّ نسيان كلِّ فرقة لنفسها وتركيزها على الفرق الأخرى، ولو نظرت كلُّ فرقة لعقائدها ومَحَّصتها لاتفق المسلمون في كثير من الأمور (ورحم الله من اشتغل بعيوب نفسه).
وقد احتوت كتب العقائد ـ ومن أبرزها كتب عقائد الحنابلة ـ على كثير من العيوب الكبيرة التي لا تزال تفتك بالأمَّة ولعلَّ من أبرزها:
التكفير، والظلم، والغلو في المشايخ، والشتم، والكذب، والقسوة في المعاملة، والذم بالمحاسن، والأثر السيِّء في الجرح والتعديل، والتجسيم الصريح، أو التأويل الباطل، وإرهاب المتسائلين، وتفضيل الكفار على

ص -80- المسلمين، وتفضيل الفَسقة والظلمة على الصالحين، والمغالطة، والانتصار بالأساطير والأحلام، وتجويز قتل الخصوم، والإسرائيليات، والتناقض، والتقول على الخصوم، وزرع الكراهية الشديدة مع عدم معرفة حق المسلم، والأثر السيِّء على العلاقات الاجتماعية، واستثارة العامة والغوغاء، والتزهيد من العودة للقرآن الكريم، مع المبالغة في نشر أقوال العلماء الشاذة، مع انتشار عقائد ردود الأفعال (كالنَّصب وذم العقل)، وجود القواعد المعلقة التي يطلقها بعضهم، والتركيز على الجزئيات وترك الأصول، وإطلاق دعاوى الإجماع، وإطلاق دعاوى الاتفاق مع الكتاب والسنة والصحابة، وتعميم معتقد البعض أو بعض الأفراد على جميع المسلمين، مع إرجاع أصول المخالفين كل فرقة أصول الفرقة الأخرى لأصول غير مسلمة يهودية أو نصرانية أو مجوسية، وغير ذلك من الأمراض التي نعلِّمها أبناءنا في المدارس والجامعات، فيخرجون فاقدين لأهليَّة التفكير الصحيح، وجاهلين أبرز أسس العدل والإنصاف، ثم نستغرب بعد هذا كلِّه لماذا هذا التوتر في المجتمع المسلم!! وهذا التباغض والتباعد بين المسلمين".
ويُجاب عن ذلك بما يلي:
1 ـ اختار المذهب الحنبلي لنقده في العقيدة لكونه ـ بزعمه ـ حنبليًّا، وأنَّ نقدَه من قبيل النَّقد الذاتي، قال: "فإنَّني سأنقد بعضَ الأمور التي أدخلناها نحن الحنابلة في العقيدة وهي أبعدُ ما تكون عمَّا يجب أن يعتقدَه المسلم"، والواقع الذي لا شكَّ فيه أنَّ أهلَ السنة ـ ومنهم الحنابلة ـ بريئون منه، ودخوله المزعوم في الحنابلة هو من قبيل التمويه والتلبيس للوصول إلى الطعن في عقيدة أهل السنَّة والجماعة؛ بزعمه أنَّ الناقدَ واحدٌ منهم، وحقيقة حاله أنَّه مندسٌّ فيهم، وهو أجنبيٌّ منهم، وأوضحُ مثال لدخوله المزعوم في

ص -81- الحنابلة دخول ذئب في مجموعة من الغنم، لا يُتصوَّر من دخوله فيها إلاَّ قصد القضاء عليها وإتلافها.
وواضحٌ أنَّ قدحَه في معتقد أهل السنةَّ والجماعة عموماً، وإنَّما خصَّ الحنابلةَ؛ لأنَّ الحنابلةَ لهم جهودٌ كبيرة في تقرير عقيدة السلف ومقاومة أهل البدع والردِّ عليهم في مختلف العصور، بل إنَّ الإمام أحمد نفسَه قد ردَّ على أهل البدع، ومِمَّا ألَّف في ذلك كتاب الرد على الجهمية والزنادقة، قال في أوله: "الحمد لله الذي جعل في كلِّ زمان فترة من الرسل بقايا من أهل العلم، يدْعونَ من ضلَّ إلى الهدى، ويصبرون منهم على الأذى، يُحيون بكتاب الله الموتى، ويُبَصرون بنور الله أهلَ العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضالٍّ تائه قد هدوه، فما أحسن أثرهم على الناس، وأقبح أثر الناس عليهم، ينفون عن كتاب الله تحريف الغالين وانتحال المبطلين وتأويل الجاهلين، الذين عقدوا ألوية البدعة وأطلقوا عقال الفتنة، فهم مختلفون في الكتاب، مخالفون للكتاب، مجمعون على مفارقة الكتاب، يقولون على الله وفي الله وفي كتاب الله بغير علم، يتكلَّمون بالمتشابه من الكلام، ويخدعون جهال الناس بما يشبهون عليهم، فنعوذ بالله من فتن المضلِّين".
وكذلك أهل السنَّة من غير الحنابلة لهم جهود كبيرة في تقرير العقيدة والردِّ على أهل البدع، كما لا يخفى على مَن له عناية واهتمام بكتب العقيدة عند أهل السُّنَّة والجماعة.
2 ـ اشتمل كلام المالكي على أنَّه لم يُسبق بجرأة ووقاحة إلى النقد الذاتي المزعوم، فقال: "وبما أنَّني لم أجد إلى الآن داخل الفرق الإسلامية من يهتمُّ بالنَّقد الداخلي إلاَّ بعض الأفراد الذين يُخرجون بعض هذا النَّقد على استحياء وحذَر!!"، وقال: "سأحاول هنا أن أخالف القاعدة بالتركيز على

ص -82- النقد الذاتي لكثير من المسائل والتجاوزات الموجودة داخل المذهب الذي أنتمي إليه وينتمي إليه معظمنا في هذا الوطن وفي بعض بلدان العالم الإسلامي، والانتماء لا يعني التقليد، ألا وهو المذهب الحنبلي في العقيدة، وتركيزي على نقد عقائد الحنابلة له أكثر من فائدة:
1 ـ المشاركة في تصحيح أخطاء المذهب ونقد الغلو.
2 ـ عدم مجاراة الآخرين في التركيز على الفرق الأخرى.
3 ـ إحياء النقد الذاتي.
4 ـ تعلم وتعليم الإنصاف".
أقول: إنَّ سَبْقَه إلى النَّقد الذاتي المزعوم يدل على مدى حقده على أهل السُّنَّة والجماعة السائرين على نهج الصحابة وتابعيهم بإحسان، وأمَّا الفوائد التي ذكرها للنقد الذاتي المزعوم، فالثالثة منها وهي"إحياء النقد الذاتي!"، معناها أنَّه السابق إلى بعث هذا النَّقد من مرقده، وأمَّا الأولى وهي"المشاركة في تصحيح أخطاء المذهب ونقد الغلو"، فليس مشاركاً في ذلك، بل هو سابقٌ إليه، وأمَّا الثانية منها وهي"عدم مجاراة الآخرين في التركيز على الفرق الأخرى"، فإنَّها تدلُّ على أنَّه في الوقت الذي يُتعب نفسَه في العيب والثلب لأهل السنَّة وحدهم يكون حظُّ فرق الضلال منه السلامة والعافية، وأمَّا الرابعة وهي"تعلم وتعليم الإنصاف"، فما أبعدَه عن الإنصاف، وفاقد الشيء لا يُعطيه، والجاهل لا يعلِّم غيرَه، وكيف يكون منصفاً من يعطفُ على أهل البدع والضلال على كثرة فرقهم، ويخصُّ بحقده وأذاه أهل السُّنَّة والجماعة، ومن لم يظفر أصحابُ رسول الله صلى الله عليه وسلم منه بالإنصاف، فمن باب أولى أن لا يظفر به غيرُهم، والمالكي سليطُ اللسان سيال القلم في النَّيل من أصحاب رسول الله صلى الله عليه وسلم، وكلِّ مَن سار على طريقتهم إلى زماننا هذا، وكتابه السيِّء في الصحابة أوضح شاهد على حقده على الصحابة، وكتابه

الذي نردُّ عليه وهو"قراءة في كتب العقائد" أوضحُ شاهد على حقده على أهل السُّنَّة والجماعة في مختلف العصور.
3 ـ قوله: "وقد احتوت كتب العقائد ـ ومن أبرزها كتب عقائد الحنابلة ـ على كثير من العيوب الكبيرة التي لا تزال تفتك بالأمَّة، ولعلَّ من أبرزها" ثم ذكر ثلاثين نقيصة، هي كلُّ الذي انقدح في ذهنه فرماهم بها، ولو انقدح في ذهنه أكثرُ من ذلك لَم يبخل به عليهم؛ لأنَّ الحقدَ على أهل السُّنَّة والجماعة قد شوى قلبَه، ومن يكون حالُه كذلك فلا سبيل له إلى الإنصاف، ولا سبيل للإنصاف إليه، وهذه النقائص المزعومة التي رمى بها أهل السُّنَّة سيُفرِد كثيراً منها بالكلام، وسأردُّ عليه فيها.

ص -83- 14 ـ قدحه في أحاديث صحيحة بعضها في الصحيحين والردُّ عليه
المالكي من أهل الأهواء والبدع الذين يخوضون في السنن حسب أهوائهم، فتراه يقدح في أحاديث صحيحة ولو كانت في الصحيحين أو أحدهما تبعاً لهواه، وليس ذلك بغريب على مَن زعم أنَّ السنَّة مختلفٌ في ثبوتها، فمن سهُلَ عليه الطعن في ثبوت السنَّة من أصلها سهُل عليه الطعنُ في أحاديث صحيحة لا تتَّفق مع هواه، وسيأتي ذكر نص كلامه في التشكيك في ثبوت السنَّة، وهذه نماذج من الأحاديث الصحيحة التي طعن في ثبوتها:
الأول: حديث أبي بكرة رضي الله عنه، أخرجه البخاري (2704) أنَّ النَّبيَّ صلى الله عليه وسلم قال: "إنَّ ابني هذا سيِّد، ولعل الله أن يُصلح به بين فئتين عظيمتَين من المسلمين".

زعم المالكي أنَّه مختلفٌ فيه بين الوصل والإرسال، وزعم أنَّ المراد من الصلح الإبقاء على مُحبِّي أهل البيت لئلاَّ تفنيهم الحرب، قال في (ص: 72 ـ 73): "فلا ريبَ أنَّ عليًّا هو الأصوب (يعني في قتاله لأهل الشام)؛ لكثرة الأدلة الشرعية والعقلية التي معه، بعكس الحسن؛ إذ ليس معه إلاَّ حديث واحد مختلفٌ فيه بين الوصل والإرسال، وهو حديث (ابني هذا سيد، ولعل الله أن يصلح به بين طائفتين عظيمتين...")، وقال في (ص: 74): "أمَّا العثمانية ومنهم علماء الشام فهم يُثنون كثيراً على صلح الحسن، ليس حبًّا في الحسن، وإنَّما للطعن في حرب علي للبغاة، ويُردِّدون كثيراً حديث (ابني هذا سيد، ولعل الله أن يصلح به...)، ويُهملون حديث عمار (تقتله الفئة الباغية)، مع أنَّ حديث صلح الحسن آحاد، ومختلف في وصله وإرساله، كما ذكر الدارقطني في العلل، بينما حديث عمار متواتر ومتفقٌ على صحَّته، ثم لا يُثنون على الصلح حبًّا لهذا الحديث، ولو كان الأمر حبًّا للأحاديث فحديث عمار أولَى بالمحبَّة؛ للاتفاق على صحَّته ولصراحة دلالته، بعكس حديث صلح الحسن، كما لا يُثنون على الصلح حبًّا في حقن الدماء ولا مراعاة لمصلحة الأمة كما يزعمون!!".
وأمَّا زعمه أنَّ الصلحَ إنَّما هو للإبقاء على مُحبِّي أهل البيت من التعرض للقتل، فقد قال في (ص: 71): "فكان الحسن بن علي بين أمرين: إمَّا أن يستعين بهذه القلَّة من المخلصين ضد هذه الجموع الكبيرة، وإمَّا أن يلجأ لمصالحة معاوية، فكان هذا الاختيار الأخير هو الذي ترجَّح عند الحسن لحفظ البقيَّة الباقية من محبِّي الإمام علي وأهل البيت؛ لعلهم ينشرون علومهم وسيرتهم، وكان اللجوء للخيار الأول (محاربة معاوية) يعني ـ إلى حدٍّ كبير ـ القضاء على كلِّ من يذكر الإمام علي بخير من أهل العراق، وبهذا

ص -84- يضيع فضل وآثار (الثقل الثاني) بعد كتاب الله!!".
وأجيب عن ذلك بما يلي:
1 ـ حديث صلح الحسن حديثٌ ثابت أخرجه البخاري وغيره من الأئمة، ولو كان من الآحاد فهو معتبَر؛ لأنَّ أحاديث الآحاد عند أهل السنَّة حجَّة في العقائد وغيرها، وقد حكى ابن عبد البر في الاستيعاب في ترجمة الحسن رضي الله عنه روايته عن جماعة من الصحابة، وأنَّه متواتر، فقال: "وتواترت الآثار الصحاح عن النَّبيِّ عليه الصلاة والسلام أنَّه قال في الحسن بن علي: "إنَّ ابني هذا سيِّدٌ، وعسى الله أن يبقيه حتى يصلح به بين فئتين عظيمتين من المسلمين" رواه جماعةٌ من الصحابة".
وأمَّا ما زعمه بأنَّه مختلَفٌ فيه بين الوصل والإرسال، فإنَّ الحديث قد أخرجه البخاري (2704)، و(7109) بإسناد متصل من رواية الحسن البصري، عن أبي بكرة، وفيه تصريحُ الحسن بسماعه من أبي بكرة رضي الله عنه، وفيه قول الحسن: "ولقد سمعتُ أبا بكرة يقول: رأيت رسول الله صلى الله عليه وسلم على المنبر والحسن بن علي إلى جنبه، وهو يُقبل على الناس مرة، وعليه أخرى، ويقول: إنَّ ابني هذا سيد..." الحديث.
وقال البخاري عقب سياق الحديث: "قال لي علي بن عبد الله (يعني ابن المديني): إنَّما ثبت لنا سماعُ الحسن من أبي بكرة بهذا الحديث".
وما زعمه من ذكر الاختلاف بين وصل الحديث وإرساله في علل الدارقطني، فإنَّ الدارقطني قد أثبت الحديث ولم يُعلَّه، وإنَّما أعلَّ طريقاً واحدة مخالفة للطريق الثابتة، ففي العلل للدارقطني (7/161): "وسُئل عن حديث الحسن عن أبي بكرة قال رسول الله صلى الله عليه وسلم: "ابني هذا سيد، وعسى الله

ص -85- أن يصلح به بين فئتين عظيميتن من المسلمين" الحديث، فقال: حدَّث به أحمد ابن عبد الصمد النهرواني، وهو مشهور لا بأس به، عن ابن عيينة، عن أيوب، عن الحسن، ووهم فيه، وإنَّما رواه ابن عيينة، عن أبي موسى إسرائيل، عن الحسن، عن أبي بكرة، وكذلك رواه يونس ومنصور وعمرو بن عبيد، عن الحسن، وهو الثابت".
قال ابن حجر في لسان الميزان (1/214): "وقد ذكر الدارقطني في العلل أنَّه (يعني أحمد بن عبد الصمد النهرواني) وهم في إسناد حديث مع أنَّه مشهور لا بأس به، والإسناد المذكور مِمَّا رواه عن ابن عيينة، عن أيوب، عن الحسن، عن أبي بكرة حديث (ابني سيد)، والمحفوظ عن ابن عيينة، عن إسرائيل أبي موسى، عن الحسن، عن أبي بكرة، كذلك أخرجه البخاري".
وبهذا يتبيَّن أنَّ الدارقطني لم يذكر اختلافاً بين وصل الحديث وإرساله، فهو متَّصل غير مرسل، وإنَّما ذكر طريقاً خالف فيها أحمد بن عبد الصمد غيرَه من الثقات، فذكر في الطريق المعلَّة أيوب بدلاً من إسرائيل الذي جاء في الطرق المحفوظة الثابتة، وهذا الذي وقع فيه المالكي من التخبط نتيجة حتمية لدخول الإنسان فيما لا يتقنه وليس من أهله.
وقد ذكر المالكي تحت عنوان"صلح الحسن وآثاره" الحديثَ في موضعين، ولم يكمله إلى آخره، مع أنَّه مختصر، وقد وصف النَّبيُّ صلى الله عليه وسلم فيه الطائفتين العظيمتين بأنَّهما من المسلمين، وهو وصفٌ يُعجبُ كلّ مسلم ناصح للمسلمين، وقد قال سفيان بن عيينة: "قوله (من المسلمين) يعجبنا جدًّا"، قال الحافظ في الفتح (13/66): "وفي هذه القصة من الفوائد عَلمٌ من أعلام النبوة، ومنقبة للحسن بن علي؛ فإنَّه ترك المُلكَ لا لقلَّة، ولا لذِلَّة، ولا لعلَّة، بل لرغبته فيما عند الله، لِمَا رآه من حقن دماء المسلمين، فراعى

ص -87- أمر الدِّين ومصلحة الأمة، وفيها ردٌّ على الخوارج الذي كانوا يكفِّرون عليًّا ومن معه، ومعاوية ومن معه، بشهادة النَّبيِّ صلى الله عليه وسلم للطائفتين بأنَّهم من المسلمين، ومن ثَمَّ كان سفيان بن عيينة يقول عقب هذا الحديث: قوله: (من المسلمين) يعجبنا جدًّا، أخرجه يعقوب بن سفيان في تاريخه عن الحميدي وسعيد بن منصور عنه".
2 ـ وأما زعمه أنَّ صلحَ الحسن إنَّما هو للإبقاء على محبِّي أهل البيت، فإنَّ الحديث واضحٌ في أنَّ الفائدةَ من الصلح تعود للفئتين العظيمتين من المسلمين، ولم يكن صلح الحسن لقلَّة من معه، بل لحقن الدماء من الجانبين وجمع كلمة المسلمين، وقد مرَّ قريباً في كلام الحافظ ابن حجر أنَّ ذلك لم يكن لقلَّة ولا لذلَّة ولا لعلَّة، بل لرغبته فيما عند الله، لِمَا رآه من حقن دماء المسلمين، فراعى أمر الدِّين ومصلحة الأمَّة، ومِمَّا يدلُّ على كثرة الجيش الذي كان مع الحسن رضي الله عنه ما جاء في صحيح البخاري (2704) أنَّ الحسن البصري قال: "استقبل ـ والله! ـ الحسنُ بنُ علي معاويةَ بكتائب أمثال الجبال".
وأهل السنَّة والجماعة يتولَّون أهلَ بيت الرسول صلى الله عليه وسلم ويعرفون لهم فضلَهم، ولا يغلون بأحد منهم، وقد حُفظت سنَّة رسول الله صلى الله عليه وسلم على أيدي أصحاب رسول الله صلى الله عليه وسلم ومَن تبعهم بإحسان، مشتملة على ما يتعلَّق بأهل البيت وغير أهل البيت، وكُتُبُ أهل السنَّة حافلةٌ ببيان منزلة أهل البيت، كل أهل البيت، دون اقتصار على بعضهم ومعاداة للآخرين منهم، كما هو شأن أهل البدع، أمَّا ما اشتملت عليه كتب الرافضة من غلوٍّ في بعض أهل البيت، فإنَّ حفظَ ذلك جنايةٌ على أهل البيت، وهم بُرآءُ من الغالين فيهم وغلُوِّهم.

ص -88- الثاني: حديث: "تركتُ فيكم ما إن اعتصمتم به فلن تضلُّوا أبداً: كتاب الله وسُنَّة نبيِّه صلى الله عليه وسلم"، قدح المالكيُّ في حديث الاعتصام بالكتاب والسنَّة، فقال في (ص: 71 ـ حاشية): "الحديث (تركتُ فيكم ثقلين لن تضلُّوا ما تَمسَّكتم بهما: كتاب الله وعترتي أهل بيتي)، حديث صحيح، بل عدَّه بعضُ العلماء متواتراً، وأصله في صحيح مسلم، وقد عارضه بعض جهلة أهل السنَّة بحديث: (... كتاب الله وسنَّتي)، وهو حديث ضعيفٌ عند محقِّقي أهل السنَّّة، مع أنَّه يُمكن الجمع بينهما!!".
ويُجاب عن ذلك: بأنَّ الحديث صحيحٌ ثابتٌ عن رسول الله صلى الله عليه وسلم، فقد رواه الحاكم في مستدركه (1/93) عن ابن عباس أنَّ رسول الله صلى الله عليه وسلم خطب الناسَ في حجَّة الوداع، فقال: "قد يئس الشيطان بأن يُعبد بأرضكم، ولكنَّه رضي بأن يُطاع فيما سوى ذلك مِمَّا تحاقرون من أعمالكم، فاحذروا! يا أيُّها الناس! إنِّي قد تركتُ فيكم ما إن اعتصمتم به فلن تضلُّوا أبداً: كتاب الله وسنَّة نبيِّه صلى الله عليه وسلم" الحديث، ثم قال الحاكم: "قد احتج البخاري بأحاديث عكرمة، واحتجَّ مسلم بأبي أويس، وسائر رواته متفق عليهم، وهذا الحديث لخطبة النَّبيِّ صلى الله عليه وسلم متفقٌ على إخراجه في الصحيح: "يا أيُّها الناس! إنِّي قد تركتُ فيكم ما لن تضلُّوا بعده إن اعتصمتم به: كتاب الله وأنتم مسؤولون عنِّي فما أنتم قائلون؟" وذِكرُ الاعتصام بالسنَّة في هذه الخطبة غريب ويحتاج إليه، وقد وجدتُ له شاهداً من حديث أبي هريرة"، ثم ساق بإسناده عنه قال: قال رسول الله صلى الله عليه وسلم: "إنِّي قد تركتُ فيكم شيئين لن تضلُّوا بعدهما: كتاب الله وسُنَّتي، ولن يتفرَّقا حتى يرِدا عليَّ الحوض".
وأصل الحديث في الصحيح الذي أشار إليه الحاكم هو ما جاء في حديث جابر الطويل في صفة حجَّة النَّبيِّ صلى الله عليه وسلم في صحيح مسلم (1218)، وفيه:

ص -89- "وقد تركت فيكم ما لن تضلُّوا بعده إن اعتصمتم به: كتاب الله، وأنتم تسألون عنِّي، فما أنتم قائلون؟ قالوا: نشهد أنَّك قد بلَّغت وأدَّيتَ ونصحتَ، فقال بإصبعه السبابة يرفعها إلى السماء وينكتها إلى الناس: اللَّهمَّ اشهد! اللَّهمَّ اشهد! ثلاث مرَّات".
 فالحديث صحيح، فكيف يزعم بأنَّه ضعيف، وكما أنَّه ثابتٌ من حيث الإسناد فأيُّ غرابة فيه من حيث المتن، والله عزَّ وجلَّ يقول: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ}، وقال: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ}، وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ؟! وليس بأيدي المسلمين إلاَّ التمسك بكتاب الله وسنَّة رسوله صلى الله عليه وسلم، وقال صلى الله عليه وسلم: "لقد تركتكم على مثل البيضاء، ليلها كنهارها، لا يزيغ عنها إلاَّ هالك" حديث صحيح، رواه ابن أبي عاصم في السنة (48) عن العرباض بن سارية رضي الله عنه، ورواه أيضاً من حديث أبي الدرداء رضي الله عنه (47).
والذي ترك الناسَ عليه كتاب الله وسنَّة رسوله صلى الله عليه وسلم.
وأمَّا حديث ذِكر عترته أهل بيته صلى الله عليه وسلم مع الكتاب فلا يُنافي حديث ذكر الكتاب والسنَّة؛ لأنَّ أهلَ بيت الرسول صلى الله عليه وسلم عند أهل السنَّة والجماعة هم زوجاته وكلُّ مسلم ومسلمة من نسل عبد المطلب بن هاشم، وهم الذين لا تحلُّ لهم الصدقة، وإنَّما خصَّ أهل البيت لاطلاعهم على كثير من أموره صلى الله عليه وسلم، ولهذا فأمُّ المؤمنين عائشة رضي الله عنها روت الكثيرَ من حديث رسول الله صلى الله عليه وسلم في الأمور المتعلِّقة ببيته وغيرها، وكذا ابن عمِّه عبد الله بن عباس رضي الله عنهما قد روى الكثير من سنَّة رسول الله صلى الله عليه وسلم، وكذا غيرهم من أهل البيت وغير أهل البيت رووا سنَّة رسول الله صلى الله عليه وسلم، وأهل السنَّة يُعوِّلون على الكتاب وكلِّ ما صحَّت به السنَّة عن رسول الله صلى الله عليه وسلم، سواء جاءت عن أهل

ص -90- البيت أو غيرهم، وأمَّا بعض أهل الأهواء والبدع فهم يقصرون أهل البيت على علي وفاطمة رضي الله عنهما وأولادهما، ومِن هؤلاء المالكي الذي يغلو في علي وبعض أولاده، ويجفو في غيرهم من أهل البيت، ومن ذلك زعمه أنَّ العباس بن عبد المطلب وابنه عبد الله رضي الله عنهما ليسَا من أصحاب رسول الله صلى الله عليه وسلم، وأنَّ صحبتَهما كصحبة المنافقين والكفار، وهو قولٌ أحدثه في القرن الخامس عشر ولم يسبقه إليه أحد طيلة القرون الماضية، وقد ذكرتُ كلامه في ذلك ورددتُ عليه في كتاب الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي.
الثالث: الحديث الذي أخرجه البخاري في تحريق علي زنادقة، قال المالكي في (ص: 80 ـ حاشية): "قصة تحريق علي لهؤلاء غير صحيحة، وإنَّما الذي في صحيح البخاري أنَّ عليًّا حرَّق مرتدِّين، وفي لفظ (زنادقة)، وليس في ذلك تصريح أو دلالة على السبئية كما يزعم البعض، ومع هذا أيضاً نجد الروايات في البخاري في موضوع التحريق مدارها على عكرمة مولى ابن عباس، وهو متَّهمٌ برأي الخوارج المنحرفين عن علي، وقد اختلف فيه أهل الجرح والتعديل، ثم لم يُتابَع على رواية هذا الحدَث الكبير إلاَّ من طريق ضعيفة عند أبي طاهر المخلص مع الاختلاف الكبير في السياق!!".
وأجيب عن ذلك: بأنَّ قصةَ التحريق رواها البخاري في صحيحه في موضعين، الأول (3017) عن عكرمة: "أنَّ عليًّا رضي الله عنه حرَّق قوماً، فبلغ ابن عباس فقال: لو كنتُ أنا لم أحرِّقهم؛ لأنَّ النَّبيَّ صلى الله عليه وسلم قال: لا تُعذِّبوا بعذاب الله، ولَقَتَلتُهم كما قال النَّبيُّ صلى الله عليه وسلم: مَن بدَّل دينَه فاقتلوه".
 الثاني (6922) عن عكرمة قال: "أُتي عليٌّ رضي الله عنه بزنادقة فأحرقهم، فبلغ ذلك ابن عباس فقال: لو كنت أنا لم أحرِّقهم؛ لنهي رسول الله صلى الله عليه وسلم: لا

ص -91- تعذِّبوا بعذاب الله، ولَقتَلتُهم؛ لقول رسول الله صلى الله عليه وسلم: مَن بدَّل دينه فاقتلوه".
فالحديث صحيح ثابتٌ عند الإمام البخاري، وقد ذكر الحافظ ابن حجر في مقدمة الفتح الأحاديث التي انتقدها عليه بعضُ النُّقَّاد، وأجاب عن الانتقاد، وليس منها هذا الحديث الذي طعن فيه المالكيُّ من أجل عكرمة مولى ابن عباس، وقد ذكر الحافظ ابن حجر في التقريب أنَّه لم يثبت عنه بدعة، وقال في مقدِّمة الفتح (ص: 425): "فأمَّا البدعة، فإن ثبتت عليه فلا تضرُّ حديثَه؛ لأنَّه لم يكن داعيةً مع أنَّها لم تثبت عليه"، وذكر أيضاً أنَّ جماعةً من الأئمَّة صنَّفوا في الذَّبِّ عنه، منهم أبو جعفر بن جرير الطبري ومحمد بن نصر المروزي وأبو عبد الله بن منده وأبو حاتم بن حبان وأبو عمر بن عبد البر.
وأمَّا طريق أبي طاهر المخلص التي زعم أنَّها ضعيفة فقد حسَّنها الحافظ في الفتح (12/270)، فقال: "وزعم أبو المظفر الإسفراييني في الملل والنحل أنَّ الذين أحرقهم علي طائفةٌ من الروافض ادَّعوا فيه الإلهية، وهم السبائية، وكان كبيرُهم عبد الله بن سبأ يهوديًّا ثم أظهر الإسلام وابتدع هذه المقالة، وهذا يمكن أن يكون أصله ما رويناه في الجزء الثالث من حديث أبي طاهر المخلص من طريق عبد الله بن شريك العامري، عن أبيه قال: قيل لعلي: إنَّ هنا قوماً على باب المسجد يدَّعون أنَّك ربُّهم، فدعاهم فقال لهم: ويلكم ما تقولون؟! قالوا: أنت ربُّنا وخالقُنا ورازقنا! فقال: ويلكم! إنَّما أنا عبدٌ مثلُكم، آكلُ الطعامَ كما تأكلون، وأشرب كما تشربون، إن أطعتُ اللهَ أثابَنِي إن شاء، وإن عصيتُه خشيتُ أن يُعذِّبَني، فاتَّقوا الله وارجعوا، فأبَوا، فلمَّا كان الغد غدوا عليه، فجاء قنبر فقال: قد ـ والله! ـ رجعوا يقولون ذلك الكلام، فقال: أدخِلهم، فقالوا كذلك، فلمَّا كان الثالث قال: لئن قلتُم ذلك لأقتلنَّكم بأخبث قتلة، فأبوا إلاَّ ذلك، فقال: يا قنبر! ائتني بفعلة معهم مرورهم، فخدَّ

ص -92- لهم أخدوداً بين باب المسجد والقصر، وقال: احفروا فأبعدوا في الأرض، وجاء بالحطب فطرحه بالنار في الأخدود، وقال: إنِّي طارحُكم فيها أو ترجعوا، فأبوا أن يرجعوا، فقذف بهم فيها حتى إذا احترقوا قال:

إنِّي إذا رأيت أمرا منكراً أوقدتُ ناري ودعوتُ قنبرا

وهذا سند حسن".
ويُحمل فعل علي رضي الله عنه على أنَّه أراد تغليظ العقوبة عليهم، ولم يبلغه النهيُ عن التحريق بالنار.
الرابع: حديث: "إنَّ غلظَ جلد الكافر اثنان وأربعون ذراعاً بذراع الجبَّار"، قال المالكي (ص: 122): "كثرة الأكاذيب من الأحاديث الموضوعة والآثار الباطلة، وخاصة تلك المشتملة على التجسيم وتشبيه الله بالإنسان، سواء ما كان منها مكذوباً على النَّبيِّ صلى الله عليه وعلى آله وسلم، أو ما كان مكذوباً على بعض الصحابة والتابعين، أو كان مِمَّا تسرَّب إلى الكتب من الإسرائيليات المأخوذة عن اليهود والنصارى، وسبب الإكثار من هذه الأكاذيب والأباطيل أنَّ كلَّ فرقة أرادت الاحتجاج لآرائها ومبادئها بأحاديث وآثار وأخبار، فتلجأ إلى أخذ هذه الأكاذيب والإسرائيليات فيوقعهم هذا في الكذب، وقد يزيٍِّن الشيطان للأتباع تصحيح بعض هذه المكذوبات، كلُّ هذا بحجة نصرة السنَّة ونصرة العقيدة، ونسوا أنَّ النَّبيَّ صلى الله عليه وعلى آله وسلم يقول: "من كذب عليَّ متعمداً فليتبوَّأ مقعده من النار"، وتناسوا النصوص الشرعية الناهية عن الكذب والمحذِّرة منه، ومن أمثلة هذه الأكاذيب المنتشرة في كتب عقائد الحنابلة..." ثم ذكر جملة من الأحاديث والآثار نقلاً من كتاب السنة لعبد الله بن الإمام أحمد، وعبد الله ابن الإمام أحمد قد أوردها بأسانيدها، منها ما هو ثابتٌ، ومنها ما ليس

ص -93- بثابت، وإيراده لها لا يعني ثبوت كلِّ ما أورده عنده، وقد مرَّ النقل عن ابن تيمية وابن حجر أنَّ المحدِّثين يوردون ما يتعلَّق بالباب ليُعلم، ولينظر من له أهلية النظر في الأسانيد لمعرفة ما يثبت وما لا يثبت.
ومِمَّا ذكره المالكي وهو صحيح ثابت حديث"غِلَظ جلد الكافر"، فقال (ص: 125): "ومن هذه الخزعبلات المرويَّة أنَّ جلدَ الكافر يوم القيامة أربعون ذراعاً بذراع الجبار‍‍"، وعزاه إلى السنَّة (2/492)، وهو في هذا الموضع عن عبد الله بن مسعود بإسناد حسن موقوف عليه، وقد أورده عبد الله بن الإمام أحمد (2/509 ـ 510) من طريق هارون بن معروف وأبي معمر، عن جرير، عن الأعمش، عن أبي صالح، عن أبي هريرة، عن ابن مسعود، وهذا إسناد صحيح، رجاله رجال الشيخين، وله حكم الرفع، وأورده عقبَه عن أبي هريرة مرفوعاً، فقال: حدَّثنيه أبو خيثمة زهير بن حرب، حدَّثنا عبيد الله بن موسى، نا شيبان، عن الأعمش، عن أبي صالح، عن أبي هريرة، عن النَّبيِّ صلى الله عليه وسلم قال: "إنَّ غلظَ جلد الكافر اثنان وأربعون ذراعاً بذراع الجبار، وضرسَه مثل أُحُد"، وهذا إسناد صحيح على شرط الشيخين، ورواية الأعمش له بالعنعنة لا تؤثِّر، قال الذهبي في ترجمته في الميزان: "فمتى قال (حدَّثنا) فلا كلام، ومتى قال (عن) تطرَّق إليه احتمال التدليس، إلاَّ في شيوخ له أكثَرَ عنهم، كإبراهيم وأبي وائل وأبي صالح السمَّان، فإنَّ روايته عن هذا الصنف محمولةٌ على الاتِّصال"، وانظر: السلسلة الصحيحة للألباني (1794).
وقد أخرجه الحاكم في المستدرك (4/595) فقال: "حدَّثنا الشيخ أبو بكر بن إسحاق، أنبأ محمد بن سليمان بن الحارث، ثنا عبيد الله بن موسى، أنبأ شيبان، عن الأعمش، عن أبي صالح، عن أبي هريرة رضي الله عنه، عن النَّبيّ

ص -94- صلى الله عليه وسلم قال: "إنَّ غلظَ جلد الكافر اثنان وأربعون ذراعاً بذراع الجبار، وضرسَه مثلُ أُحُد"، هذا حديث صحيح على شرط الشيخين ولم يخرجاه، قال الشيخ أبو بكر رضي الله عنه: معنى قوله (بذراع الجبار): أي جبَّار من جبابرة الآدميين، مِمَّن كان في القرون الأولى، مِمَّن كان أعظمَ خلقاً وأطولَ أعضاء وذراعاً من الناس".
وبيان غلظ ضرس الكافر وأنَّه مثل أُحُد جاء في صحيح مسلم (2851).
وكما أنَّ الحديث ثابتٌ من حيث الإسناد، فقد بيَّن أهلُ العلم معناه، ومن ذلك كلام أبي بكر شيخ الحاكم المتقدِّم، وقد نقل البيهقي بعد إخراجه الحديث في الأسماء والصفات (ص: 431) عن بعض أهل النظر أنَّه قال: "إنَّ الجبار ههنا لم يُعن به القديم، وإنّما عُني به رجلاً جبَّاراً كان يوصَف بطول الذراع وعظم الجسم، ألا ترى إلى قوله: {كُلِّ جَبَّارٍ عَنِيدٍ}، وقوله: {وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ}، وقوله (بذارع الجبار) أي: بذراع ذلك الجبار الموصوف بطول الذِّراع وعظم الجسد، ويحتمل أن يكون ذلك ذراعاً طويلاً يذرع به يُعرف بذراع الجبَّار، على معنى التعظيم والتهويل، لا أنَّ له ذراعاً كذراع الأيدي المخلوقة".
وقال المناوي في فيض القدير (4/255): "أراد به هنا مزيد الطول أو أنَّ الجبَّار اسم ملِك من اليمن أو العجم كان طويل الذراع، وقال الذهبي: ليس ذا من الصفات في شيء، وهو مثل قولك ذراع الخياط وذراع النجار".
وفي قصَّة مرور إبراهيم عليه الصلاة والسلام وزوجه سارة بجبَّار من الجبابرة في صحيح مسلم (2371) قول إبراهيم لسارة: "إنَّ هذا الجبَّار إن يعلم أنَّك امرأتي يغلبُني عليك، فإن سألَك فأخبريه أنَّك أختي، فإنَّك أختي في الإسلام، فإنِّي لا أعلم في الأرض مسلماً غيري وغيرك"، وفيه: "فلمَّا

ص -95- دخل أرضَه رآها بعضُ أهل الجبَّار" الحديث.
وبناء على ما تقدَّم من الكلام على هذا الحديث إسناداً ومتناً يتبيَّن أنَّ الخزعبلات في دماغ المالكي، وليست فيما صحَّ عن رسول الله صلى الله عليه وسلم.
الخامس: حديث "خلق الله آدم على صورته"، قال المالكي في (ص: 125): "ورووا خزعبلات أخرى ظاهرها التجسيم والتشبيه، مثل قولهم"، وذكر جملة منها، إلى أن قال: "وأنَّه خلق آدم على صورته هو"، وأشار إلى المصدر وهو السنة لعبد الله بن أحمد (2/472)، وهذا سياقه في كتاب السنة، قال: حدَّثني أبو معمر، نا جرير، عن الأعمش، عن حبيب بن أبي ثابت، عن عطاء، عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لا تُقبِّحوا الوجه، فإنَّ الله تعالى خلق آدم على صورة الرحمن تبارك وتعالى"، ومنه يتبيَّن أنَّ عزو المالكي ليس مطابقاً لما في المصدر الذي عزا إليه، والحديث بهذا السياق ضعَّفه بعضُ أهل العلم. انظر: السلسلة الضعيفة للألباني (1176)، وصحَّحه الإمام أحمد وإسحاق بن راهويه كما نقل ذلك في الفتح (5/183)، وفي الإسناد الأعمش وحبيب بن أبي ثابت وهما مدلِّسان، وقد مرَّ قريباً في الحديث الرابع كلام الذهبي في تدليس الأعمش، وأمَّا عنعنة حبيب بن أبي ثابت، فقد قال الألباني في السلسلة الصحيحة (3413) عنها: "فمثله مِمَّا يغضُّ النظر عن عنعنته عند العلماء"، وقد ورد الحديث في الصحيحين عن أبي هريرة مرفوعاً: "خلق الله آدم على صورته" رواه البخاري (6227)، ومسلم (2612)، وليس فيه كلمة (هو) التي ذكرها المالكي، واخْتُلف في مرجع الضمير في الحديث، والصحيح رجوعه إلى الله، ولا يلزم منه التشبيه كما زعم المالكي، ومعناه عند أهل السنَّة ما ذكره الحافظ

ص -96- في الفتح، حيث قال (11/3): "وقيل الضمير لله، وتَمسَّك قائل ذلك بما ورد في بعض طرقه (على صورة الرحمن)، والمراد بالصورة الصفة، والمعنى أنَّ الله خلقه على صفته من العلم والحياة والسمع والبصر وغير ذلك، وإن كانت صفات الله تعالى لا يشبهها شيء".
وبهذا يتبيَّن أنَّ ما صحَّ به الحديث عن رسول الله صلى الله عليه وسلم ليس من الخزعبلات، وإنَّما هو من علم الغيب الذي يجب الإيمان به والتصديق، من غير تشبيه بالخلق، وإنَّما الخزعبلات في أدمغة أهل البدع والأهواء، ومنهم المالكي.
السادس: حديث: "ألاَ وإنَّ الإيمان حين تقع الفتنُ بالشام" وأحاديث أخرى في فضل الشام.
أورد المالكي في (ص: 79) تحت عنوان"النواصب بالشام ووضع الأحاديث" كلاماً قال فيه: "ومن آثار الدولة الأموية أن قوي في الشام تيار النواصب الذي ركَّز على فضيلة الأرض؛ لأنَّه لَمَّا رأى هذا التيار أنَّ صاحبهم لا يوازي عليًّا ولا يكاد، نشرت النواصب فضل الوطن بدلاً من فضل الشخص!! فروت أنَّ الشام هي دار الهجرة عند حدوث الفتن!! وأنَّ الإيمان عند وقوع الفتن بالشام!! وأنَّ فيها الطائفة المنصورة التي ستبقى لا يضرها مَن خالفها إلى قيام الساعة!! وأنَّ في العراق تسعة أعشار الشر!! وأنَّ عثمان سيقتله (المنافقون) مظلوماً!! وأنَّهم سيدخلون النار!! وأنَّ عثمان سيحكم يوم القيامة في القاتل والخاذل!! وغير ذلك من الأحاديث ذات الصبغة السياسية وبعض تلك الأحاديث له أصل صحيح زادت فيه العثمانية والنواصب زيادات فجيرته لصالحها مثل حديث (لا تزال طائفة من أمَّتي منصورين على من خالفهم... الحديث) زادت فيه النواصب زيادات توهم

ص -97- أنَّ تلك الطائفة هي بالشام وهي (عسكر معاوية)!! وقد صحَّح بعض أهل الحديث تلك الأحاديث متناسين أنَّ هذه الأحاديث وُضعت للالتفاف على فضل علي ومن معه (من المهاجرين والأنصار وأهل بدر) والرفع من معاوية ومن معه من أعاريب لَخم وجذام وكلب إضافة للالتفاف على حديث عمار ابن ياسر وعلى وضوح حق الطرف الشرعي للخلافة وقد بقي الانحراف عن علي في أهل الشام إلى يومنا هذا، وهم يلجئون إلى التوفيق بين تيار العثمانية (النواصب) وتيار المحايدين من السنة كما فعل ابن تيمية في منهاج السنة مثلاً!!".
ويُجاب عن ذلك بما يلي:
1 ـ لم يقتصر المالكي على القدح في آحاد حديث رسول الله صلى الله عليه وسلم، بل تعدَّى ذلك إلى القدح فيها بالجملة، ومن ذلك ما زعمه هنا من أنَّ النواصب في الشام وضعوا الأحاديث في فضل الأرض، ومن الأحاديث التي مثَّل بها للأحاديث الموضوعة في فضل الشام، أحاديث صحيحة، لم يوصف رجالها بضعف، فضلاً عن وصفهم بالوضع، ومنها حديث: "ألا وإنَّ الإيمان حين تقع الفتنُ بالشام" فقد أخرجه الإمام أحمد في مسنده (21733)، فقال: حدَّثنا إسحاق بن عيسى، حدَّثنا يحيى بن حمزة، عن زيد بن واقد، حدَّثني بُسر بن عبيد الله، حدَّثني أبو إدريس الخولاني، عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم: "بينا أنا نائم إذ رأيتُ عمود الكتاب احتُمل من تحت رأسي، فظننتُ أنَّه مذهوب به، فأتبعته بصري، فعمد به إلى الشام، ألا وإنَّ الإيمان حين تقع الفتنُ بالشام"، وهذا حديث صحيح، رجاله كلُّهم ثقات، فأبو إدريس الخولاني وبُسر بن عبيد الله ويحيى بن حمزة من رجال الشيخين، بل هم من رجال أصحاب الكتب الستة، وزيد بن واقد من رجال البخاري،

ص -98- وإسحاق بن عيسى من رجال مسلم، فليس فيهم ضعيف، فضلاً عن أن يكون وضَّاعاً، وقال الحافظ في الفتح (12/403): "وسنده صحيح"، وللحديث شواهد عن عبد الله بن عمرو وعبد الله بن عمر وعبد الله بن حوالة، وقد صحَّحها الشيخ الألباني في تخريج أحاديث فضائل الشام ودمشق للربعي (ص: 6، 11، 12)، وذكر في مقدِّمة تخريجه أنَّ الأحاديث المرفوعة فيه بلغت واحداً وأربعين حديثاً بالمكرَّر، وقال: "وأكثرُها صحيح، وبعضها ضعيف، وبعضها موضوع".
ومن أصحِّ ما جاء في فضل الشام حديث ابن عمر أنَّ النَّبيَّ صلى الله عليه وسلم قال: "اللَّهمَّ بارك لنا في شامنا، اللَّهمَّ بارك لنا في يَمَننا، قالوا: يا رسول الله! وفي نجدنا؟ قال: اللَّهمَّ بارك لنا في شامنا، اللَّهمَّ بارك لنا في يَمَننا، قالوا: يا رسول الله! وفي نجدنا؟ فأظنُّه قال في الثالثة: هناك الزلازل والفتن، وبها يطلع قرن الشيطان" أخرجه البخاري (7094)، والحديث واضح الدلالة في فضل الشام واليمن، والمراد بنجد فيه ـ كما جاء في بعض الروايات وبيَّنه أهل العلم ـ العراق، قال الشيخ الألباني ـ رحمه الله ـ في تعليقه على حديث ابن عمر من كتابه تخريج أحاديث فضائل الشام ودمشق للربعي (ص: 9 ـ 10): قال: "وأمَّا حديث ابن عمر فأخرجه أبو نعيم (6/133)، وابن عساكر إلى قوله (وفي العراق)، وزاد: (فأعرض عنه، فقال: فيه الزلازل والفتن، وبها يطلع قرن الشيطان)،

ص -99- وإسناده صحيح، ورواه الطبراني في الكبير من طريق أخرى عن ابن عمر، وسنده صحيح أيضاً، وقد أورده في المجمع (3/305) وقال: (رواه الطبراني في الأوسط ورجاله ثقات)، وأخرجه أحمد (2/143) مختصراً بلفظ: (قال: رأيت رسول الله صلى الله عليه وآله وسلم يشير بيده يؤم العراق: ها إنَّ الفتنة ههنا، ثلاث مرَّات، من حيث يطلع قرن الشيطان)، وإسناده صحيح على شرط مسلم، وقد أخرج في صحيحه (8/181) نحوه، وفي رواية له من وجه آخر عن سالم بن عبد الله، قال: "يا أهل العراق! ما أسأَلَكُم عن الصغيرة، وأركبَكم للكبيرة؟! سمعتُ أبي عبد الله بن عمر يقول"، فذكره، وأخرجه البخاري ومسلم أيضاً من وجه آخر عن سالم به مرفوعاً، وأخرج البخاري (13/38 ـ بشرح العسقلاني) وأحمد (2/118) وابن عساكر من طريق نافع، عن ابن عمر مرفوعاً: "اللَّهمَّ بارك لنا في شامنا، اللَّهمَّ بارك لنا في يَمننا، قالوا: وفي نجدنا؟ قال: هناك الزلازل" الحديث، وأخرجه الترمذي وصحَّحه، وعزاه المنذري في الترغيب (4/61) للترمذي وحده فوهم، وله عند أحمد (2/126) طريق أخرى عن ابن عمر، ولحديثه الأول عند أبي نعيم شاهد من حديث ابن عباس، ساق لفظَه الهيثمي، وقال: (رواه الطبراني في الكبير ورجاله ثقات)، وروى بعضَه الخطيب في تاريخه (1/24، 25)، ومن طريقه ابن عساكر من حديث معاذ بن جبل.
فيُستفادُ من مجموع طرق الحديث أنَّ المراد من (نجد) في رواية البخاري ليس هو الإقليم المعروف اليوم بهذا الاسم، وإنَّما هو العراق، وبذلك فسَّره الإمام الخطابي والحافظ ابن حجر العسقلاني، وتجد كلامَهما في ذلك في شرح كتاب الفتن من صحيح البخاري للحافظ، وقد تحقَّق ما أنبأ به عليه السلام؛ فإنَّ كثيراً من الفتن الكبرى كان مصدرها العراق...".
قال الحافظ ابن حجر في الفتح (13/47) بعد أن نقل كلاماً للخطابي: "وقال غيره: كان أهل المشرق يومئذ أهل كفر، فأخبر صلى الله عليه وسلم أنَّ الفتنة تكون من تلك الناحية، فكان كما أخبر... وأول الفتن كان من قبل المشرق، فكان ذلك سبباً للفرقة بين المسلمين، وذلك مِمَّا يُحبُّه الشيطان ويفرح به، وكذلك البدع نشأت من تلك الجهة، وقال الخطابي: نجد من جهة المشرق، ومن كان بالمدينة كان نجدُه باديةَ العراق ونواحيها، وهي مشرق أهل المدينة، وأصلُ

ص -100- النجد ما ارتفع من الأرض، وهو خلاف الغور، فإنَّه ما انخفض منها، وتهامة كلُّها من الغور ومكة من تهامة".
 وقال قبل ذلك في الفتح (6/352) عند شرح حديث"رأس الكفر نحو المشرق": "وفي ذلك إشارة إلى شدَّة كفر المجوس؛ لأنَّ مملكة الفرس ومَن أطاعهم من العرب كانت من جهة المشرق بالنسبة إلى المدينة، وكانوا في غاية القسوة والتكبُّر والتجبُّر حتى مزَّق مَلِكُهم كتاب النَّبيِّ صلى الله عليه وسلم كما سيأتي في موضعه، واستمرَّت الفتنُ من قِبَل المشرق كما سيأتي بيانه واضحاً في الفتن".
 وقال النووي في شرح صحيح مسلم (2/34): "والمراد بذلك اختصاص المشرق بمزيد من تسلط الشيطان ومن الكفر، كما قال في الحديث الآخر: (رأس الكفر نحو المشرق)، وكان ذلك في عهده صلى الله عليه وسلم حين قال ذلك، ويكون حين يخرج الدجَّال من المشرق، وهو فيما بين ذلك منشأ الفتن العظيمة ومثار الكفرة الترك الغاشمة العاتية الشديدة البأس".
 وقد مرَّ في كلام ابن حجر قريباً أنَّ ظهور البدع كان من تلك الجهة أي جهة المشرق، ومن أمثلة ذلك أنَّ الخوارجَ والشيعةَ والقدريةَ والجهميَّةَ كان خروجُهم من تلك الجهة، ومجيء التتارُ للقضاء على الخلافة العباسية وسقوط بغداد كان من المشرق، وفي آخر الزمان خروج الدجال من تلك الجهة، فإنَّه كما جاء في صحيح مسلم (2137) يخرج من خلة بين الشام والعراق، وفي صحيحه أيضاً (2944): "يتبع الدجال من يهود أصبهان سبعون ألفاً عليهم الطيالسة".
 وكما أنَّ تلك الجهة منشأ كثير من البدع، ومنها ظهور كثير من الشرور، فإنَّ فيها الكثيرين من أهل العلم الذين ردُّوا على المبتدعة، ومنها محدِّثون وفقهاء كبار، ومن هؤلاء أصحاب الكتب الستة: محمد بن إسماعيل

ص -101- البخاري، ومسلم بن الحجاج النيسابوري، وأبو داود السجستاني، وأبو عيسى الترمذي، وأبو عبد الرحمن النسائي، وابن ماجه القزويني، وقد ألَّف الشيخ محمد أشرف سندهو المتوفَّى سنة (1373هـ) رسالة أوضح فيها ما يتعلَّق بهذا الموضوع، سَمَّاها: "أكمل البيان في شرح حديث نجد قرن الشيطان".
وإنَّما ذكرتُ هنا بيان المراد بـ"نجد" وأنَّه العراق وما وراءه، كما جاء مبيَّناً في بعض الروايات وأقوال بعض أهل العلم؛ لأنَّ بعضَ الحاقدين على دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ يُلبِّسون على غيرهم بأنَّ المراد بـ"نجد" نجد اليمامة، ولم تشتهر اليمامةُ باسم"نجد" إلاَّ في أزمان متأخرة، ومن المعلوم أنَّ"نجداً" في اللغة تُطلق على ما ارتفع وعلا من الأرض، وهي ما يُقابل"الغور" و((تهامة"، والمراد بـ"نجد" التي وقَّت رسول الله صلى الله عليه وسلم لأهلها"قرن المنازل" الأماكن المرتفعة التي يأتي أهلُها من الطائف وغيره، وقد ذكر الفيروزآبادي في القاموس المحيط عدداً من النجود، منها نجد الود ببلاد هذيل، ونجد برق باليمامة.
السابع والثامن: قدحُه في ثبوت حديث افتراق الأمَّة إلى ثلاث وسبعين، وحديث العرباض بن سارية "عليكم بسنَّتي وسنَّة الخلفاء الراشدين"، والردُّ عليه.
عاب في (ص: 182) على أهل السنَّة تسميتهم أنفسهم بأهل السنَّة لحديث العرباض بن سارية: "عليكم بسنَّتي وسنَّة الخلفاء الراشدين"، وقال: "علماً بأنَّ الحديث السابق وحديث افتراق الأمَّة محل تنازع في التضعيف والتصحيح داخل أهل السنَّة!!".

ص -102- والجواب: أنَّ المالكيَّ هو من أهل الأهواء والبدع، ومن أجل ذلك يقدح في الأحاديث التي لا توافق هواه، كهذين الحديثين، كما أنَّه يحتفي بأهل البدع ويُدافع عنهم، ولا يعتبرهم على باطل، وقد قال في (ص: 41 ـ حاشية): "فقد يكون الحقُّ مع طرف، ولكنَّه نادر خاصة في العقائد، والأصل أنَّ معظمَ الاختلافات بين المسلمين أن يكون كل طرف ممسكاً بطرف من الحقيقة!!".
فأمَّا حديث العرباض بن سارية، فرواه جماعةٌ كثيرون، ففي تعليق الشيخ شعيب الأرنؤوط وغيره على جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم لابن رجب (2/109): "رواه أبو داود (4607)، والترمذي (2676)، ورواه أيضاً أحمد (4/126 ـ 127)، والدارمي (1/44)، وابن ماجه (43) و(44)، وابن أبي عاصم في السنة (27)، والطحاوي في شرح مشكل الآثار (2/69)، والبغوي (102)، والآجري في الشريعة (ص: 46)، والبيهقي (6/541)، واللالكائي في أصول الاعتقاد (81)، والمروزي في السنة (69) ـ (72)، وأبو نعيم في الحلية (5/220)، و(10/115)، والحاكم (1/95 ـ 97)، وصححه ابن حبان (5").
ولفظه عند أبي داود، قال العرباض: "صلَّى بنا رسول الله صلى الله عليه وسلم ذات يوم، ثم أقبل علينا، فوعظنا موعظةً بليغةً ذرفت منها العيون، ووجلت منها القلوب، فقال قائل: يا رسول الله! كأنَّ هذه موعظة مودِّع، فماذا تعهد إلينا؟ قال: أوصيكم بتقوى الله والسمع والطاعة وإنْ عبداً حبشيًّا؛ فإنَّه من يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسنَّتي وسنَّة الخلفاء المهديين الراشدين، تَمسَّكموا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة".

ص -103- والحديث صحيح عند أهل السنَّة، قال فيه الترمذي: "حديث حسن صحيح"، وصححه ابن حبان والحاكم، وقال: "هذا حديث صحيح ليس له علَّة"، ووافقه الذهبي.
وقال الحافظ أبو نعيم: "هو حديث جيِّد من صحيح حديث الشاميين"، كما في جامع العلوم والحكم (2/109)، وحسَّنه البغوي في شرح السنة (102)، وصححه الألباني في تعليقه على السنة لابن أبي عاصم (1/18 ـ 20) وغيره.
والحديث مشتملٌ على الترغيب في اتِّباع السنَّة والتحذير من البدع، وبيان أنَّها كلَّها ضلالةٌ، ومثل ذلك حديث أنس رضي الله عنه في حديث طويل: "فمَن رغب عن سنَّتي فليس منِّي"، أخرجه البخاري (5063)، ومسلم (1401).
وحديث العرباض رضي الله عنه من جوامع كَلِمِه صلى الله عليه وسلم، وقد أدخله النووي في كتابه الأربعين، وهو الحديث الثامن والعشرون منه، والمعنى في هذا الحديث هو المعنى في قول الله عزَّ وجلَّ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}.
 وأمَّا حديث افتراق الأمَّة إلى أكثر من سبعين فرقة، فقد جاء عن جماعة من الصحابة، منهم معاوية رضي الله عنه، أخرجه أحمد (16937)، وأبو داود (4597) وغيرهما، ولفظه عندهما: "إنَّ أهل الكتابين افترقوا في دينهم على ثنتين وسبعين ملَّة، وإنَّ هذه الأمَّة ستفترق على ثلاث وسبعين ملَّة يعني الأهواء، كلُّها في النار إلاَّ واحدة، وهي الجماعة".
وقد حسَّنه الألباني في السلسلة الصحيحة (204)، وهو صحيح لشواهده التي جاءت عن أنس وعبد الله بن عمرو بن العاص وعوف بن مالك وأبي أمامة رضي الله عنهم، وانظر تخريجها في التعليق على المسند لشعيب الأرنؤوط وغيره (16937)، وقال الحاكم في المستدرك (1/6) عن

ص -104- حديث افتراق الأمة "هذا حديث كبير في الأصول"، وقال أيضاً (1/128): "هذه أسانيد تُقام بها الحجة في تصحيح هذا الحديث"، ووافقه الذهبي، ونقل الألباني في السلسلة الصحيحة تحت الرقم السابق تصحيح بعض العلماء للحديث، منهم ابن حجر وابن تيمية والشاطبي والعراقي، وذكر الشيخ الألباني في تعليقه على حديث أنس من كتاب السنة لابن أبي عاصم (64) أنَّ الحديث صحيح قطعاً لطرقه وشواهده.
وفي بعض ألفاظ الحديث عن أنس وعبد الله بن عمرو في بيان الفرقة الناجية: "ما أنا عليه اليوم وأصحابي"، قال الحافظ عن حديث أنس في لسان الميزان (6/56): "والمحفوظ في المتن (تفترق أمَّتي على ثلاث وسبعين فرقة، كلُّها في النار إلاَّ واحدة، قالوا: وما تلك الفرقة؟ قال: ما أنا عليه اليوم وأصحابي").
وحديث عبد الله بن عمرو عند الترمذي والحاكم، وفي إسناده عبد الرحمن بن أنعم الإفريقي، وهو ضعيف، وقال الترمذي: "هذا حديث حسن غريب"، وحسَّنه الألباني في صحيح سنن الترمذي (2641)، وقال البغوي في شرح السنة (1/213): "وثبت عن عبد الله بن عمرو"، فساق الحديث، وفي آخره: "ما أنا عليه وأصحابي"، ويتقوَّى بحديث أنس، وكذلك بالشواهد الأخرى التي فيها ذكر وصف الفرقة الناجية بالجماعة؛ لأنَّ أصحاب رسول الله صلى الله عليه وسلم أوَّل الجماعة، وهم خير الجماعة.
وهذه الفرق هم من المسلمين، ومستحقُّون لدخول النار لبدعهم، وهم تحت مشيئة الله، إلاَّ الفرقة الناجية التي كانت على ما عليه رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم.

ص -105- 15 ـ زعمه أنَّ المعوَّل عليه في النصوص ما كان قطعيَّ الثبوت قطعيَّ الدلالة فقط، والردُّ عليه
قال في (ص: 188): "لا يظنَّن مغفَّل أنَّ المبالغةَ في صغائر المعتقدات المرتكزة على نصوص ظنيَّة الثبوت أو الدلالة كانت نتيجة لأهميَّة تلك العقائد المتنازَع فيها، وإنَّما كانت المبالغة في تلك المعتقدات نتيجة من نتائج الصراعات السياسية بالدرجة الأولى، ثم الصراعات المذهبية، أو حب العلو في الأرض والتفرد بالزعامة نتيجة التحاسد والتنافس بين العلماء، وبعض هذا نتيجة غفلة الصالحين، مع استغلال سلطوي حتى ينشغل الصالحون في خصومات ثانوية لا أهميَّة لها!!".
وقال أيضاً: "أصبحت العقائد في الأزمنة المتأخرة لا تعني إلاَّ الانتصار لما شذَّت به الطائفة عن سائر المسلمين، مع التقوقع على هذا وكأنَّه الإسلام ذاته، مع الضيق في ذلك، والتفصيل المبالَغ فيه، والولاء والبراء في ذلك، مع إقناع النفس ـ بجهل وتعصب بمساعدة من الشيطان ـ بأنَّ زمننا هذا زمن فتنة وبلاء، وأنَّنا نحن الغرباء، الذين أخبر النبيُّ (ص) (كذا) بأنَّهم يصلحون إذا فسد الناس، وأنَّ الله قد أمر بالصبر على الحقِّ، ولكننا في الوقت نفسه ننسى أنَّ الله أمر بالتواصي بالحقِّ، ونحن لا نتواصى بل نتآمر ونكيد ونمكر المكر السَّيِّء، وننسى أنَّ الواجب أن نعرف ـ قبل أن نعلن الاختلاف ـ أنَّ ما نفعله حق أو لا، ثم بعد ذلك نتواصى بالصبر، أمَّا أن نتواصى بالصبر على انتقاص علي بن أبي طالب وأهل بيته، وحب ظلمة بني أميَّة، وتكفير أبي حنيفة وسائر المسلمين إلاَّ نحن، ونتواصى بالصبر على الكذب على رسول الله، وتبرير هذا الكذب بأنَّه مندرجٌ تحت أصل، ونتواصى بالتشبيه الصريح لله جلَّ جلاله بخلقه بناء على الإسرائيليات والأساطير، فهذا كلُّه ليس من

ص -106- الحقِّ الذي نُؤجَرُ على الصبر عليه، إنَّما نُؤجَر على الصبر على الحق الواضح المبني على قطعي الثبوت والدلالة من أدلَّة الكتاب والسنَّة، فالحقُّ الذي ذكره الله في كتابه وأخبر به رسوله صلى الله عليه وعلى آله وسلم ليس بهذا الخفاء، بحيث لا يهتدي إليه إلاَّ الغلاة، لهذا علينا أن نصحح أوضاعنا العلمية والعملية وفق النصوص الشرعية، لا ما تسوله لنا أنفسنا وغفلتنا وقناعتنا الخادعة بأنَّنا أحسن الناس إيماناً؛ لأنَّ الإيمان ليس بالتحلِّي ولا بالتمنِّي، وإنَّما هو قولٌ وعمل ومنهج عدل وعلم وصدق وتثبت!!".
وقال (ص: 186): "ضرورة العودة للقرآن الكريم والالتزام بما فيه من مجمل الإيمانيات التي يسمُّونها العقائد ومجمل الأوامر الظاهرة والمحرمات الظاهرة والأخلاق الواجبة، وعدم امتحان الناس بالمتشابه منه، ثم العودة لمتواتر السنَّة، ثم الصحيح المشهور، وترك التنازع في المختلف فيه من السنَّة، سواء من حيث الثبوت أو دلالة النصِّ، وفتح حرية الاجتهاد في ذلك...!!".
وأجيب عن ذلك بما يلي:
1 ـ هذه الطريقة التي ذكرها المالكي وهي التعويل على ما كان قطعيَّ الثبوت والدلالة من النصوص هي طريقةُ المبتدعة وأهل الأهواء، وهو واحد منهم، ولهذا قرَّر هذه الطريقة، وأُعجب بها، وأمَّا أهل السنَّة والجماعة فهم يُعوِّلون على القرآن والمتواتر والآحاد من السنَّة، ومن أوضح الأدلة على التعويل على أحاديث الآحاد في العقائد وغيرها حديث معاذ بن جبل رضي الله عنه في بعثه صلى الله عليه وسلم إلى اليمن ليعلِّم الناس دينهم؛ فإنَّ الحجَّةَ قامت على أهل اليمن بما يُخبرهم به في الأصول والفروع، وهو شخصٌ واحد، وهذا بخلاف طريقة أهل الأهواء الذين لا يأخذون بأحاديث الآحاد؛ بزعمهم أنَّها ظنيَّةُ الثبوت، وأمَّا القرآن ومتواتر السنَّة الذي لا يتمكَّنون من ردِّه لكونه قطعيَّ الثبوت،

ص -107- يقدحون في ثبوت معناه إذا لم يوافق أهواءَهم؛ زاعمين أنَّه ظنيُّ الدلالة، وليس قطعيًّا فيها.
2 ـ أمَّا زعمه أنَّ أهل السنَّة يتواصون بانتقاص علي بن أبي طالب رضي الله عنه وأهل بيته وحُبِّ ظلمة بني أميَّة فهو من الإفك المبين؛ فإنَّ أهل السنَّة هم الذين يُحبُّون عليًّا رضي الله عنه وأهل بيته، بل وسائر أهل بيت النَّبيِّ صلى الله عليه وسلم، وهم زوجاته وكلٌُّ مسلم ومسلمة من نسل عبد المطلب بن هاشم، ويتولَّونهم جميعاً دون غلوٍّ أو جفاء، وهذا بخلاف المالكي وأسلافه من الرافضة، الذين يغلون في عليٍّ وفاطمة رضي الله عنهما، وفي بعض أولادهما، ويجفون في غيرهم من أهل البيت، وفي الصحابة، ومن أبرز أهل البيت الذين جفا فيهم المالكي عمُّ النَّبيِّ صلى الله عليه وسلم العباس بن عبد المطلب وابنه عبد الله وغيرهما مِمَّن كان إسلامُهم بعد الحديبية، الذين يزعم المالكي أنَّهم لم يظفروا بصحبة النَّبيِّ صلى الله عليه وسلم الصحبة الشرعية، وأنَّ صحبَتهم كصحبة المنافقين والكفار.
3 ـ وأمَّا زعمه أنَّ أهل السنَّة يتواصون بتكفير أبي حنيفة وسائر المسلمين من غيرهم، فهو من الإفك المبين أيضاً، وقد مرَّ قريباً أنَّ الفِرَق الثنتين والسبعين هم من المسلمين، وهم مستحقُّون للنار لبدعهم، وهم تحت مشيئة الله، إن شاء عفى عنهم وإن شاء عذَّبهم، وأمَّا ما أشار إليه المالكي من قبل عن أحد كتب أهل السنَّة من آثار في تكفير أبي حنيفة في مسألة خلق القرآن، فهي إمَّا غير ثابتة الإسناد، أو أنَّه تاب مِمَّا نُسب إليه، وقد قال الخطيب البغدادي في تاريخ بغداد (13/377): "وأمَّا القول بخلق القرآن، فقد قيل: إنَّ أبا حنيفة لم يكن يذهب إليه، والمشهور عنه أنَّه كان يقوله واستُتيب منه"، ثم ذكر نقولاً في هذا وفي هذا، ومنها (ص: 378) عن الإمام أحمد أنَّه قال: "لم يصحَّ عندنا أنَّ أبا حنيفة كان يقول: القرآن مخلوق".

ص -108- وروى اللالكائي في شرح السنة (2/270) بإسناده عن عبد الله بن المبارك أنَّه قال: "والله! ما مات أبو حنيفة وهو يقول بخلق القرآن، ولا يدينُ الله به".
4 ـ وأمَّا زعمه أنَّ أهل السنَّة يتواصون بالصبر على الكذب على رسول الله صلى الله عليه وسلم ويُبرِّرون هذا الكذب بأنَّه مندرجٌ تحت أصل، وأنَّهم يتواصون بالتشبيه الصريح لله جلَّ جلاله بخلقه بناء على الإسرائيليات والأساطير، فهو من أفحش الكذب وأبطل الباطل؛ لأنَّ أهل السنَّة هم أبعدُ الناس عن هذه القبائح، وما وُجد في بعض كتب أهل السنَّة من أحاديث وآثار في أسانيدها وضَّاعون، فمراد مَن ذكَر ذلك منهم بإسناده أن يُعلم ورودُه كذلك، وأنَّه لكذبه أو ضعف إسناده لا يُعوَّل عليه، وقد مرَّ بيان ذلك في الردِّ على المالكي في قدحه في كتب أهل السنَّة في العقيدة، وفيه النقل عن ابن تيمية وابن حجر في ذلك.
وسيأتي في المبحث بعد هذا أنَّ أهل السنَّة مثبتةٌ منزِّهةٌ، وليسوا بمشبِّهة ولا معطِّلة.
5 ـ وقوله بعد ذكر ضرورة العودة إلى القرآن: "ثم العودة لمتواتر السنة، ثم الصحيح المشهور، وترك التنازع في المختلف فيه من السنَّة، سواء من حيث الثبوت أو دلالة النصِّ، وفتح حريَّة الاجتهاد في ذلك...!!".
أقول: يريد المالكي بالأخذ بالصحيح المشهور وترك المختلف فيه الأخذ بما يوافق أهواء أهل البدع، وترك الأخذ بما لا يوافق أهواءهم، وقد مرَّ قريباً قدح المالكي في أحاديثَ صحيحة في الصحيحين وغيرهما، منها حديث صلح الحسن؛ لأنَّها لا توافق هواه، ثم هو يعيب على أهل السنَّة أنَّهم

ص -109- يُطلقون كلمات فضفاضة لا يفهمون معناها، وهنا يقول: إنَّ التعويل على الصحيح المشهور، وهذه الصحة والشهرة المزعومة لا تحديد لها ولا ضوابط، والتعويل فيها عند المالكي إنَّما هو على ما يوافق هواه فقط!

16 ـ زعمه أنَّ أهل السنَّة مجسِّمة ومشبِّهة والردُّ عليه
ذكر المالكي (ص: 129) عنواناً بلفظ: "التجسيم والتشبيه" زاعماً أنَّ أهلَ السنَّة ومنهم الحنابلة يقولون بالتشبيه والتجسيم، وأهل السنَّة لا يقولون بالتشبيه ولا التعطيل، وإنَّما مذهبُهم وعقيدتُهم الإثبات مع التنزيه، كما قال الله عزَّ وجلَّ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، فهم مثبتةٌ غير معطِّلة، ومع إثباتهم ليسوا بمشبِّهة، وأمَّا التجسيمُ فإنَّه لفظٌ مُجملٌ لم يَرِد إثباته لله ولا نفيه عنه في الكتاب والسنة، فإن أريد به ذاتٌ متَّصفةٌ بصفات لا تشبه المخلوقات فهو حقٌّ، وإن أريد به ذاتٌ متَّصفة بصفات تشبه المخلوقات فهو باطل، وهذه طريقة أهل السنَّة في الألفاظ المجملة التي لَم ترِد في الكتاب والسنَّة، يُثبتون المعنى الحق ولا يعبِّرون باللفظ المجمل المحتمل للحقِّ والباطل، وينفون المعنى الباطل واللفظ الذي عُبِّر به عنه، والمعطِّلة يصفون المثبتة للصفات بأنَّهم مشبِّهة؛ لأنَّهم لا يتصوَّرون الإثبات إلاَّ مع التشبيه، قال ابن عبد البر في التمهيد (7/145): "وأمَّا أهل البدع والجهمية والمعتزلة كلُّها والخوارج، فكلُّهم يُنكرها، ولا يحمل شيئاً منها على الحقيقة، ويزعمون أنَّ مَن أقرَّ بها مشبِّه، وهم عند مَن أثبتها نافون للمعبود"، ونقله عنه الذهبي في العلو (2/1326)، وعلَّق عليه قائلاً: "صدق والله! فإنَّ مَن تأوَّل سائر

ص -110- الصفات وحمل ما ورد منها على مجاز الكلام، أدَّاه ذلك السَّلب إلى تعطيل الرَّبِّ وأن يشابه المعدوم، كما نُقل عن حماد بن زيد أنَّه قال: مَثل الجهمية كقوم قالوا: في دارنا نخلة، قيل: لها سَعَف؟ قالوا: لا، قيل: فلها كَرَب؟ قالوا: لا، قيل: لها رُطَب وقِنو؟ قالوا: لا، قيل: فلها ساق؟ قالوا: لا، قيل: فما في داركم نخلة!".
والمعنى أنَّ من نفى عن الله الصفات، فإنَّ حقيقةَ أمره نفيُ المعبود؛ إذ لا يُتصوَّرُ وجود ذات مجرَّدة من جميع الصفات.
وأذكر هنا نماذج مِمَّا أورده المالكي تحت هذا العنوان"التجسيم والتشبيه" مع الإجابة عنها.
فمِن ذلك قوله (ص: 129): "أما الأهوازي (الحسن بن علي بن إبراهيم وهو من غلاة أهل السنة، وغلاة أهل السنَّة حنابلة) الحنبلي، فقد ألَّف كتاباً طويلاً في الصفات أورد فيه أحاديث باطلة، ومنها حديث عرق الخيل الذي نصُّه: (إنَّ الله لَمَّا أراد أن يخلق نفسه خلق الخيلَ فأجراها حتى عرقت، ثم خلق نفسَه من ذلك العرق) تعالى الله عن ذلك علوًّا كبيراً، والغريب أنَّنا نكفِّر مَن يقول بخلق القرآن أو يسبُّ أحد الصحابة، وفاعل هذا وإن كان مخطئاً، لكنَّه ليس كخطأ مَن يزعم أنَّ الله خلق نفسه من عرق الخيل، فعجباً لِمَن يُكفِّر مَن يقول أنَّ القرآن مخلوق، ولا يُكفِّر مَن يقول إنَّ نفس الله مخلوق!!".
وقال تعليقاً على كلامه هذا: "وقد اتَّهمه ابن عساكر بأنَّه من الفرقة السالمية المجسِّمة، لكن ابن تيمية عدَّه في أهل السنَّة في الجملة، فاحتمل أمثال هؤلاء داخل أهل السنَّة مع ما ترى من بشاعتهم، ولم يحتمل دخول المعتزلة والجهمية ومعتدلي الشيعة، وهذه مفارقةٌ عجيبة!!".

ص -111- وأجيب عن ذلك بما يلي:
1 ـ قال الحافظ ابن حجر في ترجمة الأهوازي في لسان الميزان: "وقال ابن عساكر: جمع كتاباً سمَّاه: (شرح البيان في عقود أهل الإيمان)، أودعه أحاديث منكرة، كحديث (إنَّ الله لَمَّا أراد أن يخلق نفسه خلق الخيل فأجراها حتى عرقت، ثمَّ خلق نفسه من ذلك العرق)، وغير ذلك مِمَّا لا يجوز أن يُروى ولا يحلُّ أن يُعتقد، وكان مذهبُه مذهبَ السالمية، يقول بالظاهر ويتمسَّك بالأحاديث الضعيفة لتقوية مذهبه، وحديث إجراء الخيل موضوع، وضعه بعضُ الزنادقة ليشنِّع به على أصحاب الحديث في روايتهم المستحيل، فحمله بعضُ مَن لا عقل له ورواه، هو مِمَّا يُقطع ببطلانه شرعاً وعقلاً".
وفي هذا بيان أنَّ الأهوازي من السالميَّة وليس من أهل السنَّة، وأنَّ الحديث من وضع الزنادقة للتشنيع على أهل الحديث في رواية المستحيل، وقد أورده المالكيُّ للتَّشنيع على أهل السنَّة!
2 ـ وأمَّا زعم المالكي أنَّ ابن تيمية عدَّه من أهل السنَّة في الجملة، ولم يُبيِّن المصدر لكلام ابن تيمية، وابن تيمية في كتابه منهاج السنة (5/261) ذكر أنَّه من السالمية وأنَّه صنَّف كتاباً في مثالب الأشعري، وأنَّ ابن عساكر ألَّف في الردِّ عليه، وذكر مثالبَ السالميَّة، وقال ابن تيمية في مجموع الفتاوى (16/23 ـ 24): "وهذا يقوله (يعني عدم قبول توبة الداعي إلى البدعة) طائفةٌ مِمَّن ينتسب إلى السنَّة والحديث وليسوا من العلماء بذلك، كأبي علي الأهوازي وأمثاله، مِمَّن لا يُميِّزون بين الأحاديث الصحيحة والموضوعة، وما يُحتجُّ به وما لا يُحتجُّ به، بل يروون كلَّ ما في الباب مُحتجِّين به".
والخلاصة أنَّ ابن تيمية يرى أنَّه من السالمية وأنَّه ينتسب إلى أهل السنَّة والحديث، وما أشبهَ الليلة بالبارحة، فالمالكي نفسه هو على طريقة الرافضة

ص -112- الذين يحقدون على الصحابة وأهل السنَّة، مع أنَّه ينتسب إلى أهل السنَّة، وهم بُرآءُ منه.
3 ـ أهل السنَّة والجماعة يُثبتون لله ما أثبته لنفسه وأثبته له رسولُه صلى الله عليه وسلم من الأسماء والصفات، وهم لا يصفون الله بالنفَس؛ لأنَّه لم يثبت وصفه بهذا الوصف في الكتاب والسنَّة، وأمَّا حديث: "إنِّي أجد نفَس الرحمن من ها هنا" وأشار إلى اليمن، وهو حديث صحيح أخرجه البخاري في التاريخ الكبير (4/70)، والطبراني في المعجم الكبير (6358) فليس من أحاديث الصفات، وإنَّما هو من النَّفَس، وهو اسم مصدر بمعنى التنفيس، كما في كتب اللغة والنهاية لابن الأثير، وانظر السلسلة الصحيحة للألباني (3367)، والقواعد المثلى للشيخ ابن عثيمين (ص: 51)، وقال ابن تيمية في المجموع (6/398): "فقوله (من اليمن) يُبيِّن مقصود الحديث؛ فإنَّه ليس لليمن اختصاص بصفات الله تعالى حتى يُظنَّ ذلك، ولكن منها جاء الذين يُحبُّهم ويُحبُّونه، الذين قال فيهم {مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}" إلى أن قال: "وهؤلاء هم الذين قاتلوا أهل الرِّدَّة وفتحوا الأمصار، فبهم نفَّس الرحمن عن المؤمنين الكربات، ومن خصَّص ذلك بأويس فقد أبْعد".
وفي صحيح مسلم (2542) عن عمر بن الخطاب رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم قال: "يأتي عليكم أويس بن عامر مع أمداد أهل اليمن" الحديث، قال النووي في شرحه (16/95): "أمداد أهل اليمن هم الجماعة الغزاة الذين يمدُّون جيوش الإسلام في الغزو، واحدهم مَدد".
4 ـ وأمَّا زعم المالكي احتمال دخول الأهوازي وأمثاله في أهل السنَّة، وعدم دخول الجهمية والمعتزلة ومعتدلي الشيعة فيهم، وأنَّها مفارقةٌ عجيبة،

ص -113- فجوابه أنَّ أهلَ السنَّة يعتبرون السالمية والجهمية والمعتزلة والرافضة من فرق الضلال، ولا يدخل أحد من هؤلاء في أهل السنة، كما أنَّ المالكيَّ نفسه ليس من أهل السنَّة، وإنَّما هو من أعداء أهل السنَّة، وقد مرَّ قريباً ما جاء عن حماد بن زيد وابن عبد البر والذهبي من أنَّ الجهمية المعطلة نافون للمعبود؛ لأنَّه لا يُتصوَّر وجود ذات مجرَّدة من جميع الصفات، وفي (ص: 91) من قراءته في كتب العقائد أظهر أسفَه على سنوات أضاعها في بغض ولعن الجهمية والقدرية، وأنَّه لم ينتبه لبراءتهما من أكثر ما نُسب إليهما وظلمه لهما إلاَّ بعد بحثه في الموضوع في فترة متأخرة، فنعوذ بالله من الضلال بعد الهدى.
ومن ذلك قول المالكيِّ (ص: 129 ـ 130): "وألَّف الهروي الحنبلي كتاباً في الصفات، حشره بأحاديث باطلة من هذا الجنس، وروى عبد الله بن أحمد رواية مقطوعة فيها: (مكث موسى أربعين ليلة لا يراه أحد إلاَّ مات من نور ربِّ العالمين").
وأجيب عن ذلك: بأنَّ ما ذكره عن كتاب الهروي فهو من الكلام الذي يُطلقه المالكي جزافاً، وقد يكون فيما يعنيه أحاديث صحيحة لا تُناسبُ هواه، وليس فيها تجسيم ولا تشبيه، كما سبق أن مرَّ قريباً بيان قدحه في أحاديث صحيحة، بعضها في الصحيحين، وما كان في كتاب الهروي من أحاديث ضعيفة وهي مسندة، فأهل العلم يعرفون الحكم على الحديث بالوقوف على إسناده.
وأمَّا الأثر المقطوع الذي ذكره عن عبد الله بن الإمام أحمد، فإسناده كما في طبقات الحنابلة (1/185 ـ 186): "قال عبد الله بن أحمد: حدَّثني محمد ابن بكار، حدَّثنا أبو معشر، عن أبي الحويرث عبد الرحمن بن معاوية"، وهو مع كونه مقطوعاً من كلام بعض الرواة، فإنَّ في إسناده أبا معشر وهو نجيح

ص -114- ابن عبد الرحمن السندي، قال فيه الحافظ في التقريب: "ضعيف، من السادسة، أسنَّ واختلط".
ومِمَّا أورده في اتِّهام أهل السنَّة بالتشبيه والتجسيم، ما زعمه في (ص: 131) أنَّهم رووا أنَّ المقام المحمود للنَّبيِّ صلى الله عليه وسلم هو قعودُه صلى الله عليه وسلم مع ربِّه على العرش!!
والجواب عن ذلك: أنَّه لم يثبت رفعُه إلى رسول الله صلى الله عليه وسلم، بل هو موضوع، كما ذكر ذلك ابن تيمية في درء تعارض العقل والنقل (5/237)، وقال الألباني في سلسلة الأحاديث الضعيفة والموضوعة (865): "باطل"، وقد جاء القول بذلك عن مجاهد وبعض السَّلف، والأصل في مثل ذلك أن يُعوَّل على ما جاء به الوحي، وليس المعنى فيه من قبيل التشبيه والتجسيم، كما زعم المالكي، بل هو نظير الكتاب الذي كتبه الله، وهو عنده فوق العرش، ففي صحيح البخاري (7553) وصحيح مسلم (2751) عن أبي هريرة رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم قال: "لَمَّا خلق الله الخلقَ كتب كتاباً عنده؛ غلبت ـ أو قال ـ سبقت رحمتي غضبي، فهو عنده فوق العرش".
 فلو صحَّ ما ذُكر عن النَّبيِّ صلى الله عليه وسلم لكان النَّبيُّ صلى الله عليه وسلم عنده فوق العرش، كما كان هذا الكتاب عنده فوق العرش.
وأهل السنَّة يؤمنون بأنَّ الله عزَّ وجلَّ مُستوٍ على عرشه كما يليق به، كما جاء إثبات ذلك في سبع آيات من كتاب الله، واستواؤه على عرشه حقيقة لا مجاز، وهو سبحانه فوق خلقه مستو على عرشه، وله سبحانه وتعالى علوُّ القدر وعلوُّ القهر وعلوُّ الذات، والمبتدعة لا يُثبتون علوَّ الذات؛ لأنَّه بزعمهم تجسيم، والتجسيم إن أُريد به ذات متَّصفة بصفات مشابهة للمخلوقات فهو باطل، وإن أُريد به ذات متَّصفة بصفات لا تشبه المخلوقات

ص -115- فهو حقٌّ، لكن لا يُعبَّر عن ذلك بالتجسيم؛ لأنَّ لفظَ التجسيم محتملٌ للحقِّ والباطل، وقد ذكر ابن القيم ـ رحمه الله ـ في كتاب"الصواعق المرسلة على الجهمية والمعطلة"، كما في مختصره لابن الموصلي اثنين وأربعين وجهاً في إبطال قول مَن فسَّر الاستواءَ على العرش بالاستيلاء، وذكر أنَّ كثيراً من المالكية على منهج السلف في العقيدة، فقال في (2/132 ـ 136): "الوجه الثاني عشر: أنَّ الإجماعَ منعقدٌ على أنَّ الله سبحانه استوى على عرشه حقيقة لا مجازاً، قال الإمام أبو عمر الطلمنكي - أحد أئمَّة المالكية وهو شيخ أبي عمر بن عبد البر - في كتابه الكبير الذي سَمَّاه الوصول إلى معرفة الأصول، فذكر فيه من أقوال الصحابة والتابعين وتابعيهم وأقوال مالك وأئمَّة أصحابه، ما إذا وقف عليه الواقفُ علمَ حقيقةَ مذهب السَّلف، وقال في هذا الكتاب: أجمع أهلُ السنَّة على أنَّ الله تعالى على عرشه على الحقيقة لا على المجاز.
الوجه الثالث عشر: قال الإمام أبو عمر بن عبد البر في كتاب التمهيد في شرح حديث النُزول: وفيه دليلٌ على أنَّ الله تعالى في السماء على العرش من فوق سبع سموات، كما قالت الجماعة وقرَّر ذلك، إلى أن قال: وأهل السُّنَّة مجمعون على الإقرار بالصفات الواردة في القرآن والسُّنَّة، والإيمان بها وحملها على الحقيقة لا على المجاز، إلاَّ أنَّهم لا يُكيِّفون شيئاً من ذلك، ولا يَحدُّون فيه صفة مخصوصة، وأمَّا أهل البدع الجهمية والمعتزلة والخوارج، فكلُّهم يُنكرُها ولا يحمل شيئاً منها على الحقيقة، ويزعمون أنَّ مَن أقرَّ بها مشبِّهٌ، وهم عند مَن أقرَّ بها نافون للمعبود.
وقال أبو عبد الله القرطبي في تفسيره المشهور في قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}: هذه المسألة للفقهاء فيها كلام، ثم ذكر أقوال المتكلمين،

ص -116- ثم قال: وقد كان السلف الأول لا يقولون بنفي الجهة ولا ينطقون بذلك، بل نطقوا هم والكافة بإثباتها لله تعالى كما نطق به في كتابه، وأخبرت به رسلُه، ولم يُنكر أحدٌ من السلف الصالح أنَّه استوى على عرشه حقيقة، وإنَّما جهلوا كيفية الاستواء، كما قال مالك: الاستواء معلوم والكيف مجهول.
الوجه الرابع عشر: أنَّ الجهمية لَمَّا قالوا إنَّ الاستواءَ مجازٌ صرَّح أهل السُّنَّة بأنَّه مستوٍ بذاته على عرشه، وأكثرُ مَن صرَّح بذلك أئمَّةُ المالكية، فصرَّح به الإمام أبو محمد بن أبي زيد في ثلاثة مواضع من كتبه، أشهرها الرسالة، وفي كتاب جامع النوادر، وفي كتاب الآداب، فمَن أراد الوقوف على ذلك فهذه كتبه، وصرَّح بذلك القاضي عبد الوهاب، وقال: إنَّه استوى بالذات على العرش، وصرَّح به القاضي أبو بكر الباقلاني وكان مالكيًّا، حكاه عنه القاضي عبد الوهاب نصًّا، وصرَّح به أبو عبد الله القرطبي في كتاب شرح أسماء الله الحسنى، فقال: ذكر أبو بكر الحضرمي من قول الطبري يعني محمد بن جرير وأبي محمد بن أبي زيد وجماعة من شيوخ الفقه والحديث، وهو ظاهر كتاب القاضي عبد الوهّاب عن القاضي أبي بكر وأبي الحسن الأشعري، وحكاه القاضي عبد الوهاب عن القاضي أبي بكر نصًّا، وهو أنَّه سبحانه مُستوٍ على عرشِه بذاته، وأطلقوا في بعض الأماكن فوق خلقه.
قال: وهذا قولُ القاضي أبي بكر في تمهيد الأوائل له، وهو قولُ أبي عمر ابن عبد البر، والطلمنكي وغيرهما من الأندلسيّين، وقول الخطّابي في شعار الدِّين.
وقال أبو بكر محمد بن موهب المالكي في شرح رسالة ابن أبي زيد: قوله

ص -117- إنَّه فوق عرشه المجيد بذاته، معنى (فوق) و(على) عند جميع العرب واحدٌ، وفي كتاب الله تعالى وسنَّة رسوله صلى الله عليه وسلم تصديقُ ذلك، ثمَّ ذكر النصوصَ من الكتاب والسنة واحتجَّ بحديث الجارية وقول النبيِّ صلى الله عليه وسلم لها: (أين الله؟) وقولها: (في السماء)، وحكمه بإيمانها، وذَكَر حديثَ الإسراء، ثمَّ قال: وهذا قول مالك فيما فهمه عن جماعةٍ مِمَّن أدرك من التابعين، فيما فهموا من الصحابة فيما فهموا عن نبيِّهم صلى الله عليه وسلم: أنَّ اللهَ في السماء بمعنى فوقها وعليها، قال الشيخ أبو محمد: إنَّه بذاته فوق عرشه المجيد، فتبيَّن أنَّ علوَّه على عرشه وفوقه إنَّما هو بذاته، إلاَّ أنَّه بائنٌ من جميع خلقه بلا كيف، وهو في كلِّ مكان من الأمكنة المخلوقة بعلمه لا بذاته، لا تحويه الأماكن؛ لأنَّه أعظمُ منها، إلى أن قال: وقوله: على العرش استوى، إنَّما معناه عند أهل السنَّة على غير معنى الاستيلاء والقهر والغلبة والملك، الذي ظنَّت المعتزلةُ ومَن قال بقولهم أنَّه معنى الاستواء، وبعضُهم يقول إنَّه على المجاز لا على الحقيقة، قال: ويُبيِّن سوءَ تأويلهم في استوائه على عرشه على ما تأوَّلوه من الاستيلاء وغيره، ما قد علمه أهلُ المعقول أنَّه لَم يَزل مستولياً على جميع مخلوقاته بعد اختراعه لها، وكان العرشُ وغيرُه في ذلك سواءً، فلا معنى لتأويلهم بإفراد العرش بالاستواء الذي هو في تأويلهم الفاسد استيلاءٌ وملكٌ وقَهرٌ وغلبةٌ، قال: وذلك أيضاً يبيِّن أنَّه على الحقيقة بقوله {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً}، فلمَّا رأى المصنِّفون إفراد ذكره بالاستواء على العرش بعد خلق السموات وأرضه وتخصيصه بصفة الاستواء علموا أنَّ الاستواءَ غير الاستيلاء، فأقرُّوا بوصفه بالاستواء على عرشه وأنَّه على الحقيقة لا على المجاز؛ لأنَّه الصادقُ في قِيله، ووقفوا عن تكييف ذلك وتمثيله؛ إذ ليس كمثله شيء، هذا لفظه في شرحه.

ص -118- الوجه الخامس عشر: أنَّ الأشعريَّ حكى إجماعَ أهل السنَّة على بُطلان تفسير الاستواء بالاستيلاء، ونحن نذكر لفظَه بعينه الذي حكاه عنه أبو القاسم بن عساكر في كتاب تبيين كذب المفتري، وحكاه قبله أبو بكر بن فَوْرك وهو موجودٌ في كتبه، قال في كتاب الإبانة وهي آخرُ كتبه قال:
(باب ذكر الاستواء) إن قال قائلٌ: ما تقولون في الاستواء، قيل: نقول له: إنَّ اللهَ تعالى مستوٍ على عرشه، كما قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، وساق الأدلَّةَ على ذلك، ثمَّ قال: وقال قائلون من المعتزلة والجهميّة والحرورية: إنَّ معنى قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أنَّه استولى ومَلَكَ وقَهَر، وجحدوا أن يكون اللهُ على عرشه كما قال أهلُ الحق، وذهبوا في الاستواء إلى القُدرة، ولو كان هذا كما قالوا كان لا فرق بين العرش والأرض السابعة السُّفلى؛ لأنَّ اللهَ تعالى قادرٌ على كلِّ شيء، والأرض والسموات وكلّ شيء في العالَم، فلو كان اللهُ مستوياً على العرش بمعنى الاستيلاء والقدرة لكان مستوياً على الأرض والحشوش والأنْتَان والأقْذار؛ لأنَّه قادرٌ على الأشياء كلِّها ولم نجد أحداً من المسلمين يقول إنَّ اللهَ مستوٍ على الحشوش والأخْلِيَة، فلا يجوزُ أن يكون معنى الاستواء على العرش على معنى هو عام في الأشياء كلِّها، ووَجَبَ أن يكون معنى الاستواء يَختصُّ بالعرش دون سائر الأشياء، وهكذا قال في كتابه الموجَز وغيره من كتبه".

ص -119- 17- ما ذكره من تأثير العقيدة على الجرح والتعديل والردُّ عليه
أورد (ص: 132) عنواناً بلفظ: "تأثير العقيدة على الجرح والتعديل"، مِمَّا قال فيه: "والعقيدة لها تأثير سيِّء على الجرح والتعديل، ولو لم يكن من أثر إلاَّ التظالم الموجود بسببها لكفى، فتجد كلَّ طائفة من المسلمين تحاول توثيق الرِّجال الذين ينتمون إليها في العقيدة، ويضعفون رجال الطوائف الأخرى ولو كانوا من أوثق الناس وأصلحهم وأضبطهم للرواية، ولعلَّ أبرز آثار العقيدة على الجرح والتعديل عند الحنابلة تضعيف ثقات المخالفين وتوثيق ضعفاء الموافقين، ومن ذلك:
تضعيف ثقات الشيعة، وخاصة فيما يروونه في فضائل علي.
تضعيف سائر المخالفين من العلماء، كعلماء المرجئة والقدرية والمعتزلة.
تضعيف القائلين بخلق القرآن أو المتوقفين.
تضعيف مَن يتوهَّمون فيه أدنى مخالفة، حتى وصل تضعيفهم للبخاري ومسلم والكرابيسي وأبي حنيفة.. إلخ".
وعلَّق على قوله: "ثقات الشيعة...." فقال: "راجع رسالة (الجرح والتعديل) للقاسمي، وكتاب (العتب الجميل على أهل الجرح والتعديل) للسيد محمد بن عمر بن عقيل العلوي".
وأجيب عن ذلك بما يلي:
1 ـ روى أهل السنَّة في كتبهم الحديثية عمَّن وُصف ببدعة مفسِّقة، قال الحافظ في مقدمة الفتح (ص: 385) عن هؤلاء: "فقد اختلف أهل السنَّة في قبول حديث مَن هذا سبيله إذا كان معروفاً بالتحرُّز من الكذب، مشهوراً

ص -120- بالسلامة من خوارم المروءة، موصوفاً بالديانة والعبادة، فقيل: يُقبل مطلقاً، وقيل: يُردُّ مطلقاً، والثالث التفصيل بين أن يكون داعيةً أو غيرَ داعية، فيُقبل غير الداعية ويُردُّ حديث الداعية، وهذا المذهب هو الأعدل، وصارت إليه طوائف من الأئمَّة، وادَّعى ابن حبان إجماع أهل النقل عليه، لكن في دعوى ذلك نظر"، وفي كتاب التقريب للحافظ ابن حجر وغيره من كتب الرجال الإشارة إلى ذلك في كثير من التراجم.
2 ـ ما زعمه المالكي من توهين أهل السنَّة ـ ومنهم الحنابلة ـ للبخاري ومسلم مردودٌ؛ فإنَّ أهلَ السنَّة هم الذين يعرفون قدر هذين الإمامَين ويُعوِّلون على ما جاء في الصحيحين لهما، ويَعتبرون صحيحيهما أصحَّ الكتب المصنَّفة في الحديث، بخلاف أهل البدع، كالرافضة فإنَّهم يُعوِّلون على كتب أخرى لهم، ولا يُقيمون وزناً للصحيحين، والمالكي نفسه هو من أهل الأهواء يَقبل منهما ما يوافق هواه، ويقدحُ في غير ذلك، وقد مرَّ قريباً قدحُه في حديث صُلح الحسن رضي الله عنه، وحديث تحريق علي رضي الله عنه الزنادقة، وهما في صحيح البخاري، وحديث"خلق الله آدم على صورته" وهو في الصحيحين!
3 ـ أمَّا ما أشار إليه من الرجوع إلى كتاب"العتب الجميل" لمحمد بن عمر بن عقيل، فإنَّ الطيورَ على أشكالها تقع، ويكفي أن أنقلَ من كتاب "العتب الجميل" المشار إليه ما يدلُّ على خبث صاحبه وغلوِّه في البدع، فقد قال في (ص: 31): "لم أتعرَّض في كتابي هذا لذكر تحامل بعضهم على عالي مقام مولانا أمير المؤمنين علي والحسَنَيْن وأمِّهما البتول عليهم سلام الله، ولا لرد ما مدحوا به زوراً عدوَّهم معاوية وأباه كهف المنافقين وأمَّه

ص -121- آكلة الأكباد وعمرو بن العاص والمغيرة بن شعبة وسمرة بن جندب وأبا الأعور السلمي والوليد بن عقبة وأضرابهم، مِمَّن لو مُزجت مياه البحار بذرَّة من كبائر فظائعهم لأنتنت، وذلك لظهور فساده للعاقل المنصف، ولأنِّي قد ذكرتُ شيئاً من ذلك في كتاب (النصائح الكافية)، ثم في كتاب (تقوية الإيمان)...".
ففي كلامه هذا جفاء في عدد من الصحابة، منهم المغيرة بن شعبة رضي الله عنه وهو مِِمَّن قال الله فيهم: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ}، وقال فيهم الرسول صلى الله عليه وسلم: "لا يدخل النارَ إن شاء الله من أصحاب الشجرة أحد، الذين بايعوا تحتها" أخرجه مسلم (2496) من حديث أمِّ مبشِّر رضي الله عنها، بل هو من أبرز أهل بيعة الرضوان؛ فإنَّه كان واقفاً على رأس الرسول صلى الله عليه وسلم يحرسه، وبيده السيف، وذلك عند مجيء المشركين لعقد الصلح مع النَّبيِّ صلى الله عليه وسلم.
وقد نقل ابن عقيل هذا في كتابه العتب الجميل (ص: 60) أبياتاً عن أحد شيوخه، آخرها قوله:

قُلامة من ظفر إبهامه تعدل من مثل البخاري مائة

والضمير فيه يرجع إلى الإمام جعفر الصادق رحمه الله، وهو واضحٌ في غلوِّ ابن عقيل وشيخه فيه، وجفائهما في الإمام البخاري رحمه الله.

ص -122- 18 ـ ثناؤه على المأمون الذي نصر المبتدعة وآذى أهل السنَّة وذمُّه للمتوكِّل الذي نصر السنَّة وأنهى المحنة
ذكر في (ص: 134) عنواناً بلفظ: "التناقض" أودعه هذياناً كثيراً في تناقض أهل السنَّة بزعمه، وسأقتصر على مثال واحد من ذلك، وهو قوله في (ص: 134 ـ 135): "وتراهم يذمُّون السلطان إذا آذى أحد أتباعهم، وأنَّ هذا سلطان سوء، وينسون كل فضائله، كما فعلوا بالمأمون، وكان من أعدل ملوك بني العباس وأكثرهم علماً، فإذا جاء سلطان آخر أظهر نصرتهم يمدحونه بمبالغة ولو كان مبتدعاً ظالماً كالمتوكِّل، بل ويبدِّعون ويضلِّلون من يخالفه، ويرددون قواعد طاعة ولاة الأمور، وأن من لم يَدْعُ للإمام فهو صاحب بدعة!!".
وهذا الكلام من المالكي فيه ثناء على المأمون الذي نصر المعتزلة وامتحن الناس بخلق القرآن، وآذى أئمَّة أهل السنَّة، وفي مقدِّمتهم الإمام أحمد بن حنبل ـ رحمه الله ـ وفي مقابل ذلك يذمُّ المتوكِّل الذي أنهى المحنة ونصر أهل السنَّة، وقد قال الذهبي في ترجمة المأمون وهو عبد الله بن هارون الرشيد المتوفى سنة (218هـ) في سير أعلام النبلاء (10/273): "ودعا إلى القول بخلق القرآن وبالغ، نسأل الله السلامة"، وقال (10/283): "أمَّا مسألة القرآن، فما رجع عنها، وصمَّم على امتحان العلماء في سنة ثماني عشرة وشدَّد عليهم، فأخذه الله".
وقال ابن كثير في البداية والنهاية (14/217 ـ 218): "أمَّا كونه على مذهب الاعتزال، فإنَّه اجتمع بجماعة، منهم بشر بن غياث المريسي، فأخذ عنهم هذا المذهب الباطل، وكان يحب العلم ولم يكن له بصيرة نافذة فيه،

ص -123- فدخل عليه بسبب ذلك الداخل، وراج عنده الباطل، ودعا إليه وحمل الناس قهراً عليه، وذلك في آخر أيامه وانقضاء دولته".
أقول: وصدق الشاعر في قوله:

ومَن جعل الغراب له دليلاً يَمر به على جيَف الكلاب

وذكر ابن كثير (14/222 ـ 223) أنَّ فيه تشيعاً، وأنَّه يفضِّل عليًّا على أبي بكر وعمر وعثمان دون سبٍّ لهم، ولتشيُّعه وقوله بخلق القرآن قال فيه الذهبي في العبر: "وكان شيعيًّا جهميًّا".
وهذا هو الذي أعجب المالكي منه؛ لأنَّه يوالي فرق الضلال ويُعادي أهل السنَّة، وقد أفصح المالكي عن سبب إعجابه بالمأمون وهو تشيعه، فقال (ص: 159): "ولَمَّا تحالف المأمون مع المعتزلة ـ وكان متشيِّعاً محبًّا لعليِّ بن أبي طالب وأهل البيت ـ قام الحنابلة خاصّة بالانحراف عن الإمام علي وأهل بيته والتعصب لبني أميًَّة!!".
وأهل السنَّة ـ ومنهم الحنابلة ـ يُحبُّون عليًّا رضي الله عنه وأهل البيت جميعاً، بخلاف بعض أهل البدع فإنَّهم يغلون في علي وبعض أولاده، ويَجفون في غيرهم، ومنهم المالكي الذي زعم أنَّ العباس بن عبد المطلب وابنه عبد الله ليسَا من أصحاب النَّبيِّ صلى الله عليه وسلم، وأنَّ صحبتَهما كصحبة المنافقين والكفار، كما سبقت الإشارة إلى ذلك.
وأمَّا المتوكِّل وهو جعفر بن المعتصم، المتوفى سنة (247هـ)، فقد قال الذهبي في ترجمته في السير (12/31): "قال خليفة بن خياط: استُخلف المتوكِّل، فأظهر السنَّةَ، وتكلَّم بها في مجلسه، وكتب إلى الآفاق برفع المحنة وبسط السنَّة ونصر أهلها"، وقال (12/32): "وكان قاضي البصرة إبراهيم بن محمد التيمي، يقول: الخلفاء ثلاثة: أبو بكر يوم الرِّدَّة، وعمر بن

ص -124- عبد العزيز في ردِّ المظالم من بني أميَّة، والمتوكِّل في مَحو البدع وإظهار السنَّة"، وقال ابن كثير في البداية والنهاية (14/454): "وقد كان المتوكِّل محبَّباً إلى رعيَّته، قائماً بالسنَّة فيهم، وقد شبَّهه بعضُهم بالصدِّيق في ردِّه على أهل الرِّدَّة حتى رجعوا إلى الدِّين، وبعمر بن عبد العزيز حين ردَّ مظالم بني أميَّة، وهو أظهر السُّنَّة بعد البدعة، وأخمد البدعة بعد انتشارها واشتهارها، فرحمه الله".
ومع هذا النصر للسنَّة وردِّ المظالم، يصفُ المالكيُّ المتوكِّلَ بأنَّه مبتدعٌ ظالِمٌ، وفي المقابل يصف المأمون الذي نصر المبتدعة وامتحن أهل السنَّة وآذاهم بأنَّه من أعدل الملوك، فالسنَّة عند المالكي بدعة، والبدعة سنَّة، بعد هذا أقول: أيُّ تناقض عند أهل السنَّة إذا ذمُّوا مَن أظهر البدعةَ ونصر أهلَها، وآذى أهلَ السنَّة وعذّب علماءَهم، ومنهم الإمام أحمد الذي يزعم المالكي أنَّه حنبلي نسبة إليه، وهو بريء منه، وفي مقابل ذلك مدحوا مَن أظهر السنَّة ونصر أهلَها، وأنهى المحنة بخلق القرآن؟! هل يريد المالكي من أهل السنَّة أن يعكسوا القضية، فيمدحون مَن آذاهم ويَذّمون مَن نصرهم، أو ماذا يريد منهم؟!!
ولا شكَّ أنَّ الحامل للمالكي على هذا الكلام الذي مدح فيه من آذى أهل السنَّة وذمَّ مَن نصرهم، لا شكَّ أنَّ الحاملَ له على ذلك هو الحقد الذي تأجَّج في قلبه على أهل السنَّة، والمحبَّة والمولاة لأهل البدع والأهواء، بل إنَّ التناقض على الحقيقة من سمات أهل البدع والأهواء، ومنهم المالكي؛ فإنَّه يحصل منه التناقض في الكلام القليل، فيناقض آخرُه أوَّلَه، مثال ذلك قوله عن الاختلاف الذي حصل يوم السقيفة (ص: 43 ـ حاشية): "ويرى البعض أنَّ هناك أسباباَ قبليَّةً وتعصُّباً لفئات وأشخاص، وليس اختلافهم لمصلحة الإسلام، ورغم عدم تسليمنا بل وإنكارنا لهذا القول من ناحية بحثيَّة

ص -125- بحتة؛ إذ لم يثبت هذا من حيث الرواية، إلاَّ أنَّه ليس هناك دليلٌ شرعي ولا عقلي يمنع من هذا؛ فالصحابة يعتريهم ما يعتري سائر البشر!!!".
فهذا الكلام لا يتجاوز ثلاثة أسطر، وآخره يناقض أوَّلَه، وهو مع ذلك فيه سوء ظنٍّ واضح بأصحاب رسول الله صلى الله عليه وسلم، نعوذ بالله من الخذلان!

19 ـ قدحُه في أهل السنَّة بعدم فهم حجَّة الآخرين والردُّ عليه
ذكر المالكي في (ص: 137) عنواناً لفظه: "عدم فهم حجَّة الآخر" قال فيه: "مثل شبهتهم (يعني أهل السنَّة ومنهم الحنابلة) في النهي عن علم الكلام والجدل، مع أنَّهم يتناقضون ويُجادلون إذا تمكَّنوا من ذلك، لكن لهم شبهاً ضعيفة يَمنعون بها العلماء من الخوض في علم الكلام، بينما يعلِّمون العوام مصطلحات مستحدثة من علم الكلام، ويحسن أن أسردَ هنا نموذجاً للحوار معهم في جدوى علم الكلام للإمام أبي الحسن الأشعري، وكان يردُّ على غلاة الحنابلة في عصره الذين يحرِّمون علم الكلام نتيجة عدم فهمهم لوظيفة علم الكلام نفسه أو عدم فهمهم لحُجج الآخرين من المعتزلة وأصحاب الأشعري والكلابية وغيرهم، يقول أبو الحسن الأشعري في رسالته في (استحسان الخوض في علم الكلام) يرد على الحنابلة!!".
ثم نقل كلاما كثيراً من هذه الرسالة لأبي الحسن الأشعري.
وأجيب عن ذلك من وجهين:
الوجه الأول: أنَّ أبا الحسن الأشعري كان على مذهب المعتزلة في تأويل الصفات كلِّها، ثم صار إلى القول بإثبات بعضها وتأويل أكثرها، وهو

ص -126- المذهب الذي اشتهر بالنسبة إليه، ثم في آخر أمره كان على مذهب أهل السنَّة، يعوِّل على النصوص لا على علم الكلام، ومن ذلك ما جاء في كتابه الإبانة فيما يتعلَّق بصفة الاستواء على العرش حيث قال في (ص: 86): ((وقد قال قائلون من المعتزلة والجهميّة والحرورية: إنَّ قول الله عزَّ وجلَّ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أنَّه استولى ومَلَكَ وقَهَر، وأنَّ الله عزَّ وجلَّ في كلِّ مكان، وجحدوا أن يكون اللهُ عزَّ وجلَّ على عرشه كما قال أهلُ الحق، وذهبوا في الاستواء إلى القُدرة، ولو كان هذا كما ذكروه كان لا فرق بين العرش والأرض السابعة؛ فالله سبحانه قادرٌ عليها وعلى الحشوش وعلى كلِّ ما في العالَم، فلو كان اللهُ مستوياً على العرش بمعنى الاستيلاء ـ وهو عزَّ وجلَّ مستوٍ على الأشياء كلِّها ـ لكان مستوياً على العرش وعلى الأرض وعلى السماء وعلى الحشوش والأقْذار؛ لأنَّه قادرٌ على الأشياء مستولٍ عليها، وإذا كان قادراً على الأشياء كلِّها ولَم يَجُزْ عند أحد من المسلمين أن يقول إنَّ اللهَ عزَّ وجلَّ مستوٍ على الحشوش والأخْلِيَة، لم يَجُز أن يكون الاستواءُ على العرش الاستيلاء الذي هو عامٌّ في الأشياء كلِّها، ووَجَبَ أن يكون معناه استواء يَختصُّ العرش دون الأشياء كلِّها".
وعلى هذا فإنَّ المنقول من رسالة استحسان الخوض في علم الكلام لأبي الحسن الأشعري ـ رحمه الله ـ محمولٌ على ما كان عليه قبل صيرورته في آخر أمره إلى ما كان عليه أهل الحقِّ أهل السنَّة والجماعة.
الوجه الثاني: أنَّ المالكيَّ نفسه من المخالفين لأهل السنَّة والجماعة، وقد أنكر عدالة الصحابة، وأنكر أن يكون كلُّ مَن أسلم بعد الحُديبية من أصحاب النَّبيِّ صلى الله عليه وسلم، ومنهم عمُّ النَّبيِّ صلى الله عليه وسلم العباس وابنه عبد الله، وزعم أنَّ

ص -127- صحبة هؤلاء كصحبة المنافقين والكفار، وقد عرفتُ حُجَجَه المزعومة التي هي شُبَهٌ واهية، ورددتُها في كتابي"الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي"، كما اشتمل كتاب"الانتصار لأهل السنة والحديث" هذا على ذكر أباطيله وشبهه وردِّها.

20 ـ زعمه غلوَّ أهل السنَّة في مشايخهم وأئمَّتهم والردُّ عليه
 أورد المالكي في (ص: 151) عنواناً بلفظ: "الغلو في شيوخهم وأئمَّتهم"، يريد بذلك أهل السنَّة ومنهم الحنابلة، قال في بدايته: "الغلوُّ ننكرُه على الصوفية إذا مدحوا الأولياء، ونُنكرُه على الشيعة عندما يغلون في أئمَّتهم الذين يدَّعون فيهم العصمةَ، ونُنكره على الأشاعرة عندما يُبالغون في مدح أبي الحسن الأشعري".
ثمَّ ذكر أنَّهم يقعون في الذي عابوا به غيرهم، وذلك بغلوِّهم في شيوخهم وأئمَّتهم، وقد كان المالكي أتعب نفسه في قراءة ما أمكنه قراءتَه من كتب أهل السنَّة، خاصَّة الحنابلة؛ للبحث عن مثالب ومعايب ينفِّس عن نفسه بإبرازها والتنويه بها، وكان من جملة ما اصطاده وظفر به في هذه الجولة حكايات نقلها من مناقب الإمام أحمد لابن الجوزي، فيها غلوٌّ في الإمام أحمد رحمه الله، ولا أدري هل غاب عن ذهن المالكي أو لم يغب أنَّ هناك فرقاً كبيراً بين مثل هذه الحكايات التي نقلها من مناقب الإمام أحمد لابن الجوزي وبين ما هو موجود في كتب الرافضة من الغلو في أئمَّتهم؛ فإنَّ كتابَ ابن الجوزي ليس مرجعاً من مراجع أهل السنَّة، ولا يعرفه كثيرٌ من أهل السنَّة،

ص -128- وإنَّما المراجع لأهل السنَّة في العقيدة وغيرها الكتاب العزيز وما صحَّ من السنَّة، وفي مقدِّمة ذلك صحيح البخاري الذي هو أهمُّ الكتب الحديثية الصحيحة عند أهل السنَّة، يُماثله عند الرافضة الذين هم قدوة المالكي كتاب أصول الكافي للكليني، الذي اشتمل على مبالغة في الغلوِّ في الأئمَّة الاثني عشر، حيث وَصَفوهم بصفات لا يُوصَف بها النَّبيُّ صلى الله عليه وسلم، ومن الأبواب التي اشتمل عليها كتاب الكافي:
ـ باب أنَّ الأئمة عليهم السلام خلفاء الله عزَّ وجلَّ في أرضه، وأبوابه التي منها يُؤتى (1/193).
ـ باب أنَّ الأئمَّة عليهم السلام هم العلامات التي ذكرها عزَّ وجلَّ في كتابه (1/206).
ـ باب أنَّ الأئمَّة عليهم السلام نور الله عزَّ وجلَّ (1/194).
ـ باب أنَّ الآيات التي ذكرها الله عزَّ وجلَّ في كتابه هم الأئمَّة (1/207).
ـ باب أنَّ أهل الذِّكر الذين أمر الله الخلقَ بسؤالهم هم الأئمَّة عليهم السلام (1/210).
ـ باب أنَّ القرآن يهدي للإمام (1/216).
ـ باب أنَّ النعمة التي ذكرها الله عزَّ وجلَّ في كتابه الأئمة عليهم السلام (1/217).
ـ باب عرض الأعمال على النبي صلى الله عليه وآله والأئمة عليهم السلام (1/219).
ـ باب أنَّ الأئمَّة عليهم السلام عندهم جميع الكتب التي نزلت من عند الله عزَّ وجلَّ، وأنَّهم يعرفونها على اختلاف ألسنتها (1/227).

ص -129- ـ باب أنَّه لم يجمع القرآن كلَّه إلاَّ الأئمَّة عليهم السلام، وأنَّهم يعلمون علمه كلَّه (1/228).
ـ باب أنَّ الأئمَّة عليهم السلام يعلمون جميع العلوم التي خرجت إلى الملائكة والأنبياء والرسل عليهم السلام (1/255).
ـ باب أنَّ الأئمَّة عليهم السلام يعلمون متى يموتون وأنَّهم لا يموتون إلاَّ باختيار منهم (1/258).
ـ باب أنَّ الأئمَّة عليهم السلام يعلمون علم ما كان وما يكون، وأنَّه لا يخفى عليهم الشيء صلوات الله عليهم (1/260).
ـ باب أنَّ الله عزَّ وجلَّ لم يعلِّم نبيَّه علماً إلاَّ أمره أن يعلِّمه أمير المؤمنين عليه السلام، وأنَّه كان شريكَه في العلم (1/263).
ـ باب أنَّه ليس شيء من الحقِّ في يد الناس إلاَّ ما خرج من عند الأئمَّة عليهم السلام، وأنَّ كل شيء لم يخرج من عندهم فهو باطل (1/399).
ومع هذه الطوام الكبرى عند الرافضة في كتاب من أصولهم المعتمدة يكون نصيبُهم من المالكي السلامة، بينما يكون نصيبُ أهل السنَّة منه الحقد وسلاطة اللسان وتصيد المثالب من كتاب مغمور لا يعرفه الكثيرون من أهل السنَّة.
والإمام ابن تيمية له نصيب كبير من حقد المالكي، وقد غاظه وأزعجه إطلاق لقب شيخ الإسلام عليه، واعتبر ذلك من غلوِّ أهل السنَّة ـ ومنهم الحنابلة ـ في مشايخهم وأئمَّتهم، وأقول: إنَّه اشتهر تلقيبه بهذا اللقب لفضله وسعة علمه وكثرة نفعه، ولم يكن مختصًّا بإطلاق هذا اللقب عليه، بل أطلقه بعضُ العلماء على أئمَّة هدى قبله، وفي مقدِّمتهم خليفة رسول الله صلى الله عليه وسلم أبو بكر الصديق رضي الله عنه، وأمير المؤمنين عمر بن الخطاب رضي الله عنه، فقد وصف ثعلب ـ أحد أئمَّة اللغة المتوفى سنة (291هـ) ـ أبا بكر رضي الله عنه بشيخ الإسلام كما في

ص -130- تاريخ دمشق لابن عساكر (29/10)، ووصف ابن القيم أبا بكر وعمر بشيخي الإسلام في كتابه إعلام الموقعين (1/216)، وكذلك وصفهما بهذا المناوي في كتابه فيض القدير شرح الجامع الصغير (5/460)، (6/133)، ووصف الإمام أحمدُ بهذا الوصف أحمد بنَ عبد الله بن يونس أحد رجال الكتب الستة المتوفى سنة (227هـ)، كما في ترجمته من تهذيب الكمال للمزي.
ومع اكتئابه وغيظه لوصف ابن تيمية بهذا الوصف، فإنَّه لا يحرِّك ساكناً لوصف بعض أئمَّة الضلال من الرافضة بالآيات العظمى وحُجج الإسلام والمسلمين، وقد قال الشاعر:

وعين الرضا عن كل عيب كليلة كما أنَّ عين السخط تبدي

ص -131- 21 ـ زعمه أنَّ نقضَ أهل السنَّة كلام غيرهم ردودُ أفعال، والردُّ عليه
ذكر في (ص: 159) عنواناً بلفظ: "ردود الأفعال"، قال فيه: "لَمَّا قام تيار جهم بن صفوان بنفي الصفات قام الحنابلة والسلفية فجسَّموا، كما رأيتم في الفقرة الخاصة بالإسرائيليات والتجسيم، ولَمَّا مدح المعتزلةُ العقلَ قام الحنابلة وذمُّوا العقل، ولَمَّا توسَّع الأحناف في الرأي والقياس جاء الحنابلة بأحاديث وآثار في ذمِّ الرأي والقياس، وكان أحمد بن حنبل يقول: القرآن كلام الله، لا يزيد على ذلك، فلمَّا قال المعتزلة بخلق القرآن، قال أحمد: القرآن كلام الله غير مخلوق، وقال الحنابلة: إذا قلنا: القرآن كلام الله، ثم لا نقول مخلوق ولا غير مخلوق، لم يكن بيننا وبين هؤلاء الجهمية خلاف، أقول: وكأنَّ الخلاف مطلب وفضيلة نبحث عنها!

ولَمَّا تحالف المأمون مع المعتزلة ـ وكان متشيِّعاً محبًّا لعلي بن أبي طالب وأهل البيت ـ قام الحنابلة خاصة بالانحراف عن الإمام علي وأهل بيته، والتعصب لبني أمية، حتى وصل بهم الأمر ـ كما يُقرِّر ابن الجوزي ـ بالتعصُّب ليزيد بن معاوية، مع ما اشتهر عنه من ظلم وفجور!!".
وأجيب عن ذلك بما يلي:
1 ـ أنَّ ما حصل من أهل السنَّة عند ظهور البدع من مقاومة لها ليس هو مجرَّد كلام في مقابلة كلام، وإنَّما هو من قبيل بيان الحقِّ عند ظهور الباطل، وهذا واجب على أهل السنَّة، قال ابن القيم في تهذيب السنن مع عون المعبود (12/298 ـ 299): "والذي صحَّ عن النَّبيِّ رضي الله عنه ذمُّهم من طوائف أهل البدع هم الخوارج، فإنَّه قد ثبت فيهم الحديث من وجوه كلّها صحاح؛ لأنَّ مقالتَهم حدثت في زمن النَّبيِّ صلى الله عليه وسلم وكلمة رئيسهم، وأمَّا الإرجاء والرفض والقدر والتجهم والحلول وغيرها من البدع، فإنَّها حدثت بعد انقراض عصر الصحابة، وبدعة القدر أدركت آخر عصر الصحابة، فأنكرها مَن كان منهم حيًّا، كعبد الله بن عمر وابن عباس وأمثالهما رضي الله عنهم، وأكثرُ ما يجيء من ذمِّهم فإنَّما هو موقوف على الصحابة، من قولهم فيه، ثم حدثت بدعة الإرجاء بعد انقراض عصر الصحابة، فتكلَّم فيها كبار التابعين الذين أدركوها كما حكيناه عنهم، ثم حدثت بدعة التجهم بعد انقراض عصر التابعين، واستفحل أمرُها واستطار شرُّها في زمن الأئمَّة كالإمام أحمد، ثم حدثت بعد ذلك بدعةُ الحلول، وظهر أمرُها في زمن الحسين الحلاج، وكلَّما أظهر الشيطانُ بدعةً من هذه البدع وغيرها أقام اللهُ له من حزبه وجنده مَن يردُّها ويُحذِّر المسلمين منها؛ نصيحةً لله ولكتابه ولرسوله ولأهل الإسلام، وجعله ميراثاً يعرف به حزب رسول الله صلى الله عليه وسلم وولي سننه من حزب البدعة وناصرها".

ص -132- وهذه مقتطفات من كلام الخطيب البغدادي في أوصاف أهل السنَّة والحديث من كتاب شرف أصحاب الحديث، قال في (ص: 8 ـ 9): "وقد جعل الله تعالى أهلَه (أي الحديث) أركان الشريعة، وهدم بهم كلَّ بدعة شنيعة، فهُم أمناءُ الله من خليقته، والواسطة بين النبيِّ صلى الله عليه وسلم وأمَّته، والمجتهدون في حفظ ملَّته... وكلُ فئة تتحيَّز إلى هوى ترجع إليه، أو تستحسن رأياً تعكف عليه، سوى أصحاب الحديث، فإنَّ الكتابَ عُدَّتُهم، والسنَّةَ حجَّتُهم، والرسولَ فئتُهم، وإليه نسبتهم، لا يعرِّجون على الأهواء، ولا يلتفتون إلى الآراء، يُقبل منهم ما رووا عن الرسول، وهم المأمونون عليه والعدول، حفظة الدِّين وخزنته، وأوعية العلم وحملتُه".
وقال في (ص: 10): "وكم من ملحد يروم أن يخلط بالشريعة ما ليس منها، والله تعالى يذُبُّ بأصحاب الحديث عنها، فهم الحفَّاظ لأركانها، والقوَّامون بأمرها وشأنها، إذا صدف عن الدفاع عنها فهم دونها يناضلون، أولئك حزب الله، ألا إنَّ حزب الله هم المفلحون".
وعلى هذا، فإنَّ ردودَ أهل السنَّة على أهل البدع عند ظهور البدع هو من قَبيل بيان الحقِّ عند ظهور الباطل، وليس مجرَّد ردود أفعال كما هو التعبير العصري.
2 ـ قوله: "لَمَّا قام تيار جهم بن صفوان بنفي الصفات قام الحنابلة والسلفية فجسَّموا".
وتعليقاً على ذلك أقول: نفي الجهمية الصفات الذي هو التعطيل يقابله الإثبات، والإثبات ينقسم إلى قسمين: إثباتٌ مع التشبيه، وهو باطل لا شكَّ فيه، وأهل السنَّة برآء منه، وإثبات مع تنزيه، وهو الحقُّ الذي لا ريب فيه، وقد جمع الله بين الإثبات والتنزيه في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ

ص -133- السَّمِيعُ الْبَصِيرُ}، فأثبت الله لنفسه السمعَ والبصرَ في قوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ}، ونفى مشابهة غيره له في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ}، وقد مرَّ قريباً الردُّ على المالكي في زعمه الباطل أنَّ أهل السنَّة مجسِّمة ومشبِّهة.
3 ـ قوله: "ولَمَّا مدح المعتزلةُ العقلَ، قام الحنابلة وذموا العقل".
أقول: أهل السنَّة لا يَذمُّون العقلَ على الإطلاق، وإنَّما يذمُّون العقلَ الذي يعارَض به النقل، والعقل السليم عندهم لا يُعارض النقل الصحيح، ولشيخ الإسلام ابن تيمية كتاب واسع في ذلك، هو درء تعارض العقل والنقل.
4 ـ قوله: "ولَمَّا توسَّع الأحناف في الرأي والقياس جاء الحنابلة بأحاديث وآثار في ذمِّ الرأي والقياس".
أقول: أهل السنَّة ومنهم الحنابلة لا يذمُّون الرأي والقياس على الإطلاق، وإنَّما يذمُّون الرأي والقياس المعارِضَيْن للدليل من الكتاب والسنَّة؛ لأنَّه لا اجتهادَ ولا قياس مع وجود النصِّ، وقال علي رضي الله عنه: "لو كان الدِّين بالرأي لكان أسفل الخفِّ أولى بالمسح من أعلاه" رواه أبو داود (162) وإسناده صحيح.
وفي صحيح البخاري (7308)، ومسلم (1785) عن سَهل بن حُنيف رضي الله عنه قال: "يا أيُّها الناس! اتَّهموا رأيَكم على دينكم...".
وقال الإمام الشافعي كما في الروح لابن القيم (2/769): "أجمع الناسُ على أنَّ من استبانت له سنَّة رسول الله صلى الله عليه وسلم لم يكن له أن يدَعها لقول أحد".
5 ـ قوله: "وكان أحمد بن حنبل يقول: القرآن كلام الله، لا يزيد على ذلك، فلمَّا قال المعتزلة بخلق القرآن، قال أحمد: القرآن كلام الله غير مخلوق".
أقول: نعم! لَمَّا قال المعتزلة: إنَّ كلام الله مخلوق، وهي من البدع المحدثة،

ص -134- ردَّ أهل السنَّة ومنهم الإمام أحمد هذه البدعة ببيان أنَّ القرآنَ كلامُ الله وأنَّه غير مخلوق، فهو من قبيل ردِّ الباطل عند ظهوره ببيان الحقِّ.
6 ـ قوله: "ولَمَّا تحالف المأمون مع المعتزلة ـ وكان متشيِّعاً محبًّا لعليِّ بن أبي طالب وأهل البيت ـ قام الحنابلة خاصّة بالانحراف عن الإمام علي وأهل بيته والتعصب لبني أميًَّة!!".
وتعليقاً على هذا أقول: أهل السنَّة والجماعة ـ ومنهم الحنابلة ـ ليسوا منحرفين عن الإمام علي رضي الله عنه، بل يُحبُّونه ويتولَّونه، ويعتقدون أنَّه أفضل هذه الأمَّة بعد أبي بكر وعمر وعثمان رضي الله عن الجميع، وكذلك يتولَّون أهل بيت رسول الله صلى الله عليه وسلم، وهم زوجاته وذريَّته وكلُّ مسلم ومسلمة من نسل عبد المطلب بن هاشم، وقد أوضحتُ ذلك في كتابي"فضل أهل البيت وعلوُّ مكانتهم عند أهل السنَّة والجماعة".
وأمَّا دولة بني أميَّة فهم لا يتعصَّّبون لها، وهي وإن كان حصل من بعض ولاتها أمورٌ منكرة، فقد انتشر في عهدها الإسلام، وفتحت الفتوحات، واتسعت رقعة البلاد الإسلامية إلى المحيط الأطلسي غرباً، وامتدَّت إلى الصين شرقاً، وكانت قوَّة الإسلام ومنعته في زمن الخلفاء الراشدين، ثم في أكثر مدَّة دولة بني أميَّة، وقد ثبت في صحيح مسلم (1821) عن جابر بن سمرة رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "لا يزال الإسلامُ عزيزاً إلى اثني عشر خليفة"، فهؤلاء الخلفاء هم الخلفاء الراشدون الأربعة، وثمانية من بني أميَّة، كما في شرح العقيدة الطحاوية لابن أبي العز الحنفي (ص: 737)، وفتح الباري لابن حجر (13/214).

ص -135- 22 ـ زعمه أنَّ أهل السنَّة لا يُدركون معنى الكلام، والردُّ عليه
 قال في (ص: 160): "من السمات الغالبة على مذهبنا العقدي السلفي الحنبلي أنَّنا لا ندرك معاني الألفاظ والمصطلحات التي نتحدَّث بها، فتجد ألفاظاً ضخمة، فإذا سألتَ قائلَها عن معانيها إذا به يبهت، وأذكر ذات مرَّة أنَّ بعضَ الإخوة ـ جزاه الله خيراً ـ نصحني قائلاً: إنَّ ما أثيره من مقالات في التاريخ قد يُخالف عقيدة أهل السنَّة والسَّلف الصالح في الإمساك عمَّا شجر بين الصحابة، ولَمَّا ناقشته في هذه الجملة خرجت بنتيجة مفادها أنَّه لا يعلم معنى عقيدة ولا معنى أهل السنَّة ولا معنى السلف ولا معنى الصلاح ولا معنى الإمساك ولا معنى الصحابة، وهكذا يفعل أكثرنا؛ إذ تجد أحدَهم قد يحتج عليك بصفحات قد لا يعرف المعاني الصحيحة للألفاظ التي يتحدَّث بها، وتتردَّد عندنا في العقائد ألفاظ كثيرة ومصطلحات فضفاضة لا نعرف معناها أو على الأقل يختلف الناس في تحديدها من شخص لآخر، فنطلقها بلا تحديد، مثل: (السلف الصالح ـ أهل السنَّة ـ أهل الأثر ـ أهل الحديث ـ الطائفة المنصورة ـ البدعة ـ الإجماع ـ الضلالة ـ الأمة ـ علماء الأمة ـ الرافضة ـ الجهمية ـ الخوارج ـ النواصب ـ الشيعة ـ الكتاب ـ السنة... إلخ).
وكذلك قول بعضهم: (عليك بما كان عليه الصحابة)، نصيحة مطاطة؛ فإن كان يعرف أنَّ الصحابة قد اختلفوا في أمور كثيرة عقدية وفقهية وسياسية، فأيهم نتَّبع؟! فإن كان القائل لا يعرف اختلافهم، فهذه مصيبة، وإن كان يريد إجماعهم فلم يجمعوا إلاَّ على شيء معروف فيه نص شرعي غالباً، لكن أكثر دعاوانا في إجماعهم أنَّهم أجمعوا على أنَّ القرآن غير مخلوق، أو على تقديم أبي بكر أو علي وغير ذلك، إنَّما هي مجرَّد دعاوى تدل على

ص -136- جهلنا بمعنى الإجماع، وجهلنا بالتاريخ نفسه؛ إذ أنَّ أكثرَ هذا افتراء عليهم، فقد كان الأمر بين غائب عنهم لم يبتوا فيه أو مختلف فيه بينهم!!".
وأجيب على ذلك بما يلي:
1 ـ قوله: "من السمات الغالبة على مذهبنا العقدي السلفي الحنبلي أنَّنا لا ندرك معاني الألفاظ والمصطلحات التي نتحدَّث بها"، قال هذا الكلام متحدِّثاً عن أهل السنَّة بدعوى أنَّه واحد منهم وهو أجنبيٌّ عنهم، وقد أوضحت بطلان دعواه أنَّه من أهل السنَّة وبراءة أهل السنَّة منه، وذلك بإيراد جمل من كلامه توضح بُعدَه عن أهل السنَّة، وبُعدهم عنه.
2 ـ ما زعمه من التقائه بأحد الإخوة الذي نصحه، وأنَّه تبيَّن له أنَّه لم يفهم معنى الكلام الذي نصحه به، فإن كانت هذه القصةُ صحيحةً، فلماذا لم يشرح له هذه الكلمات؟! ولماذا بخل على قرَّاء قراءته المزعومة في كتب العقائد فلم يفسِّر لهم هذه الكلمات (العقيدة، وأهل السنَّة، والسلف، والصلاح، والإمساك، والصحابة)؟!
وهذا الكلام منه من قبيل التهريج والتلبيس والتشويش.
3 ـ قوله: "وتتردَّد عندنا في العقائد ألفاظ كثيرة ومصطلحات فضفاضة لا نعرف معناها أو على الأقل يختلف الناس في تحديدها من شخص لآخر، فنطلقها بلا تحديد، مثل: (السلف الصالح ـ أهل السنَّة ـ أهل الأثر ـ أهل الحديث ـ الطائفة المنصورة ـ البدعة ـ الإجماع ـ الضلالة ـ الأمة ـ علماء الأمة ـ الرافضة ـ الجهمية ـ الخوارج ـ النواصب ـ الشيعة ـ الكتاب ـ السنة... إلخ)!!".
أقول: هذه سبع عشرة كلمة زعم أنَّ أهل السنَّة يُطلقونها دون فهم لمعانيها، وهو كلام لا يحتاج إلى تعليق، لكن مع ذلك أقول: إنَّ لكلِّ خلفٍ

ص -137- سلفاً، ولكلِّ قوم وارثاً، فأهل السنَّة سلفهم الصحابة ومَن سار على نهجهم، وهؤلاء السلف لأهل السنَّة هم عند المالكي يُذادون عن حوض رسول الله صلى الله عليه وسلم ويُؤمَر بهم إلى النار، ولا ينجو منهم إلاَّ القليل مثل هَمَل النَّعم، كما سبقت الإشارة إلى ذلك، ومع هذا الجفاء في الصحابة والحقد عليهم يكون نصيبُ الجهمية وغيرهم من أهل البدع منه الثناء والمدح، كما سبقت الإشارة إلى ذلك أيضاً، وعلى هذا فالسلف عند أهل السنَّة الصحابة ومَن تبعهم، والسلف عند المالكي أهل البدع كالجهمية الذين تباكى على قتل زعمائهم، وقد مرَّت الإشارة إلى ذلك، ولا ينتهي عجب المتعجِّب من زعم المالكي جهل أهل السنَّة معاني تلك الكلمات، لا سيما (الكتاب والسنة) التي لا يجهل معناها أحد، وليس لها معان متعدِّدة حتى يُجتهد في اختيار واحد منها، لكن قائل هذا الكلام قد شوى قلبَه الحقدُ على أهل السنَّة فقال ما قال.
4 ـ الصحابةُ رضي الله عنهم لم يختلفوا في العقائد كما زعم المالكي، وما جاء عن بعضهم من مثل الاختلاف في رؤية النَّبيِّ صلى الله عليه وسلم ربَّه ليلة المعراج لا يعدُّ اختلافاً في رؤية الله، فإنَّهم متَّفقون على رؤية الله في الدار الآخرة، وأمَّا مسألة خلق القرآن التي ابتدعها الجهمية، فالمنقول عمَّن أدركها من السلف ردّها وإنكارها والقول بأنَّ القرآن غير مخلوق، وأهل السنَّة في مختلف العصور يُنكرون مقالة خلق القرآن، ولا خلاف عندهم في ذلك، وكذلك أيضاً فإنَّ الإجماعَ منعقدٌ على خلافة أبي بكر بعد رسول الله صلى الله عليه وسلم، كما سبق بيان ذلك.

ص -138- 23 ـ ما ذكره عن أهل السنَّة من ذمِّ المناظرة والحوار، والجوابُ عن ذلك
قال في (ص: 162) تحت عنوان"ذم المناظرة والحوار": "الحوارُ والمناظرة كانت سائدة عند المعتزلة، وبحوارهم ومجادلتهم جلبوا لجمهورهم كثيراً من الناس، ويبدو أنَّه لَمَّا رأى الحنابلة هذا الأمر قد تفاقم وأنَّهم لا يستطيعون مناظرة المعتزلة قالوا بتحريم ذلك من باب ردة الفعل فقط فقط!!".
والجواب: أنَّ أهل السنَّة والجماعة يُعوِّلون على النصوص الشرعية من الكتاب والسنَّة، وأهل الأهواء والبدع يُعوِّلون على العقول وعلم الكلام المذموم، وهم لا يرغبون مناظرة أهل البدع الذين يُجادلون بالباطل، معوِّلين على العقول مع اتِّهامهم للنقول؛ إمَّا لأنَّها آحاد، أو أنَّها قطعية الثبوت ظنيَّة الدلالة، ومع ذلك فإنَّهم تحصل منهم المناظرة أحياناً، ومن أمثلة ذلك مناظرة عبد العزيز بن يحيى الكناني بشراً المريسي في مسألة خلق القرآن بحضرة المأمون، وتلك المناظرة هي موضوع كتاب الحيدة للكناني، والمالكي نفسه يعلم هذا، وقد ذكَر اسمَ هذا الكتاب في أول الكتب التي أوردها قائلاً إنَّ الحنابلة يعوِّلون عليها، وقد مرَّ ذكر كلامه في الردِّ عليه في قدحه في كتب أهل السنَّة، وقد أبطل الكناني في هذه المناظرة مقالة خلق القرآن من المنقول وبالمعقول، وقد انقطع بشر المريسي وخذله الله بحضرة المأمون، كما هو واضح في كتاب الحيدة.
ومن ذلك مناظرة أبي إسحاق الإسفرائيني مع عبد الجبار المعتزلي في مسألة خلق أفعال العباد، قال عبد الجبار: سبحان مَن تنزَّه عن الفحشاء، وقصدُه أنَّ المعاصي كالسرقة والزنا بمشيئة العبد دون مشيئة الله؛ لأنَّ الله

ص -139- أعلى وأجَلُّ من أن يشاء القبائح في زعمهم، فقال أبو إسحاق: كلمة حقٍّ أُريد بها باطل، ثم قال: سبحان مَن لا يقع في ملكه إلاَّ ما يشاء، فقال عبد الجبار: أتراه يخلقه ويُعاقبني عليه؟ فقال أبو إسحاق: أتراك تفعله جبراً عليه؟ أأنتَ الرّبُّ وهو العبد؟‍ فقال عبد الجبار: أرأيتَ إن دعاني إلى الهدى وقضى عليَّ بالرَّّدَى، أتراه أحسن إليَّ أم أساء؟ فقال أبو إسحاق: إن كان الذي منعك منه مُلكاً لك فقد أساء، وإن كان له: فإن أعطاك ففضل، وإن منعك فعدل، فبُهت عبد الجبار، وقال الحاضرون: والله، ما لهذا جواب!" (دفع إيهام الاضطراب عن آيات الكتاب، لشيخنا الشيخ محمد الأمين الشنقيطي رحمه الله عند سورة الشمس).

24 ـ تشكيكه في ثبوت السنَّة والإجماع، وزعمه أنَّ أهل السنَّة يُزهِّدون في التحاكم إلى القرآن مع المبالغة في الأخذ بأقوال الرِّجال، والردُّ عليه
قال في (164) تحت عنوان: "التزهيد في التحاكم إلى القرآن الكريم مع المبالغة في الأخذ بأقوال الرجال": "القرآن الكريم أعلى مصدر تشريعي عند المسلمين، فقد اختلف المسلمون في ثبوت السنة وفي الإجماع وفي القياس وفي قول الصحابي وفي غير ذلك، لكن لم يختلفوا أنَّ القرآن هو المصدر الرئيس الشرعي في كلِّ أمر من الأمور الدينية، قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}، ففي الآية تحذير للمسلم بأنَّ من لم يرضَ بالتحاكم إلى الله والرسول صلى الله عليه وعلى آله وسلم

ص -140- فإنَّه يقدح في إيمانه بالله واليوم الآخر، وكان المخالفون للحنابلة أكثر تعظيماً للقرآن واستدلالاً به منهم، فلمَّا رأى الحنابلة ذلك وأنَّ القرآن الكريم تستدلُّ به الطوائف (المبتدعة!!) لجأوا إلى التزهيد من التحاكم إلى القرآن الكريم مع تضخيم الآثار والأقوال المنسوبة لبعض التابعين أو العلماء، بل وبدَّعوا من يعود إلى القرآن الكريم وقدَّموا عليه أقوال الرجال:
يقول البربهاري: "إذا سمعت الرجل تأتيه بالأثر فلا يريده ويريد القرآن فلا شكَّ أنَّه رجلٌ قد احتوى على الزندقة، فقُم من عنده ودَعْه".
وقال: "وأنَّ القرآن أحوجُ إلى السنَّة من السنَّة إلى القرآن".
أقول: السنَّة عظيمة المنزلة، لكن ليست أهمَّ من القرآن، وهي أحوجُ إلى القرآن، فالسنَّة تحاكم إلى القرآن، فيُعرفُ ما ثبت عن رسول الله وما لم يثبت؛ إذ أنَّ من منهج المحدِّثين في معرفة ضعف بعض متون السنة مخالفتها للقرآن الكريم.
وقال (ص: 86): "التكبير على الجنائز أربع، وهو قول مالك بن أنس وسفيان الثوري والحسن بن صالح وأحمد بن حنبل والفقهاء، وهكذا قال رسول الله صلى الله عليه وعلى آله وسلم".
أقول: انظروا كيف جعل رسول الله صلى الله عليه وعلى آله وسلم آخرَ هؤلاء!!
وقال البربهاري أيضاً (ص: 115): "وإذا سمعتَ الرجل يطعن على الآثار أو يردُّ الآثار أو يريد غير الآثار فاتَّهمه على الإسلام، ولا تشك أنَّه صاحب هوى مبتدع".
أقول: وهل الذي يطعن على القرآن الكريم، أو لا يريد القرآن الكريم ويريد أقوال الرجال، هل هذا مبتدع أم لا؟

ص -141- ثم على منهج البربهاري نفسه يُمكن لمعارضه أن يُبدِّعه؛ لأنَّه يترك الأحاديث الصحيحة ويلجأ للضعيفة والموضوعة وأقوال الرجال، ويُعارض بها كتاب الله وسنَّة رسوله صلى الله عليه وعلى آله وسلم الصحيحة!!".
وأجيب عن ذلك بما يلي:
1 ـ إنَّ كتاب المالكي الذي أردُّ عليه وهو"قراءة في كتب العقائد" مملوءٌ بالحقد والغيظ على أهل السنَّة من أوَّله إلى آخره، ولكنَّه في هذا الموضع أظهر منتهى الحقد عليهم، مع الافتراء والكذب وقلب الحقائق.
2 ـ يصف المالكي أهل السنَّة بالتناقض كما مرَّ ذلك قريباً، وهنا يتناقض فيقول: "السنَّة عظيمة المنزلة" ومع هذا يشكِّك في ثبوتها فيقول: "فقد اختلف المسلمون في ثبوت السنَّة!!".
3 ـ طعن في ثبوت السنَّة وزعم أنَّ المسلمين اختلفوا في ثبوتها، فقال: ((فقد اختلف المسلمون في ثبوت السنَّة"، ولَم يُبيِّن هذا الاختلاف، ومن المعلوم المقطوع به أنَّ أهل السنَّة والحديث يُؤمنون بالسنَّة كما يؤمنون بالقرآن، ويعملون بما فيهما، والعمل بالسنَّة قد أمر الله به في القرآن، فقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}، وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً}، والسنَّةُ هي المتلقاة عن أصحاب رسول الله صلى الله عليه وسلم، وقد اشتملت عليها دواوين السنَّة، وأبرزها الصحيحان للإمامَين البخاري ومسلم رحمهما الله، وقد اشتمل كتاب صحيح البخاري على سبعة وتسعين كتاباً، منها كتاب الاعتصام بالكتاب والسنة، ولعلَّ المالكي يريد بالاختلاف في ثبوت السنة خلاف الرافضة لأهل السنَّة؛ فإنَّ السنَّة عندهم سنَّةُ الأئمَّة المعصومين، وهي غير السنة عند أهل السنَّة،

ص -142- ويُماثل صحيح البخاري عندهم"الأصول من الكافي"، ومن ضمن أبوابه (1/399): "باب أنَّه ليس شيء من الحقِّ في يد الناس إلاَّ ما خرج من عند الأئمَّة عليهم السلام، وأنَّ كلِّ شيء لم يخرج من عندهم فهو باطل!!!".
وقول المالكي بعد زعمه اختلاف المسلمين في ثبوت السنَّة: "لكن لم يختلفوا أنَّ القرآن الكريم هو المصدر الرئيس الشرعي في كلِّ أمر من الأمور الدينية، قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}، ففي الآية تحذير للمسلم بأنَّ من لم يرضَ بالتحاكم إلى الله والرسول صلى الله عليه وعلى آله وسلم فإنَّه يقدح في إيمانه بالله واليوم الآخر".
وأقول: إنَّ هذه الآيةَ التي استدلَّ بها تدلُّ على الردِّ إلى القرآن والسنَّة، فالردُّ إلى الله ردٌّ إلى الكتاب، والردُّ إلى الرسول ردٌّ إلى السنَّة، وهي المتلقاة عن أصحابه الكرام الذين هم خيرُ القرون.
4 ـ زعم أنَّ الإجماع مختلف في ثبوته، ويقصد بذلك اختلاف جميع فرق الضلال مع أهل السنَّة؛ كما أوضح ذلك في كتابه السيِّء عن الصحابة، حيث قال في (ص: 61 ـ الحاشية): "لأنَّ أقوى دليل للذين يرون الإجماع هو الحديث المشهور:"لا تجتمع أمَّتي على ضلالة"، والحديث وإن كان فيه كلام من حيث الثبوت، لكن الأمَّة فيه لا تعني بعض الأمًَّة، وإنَّما كلّ أمَّة الإجابة، كلّ المسلمين باختلاف مذاهبهم الفقهية والعقدية والسياسية، ومن زعم بأنَّ النَّبيَّ صلى الله عليه وعلى آله وسلم أراد من (أمَّتي) أنَّها تعني المحدِّثين وأصحاب المذاهب الأربعة فقد جازف....!!".
5 ـ افترى على أهل السنَّة كذباً وزوراً أنَّهم يُزهِّدون في التحاكم إلى القرآن الكريم مع المبالغة في الأخذ بأقوال الرجال، كما عنون بذلك، وقال:

ص -143- "وكان المخالفون للحنابلة أكثر تعظيماً للقرآن واستدلالاً به منهم، فلمَّا رأى الحنابلة ذلك وأنَّ القرآن الكريم تستدلُّ به الطوائف (المبتدعة!!) لجأوا إلى التزهيد من التحاكم إلى القرآن الكريم مع تضخيم الآثار والأقوال المنسوبة لبعض التابعين أو العلماء، بل وبدَّعوا من يعود إلى القرآن الكريم وقدَّموا عليه أقوال الرجال".
وهذا بهتان بيِّنٌ وإفكٌ مبين، وقد قال الله عزَّ وجلَّ: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِينا}ً، وهو أيضاً قلبٌ للحقائق، ووضعٌ لِمَن رفعه الله ورفعٌ لِمَن وضعه، وقد قال الله عزَّ وجلَّ: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ}، وما أشبه صنيعه في قلب الحقائق بقول الشاعر كما في معجم الأدباء لياقوت الحموي (17/198):

قد قُدِّم العَجْبُ على الرُّوَيس وشارف الوهد أبا قُبيسِ

وطاول البقل فروعَ المَيْس وهبت العنز لقرع التيس

وادَّّعت الروم أباً في قيس واختلط الناس اختلاط الحيس

إذ قـرا القاضي حليـف الكيس معـانـي الشعـر على العبيـسـي

والمعنى في البيت الأول تقديم عَجْب الذنب على الرأس، وأنَّ المكان المنخفض يُطاوِلُ المكان المرتفع، وأبو قُبيس: جبل عال بمكة.
6 ـ قوله: "بل وبدَّعوا من يعود إلى القرآن الكريم وقدَّموا عليه أقوال الرجال:
يقول البربهاري: (إذا سمعت الرجل تأتيه بالأثر فلا يريده ويريد القرآن فلا شكَّ أنَّه رجلٌ قد احتوى على الزندقة، فقُم من عنده ودَعْه)، وقال: (وأنَّ القرآن أحوجُ إلى السنَّة من السنَّة إلى القرآن").

ص -144- وأقول: أهل السنَّة لَم يُبدِّعوا من يعود إلى القرآن الكريم، وإنَّما بدَّعوا مَن يأخذ به ولا يأخذ بالسنَّة، ومِمَّا يدلُّ على ذلك قول الله عزَّ وجلَّ: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ}، وقول النَّبيِّ صلى الله عليه وسلم في حديث المقدام بن معد يكرب: "ألا إنِّي أوتيتُ الكتاب ومثله معه، ألا يوشك رجل شبعان على أريكته يقول: عليكم بهذا القرآن؛ فما وجدتم فيه من حلال فأحلُّوه، وما وجدتم فيه من حرام فحرِّموه، ألا لا يَحلُّ لكم لَحمُ الحمار الأهلي، ولا كلُّ ذي ناب من السَّبُع، ولا لقطةُ مُعاهد إلاَّ أن يستغني عنها صاحبُها، ومن نزل بقوم فعليهم أن يَقْرُوه، فإن لَم يَقرُوه فله أن يُعْقِبَهم بمثل قِراه"، وقوله صلى الله عليه وسلم في حديث أبي رافع: "لا أُلفيَنَّ أحدَكم متَّكئاً على أريكتِه، يأتيه الأمرُ من أمري مِمَّا أمرتُ به أو نهيتُ عنه، فيقول: لا ندري، ما وجدنا في كتاب الله اتَّبعناه"، وهما حديثان صحيحان، أخرجهما أبو داود في سننه في"بابٌ في لزوم السنَّة" (4604)، (4605)، وأخرجهما أيضاً الترمذي وابن ماجه.
وأمَّا قول البربهاري في حاجة القرآن إلى السنَّة فعبارته هكذا: "وأنَّ القرآنَ إلى السنَّة أحوج من السنَّة إلى القرآن"، وليس فيها تزهيدٌ في القرآن، بل المعنى فيها واضح، وهو أنَّ السنَّة هي التي تبيِّن القرآن وتوضحه وتدلُّ عليه، وليس القرآن هو الذي يوضحها ويُبيِّنها، ومن ذلك أنَّ القرآن الكريم جاء فيه الأمر بإقامة الصلاة، ثم جاءت السنَّة مبيِّنة عدد الصلوات وأنَّها خمس، وبيان عدد الركعات في كلِّ صلاة منها، وبيان ما فيها من قيام وركوع وسجود وجلوس، وما يُشرع قراءته وقوله فيها، وقد أرشد إلى ذلك الرسول صلى الله عليه وسلم بقوله: "صلُّوا كما رأيتموني أصلِّي"، وقال مثل ذلك في الحجِّ: "خذوا عنِّي مناسككم"، ومن ذلك الزكاة، فقد جاء القرآن بالأمر بإيتائها، وجاء في السنَّة بيان الأموال التي تُزكَّى ومقدار الأنصباء ومقدار ما يُخرج من الزكاة، وهكذا في العبادات والمعاملات وغير ذلك.

ص -145- 7 ـ قوله: وقال (أي البربهاري) (ص: 86): "التكبير على الجنائز أربع، وهو قول مالك بن أنس وسفيان الثوري والحسن بن صالح وأحمد بن حنبل والفقهاء، وهكذا قال رسول الله صلى الله عليه وعلى آله وسلم".
أقول: انظروا كيف جعل رسول الله صلى الله عليه وعلى آله وسلم آخرَ هؤلاء!!".
وأقول: انظروا إلى نار الحقد المشتعلة في قلب هذا المالكي على أهل السنَّة، حتى كاد يتميَّز من الغيظ؛ فليس في كلام البربهاري ذكر أسماء جُعل النَّبيُّ صلى الله عليه وسلم في آخرها، وإنّما فيه ذكر مسألة التكبير على الجنائز، وبعضُ من قال بأنَّ التكبيرات عليها أربع، ثم ذكر الدليل على ذلك من قوله صلى الله عليه وسلم، ومن ذلك حديث صلاته على النجاشي في المصلى، وتكبيره أربع تكبيرات، أخرجه البخاري (1333)، ومسلم (951)، وهذه هي الطريقة التي سلكها العلماء في الاستدلال، فيُذكر القول ومن قال به، ثم الدليل على ذلك، والمالكي لا يخفى عليه ذلك، لكن الحقد على أهل السنَّة دفعه إلى ما قاله، وسبق أنَّه ذكر عند زعمه نقد المذهب الحنبلي في العقيدة أنَّ من أسباب ذلك تعلُّم الإنصاف وتعليمه، وهذا مثال واحد من أمثلة بُعده عن الإنصاف، وأنَّه في وادٍ والإنصافُ في واد آخر، بل هو في الثرى والإنصاف في الثريَّا.
8 ـ قوله: "وقال البربهاري أيضاً (ص: 115): "وإذا سمعتَ الرجل يطعن على الآثار أو يردُّ الآثار أو يريد غير الآثار فاتَّهمه على الإسلام، ولا تشك أنَّه صاحب هوى مبتدع". أقول: وهل الذي يطعن على القرآن الكريم، أو لا يريد القرآن الكريم ويريد أقوال الرجال، هل هذا مبتدع أم لا؟!".

ص -146- وأقول: هذا اتِّهامٌ واضح لأهل السنَّة بأنَّهم يطعنون في القرآن، وأنَّهم لا يُريدونه ويريدون أقوال الرجال، وهو مثل العنوان الذي ذكره في أوَّل هذا الموضع، وهو"التزهيد في التحاكم إلى القرآن الكريم مع المبالغة في الأخذ بأقوال الرجال"، وإذا كان أهل السنَّة هم الذين يطعنون في القرآن ولا يريدونه، فمَن الذي يأخذ بالقرآن ومن الذي يريده سواهم، لا شكَّ أنَّ هذا من الإفك المبين والظلم الواضح وقلب الحقائق، {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ}.

25 ـ زعمه أنَّ أهل السنَّة يُزهِّدون في كبائر الذنوب والموبقات، والردُّ عليه
قال في (ص: 166): "التزهيد والتساهل في كبائر الذنوب والموبقات مع التشدُّد في أمور مختلف فيها، وهذا خلاف نصوص القرآن الكريم فضلاً عن السنَّة:
قال البربهاري : "إذا رأيتَ الرجل من أهل السنَّة رديء المذهب والطريق، فاسقاً فاجراً صاحب معاصي ضالاًّ وهو على السنَّة فاصحبه واجلس معه؛ فإنَّه ليس يضرُّك معصيته، وإذا رأيتَ الرَّجلَ مجتهداً في العبادة متقشِّفاً محترقاً بالعبادة صاحب هوى فلا تجالسه ولا تمشي معه في طريق".
وقال أيضاً: "لأن تلقى اللهَ زانياً فاسقاً خائناً أحبّ إليَّ من أن تلقاه بقول فلان وفلان".
أقول: ويقصد بفلان وفلان علماء الحنفية أو المعتزلة أو المختلفين مع

ص -147- الحنابلة، لكن البربهاري يلقانا بقوله وقول الأوزاعي وحماد بن زيد، وهم ـ على فضلهم ـ بشر يصحُّ أن يُقال فيهم فلان وفلان، وهذا تناقض، ولا بدَّ من منهج يحمي من التناقض!!!".
والجواب: أنَّ أهل السنَّة لا يُزهِّدون في كبائر الذنوب، وإنَّما الذين يُزهِّدون فيها هم المرجئة، الذين يقولون: لا يضرُّ مع الإيمان ذنب، كما لا ينفع مع الكفر طاعة، فيأخذون بنصوص الوعد، ويُهملون نصوص الوعيد، وأمَّا أهل السنَّة فيأخذون بنصوص الوعد والوعيد جميعاً، فلا يأخذون بنصوص الوعد فقط، كما فعلت المرجئة، ولا بنصوص الوعيد فقط كما فعلت الخوارج والمعتزلة، ويقولون عن مرتكب الكبيرة: مؤمن ناقص الإيمان، وليس كاملَ الإيمان كما قالت المرجئة، ولا خارجاً من الإيمان كما قالت الخوارج والمعتزلة.
وأمَّا ما جاء عن بعض السلف من التحذير من البدع، وبيان أنَّها أسوأُ من المعاصي، فليس ذلك تزهيداً في المعاصي، بل لبيان التفاوت الكبير بين البدع والمعاصي، وإنَّما كانت البدعُ أشدَّ خطراً من المعاصي؛ لأنَّ المعاصي من أمراض الشهوات، والبدعَ من أمراض الشبهات، ولأنَّ العاصي يَشعُر بأنَّه مذنبٌ فيتوب من معصيته، وأمَّا المبتدع فقد يستمرُّ على بدعته حتى يموت عليها؛ لأنَّه يرى أنَّه على حقٍّ وهو على باطل، كما قال الله عزَّ وجلَّ: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ}، وقد جاء في السنَّة وأقوال الصحابة ما يوضح ذلك، فعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنَّ الله حَجَبَ التوبةَ عن كلِّ صاحب بدعة حتى يَدَع بدعتَه"، قال المنذري في الترغيب والترهيب (1/45): "رواه الطبراني وإسناده حسن"، وقد أورده الألباني في السلسلة الصحيحة (1620)، وعزاه إلى الطبراني في الأوسط وغيره، وذكر أنَّ رجالَه رجال الشيخين إلاَّ

ص -148- هارون بن موسى، وقد قال فيه النسائي وتبعه الحافظ في التقريب: "لا بأس به"، وقال الهيثمي في مجمع الزوائد: "ثقة".
وعن عبد الله بن مسعود رضي الله عنه قال: "لأن أحلفَ بالله كاذباً أحبُّ إليَّ من أن أحلف بغيره صادقاً"، وهو أثرٌ صحيح، أخرجه الطبراني في الكبير، وأورده الألباني في الإرواء (2562)، وقال في إسناده: "وهذا إسناد صحيح على شرط الشيخين".

26 ـ زعمه أنَّ أهل السنَّة يتساهلون مع اليهود والنصارى مع التشدُّد مع المسلمين، والردُّ عليه
 قال في (ص: 167): "من سمات كتب العقائد عند غلاة الحنابلة أنَّهم يتساهلون مع اليهود والنصارى، ويُفضِّلون مخالطتهم ومآكلتهم على إخوانهم المسلمين، نقل البربهاري أثراً (ص: 139) يقول: (آكلُ مع يهودي ونصراني ولا آكل مع مبتدع)!!".
والجواب: أنَّ أهل السنَّة يُحذِّرون من الكفَّار، ويُحذِّرون من المنافقين الذين يكونون بين المسلمين مِمَّن يُظهر الإيمانَ ويُبطن الكفرَ، ويُحذِّرون من أصحاب البدع والأهواء، ولا شكَّ أنَّ أهلَ البدع والأهواء الذين لا تصل بدعتهم إلى الكفر ليسوا مثل اليهود والنصارى؛ لأنَّهم إن دخلوا النارَ لبدعهم يَخرجون منها ويدخلون الجنَّة، بخلاف الكفار من اليهود والنصارى وغيرهم، فهم خالدون في النار لا يخرجون منها أبداً، لكن المنافقين الذين يُظهرون الإيمان ويُبطنون الكفر شرٌّ من اليهود والنصارى؛ لأنَّهم في الدَّرك

ص -149- الأسفل من النار، ويُمكن أن يكون في بعض المنتسبين إلى الإسلام مَن هو شرٌّ من اليهود والنصارى في بعض الخصال، ومن أمثلة ذلك أنَّ المالكيَّ نفسَه يزعم أنَّ أصحاب رسول الله صلى الله عليه وسلم يُذادون عن حوضه ويُؤخذون إلى النار، ولا ينجو منهم إلاَّ القليل مثل هَمَل النَّعم، كما ذكر ذلك في كتابه السيِّء في الصحابة، وهو في ذلك أسوأ من اليهود والنصارى؛ لأنَّهم لا يقولون في أصحاب موسى وعيسى مثلَ مقالته القبيحة في أصحاب رسول الله صلى الله عليه وسلم، ورضي الله عنهم وأرضاهم، وقد قال شارح الطحاوية (ص: 469): "فمَن أضلُّ مِمَّن يكون في قلبه غِلٌّ على خيار المؤمنين وسادات أولياء الله تعالى بعد النبيِّين، بل قد فضلهم اليهود والنصارى بخصلة؛ قيل لليهود: مَن خيرُ أهل مِلَّتكم؟ قالوا: أصحاب موسى، وقيل للنصارى: مَن خير أهل مِلَّتكم؟ فقالوا: أصحاب عيسى، وقيل للرافضة: مَن شرُّ أهل ملَّتكم؟ فقالوا: أصحاب محمد!! ولم يستثنوا منهم إلاَّ القليل، وفيمَن سبُّوهم مَن هو خيرٌ مِمَّن استثنوهم بأضعاف مضاعفة".

27 ـ زعمه أنَّ قاعدة (اتِّباع الكتاب والسنة بفهم سلف الأمَّة) باطلة، وأنَّها بدعةٌ، والردُّ عليه
 قال في (ص: 178 ـ 181) تحت عنوان: "الاستدراك على الشرع (أو بدعة اشتراط فهم السلف): "ترى أصحاب العقائد وأخصُّ هنا أصحابنا السلفية يشترطون شروطاً ليس (كذا) في كتاب الله ولا سنَّة رسوله صلى الله عليه وعلى آله وسلم ليقطعوا به كلَّ آمال الاتفاق، فالله عزَّ وجلَّ أرشدنا عند اختلافنا مع المسلمين أن نرجع للكتاب والسنَّة، لقوله تعالى: {فَإِنْ

ص -150- تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ}، فلمَّا رأى أصحاب العقائد ومنهم السلفية الحنابلة أنَّ العودةَ للكتاب والسنَّة سيلغي أكثرَ الشتائم والتكفيرات والتبديعات والمخالفات الموجودة في كتب العقائد لجأوا إلى الزيادة على ما ذكره الله عزَّ وجلَّ بقولهم: "إنَّ الكتاب والسنَّة لا تكفي فلا خير في كتاب بلا سنَّة، ولا خير في سنَّة بلا فهم السلف الصالح"!! وهكذا نفوا الخيرية عن الكتاب والسنَّة بهذا الشرط البدعي الذي اشترطوه، وانتقصوا به من كتاب الله وسنَّة رسوله صلى الله عليه وعلى آله وسلم.
أقول: ولا أدري هنا ماذا يقصدون بـ (فهم السلف) إن كانوا يقصدون الصحابة فقد اختلف الصحابة في فهم كثير من العقائد والأحكام فبأيِّ فهم نلتزم؟! وإن كانوا يقصدون اتباع ما فهمه الصحابة كلهم فهذا لا يخالف فيه أحد لكن حصول هذا الإجماع في الفهم صعب بل مستحيل إلاَّ في أمر دليله واضح.
وإن قصدوا اتِّباع فهم آحاد السلف فيما لم يختلفوا فيه (كذا)، قيل لهم اختلافهم في الفهم دليل على أنَّ فهمهم يخطئ ويصيب؟! فإذا كان كذلك فمن يضمن لنا أنَّ فهم الآحاد منهم ليس من القسم الذي أساءوا فهمه؟!
وقد فهم عدي بن حاتم من الآية الكريمة: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ} فهماً خاطئاً ردَّه عليه رسول الله صلى الله عليه وعلى آله وسلم.
وفهمت زوجات النَّبيِّ صلى الله عليه وعلى آله وسلم من قوله صلى الله عليه وعلى آله وسلم: "أوَّلكنَّ لحوقاً بي أطولكنَّ يداً" على الحقيقة، بينما هذا كان مجازاً فهو كناية عن الإنفاق والصدقة، ففهمت ذلك زينب بنت

ص -151- جحش فقط، أمَّا بقيَّة أزواج النَّبيِّ صلى الله عليه وعلى آله وسلم فلم يفهمن هذا الفهم.
وهكذا قصص كثيرة في اختلاف الصحابة ـ فضلاً عن غيرهم ـ في فهم بعض النصوص القرآنية والحديثية.
ثم إنَّ هذا الفهمَ لم يقل به أحد من الصحابة، فلم يقل أحد منهم للتابعين: إذا فهمتم من آية كريمة فهماً فلا تأخذوا به حتى تنظروا ماذا نفهم منها؟!
فالقاعدة المشهورة (الكتاب والسنة وبفهم سلف الأمَّة) باطلةٌ بإجماع سلف الأمَّة من المهاجرين والأنصار الذين لم يشترطوها واكتفوا بما ذكره الله عزَّ وجلَّ من التحاكم للقرآن والسنَّة، أمَّا زيادة اشتراط الفهم فهو استدراك قبيح على الآية الكريمة.
أمَّا آلية الفهم فلا تتمُّ بتقليد صحابي ولا تابعي، وإنَّما بالنظر في الآيات والأحاديث الصحيحة التي تتحدَّث عن الموضوع نفسه، والعودة بعد ذلك للآثار ولغة العرب وكل ما يساعد في تجلية المعنى وما إلى ذلك.
فتحصيل الفهم يتمُّ عبر سبل كثيرة قد يجوز إدخال (فهم آحاد السلف) في هذه السبل للترجيح فقط، لكن لا يجوز الاقتصار عليه، كيف والقرآن الكريم يأمرنا بالتدبُّر والتفكُّر؟
ثم هؤلاء القائلون بفهم السلف هم أوَّل من يُخالف السلف إذا فهموا شيئاً خلاف ما هم عليه!! ومعظم ما كتبوه في العقائد كان خلاف فهم السلف الصالح من المهاجرين والأنصار والتابعين بإحسان.
راجع المسائل السابقة التي في هذا الكتاب ثم فتِّش في سير الصحابة والتابعين وانظر مَن منهم فضَّل الآثار وأقوال الرجال على القرآن الكريم؟!

ص -152- ومن منهم جعل المسلمَ شرًّا من اليهودي والنصراني؟!
ومن منهم كفَّر المسلمين؟!
ومن منهم تسمَّى بغير الإسلام؟!
ومن منهم زهَّد في كبائر الذنوب؟!
ومن منهم غلا في علمائهم وكبارهم؟!
ومن منهم أفتى باغتيال المخالفين له في الرأي؟!
ومن منهم شبَّه الله بخلقه؟!
ومن منهم ركَّز على الجزئيات وترك الأصول؟!
ومن ومن... إلخ.
فنحن لا مع القرآن ولا مع السنَّة ولا مع فهم السلف الصالح!! وكلُّ ما عندنا من الأمور دعاوى نقنع بها العوام لا دليل عليها من كتاب الله ولا سنة رسوله صلى الله عليه وعلى آله وسلم، بل ولا السلف الصالح (وهم عندي المهاجرون والأنصار ومن كان على نهجهم فقط).
فالقرآن أوَّلاً والسنَّة الصحيحة ثانياً، هما المقياسان الرئيسان وتأتي بعد ذلك مقاييس أخرى من أقوال جمهرة المهاجرين والأنصار أو قول جمهور الصحابة واختيارات علمائهم الكبار، أمَّا الإجماع فلن يمكن إلاَّ حصوله (كذا) ومعه نص شرعي فيما يظهر، فهذه المقاييس نقيس بها كلَّ الرجال كأحمد بن حنبل وأبا حنيفة (كذا) والشافعي ومالك والبربهاري وغيرهم، كلُّ هؤلاء الرِّجال يجب أن يخضعوا لمعيار القرآن وما صحَّ من السنَّة، كلُّ هؤلاء تحت القرآن والسنَّة لا فوقها، وهذا هو طريق وفهم السلف من الصحابة الكبار، فلم يكن عندهم أحد فوق القرآن وما صحَّ من السنَّة، فمَن لم يكن

ص -153- على هذا المنهج فليس على منهج الصحابة ولا (السلف الصالح) ولا يجوز أن يدَّعي كذباً وزوراً الانتساب لمنهج المهاجرين والأنصار، ولا يجوز له أن يتشدَّق بمنهج لا يعرفه ولا يضبط معاييره وملامحه... فالكلام سهل وبسبب الكلام اختلفت فرق الأمَّة وتفاخرت بالألقاب والمناهج!! ورحم الله امرءاً عرف قدر نفسه!!
وهذا التخبط عندنا ـ كما أسلفت ـ له علافة بالألفاظ التي نردِّدها ولا نعرف معناها فـ (الفهم) لا نفهمه ولا نعرف معناه ولا معاييره ولا آليات تحصيله، وكذلك السلف الصالح نذهب إلى البربهاري وعبد الله بن أحمد وابن تيمية وننسى الصحابة من المهاجرين والأنصار، فالبربهاري وابن بطة عندنا من السلف بينما الصحابة ليسوا من السلف، ولو كانوا عندنا من السلف الصالح لما خالفناهم في فهم الإسلام وفي الأمور التي سبق شرحها".
وأجيب بما يلي:
1 ـ ساق هذا الكلام الكثير المتناقض لبيان عدم اعتبار فهم السلف الصالح لنصوص الكتاب والسنَّة؛ لأنَّ التقيُّدَ بهذا الفهم يمنع من الانفلات في الفهوم الخاطئة، ويُمكِّن من التمرُّد على ما كان عليه سلف هذه الأمَّة من الصحابة ومَن سار على نهجهم، وعلى هذا فالأخذ بالكتاب والسنَّة على فهم السلف يعتبره المالكي بدعةً، ويعتبره أهل السنَّة حقًّا واضحاً جليًّا، فالسنَّة عند المالكي بدعة، والبدعة عنده سنَّة.
2 ـ ليس فهم نصوص الكتاب والسنَّة وفقاً لفهم السلف استدراكاً على الشرع، وإنَّما هو أخذٌ بالحقِّ واتِّباع لسبيل المؤمنين، وأهل السنَّة لا يقولون بعدم كفاية الكتاب والسنَّة كما زعم، بل هم الذين يقولون بالتعويل عليهما، لكن على فهم السَّلف وليس على فهم غيرهم.

ص -154- 3 ـ لم يختلف الصحابةُ في فهم العقيدة، بل هم فيها على صراط مستقيم، كما قال الله عزَّ وجلَّ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}، ويتَّضح ذلك من كلام المقريزي الذي سيأتي ذكرُه بعد قليل.
4 ـ قاعدة التعويل على فهم سلف الأمَّة لنصوص الكتاب والسنَّة لا يؤثِّر فيها ما زعمه المالكي من وجود أخطاء حصلت من بعض الصحابة في فهم النصوص، وهي في الحقيقة ليست بأخطاء، فالذي ذكره عن عديِّ بن حاتم رضي الله عنه من الفهم للخيط الأسود والأبيض كان قبل نزول قوله {مِنَ الْفَجْرِ}، ففي صحيح البخاري (4511) عن سهل بن سعد رضي الله عنه قال: "أنزلت {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ} ولم ينزل {مِنَ الْفَجْرِ}، وكان رجالٌ إذا أرادوا الصومَ ربط أحدُهم في رجليه الخيطَ الأبيض والخيط الأسود، ولا يزال يأكل حتى يتبيَّن له رؤيتهما، فأنزل الله بعده: {مِنَ الْفَجْرِ}، فعلموا أنَّما يعني الليل من النهار".
وعلى هذا فعديٌّ رضي الله عنه لم يفهم الآيةَ فهماً خاطئاً كما زعم المالكي، وأوهم أنَّ الآيةَ نزلت كاملة؛ فإنَّ فهمَ عديٍّ رضي الله عنه كان قبل نزول قوله {مِنَ الْفَجْرِ}، كما اتَّضح من سياق الحديث.
وأمَّا ما ذكره من فهم أكثر أزواج النَّبيِّ صلى الله عليه وسلم قوله صلى الله عليه وسلم: "أوَّلكُنَّ لحوقاً بي أطولكنَّ يداً" أنَّ المرادَ اليد الحقيقية، وأنَّ زينبَ بنت جحش رضي الله عنها فهمت طولَ اليد بالصدقة، فليس الأمر كما زعم من أنَّ زينبَ فهمت ذلك، بل قد فهم أزواج الرسول صلى الله عليه وسلم لَمَّا ماتت زينب بعده صلى الله عليه وسلم أنَّ المراد طول اليد بالصدقة، ففي صحيح مسلم (2452) عن عائشة بنت طلحة، عن عائشة أمِّ المؤمنين رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "أسرعكُنَّ لحاقاً بي

ص -155- أطولكنَّ يداً، قالت: فكنَّ يتطاولنَّ أيَّتهنَّ أطول يداً، قالت: فكانت أطولنا يداً زينب؛ لأنَّها كانت تعمل بيدها وتصدَّق".
وأمَّا ما جاء في صحيح البخاري (1420) عن عائشة رضي الله عنها: "أنَّ بعضَ أزواج النَّبيِّ صلى الله عليه وسلم قلن للنَّبيِّ صلى الله عليه وسلم: أيُّنا أسرع بك لحوقاً؟ قال: أطولكنَّ يداً، فأخذوا قصبة يذرعونها، فكانت سودةُ أطولَهنَّ يداً، فعلمنا بعدُ أنَّما كانت طول يدها الصدقة، وكانت أسرعنا لحوقاً به وكانت تحبُّ الصدقة"، فيُفهم منه أنَّ سودةَ رضي الله عنها أطولهنَّ يداً حقيقة، ثمَّ لَمَّا ماتت زينب قبل غيرها من أمَّهات المؤمنين عُلم أنَّ المراد بطول اليد طولها بالصدقة، فكانت رواية مسلم مفسِّرةً لرواية البخاري.
وقد قال الحافظ ابن حجر في شرح الحديث عند البخاري: "(فعَلِمْنا بعدُ) أي: لَمَّا ماتت أولُ نسائه به لحوقاً"، وقال أيضاً: "ويؤيِّده أيضاً ما روى الحاكم في المناقب من مستدركه من طريق يحيى بن سعيد، عن عمرة، عن عائشة قالت: قال رسول الله صلى الله عليه وسلم لأزواجه: "أسرعكنَّ لحوقاً بي أطولكنَّ يداً، قالت عائشة: فكنَّا إذا اجتمعنا في بيت إحدانا بعد وفاة رسول الله صلى الله عليه وسلم نَمدُّ أيدينا في الجدار نتطاول، فلم نزل نفعل ذلك حتى توفيت زينب بنت جحش، وكانت امرأةً قصيرةً ولَم تكن أطولَنا، فعرفنا حينئذ أنَّ النَّبيَّ صلى الله عليه وسلم إنَّما أراد بطول اليد الصدقة، وكانت زينبُ امرأةً صنَّاعة باليد، وكانت تدبغ وتخرز وتصدَّق في سبيل الله)، قال الحاكم: على شرط مسلم، انتهى، وهي رواية مفسِّرة مبيِّنة مرجِّحة لرواية عائشة بنت طلحة في أمر زينب".
وقوله صلى الله عليه وسلم: "أسرعكنَّ لحوقاً بي أطولكنَّ يداً" هو لفظ محتمل لمعنيين، وهو في أحدهما أظهر من الآخر، والنَّبيُّ صلى الله عليه وسلم أراد أحدَهما، وفهم أزواجُه صلى الله عليه وسلم المعنى الآخر، ولا يُقال عن فهم أزواج النَّبيِّ صلى الله عليه وسلم إنَّه خطأ؛ لأنَّه المتبادَر

ص -156- من اللفظ، وإنَّما يُقال: تبيَّن فيما بعد عند وفاة زينب رضي الله عنها أنَّ ما فهمنه لم يكن مطابقاً لما أراده رسول الله صلى الله عليه وسلم، وبهذا يتبيَّن أنَّ ما ذكره المالكي من الخطأ في الفهم في المثالَين المذكورين أنَّه ليس بخطأ كما زعم.
5 ـ نعم! لم يقل الصحابةُ للتابعين: لا تفهموا النصوصَ إلاَّ وفقاً لفهمنا، وإنَّما يُبيِّنون لهم الخطأ في الفهم، ومن أمثلة ذلك ما روى البخاري في صحيحه (4495) بإسناده إلى هشام بن عروة، عن أبيه أنَّه قال: "قلت لعائشة زوج النَّبيِّ صلى الله عليه وسلم وأنا يومئذ حديث السنِّ: أرأيتِ قول الله تبارك وتعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}، فما أرى على أحد شيئاً أن لا يطوَّف بهما، فقالت عائشة: كلاَّ! لو كانت كما تقول كانت: فلا جناح عليه أن لا يطوَّف بهما، إنَّما أنزلت هذه الآية في الأنصار، كانوا يُهلُّون لمناة، وكانت مناة حذو قديد، وكانوا يتحرَّجون أن يطوَّفوا بين الصفا والمروة، فلمَّا جاء الإسلام سألوا رسول الله صلى الله عليه وسلم عن ذلك، فأنزل الله {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}".
 وتأمَّل قول عروة ـ رحمه الله ـ فيما مهَّد له من العذر لخطئه في الفهم بقوله: "وأنا يومئذ حديث السنِّ"، يتبيَّن لك أنَّ حداثةَ السنِّ مظنَّةُ الخطأ في الفهم، والمالكي ومعه الأربعة الذين شاركوه في الضلال الذين أوردهم في آخر كتابه حُدثاء الأسنان، ولم يكن المالكي مخطئاً في أباطيله التي اشتمل عليها كتابُه هذا وغيره مِمَّا زعمه بحوثاً، ليس مخطئاً فحسب، بل هو من الخاطئين.
وأيضاً فإنَّ الصحابة يُرشدون التابعين وغيرَهم إلى الائتساء والاقتداء بأصحاب رسول الله صلى الله عليه وسلم، ففي جامع بيان العلم وفضله (2/97) عن ابن مسعود رضي الله عنه قال: "مَن كان منكم متأسِّياً فليتأسَّ بأصحاب محمد صلى الله عليه وسلم؛

ص -157- فإنَّهم كانوا أبرَّ هذه الأمَّة قلوباً، وأعمقَها علماً، وأقلَّها تكلُّفاً، وأقومَها هدياً، وأحسنَها حالاً، قوماً اختارهم الله تعالى لصحبة نبيِّه صلى الله عليه وسلم، فاعرفوا لهم فضلَهم، واتَّبعوهم في آثارهم؛ فإنَّهم كانوا على الهدي المستقيم".
وفي سنن الدارمي (211) عنه رضي الله عنه أنَّه قال: "اتَّبعوا ولا تبتدعوا؛ فقد كُفيتم".
 وفي سنن الدارمي أيضاً (141) عن عثمان بن حاضر، قال: "دخلتُ على ابن عباس، فقلت: أَوْصني، فقال: نعم! عليك بتقوى الله والاستقامة، اتَّبع ولا تبتدع!".
وفي السنَّة لمحمد بن نصر المروزي (80) أنَّ عبد الله بن مسعود رضي الله عنه قال: "إنَّكم اليوم على الفطرة، وإنَّكم ستحدثون ويحدث لكم، فإذا رأيتم محدَثةً فعليكم بالهدي الأول".
وكذلك العلماء يوصون باتِّباع ما جاء عن الصحابة والسير على منهاجهم، ففي السنة من كتاب السنن لأبي داود (4612) عن عمر بن عبد العزيز ـ رحمه الله ـ في أثر طويل قوله: "فارضَ لنفسك ما رضي به القومُ لأنفسهم؛ فإنَّهم على علم وقفوا، وببصر نافذ كَفُّوا، وهم على كشف الأمور كانوا أقوى، وبفضل ما كانوا فيه أولى"، وفي السنَّة للالكائي (1/156) عن الإمام أحمد أنَّه قال: "أصول السنَّة عندنا التمسُّك بما كان عليه أصحاب رسول الله صلى الله عليه وسلم والاقتداء بهم، وترك البدع، وكلُّ بدعة فهي ضلالة...".
وقال ابن أبي حاتِم في الجرح والتعديل (1/87): "فأمَّا أصحابُ رسول الله صلى الله عليه وسلم فهم الذين شهدوا الوحيَ والتنزيلَ، وعرفوا التفسيرَ والتأويلَ، وهم الذين اختارهم اللهُ عزَّ وجلَّ لصحبة نبيِّه صلى الله عليه وسلم ونصرتِه وإقامةِ دينه وإظهارِ حقِّه، فرضيهم له صحابةً، وجعلهم لنا أعلاماً وقدوةً، فحفظوا

ص -158- عنه صلى الله عليه وسلم ما بلَّغهم عن الله عزَّ وجلَّ، وما سنَّ وشرع وحكم وقضى وندب وأمر ونهى وحظر وأدّب، ووعَوْه وأتقنوه، ففقهوا في الدين، وعلموا أمرَ الله ونهيه ومراده بمعاينة رسول الله صلى الله عليه وسلم ومشاهدتهم منه تفسيرَ الكتاب وتأويله، وتلقّفهم منه واستنباطهم عنه، فشرَّفهم اللهُ عزَّ وجلَّ بما مَنَّ عليهم وأكرمهم به من وضعه إيَّاهم موضع القدوة"، إلى أن قال: "فكانوا عدولَ الأمَّة وأئمَّةَ الهدى وحججَ الدِّين ونقلةَ الكتاب والسنة، وندب الله عزَّ وجلَّ إلى التمسُّك بهديهم والجري على منهاجهم والسلوك لسبيلهم والاقتداء بهم، فقال: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} الآية".
6 ـ قوله (ص: 179): "فالقاعدة المشهورة (الكتاب والسنَّة وبفهم سلف الأمة) باطلة بإجماع سلف الأمة من المهاجرين والأنصار الذين لم يشترطوها، واكتفوا بما ذكره الله عزَّ وجلَّ من (التحاكم للقرآن والسنَّة)، أمَّا زيادة اشتراط الفهم فهو استدراك قبيح على الآية الكريمة!!!".
أقول: ما ذكره من دعوى بطلان القاعدة المذكورة بإجماع سلف الأمة قولٌ باطلٌ ودعوى لا أساس لها من الصحَّة، كما تبيَّن من آثار عن السلف في الفقرة السابقة، واعتبار فهم الصحابة لنصوص الكتاب والسنَّة لا يُنافي الأخذ بالآية الكريمة في الردِّ إلى الكتاب والسنَّة، وليس استدراكاً عليهما كما زعم؛ فإنَّ في ذلك التنفيذ والتطبيق لما جاء في الكتاب والسنَّة على فهم صحيح، ومِمَّا يوضِّح ذلك أنَّ ما جاء عن السلف في فهم معنى قول الله عزَّ وجلَّ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} أنَّه بمعنى علا وارتفع هو الحقُّ، وأنَّ ما جاء عن المتكلِّمين من تفسيره بمعنى استولى باطل واتِّباع لغير سبيل المؤمنين.

ص -159- ومِمَّا يوضح بطلان قول المالكي هذا أنَّ الخوارجَ لَمَّا ركبوا رؤوسَهم وخالفوا الصحابة في فهم الكتاب والسنَّة انحرفوا عن الحقِّ، وقصَّة مناظرة ابن عباس رضي الله عنهما لهم في مستدرك الحاكم (2/150 ـ 152)، وهي بإسناد صحيح على شرط مسلم، وفيها قول ابن عباس: "أتيتُكم من عند صحابة النَّبيِّ صلى الله عليه وسلم من المهاجرين والأنصار، لأبلِّغكم ما يقولون، المخبرون بما يقولون، فعليهم نزل القرآن، وهم أعلمُ بالوحي منكم، وفيهم أنزل، وليس فيكم منهم أحد، فقال بعضُهم: لا تخاصموا قريشاً، فإنَّ الله يقول: {بَلْ هُمْ قَوْمٌ خَصِمُونَ}، قال ابن عباس: وأتيتُ قوماً لم أرَ قوماً قطُّ أشدَّ اجتهاداً منهم، مسهمة وجوههم من السَّهر، كأنَّ أيديهم وركبهم تثنى عليهم، فمضى من حضر، فقال بعضُهم: لنكلِّمنَّه ولننظرنَّ ما يقول، قلت: أخبروني ماذا نقمتم على ابن عمِّ رسول الله صلى الله عليه وسلم وصهره والمهاجرين والأنصار؟ قالوا: ثلاثاً، قلت: ما هنَّ؟ قالوا: أمَّا إحداهنَّ فإنَّه حكم الرِّجالَ في أمر الله، وقال الله تعالى: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ}، وما للرِّجال وما للحكم، فقلت: هذه واحدة، قالوا: وأمَّا الأخرى فإنَّه قاتَلَ ولَم يسْب ولَم يغنَم، فلئن كان الذي قاتل كفَّاراً لقد حلَّ سبيُهم وغنيمتهم، ولئن كانوا مؤمنين ما حلَّ قتالُهم، قلت: هذه ثنتان، فما الثالثة؟ قال: إنَّه مَحا نفسَه من أمير المؤمنين، فهو أمير الكافرين، قلت: أعندكم سوى هذا؟ قالوا: حسبنا هذا، فقلت لهم: أرأيتم إن قرأت عليكم من كتاب الله ومن سنَّة نبيِّه صلى الله عليه وسلم ما يُردُّ به قولُكم أتَرضَون؟ قالوا: نعم! فقلت: أمَّا قولكم: حكَّم الرِّجال في أمر الله، فأنا أقرأ عليكم ما قد رُدَّ حكمُه إلى الرِّجال في ثمن ربع درهم، في أرنب ونحوها من الصيد، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} إلى قوله: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ}، فنشدتكم الله: أحُكم الرِّجال في أرنب ونحوها من

ص -160- الصيد أفضل أم حكمهم في دمائهم وصلاح ذات بينهم؟! وأن تعلموا أنَّ الله لو شاء لَحَكم ولَم يُصيِّر ذلك إلى الرِّجال، وفي المرأة وزوجها قال الله عزَّ وجلَّ: {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا}، فجعل الله حكم الرِّجال سنة مأمونة، أخَرَجتُ من هذه؟ قالوا: نعم! قال: وأمَّا قولكم: قاتَل ولم يسْب ولم يغنم، أَتَسبُون أمَّكم عائشة، ثمَّ تستحلُّون منها ما يُستحلُّ من غيرها؟! فلئن فعلتم لقد كفرتُم، وهي أمُّكم، ولئن قلتُم: ليست أمَّنا لقد كفرتُم؛ فإنَّ الله يقول: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ}، فأنتم تدورون بين ضلالَتين، أيّهما صرتُم إليها صرتُم إلى ضلالة، فنظر بعضُهم إلى بعض، قلت: أخرجتُ من هذه؟ قالوا: نعم! وأمَّا قولكم: مَحا اسمَه من أمير المؤمنين، فأنا آتيكم بمَن ترضَون وأريكم، قد سمعتُم أنَّ النَّبيَّ صلى الله عليه وسلم يوم الحُديبية كاتَبَ سُهيل بن عمرو وأبا سفيان بن حرب، فقال رسول الله صلى الله عليه وسلم لأمير المؤمنين: اكتب يا علي: هذا ما اصطلح عليه محمد رسول الله، فقال المشركون: لا والله! ما نعلم أنَّك رسول الله، لو نعلم أنَّك رسول الله ما قاتلناك، فقال رسول الله صلى الله عليه وسلم: اللَّهم إنَّك تعلمُ أنِّي رسول الله، اكتب يا علي: هذا ما اصطلح عليه محمد بن عبد الله، فوالله لرسول الله خيرٌ من علي، وما أخرجه من النبوة حين محا نفسَه، قال عبد الله بن عباس: فرجع من القوم ألفان وقُتل سائرُهم على ضلالة".
7 ـ قوله في (ص: 179): "ثم هؤلاء القائلون بفهم السلف هم أوَّل من يُخالف السلف إذا فهموا شيئاً خلاف ما هم عليه!! ومعظم ما كتبوه في العقائد كان خلاف فهم السلف الصالح من المهاجرين والأنصار والتابعين بإحسان!!".

ص -161- أقول: أهل السنَّة الذين يحقد عليهم المالكي ويُطلق لسانَه في ثلبهم والنَّيل منهم هم المتَّبعون لسلف هذه الأمَّة من الصحابة ومَن تبعهم بإحسان؛ لأنَّهم يُعوِّلون على النصوص الشرعيَّة بفهم السَّلف الصالح، بخلاف غيرهم من المتكلِّمين الذين نصيبُهم من المالكي السلامة، فإنَّهم يُعوِّلون على العقول لا على النقول، وما دوَّنه أهلُ السنَّة في كتب العقائد مِمَّا عوَّلوا فيه على النصوص لا يُعجبُ المالكي؛ لأنَّه لا يريد ذكر أيِّ مسألة في العقيدة فيها مخالفة أهل السنَّة لأيِّ فرقة من فرق الضلال، بل يريد عقيدة تقتصر على الأخذ بأصول الإسلام الجامعة والابتعاد عن الجزئيات المفرِّقة، مع إعذار مَن اجتهد فأخطأ من سائر الطوائف الإسلامية، كما هو نصُّ كلامه من قراءته (ص: 28 ـ حاشية).
8 ـ قوله: "فنحن لا مع القرآن ولا مع السنَّة ولا مع فهم السلف الصالح!! وكلُّ ما عندنا من الأمور دعاوى نقنع بها العوام لا دليل عليها من كتاب الله ولا سنة رسوله صلى الله عليه وعلى آله وسلم، بل ولا السلف الصالح وهم عندي المهاجرون والأنصار ومن كان على نهجهم فقط".
أقول: نعم! أنت ومعك الأربعة الذين ذكرتهم في آخر كتابك لستُم مع الكتاب والسنَّة، ولا مع فهم السَّلف الصالح، بل أنتم مع أهل البدع والأهواء، وكيف يكون مع الكتاب والسنَّة وفهم السلف الصالح مَن يقدح بالسَّلف الصالح؟! وهم أصحاب رسول الله صلى الله عليه وسلم، فيزعم أنَّهم يُذادون عن حوض رسول الله صلى الله عليه وسلم ويُؤخذون إلى النار، ولا ينجو منهم إلاَّ القليل مثل هَمَل النَّعم، كما جاء ذلك في كتاب المالكي السيِّء عن الصحابة، والقدحُ في الصحابة قدحٌ في الكتاب والسنَّة؛ لأنَّ القدحَ في الناقل قدحٌ في المنقول، وقد قال أبو زرعة الرازي ـ رحمه الله ـ كما في الكفاية للخطيب البغدادي

ص -162- (ص: 49): "إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم، وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنة، والجرحُ بهم أولى، وهم زنادقةٌ".
وأمَّا أهل السنَّة الذين يتحدَّث عنهم المالكي وكأنَّه واحد منهم، فهم بريئون منه براءة الشمس من اللمس.
9 ـ قوله: "وهم ـ يعني السلف الصالح ـ عندي المهاجرون والأنصار، ومن كان على نهجهم فقط".
أقول: هذا من المالكي قصرٌ للصحابة على المهاجرين والأنصار ومَن كان على نهجهم فقط، ومن المعلوم أنَّ الهجرةَ انتهت بفتح مكة، فمَن أسلَم بعد الفتح وصحب الرسول صلى الله عليه وسلم فليس من الصحابة عند المالكي، بل إنَّه أخرج من الصحبة الشرعيَّة كلَّ مَن أسلَم وصحب الرسول صلى الله عليه وسلم بعد الحُديبية، وهذا هو الذي قرَّره في كتابه السيِّء في الصحابة، ورددتُ عليه فيه بكتابي "الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي"، وذكرتُ فيه أنَّ ما زعمه من قصْر الصُّحبة الشرعية على المهاجرين والأنصار قبل الحُديبية هو من محدثات القرن الخامس عشر، وتأمَّل قوله هنا: "عندي"؛ فإنَّ ذلك يزيد في بيان اختصاصه بهذه البدعة، وأنَّه لَم يُسبق إليها طيلة القرون الماضية، ومن أجل أن يَسْلَم له مثل هذا الفهم الخاطئ الذي انفرد به، زعم أنَّ الأخذ بالكتاب والسنَّة بفهم السلف الصالح، زعم أنَّ ذلك بدعةٌ، نعوذ بالله من الخذلان.
10 ـ ما ذكره (ص: 180) عن أحمد بن حنبل وأبي حنيفة والشافعي ومالك والبربهاري من وجوب أن يخضعوا لمعيار القرآن وما صحَّ من السنَّة،

ص -163- وأنَّهم تحت القرآن والسنَّة لا فوقها، وأنَّ هذا طريقُ وفهم السلف من الصحابة الكبار؛ إذ لم يكن عندهم أحدٌ فوق القرآن وما صحَّ من السنَّة.
أقول: هو كلام حقٍّ أُريد به باطل، وهو التشنيع والتهويل على أهل السنَّة بأنَّهم يجعلون الرِّجال فوق الكتاب والسنَّة، وهذا من أقبح الكذب وأشدِّ الإفك، فمَن من أهل السنَّة فهم هذا الفهم الخاطئ وقال هذه المقالةَ القبيحة، بل إنَّ أهل السنَّة هم المتمسِّكون بالكتاب والسنَّة، المقدِّمون لهما على قول كلِّ أحد، قال الإمام الشافعي ـ رحمه الله ـ كما في كتاب الروح لابن القيم (ص: 396): "أجمع الناسُ على أنَّ مَن استبانت له سنَّةُ رسول الله صلى الله عليه وآله وسلم لم يكن له أن يَدَعها لقول أحد".
وأمَّا غير أهل السنَّة من أهل البدع أسلاف المالكي فهم الذين يُعوِّلون على العقول ويتَّهمون النقول، فإن كان النقلُ آحاداً فهو عندهم ظنيُّ الثبوت فلا يُعوَّل عليه في أصول الدِّين، وإن كان قرآناً أو سنَّةً متواترةً ـ وهو لا يتفق مع أهوائهم الفاسدة ـ قالوا: قطعي الثبوت ظنيُّ الدلالة، فلا يُعوَّلُ عليه!!
11 ـ وقال في (ص: 179 ـ 180): "راجع المسائل السابقة التي في هذا الكتاب ثم فتِّش في سير الصحابة والتابعين وانظر مَن منهم فضَّل الآثار وأقوال الرجال على القرآن الكريم؟!
ومن منهم جعل المسلمَ شرًّا من اليهودي والنصراني؟!
ومن منهم كفَّر المسلمين؟!
ومن منهم تسمَّى بغير الإسلام؟!
ومن منهم زهَّد في كبائر الذنوب؟!
ومن منهم غلا في علمائهم وكبارهم؟!
ومن منهم أفتى باغتيال المخالفين له في الرأي؟!

ص -164- ومن منهم شبَّه الله بخلقه؟!
ومن منهم ركَّز على الجزئيات وترك الأصول؟!
ومن ومن... إلخ".
والجواب: أنَّ هذا من المالكي اتِّهام لأهل السنَّة بهذه العظائم، وسبق له أن اتَّهمهم بأكثر من ذلك، ومرَّت الإجابة على بعض هذه الأمور التي ذكرها هنا، وبعضها لم تسبق الإجابة عليه، وفيما يلي الإجابة باختصار عنها:
ـ أمَّا زعم المالكي أنَّ الحنابلةَ وغيرَهم من أهل السنَّة يُفضِّلون الآثار وأقوال الرِّجال على القرآن الكريم، فهو قولٌ في غاية البطلان؛ لأنَّ أهل السنَّة وحدَهم هم الذين كانوا على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، وهم الذين يُعظِّمون النصوصَ الشرعية ويُعوِّلون عليها، ويذكرون الآثار التي توافقها أو تبيِّنها، ولا يقولون بتقديم الآراء على النصوص؛ لأنَّ تقديمَ الآراء على النصوص شأنُ أهل البدع، الذين تعويلُهم على علم الكلام وأقوال الرِّجال، وليس على النصوص الشرعيّة.
ـ وأمَّا زعمه أنَّ أهل السنَّة يجعلون المسلمَ شرًّا من اليهودي والنصراني، فقد مرَّت الإجابة عن ذلك قريباً.
ـ وأمَّا زعمه أنَّ أهل السنَّة يُكفِّرون المسلمين، فهو زعمٌ في غاية البطلان؛ لأنَّ أهل السنَّة لا يُكفِّرون إلاَّ مَن كفَّره الله ورسوله صلى الله عليه وسلم، بل إنَّ أهل السنَّة يعتبرون الفرقَ الثنتين والسبعين التي جاء في حديث رسول الله صلى الله عليه وسلم أنَّها في النار، يعتبرونهم مسلمين من أمَّة الإجابة، فكيف يزعم هذا الحاقدُ على أهل السنَّة أنَّهم يُكفِّرون المسلمين، وهذه عقيدتُهم في فرق الضلال المختلفة؟!
ـ وأمَّا زعمه أنَّ أهل السنَّة تسمَّوا بغير الإسلام، حيث قالوا: إنَّهم أهل سنَّة، وإنَّهم على منهج السلف، وهذا من إفكه وتلبيسه، فهم متسمُّون

ص -165- بالإسلام كما تسمَّى به غيرهم من المبتدعة، ولكنَّهم يتميَّزون عنهم بانتسابهم إلى السنَّة واتِّباع سلف الأمَّة، والإسلامُ يشمل أهل السنَّة وغيرهم من فرق الضلال التي لم تصل بدعُهم إلى الكفر، لكنَّهم يمتازون عنهم بنسبتهم إلى السنَّة واتِّباع سلف الأمَّة من الصحابة ومَن تبعهم بإحسان، فيُقال: مسلم سنِيٌّ، ومسلم بدعيٌّ.
ـ وأمَّا زعمه أنَّ أهل السنَّة يُزهِّدون في كبائر الذنوب، فهذا كذبٌ عليهم؛ لأنَّهم يُحذِّرون منها، ويعتبرون مَن وقع فيها مؤمناً ناقصَ الإيمان، فلا يصفونه بالإيمان المطلق كما هو شأن المرجئة، الذين يقولون: لا يضرُّ مع الإيمان ذنب، كما لا ينفع مع الكفر طاعة؛ وذلك لتغليبهم جانبَ الوعد، ولا يَسلبون عنه مطلقَ الإيمان كما هو شأن الخوارج والمعتزلة؛ وذلك لتغليبهم جانبَ الوعيد، فأهل السنَّة يعملون بنصوص الوعد والوعيد معاً، ولا يهملون شيئاً منها، ويقولون عن مرتكب الكبيرة: مؤمن بإيمانه، فاسقٌ بكبيرته، وأمَّا في الآخرة فأمرُه إلى الله، إن شاء عذَّبه وإن شاء عفى عنه، وإن حصل له العذاب فإنَّه يخرج من النار، ولا يخلد في النار إلاَّ الكفَّار الذين لا سبيل لهم إلى الخروج منها.
ـ وأمَّا زعمه أنَّ أهل السنَّة يغلون في علمائهم وكبارهم، فهذا من تهويله وحقده على أهل السنَّة، والغلوُّ في العلماء والكبار هو ديدنُ أهل البدع، وخاصَّة الرافضة منهم، وأمَّا أهل السنَّة فإن وُجد من فرد أو أفراد مبالغة في أحد من علمائهم فلا يُسوِّغ ذلك نسبة الغلوِّ إلى أهل السنَّة عموماً.
ـ وأمَّا زعمه أنَّ أهل السنَّة يُفتون باغتيال المخالفين لهم في الرأي، فهذا من الكذب على أهل السنَّة؛ فإنَّ علماءهم لا يُفتون بقتل إلاَّ مَن كان مستحقًّا للقتل، ولعلَّ مرادَه في ذلك ما يتباكى عليه من قتل أئمَّة الضلال،

ص -166- كالجعد بن درهم والجهم بن صفوان وغيلان الدمشقي وغيرهم، وقد زعم أنَّ قتلَهم كان سياسيًّا، ولم يكن من أجل بدعهم.
ـ وأمَّا زعمه أنَّ أهل السنَّة يُشبِّهون اللهَ بخلقه، فهذا من أقبح ما افتراه على أهل السنَّة، فأهل السنَّة أثبتوا لله الصفات ولم يُشبِّهوه بالمخلوقات، فجمعوا بين الإثبات والتنزيه، كما جمع الله بينهما في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، بخلاف المشبِّهة الذين أثبتوا وشبَّهوا، وبخلاف النفاة، فإنَّهم أرادوا التنزيه لكنَّهم عطَّلوا ولم يُنزِّهوا.
ـ وأمَّا زعمه أنَّ أهل السنَّة ركَّزوا على الجزئيات وتركوا الأصول، فهذا كذبٌ عليهم؛ فهم يُركِّزون على الكليَّات والجزئيات، ومستندهم في ذلك ما جاءت به نصوص الكتاب والسنَّة، وذلك بخلاف أهل البدع الذين يُعوِّلون على العقول وعلم الكلام في الكليَّات والجزئيات.
12 ـ قوله (ص: 180): "فالبربهاري وابن بطة عندنا من السلف بينما الصحابة ليسوا من السلف، ولو كانوا عندنا من السلف الصالح لما خالفناهم في فهم الإسلام وفي الأمور التي سبق شرحها".
أقول: السلفُ الصالح عند أهل السنَّة والجماعة هم الصحابة رضي الله عنهم ومَن سلك سبيلَهم، ومنهجُهم في العقيدة اتِّباعُ الكتاب والسنَّة بفهم السلف الصالح، والتقييد بفهمهم يُسمِّيه المالكي بدعة، وأهل السنَّة هم الذين يأخذون بنصوص الوحي وفقاً لفهم السلف من الصحابة ومَن تبعهم بإحسان، ولا يُخالفون الصحابة، بل الذين يخالفونهم هم أهل البدع الذين يُعوِّلون على علم الكلام، ولا يُعوِّلون على النصوص.
وقد ذكرتُ بين يدي شرحي مقدِّمة رسالة ابن أبي زيد القيرواني عشر فوائد في العقيدة، الفائدة الأولى: منهج أهل السنَّة والجماعة في العقيدة: اتِّباع

ص -167- الكتاب والسنَّة على فهم السلف الصالح، وهذا يُسمِّيه المالكي بدعة، وأنا أوردُ هنا ما أثبتُّه هناك:
عقيدةُ أهل السُّنَّة والجماعة مبنيَّةٌ على الدليل من كتاب الله عزَّ وجلَّ وسُنَّة رسوله صلى الله عليه وسلم وما كان عليه الصحابة الكرام رضي الله عنهم وأرضاهم، قال الله عزَّ وجلَّ: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}، وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقال: {فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}، وقال: { فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى}، وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً}، وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقال صلى الله عليه وسلم في حديث العرباض بن سارية: "... فإنَّه مَن يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء المهديين الراشدين، تَمسَّكوا بها، وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة" رواه أبو داود (4607)، والترمذي (2676) وغيرهما، وهذا لفظ أبي داود، وقال الترمذي: "حديث حسن صحيح".
وفي صحيح البخاري (7280) عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "كلُّ أمَّتِي يدخلون الجنَّة إلاَّ مَن أبى، قالوا: يا رسول الله! ومَن يأبَى؟ قال: مَن أطاعنِي دخل الجنَّة، ومَن عصانِي فقد أبَى".

ص -168- وفي صحيح مسلم (767) عن جابر بن عبد الله: أنَّ رسول الله صلى الله عليه وسلم كان يقول في خطبته: "أمَّا بعد، فإنَّ خيرَ الحديث كتاب الله، وخيرَ الهدي هديُ محمد، وشرَّ الأمور محدثاتُها، وكلَّ بدعة ضلالة".
وروى البخاري في صحيحه (1597)، ومسلم في صحيحه (1270) عن عابس بن ربيعة، عن عمر رضي الله عنه: "أنَّه جاء إلى الحجر الأسود فقبَّله، فقال: إنِّي لأعلمُ أنَّك حجرٌ لا تضرُّ ولا تنفع، ولولا أنِّي رأيتُ النَبِيَّ صلى الله عليه وسلم يُقبِّلُك ما قبَّلتُك".
وروى البخاري في صحيحه (2697)، ومسلم في صحيحه (1718) عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ"، وفي لفظ لمسلم: "مَن عمل عملاً ليس عليه أمرُنا فهو ردٌّ".
وما جاء في هذه الرواية أعمُّ من الأُولى؛ لأنَّها تشتمل على مَن كان مُحْدِثاً أو تابعاً لمحدث.
وروى الإمام أحمد (16937)، وأبو داود (4597) وغيرُهما - واللفظ لأحمد – عن معاوية رضي الله عنه قال: إنَّ رسول الله صلى الله عليه وسلم قال: "إنَّ أهلَ الكتابين افترقوا في دينهم على ثنتين وسبعين ملَّة، وإنَّ هذه الأمَّةَ ستفترق على ثلاث وسبعين ملَّة يعني الأهواء، كلُّها في النار إلاَّ واحدة، وهي الجماعة".
وانظر تخريجه وشواهدَه في تعليق الشيخ شعيب الأرنؤوط وغيره على هذا الحديث في حاشية المسند.
وروى البخاري في صحيحه (5063)، ومسلم في صحيحه (1401) عن أنس في حديث طويل، آخره: "فمَن رغب عن سُنَّتِي فليس منِّي".

ص -169- وإنَّما كانت عقيدةُ أهل السنَّة والجماعة مبنيَّةً على الكتاب والسنَّة؛ لأنَّ ما يُعتقد هو من علم الغيب، ولا يُمكن معرفة ذلك إلاَّ بالوحي كتاباً وسنَّة.
وما جاء في الكتاب العزيز وثبت في السُنَّة فإنَّ العقلَ السليم يُوافقه ولا يُعارضه، ولشيخ الإسلام ابن تيمية - رحمه الله – كتاب واسع اسمه: درء تعارض العقل والنقل.
والمعوَّل عليه في فهم النصوص ما كان عليه أصحابُ رسول الله صلى الله عليه وسلم وما جاء عنهم من الفهم الصائب والعلم النافع، وقد فهموا معاني ما خوطبوا به من صفات الله عزَّ وجلَّ؛ لأنَّ الكتاب والسُّنَّة بلغتهم، مع تفويضهم علم كيفياتها إلى الله عزَّ وجلَّ؛ لأنَّ ذلك من الغيب الذي لا يعلمه إلاَّ هو سبحانه، كما جاء عن الإمام مالك بن أنس في بيان هذا المنهج الصحيح، حيث قال عندما سُئل عن كيفية الاستواء: "الاستواءُ معلومٌ، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".
وقد أوضح ما كان عليه الصحابةُ في صفات الله عزَّ وجلَّ الشيخ أبو العباس أحمد بن علي المقريزي المتوفى سنة (845 هـ) في كتابه المواعظ والاعتبار بذكر الخطط والآثار (2/356)، فقال: "ذِكْرُ الحال في عقائد أهل الإسلام منذ ابتداء الملَّة الإسلامية إلى أن انتشر مذهب الأشعرية: اعلم أنَّ الله تعالى لَمَّا بعث من العرب نبيَّه محمداً صلى الله عليه وسلم رسولاً إلى الناس جميعاً وصف لهم ربَّهم سبحانه وتعالى بما وصف به نفسَه الكريمة في كتابه العزيز الذي نزل به على قلبه صلى الله عليه وسلم الروحُ الأمين، وبما أوحى إليه ربُّه تعالى، فلم يسأله صلى الله عليه وسلم أحدٌ من العرب بأسرهم قرَويُّهم وبَدويُّهم عن معنى شيء من ذلك، كما كانوا يسألونه صلى الله عليه وسلم عن أمر الصلاة والزكاة والصيام والحجِّ وغير ذلك مِمَّا لله

ص -170- فيه سبحانه أمرٌ ونهيٌ، وكما سألوه صلى الله عليه وسلم عن أحوال القيامة والجنَّة والنار؛ إذ لو سأله إنسانٌ منهم عن شيء من الصفات الإلهية لنُقل كما نُقلت الأحاديث الواردة عنه صلى الله عليه وسلم في أحكام الحلال والحرام، وفي الترغيب والترهيب وأحوال القيامة والملاحم والفتن ونحو ذلك مِمَّا تضمَّنته كتبُ الحديث، معاجمها ومسانيدها وجوامعها، ومَن أمعن النَّظر في دواوين الحديث النَّبوي ووقف على الآثار السلفية، عَلِم أنَّه لَم يَرد قطُّ من طريق صحيح ولا سقيم عن أحد من الصحابة رضي الله عنهم ـ على اختلاف طبقاتهم وكثرة عددهم ـ أنَّه سأل رسول الله صلى الله عليه وسلم عن معنى شيء مِمَّا وصف الربُّ سبحانه به نفسَه الكريمة في القرآن الكريم وعلى لسان نبيِّه محمد صلى الله عليه وسلم، بل كلُّهم فهموا معنى ذلك، وسكتوا عن الكلام في الصفات، نعم! ولا فرَّق أحدٌ منهم بين كونها صفةَ ذات أو صفةَ فعل، وإنَّما أثبتوا له تعالى صفات أزليَّة: من العلم والقدرة والحياة والإرادة والسمع والبصر والكلام والجلال والإكرام والجود والإنعام والعز والعظمة، وساقوا الكلام سوقاً واحداً، وهكذا أثبتوا – رضي الله عنهم – ما أطلقه الله سبحانه على نفسه الكريمة: من الوجه واليد ونحو ذلك، مع نفي مماثلة المخلوقين، فأثبتوا ـ رضي الله عنهم ـ بلا تشبيه، ونزَّهوا من غير تعطيل، ولم يتعرَّض مع ذلك أحدٌ منهم إلى تأويل شيء من هذا، ورأوا بأجمعهم إجراء الصفات كما وردت، ولم يكن عند أحد منهم ما يستدلُّ به على وحدانية الله تعالى وعلى إثبات نبوَّة محمد صلى الله عليه وسلم سوى كتاب الله، ولا عرف أحدٌ منهم شيئاً من الطرق الكلامية ولا مسائل الفلسفة، فمضى عصرُ الصحابة رضي الله عنهم على هذا، إلى أن حدث في زمنهم القولُ بالقدر، وأنَّ الأمرَ أنفة، أي: أنَّ الله تعالى لم يُقدِّر على خلقه شيئاً مِمَّا هم عليه...".

ص -171- وهذا الذي أوضحه المقريزي هو ما كان عليه أصحابُ رسول الله صلى الله عليه وسلم قبل ظهور الفرق المختلفة، وقد قال صلى الله عليه وسلم في حديث العرباض بن سارية الذي مرَّ ذكرُه قريباً: "فإنَّه مَن يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء المهديِّين الراشدين، تمسَّكوا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكل بدعة ضلالة".
 وليس من المعقول أن يُقال في شيء من مذاهب هذه الفرق المختلفة في العقيدة التي حدثت في أواخر عهد الصحابة وبعده، كالقدرية والمرجئة والأشاعرة وغيرها، ليس من المعقول أن يُقال في شيء من ذلك: إنَّه الحقُّ والصواب، بل الحقّ الذي لا شكَّ فيه هو ما كان عليه أصحابُ رسول الله صلى الله عليه وسلم، ولو كان شيء من هذه المذاهب حقًّا لسبقوا إليه رضي الله عنهم وأرضاهم، فلا يُعقل أن يُحجب حقٌّ عن الصحابة ويُدَّخر لأناس يجيئون بعدهم، قال إبراهيم النخعي كما في جامع بيان العلم وفضله لابن عبد البر (1/97): "لَم يُدخَّر لكم شيءٌ خُبِّئَ من القوم لفضل عندكم".
وقد نقل الحافظ ابن حجر في الفتح عند شرحه باب قول الله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} كلاماً نفيساً لأبي المظفر السمعاني، فقال (13/507): "واستدلَّ أبو المظفر بن السمعاني بآيات الباب وأحاديثه على فساد طريقة المتكلِّمين في تقسيم الأشياء إلى جسم وجَوهر وعرض، قالوا فالجسمُ ما اجتمع من الافتراق والجوهر ما حمل العرض، والعرض ما لا يَقوم بنفسه، وجعلوا الرُّوح من الأعراض، وردُّوا الأخبارَ في خَلق الرُّوح قبل الجسد والعقل قبل الخلق، واعتمدوا على حَدْسهم وما يؤدِّي إليه نظرُهم، ثم يَعرضون عليه النصوصَ فما وافقه قبلوه وما خالفه ردُّوه، ثمَّ ساق هذه الآيات ونظائرَها من الأمر بالتبليغ، قال:

ص -172- وكان مِمَّا أمر بتبليغه التوحيد، بل هو أصلُ ما أمرَ به فلم يترك شيئاً من أمور الدِّين أصولَه وقواعدَه وشرائعَه إلاَّ بلَّغه، ثمَّ لَم يَدْعُ إلى الاستدلال بما تَمسَّكوا به من الجوهر والعرض، ولا يوجد عنه ولا عن أحد من أصحابه من ذلك حرفٌ واحدٌ فما فوقه، فعُرف بذلك أنَّهم ذهبوا خلافَ مذهبهم وسلكوا غيرَ سبيلهم بطريق مُحدَث مُخترَع لم يكن عليه رسول الله صلى الله عليه وسلم ولا أصحابُه رضي الله عنهم، ويلزم من سلوكه العودُ على السلف بالطعن والقَدْح، ونسبتهم إلى قلَّة المعرفة واشتباه الطرق، فالحذر من الاشتغال بكلامهم والاكتراث بمقالاتهم؛ فإنَّها سريعةُ التهافت كثيرةُ التناقض، وما من كلام تَسمعه لفرقة منهم إلاَّ وتَجدُ لخصومهم عليه كلاماً يوازنه أو يقاربه، فكلٌّ بكلٍّ مقابل، وبعضٌ ببعضٍ مُعارَض، وحسبُك من قبيح ما يلزم من طريقتهم أنَّا إذا جَرينا على ما قالوه وألزمنا الناسَ بما ذكروه لزِم مِن ذلك تكفيرُ العوَام جميعاً؛ لأنَّهم لا يعرفون إلاَّ الاتِّباعَ المجرَّد، ولو عُرض عليهم هذا الطريق ما فهمه أكثرُهم فضلاً عن أن يصير منهم صاحب نظر، وإنَّما غاية توحيدهم التزامُ ما وجدوا عليه أئمَّتَهم في عقائد الدِّين والعضُّ عليها بالنواجذ، والمواظبة على وظائف العبادات وملازمة الأذكار بقلوبٍ سليمة طاهرة عن الشُّبَه والشكوك، فتراهم لا يَحيدون عما اعتقدوه ولو قُطِّعوا إرَباً إرَباً، فهنيئاً لهم هذا اليقين، وطوبى لهم هذه السلامة، فإذا كُفِّر هؤلاء وهم السواد الأعظم وجمهور الأمَّة، فما هذا إلاَّ طَيُّ بِساط الإسلام وهدمُ مَنَار الدِّين، والله المستعان".
وما جاء في كلام أبي المظفر من ذِكر خلق العقل فيه نظر؛ قال ابن القيم في كتابه المنار المنيف (ص: 50): "ونحن ننبِّه على أمور كليَّة يُعرف بها كون الحديث موضوعاً" إلى أن قال (ص: 66): "ومنها أحاديث العقل، كلُّها

ص -173- كذب... وقال أبو الفتح الأزدي: لا يصحُّ في العقل حديث، قاله أبو جعفر العقيلي وأبو حاتم ابن حبان، والله أعلم".
وقد نقل الحافظ ابن حجر في كتابه فتح الباري نقولاً عن جماعة من السلف في إثبات الصفات من غير تشبيه أو تحريف أو تعطيل، وختم ذلك بكلام نفيس له، ومِمَّا قاله (13/407 – 408): "وأخرج البيهقي من طريق أبي داود الطيالسي قال: كان سفيان الثوري وشعبةُ وحماد بنُ زيد وحماد بن سلمة وشريك وأبو عوانة لا يحدِّدون ولا يشبِّهون، ويروُون هذه الأحاديث ولا يقولون كيف، قال أبو داود: وهو قولنا، قال البيهقي: وعلى هذا مضى أكابرُنا.
وأسند اللاَّلكائي عن محمد بن الحسن الشيباني قال: اتفق الفقهاء كلُّهم من المشرق إلى المغرب على الإيمان بالقرآن وبالأحاديث التي جاء بها الثقاتُ عن رسول الله صلى الله عليه وسلم في صفة الرَّبِّ من غير تشبيه ولا تفسير، فمن فسَّر شيئاً منها وقال بقول جهم فقد خرج عمَّا كان عليه النَبِيُّ صلى الله عليه وسلم وأصحابُه وفارق الجماعةَ؛ لأنه وَصفَ الرَّبَّ بصفَة لا شيء.
ومن طريق الوليد بن مسلم: سألت الأوزاعيَّ ومالكاً والثوريَّ والليث ابنَ سعد عن الأحاديث التي فيها الصفة؟ فقالوا: أَمِرُّوها كما جاءت بلا كيف.
وأخرج ابنُ أبي حاتم في مناقب الشافعي عن يونس بن عبد الأعلى: سمعتُ الشافعيَّ يقول: لله أسماء وصفاتٌ، لا يَسَع أحداً رَدُّها، ومَن خالف بعد ثبوت الحجَّة عليه فقد كفر، وأمَّا قبل قيام الحجة فإنَّه يُعذر بالجهل؛ لأنَّ عِلمَ ذلك لا يُدرَك بالعقل ولا الرؤية والفكر، فنثبتُ هذه الصفات، ونَنفي عنه التشبيهَ، كما نفَى عن نفسه فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ}.

ص -174- وأسند البيهقيُّ بسند صحيح عن أحمد بن أبي الحواري، عن سفيان بن عيينة قال: كلُّ ما وَصف الله به نفسَه في كتابه فتفسيرُه تلاوتُه والسكوتُ عنه.
ومن طريق أبي بكر الضُّبَعي قال: مذهبُ أهل السنة في قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال: بلا كيف، والآثارُ فيه عن السلف كثيرة، وهذه طريقة الشافعي وأحمد بن حنبل.
وقال الترمذي في الجامع عَقب حديث أبي هريرة في النُزول: وهو على العرش كما وصفَ به نفسه في كتابه، كذا قال غيرُ واحد من أهل العلم في هذا الحديث وما يشبهه من الصفات.
وقال في باب فضل الصدقة: قد ثبتت هذه الروايات فنؤمن بها ولا نتَوهَّم، ولا يُقال كيف، كذا جاء عن مالك وابن عُيينة وابن المبارك أنَّهم أَمَرُّوها بلا كيف، وهذا قولُ أهل العلم من أهل السنة والجماعة، وأمَّا الجهميَّةُ فأنكروها، وقالوا هذا تشبيهٌ. وقال إسحاق بن راهويه: إنَّما يكون التشبيهُ لو قيل يدٌ كيَدٍ، وسَمعٌ كسمعٍ.
وقال في تفسير المائدة: قال الأئمةُ: نؤمن بهذه الأحاديث من غير تفسير، منهم: الثوري ومالك وابن عيينة وابن المبارك.
وقال ابن عبد البر: أهلُ السُّنَّة مُجمعون على الإقرار بهذه الصفات الواردة في الكتاب والسُّنَّة، ولم يُكَيِّفوا شيئاً منها، وأمَّا الجهميَّةُ والمعتزلةُ والخوارجُ فقالوا: مَن أقرَّ بها فهو مشبِّهٌ، فسمَّاهم مَن أقَرَّ بها مُعَطِّلةً.
وقال إمام الحرمين في الرسالة النظامية: اختلفت مسالكُ العلماء في هذه الظواهر، فرأى بعضُهم تأويلَها، والتزم ذلك في آي الكتاب وما يَصحُّ من السنن، وذهب أئمة السلف إلى الانكفاف عن التأويل وإجراء الظواهر على مواردها وتفويضِ معانيها إلى الله تعالى، والذي نرتضيه رأياً ونَدين الله به

ص -175- عقيدةً اتِّباع سلف الأمَّة؛ للدَّليل القاطع على أنَّ إجماعَ الأمَّة حُجةٌ، فلو كان تأويلُ هذه الظواهر حتماً لأوشكَ أن يكون اهتمامُهم به فوق اهتمامهم بفروع الشريعة، وإذا انصرم عصرُ الصحابة والتابعين على الإضراب عن التأويل كان ذلك هو الوجه المتَّبَع. انتهى.
وقد تقدَّم النقلُ عن أهل العصر الثالث وهم فقهاءُ الأمصار، كالثوري والأوزاعي ومالك والليث ومَن عاصرهم، وكذا مَن أخذ عنهم من الأئمة، فكيف لا يُوثَق بما اتَّفق عليه أهلُ القرون الثلاثة، وهم خيرُ القرون بشهادة صاحبِ الشريعة".
وما جاء في كلام الجوينِي من أنَّ السَّلف يُفوِّضون معاني الصفات إلى الله عزَّ وجلَّ غير صحيح؛ فإنَّهم يُفوِّضون في الكيف، ولا يُفوِّضون في المعنى، كما جاء عن مالك رحمه الله، فقد سُئل عن كيفية الاستواء؟ فقال: "الاستواء معلومٌ، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".

28 ـ زعمه أنَّ تقسيم التوحيد إلى ربوبية وألوهية تقسيمٌ مبتدَع، والردُّ عليه
 أورد المالكي في (ص: 116) عنواناً بلفظ: "التكفير عند ابن تيمية"، قال فيه: "إنَّ التأصيل للتكفير موجود في كلامه عندما بالغ في التفريق بين توحيد الربوبية وتوحيد الألوهية، فهوَّن من شأن الأول، وبالغ في شأن الثاني، والتفريق نفسه تفريق مبتَدَع، ليس في كتاب الله ولا سنَّة رسوله، ولم يَقُل بهذا التفريق أحدٌ من الصحابة ولا التابعين؛ فالتوحيد شأنه واحد، وهذا التفريق هو الذي جعل مقلِّدي ابن تيمية يزعمون أنَّ الله لم يبعث الرسل إلاَّ

ص -176- من أجل توحيد الألوهية، أمَّا توحيد الربوبية فقد أقرَّ به الكفار، ونسوا أنَّ فرعون قال: {أَنَا رَبُّكُمُ الأَعْلَى}، وقوله: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}، وأنَّ صاحب إبراهيم قال: {أَنَا أُحْيِي وَأُمِيتُ}، فضلاً عن سائر الملحدين في الماضي والحاضر، وغير ذلك مِمَّا يؤكِّد أنَّ الرسلَ بُعثوا للإقرار بوجود الإله وربوبيَّته واستحقاقه للعبادة، وبُعثوا بسائر أنواع العبادة والأخلاق وتحريم المحرَّمات وغير ذلك.
أقول: وهذا التفريق والاستنتاجات السابقة جرَّأت مقلِّدي ابن تيمية ـ رحمه الله وسامحه ـ على تكفير المسلمين الذين حصل لهم خطأ في الاعتقاد، وكان الأولى أن يُخطَّؤوا أو يُبدَّعوا إن ثبت عليهم ذلك، لا أن يُتَّهموا بالشرك وهم قائمون بأركان الإسلام وأركان الإيمان، بل جرَّت الخصومةُ ابنَ تيمية لإطلاق عبارات فهم منها تكفيره لسائر المتكلِّمين من المسلمين وسائر المخالفين له في الرأي من الفرق الإسلامية، والغريب أنَّ ابن تيمية ـ رحمه الله ـ يدعو لهجر الكلام والفلسفة وعرض الدِّين من النصوص الشرعية، بينما هو هنا يأتي بشيء لم يُؤثر في كتاب الله ولا سنَّة رسوله صلى الله عليه وعلى آله وسلم، فقد كان النَّبيُّ صلى الله عليه وعلى آله وسلم يدعو الناس إلى الشهادَتين ونبذ عبادة الأوثان وتأدية أركان الإسلام كما في حديث معاذ بن جبل في بعثه إلى اليمن، وغير ذلك من الأدلة الكثيرة الوفيرة التي لم نجد فيها هذا التقسيم المبتدَع!!!".
وأجيب على ذلك بما يلي:
1 ـ لم يورد المالكي تحت هذا العنوان"التكفير عند ابن تيمية" نقولاً عن ابن تيمية في التكفير، بل أطلق اتِّهامه في ذلك، ودندن على التشنيع بتقسيم التوحيد عند أهل السنَّة إلى توحيد ربوبية وألوهية، وزعم أنَّ هذا

ص -177- التقسيم جرَّأ مقلِّدي ابن تيمية على تكفير المسلمين، وكلُّ ما أورده يدلُّ على الحقد الشديد على أهل السنَّة في كلِّ شيء تميَّزوا به عن أهل البدع والضلال.
2 ـ تقسيم التوحيد إلى ربوبيَّة وألوهية جاء في القرآن الكريم في آيات كثيرة، فيها بيان أنَّ الكفَّار الذين بُعث فيهم رسول الله صلى الله عليه وسلم مُقرُّون بتوحيد الربوبية، ومنكرون لتوحيد الألوهيَّة، ويُقرِّر الله في هذه الآيات توحيد الربوبيَّة الذي أقرَّ به الكفار؛ لإلزامهم بتوحيد الألوهية الذي جحدوه، ومن هذه الآيات قول الله عزَّ وجلَّ: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، فبدأها بالأمر بعبادة الله، وختمها بالنهي عن الشرك، وقرَّر فيما بين ذلك توحيد الربوبية؛ لبيان أنَّ مَن تفرَّد بالخلق والإيجاد وإنزال المطر وإخراج الرزق من الأرض هو المستحقُّ لأَنْ يُعبد وحده لا شريك له، وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ}، وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}، وقال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ}، وقال تعالى: {أَمَّنْ خَلَقَ السَّمَاوَاتِ

ص -178- وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}
3 ـ قوله: "وهذا التفريق هو الذي جعل مقلِّدي ابن تيمية يزعمون أنَّ الله لم يبعث الرسل إلاَّ من أجل توحيد الألوهية، أمَّا توحيد الربوبية فقد أقرَّ به الكفار!!".
أقول: إنَّ بَعْثَ الله الرسل وإنزاله الكتب جاء في القرآن أنَّ ذلك لعبادة الله وحده وترك عبادة ما سواه، وقد جاءت الآيات في ذلك على سبيل الإجمال والتفصيل، أمَّا الإجمال ففي مثل قول الله عزَّ وجلَّ: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}.
 ومن الآيات التي فيها التفصيل قوله تعالى في الأعراف عن نوح: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}، وقوله عن هود: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}، وقوله عن صالح: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}، وقوله عن شعيب: {وَإِلَى مَدْيَنَ

ص -179- أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}، وقال تعالى في سورة هود: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ}، وقال عن كلٍّ من هود وصالح وشعيب أنَّه قال لقومه: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}، وقال في سورة الشعراء عن كلٍّ من نوح وهود وصالح ولوط وشعيب أنَّهم قالوا لأقوامهم: {أَلا تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ}، وقال تعالى في سورة العنكبوت: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ}.
 فهذه الآيات كلُّها تدلُّ على أنَّ الرسلَ إنَّما بُعثوا لأمر أقوامهم بعبادة الله وحده دون مَن سواه، وعلى هذا فأهل السنة جعلوا عنايتهم واهتمامهم بما اعتنى به الرسل وبلَّغوه لأقوامهم، وهذا بخلاف غيرهم من أهل البدع، الذين جعلوا عنايتهم بتقرير توحيد الربوبية والاشتغال بالاستدلال على وجود الله وإهمال بيان توحيد الألوهيَّة والتحذير من الشِّرك، مِمَّا ترتَّب على ذلك افتتان كثير من المسلمين بالاستغاثة بغير الله ودعائه والذبح له، وغير ذلك من أنواع العبادة التي لا يجوز صرفُها لغير الله سبحانه، ومَن حصل منه ذلك وبلغته الحجَّة ولم يَتُب منه فهو مشركٌ بالله، وهذا هو الشركُ الذي بعث اللهُ الرسلَ لدعوة أقوامهم إلى تركه، أمَّا توحيد الربوبية فإنَّ الآيات الكريمة التي مرَّ ذكرُها تدلُّ على اعترافهم به، ولم يَقُل أحدٌ منهم: إنَّه مشاركٌ لله عزَّ وجلَّ في الخلق والإيجاد.
4 ـ قوله: "ونسوا أنَّ فرعون قال: {أَنَا رَبُّكُمُ الأَعْلَى}، وقوله: {يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}، وأنَّ صاحب إبراهيم

ص -180- قال: {أَنَا أُحْيِي وَأُمِيتُ}، فضلاً عن سائر الملحدين في الماضي والحاضر، وغير ذلك مِمَّا يؤكِّد أنَّ الرسلَ بُعثوا للإقرار بوجود الإله وربوبيَّته واستحقاقه للعبادة، وبُعثوا بسائر أنواع العبادة والأخلاق وتحريم المحرَّمات وغير ذلك!!".
أقول: لَم ينسَ أهلُ السنَّة ما ذكره الله عن فرعون ومَن حاجَّ إبراهيم في ربِّه؛ لأنَّهما مثالان من شواذ الخلق، ولم يذكر الله عن رسله أنَّهم أمروا أقوامَهم بأن يُقرُّوا بوجود الله وربوبيَّته للعالَمين، بل إنَّما أمروهم بعبادة الله وحده، كما هو واضح من الآيات المتقدِّمة؛ وذلك لأنَّ الكفَّار الذين بُعثوا فيهم إمَّا مقرُّون بربوبية الله، وإمَّا منكرون لها علوًّا واستكباراً، كما قال الله عزَّ وجلَّ: {ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآياتِنَا وَسُلْطَانٍ مُبِينٍ إِلَى فِرْعَوْنَ وَمَلَأِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْماً عَالِينَ فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ}، وقال الله عزَّ وجلَّ: {وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحاً لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ مِنَ الْكَاذِبِينََ وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لا يُرْجَعُونَ}، وعدم إقرار فرعون بربوبية الله هو من قبيل تجاهل العارف، كما قال الله عزَّ وجلَّ: {وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرائيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ إِنِّي لأَظُنُّكَ يَا مُوسَى مَسْحُوراً قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ وَإِنِّي لأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً}، وقال عزَّ وجلَّ: {وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ فَلَمَّا جَاءَتْهُمْ آيَاتُنَا

ص -181- مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ}.
5 ـ أقسام التوحيد عند أهل السنَّة ثلاثة: توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات.
فتوحيد الألوهية: توحيد الله بأفعال العباد، كالدعاء والاستغاثة والاستعاذة والذبح والنذر وغيرها من أنواع العبادة، كلُّها يجب على العباد أن يخصُّوا الله تعالى بها، وأن لا يجعلوا له فيها شريكاً.
وتوحيد الربوبية: هو توحيد الله بأفعاله، كالخلق والرَّزق والإحياء والإماتة والتصرف في الكون، وغير ذلك من أفعال الله التي هو مختصٌّ بها، لا شريك له فيها.
وتوحيد الأسماء والصفات: هو إثبات ما أثبته الله لنفسه وأثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات على وجه يليق بكمال الله وجلاله، من غير تمثيل أو تكييف، ومن غير تحريف أو تعطيل.
وهذا التقسيم لأنواع التوحيد عُرف بالاستقراء من نصوص الكتاب والسنَّة، ويتَّضح ذلك بأوَّل سورة في القرآن وآخر سورة؛ فإنَّ كلاًّ منهما مشتملةٌ على أنواع التوحيد الثلاثة.
فأمَّا سورة الفاتحة، فإنَّ الآيةَ الأولى منها، وهي {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} مشتملةٌ على هذه الأنواع، فإنَّ {الْحَمْدُ لِلَّهِ} فيها توحيد الألوهية؛ لأنَّ إضافةَ الحمد إليه من العباد عبادةٌ، وفي {رَبِّ الْعَالَمِينَ} إثباتُ توحيد الربوبيَّة، والعالَمون هم كلُّ مَن سوى الله؛ فإنَّه ليس في الوجود إلاَّ خالق ومخلوق، والله الخالق وكلُّ مَن سواه مخلوق، و(الله) و(الربُّ) اسمان لله.

ص -182- وقوله: {الرَّحْمَنِ الرَّحِيمِ} مشتملٌ على توحيد الأسماء والصفات، و{الرَّحْمَنِ الرَّحِيمِ} اسمان من أسماء الله يدلاَّن على صفة من صفات الله، وهي الرحمة، وأسماءُ الله كلُّها مشتقَّةٌ، وليس فيها اسمٌ جامد، وكلُّ اسم من الأسماء يدلُّ على صفة من صفاته.
وقوله: {مَالِكِ يَوْمِ الدِّينِ} فيه إثبات توحيد الربوبية.
وقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيه إثبات توحيد الألوهية.
وقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} فيه إثبات توحيد الألوهية.
وأمَّا سورة الناس فقوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فيه إثبات أنواع التوحيد الثلاثة؛ فإنَّ الاستعاذة بالله من توحيد الألوهية.
و{بِرَبِّ النَّاسِ} فيه إثبات توحيد الربوبية وتوحيد الأسماء والصفات، وهو مثل قول الله عزَّ وجلَّ في أول سورة الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
 وقوله: {مَلِكِ النَّاسِ} فيه إثبات الربوبية والأسماء والصفات.
و{إِلَهِ النَّاسِ} فيه إثبات الألوهية والأسماء والصفات.
وللابن عبد الرزاق ـ حفظه الله ووفقه لكلِّ خير ـ في ذلك رسالة مفيدة بعنوان: "القول السديد في الردِّ على من أنكر تقسيم التوحيد".

ص -183- 29 ـ تشنيعه على الإمام أحمد في مسألة التكفير، والردُّ عليه
سوَّد المالكي عدَّة صفحات في التشنيع على الإمام أحمد ـ رحمه الله ـ فيما نُقل عنه من تكفير مَن قال بخلق القرآن، وقال في (ص: 109 ـ حاشية) معلِّلاً هذا التكفير: "خروج أحمد منتصراً من السجن بعد أن ظُلم من المعتزلة وسلطتهم، وكان لنشوة الانتصار والغضب على الخصوم أثر على حدَّة الإمام في التكفير والتبديع... وللأسف أنَّ أغلب المنتصرين لا يتحكمون في عواطفهم، خصوصاً إذا كانت الدولة والعامة معهم، فالقلائل من عقلاء الناس يتحكمون في خصوماتهم حتى لا تخرج عن الشرع!!".
وهذا منه اتِّهام للإمام أحمد بأنَّ المنقولَ عنه في تكفير مَن قال بخلق القرآن ناتجٌ عن الحدَّة والغضب والعاطفة دون مراعاة لحدود الشرع، ومع هذا الاتِّهام يزعم زوراً أنَّه حنبليٌّ نسبة للإمام أحمد، وهو لَم يَأْلُ جهداً في التشنيع عليه وعلى الحنابلة من بعده، وكأنَّه لَم ير أحداً من العلماء نُقل عنه تكفير من قال بخلق القرآن إلاَّ الإمام أحمد، وقد اطَّلع المالكي ـ وهو ينقِّب عن مثالب لأهل السنة ليشنِّع بها عليهم ـ على كتاب شرح السنة للاَّلكائي، وهو مشتملٌ على ذكر المئات من أهل العلم، نَقل عنهم القولَ بأنَّ القرآن كلامُ الله غير مخلوق، وأكثرهم نقل عنه القول بتكفير من قال بخلق القرآن، وذلك فيما يقرب من مائة صفحة من (2/227 إلى 312)، ومنهم الأئمَّة مالك والشافعي والبخاري وسفيان الثوري ووكيع بن الجراح والأوزاعي والليث بن سعد ويحيى بن يحيى النيسابوري وعبد الله بن المبارك وأبو عبيد القاسم بن سلام، وقال في (ص: 312): "فهؤلاء خمس مائة وخمسون نفساً أو أكثر من التابعين وأتباع التابعين والأئمَّة المرضيِّين، سوى الصحابة الخيِّرين، على اختلاف الأعصار ومضيِّ السنين والأعوام، وفيهم نحو من مائة إمام، مِمَّن

ص -184- أخذ الناسُ بقولهم وتديَّنوا بمذاهبهم، ولو اشتغلت بنقل قول المحدِّثين لبلغت أسماؤهم ألوفاً كثيرة، لكنِّي اختصرتُ وحذفتُ الأسانيد للاختصار، ونقلتُ عن هؤلاء عصراً بعد عصر، لا يُنكر عليهم منكر، ومَن أنكر قولهم استتابوه أو أمروا بقتله أو نفيه أو صلبه".
أقول: هذا العدد الكبير من العلماء الذين سمَّاهم اللالكائي وهم بالمئات، والذين أشار إليهم ولم يذكر أسماءَهم وهم بالألوف هم أهل العلم بالكتاب والسنَّة، وهم أهل الحقِّ والهدى، فمَن العلماء غيرهم؟ وماذا بعد الحقِّ إلاَّ الضلال؟

30 ـ رميه أهل السنَّة بالنَّصب وزعمه أنَّ ابن تيمية وابن القيم والذهبي وابن كثير نواصب، والردُّ عليه
سوَّد عدَّةَ أوراق في رمي أهل السنَّة بالنَّصب، وتسمية جماعات منهم، ثم قال (ص: 64 ـ 65): "ثم جاء بعد هؤلاء آل تيمية بحرَّان، ثم دمشق، وابن كثير ـ رحمه الله ـ كان فيه نصب إلى حدٍّ كبير، والذهبي إلى حدٍّ ما، أما ابن تيمية إلى حدٍّ لا يُنكره باحث منصف، فاشتهر عنه النصب، وكُتبه تشهد بذلك، ولذلك حاكمه علماء عصره على جملة أمور، منها بغض علي، ولم يُحاكموا غيره من الحنابلة، مع أنَّ فيهم نصباً ورثوه عن ابن بطة وابن حامد والبربهاري وابن أبي يعلى وغيرهم.
والتيار الشامي العثماني له أثر بالغ على الحياة العلمية عندنا في الخليج، وهذا من أسرار حساسيتنا من الثناء على الإمام علي أو الحسين، وميلنا الشديد لبني أميَّة، فتنبَّه!!

ص -185- والنواصب لهم أقوال عجيبة كعجائب غلاة الشيعة، فمنهم من كان ينشد الأشعار التي قيلت في هجاء النَّبيِّ صلى الله عليه وسلم، ومنهم من يلعن عليًّا وهم الأكثر، ومنهم من يتَّهم عليًّا بمحاولة اغتيال النَّبيِّ صلى الله عليه وسلم، ومنهم من يحرِّف الأحاديث في فضله إلى ذمٍّ، وغير ذلك مِمَّا لا أستحل ذكره هنا، والغريب في أمرنا سكوتنا عن هذه الطائفة التي كان منها مَن يذمُّ النبيَّ صلى الله عليه وعلى آله وسلم نفسه!!".
وقال في (ص: 176): "ثم تتابع علماء الشام كابن تيمية وابن كثير وابن القيم ـ وأشدُّهم ابن تيمية ـ على التوجس من فضائل علي وأهل بيته، وتضعيف الأحاديث الصحيحة في فضلهم، مع المبالغة في مدح غيرهم!!
وعلماء الشام ـ مع فضلهم ـ بشرٌُ لا ينجون من تأثير البيئة الشامية التي كانت أقوى من محاولات الإنصاف، خاصة مع استئناس هؤلاء بالتراث الحنبلي الذي خلفه لهم ابن حامد وابن بطة والبربهاري وعبد الله بن أحمد والخلال وأبو بكر ابن أبي داود!!".
وأجيب على ذلك بما يلي:
1 ـ النواصب عند أهل السنَّة هم الذين ينالون من أهل بيت الرسول صلى الله عليه وسلم ويُؤذونهم، والنواصب عند المالكي وأسلافه من الرافضة هم الذين لا يغلون في عليٍّ وزوجه فاطمة وبعض أولاده، وقد بيَّن شيخ الإسلام ابن تيمية عقيدة أهل السنَّة في أهل البيت وبراءتهم من طريقة الروافض والنواصب، فقال في العقيدة الواسطية: "ويُحبُّون (يعني أهل السنَّة والجماعة) أهلَ بيت رسول الله صلى الله عليه وسلم ويتولَّونهم، ويحفظون فيهم وصيَّة رسول الله صلى الله عليه وسلم، حيث قال يوم غدير خم: "أذكركم الله في أهل بيتي"..." إلى أن قال: "ويتبرَّؤون من طريقة الروافض الذين يبغضون الصحابة

ص -186- ويَسبُّونهم، وطريقة النواصب الذين يؤذون أهل البيت بقول أو عمل"، وقد أوردتُ نقولاً كثيرة عن الصحابة ومَن سار على نهجهم في بيان فضل أهل البيت وتوقيرهم، وذلك في كتابي: "فضل أهل البيت وعلوِّ مكانتهم عند أهل السنَّة والجماعة".
2 ـ أمَّا شيخ الإسلام ابن تيمية الذي له نصيب كبير من حقد المالكي، والذي زعم زوراً أنَّه يُبغض عليًّا رضي الله عنه، فله كتاب"فضل أهل البيت وحقوقهم"، وهو مطبوع، وقد أثنى على عليٍّ وأهلِ البيت في كُتبه، ومن ذلك قوله في منهاج السنة (6/178): "وعلي رضي الله عنه ما زالا ـ أي أبو بكر وعمر ـ مُكرِمَيْن له غاية الإكرام بكلِّ طريق، مقدِّمين له بل ولسائر بني هاشم على غيرهم في العطاء، مُقدِّمَين له في المرتبة والحرمة والمحبَّة والموالاة والثناء والتعظيم، كما يفعلان بنظرائه، ويفضِّلانه بما فضَّله الله عزَّ وجلَّ به على من ليس مثله، ولم يُعرف عنهما كلمة سوء في عليٍّ قطُّ، بل ولا في أحد من بني هاشم" إلى أن قال: "وكذلك عليٌّ رضي الله عنه، قد تواتر عنه من محبَّتهما وموالاتهما وتعظيمهما على سائر الأمَّة ما يُعلم به حاله في ذلك، ولم يُعرف عنه قطُّ كلمة سوء في حقِّهما، ولا أنَّه كان أحقَّ بالأمر منهما، وهذا معروف عند مَن عرف الأخبار الثابتة المتواترة عند الخاصّة والعامة، والمنقولة بأخبار الثقات".
وقال أيضاً (6/18): "وأمَّا علي رضي الله عنه، فأهل السنَّة يُحبُّونه ويتولَّونه، ويشهدون بأنَّه من الخلفاء الراشدين والأئمَّة المهديين".
وقال أيضاً في الوصية الكبرى كما في مجموع فتاواه (3/407 ـ 408):
((وكذلك آل بيت رسول الله صلى الله عليه وسلم لهم من الحقوق ما يجب رعايتها؛ فإنَّ الله جعل لهم حقًّا في الخُمس والفيء، وأمر بالصلاة عليهم مع الصلاة على

ص -187- رسول الله صلى الله عليه وسلم، فقال لنا: (قولوا: اللهمَّ صلِّ على محمد وعلى آل محمد، كما صلَّيت على آل إبراهيم، إنَّك حميد مجيد، وبارك على محمد وعلى آل محمد، كما باركت على آل إبراهيم، إنَّك حميد مجيد)، وآل محمد هم الذين حرُمت عليهم الصدقة، هكذا قال الشافعي وأحمد بن حنبل وغيرهما من العلماء رحمهم الله؛ فإنَّ النَّبيَّ صلى الله عليه وسلم قال: "إنَّ الصدقة لا تحلُّ لمحمد ولا لآل محمد"، وقد قال الله تعالى في كتابه: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً}، وحرَّم الله عليهم الصدقة؛ لأنَّها أوساخ الناس"، وقال أيضاً كما في مجموع فتاواه (28/491): "وكذلك أهل بيت رسول الله صلى الله عليه وسلم تجب محبَّتُهم وموالاتهم ورعاية حقِّهم".
3 ـ وأمَّا الإمام الذهبي فقد أثنى على عليٍّ رضي الله عنه ثناءً عظيماً، وألَّف في مناقبه كتاباً خاصًّا، قال في كتابه تذكرة الحفاظ (1/9): "علي بن أبي طالب أبو الحسن الهاشمي، قاضي الأئمَّة وفارس الإسلام وختن المصطفى صلى الله عليه وسلم، كان مِمَّن سبق إلى الإسلام ولم يتلعثم، وجاهد في الله حقَّ جهاده، ونهض بأعباء العلم والعمل، وشهد له النَّبيُّ صلى الله عليه وسلم بالجنَّة، وقال: "من كنت مولاه فعليٌّ مولاه"، وقال له: "أنت منِّي بمنزلة هارون من موسى، إلاَّ أنَّه لا نبيَّ بعدي"، وقال: "لا يحبُّك إلاَّ مؤمن ولا يبغضك إلاَّ منافق"، ومناقب هذا الإمام جَمَّة أفردتُها في مجلد، وسمَّيته بـ (فتح المطالب في مناقب علي بن أبي طالب رضي الله عنه)، وكان إماماً عالماً متحريًّا في الأخذ، بحيث إنَّه يستحلف مَن يحدِّثه بالحديث".
4 ـ وأمَّا الإمام ابن القيم فقد قال في بيان منزلة أهل البيت في كتابه الصواعق المرسلة كما في مختصره لابن الموصلي (1/90) في بيان أسباب قبول التأويل الفاسد: "السبب الثالث: أن يَعْزُو المتأوِّلُ تأويلَه إلى جليلِ

ص -188- القَدْر، نبيلِ الذِّكر، مِن العقلاء، أو مِن آل بيت النَّبيِّ صلى الله عليه وسلم، أو مَن حصل له في الأمَّة ثناءٌ جميل ولسانُ صِدق؛ ليُحلِّيه بذلك في قلوب الجُهَّال، فإنَّه من شأن الناسِ تعظيمُ كلامِ مَن يَعظُمُ قدْرُه في نفوسهم، حتى إنَّهم لَيُقدِّمون كلامَه على كلام الله ورسوله، ويقولون: هو أعلمُ بالله منَّا!
وبهذا الطريق توصَّل الرافضةُ والباطنيَّةُ والإسماعليَّةُ والنُّصيريَّة إلى تنفيقِ باطلهم وتأويلاتِهم حين أضافوها إلى أهل بيت رسول الله صلى الله عليه وسلم؛ لِمَا علموا أنَّ المسلمين متَّفقون على مَحبَّتِهم وتعظيمِهم، فانتمَوا إليهم وأظهروا مِن مَحبَّتِهم وإجلالهم وذِكر مناقبهم ما خُيِّل إلى السَّامع أنَّهم أولياؤهم، ثم نفقوا باطلَهم بنسبتِه إليهم.
فلا إله إلاَّ الله! كم مِن زندقَةٍ وإلحادٍ وبدعةٍ قد نفقت في الوجود بسبب ذلك، وهم بُرآءُ منها.
وإذا تأمَّلتَ هذا السَّببَ رأيتَه هو الغالب على أكثر النفوس، فليس معهم سوى إحسان الظنِّ بالقائل، بلا بُرهان من الله قادَهم إلى ذلك، وهذا ميراثٌ بالتعصيب من الذين عارضوا دين الرُّسل بما كان عليه الآباء والأسلاف، وهذا شأنُ كلِّ مقلِّدٍ لِمَن يعظمه فيما خالف فيه الحقَّ إلى يوم القيامة".
5 ـ وأمَّا الإمام ابن كثير، فقد قال في تفسيره لآية الشورى بعد أن بيَّن أنَّ الصحيح تفسيرها بأنَّ المرادَ بـ{الْقُرْبَى} بطون قريش، كما جاء ذلك في تفسير ابن عباس للآية في صحيح البخاري، قال رحمه الله: "ولا نُنكرُ الوُصاةَ بأهل البيت والأمرَ بالإحسان إليهم واحترامِهم وإكرامِهم؛ فإنَّهم من ذريَّةٍ طاهرَةٍ، مِن أشرف بيتٍ وُجِد على وجه الأرض، فخراً وحسَباً ونَسَباً، ولا سيما إذا كانوا متَّبعين للسُّنَّة النَّبويَّة الصحيحة الواضحة الجليَّة، كما كان سلفُهم، كالعباس وبنيه، وعليٍّ وأهل بيته وذريَّتِه، رضي الله عنهم أجمعين".

ص -189- وبعد أن أورد أثرَين عن أبي بكر رضي الله عنه، وأثراً عن عمر رضي الله عنه في توقير أهل البيت وبيان علوِّ مكانتِهم، قال: "فحالُ الشيخين رضي الله عنهما هو الواجبُ على كلِّ أحدٍ أن يكون كذلك، ولهذا كانا أفضلَ المؤمنين بعد النَّبيِّين والمرسَلين، رضي الله عنهما وعن سائر الصحابة أجمعين".
6 ـ قوله: "والغريب في أمرنا سكوتنا عن هذه الطائفة التي كان منها مَن يذمُّ النبيَّ صلى الله عليه وعلى آله وسلم نفسه!!".
أقول: أهل السنَّة لم يسكتوا عن المالكي الذي ذمَّ أصحابَ رسول الله صلى الله عليه وسلم وقال: إنَّهم يُذادون عن الحوض ويُؤمر بهم إلى النار، ولا ينجو منهم إلاَّ القليل مثل همَل النعم، فكيف يسكتون عمَّن يذمُّ الرسول صلى الله عليه وسلم؟! ولشيخ الإسلام ابن تيمية كتاب"الصارم المسلول على شاتم الرسول" صلى الله عليه وسلم.
وأمَّا ما زعمه أنَّ من النواصب مَن يتَّهم عليًّا بمحاولة اغتيال النَّبيِّ صلى الله عليه وسلم، وأنَّ منهم من ينشد الأشعار في هجاء الرسول صلى الله عليه وسلم، فهو من أسوأ هذيان المالكي، والعجيب أنَّه لم يحمله الحياء على ترك التفوه بهذا الإفك المبين.
وأمَّا زعمه أنَّ أهل السنَّة في الخليج في هذا العصر عندهم حساسية من الثناء على عليٍّ والحسين رضي الله عنهما، فهو من أقبح الكذب وأبطل الباطل؛ فإنَّ أهل السنَّة في هذه البلاد يُعظِّمون عليًّا رضي الله عنه وغيرَه من أهل البيت ويتوَلَّونهم جميعاً، فلا يغلون في أحد منهم ولا يجفون في أحد.
وأهل السنَّة في هذه البلاد بخير، ولا يسوؤهم ويكدر صفوهم إلاَّ وجود المالكي وأمثاله من أهل الزيغ والضلال بينهم.

ص -190- 31 ـ استشهاده لباطله بكلام لعَمرو بن مُرَّة ومحمد بن إبراهيم الوزير والمقبلي والصنعاني والقاسمي، والردُّ عليه
أورد في نهاية قراءته المزعومة في كتب العقائد ملحقاً بعنوان: "ملحق بأقوال بعض العلماء والباحثين قديماً وحديثاً"، قال فيه: "هذا الملحق خاصٌّ ببعض الأقوال لبعض العلماء والمهتمين في الماضي والحاضر، أحببت إيرادها هنا لتعلقها بالموضوع، ولم أشأ أن أتوسَّع في ذكر النماذج، وإلاَّ فهي كثيرة والحمد لله، لكن سأختار ما يتفق مع المنهج الذي طرحته في هذا الكتاب أو كان قريباً من ذلك، وقد اكتشفت بأنَّ هذا المنهج ـ الذي يرجع للكتاب والسنَّة ولا يتعصَّب للطوائف الأخرى أو على الأقل يحاول الإنصاف ـ كثير طرقه عند علماء المسلمين وباحثيهم، سنذكر منهم على سبيل المثال بعض النماذج!!".
ثم ذكر خمسة من العلماء مضوا، وهم عمرو بن مرَّة المتوفى سنة (118هـ)، ومحمد بن إبراهيم الوزير المتوفى سنة (840هـ)، وصالح بن مهدي المقبلي المتوفى سنة (1108هـ)، ومحمد بن إسماعيل الصنعاني المتوفى سنة (1182هـ)، ومحمد جمال الدين القاسمي المتوفى سنة (1332هـ)، أراد بذكرهم الاستشهاد على ما زعمه من الاكتفاء بإسلام لا مجال فيه للحبِّ في الله والبغض في الله، ولا يُتعرَّض فيه لأمور العقيدة، ولا للتحذير من البدع، ويُكتفى فيه بإسلام جملي، مع الواجبات الظاهرة والمحرَّمات الظاهرة، وقد زعم أنَّ العلماء على هذه الطريقة كثيرون، ولكنَّه اختار منهم هؤلاء، ولا شكَّ أنَّه متكثِّر بهذا العدد القليل من قلَّة، وأنَّ إشارتَه إلى كثرتهم هي من قَبيل التهويل والتلبيس، وإلاَّ فكيف لم يظفر خلال الثمانية القرون الأولى إلاَّ

ص -191- بشخص واحد، وهو عمرو بن مرة، مع أنَّ الأثر الذي أضافه إليه لم يثبت، كما سأبيِّنه قريباً.
وكذلك الأربعة الباقون، سأذكر من كلامهم ما يوضِّح أنَّهم في واد وهو في واد آخر، وأنَّهم يبيِّنون الحقَّ في العقيدة، ولا يكتفون بالإيمان الجملي المزعوم، الذي لا يُتعرَّضُ معه لمباحث العقيدة.
فأمَّا عمرو بن مرَّة، فقد أورد عنه أثراً من كتاب أحسن التقاسيم في معرفة الأقاليم، لمحمد بن أحمد بن أبي بكر البناء البشاري المتوفى سنة (375هـ)، وهو بإسناده إلى مسعر بن كدام، قال: "ما أدركت من الناس من له عقلٌ كعقل ابن مرة، جاءه رجلٌ، فقال: عافاك الله، جئتُ مسترشداً، إنَّني رجلٌ دخلت في جميع هذه الأهواء، فما أدخل في هوى منها إلاَّ القرآن أدخلني فيه، ولم أخرج من هوى إلاَّ القرآن أخرجني منه، حتى بقيتُ ليس في يدي شيء؟
قال: فقال له عمرو بن مرة: الله الذي لا إله إلاَّ هو! جئتَ مسترشداً؟
فقال: والله الذي لا إله إلاَّ هو! لقد جئتُ مسترشداً.
قال: نعم! أرأيتَ هل اختلفوا في أنَّ محمداً رسول الله، وأنَّ ما أتى به من الله حقٌّ؟ قال: لا.
قال: فهل اختلفوا في القرآن أنَّه كتاب الله؟ قال: لا.
قال: فهل اختلفوا في دين الله أنَّه الإسلام؟ قال: لا.
قال: فهل اختلفوا في الكعبة أنَّها القبلة؟ قال: لا.
قال: فهل اختلفوا في الصلوات أنَّها خمس؟ قال: لا.
قال: فهل اختلفوا في رمضان أنَّه شهرهم الذي يصومونه؟ قال: لا.

ص -192- قال: فهل اختلفوا في الحج أنَّه بيت الله الذي يحجُّونه؟ قال: لا.
قال: فهل اختلفوا في الزكاة أنَّها من مائتي درهم خمسة؟ قال: لا.
قال: فهل اختلفوا في الغسل من الجنابة أنَّه واجب؟ قال: لا.
قال مسعر: فذكر هذا وأشباهه، ثم قرأ {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ}، فهل تدري ما المحكم؟ قال: لا. قال: فالمحكم ما اجتمعوا عليه، والمتشابه ما اختلفوا فيه، شد نيَّتك في المحكم، وإيَّاك والخوض في المتشابه، قال: فقال الرجل: الحمد لله الذي أرشدني على يديك، فوالله! لقد قمت من عندك وإنِّي لَحَسن الحال، قال: فدعا له وأثنى عليه".
وهذا الأثر في إسناده مَن لم أقف على تراجمهم، وفيه بشر بن عمارة الذي يروي عن مسعر، قال فيه الحافظ ابن حجر في التقريب: "ضعيف"، فهو غير ثابت عن عمرو بن مرة.
وقوله في متنه: "أرأيتَ هل اختلفوا في أنَّ محمداً رسول الله، وأنَّ ما أتى به من الله حقٌّ؟"، أقول: ما جاء به النَّبيُّ صلى الله عليه وسلم حقٌّ يجب الإيمان به جملة وتفصيلاً، ويدخل في ذلك كلُّ ما صحَّ عن رسول الله صلى الله عليه وسلم، والمالكي لا يقبل من الأحاديث الصحيحة إلاَّ ما يوافق هواه، وهو يزعم أيضاً أنَّه لا يعوِّل إلاَّ على ما كان من النصوص قطعيَّ الثبوت قطعيَّ الدلالة، وهذه طريقة أهل البدع، الذين لا يأخذون بأحاديث الآحاد في العقيدة؛ لأنَّها ليست قطعيةَ الثبوت بزعمهم، ثم أيضاً فأهل السنَّة لم يختلفوا في أنَّ القرآنَ كلامُ الله وأنَّه غير مخلوق، وأن الله يُرى في الدار الآخرة، وأنَّ عذاب القبر حقٌّ، وهذه المسائل الثلاث وغيرها مِمَّا خالف فيها بعض المبتدعة، والمالكي لا يريد ذكر شيء فيه اختلاف بين أهل السنَّة وغيرهم من فرق الضلال.

ص -193- وأمَّا محمد بن إبراهيم الوزير، فلَم ينقل عنه كلاماً، بل اكتفى بقوله (ص: 208): "كل كتاب إيثار الحق على الخلق"، ولم يتحقَّق له ما أراده من الاستشهاد لكون الحقِّ لا يكون مع فرقة معيَّنة إلاَّ نادراً، وأنَّ كلًَّ فرقة ممسكة بطرف من الحقِّ كما زعم ذلك؛ فإنَّ باقي عنوان الكتاب يدلُّ على ردِّ الخلاف إلى القول الحقِّ؛ إذ إنَّ عنوانَ كتابه: "إيثار الحقِّ على الخلق في ردِّ الخلافات إلى المذهب الحقِّ من أصول التوحيد"، وقد قال في (ص: 45): ((والطرق إلى الله تعالى كثيرة جدًّا، ولكنَّا نقتصر منها على أصحِّها وأجلاها وأوضحها وأشفاها؛ حتى نأمن بالسلوك فيها من الضلال في الطرق التي تُبعُدُ السائرَ فيها عن مقصوده والعياذ بالله، وإلى تلك الطرق الإشارة بقوله تعالى: {وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}، وقد يكون فيها ما يستلزم رد كثير من الشرائع".
وأمَّا المقبلي، فإنَّه نقل عنه من أول كتابه: "العلم الشامخ في تفضيل الحقِّ على الآباء والمشايخ" كلاماً في اعتماده على الدليل وعدم تقليده لأحد، وهو لا يدلُّ على ما زعمه المالكي من الاكتفاء بإسلام لا يُتعرَّض فيه لمسائل العقيدة، ولا يُحذَّر فيه من بدعة؛ فإنَّ كتابَه المذكور مشتمل على تقرير حسن لبعض المسائل في العقيدة، ومن ذلك قوله في (ص: 57): "وما أحسن جواب بعض المحدِّثين وقد سُئل عن أحاديث الصفات، فقال: رواها لنا الذين رووا لنا الصلاة والزكاة وسائر الشريعة، انتهى. فالواجب تسليم ما صحَّ، وما اشتبه معناه رددناه إلى الله سبحانه، ولا يغرَّنك قولهم: آحاديٌّ فلا نقبله في مقابلة العقل؛ لأنَّ ما رواه الثقات مقبول، وإلاَّ اطَّرحنا أكثرَ الشريعة، والدليل على قبول الآحاد شامل لكلِّ الدين، والتفرقة جاءت من

ص -194- قِبَلهم لا من قِبَل الله ورسوله، والعقل قد فرضنا أنَّه لم يدرك حقيقة ذلك، فكيف يُقال: إنَّه مصادمٌ له؟!".
وهذا الكلام من المقبلي ـ رحمه الله ـ مناقضٌ لما زعمه المالكي متابعاً المتكلِّمين أنَّه لا يُعوَّل من النصوص إلاَّ على ما كان قطعيَّ الثبوت والدلالة، فإنَّ المقبليَّ قرَّر بكلامه أنَّ أحاديث الآحاد حجَّةٌ في العقائد وغيرها، وأنَّ التفريقَ بينها إنَّما جاء من قبَل المتكلمين، وقوله في (ص: 161): "كما أنَّ المتكلِّمين خاطروا في النظر في ماهية الصفات في حقِّ الله تعالى، وتكلَّفوا ما لا يعنيهم من عدم الاقتصار على المدلول اللغوي العربي الذي يُحمل عليه كلام الله تعالى وكلام رسوله صلى الله عليه وآله وسلم، فإنَّهم قد اقتحموا أطمَّ من ذلك، وسلكوا أصعبَ المسالك، واقتصروا على إثبات قليل من الصفات، كقادر وعالم ونحوهما، ونفوا سائر الصفات وجعلوها مجازات كصفة الرِّضا والغضب والمحبَّة والرحمة والحلم، وغير ذلك مِمَّا وصف به تعالى نفسه، وكرَّر التمدُّح به، ومِمَّا صحَّ عن رسول الله صلى الله عليه وآله وسلَّم".
ثم إنَّ المالكيَّ ومعه أحد الضُّلاَّل الذين ذكرهم في آخر كتابه يعيبون على أهل السنَّة ذكرهم الدجَّال والمهدي في كتب العقائد، وقد تقدَّم ذلك، والمقبلي قد ذكر الدجَّال والمهدي وغير ذلك من أشراط الساعة في كتابه هذا (ص: 69 ـ 70).
وأمَّا الصنعاني، فقد نقل عنه كلاماً عاماًّ لا يدلُّ على ما أراده من الاكتفاء بإسلام لا يُتعرَّض فيه للبدع، فإنَّه ـ رحمه الله ـ قد ألَّف كتاب ((تطهير الاعتقاد عن أدران الإلحاد"، أوضح فيه توحيد الألوهية، وأنَّه الذي بعث الله من أجله الرسلَ، وبيَّن خطورة الشرك، وبطلان ما وقع فيه كثيرٌ من

ص -195- المسلمين من الافتتان بالقبور والاستغاثة بأهلها، وسؤالهم قضاء الحاجات وكشف الكربات، وأنَّ هذا من الشرك بالله، وهذا ما لا يريده المالكي الذي شنَّع على الإمام ابن تيمية في عنايته واهتمامه بتوحيد الألوهية، وقد مرَّ الردُّ عليه في ذلك قريباً.
وبراعة الصنعاني ـ رحمه الله ـ في استهلال كتابه واضحة جليَّة في الدلالة على المقصود؛ حيث قال في مطلع كتابه: "الحمد لله الذي لا يقبل توحيد ربوبيَّته من العباد حتى يُفردوه بتوحيد العبادة كلَّّ الإفراد، ومن اتِّخاذ الأنداد، فلا يتَّخذون له ندًّا، ولا يدعون معه أحداً، ولا يتَّكلون إلاَّ عليه، ولا يفزعون في كلِّ حال إلاَّ إليه، ولا يدعونه بغير أسمائه الحسنى، ولا يتوصَّلون إليه بالشفعاء {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}".
وأنا أنقل من هذا الكتاب جُملاً تُبيِّن أنَّ الصنعانيَّ في واد والمالكي في واد آخر، فمن ذلك قوله (ص: 17 ـ 18): "فهذا تطهير الاعتقاد عن أدران الإلحاد، وجب عليَّ تأليفُه، وتعيَّن عليَّ ترصيفُه، لِمَا رأيته وعلمته من اتِّخاذ العباد الأنداد، في الأمصار والقرى وجميع البلاد، من اليمن إلى الشام ومصر ونجد وتهامة وجميع ديار الإسلام، وهو الاعتقاد في القبور، وفي الأحياء مِمَّن يدَّعي العلم بالمغيَّبات والمكشفات وهو من أهل الفجور، لا يحضر للمسلمين مسجداً، ولا يُرى لله راكعاً ولا ساجداً، ولا يعرف السنَّة ولا الكتاب، ولا يهاب البعثَ ولا الحساب، فواجبٌ عليَّ أن أُنكرَ ما أوجب اللهُ إنكارَه، ولا أكون من الذين يكتمون ما أوجب اللهُ إظهارَه".
وقوله (ص: 24): "ثمَّ إنَّ رأسَ العبادة وأساسَها التوحيدُ لله، الذي تفيده كلمته التي إليها دعت جميع الرسل، وهي قول لا إله إلاَّ الله، والمراد اعتقاد معناها والعمل بمقتضاها، لا مجرَّد قولها باللسان، ومعناها إفراد الله

ص -196- بالعبادة والإلهية، والنفي والبراءة من كلِّ معبود دونه، وقد علم الكفار هذا المعنى؛ لأنَّهم أهلُ اللسان العربي، فقالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}".
وقوله (ص: 25): "وإذا تقرَّرت هذه الأمور، فاعلم أنَّ الله تعالى بعث الأنبياءَ عليهم الصلاة والسلام من أوَّلهم إلى آخرهم يدعون العبادَ إلى إفراد الله تعالى بالعبادة، لا إلى إثبات أنَّه خلقهم ونحوه؛ إذ هم مُقرُّون بذلك كما قررناه وكرَّرناه، ولذا قالوا: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ}، أي: لنفردَه بالعبادة ونخصَّه بها من دون آلهتنا؟ فلم يُنكروا إلاَّ طلب الرُّسل منهم إفراد العبادة لله، ولم يُنكروا الله تعالى، ولا قالوا: إنَّه لا يُعبد، بل أقرُّوا بأنَّه يُعبد، وأنكروا كونه يُفرَدُ بالعبادة، فعبدوا مع الله غيرَه، وأشركوا معه سواه، واتَّخذوا معه أنداداً، كما قال تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، أي: وأنتم تعلمون أنَّه لا ندَّ له، وكانوا يقولون في تلبيتهم للحجِّ: (لبَّيك لا شريك لك إلاَّ شريكاً هو لك، تملكه وما ملك").
وقوله (ص: 39 ـ 40): "فهؤلاء القبوريُّون والمعتقدون في جُهَّال الأحياء وضلالهم سلكوا مسالك المشركين حذو القُذَّة بالقُذَّة، فاعتقدوا فيهم ما لا يجوز أن يعتقد إلاَّ في الله، وجعلوا لهم جزءاً من المال، وقصدوا قبورَهم من ديارهم البعيدة للزيارة، وطافوا حول قبورهم، وقاموا خاضعين عند قبورهم، وهتفوا بهم عند الشدائد، وتحروا تقرُّباً إليهم، وهذه هي أنواع العبادات التي عرفناك، ولا أدري هل فيهم مَن يسجد لهم؟ لا أستبعد أنَّ فيهم من يفعل ذلك، بل أخبرني مَن أثق به أنَّه رأى مَن يسجد لهم على عتبة باب مشهد الوليِّ الذي يقصده، تعظيماً له وعبادة، ويُقسمون بأسمائهم، بل إذا حلف مَن عليه حقٌّ باسم الله تعالى لم يقبلوا منه، فإذا حلف باسم وليٍّ

ص -197- من أوليائهم قبلوه وصدَّقوه، وهكذا كان عبَّادُ الأصنام إذا ذكِر الله وحده اشمأزَّت قلوبُ الذين لا يؤمنون بالآخرة، وإذا ذكِر الذين من دونه إذا هم يستبشرون...
فإن قلتَ: لا سواء؛ لأنَّ هؤلاء قد قالوا: لا إله إلاَّ الله، وقد قال النَّبيُّ صلى الله عليه وسلم: "أُمرتُ أن أقاتل الناسَ حتى يقولوا: لا إله إلاَّ الله، فإذا قالوها عصموا منِّي دماءَهم وأموالَهم إلاَّ بحقِّها"، وقال لأسامة بن زيد: "قتلتَه بعد ما قال: لا إله إلاَّ الله؟!" وهؤلاء يُصلُّون ويصومون ويُزكُّون ويَحجُّون، بخلاف المشركين.
قلتُ: قد قال صلى الله عليه وسلم: (إلاَّ بحقِّها)، وحقُّها إفراد الإلهية والعبودية لله تعالى، والقبوريُّون لًم يُفردوا الإلهية والعبادة، فلَم تنفعهم كلمة الشهادة؛ فإنَّها لا تنفع إلاَّ مع التزام معناها، كما لم ينفع اليهود قولها لإنكارهم بعض الأنبياء، وكذلك من جعل غير مَن أرسله الله نبيًّا لم تنفعه كلمة الشهادة، ألا ترى أنَّ بني حنيفة كانوا يشهدون أن لا إله إلاَّ الله، وأنَّ محمداً رسول الله ويُصلُّون، ولكنَّهم قالوا: إنَّ مسيلمةَ نبيٌّ، فقاتلهم الصحابة وسَبَوْهم، فكيف بمَن يجعل للوليِّ خاصَّة الإلهية ويُناديه للمهمَّات؟! وهذا أمير المؤمنين علي بن أبي طالب رضي الله عنه حرَّق أصحابَ عبد الله بن سبأ، وكانوا يقولون: نشهد أن لا إله إلاَّ الله وأنَّ محمداً رسول الله، ولكن غلوا في عليٍّ رضي الله عنه، واعتقدوا فيه ما يعتقد القبوريُّون وأشباههم، فعاقبهم عقوبةً لم يُعاقب بها أحداً من العُصاة؛ فإنَّه حفر لهم الحفائر، وأجَّج لهم ناراً وألقاهم فيها، وقال:

إنِّي إذا رأيتُ الأمرَ أمراً منكراً أججتُ ناري ودعوتُ قُنبرا

وقوله (ص: 45 ـ 46): "فإن قلتَ: هذا أمرٌ عمَّ البلاد، واجتمعت عليه سكان الأغوار والأنجاد، وطبق الأرض شرقاً وغرباً ويَمَناً وجنوباً وعَدَناً؛

ص -198- بحيث لا تجد بلدة من بلاد الإسلام إلاَّ وفيها قبور ومشاهد، وأحياء يعتقدون فيها ويُعظِّمونها، ويَنذرون لها ويهتفون بأسمائها ويحلفون بها، ويطوفون بفناء القبور، ويُسرجونها، ويلقون عليها الأوراد والرياحين، ويُلبسونها الثياب، ويصنعون كلَّ أمر يقدرون عليه من العبادة لها، وما في معناها من التعظيم والخضوع والخشوع والتذلُّل والافتقار إليها، بل هذه مساجد المسلمين غالبها لا يخلو عن قبر أو قريب منه، أو مشهد يقصده المصلُّون في أوقات الصلاة، يصنعون فيه ما ذُكر أو بعض ما ذُكر، ولا يسع عقل عاقل أنَّ هذا منكر يبلغ إلى ما ذكرت من الشناعة، ويسكت عليه علماء الإسلام الذين ثبتت لهم الوطأة في جميع جهات الدنيا.
قلت: إن أردتَ الإنصافَ، وتركتَ متابعةَ الأسلاف، وعرفتَ أنَّ الحقَ ما قام عليه الدليل، لا ما اتَّفق عليه العوالم جيلاً بعد جيل، وقبيلاً بعد قبيل، فاعلم أنَّ هذه الأمور التي نُدندن حول إنكارها، ونسعى في هدم منارها صادرة عن العامة الذين إسلامُهم تقليد الآباء بلا دليل، ومتابعتهم لهم من غير فرق بين دنيٍّ ومثيل، ينشأ الواحدُ فيهم فيجدُ أهلَ قريته وأصحابَ بلدته يُلقِّنونه في الطفولية أن يهتف باسم مَن يعتقدون فيه، ويراهم ينذرون عليه ويُعظِّمونه، ويرحلون به إلى محلِّ قبره، ويلطخونه بترابه، ويجعلونه طائفاً بقبره، فينشأ وقد قرَّ في قلبه ما يعظِّمونه، وقد صار أعظم الأشياء عنده مَن يعتقدونه، فنشأ على هذا الصغير، وشاخ عليه الكبير، ولا يسمعون من أحد عليهم من نكير، بل ترى مَن يتَّسم بالعلم، ويدَّعي الفضلَ وينتصب للقضاء والفتيا والتدريس، أو الولاية أو المعرفة، أو الإمارة والحكومة، معظِّماً لِمَا يُعظِّمونه، مُكرماً لِمَا يُكرمونه، قابضاً للنذور، آكلاً ما يُنحَرُ على القبور، فيظنُّ العامَّةُ أنَّ هذا دينُ الإسلام، وأنَّه رأسُ الدين والسَّنام، ولا يخفى على

ص -199- أحد يتأهَّل للنظر، ويعرف بارقة من علم الكتاب والسنَّة والأثر، أنَّ سكوتَ العالِم أو العالَم على وقوع منكر ليس دليلاً على جواز ذلك المنكر".
ثمَّ ضرب لذلك أمثلةً، بيَّن فيها أنَّ الإنكارَ على ثلاث درجات، وأنَّ الإنكارَ بالقلب أقلُّها، وأقلُّ أحوال العالِم إذا لَم يُمكنه الإنكار بيده ولسانه أن يُنكرَ بقلبه.
وهذه النقول عن الإمام الصنعاني هي بمنزلة الصواعق على هذا المالكي الذي أراد أن يستشهدَ بشيء من كلامه على تأييد باطله، فلَم تقرَّ عينه بذلك.
وهذا الذي قرَّره الإمام الصنعاني في كتابه"تطهير الاعتقاد عن أدران الإلحاد" هو الذي شنَّع به هذا الحاقد الضال على الإمام محمد بن عبد الوهاب ـ رحمه الله ـ في كتابه السيِّء الذي كتبه عنه، مع أنَّ الشيخ محمداً ـ رحمه الله ـ نصَّ على إقامة الحجَّة على المفتونين بعبادة أصحاب القبور، وقد ردَّ عليه الشيخ ربيع بن هادي المدخلي في كتابه"دحر افتراءات أهل الزيغ والارتياب عن دعوة الإمام محمد بن عبد الوهاب ـ أباطيل حسن المالكي".
وأمَّا القاسمي، فإنَّه وإن وُجد له كلامٌ فيه تساهل مع بعض أهل البدع، فإنَّه لا صلة البتَّة للمالكي به؛ لأنَّ المالكيَّ موغلٌ في البدع، ويحتفي بالمبتدعة على مختلف أصنافهم، ولا يُعادي إلاَّ أهل السنَّة والجماعة بدءاً من أصحاب رسول الله صلى الله عليه وسلم ومَن سارَ على نهجهم حتى عصرنا، وهذا بخلاف القاسمي تماماً؛ فإنَّه قد ألَّف كتاباً نفيساً بعنوان"إصلاح المساجد من البدع والعوائد"، ذمَّ فيه البدع وحذَّر منها، قال في مقدِّمته (ص: 7): "أمَّا بعد، فلمَّا كان الأمرُ بالمعروف والنهيُ عن المنكر هو القطب الأعظم في الدين، والمهمُّ الذي

ص -200- ابتعث الله له النبيِّين، وجب على كلِّ مستطيع له أن يقتحمَ لوجه الله سُبلَه، خشيةَ أن تعمَّ البدعةُ وتفشو الضلالة، ويتَّسع الخرقُ وتشيع الجهالةُ، فتموت السنَّةُ ويندرس الهدي النبوي، ويُمحى من الوجود معالم الصِّراط السويِّ، ولَمَّا أضحت البدع الفواشي، كالسحب الغواشي، يتعذَّر على البصير حصرُها، وضبطُ أفرادها وسبرُها، رأيت أن أدلَّ بجزئيٍّ منها على كليَّاتها، وبنبذة منها على بقيَّاتها، وذلك في البدع والعوائد، الفاشية في كثير من المساجد؛ لأنِّي ابتُليتُ كآبائي بإمامة بعض الجوامع في دمشق الشام، وبالقيام بالتدريس العام، فكنتُ أرى من أهمِّ الواجبات إعلام الناس بما ألَمَّ بها من البدع والمنكرات؛ فإنَّ القيِّمَ مسئول عن إصلاح مَن في معيَّته، وفي الحديث (كلُّكم راع وكلُّكم مسئولٌ عن رعيَّته)، فاستعنتُ بالله تعالى في الشروع، وتوكَّلتُ عليه في إتمام هذا الموضوع، ونقَّبت لأجله عن شوارد الأسفار، وضممتُ إليه ما يُروي البصائر والأبصار، وعزوتُ غالبَ فروعه لأصلها، ردًّا للأمانات إلى أهلها، تطميناً للمرتابين، وتثبيتاً للمؤمنين، فجاء فريداً في بابه، أمنية لطلابه، ولم أجد مَن سبقني إليه، فأعرج بالاحتذاء عليه، بل كان ترتيبه مخترعاً، وتقسيمه مبتدَعاً، وذلك من فضل الله عليَّ، ومننه التي لا أحصي ثناءها لديَّ، وبه المستعان، وعليه التكلان في كلِّ آن".
ثم ذكر مقدِّمات في البدع عموماً، من عناوينها:
ـ بيان الميزان الذي يُعرف به الاستقامة على الطريق والجور عنه.
ـ الترهيب من الابتداع.
ـ معنى البدعة.
ـ ردُّ البدعة في الدِّين.
ـ بغض المبتدع.

ص -201- ـ وعيد مَن سنَّ سنَّة سيِّئة.
ـ مفاسد الإقرار على البدع.
ـ ما يجب على العالِم فيما يرد عليه مِمَّا لا يُؤمَن فيه من البدع.
ـ اجتناب العالم ما يتورَّط بسببه العامة.
ـ فريضة الأمر بالمعروف والنهي عن المنكر.
ـ بيان من هو المستطيع لإزالة البدع في المساجد.
ـ نقم المتعصِّبين على منكر البدع بغياً وجهلاً.
ـ عدوى البدع من شؤم المخالطة.
ـ السعي بإزالة البدع من المساجد.
وفي ثنايا الكتاب ذكر في (ص: 164) من بدع المساجد دفن الميت في المسجد أو بناء مسجد عليه، وذكر من البدع (ص: 209) إسراج الضرائح، وذكر غير ذلك من البدع.

32 ـ تكثُّره بأربعة نوابت حُدثاء الأسنان شاركوه في الضلال، وذِكره شيئاً من أباطيلهم، والردُّ عليه وعليهم
وكما أسَّس المالكي قراءته المزعومة في كتب العقائد على سوء، وبناها على سوء، فقد ختمها بخاتمة سيِّئة، وذلك بذِكر مقالات لأربعة نوابت ضُلاَّل تكثَّر بهم، ووصفهم بأنَّهم باحثون، وهو بذلك استسمن ذا وَرم، والطيورُ على أشكالها تقع، وسأوردُ بعضَ هذيان هؤلاء النوابت مع الردِّ عليهم، وذلك فيما يلي:

ص -202- ـ فأوَّلُ هؤلاء النوابت الأربعة، مَن سمَّاه المالكي (سعود الصالح)، وقد ذكر له مقالاً بعنوان: "مسلسل الإضافات على العقيدة فرَّق المسلمين جماعات)، وقد سبق للمالكيِّ أنَّه عاب على أهل السُّنَّة أنَّهم وسَّعوا جانب العقيدة مع تشدُّد على المخالفين، وأشار إلى مقال هذا النابتة، وقد مرَّ في المبحث (10) الردُّ عليهما في بعض هذيانهما، فنكتفي بذلك.
ـ وثاني هؤلاء النَّوابت مَن سمَّاه المالكي (سعود بن عبد الرحمن النَّجدي)، فقد ذكر له مقالاً بعنوان: "عقيدة الله أم عقيدة المذهب؟!"، وذكر أنَّه نُشر في الانترنت، وإنَّ مَن يقرأ كتاب قراءة المالكي المزعومة في كتب العقائد، ثم يقرأ هذا المقالَ يجد أنَّ المقالَ تلخيصٌ للقراءة المزعومة، مِمَّا يغلب معه على الظنِّ أنَّ مصدرَهما واحدٌ، وقد تباكى هنا على قتل رؤوس المبتدعة كغيلان الدمشقي والجعد والجهم (ص: 227)، كما تباكى المالكي في القراءة المزعومة، ومرَّ الردُّ عليه في ذلك.
وكما أنَّني لَم أردَّّ على كلِّ ما في الأصل من هذيان، فسأقتصرُ هنا على الردِّ على بعض هذا الهذيان، فمِن ذلك قوله في (ص: 228): "وللتقليد في العقائد حديثٌ عجيب؛ فإنَّه لا يخلو منه مذهب من المذاهب، بل لَم ينج منه إلاَّ أفراد قلائل، مثل ابن حزم وابن الوزير والمقبلي!!".
وقوله (ص: 229 ـ 230): "(أهل السُّنَّة والحديث): وعندهم يظهر التقليد جليًّا، لا سيما وهم لا يرضون أن يفهم أحدٌ الكتابَ والسُّنَّة إلاَّ على ضوء فهم (السلف)، وطرُقهم في ترسيخ التقليد كثيرة، فمن ذلك تقديس علماء مذهبهم، وأنَّه بهم تُعرف السنَّة ويُوصل إلى الحقِّ، فمَن طعن في حماد ابن سلمة أو الأوزاعي أو الأعمش أو أبي مسهر فهو مبتدع... وفَهْمُ هؤلاء السلف مقدَّمٌ على فهمنا، ومَن خالفهم فليَتَّهم نفسَه، ومن أوضح النصوص

ص -203- على هذا، النصُّ المنسوب إلى عمر بن عبد العزيز "وهو في ذمِّ القول بالقدر فتنبَّه!"، وفي هذا النصِّ يقول عمر: "فارضَ لنفسك ما رضي به القوم لأنفسهم، وقِف حيث وقفوا؛ فإنَّهم على علم وقفوا، وببصر نافذ كفوا، ولَهُم كانوا على كشف الأمور أقوى، وبفضل فيه لو كان أحرى، فإنَّهم هم السابقون، ولئن كان الهدى ما أنتم عليه لقد سبقتموهم إليه (أي وهذا مستحيل!)، ولئن قلت حدَث بعدهم حدَثٌ، فما أحدثه إلاَّ من تبع غير سبيلهم ورغب بنفسه عنهم، ولقد تكلموا فما دونهم مقصر، وما فوقهم محسر، لقد قصر دونهم قوم فجفوا، وطمح عنهم آخرون فغلوا، وإنَّهم مع ذلك لعلى صراط مستقيم، فلئن قلت: فأين آية كذا؟ ولِمَ قال الله كذا وكذا؟ لقد قرؤوا منه ما قرأتم، وعلموا من تأويله ما جهلتم" انتهى.
ومن شعارات مذهب أهل السُّنَّة والحديث: (اتَّبعوا ولا تبتدعوا فقد كُفيتم).
هذه حال السَّلف عندهم، أمَّا مخالفو هؤلاء السلف فهم مبتدعة أهل سوء، تكتب الكتب والأبواب في ذمِّهم، وزيادة في التنفير من مذاهبهم!!!".
وأجيب على ذلك بما يلي:
1 ـ أهل السُّنَّة والجماعة عقيدتُهم واحدة، وهي مبنيَّةٌ على علم بالكتاب والسُّنَّة، وهم متَّفقون فيها، وما زعمه هذا الزاعم من أنَّه لم ينجُ من التقليد في العقيدة إلاَّ أفراد قلائل، مثل ابن حزم وابن الوزير والمقبلي، فيه اتِّهامٌ لعلماء أهل السُّنَّة بأنَّ اعتقادَهم ليس عن علم، بل عن تقليد، وقد مرَّ قريباً النقل عن ابن الوزير والمقبلي ما يوافق عقيدة أهل السُّنَّة، وأمَّا ابن حزم فهو ظاهريٌّ في الفروع مؤوِّلٌ في الأصول.

ص -204- 2 ـ أهل السُّنَّة والجماعة بعد الصحابة على عقيدة الصحابة، وهي منهم مبنيَّةٌ على علم، وليس مجرَّد تقليد؛ لأنَّ الصحابةَ رضي الله عنهم هم الذين شهدوا التنزيل وأعلم بالتأويل، وقد وصف النَّبيُّ صلى الله عليه وسلم الفرقةَ الناجية بأنَّهم الجماعة، وأنَّهم مَن كان على ما عليه رسول الله صلى الله عليه وسلم وأصحابه، والطعنُ في حَمَلة الآثار الثقات طعنٌ في الآثار التي يروونها؛ لأنَّ القدحَ في الناقل قدحٌ في المنقول، وقد سبق الإيضاحُ والبيانُ لكون منهج أهل السُّنَّة والجماعة في العقيدة اتِّباع الكتاب والسنَّة بفهم السلف، وأنَّ المالكيَّ زعم أنَّ ذلك بدعةٌ، وأنَّ السُّنَّة عند المالكي بدعةٌ والبدعةَ سنَّةٌ.
وأمَّا أثر عمر بن عبد العزيز المشار إليه فهو ثابتٌ عنه، أخرجه أبو داود (4612).
وأمَّا قوله: "ومن شعارات مذهب أهل السُّنَّة والحديث: (اتَّبعوا ولا تبتدعوا فقد كُفيتم)، هذه حال السَّلف عندهم، أمَّا مخالفو هؤلاء السلف فهم مبتدعة أهل سوء!!".
فنعم! هذا من شعار مذهب أهل السُّنَّة، وهذه هي حالُهم، وما أحسن هذا الشعار وهذه الحال المبنيَّة على اتِّباع الكتاب والسنَّة ونبذ البدع، كما قال الله عزَّ وجلَّ: {أَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}، وقال: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}، وقال صلى الله عليه وسلم: "فعليكم بسنَّتي وسنَّة الخلفاء المهديِّين الراشدين من بعدي، تَمسَّكوا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة وكلَّ بدعة ضلالة"، وقال صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو ردٌّ"، وفي لفظ آخر: "من عمل عملاً ليس عليه أمرنا فهو ردٌّ"، وهذا الذي قال إنَّه شعارُ مذهب أهل السُّنَّة، وهو

ص -205- "اتَّبعوا ولا تبتدعوا فقد كُفيتُم" هو قول عبد الله بن مسعود رضي الله عنه صاحب رسول الله صلى الله عليه وسلم، أخرجه الدارمي في سننه (211).
ـ وأمَّا الثالث من هؤلاء النوابت، وهو منصور بن إبراهيم النقيدان، فذكر له مقالاً بعنوان: "ظاهرة التكفير والاتِّهام بالزندقة في الفكر الإسلامي"، وأنا أشير إلى بعض ما في هذا المقال مع التعقيب على ذلك، فمن ذلك قوله في (ص: 234 ـ 235): "لقد كان اتهام الناس بالزندقة كاتِّهام الآخرين اليوم بالعلمانية والتبشير بالحداثة والدعوة إلى تحرير المرأة، فسهل اضطهاد أيِّ مفكِّر وعالم بمجرَّد أن يوجَّه إليه الاتِّهام بالزندقة والإلحاد، وزاد الأمر بلاء ما ذهب إليه بعض الفقهاء من قتل الداعي إلى البدعة، فأصبح كلَّما نبغ عالم وبرز مفكِّر يخالف المذاهب المتَّبعة والسياسات المستقرة كان مآله التضليل والتكفير، ثم التضييق والسجن أو القتل!!".
وأقول: إنَّ من ثبتت عليه الزندقة أو غيرها من الأمور التي ذُكرَت معها وُصف بما ثبت عليه وحُذِرَ وحُذِّرَ منه، ومَن لم يثبت عليه شيءٌ فالأصل السلامة حتى يثبت ما يخالفها، ومَن خالف ما عليه أهل السُّنَّة والجماعة وهو اتِّباع الكتاب والسنَّة، وانحرف عن ذلك وُصف بما يليق به بحسب تلك المخالفة.
ومن ذلك زعمه في (ص: 235) أنَّ قتلَ الحلاَّج كان سياسيًّا، ولكنَّه أُظهر أنَّه للزندقة، وهذا نظير ما تقدَّم عن المالكي من زعمه أنَّ قتل الجعد والجهم وغيلان الدمشقي كان سياسيًّا وليس لبدعهم.
ومن ذلك قوله في (ص: 235 ـ 236): "ورَاقَ لبعضهم أن يتألَّى على الله ويحجر رحمتَه؛ فقال بعدم قبول توبة الزنديق، وبأنَّ المبتدعَ لا يتوب، ولو

ص -206- أراد التوبةَ لَم يُوفَّق إليها، فإذاً لا مناص من القتل صيانة للدِّين وذبًّا عن حُرماته!!".
أقول: أمَّا الزنديق، فقد قال في القاموس المحيط: "الزِّنديق بالكسر، من الثنوية، أو القائل بالنور والظلمة، أو مَن لا يؤمن بالآخرة وبالربوبيَّة، أو من يُبطن الكفرَ ويُظهر الإيمان".
وفي قبول توبة الزنديق بعد القدرة عليه خلاف، فمنهم مَن قال بقبولِها وترك قتله، ومنهم مَن قال: يُقتَل ولا تُقبَل توبتُه، وليس ذلك من قبيل التألِّي على الله كما زعم هذا الزاعم؛ لأنَّه إن كان صادقاً في توبته فيما بينه وبين الله نفعه ذلك، وإن قُتل لدفع ضرره وإفساده، وقد أوضح ابن القيم ـ رحمه الله ـ في كتابه إعلام الموقعين (3/141 ـ 145) قوَّة القول بعدم قبول توبته مع الاستدلال لذلك.
وأمَّا القول بأنَّ المبتدعَ لا يتوب، ولو أراد التوبة لم يُوفَّق إليها؛ فلأنَّ المبتدعَ يعتقد أنَّه على حقٍّ مع أنَّه على باطل، فلا يتوب، وهذا بخلاف صاحب المعصية، فإنَّه يعلم خطأَه ومعصيتَه، فيتوب من ذلك، وقد سبق الردُّ على المالكي في ذلك في المبحث (25).
وأمَّا ما ذكره في (ص: 236) من ذمِّ أهل السُّنَّة لمناظرة أهل البدع، فقد سبق ذلك في الردِّ على المالكي في المبحث (23).
ومن ذلك قوله في (ص: 237): "وقال بعض كبار أهل الحديث بأنَّ الله خلق آدم على صورة الرحمن، لحديث يروى في ذلك، فاعتبر هذا أحد القولين عند أهل السُّنَّة، وبالغ عبد الوهاب الوراق، فقال: من لم يقل (إنَّ الله خلق آدم على صورة الرحمن) فهو جهميٌّ، مع أنَّ هذا الحديث مناقض لقوله {لَيْسَ كَمِثْلِهِ شَيْءٌ}، أغلوطة تنبو عن الأفهام!!!".

ص -207- أقول: سبق ذكر هذا الحديث في الردِّ على المالكي، وذلك في مبحث "قدحه في أحاديث صحيحة بعضها في الصحيحين"، وأنَّ الحافظ ابن حجر في الفتح نقل تصحيحه عن الإمام أحمد وإسحاق بن راهويه، وليس في ثبوته مخالفة للآية، وليس أغلوطة تنبو عن الأفهام كما زعم، وقد تقدَّم إيضاحُ ذلك.
ـ وآخر النوابت الأربعة عبد الرحمن بن محمد الحكمي، وهو أسوؤهم حالاً وأسلطُهم لساناً وأكثرُهم هذياناً، وقد نبت مع المالكيِّ في تربة واحدة، ورضَعَا ألبان أهل البدع، فانحرفَا عن الصراط المستقيم، واتَّبعَا غيرَ سبيل المؤمنين، وهذا الحكمي هو الذي سبق المالكيَّ إلى بدعة قصر الصُّحبة الشرعيَّة للرسول صلى الله عليه وسلم على المهاجرين والأنصار قبل الحُديبية فقط، مع الزعم الباطل بأنَّ صُحبةَ غيرِهم كصحبةِ المنافقين والكفار، كما ذكر ذلك المالكي في كتابه السيِّء عن الصحابة، وأوضحتُ الردَّ عليه في ذلك في آخر كتابي "لانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي"، وقد أوردَ له هنا مقالاً طويلاً مليئاً بالتَّهكُّم والسخرية بأهل السنَّة والجماعة المتَّبعين لنصوص الكتاب والسنَّة، السائرين على نهج الصحابة رضي الله عنهم، وعنوانه: "أصحاب العقائد وسياقات النصوص"، قال في أوَّله (ص: 241): "مشكلة كتب العقيدة أنَّها جردت شواهدها من سياقاتها، تلكم السياقات التي وردت في الآيات الكريمة ضمن نسق خاص ونظم متناسق، فجاءت كتب العقيدة وانتزعتها من بين تلك السياقات وجردتها منها، ثم ألقت منها عقيدة (الوجه، اليد، النزول...)، لذا أصبحت عندنا عقيدة مجموعة من عدَّة ألفاظ، ولا شكَّ أنَّ هذا الاقتطاع لها من سياقاتها التي جاءت ضمن موضوع مترابط أو معان متراكبة، لا شكَّ أنَّ هذا جعلها تشكل جسداً واحداً، حتى

ص -208- أخرجها من الفاعلية التي تخاطب العواطف والمشاعر إلى نظام مركب لا يخاطب إلاَّ العقول المحضة التي تذهب في تفسيرها كلَّ مذهب.
وأكثر ما نجد هذا عند أصحاب العقيدة السلفية، فإنَّهم يقتطعون الشواهد من السياقات، ويُبطلون مفعول السياق، ولا يحترمون ذلك الأسلوب وذلك الموضوع التي وردت ضمنه، ويجعلونها مشبعة لاتِّجاهاتهم في تفسيرها!!".
ثمَّ ضرب لذلك أمثلة تخبَّط فيها حسب فهمه الخاطئ ورأيه الباطل المبنيِّ على متابعة أهل الكلام.
وكما أنَّني لم أرُد على المالكي في كلِّ هذيانه، فكذلك سأقتصرُ على الردِّ على هذا النابتة في بعض هذيانه.
ومن ذلك قوله (ص: 248): "ومن المشاكل التي واجهت قرَّاء كتب العقيدة السلفية أنَّ الاقتطاع للنصوص من سياقها أصبح سِمة عامَّة لها، وذلك أدَّى إلى إبطال مفعولها النفسي وأثرها الروحي على المتلقين، فأصبح المتلقي حين يتلقَّاها ـ وقد اجتثت من سياقها الذي ورد في الترغيب أو الترهيب ضمن معان سامية ـ لا يمكن أن تتوطد في النفس، ولا أن تؤثر في القلب إلاَّ بورود هذه الألفاظ فيها، فعمد السلفيُّون إليها واستخرجوها من ذلك الإطار الكلامي الرائع حتى أصبحت عندهم لا تؤدِّي معنى إلاَّ معنى واحداً فقط، وهو أنَّ لله يداً أو وجهاً، ويكون السياق الذي وردت فيه قد بطل من أوَّله إلى آخره!!...
اقرأ مثلاً قوله عزَّ وجلَّ: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} الآية، انظر إلى لفظة {بَلْ يَدَاهُ مَبْسُوطَتَانِ} في هذا الكلام المفعم بهذا البيان وهذا الإعجاز في

ص -209- بسطه يديه وقدرته التامَّة في إعطائه مَن يشاء، وهذا الغضب الإلهي الذي انصبَّ في اليهود فصاروا أبخل مَن في العالم، انظر كيف تملأ الآية نفسك رغبة في كرم الله عزَّ وجلَّ وطمعاً فيما عنده، وما يتحلَّل فيك من الأريحية والسرور في طلب ما عند الله، إلى آخر هذه المعاني، ثم خذها مجرَّدة في كتب أهل العقيدة تجدهم يقولون: وفي إثبات اليدين قوله تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ}، بل يبخلون في إكمال قوله تعالى: {يُنْفِقُ كَيْفَ يَشَاءُ}، ألا ترى أنَّك تشعر بقشعريرة تناقض تلك المعاني التي شعرت بها وأنت تقرؤها في ضمن سياقها في القرآن الكريم؟ فكيف بك إذا رزقك الله مطالعة في القرآن الكريم فقط دون هذه الكتب؟!
وفوق هذا تأمَّل: ألا ترى أنَّ قولَ اليهود: {يَدُ اللَّهِ مَغْلُولَةٌ} لا يقصدون أنَّها مغلولة إلى عنقه، وإنَّما يقصدون البخلَ بالاتفاق؟ فهم أرادوا المجاز، وبالتالي فينبغي أن يكون الردُّ عليهم مشاكلاً لشبهتهم، فتكون اليد المغلولة واليدان اللَّتان ردَّ بهما عليهم كذلك لا حقيقة لهما.
فقوله: {غُلَّتْ أَيْدِيهِمْ} مقابل لـ {يَدَاهُ مَبْسُوطَتَانِ}، والأول مجاز بالاتفاق، وكذلك ينبغي أن يكون الآخر مجازاً...
وعلى هذا، فيكون {يُنْفِقُ كَيْفَ يَشَاءُ} مبنيًّا أو مؤكِّداً أو بدلاً لقوله تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ}، وعلى هذا فلا يتأتَّى وجود حقيقة اليدين، وإنَّما معنى بسط يديه أي الإنفاق والكرم، وهذا يعارض قولهم وفهمهم، ولذلك اضطروا إلى اقتطاعهم من سياقها ظلماً وعدواناً، وأسروها في كتبهم مع قريناتها ليتأتَّى لهم تكفير المسلمين!!!...
ألا ترى فيه ما يشعر به الإنسان وهو يقرؤها في سياقها، وسوء ما يشعر به وهو يقرؤها حبيسة في أقفاصهم التي يقولون أنَّها عقيدة سلفية؟!!".

ص -210- وقوله في (ص: 247): "وعندما أتوا إلى قوله عزَّ وجلَّ: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ}، قيل لهم: فهذه آية من آيات الصفات فأجروها على ظاهرها كما تدَّعون وكما تقتضيه أصولكم، فكاعوا وتزعزعوا عن مواقفهم، وقالوا: إنَّ {يَدَيْ} هنا بمعنى (أمام)، وقد ورد بلغة العرب، وكذلك في قوله عزَّ وجلَّ: {وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلا بِالَّذِي بَيْنَ يَدَيْهِ}، قالوا: {يَدَيْهِ} هنا بمعنى أمام!!".
وأجيب عن ذلك بما يلي:
1 ـ هذا الكلام من هذا النابتة كلُّه في تقرير أنَّه ليس لله يدان حقيقة، وأنَّ اليدَ المضافة إلى الله عزَّ وجلَّ مجاز عن القدرة والنعمة، وهذه طريقة المتكلِّمين المخالفة لطريقة السلف، وأهل السنَّة يُثبتون صفةَ اليدين لله كما أثبتهما لنفسه، ويُثبتون كرمَه وإحسانَه وإنفاقه كيف يشاء، وآيةُ المائدة تدلُّ على هذا وهذا، ولا تنافي بين ذلك.
2 ـ أهل السُّنَّة يستدلُّون بآية المائدة على إثبات صفة اليدين لله عزَّ وجل، وكذلك يستدلُّون بقوله تعالى في سورة ص: {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ}، فهم يُعوِّلون على النصوص، وإذا كان هذا الزاعم قال عن أهل السُّنَّة إنَّهم انتزعوا {بَلْ يَدَاهُ مَبْسُوطَتَانِ} عمَّا قبلها وما بعدها، فأيُّ شيء يُنتزَع وأيُّ شيء يُترَك في آية سورة (ص)؟!
لا شكَّ أنَّ مَن اتَّبع النصوصَ وجمع بينها سلِم، ومَن اتَّبع هواه وفرَّق بين النصوص تخبَّط وظلم، والآيتان واضحتان جليَّتان في إثبات صفة اليدين لله، لا سيما آية (ص)؛ فإنَّه تعالى ذكر فيها خَلْقَه لآدمَ، وذكر ما كان به الخلق، وهو اليدان، ولهذا عُدَّ ذلك من خصائص آدم، كما جاء في حديث الشفاعة أنَّ أهل الموقف يطلبون منه الشفاعة ويقولون: "يا آدم! أنتَ أبو البشر،

ص -211- خلقك الله بيده، ونفخ فيك من روحه، وأمر الملائكة فسجدوا لك، وأسكنك الجنَّة" الحديث، أخرجه البخاري (3340)، ومسلم (327) عن أبي هريرة.
3 ـ بل إنَّ أبا الحسن الأشعري الذي ينتسب إليه الأشاعرة، فيؤوِّلون أكثرَ الصفات، قد أثبت في كتابه الإبانة (ص: 97) صفة اليدين لله، واستدلَّ لذلك بآيات وأحاديث، منها آيتا المائدة و(ص)، ثمَّ قال في (ص: 98): "وليس يجوز في لسان العرب ولا في عادة أهل الخطاب أن يقول القائل: عملت كذا بيدي، ويعني به النعمة، وإذا كان الله عزَّ وجلَّ إنَّما خاطب العربَ بلغتها وما يجري مفهوماً في كلامها ومعقولاً في خطابها، وكان لا يجوز في لسان أهل البيان أن يقول القائل: فعلتُ بيدي، ويعني النعمة، فبطل أن يكون معنى قوله عزَّ وجلَّ: {بِيَدَيَّ}، النعمة".
4 ـ أمَّا اعتراضه على أهل السُّنَّة بتفسيرهم قوله تعالى {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ}، وقوله {وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلا بِالَّذِي بَيْنَ يَدَيْهِ} بأنَّ ذلك بمعنى أمام، يريد من ذلك الإلزام بأنَّ كلَّ ما في هذه الآيات الأربع هو من قبيل المجاز، فهو اعتراضٌ باطل؛ لأنَّ الكلَّ حقيقةٌ لا مجاز، فإنَّ معنى"بين يدي الشيء" في اللغة معناه أمامه، وهو حقيقة وليس بمجاز، قال في القاموس المحيط: "وبين يدي الساعة: قدَّامها"، فمعنى"بين يدي الساعة"، و"قدَّامها"، و"أمامها" واحدٌ في اللغة، وإن اختلفت ألفاظها، وإطلاق اليدين صفة لموصوف، وكذا"بين يدي الشيء" بمعنى أمامه، كلُّ ذلك حقيقة لا مجاز، وهو من قبيل المشترك اللفظي، الذي يكون فيه اللفظ واحداً والمعنى متعدِّد، وهو مثل لفظ

ص -212- "قرء" للحيض والطهر، ولفظ"عسعس" لأقبل وأدبَر، ولفظ"العين" للعين الجارية والعين الباصرة والنقد.
ومن ذلك تهكُّمُه بأهل السنَّة بتعبيرهم عن الصفات التي يُثبتونها لله عزَّ وجلَّ بأدلَّة الكتاب والسنَّة، بأنَّها كما يليق بجلاله، فيقول في (ص: 245 ـ حاشية): "... إلى آخر هذه المزاعم التي ينصبونها على مشجب (كما يليق بجلالته وعظمته)!! وما بقي إلاَّ أن ينسبوا لله كلَّ نقيصة ثم يُتبعونها بقاعدة (كما يليق بجلالته وعظمته)!!".
ويُجاب هذا الحاقد الضال بأنَّ أهل السُّنَّة لا يُثبتون لله عزَّ وجلَّ إلاَّ ما أثبته لنفسه، وأثبته له رسولُه صلى الله عليه وسلم، وهذا الإثباتُ مبنيٌّ على التنزيه الذي يُعبِّرون عنه بقولهم: "على ما يليق بجلاله"؛ وذلك أنَّ الإثباتَ يكون مع تشبيه وهو باطل، ويكون مع تنزيه وهو الحقُّ، فأهل السنَّة مثبتَةٌ منَزِّهة، ليسوا بمشبِّهة، ولا بمعطِّلة، وهذا الكلام الباطل من هذا الحاقد فيه قلبٌ للحقائق؛ إذ اعتبر هذا التعبير من أهل السُّنَّة مذمَّةً لهم، وهو في الحقيقة مَحمدَة.
ومن ذلك قوله في (ص: 246): "فهم إن أرادوا التأويل أوَّلوا، كما فعلوا في القرآن الكريم أنَّه صفةٌ من صفات الله عزَّ وجلَّ، صفة ذاتية كاليد والسمع والبصر، ثم قرؤوا قوله صلى الله عليه وعلى آله وسلم: "إنَّ القرآن يأتي في صورة شاب شاحب"، فقالوا: يُمرُّ على ظاهره، فيا لله!! كيف تتشكَّل صفة لله ذاتية في صورة شاب؟! وكيف يُقال: ألَّف الرجل كتاباً أنَّه من صفاته؟ فالله عزَّ وجلَّ خالق وخلق المخلوق، ولا يُقال: أنَّ المخلوق من صفة الخالق، كذلك يقال: أنَّ الله تكلَّم بكلام، ولا يُقال: إنَّ مجموع تلك الكلمات التي تكلَّم بها صفة من صفاته!!!".

ص -213- وقوله في (ص: 247 ـ 248): "وعندما أتوا إلى قوله عزَّ وجلَّ: {وَأَنْزَلْنَا الْحَدِيدَ}، و{وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً} و... إلخ من الآيات، قالوا: هذا نزول لأشياء مخلوقة، أي أنَّها نزلت مع الرحمة وبالامتنان بالنعمة.
ولَمَّا أتوا إلى أنَّ القرآن غير مخلوق، ما كان حجتهم التي يحاجُّون بها خصومَهم إلاَّ أن قالوا: إنَّ الله قد قال في القرآن: إنَّه منَزَّلٌ ولم يقل أنَّه مخلوق، وكأنَّ كلمة (أنزل) أصبحت مضادَّة لكلمة (خلق) في قاموسهم، وسبق أن قلنا: أنَّه يجب بناء قاموس لغوي جديد، نجمع فيه شوارد وكلمات هؤلاء القوم لينشأ لنا معجم لغوي، ونستطيع به التخاطب معهم، أوَلَم يقولوا قبل قليل: أنَّ الإنزال يكون للمخلوق كالماء والحديد والأنعام، ثم أصبحت الآن ـ في مسألة القرآن ـ صار معناها عدم الخلق؟! وهذا يدلُّ على أنَّ التركيب المعرفي في العقيدة السلفية مهلهل!!!".
وأجيب على ذلك بما يلي:
1 ـ هذا الكلام القبيح من هذا المبتدع الضال فيه تقرير لمذهب الجهمية في قولهم بخلق القرآن، وتهكُّم بأهل السنَّة القائلين بأنَّ القرآن منَزَّلٌ غير مخلوق، والعجب أنَّ مِن الناس في هذا الزمان مَن يعيبُ على أهل السُّنَّة تكلُّمَهم في فرق الضلال كالجهميَّة؛ زاعماً أنَّ الكلامَ فيهم محاربةٌ لأناس قد ماتوا، وأنَّ ذلك بمثابة مَن يكون بيده سكِّين يضرب بها على قبر، ومن المعلوم أنَّ الجهميَّة وغيرَهم من أهل البدع لهم وارثون وإن ماتوا، فهذا فرخٌ من فروخ الجهميَّة حيٌّ يَمشي على الأرض، يُقرِّر الباطلَ ويَذُمُّ الحقَّ وأهلَه، وقد مرَّ النقل عن الإمام اللالكائي أنَّ علماء أهل السُّنَّة القائلين إنَّ القرآنَ كلامُ الله غير مخلوق لا يُعدُّون بالمئين فحسب، بل بالألوف، وعلقتُ عليه

ص -214- بقولي: فمَن العلماء غيرهم، وماذا بعد الحقِّ إلاَّ الضلال؟! وذلك عند الردِّ على المالكي في تشنيعه على الإمام أحمد في مسألة التكفير.
2 ـ صفةُ الكلام لله عزَّ وجلَّ عند أهل السُّنَّة ذاتيَّةٌ فعليَّة، ذاتيَّةٌ باعتبار أنَّ الله متكلِّمٌ بلا ابتداء، ويتكلَّم بلا انتهاء، فلَم يكن غيرَ متكلِّم ثم تكلَّم، بل لا بداية لكلامه ولا نهاية لكلامه، كما قال الله عزَّ وجلَّ: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً}، وقال: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}، والقرآن من كلامه، والتوراة والإنجيل والزبور المنزَّلة من كلامه، وكلُّ كتاب أُنزل على رسول من رسله هو من كلامه.
وهي صفةٌ فعليَّةٌ لتعلُّقها بالمشيئة والإرادة، وهو سبحانه يتكلَّم إذا شاء كيف شاء، قال الله عزَّ وجلَّ: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}، وقال: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} الآية، وغيرها من الآيات الدالة على أنَّ كلامَه متعلِّقٌ بمشيئته.
3 ـ وأمَّا الحديث المشار إليه، فإنَّما ذكره هذا الضال، ونسبه إلى أهل السُّنَّة، هو من ضلاله وفهمه الخاطئ، والحديث في إسناده مقال، وعلى ثبوته فلا إشكالَ فيه عند أهل السُّنَّة؛ فإنَّ (القرآن) فيه عندهم بمعنى القراءة، وليس بمعنى المقروء، ومن المعلوم أنَّ القراءة عملُ القارئ، وهو يُثاب عليه، والأعمالُ وإن كانت أعراضاً فإنَّها تُقلَب بمشيئة الله أجساماً، كما جاء في العمل الصالح أنَّه يأتي صاحبَه في قبره في أحسن صورة، والعملُ السيِّء يأتيه في أقبح صورة، وكما تُجعل الأعمال أجساماً توضَع في الميزان، وقد أوضح ذلك ابن أبي العز الحنفي شارحُ الطحاوية، فقال في (ص: 191 ـ

ص -215- 193): "والقرآن في الأصل: مصدر، فتارة يُذكر ويُراد به القراءة، قال تعالى: {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً}، وقال صلى الله عليه وسلم: (زيِّنوا القرآن بأصواتكم)، وتارة يُذكَرُ ويُراد به المقروء، قال تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ}، وقال تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ}، وقال صلى الله عليه وسلم: "إنَّ هذا القرآنَ أُنزل على سبعة أحرف)، إلى غير ذلك من الآيات والأحاديث الدَّالَّة على كلٍّ من المعنيين المذكورَين".
وقال في (ص: 93 ـ 95): "الموتُ صفةٌ وجوديَّة، خلافاً للفلاسفة ومَن وافقهم، قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}، والعدمُ لا يُوصَف بكونه مخلوقاً، وفي الحديث: "إنَّه يُؤتَى بالموت يوم القيامة على صورة كبش أملح، فيُذبَح بين الجنَّة والنار"، وهو وإن كان عرَضاً فالله تعالى يقلبُه عيناً، كما ورد في العمل الصالح: أنَّه يأتي صاحبَه في صورة الشاب الحسن، والعمل القبيح على أقبح صورة، وورد في القرآن: "أنَّه يأتي على صورة الشاب الشاحب اللون" الحديث، أي قراءة القارئ، وورد في الأعمال: "أنَّها توضَع في الميزان"، والأعيانُ هي التي تقبل الوزن دون الأعراض، وورد في سورة البقرة وآل عمران أنَّهما يوم القيامة (يُظلاَّن صاحبهما كأنَّهما غمامتان أو غيايتان أو فرقان من طير صواف)، وفي الصحيح "أنَّ أعمالَ العباد تصعد إلى ا لسماء".
4 ـ قوله: "وكيف يُقال: ألَّف الرجل كتاباً أنَّه من صفاته؟ فالله عزَّ وجلَّ خالق وخلق المخلوق، ولا يُقال: أنَّ المخلوق من صفة الخالق، كذلك يقال: أنَّ الله تكلَّم بكلام، ولا يُقال: إنَّ مجموع تلك الكلمات التي تكلَّم بها صفة من صفاته!!".

ص -216- أقول: هذا مِمَّا قرَّر به هذا الضال أنَّ كلامَ الله مخلوق، وعند أهل السُّنَّة أنَّ القرآنَ من كلام الله، وكلامُ الله لا حصر له ولا نهاية له، كما دلَّت على ذلك آيتا الكهف ولقمان، وكلُّ كلام لله فهو من صفته، وكلُّ كلام لمخلوق فهو من صفته، فيُحمَد المخلوق على حسَنه ويُذمُّ على سيِّئه، ومن صفات القرآن الذي هو من كلامه أنَّه في غاية الإعجاز، ومن صفات هذا الكلام القبيح للحكمي أنَّه من أسوأ الكلام وأبطل الباطل.
5 ـ لا تنافي ولا تناقض بين قول أهل السُّنَّة: إنَّ القرآنَ منَزَّلٌ غيرُ مخلوق، وبين قولهم: إنَّ إنزالَ المطر والحديد وأولاد الأنعام منَزَّلةٌ مِمَّا هو مخلوق؛ فإنَّ إنزالَ المطر جاء مقيَّداً بأنَّه من المُزن وهو السحاب، وإنزال أولاد الأنعام جاء مقيَّداً بأنَّه إنزالٌ من الأنعام، وإنزال الحديد يكون من الجبال، وكلُّ ذلك إنزال مخلوق من مخلوق، أمَّا القرآن فقد جاء مقيَّداً بأنَّه منَزَّلٌ من الله، كما قال عزَّ وجلَّ: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ}، {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ}، {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ}، وغير ذلك من الآيات، وهذا يدلُّ على الفرق بين إنزال القرآن، وأنَّه من الله وأنَّه غير مخلوق، وبين تلك المخلوقات التي جاءت مقيَّدَة بإنزال مخلوق من مخلوق، وقد أوضح هذه الفروق شارح الطحاوية في (ص: 196 ـ 197)، وعلى هذا فيكون الكلام المهلهل كلام هذا الضال، حيث قال مشنِّعاً على أهل السُّنَّة: "أوَلَم يقولوا قبل قليل: أنَّ الإنزال يكون للمخلوق كالماء والحديد والأنعام، ثم أصبحت الآن ـ في مسألة القرآن ـ صار معناها عدم الخلق؟! وهذا يدلُّ على أنَّ التركيب المعرفي في العقيدة السلفية مهلهل!!!".
ومن ذلك قوله (ص: 244 ـ 245): "أثبتوا لله ظلاًّ؛ لأنَّه ورد نصٌّ (يظلُّهم الله في ظلِّه)، مع أنَّه قد ورد في بعض الروايات أنَّه ظلُّ العرش،

ص -217- وورد في روايات أنَّه ظل من خلقه، كبيت الله وناقة الله، ومع ذلك غلَّبوا ذلك المحمل الضعيف، فأثبت بعضُهم أنَّ لله ظلاًّ وهم يقرؤون قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ}، والظلُّ لا بدَّ أن يشبه صاحبَه، أو أنَّ هذا ـ بزعمهم ـ ظلٌّ على وجه الكمال خاصٌّ به على ما يليق بجلاله!!
والذي يظهر أنَّ التفاهمَ مع هذه الطائفة صعب المنال؛ لأنَّه يقتضي بناء قاموس لغوي آخر واختراع لغة جديدة، ثم نتعلَّمها سنوات طويلة، ثم نتفاهم معهم! والعجيب أنَّ بعضهم يرى أنَّ الرسول صلى الله عليه وعلى آله وسلم ليس له ظلٌّ؛ لأنَّه مُنَزَّه عن ذلك، وفي المقابل يرى أنَّ لله ظلاًّ!! فيا لله العجب! كيف أصبحت العقيدة لا تملأ العقل إلاَّ شكًّا، ولا القلب إلاَّ ظنًّا!!".
وأجيب عن ذلك بما يلي:
1 ـ حديث"سبعة يظلُّهم الله في ظلِّه يوم لا ظلَّ إلاَّ ظلُّه" أخرجه البخاري (660) ومسلم (1031) عن أبي هريرة رضي الله عنه، وعند البخاري أيضاً (6806) بلفظ: "سبعة يظلُّهم الله يوم القيامة في ظلِّه يوم لا ظلَّ إلاَّ ظلُّه"، وجاء في حديث سلمان عند سعيد بن منصور بلفظ: "سبعةٌ يُظلُّهم الله في ظلِّ عرشه"، ذكره الحافظ في الفتح (2/144)، وقال: "بإسناد حسن"، ولم أقف على رواية بلفظ"ظل من خلقه" التي أشار إليها الحكمي، وإضافة الظلِّ إلى الله إضافة تشريف، وهو من قبيل إضافة المخلوق إلى الخالق، كبيت الله وناقة الله ونحو ذلك، ولم أقف لأحد من أهل السُّنَّة على قول بأنَّه من قبيل إضافة الصفة إلى الموصوف.
2 ـ وأمَّا قوله: "والعجيب أنَّ بعضهم يرى أنَّ الرسول صلى الله عليه وعلى آله وسلم ليس له ظلٌّ؛ لأنَّه مُنَزَّه عن ذلك، وفي المقابل يرى أنَّ لله

ص -218- ظلاًّ!! فيا لله العجب! كيف أصبحت العقيدة لا تملأ العقل إلاَّ شكًّا، ولا القلب إلاَّ ظنًّا!!".
فهو من الكذب البيِّن والإفك المبين؛ فإنَّ أهلَ السُّنَّة أبعدُ الناس عن القول بأنَّ الرسول صلى الله عليه وسلم لا ظلَّ له، والذي يقول مثلَ هذا الكلام بعضُ الصوفية، الذين يقولون: إنَّ الرسولَ صلى الله عليه وسلم نورٌ فلا يكون له ظلٌّ، وهو قول باطل؛ لأنَّ نورَ النَّبيِّ صلى الله عليه وسلم نورُ هداية، نظيرُ النور الذي وصف الله به القرآن بقوله: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا}، ولو كان نورُ الرسول صلى الله عليه وسلم حسيًّا كما يزعمون يعكس نورَ الشمس فلا يكون له ظلّ، لَم يحتج إلى الجلوس في ظلِّ الكعبة، والذي جاء في البخاري (3852) عن خبَّاب رضي الله عنه، وفي مسلم (990) عن أبي ذر رضي الله عنه، ومثل ذلك ما جاء في حديث جابر في صحيح مسلم (843)، وفيه قال: "كنَّا إذا أتينا على شجرة ظليلة تركناها لرسول الله صلى الله عليه وسلم"، وقد قالت أمُّ المؤمنين عائشةُ رضي الله عنها: "كنت أنام بين يدي رسول الله صلى الله عليه وسلم ورجلاي في قبلته، فإذا سجد غمزَني فقبضتُ رجليَّ، فإذا قام بسطتُهما، قالت: والبيوت يومئذ ليس فيها مصابيح" رواه البخاري (382)، ومسلم (512)، فلو كان نورُ النَّبيِّ صلى الله عليه وسلم حسيًّا لا يكون معه ظلام الليل لم تحتج عائشة إلى أن تقول"والبيوت يومئذ ليس فيها مصابيح"، وعلى هذا فالقول بأنَّ النَّبيَّ صلى الله عليه وسلم لا ظلَّ له قول بعض الصوفية، وهو من الغلوِّ والإطراء للرسول صلى الله عليه وسلم، وأهل السنَّة والجماعة هم أبعدُ الناس من هذا القول، لكن هذا الحكمي الضال لا يُميِّز بين مبتدع ومُهتد، فيُضيف هذا القولَ للصوفية إلى أهل السُّنَّة وهم بُرآءُ منه، والنور الذي يُثبتونه للرسول صلى الله عليه وسلم وللقرآن معناه الهداية، كما قال الله عزَّ وجلَّ: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}.

ص -219- وإلى هنا انتهى هذا الردُّ وأسأل الله عزَّ وجلَّ أن ينفعَ به المردودَ عليهم وغيرَهم وأن يفقِّهَ المسلمين بدينهم وأن يسلِّمَهم من البدع وأن يوفقهم لما تُحمد عاقبته في الدنيا والآخرة، إنَّه سميع مُجيب.
وصلَّى الله وسلَّم وبارَك على عبده ورسوله نبيِّنا محمد وعلى آله وأصحابه ومَن تبعهم بإحسان إلى يوم الدين.
وكان الفراغ من كتابة هذا الردِّ في اليوم الخامس عشر من شهر الله المحرم
سنة (1424هـ)، والحمد لله رب العالمين


الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

عنوان الكتاب:

الانتصار للصحابة الأخيار في رد أباطيل حسن المالكي

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

دار ابن القيم، الدمام، المملكة العربية السعودية، دار ابن عفان، القاهرة، مصر

الثانية، 1423هـ

ص -3- الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي
تأليف: عبد المحسن بن حمد العباد البدر
 بسم الله الرحمن الرحيم
مقدمة الطبعة الثانية
 الحمد لله وحده، وصلَّى الله وسلَّم وبارك على من لا نَبِيَّ بعده، نبيِّنا محمد وعلى آله وصحبه ومن تبعهم بإحسان.أمَّا بعد:
فإنَّ عقيدةَ أهل السُّنَّة والجماعة في أصحاب رسول الله صلى الله عليه وسلم رضي الله عنهم عقيدةٌ سليمةٌ مستقيمةٌ، مَبنيَّةٌ على مَحبَّتهم جميعاً، وموالاتهم، والدعاء لهم، والثناء عليهم بالجميل اللاَّئق بهم، وسلامة القلوب والألسنة من كلِّ ما لا يليق بهم.
وإنَّ من الخزي والعار للمرء في هذه الحياة أن يكون في قلبه غِلٌّ لهم، وأن يطلقَ لسانَه بِمَا فيه نَيْلٌ منهم، وذمٌّ لهمٌ، وهَضم لِجَنَابهم، يقول الطحاوي رحمه الله: " ونحبُّ أصحابَ رسول الله صلى الله عليه وسلم ولا نفرط في حبِّ أحدٍ منهم، ولا نتبرَّأ من أحدٍ منهم، ونبغض من يبغضهم وبغير الخير يذكرهم، ولا نذكرهم إلاَّ بخيرٍ، وحبُّهم دينٌ وإيمانٌ وإحسانٌ، وبغضُهم كفرٌ ونفاقٌ وطغيانٌ ".
وقال أبو المظفَّر السمعاني رحمه الله: " التعرُّضُ إلى جانب الصحابة علامةٌ على خذلان فاعله، بل هو بدعةٌ وضلالةٌ ".

ص -4- ويقول أبو زرعة الرازي رحمه الله: " إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنة، والجرحُ بهم أولى وهم زنادقةٌ "
وهذه النقول مع غيرها مذكورة في آخر هذا الكتاب.
وطبعته الثانية هذه مع سابقتها على نفقة بعض المحسنين، أثابهم الله وأجزل لهم المثوبة.
وأسأل الله أن ينفع بهذا الكتاب مؤلِّفَه وقارئَه وسامعه والمردودَ عليه فيه، إنَّه سميعٌ مجيب.
المؤلف

ص -5- بسم الله الرحمن الرحيم
الحمدُ لله نحمدُه ونستعينُه ونستغفرُه، ونعوذ بالله من شرورِ أنفسنا ومن سيِّئاتِ أعمالِنا، مَن يهدِه الله فلا مُضلَّ له، ومَن يُضلل فلا هادي له، وأشهدُ أن لا إله إلاَّ الله وحده لا شريكَ له، وأشهدُ أنَّ محمداً عبدُه ورسولُه، صلَّى الله وسلَّم وبارك عليه وعلى آله وأصحابه، ومَن سلك سبيلَه واهتدى بهديه إلى يوم الدِّين، أمَّا بعدُ:
فإنَّ خيرَ الحديث كتابُ الله، وخيرَ الهَدْي هديُ محمد صلى الله عليه وسلم ، وشرَّ الأمور محدثاتها، وكلَّ بدعة ضلالة، وكلَّ ضلالة في النار.
وبعد، فإنَّ من فضلِ الله تعالى وعظيمِ منَّتِه عليَّ أن حبَّبَ إليَّ صحابةَ رسول الله صلى الله عليه وسلم الأخيار، وقرابتَه الأطهار، من غير إفراطٍ أو تفريطٍ، أو غُلوٍّ أوجفاءٍ، كما هي طريقةُ السَّلف الصالح، وقد ألَّفتُ رسالةً مختصرةً بعنوان: " عقيدةُ أهل السنَّة والجماعة في الصحابة الكرام رضي الله عنهم "، وقد نُشرتْ في مجلَّة الجامعة الإسلامية، في عدَدِها الثاني من السنة الرابعة، الصادر في شهر شوّال سنةَ 1391ه ، ثمَّ طُبعتْ مستقلَّة.
وألَّفتُ رسالةً بعنوان: " فضلُ أهل البيت وعُلوُّ مكانتهم عند أهل السنَّة والجماعة " طُبعتْ في عام 1422ه ، وسبق أن ألقيتُ محاضرةً في الموضوع في الجامعة الإسلامية في عام 1405ه تقريباً بعنوان: " مكانةُ أهل البيت عند الصحابة وتابعيهم بإحسان ".

ص -6- وقد ألقيتُ محاضرةً في قاعة المحاضرات في الجامعة الإسلامية في عام 1405ه تقريباً عن معاويةَ بن أبي سفيان رضي الله عنه، وكان عنوانها
في أوَّل الأمر " معاوية بن أبي سفيان رضي الله عنه بين المنصفين والمتعسِّفين "، لكنِّي عند إلقائها اقتصرتُ على كلام أهل الإنصاف دون ذكر شيءٍ من كلام أهل الاعتساف، ثمَّ طُبعت بعنوان: " من أقوال المنصفين في الصحابيِّ الخليفةِ معاويةَ رضي الله عنه ".
وفي الآونة الأخيرة وقفتُ على رسالتين لأحد المتعسِّفين الجُدُد، وهو حسن بن فرحان المالكي (نسبة إلى بَنِي مالك في أقصى جنوب المملكة)، إحداهما بعنوان: " الصحابةُ بين الصُّحبة اللُّغوية والصُّحبة الشَّرعية "، والثانية بعنوان: " قراءةٌ في كتب العقائد "، اشتملتَا على تَخبُّطٍ وتَخليطٍ في مسائل الاعتقاد، ولا سيَما في الصحابة الكرام رضي الله تعالى عنهم وأرضاهم، وعلى النَّيل من عددٍ كبيرٍ من علماء أهل السنَّة المتقدِّمين والمتأخِّرين، وإشادة بأهل البدع.
وسأقتصرُ في هذه الرسالة على دحضِ أباطيله في حقِّ الصحابة الكرام رضي الله عنهم وأرضاهم.
ومن هذه الأباطيل: تقسيمُه الصحبةَ إلى صحبةٍ شرعيَّة وصحبةٍ لغويَّةٍ، ويريدُ بالصُّحبة الشرعيَّة صحبة المهاجرين والأنصار من أوَّل الهجرة إلى صُلح الحُديبية، وأنَّ ما ورد من فضائل لأصحاب رسول الله صلى الله عليه وسلم إنَّما هي لهؤلاء وحدهم، ومَن كان بعد الحُديبية فصحبتُه لغويَّة كصحبة المنافقين والكفّار. فأخرج بذلك الألوفَ الكثيرةَ من أصحاب رسول الله صلى الله عليه وسلم الذين أسلموا وهاجروا إلى رسول الله صلى الله عليه وسلم بعد الحُديبية، وكذلك الذين أسلموا عامَ الفتح، والوفودَ الذين وَفَدوا على رسول الله صلى الله عليه وسلم وغيرَهم، ومِن الذين زعم أنَّهم لَم يظفروا بشرف الصُّحبة لرسول الله صلى الله عليه وسلم وأنَّ صُحبَتَهم إيَّاه

ص -7- كصُحبة الكفَّار والمنافقين: عمُّه العباس بن عبد المطّلب وابنُه عبد الله وخالد بن الوليد وعمرو بن العاص والمغيرة بن شعبة ومعاوية رضي الله عنهم، وسيأتي تنصيصُه على عدم صحبتِهم والردُّ عليه.
ومن هذه الأباطيل تشكيكُه في أفضليَّة أبي بكر على غيره وفي أَوْلَوِيَّته بالخلافة بعد رسول الله صلى الله عليه وسلم ، وغير ذلك مِمَّا سأذكرُه في الرَّدِّ عليه.
واللهُ يعلم أنَّني كارهٌ لإيراد هذه الأباطيل، لكن حالي كما جاء في المَثَل: " مُكرَهٌ أخوك لا بطل "، كما في مجمع الأمثال للميداني (ص:274)، فأجدُني مضطرًّا إلى إيراد هذه التَّعسُّفات والرَّدِّ عليها، وأقول فيها كما قال السيوطي في كتابه " مفتاح الجنة في الاحتجاج بالسنة " (ص:5) في إبطال قول من قال: "إنَّه لا يُحتَجُّ بالسُّنَّة، إنَّما يُحتجُّ بالقرآن وحده!" قال: " اعلموا يرحمكم الله أنَّ من العلم كهيئة الدواء، ومن الآراء كهيئة الخلاء، لا تُذكر إلاَّ عند داعية الضرورة " إلى أن قال في (ص:6): " وهذه آراء ما كنتُ أستحلُّ حكايتَها لولا ما دعت إليه الضرورة من بيان أصل هذا المذهب الفاسد، الذي كان الناس في راحة منه من أعصار ".
ولشناعة هذه الأباطيل، فإنَّ مجرَّدَ تصوُّرِها يُغني عن الاشتغال في الردِّ عليها، لكنِّي رأيتُ الردَّ عليها في هذه الرسالة؛ لئلاَّ يغتَرَّ بها ذو جهل أو تغفيل، ورجاء أن يهدِيَ اللهُ المردودَ عليه، ويُخرجه من الظلمات إلى النور، فيتوبَ من تلك الأباطيل قبل أن يفجأَه هادِمُ اللَّذَّات، والرجوعُ إلى الحقِّ خيرٌ من التمادي في الباطل، كما قال ذلك عمر بن الخطاب رضي الله عنه "تفسير القرطبي 5/262".

ص -8- وقد سَمَّيتُ هذه الرسالة:
الانتصار للصحابةِ الأخيار في ردِّ أباطيل حسن المالكي
وما أعزوُه إليه مِن كلامٍ باطل للردِّ عليه فهو في كتابه الذي في الصحابة، وما كان في الكتاب الآخر وهو: " قراءةٌ في كتب العقائد " فإنِّي أنصُّ عليه، فأقول: قال في " قراءته " كذا وكذا، وقد رددتُ عليه من كتابه هذا في موضعين من هذا الردِّ (ص:65)، (ص:115 ...)، وسأُفرِدُ بحول الله الردَّ عليه فيه بكتاب بعنوان: " الانتصار لأهل السُّنَّة والحديث في ردِّ أباطيل حسن المالكي ".
وأسأل الله عزَّ وجلَّ التوفيقَ لِما فيه رضاه والفقهَ في دينه والثباتَ على الحقِّ، إنَّه سميعٌ مجيب.

ص -9- زعمه قَصْر الهجرة على المهاجرين قبل الحُديبية، وقَصْر الصُّحبة على المهاجرين والأنصار قبل الحُديبية، والرد عليه:
قال في (ص:25) في بيان مَن هم الصحابة: " أصحابُ النَّبِيِّ صلى الله عليه وسلم : الصحبة الشرعية ليسوا إلاَّ المهاجرين والأنصار، وقد يدخل فيهم مَن كان في حكمهم مِمَّن أسلم وهاجر إلى النَّبِيِّ صلى الله عليه وسلم وعاد إلى بلاده قبل فتح الحُديبية.
فهذا أسلمُ تعريفٍ لأصحاب النَّبِيِّ صلى الله عليه وسلم ، وهذه الصُّحبةُ الشرعيةُ هي التي كان فيها النُّصرةُ والتمكينُ في أيَّام الضَّعفِ والذِّلَّة، وهي الصُّحبةُ الممدوحةُ في القرآن الكريم والسنَّة النبويّة، بمعنى أنَّ كلَّ آيات القرآن الكريم التي أثنت على "الذين مع النَّبِيِّ صلى الله عليه وسلم " إنَّما كان الثناءُ مُنصَبًّا على المهاجرين والأنصار فقط، وليس هناك مدحٌ عامٌّ لِمَن كان مع النَّبِيِّ صلى الله عليه وسلم إلاَّ وهو منصرفٌ لهؤلاء لا لغيرهم !! ".
وقد علَّق عند قوله: " قبل فتح الحُديبية " بقوله في الحاشية: " وقد يدخل في مسمَّى "الأصحاب" مَن أسلم بَعد الحُديبية إلى فتح مكة، مع الجزم بالفرق الكبير بينهم وبين أصحاب النَّبِيِّ صلى الله عليه وسلم قبل بيعة الرِّضوان؛ لحديث خالد بن الوليد وعبد الرحمن بن عوف، لكن لا يدخل فيهم طلقاءُ قريشٍ ولا عُتقاءُ ثقيفٍ ولا مَن كان في حُكمهم من الأعراب والوفود بعد فتح مكة !!! ".
وقال في نهاية الكتاب (ص:84 85): " الصُّحبةُ الشرعية: لا تكون إلاَّ في المهاجرين والأنصار الذين كانوا مع النَّبِيِّ صلى الله عليه وسلم في المدينة من بداية الهجرة إلى زمن الحُديبية، ويدخل في هؤلاء السابقون بالإسلام، الذين

ص -10- توفوا في مكة قبل الهجرة، أو في الحبشة، أو قدموا بعد الحُديبية من مهاجرة الحبشة فقط.
الصُّحبة العامة: التي مرجعُها العُرفُ أو اللُّغة، فهذه يدخل فيها كلُّ مَن صحب النَّبِيَّ صلى الله عليه وسلم من المسلمين أو المنافقين أو الكفَّار، والذي يُدخِل مَن صحب النَّبِيَّ صلى الله عليه وسلم صحبةً يسيرةً لاحتمال اللُّغة ذلك لا يستطيع إخراجَ صحبة المنافق لا لغةً ولا عُرفاً؛ لأنَّ اللغةَ والعرفَ تحتملان ذلك أيضاً.
فإن قال المُخرج للمنافق أو الكافر: إنَّما أخرجناهما من الصُّحبةِ بالشرع، قلنا له: ونحنُ إنَّما حدَّدنا الصُّحبة الشرعية بالمهاجرين والأنصار بالشرع أيضاً.
فإن تَمسَّكتَ بمطلق اللغة فقد أدخلتَ على النَّبِيِّ صلى الله عليه وسلم صحبةَ المنافقين، وإن قلتَ: أنَّ اللغة ليست حجَّةً على الشرع، قلنا: كذلك في الصحبة الشرعية، والعرفُ حكمُه حكمُ اللغة، وإن كان أقوى دلالةً من اللغة ".
أقول: إنَّ هذا الكلام يشتمل على أمور:
الأول: قصرُه المهاجرين هجرةً شرعيةً على مَن هاجر قبل الحُديبية، دون مَن هاجر بعدها.
الثاني: أنَّ المهاجرين قبل الحُديبية مع الأنصار هم أصحابُ رسول الله صلى الله عليه وسلم الصُّحبةَ الشرعية دون غيرِهم.
الثالث: الجزم بأنَّ كلَّ مَن صحب الرسولَ صلى الله عليه وسلم بعد فتح مكة سواء كان من الطُّلَقاء والعُتقاء وأصحاب الوفود لا يُعَدُّ صحابياًّ، وصحبتُه المضافة إليه لغوية، كصحبة المنافقين والكفّار.
الرابع: أنَّ أولادَ المهاجرين والأنصار ليس لهم حكم المهاجرين والأنصار.

ص -11- الخامس: اعتبر مَن صَحِبَ النَّبِيَّ صلى الله عليه وسلم بعد الحُديبية وقبل فتح مكة من أصحابه الصُّحبة اللُّغوية التي هي شبيهةٌ بصحبة المنافقين والكفار، كما جاء في كلامه الأخير الذي هو خلاصةُ رأيه.
والجوابُ عن الأمر الأوّل أن يُقال:
إنَّ الهجرةَ إلى الرسول صلى الله عليه وسلم في المدينة تَمتدُّ مِن بدْءِ الهجرة إلى فتحِ مكة، مع التفاوت الكبير بين مَن تقدَّمتْ هجرتُه ومَن تأخَّرتْ، كما أنَّ التفاوُتَ حاصلٌ بين مَن هاجر في بداية الهجرة وبين مَن هاجر قُبَيل صُلح الحُديبية.
فإنَّ مَن شَهِد بدراً وأُحُداً والخندقَ وغيرَها أفضلُ مِمَّن هاجر قُبَيل الحُديبية وشَهِد الحُديبية.
وما ذكره في (ص:8586) من تقسيم الهجرة إلى "هجرة شرعية" تنتهي بصلح الحُديبية و"شرعيةِ هجرةٍ" تَمتَدُّ إلى فتح مكة، وقصْره فضلَ الهجرة التي ورد لأهلها المدحُ والثناءُ على الهجرة قبل الحُديبية دون ما بعدها إلى فتح مكة تحكُّمٌ لا دليل عليه.
ويدلُّ لاستمرار الهجرة التي ورد لأهلها المدحُ والثناءُ من بدء الهجرة إلى فتح مكة ما يأتي:
1حديث ابن عباس في الصحيحين، واللفظُ للبخاري (2825)، أنَّ النَّبِيَّ صلى الله عليه وسلم قال يومَ الفتح: " لا هجرةَ بعد الفتح، ولكن جهادٌ ونيَّةٌ، وإذا استُنفِرْتُم فانفِروا ".
 قال الحافظ في شرحه: " قال الخطّابيُّ وغيرُه: كانت الهجرةُ فرضاً في أوَّل الإسلام على مَن أسلم لقلَّة المسلمين بالمدينة وحاجتِهم إلى الاجتماع، فلمَّا فتح اللهُ مكةَ دخل النَّاسُ في دين الله أفواجاً، فسقط فرضُ الهجرة إلى

ص -12- المدينة، وبقي فرضُ الجهاد والنية على من قام به أو نزل به عدوٌّ ".
2حديث أبي عثمان النهدي عن مجاشع بن مسعود في الصحيحين، واللفظُ للبخاري (3079)، قال: " جاء مجاشعٌ بأخيه مجالد بن مسعود إلى النَّبِيِّ صلى الله عليه وسلم ، فقال: هذا مجالد يبايعُك على الهجرة، فقال: لا هجرةَ بعد فتح مكة، ولكن أبايعُه على الإسلام ".
وفي لفظٍ للبخاري (2963) قال مجاشع: " أتيتُ النَّبِيَّ صلى الله عليه وسلم أنا وأخي، فقلتُ: بايعْنا على الهجرة، فقال: مَضتِ الهجرةُ لأهلها، فقلتُ: علامَ تبايعنا؟ قال: على الإسلام والجهاد ".
وهو يدلُّ على استمرار الهجرة ذات المدح والثناء إلى فتح مكة.
3عن عائشة رضي الله عنها قالت: " انقطعت الهجرةُ منذُ فتح اللهُ على نبِيِّه صلى الله عليه وسلم مكة " رواه البخاري (3080).
وهو واضحٌ في استمرار الهجرة ذات الفضل إلى فتح مكة.
4حديث جرير رضي الله عنه مرفوعاً: "المهاجرون والأنصارُ بعضُهم أولياءُ بعض في الدنيا والآخرة، والطُّلَقاءُ من قريشٍ والعتقاءُ من ثقيفٍ بعضُهم أولياءُ بعضٍ في الدنيا والآخرة "، وهوحديثٌ صحيحٌ، انظر تخريجه في السلسلة الصحيحة للألباني (1036) والمسند (4/363).
والمقابلة بين المهاجرين والأنصار وبين الطُّلَقاء والعتقاء دالَّةٌ على استمرار الهجرة إلى فتح مكة.
وقد أورد المالكي في (ص:4647) حديثَ مجاشعٍ، وفيه الدلالة على أنَّ الهجرة تنتهي بفتح مكة، وهو يخالفُ ما زعمَه في (ص: 4546) من أنَّ الهجرةَ تنتهي بصُلح الحُديبية فقال: " الدليلُ الخامس عشر ما رواه

ص -13- البخاري في صحيحه عن مجاشع بن مسعود قال: أتيتُ النَّبِيَّ صلى الله عليه وسلم بأخي بعد الفتح، فقلتُ: يا رسول الله! جِئتُك بأخي لتبايعَه على الهجرة، قال: ذهب أهلُ الهجرة بما فيها.
أقول: هذه (كذا) فيه دلالةٌ واضحةٌ على أنَّ فتحَ مكة قطع الهجرة، ولا يحصل مسلمو الفتح على اسم الهجرة ولا فضلها حتى لو وفدوا إلى النَّبِيِّ صلى الله عليه وسلم ، وعلى هذا فلا يُسمَّوْن مهاجرين، وإنَّما يُسمَّوْن "الناس" كما في حديث "أنا وأصحابي حيِّزٌ والناسُ حيِّزٌ"، أو يُسمَّون الطُّلَقاء، أو نحو ذلك!
ثمَّ علَّق على هذا بقوله:" وقوله: "ذهب أهلُ الهجرة بِما فيها" أي بِما فيها من فضلٍ وتسميةٍ وغيرِ ذلك مِمَّا هو من خصائص المهاجرين وفضائلهم ".
وأقول: هذا واضحٌ في استمرار الهجرة ذات الثناء والمدح إلى فتح مكة، وهو خلافُ ما دندن حولَه من أنَّ الهجرةَ المحمود أهلُها تنتهي بصلح الحُديبية، وهذا الحديثُ قد أوردتُه قريباً من جملة الأدلَّة الدالَّة على استمرار الهجرة المحمود أهلُها إلى فتح مكة، وليس إلى صلح الحُديبية كما زعم، وقد وُفِّق هنا للصواب بتقرير أنَّ الهجرةَ تستمرُّ إلى فتح مكة، وإن كان ذلك بغير قصدٍ منه.
وأمَّا الأمورُ الأربعةُ الباقيةُ، وهي قصرُه الصُّحبةَ الشرعية التي جاء مدحُها في الكتاب والسنَّة على المهاجرين قبل الحُديبية والأنصار إلى زمن صلح الحُديبية، ونفي هذه الصحبة عن المهاجرين بعد الحُديبية، وعن الطُّلَقاء وعتقاء ثقيف وأصحاب الوفود وأبناء المهاجرين والأنصار، فيجاب عن ذلك بأنَّ هذا التقسيم للصحابة إلى مَن صُحبتُهم صُحبةٌ شرعيةٌ ومَن

ص -14- صُحبتُهم لُغويةٌ شبيهةٌ بصحبة المنافقين والكافرين تقسيمٌ غيرُ صحيحٍ، وهو من محدثات القرن الخامس عشر، والصحيحُ أنَّ كلَّ مَن لقي النَّبِيَّ صلى الله عليه وسلم مؤمناً به ومات على الإسلام فهو من أصحابه.
قال الحافظ ابن حجر في الإصابة (1/10): " وأصحُّ ماوقفتُ عليه من ذلك أنَّ الصحابيَّ مَن لقي النَّبِيَّ صلى الله عليه وسلم مؤمناً به ومات على الإسلام، فيدخل فيمن لقيه مَن طالت مجالسته له أوقصُرت، ومن روى عنه أو لَم يروِ، ومن غزا معه أو لَم يغزُ، ومن رآه رُؤيةً ولو لَم يجالسْه، ومَن لَم يرَه لعارضٍ كالعمى " ثمَّ شرح تعريفَه هذا إلى أن قال (1/12): " وهذا التعريفُ مَبنِيٌّ على الأصحِّ المختارِ عند المحقِّقين كالبخاري وشيخِه أحمدَ بن حنبل ومن تبعهما، ووراء ذلك أقوالٌ أخرى شاذَّةٌ ... " وأشار إلى جملةٍ منها، وهذا التعريفُ هو الأسلمُ، وهو يشملُ حتى الذين رأوا النَّبِيَّ صلى الله عليه وسلم مجرَّدَ رؤية ولَم يُجالِسوه، ويدلُّ لذلك أدلَّةٌ:
الأول: قال اللهُ عزَّ وجلَّ: {مُحَمَّدٌ رَسُولُ اللهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَغْفِرَةً وَأَجْراً عَظِيماً}.
 فإنَّ هذه الآيةَ الكريمةَ عامَّةٌ في جميع أصحاب الرسول صلى الله عليه وسلم سواءً مَن كان أسلم عام الفتح وصحبه صلى الله عليه وسلم ، ومَن كان قبل ذلك وبعده إلى وفاة الرسول صلى الله عليه وسلم .

ص -15- وقد تأوَّل المالكيُّ هذه الآيةَ بقصرِ عمومِها على المهاجرين والأنصار قبل الحُديبية وهو تحكُّمٌ وتعسُّفٌ، وسيأتي الرَّدُّ عليه.
الثاني: قال الله عزَّ وجلَّ: {وَمَا لَكُمْ أَلاَّ تُنفِقُوا فِي سَبِيلِ اللهِ وَلِلَّهِ مِيرَاثُ السَّمَوَاتِ وَالأَرْضِ لاَ يَسْتَوِي مِنكُم مَنْ أَنفَقَ مِن قَبْلِ الفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلاًّ وَعَدَ اللهُ الْحُسْنَى وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ}.
 فإنَّ الآيةَ عامَّةٌ في الصحابة، والفتحُ فيها فتحُ مكةَ على قول الجمهور، وصلحُ الحُديبية على قول بعض العلماء، وسيأتي ذكر المالكي للآية مستدلاًّ بها على رأيه الباطل والرَّدّ عليه.
الثالث: قال الله عزَّ وجلَّ: {وَالَّذِينَ آمَنُوا مِن بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنكُمْ وَأُولُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللهِ إِنَّ اللهَ بِكُلِّ شَيْءٍ عَلِيمٌ}.
ففي الآية دليلٌ على أنَّ مَن آمن وهاجر وجاهد مع المهاجرين والأنصار من الصحابة الذين تأخَّر إسلامُهم أنَّهم منهم في الأجر والثواب، مع التفاوت الكبير بين هؤلاء وهؤلاء، قال الشوكاني في فتح القدير: " ثمَّ أخبر سبحانه بأنَّ من هاجر بعد هجرتهم وجاهد مع المهاجرين الأوَّلين والأنصار فهو مِن جملتِهم أي: من جملة المهاجرين الأوَّلين والأنصار في استحقاق ما استحقُّوه من الموالاة والمناصرة وكمال الإيمان والمغفرة والرزق الكريم ".
الرابع: قال الله عزَّ وجلَّ: {لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَأُولَئِكَ لَهُمُ الخَيْرَاتُ وَأُولَئِكَ هُمُ المُفْلِحُونَ أَعَدَّ اللهُ

ص -16- لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الفَوْزُ العَظِيمُ}.
فإنَّ الآيةَ في الصحابة جميعاً، فيدخلُ فيها كلُّ مَن كان معه وجاهد قبل الفتح وبعده، في حُنين والطائف وغزوة تبوك، قال ابن كثير في تفسيره:
" لَمَّا ذكر تعالى ذمَّ المنافقين بيَّن ثناءَه على المؤمنين وما لهم في آخرتهم، فقال: {لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا} إلى آخر الآيتين من بيان حالِهم ومآلهم، وقوله: {وَأُولَئِكَ لَهُمُ الخَيْرَاتُ}، أي: في الدار الآخرة في جنَّات الفردوس والدرجات العُلَى ".
ويدلُّ لذلك أيضاً قوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنِ اتَّبَعَكَ مِنَ المُؤْمِنِينَ}، أي: أنَّ اللهَ كافيك وكافي من اتَّبَعك من المؤمنين.
الخامس: قال الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَن يُكَفِّرَ عَنكُمْ سِيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ يَوْمَ لاَ يُخْزِي اللهُ النَّبِيَّ وَالَّذين آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
 ففي الآيةِ الكريمة بيانُ حال النَّبِيِّ صلى الله عليه وسلم والذين آمنوا معه يوم القيامة، ويدخل في ذلك الصحابة رضي الله عنهم دخولاً أوَّليًّا؛ لأنَّهم خيارُ المؤمنين وسادات الأولياء بعد الأنبياء والمرسَلين.
السادس: عن أبي سعيد الخدري رضي الله عنه، عن النَّبِيِّ صلى الله عليه وسلم قال: " يأتي على الناس زمان، يغزو فئامٌ من الناس، فيُقال لهم: فيكم مَن رأى رسولَ الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم،

ص -17- ثمَّ يغزو فئامٌ من الناس، فيُقال لهم: فيكم مَن رأى مَن صَحب رسولَ الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم، ثمَّ يغزو فئامٌ من الناس، فيُقال لهم: هل فيكم مَن رأى مَن صَحِب من صَحب رسولَ الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم " رواه مسلم (2532).
فهذا الحديث الصحيحُ دالٌّ على أنَّ الصُّحبةَ للرسول صلى الله عليه وسلم تحصُل برؤيته صلى الله عليه وسلم ، وإن لَم تطُلْ صحبتُه إيَّاه.
قال علي بن المدينيرحمه اللهفي اعتقاده الذي رواه عنه اللالكائي بإسناده في كتابه " شرح أصول اعتقاد أهل السنة والجماعة " (1/188) فساقه، وفيه: " مَن صَحِبَه سَنةً أو شهراً أو ساعةً، أو رآه، أو وفد إليه فهو من أصحابه، له من الصُّحبة على قدر ما صحبَه، فأدناهم صحبةً هو أفضلُ من الذين لَم يروه، ولو لقوا الله عزَّ وجلَّ بجميع الأعمال، كان الذي صحب النَّبِيَّ صلى الله عليه وسلم ورآه بعينيه وآمن به ولو ساعة أفضلَ بصُحبته من التابعين كلِّهم، ولو عملوا كلَّ أعمال الخير ".
وقد ساق اللالكائيُّ في كتابه أيضاً (1/180) اعتقاد الإمام أحمد بإسناده إلى عَبدوس بن مالك العطَّار عنه، وفيه تعريف الصحابي وبيان فضيلة الصُّحبة بنحو كلام علي بن المديني المتقدِّم.
قال ابن تيمية في منهاج السنَّة (8/382388): " ومِمَّا يبيِّن هذا أنَّ الصُّحبةَ فيها عمومٌ وخصوصٌ، فيُقال: صَحبِه ساعةً ويوماً وجمعةً وشهراً وسنةً، وصَحِبَه عمرَه كلَّه.
وقد قال تعالى: {وَالصَّاحِبِ بِالجَنبِ}، قيل: هو الرفيق في السَّفر، وقيل: الزوجة، وكلاهما تقلُّ صُحبتُه وتكثر، وقد سَمَّى الله الزوجةَ صاحبةً في قوله: {أَنَّى يُكُونُ لَهُ وَلَدٌ وَلَمْ تَكُن لَهُ صَاحِبَةٌ}.
 ولهذا قال أحمد بن حنبل في الرسالة التي رواها عَبْدوس بن مالك عنه:

ص -18- "مَن صحب النَّبِيَّ صلى الله عليه وسلم سنةً أو شهراً أو يوماً أو ساعةً، أو رآه مؤمناً به، فهو من أصحابه، له من الصُّحبة على قدر ما صحبَه".
وهذا قول جماهير العلماء من الفقهاء وأهل الكلام وغيرِهم: يَعُدُّون في أصحابه مَن قلَّت صحبتُه ومَن كثرت، وفي ذلك خلافٌ ضعيف.
والدليلُ على قول الجمهور ما أخرجاه في الصحيحين عن أبي سعيد الخدري، عن النَّبِيِّ صلى الله عليه وسلم قال: "يأتي على الناس زمان، يغزو فئامٌ من الناس، فيُقال: هل فيكم مَن رأى رسول الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم، ثمَّ يغزو فئامٌ من الناس، فيُقال: هل فيكم مَن رأى مَن صحب النَّبِيَّ صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم، ثمَّ يغزو فئامٌ من الناس، فيُقال: هل فيكم مَن رأى مَن صحب من صحب رسولَ الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم"، وهذا لفظ مسلم، وله في رواية أخرى: "يأتي على الناس زمان يُبعَثُ منهم البعث، فيقولون: انظروا هل تجدون فيكم أحداً مِن أصحاب رسول الله صلى الله عليه وسلم ؟ فيوجد الرَّجل، فيُفتَح لهم به، ثمَّ يُبعث البعثُ الثاني، فيقولون: هل فيكم مَن رأى أصحابَ رسول الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم به، ثمَّ يُبعثُ البعثُ الثالث، فيُقال: انظروا هل ترون فيكم مَن رأى مَن رأى أصحابَ رسولِ الله صلى الله عليه وسلم ؟ فيقولون: نعم، ثمَّ يكون البعثُ الرابع، فيُقال: هل ترون فيكم أحداً رأى من رأى أحداً رأى أصحاب رسول الله صلى الله عليه وسلم ؟ فيوجد الرَّجل فيُفتحُ لهم به"، ولفظ البخاري ثلاث مرَّات كالرواية الأولى، لكن لفظه: "يأتي على الناس زمان يغزو فِئامٌ من الناس"، وكذلك قال في الثانية والثالثة، وقال فيها كلِّها: "صَحِب"، واتَّفقت الروايات على ذِكر الصحابةِ والتابعين وتابعيهم، وهم القرون الثلاثة، وأمَّا القرن الرابع فهو في

ص -19- بعضها، وذِكرُ القرن الثالث ثابت في المتفق عليه من غير وجه، كما في الصحيحين عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم : "خيرُ أمَّتِي القرن الذين يَلونَنِي، ثمَّ الذين يلُونَهم، ثمَّ الذين يلُونَهم، ثمَّ يجيء قومٌ تسبق شهادةُ أحدِهم يَمينَه ويَمينُه شهادتَه".
وفي الصحيحين عن عِمران: أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "إنَّ خيرَكم قرنِي ثمَّ الذين يلُونَهم، ثمَّ الذين يلُونَهم"، قال عِمران: فلا أدري أقال رسول الله صلى الله عليه وسلم بعد قرنه قرنين أو ثلاثة، "ثمَّ يكون بعدهم قومٌ يشهدون ولا يُستشهدون، ويخونون ولا يُؤتمَنون، وينذِرون ولا يوفون"، وفي رواية: (ويحلفون ولا يُستحلفون)، فقد شكَّ عمران في القرن الرابع ... ".
إلى أن قال: " ففي الحديث الأول: "هل فيكم مَن رأى رسول الله صلى الله عليه وسلم ؟" ثمَّ قال: "هل فيكم مَن رأى مَن صحب رسول الله صلى الله عليه وسلم ؟"، فدلَّ على أنَّ الرَّائي هو الصَّاحب، وهكذا يقول في سائر الطبقات في السؤال: "هل فيكم من رأى مَن صَحبَ مَن صَحِبَ رسولَ الله صلى الله عليه وسلم ؟" ثمَّ يكون المراد بالصَّاحب الرائي.
وفي الرواية الثانية: "هل تجدون فيكم أحداً من أصحاب رسول الله صلى الله عليه وسلم ؟" ثمَّ يقال في الثالثة: "هل فيكم من رأى من رأى أصحاب رسول الله صلى الله عليه وسلم ؟".
 ومعلومٌ إن كان الحكمُ لصاحب الصاحب معلَّقاً بالرؤية، ففي الذي صحب رسولَ الله صلى الله عليه وسلم بطريق الأوْلَى والأحْرَى.
ولفظ البخاري قال فيها كلِّها: "صَحِب"، وهذه الألفاظ إن كانت كلُّها من ألفاظ رسول الله صلى الله عليه وسلم فهي نصٌّ في المسألة، وإن كان قد قال

ص -20- بعضَها، والراوي مثل أبي سعيد يروي اللَّفظ بالمعنى، فقد دلَّ على أنَّ معنى أحد اللَّفظين عندهم هو معنى الآخر، وهم أعلمُ بِمعاني ما سمعوه من كلام رسول الله صلى الله عليه وسلم .
وأيضاً فإنْ كان لفظ النَّبِيِّ صلى الله عليه وسلم "رأى" فقد حصل المقصود، وإن كان لفظه "صحب" في طبقة أو طبقات، فإن لَم يُرِد به الرؤية لَم يكن قد بيَّن مرادَه، فإنَّ الصُّحبةَ اسمُ جنسٍ ليس لها حدٌّ في الشرع ولا في اللغة، والعُرف فيها مختلف.
والنَّبِيُّ صلى الله عليه وسلم لَم يُقيِّد الصُّحبةَ بقيدٍ، ولا قدَّرها بقدر، بل علَّق الحكمَ بمطلقها، ولا مُطلقَ لها إلاَّ الرؤية.
وأيضاً فإنَّه يُقال: صَحِبَه ساعةً وصَحِبَه سنةً وشهراً، فتقع على القليل والكثير، فإذا أُطلقت من غير قيد لَم يَجُز تقييدُها بغير دليل، بل تُحملُ على المعنى المشترك بين سائر موارد الاستعمال.
ولا ريب أنَّ مجرَّدَ رؤية الإنسان لغيره لا توجب أن يُقال: قد صَحِبَه، ولكن إذا رآه على وجه الاتِّباع له والاقتداء به دون غيره والاختصاص به، ولهذا لَم يُعتدَّ برؤية مَن رأى النَّبِيَّ صلى الله عليه وسلم من الكفَّار والمنافقين؛ فإنَّهم لَم يروه رؤيةَ مَن قَصْدُه أن يؤمن به، ويكون من أتباعه وأعوانه المصدِّقين له فيما أخبر، المطيعين له فيما أمر، الموالين له، المُعادين لِمَن عاداه، الذي هو أحبُّ إليهم من أنفسِهم وأموالِهم وكلِّ شيء ".
السابع: عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم أتى المقبرة، فقال: " السَّلامُ عليكم دارَ قومٍ مؤمنين، وإنَّا إن شاء الله بكم لاحقون، وددتُ أنَّا قد رأينا إخواننا، قالوا: أوَلَسْنا إخوانَك يا رسول الله؟! قال:

ص -21- أنتم أصحابي، وإخواننا الذين لَم يأتوا بعد " الحديث، رواه مسلم (249) وغيرُه.
فدلَّ الحديثُ على التمييز بين أصحابه وإخوانِه، وأنَّ أصحابَه هم الذين أدركوه ورأوه، وإخوانَه الذين يأتون مِن بعد ولَم يروه، والمرادُ بالأُخوَّة الأخوَّة الإيمانية، والصحابةُ جمعوا بين الصُّحبةِ والأُخوَّة، والذين بعدَهم نصيبُهم الأُخوَّة وحدها.
قال شيخ الإسلام ابن تيمية في منهاج السنة (8/389): " ومعلومٌ أنَّ قوله "إخواني" أراد به إخواني الذين ليسوا بأصحابي، وأمَّا أنتم فلكم مزيَّة الصُّحبة
فجعل هذا حدًّا فاصلاً بين إخوانه الذين ودَّ أن يراهم وبين أصحابه، فدلَّ على أنَّ مَن آمن به ورآه فهو من أصحابه، لا مِن هؤلاء الإخوان الذين لَم يَرَهم ولَم يَرَوْه، فإذا عُرف أنَّ الصُّحبةَ اسمُ جنسٍ تَعُمُّ قليلَ الصُّحبة وكثيرَها، وأدناها أن يصحبَه زمناً قليلاً، فمعلومٌ أنَّ الصِّديقَ في ذروةِ سَنَام الصُّحبة وأعلى مراتبها؛ فإنَّه صَحِبَه من حين بعثه الله إلى أن مات ".
الثامن: روى الإمام أحمد في مسنده (4/152) عن محمد بن عُبيد الطنافسي قال: ثنا محمديعني ابنَ إسحاقحدَّثني يزيد بن أبي حبيب، عن مَرثد بن عبد الله اليَزَنِي، عن أبي عبد الرحمن الجُهنِيِّ قال: " بينا نحن عند رسول الله صلى الله عليه وسلم طلع رَكْبان، فلمَّا رآهما قال: كِنديان ومُذْحجِيان، حتى أتياه، فإذا رجالٌ من مُذحج، قال: فدنا إليه أحدُهما ليُبايِعه، قال: فلمَّا أخذ بيده قال: يا رسول الله! أرأيتَ مَن رآك فآمن بك وصدَّقك واتَّبعك: ماذا له؟ قال: طوبى له، قال: فمسح على يده، فانصرف، ثمَّ

ص -22- أقبل الآخرُ حتى أخذ بيده ليُبايِعه، قال: يا رسول الله! أرأيتَ مَن آمن بك وصدَّقك واتَّبعك ولَم يرَك؟ قال: طوبى له، ثمَّ طوبى له، ثمَّ طوبى له، فمسح على يده فانصرف ".
وهذا الإسناد فيه محمد بن عُبيد ويزيد بن أبي حبيب ومرثَد بن
عبد الله اليزني، وهم ثقات من رجال الجماعة، ومحمد بن إسحاق صدوق يدلِّس، وقد صرَّح بالتحديث.
وقد رُتِّب الفضلُ في الحديث على رؤيته صلى الله عليه وسلم والإيمان به وتصديقه واتِّباعه.
التاسع: روى البخاري ومسلم في صحيحيهما، واللِّفظ للبخاري (3650) عن عِمران بن حُصين رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم : "خيرُ أُمَّتِي قرنِي، ثمَّ الذين يلونَهم، ثمَّ الذين يلونَهم، قال عِمران: فلا أدري أَذَكر بعد قرنه قرنين أو ثلاثة" الحديث.
وروَيا أيضاً، واللفظ للبخاري (3651) عن عبد الله بن مسعود رضي الله عنه: أنَّ النَّبِيَّ صلى الله عليه وسلم قال: " خيرُ الناس قرني، ثمَّ الذين يلونَهم، ثمَّ الذين يلونَهم " الحديث.
والقرنُ الأوَّل مِن هذه القرون هو قرنُ الصحابة رضي الله عنهم، قال النووي في شرح صحيح مسلم (16/84): " اتَّفق العلماءُ على أنَّ خيرَ القرون قرنُه صلى الله عليه وسلم ، والمرادُ أصحابُه ".
 ونقل عن القاضي عياض أنَّ شهر بن حوشَب قال: " قرنُه: ما بَقيتْ عينٌ رأتْه، والثاني: ما بقيت عينٌ رأت مَن رآه، ثمَّ كذلك ".
وقال ابن تيمية في منهاج السنة (8/384): " واتَّفقت الروايات على ذِكر الصحابة والتابعين وتابعيهم، وهم القرون الثلاثة ".

ص -23- وجاء في السنة الصحيحة وَصْفُ الذين لَم يُدركوا زمنَه صلى الله عليه وسلم ويَروه ب "التابعين"، ففي صحيح مسلم (2542) عن عمر بن الخطاب رضي الله عنه قال: إنِّي سمعتُ رسول الله صلى الله عليه وسلم يقول: " إنَّ خيرَ التابعين رجلٌ يُقال له أُوَيس، له والدةٌ وكان به بياض، فمُروه فليستغفر لكم "، وهو يدلُّ على التمييز بين الصحابة والتابعين.
العاشر: روى مسلم (2531) عن أبي بُردة، عن أبيه أبي موسى الأشعري رضي الله عنه قال: " صلَّينا المغربَ مع رسول الله صلى الله عليه وسلم ، ثمَّ قلنا: لو جلسنا حتى نصلي معه العشاءَ، قال: فجلسنا، فخرج علينا، فقال: ما زلتُم ههنا؟ قلنا: يا رسول الله! صلَّينا معك المغربَ، ثمَّ قلنا: نجلس حتى نصلِّيَ معك العشاءَ، قال: أحسنتم أو أَصبتُم، قال: فرفع رأسَه إلى السماء، وكان كثيراً مِمَّا يرفع رأسه إلى السماء، فقال: النُّجومُ أَمَنَةٌ للسماءِ، فإذا ذهبت النجومُ أتى السماءَ ما تُوعَد، وأنا أَمَنةٌ لأصحابي، فإذا ذهبتُ أتى أصحابي ما يُوعَدون، وأصحابي أَمَنةٌ لأمَّتِي، فإذا ذهب أصحابي أتى أمَّتي ما يوعَدون ".
وفي صحيح البخاري (3876) أنَّ أبا موسى رضي الله عنه قدِم إلى النَّبِيِّ صلى الله عليه وسلم حين فتح خيبر، وكان ذلك بعد الحُديبية، وأبو موسى رضي الله عنه مِمَّن يشمله حديثه هذا، لا كما يقول المالكي مِن أنَّ الصُّحبةَ الشرعيَّة هي لِمَن كانت هجرتُه قبل الحُديبية؛ لأنَّ الحُديبية في سنة ست من الهجرة، وفتح خيبر في سنة سبع.
الحادي عشر: روى البخاري في صحيحه من حديث ابن عباس (1739) وأبي بكرة (1741) في خطبة النَّبِيِّ صلى الله عليه وسلم بِمِنى في حجَّة الوداع،

ص -24- وفي آخرها: " فليُبلِّغ الشاهدُ الغائبَ "، وحديث أبي بكرة رواه مسلم أيضاً (29).
وهؤلاء الذين حجُّوا معه وشهدوا خطبتَه وسَمعوها، وأُمروا بإبلاغها غيرَهم هم من أصحابه، لا كما يقول المالكي من أنَّ الصُّحبةَ الشرعيَّة خاصَّةٌ بِمَن كان قبل الحُديبية.
الثاني عشر: روى أبو داود في سننه (3659) بإسناد صحيح عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم : " تَسمعون ويُسمع منكم، ويُسمَع مِمَّن سَمِع منكم ".
وهو دالٌّ على أنَّ الذين سَمعوا منه صلى الله عليه وسلم هم من أصحابه، وأنَّ الذين سَمعوا من الصحابة هم التابعون، وأنَّ الذين سَمعوا مِمَّن سَمع من الصحابة هم أتباع التابعين، ولا يُقال: إنَّ مَن سَمع رسولَ الله صلى الله عليه وسلم وحدَّث عنه ليس بصحابي.
الثالث عشر: روى أبوداود في سننه (3660) عن زيد بن ثابت رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: " نضَّر الله امرءاً سَمِع منَّا حديثاً فحفظه حتى يبلِّغَه ... " الحديث.
وهوحديثٌ متواتر؛ رواه أربعة وعشرون صحابيًّا، وقد جمعتُ طرقَه وتكلَّمتُ على فقهه في بحث بعنوان: " دراسة حديث "نضَّر الله امرءاً سمع مقالتِي " رواية ودراية"، وهو مطبوع، وهو دالٌّ على كون مَن سَمع حديثَه صلى الله عليه وسلم منه أنَّه من أصحابه.
الرابع عشر: روى البخاري في الأدب المفرد (87) قال: حدَّثنا بِشر ابن محمد، قال: أخبرنا عبد الله، قال: أخبرنا صفوان بن عمرو قال: حدَّثني

ص -25- عبد الرحمن بن جبير بن نُفير، عن أبيه قال: " جلسنا إلى المقداد بن الأسود يوماً، فمرَّ به رجلٌ، فقال: طوبَى لِهاتَين العينين اللَّتين رأَتا رسولَ الله صلى الله عليه وسلم ، والله! لوَدِدنا أنَّا رأينا ما رأيتَ، وشهدنا ما شهدتَ، فاستُغضِب، فجعلت أَعْجَب: ما قال إلاَّ خيراً! ثمَّ أقْبَلَ عليه فقال: ما يَحمل الرَّجلَ على أن يتمنَّى مَحضراً غيَّبه الله عنه؟ لا يدري لو شَهدَه كيف يكون فيه؟ والله! لقد حضر رسولَ الله صلى الله عليه وسلم أقوامٌ كبَّهم الله على مناخرِهم في جهنَّم؛ لَم يُجيبوه ولَم يُصدِّقوه، أوَ لا تَحمدون الله عزَّ وجلَّ إذ أخرجكم لا تعرفون إلاَّ ربَّكم فتُصدِّقون بِما جاء به نبيُّكم صلى الله عليه وسلم ، قد كُفيتُم البلاء بغيركم" الحديث.
وعبد الله الذي في الإسناد هو ابن المبارك، وهو ثقة، أخرج له الجماعة، والثلاثة الذين فوقه ثقات، أخرج لهم البخاري في الأدب المفرد ومسلم وأصحاب السنن، والراوي عن ابن المبارك، قال عنه الحافظ في التقريب: " صدوق "، وقد رواه عن ابن المبارك جمعٌ، منهم: يَعمر بن بشر في مسند الإمام أحمد (6/3)، وحسين بن حسن في الآحاد والمثاني لابن أبي عاصم (292)، وقد أورد الحديثَ ابنُ كثير في تفسيره في آخر سورة الفرقان من مسند الإمام أحمد، وقال: " هذا إسنادٌ صحيح ولَم يخرجوه ".
وهو يدلُّ على أنَّ التابعين يَرون أنَّ شَرَفَ الصُّحبةِ يَحصُل برؤيتِه صلى الله عليه وسلم مع الإيمان به؛ ولَم يُنكر ذلك المقداد رضي الله عنه، وإنَّما غضب لِتمنِّي أمرٍ لا يدري المُتمنِّي ماذا يكون حالُه عند حصولِه، وهذا الذي غضب منه المقداد نظيرُ ما جاء في الحديث المتفق عليه عن أبي هريرة: أنَّ النَّبِيَّ صلى الله عليه وسلم قال: " لا تَتمنَّوا لقاءَ العدوِّ، وسلُوا اللهَ العافيةَ، وإذا لقيتُموه فاصبِروا، واعلموا أنَّ الجنَّةَ تحت ظلالِ السيوف "؛ لأنَّ متمنِّيَ لقاء العدوِّ لا يدري

ص -26- عن حاله حين لقائه: هل تكون حسنة أو سيِّئة؟
ويدلُّ أيضاً لفرح التابعين برؤية الصحابة ما رواه أبو داود في سننه (948) بإسنادٍ فيه ضعف، عن هلال بن يَسَاف قال: " قدمتُ الرَّقَّةَ، فقال لي بعضُ أصحابي: هل لك في رجلٍ من أصحاب النَّبِيِّ صلى الله عليه وسلم ؟ قال: قلت: غنيمة! فدفعنا إلى وابِصة، قلت لصاحبِي: نبدأ فننظر إلى دلِّه، فإذا عليه قلنسوة لاطئةٌ ذات أُذنين وبُرنس خَزٍّ أغبر" الحديث.
ووابِصةُ هو ابن معبد رضي الله عنه، وقد وفد على النَّبِيِّ صلى الله عليه وسلم سنة تسع من الهجرة، ولَمَّا عُرض على هلال بن يساف لقاؤه فرح، وقال: " غنيمة! ".
أقول: وإنَّها والله غنيمة وأيُّ غنيمة؛ ظَفَرُ التابعيِّ برؤية مَن شرَّفه اللهُ بصحبة النَّبِيِّ صلى الله عليه وسلم مع الإيمان به والاتِّباع له!
الخامس عشر: قال الحافظ ابن حجر في الإصابة (1/2021): " وقد كان تعظيمُ الصحابةولو كان اجتماعُهم به صلَّى الله عليه وآله وسلم قليلاًمقرَّراً عند الخلفاء الراشدين وغيرهم، فمِن ذلك ما قرأت في كتاب أخبار الخوارج تأليف محمد بن قدامة المروزي، بخطِّ بعضِ مَن سمعه منه في سنة سبعٍ وأربعين ومئتين، قال: حدَّثنا علي بن الجعد، قال: حدَّثنا زهير هو الجعفي، عن الأسود بن قيس، عن نُبَيْح العَنَزِي قال: كنت عند أبي سعيد الخدري "، ثمَّ ذكره الحافظ بإسناده إلى نُبيح قال: " كنَّا عنده وهو متَّكئ، فذكرنا عليًّا ومعاوية، فتناول رجلٌ معاويةَ، فاستوى أبو سعيد الخدري جالساً، ثمَّ قال: كنَّا ننزلُ رفاقاً مع رسول الله صلَّى الله عليه وآله وسلم، فكنَّا رفقةً فيها أبو بكر، فنزلنا على أهل أبيات وفيهم امرأة حُبلى، ومعنا رجلٌ من أهل البادية، فقال للمرأة الحامل: أَيَسُرُّك أن تلِدي غلاماً، قالت: نعم! قال: إن أعطيتِنِي شاةً ولَدتِ غلاماً، فأعطَتْه، فسَجَع لها

ص -27- أسجاعاً، ثمَّ عمد إلى الشاةِ فذبحها وطبخها، وجلسنا نأكل منها ومعنا أبو بكر، فلمَّا علم بالقصَّة قام فتقيَّأ كلَّ شيءٍ أكل، قال: ثمَّ رأيتُ ذلك البَدَويَّ أُتِي به عمر بن الخطاب وقد هجا الأنصارَ، فقال لهم عمر: لولا أنَّ له صحبةً من رسول الله صلَّى الله عليه وآله وسلم ما أدري ما نال فيها لَكَفَيْتُكموه، ولكن له صحبة مِن رسول الله صلَّى الله عليه وآله وسلم ".
ثمَّ قال الحافظ: " لفظ علي بن الجعد، ورجال هذا الحديث ثقات، وقد توقَّف عمر رضي الله عنه عن معاتبتِه فضلاً عن معاقبتِه لكونه علم أنَّه لقي النَّبِيَّ صلَّى الله عليه وآله وسلم، وفي ذلك أبينُ شاهد على أنَّهم كانوا يعتقدون أنَّ شأنَ الصحبة لا يعدله شيء ".
ثمَّ ذكر أحاديث في فضل أصحاب رسول الله صلى الله عليه وسلم ، ورجال الإسناد ثقات كما قال الحافظ ابن حجر، فعليُّ بن الجعد خرَّج له البخاري وأبو داود، وزهير بن معاوية والأسود بن قيس خرَّج لهم أصحاب الكتب الستة، ونُبيح العَنَزي خرَّج له أصحاب السنن، قال عنه المزيُّ في تهذيب الكمال: " روى عنه الأسود بن قيس وأبو خالد الدالاني، قال أبو زرعة: ثقة لَم يرو عنه غير الأسود بن قيس، وذكره ابن حبان في كتاب الثقات "، وقال الحافظ في تهذيب التهذيب: " قلت: وقال العجلي: كوفي تابعي ثقة، وذكره علي بن المديني في جملة المجهولين الذين يروي عنهم الأسود بن قيس، وصحح الترمذي حديثه وكذلك ابن خزيمة وابن حبان والحاكم ".
وقول الحافظ: " رجال هذا الحديث ثقات "، وفيهم نُبيح هو المعتمَد، وأمَّا قوله في التقريب عنه: " مقبول "، أي: حيث يُتابَع، فغير مقبول.

ص -28- ولا شكَّ أنَّ هجوَ هذا الأعرابي الصحابي للأنصار لا يرجع إلى نُصرتهم للرسول صلى الله عليه وسلم ؛ لأنَّ ذلك نفاقٌ، وإنَّما يرجع لشيء غير ذلك، وسيأتي نقل ابن حجر عن القرطبي صاحب المفهم ما يوضح ذلك.
وقد يكون هذا الهجوُ أخفَّ من الذَّمِّ الذي أضافه المالكي للأنصار، وذلك بنسبته إلى أكثرهم كون علي رضي الله عنه أولى بالخلافة من أبي بكر، كما سيأتي عند ذِكر تشكيكه في أحقَّية أبي بكر بالخلافة، ؛ فإنَّ ذلك سوءُ ظنٍّ بهم، وأنَّهم يأبَون إلاَّ غير أبي بكر، وقد قال النَّبِيُّ صلى الله عليه وسلم : " يأبَى الله والمؤمنون إلاَّ أبا بكر ".
ويدلُّ أيضاً لشمول الصُّحبة لكلِّ من رآه أو سَمع منه حديثاً وصحبه مدَّة وجيزة أو طويلة ما يلي:
الأول: أنَّ الذين دوَّنوا سنَّة رسول الله صلى الله عليه وسلم متَّفقون على ثبوت الصُّحبة لكلِّ مَن سَمِع منه صلى الله عليه وسلم ، ولو كان الذي سمعه منه حديثاً واحداً؛ فإنَّهم يسوقون الأسانيد حتى تنتهي إلى الصحابة الذين سمعوا منه ويتَرضَّون عنهم، ومن طريقة أهل السُّنَّة والجماعة الترضِّي عن الصحابة عند ذِكرهم والتَّرحُّم على مَن كان بعدهم.
الثاني: أنَّ الذين ألَّفوا في الصحابة أثبتوا فيهم مَن حصل له مجرَّد اللُّقيّ للرَّسول صلى الله عليه وسلم ، ومَن لَم يَروِ عنه إلاَّ حديثاً واحداً.
الثالث: أنَّ الذين ألَّفوا في الصحابة وغيرهم، عندما يأتي ذكر الصحابيسواء قلَّت صُحبتُه أو طالتيقولون عنه: صحابي، لا يحتاجون إلى إضافة شيء على هذا الوصف إلاَّ إذا كان الوصفُ فيه زيادة فضل ومنقبة، ككونه من السابقين إلى الإسلام أو مِن أهل بدر أو مِن أهل بيعة الرضوان، فإنَّهم يُضيفون ذلك إلى وصف الصُّحبة.

ص -29- الرابع: أنَّ العلماءَ على مختلف العصور والدُّهور مُطْبقون على عدِّ كلِّ مَن أسلم بعد صُلح الحُديبية وظفر بصحبة النَّبِيِّ صلى الله عليه وسلم أنَّه من أصحابه، سواء قصرت مدَّة صحبتِه أو طالت، ومِمَّا يوضِّح ذلك أنَّ المالكيَّ الذي ابتلي بالرأي الباطل، وهو قَصْر الصحبة على المهاجرين والأنصار قبل صلح الحُديبية لَم يَجد له سَلَفاً في هذا الرأي الباطل إلاَّ شخصاً واحداً من المعاصرين سَمَّاه، وهو عبد الرحمن محمد الحكمي، وقد ذكر في ملحق قراءته أنَّه طالبٌ يُواصل دراسته العليا في جامعة الإمام محمد بن سعود الإسلامية، وستأتي الإشارة إلى ذلك عند ذِكر إعلان المالكي إفلاسه من وجود سلفٍ له في رأيه سوى ذلك الشخص.
وبناءً على هذا الرأي الباطل، ماذا يقالُ للصَّحابة الكثيرين الذين أسلموا وصحِبوا النَّبِيَّ صلى الله عليه وسلم بعد بيعة الرِّضوان وسَمعوا حديثَه؟ أيقالُ لهم: تابعون، أم ماذا يقال لهم؟!
وماذا يقال لأحاديثهم: أهي مرفوعةٌ أم غيرُ مرفوعة؟!
وعند أهل السنة أنَّ المرفوعَ تصريحاً ما قال فيه الصحابيُّ: سمعتُ رسول الله صلى الله عليه وسلم يقول كذا، وعندهم أنَّ الإسنادَ المنتهي إلى الصحابيِّ يقال له: موقوفٌ، والمنتهي إلى التَّابعي ومَن دونه يقال له: مقطوعٌ، وما قال فيه التابعي "قال رسول الله صلى الله عليه وسلم " يقال له مرسل، وعلى هذا الرأيِ الباطل للمالكي يحتاج الأمرُ إلى إعادة النَّظر في مصطلحات علم المصطلح، وذلك واضحٌ في شذوذه وشذوذ قدوته الحكمي، ثمَّ يقال أيضاً إنَّ هذا الرأيَ المحدَث في القرن الخامس عشر لو كان خيراً لسبق إليه سلفُ هذه الأمَّة، وليس من المعقول أن يُحجب حقٌّ في العصور المختلفة عن الناس ويُدَّخَر للمالكي وقدوته!

ص -30- بقي بعد ذلك أن أُشير إلى أمورٍ:
الأمرُ الأوَّلُ: ما ذكره مِن أنَّ صحبةَ مَن رآه بعد الحُديبية ليست شرعية، وأنَّها كصحبة المنافقين والكفار، مردودٌ بأنَّ رؤيةَ الصحابة رؤيةٌ مع الإيمان به والتصديق بما جاء به، بخلاف رؤية المنافقين والكفار، وقد مرَّ في الدليل الثامن أنَّه لما قال للنَّبيِّ صلى الله عليه وسلم رجلٌ: يا رسول الله! أرأيت من رآك فآمن بك وصدَّقك واتَّبعك: ماذا له؟ فأجابه صلى الله عليه وسلم بقوله: " طوبى له ".
وهو واضحٌ في الفرق بين رؤية الصَّحابيِّ المصدِّق للنَّبيِّ صلى الله عليه وسلم المتَّبع له، ورؤية المنافقين والكفار، ومرَّ أيضاً في أثر المقدادوهو الدليلُ الرابع عشرقولُه رضي الله عنه: " والله! لقد حضر رسولَ الله صلى الله عليه وسلم أقوامٌ كبَّهم اللهُ على مناخرهم في جهنَّم؛ لَم يُجيبوه ولَم يصدِّقوه، أوَ لاَ تحمدون اللهَ عزَّ وجلَّ إذ أخرجكم لا تعرفون إلاَّ ربَّكم، فتصدِّقون بما جاء به نبيُّكم صلى الله عليه وسلم ، قد كُفيتم البلاء بغيركم ".
ومرَّ قولُ شيخ الإسلام ابن تيميةرحمه اللهفي الدليل السادس: " ولهذا لَم يُعتدَّ برؤية مَن رأى النَّبِيَّ صلى الله عليه وسلم من الكفار والمنافقين؛ فإنَّهم لَم يروه رُؤيةَ مَن قصدُه أن يؤمن به ويكون من أتباعه وأعوانه ".
ومِمَّا تقدَّم يتَّضحُ بطلان تسوية المالكي بين صحبة مَن صحب النَّبِيَّ صلى الله عليه وسلم بعد الحُديبية وصحبةِ المنافقين والكفار، {أَفَنَجْعَلُ المُسْلِمِينَ كَالمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ}؟!
الثاني: ما ذكره في الحاشية (ص:25) من قوله: " وقد يدخل في مسمَّى "الأصحاب" مَن أسلم بعد الحُديبية إلى فتح مكة ".
أقول: هذا الذي ذكره كلامٌ جميلٌ لو سلِمَ مِن ذكر " قد " في أوَّله؛

ص -31- لأنَّ ذكره إيَّاه مصَدَّراً بهذا الحرف واضحٌ في عدم الجزم بصحبة هؤلاء، لكن التعريف الذي قال: إنَّه أسلمُ تعريفٍوهو في الحقيقة أفسدُ تعريفٍفيه الجزمُ بعدم صحبة مَن بعد الحُديبية، وكذا كلامه الأخير الذي ختم به الكتاب (ص:8485) واضحٌ في قصر الصحبة على المهاجرين والأنصار إلى زمن الحُديبية.
ومِمَّا يوضِّح فسادَ تعريف الصحبة الشرعية المحمود أهلها ، المثنى عليهم في الكتاب والسنة بقَصرِها على مَن كان قبل الحُديبية، أنَّه يخرُجُ بذلك جمعٌ كبيرٌ من الصحابة مشهورون كأبي هريرة رضي الله عنه الذي هو أكثرُ الصحابة حديثاً عن رسول الله صلى الله عليه وسلم ، وكأبي موسى الأشعري وخالد بن الوليد رضي الله عنهما، وغيرهم مِمَّن هاجر إلى النَّبِيِّ صلى الله عليه وسلم قبل فتح مكة وبعد الحُديبية، بل وكالعباس عم النَّبِيِّ صلى الله عليه وسلم وابن عمِّه عبد الله بن عباس رضي الله عنهما، وكلّ من هاجر إلى النَّبِيِّ صلى الله عليه وسلم قبل فتح مكة فهو من المهاجرين كما تقدَّم إيضاحُ ذلك بأدلَّتِه.
الثالث: وأمّا أبناءُ المهاجرين والأنصار فقد أخرجهم من الصُّحبة الشرعية التي خصَّ بها المهاجرين والأنصار قبل الحُديبية، فقال في (ص:28): " ولا يدخل فيهميعني الأنصارأبناءُ الأنصار (الأطفال)، كما لا يدخل في المهاجرين أبناءُ المهاجرين! "، وقال أيضاً في (ص:28): " ومنهميعني الذين اتَّبعوا المهاجرين والأنصار بإحسانأبناءُ المهاجرين وأبناءُ الأنصار! "، وأكَّد ذلك في (ص:85 و87).
أقول: أمَّا كونُ أبناء المهاجرين والأنصار من الذين اتّبعوهم بإحسان ففيه تفصيل، فمَن كان منهم رأى النَّبِيَّ صلى الله عليه وسلم فهو من أصحابه، ومن لَم يره منهم فإنَّه يكون من التابعين للصحابة بإحسان.

ص -32- ومن المعلوم قطعاً أنَّ من القسم الأول: الحسن والحسين وعبد الله بن جعفر رضي الله عنهم، وهم مِن أهل بيته صلى الله عليه وسلم ، ومنهم النعمان بن بَشير رضي الله عنهما الذي كان عمرُه عند وفاة النَّبِيِّ صلى الله عليه وسلم ثمان سنين، والسائب ابن يزيد رضي الله عنهما الذي قال: " حُجَّ بي مع النَّبِيِّ صلى الله عليه وسلم وأنا ابن سبع سنين "، وكلُّهم رَوَوا الأحاديث عن النَّبِيِّ صلى الله عليه وسلم .
ولكلِّ مَن رأى النَّبِيَّ صلى الله عليه وسلم من هذا القسم شرفُ الصُّحبة التي نوَّه بها صلى الله عليه وسلم بقوله: " طوبى له "، جواباً لِمَن قال له: " يا رسول الله! أرأيتَ مَن رآك فآمن بك وصدَّقك واتَّبعك: ماذا له؟ "، وقد مرَّ ذِكر هذا الحديث قريباً.
الرابع: وأمَّا من أسلم عام الفتح وما بعده فقد جزم بعدمِ دخولِهم في مسمَّى الأصحاب، فقال في (ص:25الحاشية): " لكن لا يدخل فيهم طُلقاء قريش، ولا عُتقاء ثقيف، ولا مَن كان في حكمهم من الأعراب والوفود بعد فتح مكة!! ".
أقول: إنَّ من المعلوم أنَّ كلَّ مَن رآه صلى الله عليه وسلم مؤمناً به متَّبعاً له فهو من أصحابه، وقد مرَّ الدليل على ذلك قريباً، ومن هؤلاء مَن أسلم وصحب النَّبِيَّ صلى الله عليه وسلم عام فتح مكة وما بعده، وكذا الذين شهدوا معه حجَّة الوداع.
ومن أشهر الذين أسلموا عام الفتح أبو سفيان وابناه يزيد ومعاوية وسُهيل بن عمرو وعتَّاب بن أسيد الذي جعله النَّبِيُّ صلى الله عليه وسلم أميراً على مكة بعد فتحها، والحارث بن هشام وعكرمة بن أبي جهل وغيرهم.
ولَمَّا ذهب عمر بن الخطاب رضي الله عنه إلى الشام، لقيه أبو عُبيدة وأمراء الأجناد، وأخبروه أنَّ الطاعون وقع بالشام، فاستشار عمر أصحابَ رسول الله صلى الله عليه وسلم : المهاجرين الأوَّلين، ثمَّ الأنصار، ثمَّ مشيخة قريش من

ص -33- مهاجرة الفتح، فقد روى البخاري (5729) ومسلم (2219) واللفظ للبخاري عن ابن عباس: " أنَّ عمر بن الخطاب رضي الله عنه خرج إلى الشام، حتى إذا كان بِسَرْغ لقيه أُمراءُ الأجناد: أبو عُبيدة وأصحابه، فأخبروه أنَّ الوباءَ قد وقع بأرض الشام، قال ابن عباس: فقال عمر: ادْعُ لي المهاجرين الأوَّلين، فدعاهم، فاستشارهم، وأخبرهم أنَّ الوباءَ قد وقع في الشام، فاختلفوا، فقال بعضُهم: قد خرجنا لأمرٍ، ولا نرى أن ترجع عنه، وقال بعضُهم: معك بقيَّة الناس وأصحابُ رسول الله صلى الله عليه وسلم ، ولا نرى أن تُقدِمَهم على هذا الوباء، فقال: ارتفِعوا عنِّي، ثمَّ قال: ادْع لي الأنصار، فدعوتُهم فاستشارهم، فسلكوا سبيلَ المهاجرين، واختلفوا كاختلافِهم، فقال: ارتفِعوا عنِّي، ثمَّ قال: ادْعُ لي مَن كان ههنا من مشيخة قريش من مُهاجِرة الفتح، فدعوتُهم فلَم يَختلف منهم عليه رجلان، فقالوا: نرى أن ترجع بالناس ولا تُقدِمهم على هذا الوباء، فنادى عمر في الناس: إنِّي مُصبحٌ على ظهر، فأصْبِحوا عليه" الحديث، وفي آخره: " فجاء عبد الرحمن بن عوف وكان متغيِّباً في بعض حاجته فقال: إنَّ عندي في هذا علماً، سَمعتُ رسول الله صلى الله عليه وسلم يقول: إذا سَمعتُم به بأرضٍ فلا تقدموا عليه، وإذا وقع بأرضٍ وأنتم بها فلا تخرجوا فراراً منه، فحمد اللهَ عمرُ ثمَّ انصرف ".
وهو واضحٌ في أنَّ عمرَ استشار الصحابةَ رضي الله عنهم، ومنهم كبار الذين أسلموا عام الفتح، واستقرَّ رأيُه على الرجوع وعدم الدخول على الطاعون، ثمَّ إنَّ عبد الرحمن بن عوف رضي الله عنه أخبر بِما عنده من الحديث في ذلك، فسُرَّ بذلك عمر وحَمِد اللهَ ثمَّ انصرف.

ص -34- هذا وقد أورد المالكي آياتٍ وأحاديث وآثاراً يستدلُّ بها على قَصْر صُحبة الرسول صلى الله عليه وسلم على المهاجرين والأنصار قبل صُلح الحُديبية، وليس فيما أورده ما يدلُّ على دعواه؛ لأنَّها إمَّا نصوصٌ فيها ذِكر المهاجرين والأنصار والثناء عليهم، وذلك حقٌّ، لكن لا تدلُّ على قصر الصُّحبة عليهم دون غيرهم، وإمَّا آياتٌ وأحاديث فيها الثناء على الصحابة عموماً حَمَلَها تعسُّفاً على المهاجرين والأنصار فقط، وإمَّا أحاديثُ وآثارٌ فيها ذكرُ الصحابي أصحابَ رسول الله صلى الله عليه وسلم ، وهي لا تدلُّ على إخراج المتكلِّم والمخاطَب من الصحابة، كما سيأتي إيضاح ذلك عند ذكر كثيرٍ من أدلَّتِه على وجه التفصيل، ولَم أتعقَّبْه في كلِّ دليلٍ أورده؛ لأنَّ الإجابةَ عن بعض أدلَّته تغني عن الإجابة عن غيرها مِمَّا يشابهها، ولَم أرتِّب الردَّ عليه على وفق ترتيب أدلَّته، بل قد أجيب عن دليل متأخِّرٍ قبل الإجابة على ما كان هو قدَّمه.
استدلالُه بآية {لَقَدْ تَابَ اللهُ عَلَى النَّبِيِّ وَالمُهَاجِرِينَ وَالأَنصَارِ} والرد عليه:
قال في (ص:25 27): " الدليلُ الأوَّلُ: مع أنَّ غزوةَ تبوك في السنة التاسعة بعد العودة من حصار الطائف، وكان عددُ جيش المسلمين فيها ثلاثين ألفاً، يعتبر المهاجرون والأنصار فيهم قلَّة، ومع ذلك لَم يأت الثناءُ إلاَّ عليهم، كما في قوله تعالى: {لَقَدْ تَابَ اللهُ عَلَى النَّبِيِّ وَالمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ العُسْرَةِ مِن بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ}.

ص -35- والسؤال: لماذا لَم يخبرنا اللهُ عزَّ وجلَّ أنَّه قد تاب على كلِّ جيش
النَّبِيِّ صلى الله عليه وسلم يوم تبوك؟! لماذا لَم يقل اللهُ عزَّ وجلَّ: (لقد تاب الله على النبي والذين آمنوا الذين اتّبعوه في ساعة العسرة"؟! أو " على النَّبِيِّ والمؤمنين "؟!
الجوابُ واضحٌ بأنَّ تخصيصَ الله عزَّ وجلَّ المهاجرين والأنصار بالتوبة دليلٌ على أنَّ مَن سواهم ليسوا في منزلتهم، ولا يجوز الجزمُ بالتوبة عليهم.
وإنَّما نسكتُ عنهم كما سكت اللهُ عنهم، وكأنَّ اللهَ واللهُ أعلم أراد بقَصْره الثناءَ على المهاجرين والأنصار أن يُشعر مَن سواهم بأنَّ المهاجرين والأنصار لَم يستحقوا التوبة عليهم من الله إلاَّ بأعمال جليلةٍ قدَّموها في الماضي، وأنَّ على مَن سواهم أن يُكثروا من التَّأسِّي بهم حتى يتوب اللهُ عليهم كما تاب على المهاجرين والأنصار، والغريبُ أنَّ بعضَ الذين يَخلطون الأمورَ يستدلُّون بالآية السابقة على أنَّ اللهَ تاب على جميع الصحابة، مع أنَّ اللهَ عزَّ وجلَّ كان يستطيع أن يقول ذلك ويُعمِّم التوبةَ على كلِّ المؤمنين يومئذ، ولكنَّه لَم يقتصر على المهاجرين والأنصار إلاَّ لحكمة!! ".
وعلَّق في الحاشية على قوله: " والغريبُ أنَّ بعضَ الذين يخلطون الأمورَ يستدلُّون بالآية السابقة على أنَّ اللهَ تاب على جميع الصحابة " بقوله: " ويقصدون بالصحابة كلَّ مَن رأى النَّبِيَّ صلى الله عليه وسلم أو لَقِيَه من المسلمين، ثمَّ يقولون هذا وقلوبهم على الطُّلَقاء !! ".
والجوابُ عن ذلك من وجوه:
الأوّل: أن يقال: إنَّ الآيةَ مشتملةٌ على توبة الله على المهاجرين والأنصار الذين معه في غزوة تبوك، لكن ليس في ذلك دليلٌ على ما زعمه

ص -36- من قصر الصُّحبة على المهاجرين والأنصار قبل الحُديبية وهو الذي من أجله أورد الآية، وسبق أن أوردتُ الأدلَّةَ الدالَّة على شمول الصحبة لكلِّ مَن صحبه أو رآه بعد الحُديبية إلى حين وفاته صلى الله عليه وسلم .
الثاني: أنَّ الآيةَ دالَّةٌ على توبة الله عزَّ وجلَّ على مَن أسلم وهاجر إلى المدينة بعد الحُديبية وقبل فتح مكة، ومنهم أبو موسى الأشعري وأبو هريرة وخالد بن الوليد وعمرو بن العاص وغيرهم، وقد أخرجهم المالكي، وسبق أن ذكرت الأدلَّةَ الدالَّة على استمرار الهجرة المحمود أهلها إلى فتح مكة.
الثالث: أنَّ الآيةَ وإن لَم تنصَّ على التوبة على غير المهاجرين والأنصار، فليس فيها دليلٌ على حرمان الذين أسلموا بعد الفتح وخرجوا مع النَّبِيِّ صلى الله عليه وسلم إلى تبوك من فضل الله ورحمته، بل قد ثبت في السُّنَّة الصحيحة حصول الأجر لِمَن لَم يخرج إلى تبوك بسبب العذر، تبعاً للخارجين إليها، فقد روى البخاري في صحيحه (4423) عن أنس رضي الله عنه: " أنَّ رسول الله صلى الله عليه وسلم رجع من غزوة تبوك فَدَنَا من المدينة فقال: إنَّ بالمدينة أقواماً ما سِرْتُم مسيراً ولا قطعتم وادياً إلاَّ كانوا معكم، قالوا: يا رسول الله! وهم بالمدينة؟ قال: وهم بالمدينة، حَبَسَهم العُذر ".
 وروى مسلم في صحيحه (1911) بإسناده عن جابر رضي الله عنه قال: " كنَّا مع النَّبِيِّ صلى الله عليه وسلم في غزاة، فقال: إنَّ بالمدينة لرجالاً ما سِرتُم مسيراً ولا قطعتُم وادياً إلاَّ كانوا معكم، حبسهم المرض ".
 وبإسنادٍ آخر إليه، وفيه زيادة: " إلاَّ شَرَكوكم في الأجر "، فلماذا تحجر الواسع؟! ولماذا البخل على أهل الفضلِ بما تفضَّل الله به عليهم مِمَّن كانوا معه في غزوة تبوك من الطُّلَقاء وغيرهم، وقد فاتتهم الهجرة، لكن لَم يَفُتهم الجهادُ والنيَّة والنَّفيرُ عند الاستنفار؟! فقد قال صلى الله عليه وسلم : " لا هجرة بعد

ص -37- الفتح، ولكن جهادٌ ونيَّة، وإذا استُنفرتم فانفروا " أخرجه البخاري ومسلم في صحيحيهما، واللفظ للبخاري (2825).
ثمَّ إنَّ الأنصارَ الذين أثنى الله عليهم في كتابه العزيز إنَّما حصَّلوا اسمَ النُّصرة ووصْفَها لكونِهم نصروا الرسول صلى الله عليه وسلم ، وقد حصَّل المهاجرون وصْفَ النُّصرةِ مع الهجرة، ومَن لَم يكن من المهاجرين والأنصار وقد نصر النَّبِيَّ صلى الله عليه وسلم وجاهد معه في سبيل الله له نصيبٌ من هذا الوصف في الجملة، وله الثواب الجزيل من الله على ما حصل منه من النُّصرة، وقد نوَّه الله بفضل وثواب مَن آمن وجاهد مع رسول الله صلى الله عليه وسلم في غزواته ومنها تبوك بقوله: {لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَأُولَئِكَ لَهُمُ الخَيْرَاتُ وَأُولَئِكَ هُمُ المُفْلِحُونَ أَعَدَّ اللهُ لَهُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الفَوْزُ العَظِيمُ}، وأخبر أنَّه كافيه وكافي مَن اتَّبعه من المؤمنين في قوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللهُ وَمَنِ اتَّبَعَكَ مِنَ المُؤْمِنِينَ}.
استدلالُه بآية: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ المُهَاجِرِينَ وَالأَنصَارِ}، والرد عليه:
قال في (ص:27 29): " الدليل الثاني: قول الله عزَّ وجلَّ: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ المُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الفَوْزُ العَظِيمُ}.
فهنا أخبر الله عزَّ وجلَّ بثلاث طوائف كانت كلُّها في عهد النَّبِيِّ صلى الله عليه وسلم :

ص -38- الطائفة الأولى: السابقون من المهاجرين، وهذا قيْدٌ يُخرج المتأخِّرين من المهاجرين كخالد بن الوليد رضي الله عنه، ولا يدخل فيهم أبناء المهاجرين ولا رجال الوفود إن لَم يبقوا في المدينة، حتى ولو أسلموا قبل الحُديبية.
والطائفةُ الثانية: هم الأنصار، ولا يدخل فيهم أبناء الأنصار "الأطفال" كما لا يدخل في المهاجرين أبناءُ المهاجرين.
الطائفة الثالثة: الذين اتَّبعوهم بإحسان، كالمهاجرين بعد الحُديبية والمهاجرين من وفود العرب مِمَّن ثبت على الإسلام أيَّام الرِّدَّة، ومنهم أبناءُ المهاجرين وأبناء الأنصار، وقد يدخل في هؤلاء مَن حسن إسلامه من طُلقاء قريش وعُتقاء ثقيف وغير هؤلاء.
إذن فالمهاجرون والأنصار لَم يشترط الله فيهم "الإحسان"؛ لأنَّ الهجرةَ والنُّصرةَ اللَّتين تقتضيان الإنفاقَ والجهادَ في أيَّام الضَّعف هما من أفضل الأعمال، ولا يحتاج هذا لقيد الإحسان، فلَم يقل: " من المهاجرين بإحسان والأنصار بإحسان"؛ لأنَّ الرَّجلَ إن قام بالهجرة التي تقتضي ترك الأوطان والأولاد هي غاية الإحسان، كما أنَّ النُّصرة التي أجلبت على الأنصار قبائل العرب، مع تحمُّلِهم مهمَّة حماية الإسلام في أيامه الأولى لا تحتاج لقيد الإحسان؛ لأنَّها في الذِّروة منه.
أما بعد قوَّة الإسلام والمسلمين فأصبحت الهجرةُ إلى النَّبِيِّ صلى الله عليه وسلم تعود على نفس المهاجر بالمصلحة بعد أن كانت قبل ذلك تعود على النَّبِيِّ صلى الله عليه وسلم بالمصلحة وعلى المهاجر أيضاً، أمَّا بعد فتح مكة فأصبح الالتحاق بالمسلمين يعني الغنيمة والسلامة لكثرة المال وأمن القتل.
ولهذا كلِّه نعرف لماذا قَصَرَ اللهُ عزَّ وجلَّ الثناءَ على المهاجرين والأنصار فقط، ثمَّ قيد المهاجرين بالسابقين منهم، وهم المهاجرون الهجرة الشرعية!! ".

ص -39- ويُجاب على ذلك بما يلي:
الأول: أنَّه ليس في الآيةِ دليلٌ على ما أُورِدَت الآية من أجله، وهو قصر الصُّحبة على المهاجرين والأنصار قبل الحُديبية، ثمَّ إنَّه جاء في سياق الآية عند المالكي زيادة حرف " من " قبل {تَحْتَهَا الأَنْهَارُ }، وهو خطأ، وهذا هو الموضع الوحيد في القرآن الذي لَم يأت فيه حرف " من " قبل {تَحْتَهَا الأَنْهَارُ}.
الثاني: جاء في الآية وصْف المهاجرين بالسابقين، وهو يدلُّ على أنَّ المهاجرين فيهم سابقون وفيهم متأخِّرون، وقد ذكر ابنُ كثير في تفسيره عند تفسير هذه الآية قولين في المراد بالسَّابقين الأوَّلين من المهاجرين والأنصار، أحدهما: أنَّهم الذين أدركوا بيعة الرِّضوان عام الحُديبية، والثاني: أنَّهم الذين صلَّوا إلى القبلتين مع رسول الله صلى الله عليه وسلم ، وقدكان تحويل القبلةِ إلى الكعبة بعد الهجرة بستة عشر شهراً.
وعلى القول الأول يكون المهاجرون المتأخِّرون مَن هاجر بعد الحُديبية وقبل فتح مكة، ومِن هؤلاء خالد بن الوليد رضي الله عنه وغيره، وقد أخرجهم المالكي من الصحبة ذات المدح والثناء، وكذلك الهجرة ذات المدح والثناء.
الثالث: أنَّ الذين اتَّبعوا السابقين الأولين من المهاجرين والأنصار بإحسان ينقسمون إلى قسمين: القسم الأول: صحابة، وهم الذين صحبوا الرسول صلى الله عليه وسلم ورأوه.
والثاني: الذين لَم يَصحبوا النَّبِيَّ صلى الله عليه وسلم ولَم يرَوه، مِمَّن كان في زمنهم أو بعدهم.

ص -40- ويحصلُ للجميع الأجرُ العظيمُ الموعود به في الآية.
الرابع: أنَّ ما ذكره عن المهاجرين بعد الحُديبية وقبل فتح مكة من أنَّ " الهجرة تعود على نفس المهاجر بالمصلحة، بعد أن كانت قبل ذلك تعود على النَّبِيِّ صلى الله عليه وسلم بالمصلحة وعلى المهاجر أيضاً " غير صحيح؛ فإنَّ المصلحة تعود بجهاد مَن جاهد منهم على النَّبِيِّ صلى الله عليه وسلم والمسلمين، ومن أوضح الأمثلة لذلك ما حصل لخالد بن الوليد رضي الله عنه من البلاء الحسن في الغزوات التي شهدها، ومنها غزوة مُؤْتة التي أمَّر نفسَه فيها بعد استشهاد الأمراء الثلاثة الذين عَيَّنَهم الرسول صلى الله عليه وسلم ، وما حصل من الفتح للمسلمين في إمارته، فقد روى البخاري في صحيحه (4262) بإسناده عن أنس رضي الله عنه: " أنَّ النَّبِيَّ صلى الله عليه وسلم نَعى زيداً وجعفراً وابنَ رواحة للناس قبل أن يأتيَهم خبرُهم، فقال: أخذ الرايةَ زيدٌ فأُصيب، ثمَّ أخذ جعفرٌ فأُصيب، ثمَّ أخذ ابنُ رواحة فأُصيبوعيناه تذرفانحتى أخذ الرايةَ سيفٌ من سيوف الله حتى فتح الله عليهم ".
وهذا السيف من سيوف الله لَم يظفر بشرف الصُّحبة لرسول الله صلى الله عليه وسلم على رأي المالكي الباطل الذي قَصَر فيه الصُّحبة على المهاجرين والأنصار قبل الحُديبية.
ومن أوضَح الأمثلة أيضاً ثبوت العباس بن عبد المطلب وأبي سفيان بن الحارث بن عبد المطلبوهو من الطُّلقاءمع رسول الله صلى الله عليه وسلم حينما انهزم الناسُ يومَ حُنين، ففي صحيح مسلم (1775) من حديث العباس رضي الله عنه قال: " شهدتُ مع رسول الله صلى الله عليه وسلم يوم حنين، فلزمتُ أنا وأبو سفيان بن الحارث بن عبد المطلب رسولَ الله صلى الله عليه وسلم فلَم نفارِقه، ورسول الله صلى الله عليه وسلم على بغلةٍ له بيضاء، أهداها له فروة بن نُفاثة الجذامي، فلمَّا التقى

ص -41- المسلمون والكفَّار ولَّى المسلمون مُدبرين، فطَفِق رسولُ الله صلى الله عليه وسلم يُركضُ بغْلَتَه قِبَل الكفَّار، قال عباس: وأنا آخذٌ بلجام بغلةِ رسول الله صلى الله عليه وسلم أكفُّها إرادةَ أن لا تُسرِع، وأبو سفيان آخذٌ برِكاب رسول الله صلى الله عليه وسلم ... " الحديث.
وهذان الصحابيان الجليلان عمُّه وابنُ عمِّه اللذان ثَبَتَا مع رسول الله صلى الله عليه وسلم ولَم يفِرَّا يوم حُنين وقد عادت مصلحةُ إسلامهما في هذه الغزوة على الرسول صلى الله عليه وسلم ، لا يعتبرهما المالكي من الصحابة؛ لأنَّ إسلامهما بعد الحُديبية، وهو يقصُر الصُّحبة على المهاجرين والأنصار قبل الحُديبية.
الخامس: أنَّ قولَه: " أمَّا بعد فتح مكة فأصبح الالتحاق بالمسلمين يعني الغنيمة والسلامة؛ لكثرة المال وأمن القتل " غيرُ صحيح؛ لأنَّ المجاهدَ في سبيل الله ليست سلامتُه من القتل مُحقَّقةً؛ فإنَّه قد يُقتل وقد يسلَم.
السادس: أمَّا ما ذكره من أنَّ أبناءَ المهاجرين لا يدخلون في المهاجرين، وأنَّ أبناءَ الأنصار لا يدخلون في الأنصار، وقد قصَر الصُّحبة على المهاجرين والأنصار، فمُقتضاه أنَّ أبناء المهاجرين والأنصار ليسوا من الصحابة، وسبق أن ذكرتُ أنَّ مَن رأى النَّبِيَّ صلى الله عليه وسلم من أبناء المهاجرين والأنصار فهو من الصحابة، بخلاف مَن لَم يرَه منهم.
استدلالُه بآيات سورة الحشر والرد عليه:
وقال في (ص:3031): " الدليل الثالث: وهو مفسِّرٌ للدليل السَّابق، وهو قول الله عزَّ وجلَّ: {لِلْفُقَرَاءِ المُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللهِ وَرِضْوَانًا وَيَنصُرُونَ اللهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالإِي مَانَ مِن قَبْلِهِمْ يُحِبُّونَ مَنْ

ص -42- هَاجَرَ إِلَيْهِمْ وَلاَ يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ المُفْلِحُونَ وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِي مَانِ وَلاَ تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}.
أقول: أيضاً في هذه الآية قَصَر الله عزَّ وجلَّ الثناءَ على المهاجرين والأنصار، وأخبرنا بعلاماتهم، ثمَّ فصَّل في الإحسان المشتَرَط فيمَن بعدهم بأنَّه إضافة لصالح الأعمال من علاماته الكبرى الدعاء للسابقين من المهاجرين والأنصار، وعدم التعرُّض لهم ببُغض أو سبٍّ.
 {والَّذِينَ سَبَقُونَا بِالإِي مَانِ} ليس المقصود منهم إلاَّ المهاجرين والأنصار فقط، كما تدلُّ عليه الآيات السابقة دلالة واضحة، ويقول البغوي في تفسير قوله تعالى: {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ} يعني التابعين، وهم الذين يجيئون بعد المهاجرين والأنصار إلى يوم القيامة. اه .
أقول: فهذا إقرارٌ من البغوي بأنَّ مَن بعد المهاجرين والأنصار يُسمون "التابعين"، يعنِي أنَّ الناسَ مِن خالد بن الوليد وعمرو بن العاص، مروراً بمعاوية والوليد، وانتهاءً بنا في هذا العصر مأمورون بحبِّ المهاجرين والأنصار، الذين قام عليهم الإسلام حتى استوى، ومأمورون بالدعاء لهم والاستغفار لهم؛ لأنَّهم السببُ بعد الله ورسولِه في قيام هذا الدِّين، بل مَن أسلم بعد الحُديبية إلى فتح مكة مأمورون ابتداءً، ومَن بعدهم من باب الأولى ".
وعلَّق في الحاشية عند قوله: " الدعاء للسابقين من المهاجرين والأنصار، وعدم التعرُّض لهم ببُغض أو سبٍّ " بقوله: " وهذا الإحسان لَم

ص -43- يفعله بعضُ الطُّلَقاء كمعاوية والوليد بن عُقبة وبُسر بن أبي أرطاة والذين حاربوا السابقين كعليٍّ وعمَّار والبدريِّين والرِّضوانيِّين الذين كانوا مع علي، بالإضافة إلى سبِّهم عليًّا على المنابر، وسَنِّ هذه السنة السيِّئة، إذن فالذين طعنوا في الصحابة هم أولئك الطُّلَقاء، وهم أوَّلُ من خالف الأمر الإلَهي بالاستغفار للذين سبقونا بالإيمان!! ".
وعلَّق في الحاشية أيضاً على قوله: " {والَّذِينَ سَبَقُونَا بِالإِي مَانِ} ليس المقصود منهم إلاَّ المهاجرين والأنصار فقط، كما تدلُّ عليه الآيات السابقة دلالة واضحة " بقوله: " وعلى هذا فلا حُجَّة للذين يستدلُّون بهذه الآيات على وجوب السكوت عن دراسة التاريخ وذِكر الظالمين بظلمِهم والعادلين بعدلِهم؛ حتى يعرفَ الناسُ موطنَ القُدوة والتأسِّي من السلف!! ".
ويُجاب عن استدلاله بما يلي:
الأول: أنَّ الآيات الثلاث في بيان مصارف الفيء، وهي مشتملةٌ على الثناء على المهاجرين والأنصار، ولا دليل فيها على ما أراده المالكي من قَصْر الصُّحبة على المهاجرين والأنصار قبل صُلح الحُديبية.
الثاني: أنَّ الآيةَ الثالثة في الذين يجيئون بعد المهاجرين والأنصارمن فتح مكة وما بعده، داعين لهم لسبقهم بالإيمان، وسائلين الله عزَّ وجلَّ سلامةَ قلوبهم من الغلِّ للذين آمنوا، وليس فيها خروجُ من أسلم بعد الحُديبية وقبل فتح مكة ، كخالد بن الوليد وعمرو بن العاص ونحوهما من وصْف الصُّحبة والهجرة، كما زعم المالكي.
الثالث: أنَّ ما جرى من خلاف بين بعض المهاجرين السابقين كعليٍّ رضي الله عنه وبين بعض مَن أسلموا عام الفتح أو قبله أو بعده لا يقتضي

ص -44- نَيل مَن بعدهم مِن أحدٍ منهم، بل الواجب مَحبَّة الجميع والثناء عليهم والدعاء لهم وإنزالهم منازلهم، وقد وُعدوا جميعاً بالحُسنى، وما كان في قلوبهم من غلٍّ إن بقي فإنَّ الله ينزعُه كما أخبر بذلك في كتابه العزيز بقوله في سورتي الأعراف والحِجر: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ}، وما أحسن ما قاله شارح الطحاوية: " والفتنُ التي كانت في أيَّامه يعنِي أميرَ المؤمنين عليًّا رضي الله عنه قد صان اللهُ عنها أيدينا، فنسألُ اللهَ أن يَصون ألسِنَتنا بِمَنِّه وكرمِه ".
قال الشوكاني عند تفسير قوله تعالى: {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِي مَانِ وَلاَ تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} قال بعد أن فسَّر الذين جاؤوا من بعدهم أي بعد المهاجرين والأنصار بأنَّهم التابعون لهم بإحسانٍ إلى يوم الدين، قال: " أمرهم الله سبحانه بعد الاستغفار للمهاجرين والأنصار أن يطلبوا من الله سبحانه أن ينزع من قلوبهم الغِلَّ للذين آمنوا على الإطلاق، فيدخل في ذلك الصحابةُ دخولاً أوَّليًّا؛ لكونهم أشرفَ المؤمنين، ولكون السياق فيهم، فمَن لَم يستغفر للصحابة على العموم ويطلب رضوان الله لهم فقد خالف ما أمره الله به في هذه الآيةِ، فإن وَجَدَ في قلبِه غِلاًّ لهم فقد أصابه نَزْغٌ من الشيطان وحلَّ به نصيبٌ وافرٌ من عصيان الله بعداوة أوليائه وخِيرة أمَّة نبيِّه صلى الله عليه وآله وسلم، وانفتح له بابٌ من الخذلان يَفِدُ به على نار جهنَّم إن لَم يتدارَك نفسَه باللُّجوء إلى الله سبحانه، والاستغاثة به بأن ينزع عن قلبه ما طَرَقَه مِن الغِلِّ لِخَيرِ القرون وأشرفِ هذه الأمَّة، فإن جاوز ما يَجده من الغِلِّ إلى شَتم أحد منهم فقد انقاد للشيطان بزمام، ووقع في غضب الله وسَخطِه، وهذا الدَّاءُ العُضال

ص -45- إنَّما يُصاب به مَن ابتُلي بِمُعلِّم من الرافضة أو صاحبٍ من أعداء خير الأمَّة الذين تلاعب بهم الشيطانُ وزيَّن لهم الأكاذيب المختلفة والأقاصيص المفتراة والخرافات الموضوعة، وصرَفَهم عن كتاب الله الذي لا يأتيه الباطل من بين يديه ولا مِن خلفه، وعن سُنَّة رسول الله صلَّى الله عليه وآله وسلم المنقولة إلينا بروايات الأئمة الأكابر في كلِّ عصرٍ من العصور، فاشتروا الضَّلالةَ بالهُدى، واستبدلوا الخسران العظيم بالرِّبح الوافر، وما زال الشيطان الرجيم ينقلُهم من منزلة إلى منزلة، ومن رُتبة إلى رتبة حتى صاروا أعداءَ كتاب الله وسُنَّة رسوله وخير أمَّته وصالِحي عباده وسائر المؤمنين، وأهملوا فرائض الله، وهجروا شعائر الدِّين، وسَعوا في كيد الإسلام
وأهله كلَّ السَّعي، ورَموا الدِّينَ وأهلَه بكلِّ حَجَرٍ ومَدَر، والله من ورائهم مُحيط ". اه .
الرابع: أمَّا ما أشار إليه حول دراسة التاريخ، فيُجاب عنه بأنَّ دراسةَ التاريخ لها حالتان:
الأولى: دراسة مع سلامة القلوب والألسنة في حقِّ جميع أصحاب رسول الله صلى الله عليه وسلم ، تعتمد على تَمييز ما صحَّ من أخبار عنهم مِمَّا لَم يصحَّ، فيُطَّرح ما لَم يصحَّ، وما صحَّ فيُحمَلُ على أحسن المحامل، ويُحسَّن بهم الظنُّ، ويُدعى لهم ويُستغفرُ لهم، فهذه الدراسة محمودة.
والثانية: دراسةٌ خالية من سلامة القلوب والألسنة في حقِّ جميع الصحابة، تنبنِي على الغلوِّ في بعضٍ والجفاءِ في بعضٍ، وينتُج عنها إفسادُ النفوس وإيغارُ الصدور ومَلءُ القلوب بأمراض الشبُهات، وتعتمدُ على إظهار ما خبث من كلِّ ما جاء في التاريخ مِمَّا لَم يكن له خطام أو زِمام، فهذا النوع من الدراسة للتاريخ مذموم وحرام، ودراسة المالكي من هذا

ص -46- النَّوع المذموم، ويمكن معرفةُ حقيقة ذلك بالاطِّلاع على ما نقلته من كلامه ورددتُ عليه، ولا سيَما تشكيكه في أَحقيَّة أبي بكر بالخلافة، فقد جاء فيه أنَّ عليًّا رضي الله عنه لو كان موجوداً أي في السقيفة لَتَمَّ له الأمرُ، وذلك رجمٌ بالغيب، و" لو " تفتح عمل الشيطان، وأيضاً جاء فيه وصْف الطريقة التي تَمَّت بها بيعة أبي بكر رضي الله عنه بأنَّها تُضعف شرعيَّة البيعة، وتَجعلُها أشبَه ما تكون بالقهر والغلبة، وخلافةُ الخلفاء الراشدين الأربعة أبي بكر وعمر وعثمان وعلي رضي الله عنهم على ترتيبهم مِمَّا أراده الله قَدَراً وشرعاً، فوقوع خلافتهم على هذا الترتيب دالٌّ على تقديره ذلك، وأنَّ اللهَ قد شاءَه فوقع، ولَم يشأْ غيرَه فلَم يقع، ما شاء اللهُ كان وما لَم يشأ لَم يكن، ويدلُّ لكونه مراداً شرعاً ما جاء في حديث العرباض بن سارية رضي الله عنه من قوله صلى الله عليه وسلم : " ... فإنَّه مَن يَعِش منكم فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء الراشدين من بعدي " الحديث، رواه أبو داود والترمذي وابن ماجه، وقال الترمذي: " حديث حسن صحيح "، ويدلُّ له أيضاً حديثُ سفينة مولى رسول الله صلى الله عليه وسلم ، قال: قال رسول الله صلى الله عليه وسلم : " خلافةُ النبوة ثلاثون سنة، ثمَّ يُؤتي اللهُ المُلْكَ أو مُلْكَه مَن يشاء " رواه أبو داود (4646) وغيرُه، ونقل تصحيحَه الشيخ الألباني في السلسلة الصحيحة (460) عن تسعة من العلماء.
أمَّا الزعم بأنَّ الطريقةَ التي تَمَّت بها بيعة أبي بكر رضي الله عنه تُضعفُ شرعيَّة البيعة، وتجعلها أشبهَ ما تكون بالقهر والغلبة، فهو كلامٌ يُنادي على قائله بأنَّه في وادٍ، والسُّنةَ وأهلَها في وادٍ آخر، وسيأتي الرَّدُّ عليه عند ذِكر تشكيكه في أحقِّية أبي بكر بالخلافة.
ولكلِّ ساقطةٍ لاقطة، فهذه القراءة المزعومة من المالكي في كتب العقائد

ص -47- قد تلقَّفها ونشرها مركزٌ للدراسات التاريخية في دولة عربية، وقد اطَّلعتُ أخيراً على صورة منه، وهو من التعاون على الإثم والعدوان، فإنَّ نشرَ الباطل لا حدَّ لضرَرِه، كما أنَّ نشرَ الحقِّ لا حدَّ لنفعه؛ لقوله صلى الله عليه وسلم : " مَن دعا إلى هُدى كان له من الأجر مثل أجور مَن تبِعه، لا ينقص ذلك من أجورهم شيئاً، ومَن دعا إلى ضلالة كان عليه من الإثم مثل آثام مَن تبِعَه لا ينقص ذلك من آثامهم شيئاً " أخرجه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه (2674).
استدلاله بآية سورة الحديد والرد عليه:
وقال في (ص:31 32): " الدليل الرابع: قوله تعالى: {وَمَا لَكُمْ أَلاَّ تُنفِقُوا فِي سَبِيلِ اللهِ وَللهِ مِيرَاثُ السَّمَوَاتِ وَالأَرْضِ لاَ يَسْتَوِي مِنكُم مَنْ أَنفَقَ مِن قَبْلِ الفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلاًّ وَعَدَ اللهُ الحُسْنَى وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ}.
 أقول: الغريب أنَّ بعضَ الناس يستدلُّ بهذه الآية على أنَّ كلَّ الصحابة في الجنَّة؛ لأنَّ الله قد وعد المتقدِّمين منهم والمتأخرين بالجنة، ووعدُه حقٌّ لن يُخلفه!
أقول: إمَّا أن تكون هذه الآية تشمل المهاجرين والأنصار {مَنْ أَنفَقَ مِن قَبْلِ الفَتْحِ وَقَاتَلَ}، وتفضلهم على من جاء بعدهم إلى فتح مكة فقط، ولا تشمل الطُّلَقاءَ ولا العُتقاء ولا غيرَهم مِمَّن لَم يُقاتِل ولَم ينفق في هذه الفترة؛ لأنَّ سورةَ الحديد نزلت قبل فتح مكة، وعلى هذا فلا يشملهم الثناء، ثمَّ هي مقيَّدةٌ بالإنفاق والقتال.

ص -48- مثلما الثناء على المهاجرين والأنصار لا يشملنا، فكذلك الثناء على المسلمين من بعد الحُديبية إلى فتح مكة لا يشمل مَن أسلم في الفتح أو بعد ذلك، وإمَّا أن تكون الآيةُ شاملةً لهؤلاء ولنا من باب الأولى، لكن هناك شرط الإحسان الذي سبق في الآية السابقة، بمعنى أنَّ الله وعد بالجنَّة المهاجرين والأنصار والذين اتَّبعوهم بإحسان، أمَّا المتَّبعون بغير الإحسان فلا يُقال فيهم هذا.
والخلط بين الأمور هو الذي سبَّب لنا الخلل الكبير في الرؤية التعميمية التي خلطنا بها الطُّلَقاء مع السابقين، فلا بدَّ من وضع الأمور في مواضِعها الصحيحة ".
ويُجاب عن ذلك بما يلي:
الأول: أنَّ للعلماء في المراد بالفتح في هذه الآية قولين، ذكرهما ابن كثير والشوكاني:
أحدهما: أنَّه فتح مكة، وهو قول الجمهور.
والثاني: أنَّه صلح الحُديبية.
وعلى قول الجمهور فالآيةُ تدلُّ على تفضيل القتال والإنفاق مِمَّن كانوا قبل فتح مكة، على القتال والإنفاق مِمَّن كانوا بعد فتحها، وهو متَّفق مع ما جاءت به الأحاديث من استمرار الهجرة المحمود أهلها إلى فتح مكة، وهو يردُّ قولَ المالكي في قصْر الصُّحبة والهجرة المحمود أهلها على مَن كانوا قبل صُلح الحُديبية.
وعلى القول بأنَّ المرادَ بالفتح صلح الحُديبية فليس هناك دليل يَمنعُ من دخول بقيَّة أصحاب رسول الله صلى الله عليه وسلم مِمَّن كان إسلامُهم وصُحبتُهم بعد

ص -49- الحُديبية إلى حين وفاته صلى الله عليه وسلم في الوعد الكريم الذي دلَّت عليه الآية، مع القطع بالتفاوت بين المتقدِّمين منهم والمتأخرين.
الثاني: أنَّه لا وجه لاستغراب المالكي الوعد لجميع الصحابة بالحُسنى وهي الجنَّة، ومِمَّن فسَّر {الحُسْنَى} في الآية بالجنَّة القرطبيُّ والشوكاني والشيخ عبد الرحمن بن سعدي في تفاسيرهم، وقدجاء في السُّنَّة تفسير {الحُسْنَى} في قوله تعالى: {لِلَّذِينَ أَحْسَنُوا الحُسْنَى وَزِيَادَةٌ} بأنَّها الجنَّة، وذلك من حديث صُهيب رضي الله عنه عند الإمام مسلم (297 298).
فلماذا هذا الاستغراب، وفضلُ الله واسعٌ ورحمتُه وسعت كلَّ شيء؟!
وأسْعَدُ الناسِ بجنَّتِه ورحمتِه أصحابُ رسوله صلى الله عليه وسلم الذين هم خير هذه الأمَّة، التي هي خير أمَّة أُخرجت للناس، الذين اختارهم اللهُ لِصُحبته، ومتَّع أبصارَهم في هذه الحياة الدنيا بالنظر إلى طلعته، ومتَّع أسماعَهم بسماع القرآن والسُّنَّة منه صلى الله عليه وسلم ونقلهما إلى الناس بعدهم، وهم الواسطة بين الرسول صلى الله عليه وسلم وبين غيرهم.
استدلاله بآية سورة الأنفال والرد عليه:
وقال في (ص:33 34): " الدليل الخامس: قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُم مِن وَلاَيَتِهِم مِن شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنِ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُم مِيثَاقٌ وَاللهُ بِمَا تَعْمَلُونَ بَصِيرٌ}.
أقول: هذه الآية من سورة الأنفال (72) فيها فوائد عظيمة:

ص -50- الأولى: إثبات ولاية المهاجرين مع الأنصار فقط، وهذا ما يُفسِّرُه الحديث الشريف عن رسول الله صلى الله عليه وسلم : "المهاجرون والأنصار أولياء بعضهم لبعض، والطُّلَقاء من قريش والعُتقاء من ثقيف بعضُهم أولياء بعض إلى يوم القيامة"، والحديث فيه إخراج للطُّلقاء من المهاجرين والأنصار الذين هم أصحاب النَّبِيِّ صلى الله عليه وسلم فقط، كما في حديثٍ الآخر: "أنا وأصحابي حيِّز، والناس حيِّز"، قالها النَّبِيُّ صلى الله عليه وسلم يوم الفتح، وكلمة "أصحابي" في هذا الحديث الأخير كلمة مطلقةٌ فسَّرها الحديثُ المتقدِّم وقيَّدها بأنَّ المرادَ بها "المهاجرون والأنصار"، فتأمَّل لهذا التوافق والترابط؛ فإنَّك لن تجدَه في غير هذا المكان!
الفائدة الثانية: أنَّ الذين أسلموا ولَم يُهاجروا لا يستحقُّون من المسلمين في عهد النَّبِيِّ صلى الله عليه وسلم الولايةَ التي تعنِي النُّصرةَ والولاء، فإذا كان المسلمون قبل فتح مكة لا يستحقُّون النُّصرةَ ولا الولاء حتى يُهاجروا، فكيف بِمَن انتظر من الطُّلَقاء حتى قال النَّبِيُّ صلى الله عليه وسلم : "لا هجرة بعد الفتح، ولكن جهاد ونيَّة".
 فهؤلاء لَم يُدركوا فضلَ من لا يستحقُّ النُّصرة والولاية، فضلاً عن إدراكهم لفضل السابقين من المهاجرين والأنصار.
الثالثة: أنَّ المسلمين الذين لَم يُهاجِروا لا يجوز أن يُنصَروا على الكفَّار المعاهدين الذين معهم ميثاق مع المهاجرين والأنصار، وهذا الحكم يبيِّن الفرقَ الواسع بين مَن هاجر ومَن بقي مؤمناً في دياره، فكيف بِمَن لَم يؤمن إلاَّ عند إلغاء الهجرةِ الشرعية من مكة، وأسلم رغبة في الدنيا ورهبةً من السيف، حتى وإن حسُن إسلامه فيما بعد؟!!! ".

ص -51- ويُجاب عن ذلك بما يلي:
الأول: أنَّ كونَ المهاجرين والأنصار بعضُهم أولياء بعض لا يدلُّ على نفي ولايتِهم عن غيرهم مِمَّن أسلموا بعد فتح مكة، فالكلُّ خيار المؤمنين، مع التفاوت الكبير بينهم في الإيمان، وقد قال الله عزَّ وجلَّ: {وَالمُؤْمِنُونَ وَالمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}، وسيأتي لذلك زيادةُ بيان عند ذِكر حديث " المهاجرون والأنصار بعضهم أولياء بعض ".
الثاني: أنَّ حديث " المهاجرون والأنصار بعضهم أولياء بعض " صحيح، وحديث " الحيز " ضعيف، وسيأتي بيان ذلك عند ذِكر الحديثين.
الثالث: أنَّ ما ذكره من كون المهاجرين والأنصار هم أصحاب النَّبِيِّ صلى الله عليه وسلم فقط قولٌ باطلٌ، وقد تكرَّر منه قصْر الصُّحبة على المهاجرين والأنصار قبل الحُديبية، وتكرَّر منِّي التنبيه على بطلان قوله بسبب تكراره.
الرابع: أنَّ الطُّلقاءَ وغيرَهم قد فاتتهم الهجرة، لكن لَم يفُتهم الجهاد والنيَّة، فقد أبلى كثيرٌ منهم في الجهادِ مع النَّبِيِّ صلى الله عليه وسلم بلاءً حسناً، وقوله: "إنَّ إسلامهم رغبة في الدنيا ورهبة من السيف" هو مِن الظلم البيِّن، والظُّلمُ ظلمات يوم القيامة، لا سيما ما كان منه لأصحاب رسول الله صلى الله عليه وسلم .
ولو حصل إسلام أحد منهم من أجل الدنيا فإنَّ الحالة تتغيَّر إلى خير؛ لقول أنس رضي الله عنه: " إن كان الرَّجلُ لَيُسلِم ما يريد إلاَّ الدنيا، فما يُسلم حتى يكون الإسلامُ أحبَّ إليه من الدنيا وما عليها " رواه مسلم في صحيحه (2312).

ص -52- استدلاله بآية سورة الفتح والرد عليه:
وقال (ص:36 37): " الدليل الثامن: قوله تعالى: {مُحَمَّدٌ رَسُولُ اللهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِم مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَغْفِرَةً وَأَجْراً عَظِيماً}.
 أقول: لولا أنَّ بعضَ الناس يورد هذه الآية للدلالة على فضل مسلمة الفتح وأمثالهم لَما أوردتُها هنا، فالآية من سورة الفتح التي نزلت قبل فتح مكة، وعلى هذا فالثناء الذي فيها على (الذين مع النَّبِيِّ صلى الله عليه وسلم ) ينزل على المؤمنين يومئذ من المهاجرين والأنصار، ولا ينزل على مَن بعدهم، إضافةً إلى أنَّ المعيَّة تقتضي النُّصرةَ والتمكينَ أيَّام الحاجة والذُّلِّ والضَّعف ".
ويُجاب عن قوله هذا:
أنَّ الآيةَ عامَّةٌ في الصحابة، وليس فيها ذِكر المهاجرين والأنصار، لكن المالكي قصَرها عليهم، حرصاً على حِرمان مسلمة الفتح من تحصيل الفضلِ الوارد فيها، وقد قال الله عزَّ وجلَّ: {مَا يَفْتَحِ اللهُ لِلنَّاسِ مِن رَحْمَةٍ فَلاَ مُمْسِكَ لَهَا}، وكون سورة الفتح ومنها هذه الآية نزلت قبل فتح مكة لا يدلُّ على قصْر ما فيها على مَن كان قبل نزول الآية، بل الحكم شاملٌ لكلِّ مَن كان معه إلى نهاية حياته صلى الله عليه وسلم .
ثمَّ إنَّ هذه الصفات للذين مع النَّبِيِّ صلى الله عليه وسلم قد ذُكرت في التوارة والإنجيل، وهي لجميع الصحابة، فلا وجه لإخراج أحدٍ من أصحاب رسول الله صلى الله عليه وسلم

ص -53- منها، وحرف "من" في قوله عزَّ وجلَّ: {وَعَدَ اللهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُم مَغْفِرَةً وَأَجْراً عَظِيماً} لبيان الجنس وليس للتبعيض، أي: كلّهم موعودون بالمغفرة والأجر العظيم، وهذا نظيرُ قول الله عزَّ وجلَّ: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللهَ ثَالِثُ ثَلاَثَةٍ وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ وَإِن لَمْ يَنتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ}، فإنَّ "من" للجنس وليست للتبعيض؛ فإنَّ العذابَ حاصلٌ لهم جميعاً.
استدلالُه بحديث: " المهاجرون والأنصار بعضهم أولياء بعض " والرد عليه:
قال في (ص:42 43): " الدليل الثاني عشر: قول النَّبِيِّ صلى الله عليه وسلم : "المهاجرون والأنصار أولياء بعضهم لبعض، والطُّلَقاء من قريش والعُتقاء من ثقيف بعضُهم أولياء بعض إلى يوم القيامة".
 أقول: وهذا الحديث واضحٌ في أنَّ طُلَقاء قريش وعُتقاء ثقيف ليسوا من المهاجرين ولا من الأنصار، وعلى هذا فلا يستحقُّون الفضائلَ التي نزلت في فضل المهاجرين والأنصار، وعلى هذا لا يجوز لنا أن نخلط الأمورَ ونرفع مَن وَضعه الله أو نضع مَن رفعه الله ...!! ".
والجواب:
أنَّ الحديثَ صحيحٌ، وقد أوردتُه فيما تقدَّم في الأدلَّة الدَّالة على استمرار الهجرةِ المحمود أهلُها إلى فتح مكة، وليس إلى صُلح الحُديبية كما زعم المالكي، وهو لا يدلُّ على أنَّ العُتقاء والطُّلَقاء ليسوا من أصحاب رسول الله صلى الله عليه وسلم ، وإنَّما يدلُّ على التَّماثل والتشابه بين المهاجرين والأنصار،

ص -54- وبين الطُّلَقاء والعُتقاء، وليس فيهم مَن وَضعه الله كما زعم، بل كلُّهم قد رفعهم الله لِصُحبتِهم الرسول صلى الله عليه وسلم ، مع تفاوتِهم في الرِّفعة.
وكون المهاجرين والأنصار بعضهم أولياء بعض لا يتنافى مع كون العُتقاء والطُّلَقاء بعضهم أولياء بعض؛ فإنَّ الصحابةَ جميعاً خيار المؤمنين، وقد قال الله عزَّ وجلَّ: {وَالمُؤْمِنُونَ وَالمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} الآية، وقد قال ابن كثير في تفسيره في تفسير الآيات من آخر سورة الأنفال: " ذكر تعالى أصنافَ المؤمنين، وقسمهم إلى مهاجرين خرجوا من ديارهم وأموالهم وجاؤوا لنصر الله ورسوله وإقامة دينه، وبذلوا أموالَهم وأنفسهم في ذلك، وإلى أنصار: وهم المسلمون من أهل المدينة إذ ذاك، آووا إخوانَهم المهاجرين في منازلِهم وواسَوهم في أموالِهم، ونَصَروا اللهَ ورسولَه بالقتال معهم، فهؤلاء بعضهم أولياء بعض، أي: كلٌّ منهم أحقُّ بالآخر من كلِّ أحد، ولهذا آخى رسول الله صلى الله عليه وسلم بين المهاجرين والأنصار، كلّ اثنين أخوان، فكانوا يتوارثون بذلك إرثاً مقدَّماً على القرابة، حتى نسخ الله تعالى ذلك بالمواريث ".
استدلالُه بحديث: " الناسُ حيِّز وأنا وأصحابي حيِّز " والرد عليه:
قال في (ص: 40 42): " الدليل الحادي عشر: حديث أبي سعيد الخدري: "لَمَّا كان يوم الفتح قرأ النَّبِيُّ صلى الله عليه وسلم : "{إِذَا جَاءَ نَصْرُ اللهِ وَالفَتْحُ وَرَأَيْتَ النَّاسَ}، قال: الناس حَيِّز، وأنا وأصحابي حيِّز، فغضب مروان وأراد أن يضربَ أبا سعيد الخدري، فلمَّا رأى ذلك رافع بنُ خديج وزيد ابنُ ثابت قالا: صدق" ذكرتُه مختصراً ".

ص -55- وقد علَّق عليه قائلاً: " مسند الإمام أحمد (4/45) دار الفكر، الحديث رواه الإمام أحمد، عن محمد بن جعفر، ثنا شعبة، عن عَمرو بن مُرَّة، عن أبي البَختري الطائي، عن أبي سعيد الخدري، وهذا إسنادٌ صحيح على شرط الشيخين، فالإمام أحمد وشيخه غندر وشعبة من كبار أئمَّة الحديث الثقات الأثبات، وعمرو بن مرَّة شيخ شعبة ثقة عابد من رجال الجماعة، وأبو البختري اسمه سعيد بن فيروز وهو ثقة ثبت من رجال الجماعة وهو يرسل، وقد أخرج الشيخان عنعنته في صحيحيهما، فالإسناد من أصحِّ الأسانيد، كلُّهم رجال الجماعة إلاَّ أحمد بن حنبل وهو ثقة إمام!!! ".
وقال: " فهذا الحديث فيه إخراج واضحٌ للطُّلَقاء الذين دخلوا في الإسلام من أصحاب النَّبِيِّ صلى الله عليه وسلم بأكثر من دلالة:
الدلالة الأولى: تلاوته صلى الله عليه وسلم لسورة النصر التي فيها ذكر "الناس" الذين يدخلون في دين الله أفواجاً، هؤلاء الناس المراد بهم الطُّلَقاء، ثمَّ أخبرنا النَّبِيُّ صلى الله عليه وسلم بأنَّ "الناس حَيِّز"، وهو وأصحابه حيِّز آخر!! فماذا يعنِي هذا؟
هذا بكلِّ وضوح لا يعنِي إلاَّ أنَّ هؤلاء "الناس" لايدخلون في "الأصحاب" الذين فازوا بتلك "الصحبة الشرعية" التي تستحقُّ الثناء وتتنزَّل فيها كلُّ الثناءات على الصحابة، فإذا سمعنا بأيِّ حديث يُثنِي على "أصحاب النَّبِيِّ صلى الله عليه وسلم " أو أيِّ أثرٍ من الصحابة خاصَّة يُثنِي على "أصحاب النَّبِيِّ"، فلا تنزل تلك الأحاديث والآثار إلاَّ على هؤلاء "الأصحاب" الذين فصلهم النَّبِيُّ صلى الله عليه وسلم عن سائر "الناس" من غيرهم، وأول الناس دخولاً في هؤلاء "الناس" هم الطُّلَقاء الذين أسلموا يوم فتح مكة، ولا يجوز أن نجمعَ بين "حيِّزين" قد فرَّق بينهما النَّبِيُّ صلى الله عليه وسلم ، ومَن تأكَّد له هذا ثمَّ أراد أن يجعل

ص -56- "الحيِّزين" حيِّزاً واحداً فقد اتَّهم النَّبِيَّ صلى الله عليه وسلم بعدم الإنصاف، مثلما اتَّهمه ذو الخُويصِرة يوم حُنين!! ونعوذ بالله أن نردَّ حديثَ رسول الله صلى الله عليه وسلم أو نُؤوِّلَه على غير مراده صلى الله عليه وسلم ، ذلك المراد الذي يظهر بوضوح من لفظ الحديث الصريح.
الدلالة الثانية: غضبُ مروان بن الحكم الذي أراد أن يضرب أبا سعيد الخدري على رواية هذا الحديث؛ لأنَّ هذا الحديث يعنِي إخراج مروان ووالده ومعاوية الذي يعمل له مروان من الصحابة إلى "الناس" الذين ليس لهم ميزة عن سائر الناس!!
الدلالة الثالثة: فهمُ رافع بن خديج وزيد بن ثابت وأبي سعيد الخدري، فالثلاثة عَرفوا أنَّ هذا سيُغضب مروان، ولكنَّهم صدَعوا بكلمة الحقِّ بعد أن كاد يُخفيها زيد ورافع، خوفاً على نفسيهما من مروان!!
شبهة: وقد يقول البعض أنَّهم "الناس" من الطُّلَقاء وغيرهم قد اكتسبوا الصحبة فيما بعد؟!
نقول: هم "الطُّلَقاء" والعتقاء أولياء بعضهم لبعض إلى يوم القيامة، وكلا الطائفتين لا تدخلان لا في المهاجرين ولا في الأنصار؛ لما سبق شرحه ".
ويُجاب عن ذلك بِما يلي:
الأول: أنَّ الحديثَ ضعيفٌ، والإسنادَ غيرُ صحيح فضلاً عن أن يكون من أصحِّ الأسانيد كما زعم المالكي؛ للانقطاع بين أبي البَختري وبين أبي سعيد، ففي تهذيب الكمال للمزي في ترجمة أبي البَختري سعيد بن فيروز: " وقال أبوداود: لَم يسمع من أبي سعيد"، وقول أبي داود هذا هو في سننه قال عقِب الحديث (رقم:1559): " قال أبو داود: أبو البَختَري لَم يسمع من أبي سعيد ".

ص -57- وفي تهذيب التهذيب لابن حجر في ترجمة أبي البَختري: " وقال ابن سعد: ... وكان كثيرَ الحديث يرسل حديثَه، ويروي عن الصحابة ولَم يسمع من كثير أحد، فما كان من حديثه سَماعاً فهو حسن، وما كان غيره فهو ضعيف، وقال ابن أبي حاتم في المراسيل عن أبيه: لَم يُدرك أبا ذر ولا أبا سعيد ولا زيد بن ثابت ولا رافع بن خديج، وهو عن عائشة مرسل ".
الثاني: أنَّ ما ذكره من إخراج الشيخين عنعنة أبي البَختري في صحيحيهما غيرُ مُسلَّم؛ لأنَّهما لَم يُخرجَا له عن أبي سعيد شيئاً، وكلُّ الذي له في الكتب الستة من روايته عن أبي سعيد ثلاثة أحاديث، خرَّجها بعضُ أصحاب السنن، كما في تحفة الأشراف للمزي (3/356 357)، ولو صحَّ أنَّ الشيخين خرَّجَا له من روايته عن أبي سعيد بالعنعنة فإنَّ قبول ذلك يكون مُختَصًّا بما في الصحيحين لاشتراطهما الصِّحةَ فيهما، ولا تُقبل العنعنة في غيرهما إلاَّ مع ثبوت التصريح بالسماع، قال النووي في مقدمة شرحه على صحيح مسلم (1/33): " واعلم أنَّ ما كان في الصحيحين عن المدلسين ب "عن" ونحوها فمحمول على ثبوت السماع من جهة أخرى، وقد جاء كثيرٌ منه في الصحيح بالطريقين جميعاً، فيذكر رواية المدلس ب "عن" ثمَّ يذكرها بالسماع ويقصد به هذا المعنى ".
الثالث: وقوله عن رجال الإسناد: " كلُّهم رجال الجماعة إلاَّ أحمد بن حنبل وهو ثقة إمام "، أقول: لا وجه لاستثناء الإمام أحمد؛ فإنَّه من رجال الجماعة.
الرابع: أنَّه لو صحَّ الحديث فإنَّه حجَّةٌ على المالكي؛ لأنَّه يدلُّ على أنَّ المهاجرين بعد الحُديبية وقبل الفتح من أصحاب النَّبِيِّ صلى الله عليه وسلم ، وهو خلاف ما

ص -58- زعمه في رأيه المبتَكر من أنَّ الصُّحبةَ المحمود أهلها مختصَّةٌ بالمهاجرين قبل صلح الحُديبية.
تشكيكه في أفضلية أبي بكر رضي الله عنه على غيرِه والرد عليه:
قال في (ص:52): " الدليل العشرون: قول إبراهيم النخعي: "مَن فضَّل عليًّا على أبي بكر وعمر فقد أَزْرَى على أصحاب رسول الله صلى الله عليه وسلم المهاجرين والأنصار ..." فضائل الصحابة لأحمد (1/249)، وسنده جيِّد، رجاله كلُّهم ثقات إلاَّ الوليد بن بكير مختلَف فيه.
وفي الأثر تفسير من إبراهيم النخعي للصحابة بأنَّه "كذا" المهاجرون والأنصار فقط، فتأمَّل!!
وإبراهيم هذا من كبار التابعين، مع التحفُّظ على تشنيعه على مَن فضَّل عليًّا عليهما؛ فإنَّ هذا قد فعله بعضُ السابقين من المهاجرين والأنصار، كما ذكر ذلك ابنُ عبد البر في ترجمة الإمام عليٍّ في الاستيعاب، ودلَّت عليه بعضُ الروايات ".
والجواب عنه بما يلي:
الأول: أمَّا قوله عن إسناد الأثر: " وسنده جيِّد، رجاله ثقات إلاَّ الوليد بن بُكير مختلف فيه "، فهو غير جيِّد؛ لأنَّ الوليد بنَ بكير قال عنه الدارقطني: " متروك الحديث "، وقال عنه أبو حاتم: " شيخ "، وذكره ابن حبان في الثقات، كما في تهذيب الكمال للمزي وتهذيبه لابن حجر، وقال الحافظ في التقريب: " ليِّن "، وقال الذهبي في الميزان: " ما رأيت من

ص -59- وثَّقه غير ابن حبان "، وابن حبان معروف بالتساهل في التوثيق، قال الحافظ في التقريب في ترجمة عبد السلام بن أبي الجَنوب: " ضعيف، لا يُغترُّ بذِكر ابن حبان له في الثقات؛ فإنَّه ذكره في الضعفاء أيضاً ".
وأمَّا معنى الأثر فهو صحيح.
الثاني: وأمَّا استدلاله بالأثر على قَصْر الصُّحبة على المهاجرين والأنصار دون غيرهم، فهو غير صحيح؛ وذِكر المهاجرين والأنصار في الأثر لا يدلُّ على إخراج غيرِهم من الصُّحبة؛ وإنَّما ذُكروا لأنَّهم مقدَّمون على غيرِهم من أصحاب النَّبِيِّ صلى الله عليه وسلم ، وكلُّ مَن رأى النَّبِيَّ صلى الله عليه وسلم فهو من أصحابه، مع الجزم بتفاوت الصحابة في الصُّحبة والفضل.
الثالث: وأمَّا تحفُّظه على ما جاء في الأثر من تفضيل الشيخين على عليٍّ رضي الله عن الجميع، فهو مخالِف لِما عليه سلفُ هذه الأمَّة، ودلَّت عليه الأحاديثُ الصحيحةُ والآثار عن بعض الصحابة وغيرِهم، ومنهم علي رضي الله عنه، وأذكر فيما يلي بعضَ الأدلَّة الدَّالَّة على ذلك مِمَّا وقفتُ عليه من الأحاديث المرفوعة والآثار عن الصحابة، وحكاية الإجماع عن عدد من العلماء:
أوَّلاً: الأحاديث المرفوعة:
1 ما رواه مسلم في صحيحه (532) عن جندب بن عبد الله البَجلي رضي الله عنه أنَّه قال: سمعتُ النَّبِيَّ صلى الله عليه وسلم قبل أن يَموت بخمس وهو يقول: " إنِّي أبرأ إلى الله أن يكون لي منكم خليل؛ فإنَّ اللهَ تعالى قد اتَّخذني خليلاً كما اتَّخذ إبراهيم خليلاً، ولو كنتُ متَّخذاً مِن أمَّتِي خليلاً لاتَّخذتُ أبا بكر خليلاً " الحديث.

ص -60- فقد أخبر النَّبِيُّ صلى الله عليه وسلم عن أمرٍ لا يكون أن لو كان كيف يكون، وهو دالٌّ على تفضيل أبي بكر رضي الله عنه على الصحابة جميعاً.
2 ما رواه البخاري (3662) ومسلم (2384) في صحيحيهما عن عَمرو بن العاص رضي الله عنه: " أنَّ النَّبِيَّ صلى الله عليه وسلم بعثه على جيش ذات السلاسل، فأتيتُه، فقلت: أي الناس أحبُّ إليك؟ قال: عائشة، فقلت: من الرِّجال؟ قال: أبوها، قلتُ: ثمَّ مَن؟ قال: عمر بن الخطَّاب، فعدَّ رجالاً ".
 3 روى الترمذي في جامعه (3890) قال: حدَّثنا أحمد بن عَبْدة الضبِّي، حدَّثنا المعتمر بن سليمان، عن حميد، عن أنس قال: " قيل: يا رسول الله! مَن أحبُّ الناس إليك؟ قال: عائشة، قيل: مِن الرِّجال؟ قال: أبوها "، وهو حديث صحيح، رجاله رجال الشيخين إلاَّ أحمد بن عبدة الضبِّي فهو من رجال مسلم.
ثانياً: الآثار الموقوفة على الصحابة، ومنهم علي رضي الله عنه:
1 روى البخاري في صحيحه (3671) بإسناده عن محمد بن الحنفية وهو محمد بن علي بن أبي طالب قال: " قلتُ لأبي: أيُّ الناس خير بعد رسول الله صلى الله عليه وسلم ؟ قال: أبو بكر، قلتُ: ثمَّ مَن؟ قال: ثمَّ عمر، وخشيتُ أن يقول: عثمان، قلت: ثمَّ أنت؟ قال: ما أنا إلاَّ رجلٌ من المسلمين ".
2 روى الإمام أحمد في مسنده (835 تحقيق شعيب الأرنؤوط وعادل مرشد) قال: حدَّثنا إسماعيل بن إبراهيم، أخبرنا منصور بن عبد الرحمن يعنِي الغُداني الأشل، عن الشعبي، حدَّثني أبو جُحيفة الذي كان عليٌّ يُسمِّيه: وهْب الخير، قال: قال لي عليٌّ: " يا أبا جُحيفة! ألا أُخبرك بأفضل هذه الأمة بعد نبيِّها؟ قال: قلت: بلى، قال: ولم أكن أرى

ص -61- أنَّ أحداً أفضل منه، قال: أفضلُ هذه الأمَّة بعد نبيِّها أبو بكر، وبعد أبي بكر عمر، وبعدهما آخر ثالث، ولم يُسمِّه "، وإسناده صحيح، رجاله رجال الشيخين إلاَّ منصور بن عبد الرحمن فهو من رجال مسلم، وأثر علي هذا عن أبي جُحيفة جاء في مسند الإمام أحمد وزوائده لابنه عبد الله من طرق صحيحة أو حسنة، وأرقامها من (833) إلى (837) و(871).
3 روى الإمام أحمد في فضائل الصحابة (484): قَثَنَا الهيثم بن خارجة والحكم بن موسى قالا: نا شهاب بن خراش، قال: حدَّثني الحجاج ابن دينار، عن أبي مَعشر، عن إبراهيم النخعي، قال: " ضرب علقمة بنُ قيس هذا المنبر، فقال: خطبنا عليٌّ على هذا المنبر، فحمِد اللهَ وذكره ما شاء الله أن يذكرَه، ثمَّ قال: ألا إنَّه بلغنِي أنَّ أناساً يفضِّلونِي على أبي بكر وعمر، ولو كنتُ تقدَّمت في ذلك لعاقبتُ، ولكنِّي أكرَه العقوبةَ قبل التقدُّم، فمَن قال شيئاً من ذلك فهو مفْتَرٍ، عليه ما على المفتري، إنَّ خيرَ الناس بعد رسول الله صلى الله عليه وسلم أبو بكر ثمَّ عمر ... ".
وهذا إسنادٌ حسن، وأبو مَعشر هو زياد بن كُليب، وهو ثقة.
وأخرجه ابن أبي عاصم في السنة (993)، وقال الألباني: " إسناده حسن ".
في زوائد فضائل الصحابة (49) عن عبد الله بن أحمد بإسنادٍ فيه ضعف إلى الحَكَم بن جَحْل قال: سمعتُ عليًّا يقول: " لا يفضلني أحدٌ على أبي بكر وعمر إلاَّ جلدته حدَّ المفتري ".
وهو أيضاً كذلك في السنة لابن أبي عاصم (1219)، وهو قريبٌ في المعنى من الذي قبله عن علقمة.

ص -62- وقد أشار إبراهيم النَّخعي إلى هذه العقوبة من عليٍّ لِمَن يفضِّله على الشيخين بقوله لرجلٍ قال له: "عليٌّ أحبُّ إليَّ من أبي بكرٍ وعمر، فقال له إبراهيم: أما إنَّ علياًّ لو سَمع كلامَك لأَوْجَع ظَهْرَك، إذا تجالسوننا بهذا فلا تجالسونا " رواه عنه ابن سعد في الطبقات (6/275) بإسناده إليه عن أحمد بن يونس عن أبي الأحوص ومُفضَّل بن مُهَلْهَل عن مغيرة عنه، ورجالُه ثقاتٌ محتجٌّ بهم، وهم من رجال الصحيحين، إلاَّ المفضل بن مهلهل فهو من رجال مسلم، وفيه عنعنة المغيرة عن إبراهيم، وهو مدلِّس.
4 روى ابن ماجه في سننه (106) قال: حدَّثنا علي بن محمد، ثنا وكيع، ثنا شعبة، عن عمرو بن مرّة، عن عبد الله بن سلِمة قال: سمعتُ علياًّ يقول: " خيرُ الناس بعد رسول الله صلى الله عليه وسلم أبو بكر، وخير الناس بعد أبي بكر عمر ".
ورجاله محتجٌّ بهم، ثلاثة منهم من رجال البخاري ومسلم، وصححه الألباني.
5 روى البخاري في صحيحه (3655) بإسناده إلى عبد الله بن عمر أنَّه قال: " كنَّا نُخيِّر بين الناس في زمن النَّبِيِّ صلى الله عليه وسلم ، فنخيِّر أبا بكر، ثمَّ عمر، ثمَّ عثمان بن عفّان، رضي الله عنهم ".
ثالثاً: حكايةُ الإجماع:
قد جاء حكايةُ الإجماع أو ما يدلُّ عليه في تفضيل أبي بكر وعمر على غيرِهما من الصحابة عن جماعةٍ من العلماء، منهم:
1 يحيى بن سعيد الأنصاري (144ه ) ذكره اللاّلكائي في شرح أصول الاعتقاد (2608 و2609).

ص -63- 2 سفيان بن سعيد الثوري (161ه )، ذكره ابن أبي زمنين في كتابه أصول السنة (194).
3 شريك بن عبد الله النخعي الكوفي (177ه )، ذكره ابن أبي زمنين في كتابه السابق (194).
4 عبد الله بن المبارك (181ه )، ذكره ابن أبي زمنين في كتابه السابق (197).
5 محمد بن إدريس الشافعي (204ه )، ذكره البيهقي في الاعتقاد (ص:192).
6 يوسف بن عدي (232ه )، ذكره ابن أبي زمنين في كتابه السابق (196).
7 و8أبوزرعة (264ه ) وأبو حاتم (277ه ) الرازيان، ذكره عنهما اللاّلكائي في كتابه شرح أصول اعتقاد أهل السنة والجماعة (321).
9 النووي (676ه )، ذكره في شرحه على مسلم (15/148).
10 ابن تيمية (728ه )، ذكره في الوصية الكبرى (ص:59 و60)، وفي منهاج السنة (8/413).
11 الذهبي (748ه )، ذكره في كتاب الكبائر (ص:236).
وأمَّا ما عزاه إلى كتاب الاستيعاب لابن عبد البر من تفضيل عددٍ من الصحابة عليًّا على أبي بكر وعمر رضي الله عنهم، فلَم أقف على أسانيد عنهم بذلك، ولو ثبت شيءٌ من هذا فهو محمولٌ على مثل ما حصل لأبي جُحيفة رضي الله عنه قبل أن يَسمع من عليٍّ تفضيل أبي بكر وعمر عليه، حيث قال: " ولم أكن أرى أنَّ أحداً أفضل منه "، وقد مرَّ قريباً.

ص -64- وأيضاً لو ثبت النقلُ عنهم فإنَّه لا يُقاوم ما ثبت في الأحاديث المرفوعة إلى النَّبِيِّ صلى الله عليه وسلم والآثار الموقوفة على الصحابة، ومنهم عليّ رضي الله عنه، وهو مخالِف لِما نُقل من الإجماع في تفضيل الشيخين على عليٍّ رضي الله عن الجميع.
وأمَّا ما زعمه من دلالة بعض الروايات على تفضيل عليٍّ رضي الله عنه على غيره فلَم يُبيِّن شيئاً من هذه الروايات، ولعلَّه يعنِي حديث سعد بن أبي وقاص رضي الله عنه أنَّ النَّبِيَّ صلى الله عليه وسلم قال لعليٍّ رضي الله عنه: " أمَا ترضى أن تكون منِّي بمنزلة هارون من موسى، إلاَّ أنَّه لا نبيَّ بعدي "، وقد أشار إليه في كلامه الذي شكَّك فيه بأحقِّية أبي بكر بالخلافة، وسيأتي ذكرُه قريباً والجواب عنه، وهو يدلُّ على فضل عليٍّ رضي الله عنه، ولا يدلُّ على أفضليَّته على الخلفاء الثلاثة الذين قبله، رضي الله عن الجميع.
ومِمَّا تقدَّم من الأحاديث والآثار وحكايات الإجماع اتَّضح أنَّ الحقَّ هو تفضيل أبي بكر رضي الله عنه على غيره من الصحابة، ومن العجب أن يُشكِّك المالكي في أفضليَّة أبي بكر على غيره، مع أنَّ تفضيلَه على سائر الصحابة دلَّت عليه الأحاديث الصحيحة وحكاية الإجماع من عددٍ من العلماء، بل قد ثبت عن عليٍّ رضي الله عنه من رواية أربعة من التابعين أنَّ عليًّا رضي الله عنه يُفضِّلُ أبا بكر عليه، وواحد منها في صحيح البخاري، وفي بعضها تفضيله أي علي عمرَ عليه، بل لقد قال شيخ الإسلام ابن تيمية في الوصيَّة الكبرى (ص:59 60): " وقد اتَّفق أهلُ السنَّة والجماعة على ما تواتر عن أمير المؤمنين علي بن أبي طالب رضي الله عنه أنَّه قال: خير هذه الأمة بعد نبيِّها أبو بكر، ثمَّ عمر، رضي الله عنهما ".

ص -65- وفي ترجمة عبد الرزاق بن همام في تهذيب الكمال للمزي قال أبو الأزهر أحمد بن الأزهر النيسابوري: سمعتُ عبد الرزاق يقول: " أفضِّل الشيخين بتفضيل عليٍّ إيَّاهما على نفسه، ولو لَم يُفضِّلهما ما فضَّلتُهما، كفى بي إزراءً أن أحبَّ عليًّا ثمَّ أخالف قولَه ".
وفي زوائد فضائل الصحابة (126) عن عبد الله بن أحمد: قثنا سلمة ابن شَبيب أبو عبد الرحمن النيسابوري، قال: سمعتُ عبد الرزاق يقول: " والله! ما انشرح صدري قطُّ أن أُفضِّل عليًّا على أبي بكر وعمر، ورحمة الله على أبي بكر وعمر، ورحمة الله على عثمان، ورحمة الله على عليٍّ، ومَن لَم يحبَّهم فما هو بمؤمن، وإنَّ أوثقَ أعمالِنا حبُّنا إيَّاهم أجمعين، رضي الله عنهم أجمعين، ولا جعل لأحد منهم في أعناقنا تَبِعة، وحَشَرنا في زُمْرَتهم ومعهم، آمين رب العالمين! "، وسلمة بن شبيب ثقة من رجال مسلم.
تشكيكه في أَحقِّية أبي بكر بالخلافة بعد وفاة رسول الله صلى الله عليه وسلم والرد عليه:
جاء في قراءته (ص:28) عنوان بلفظ: " الاختلاف يوم السقيفة وموقف المسلمين منها وآثارها الفكرية "، أورد تحته كلاماً ينتهي في (ص:34) اشتمل على تشكيك في أحقية أبي بكر وأولويَّته بالخلافة، وأنا أورد هنا بعضَ المقاطع المشتملة على جُمل من هذا التشكيك:
1 ففي (ص:29) قال: " فعند علم الأنصار بوفاة النَّبِيِّ صلى الله عليه وسلم اجتمعوا في سقيفة بَنِي ساعدة يريدون تولية سعد بن عبادة رضي الله عنه على المسلمين؛ بحجَّة أنَّ الأنصارَ هم أهلُ المدينة عاصمة الإسلام، وأنَّ قريشاً أخرجت النَّبِيَّ صلى الله عليه وسلم من مكة، وأنَّ الأنصارَ هم الذين حَموا النَّبِيَّ صلى الله عليه وسلم

ص -66- ودعوتَه، ولقوا في ذلك الشدائد، وأنَّ المهاجرين ليسوا إلاَّ ضيوفاً عليهم في المدينة، وعلى هذا فصاحب الدار أولَى بالتصرُّف في داره من الضيف ".
2 وقال في (ص:30 حاشية): " بعضُهم يرى أنَّه ليس كلُّ من بايع أبا بكر الصديق يراه أَوْلَى مِن غيره! وإنَّما بايَعه لأنَّه يراه من الأكفاء للخلافة، ولخشيته من الفتنة ورضاه بالأمر الواقع!! ... ".
3 وقال في (ص:30 32): " وكان هناك قسمٌ آخر من كبار المهاجرين لَم يُبايعوا أبا بكر، وعلى رأسهم علي بن أبي طالب رضي الله عنه ابن عمِّ النَّبِيِّ صلى الله عليه وسلم وزوج ابنته فاطمة الزهراء، وكان معه بنو هاشم قاطبة، كالحسن والحسين وعمِّه العباس بن عبد المطلب وأبنائه عبد الله بن العباس والفضل بن العباس، وكوكبة من كبار المهاجرين الأوَّلين كعمار بن ياسر وسَلمان الفارسي وأبو "كذا" ذر الغفاري والمقداد بن عمرو وغيرهم، كما كان معهم بعضُ الأنصار كأُبَيِّ بن كعب والبراء بن عازب وجابر بن عبد الله، وغيرهم من عموم الصحابة الذين كانوا يرون أنَّ عليَّ ابنَ أبي طالب كان أكفأَ الناس لتولِّي الأمر بعد النَّبِيِّ صلى الله عليه وسلم ! لكونه أوَّلَ مَن أسلم، ولكونه بمنزلة كبيرة من النَّبِيِّ صلى الله عليه وسلم "كمنزلة هارون من موسى باستثناء النبوة"، وكان من علماء الصحابة وشجعانهم وزهادهم، ومن العشرة المبشَّرين بالجنة، مع نسبه الشريف وقربه من النَّبِيِّ صلى الله عليه وسلم نسباً وصِهراً ونشأة وسكناً، فكان هذا القسم من المهاجرين ومعهم بعض الأنصار يرون أنَّ عليَّ بن أبي طالب هو أنسبُ الصحابة لتولِّي الخلافة بعد النَّبِيِّ صلى الله عليه وسلم !! بل تبيَّن أنَّ معظمَ الأنصار كانوا يَميلون مع عليٍّ أكثرَ من ميلِهم مع "أبي بكر!!"؛ لعلمِهم بأنَّ عليًّا وإن كان قرشيًّا لكنَّه لن يؤْثرعليهم قريشاً، لكن السبب في بيعتهم أبا بكر وتركهم عليًّا أنَّ عليًّا لَم يكن موجوداً في

ص -67- السقيفة أثناء المجادلة والمناظرة مع الأنصار، وربَّما لو كان موجوداً لَتَمَّ له الأمر!! لأنَّ بعضَ الأنصار لَمَّا رأوا أنَّ الأمر سينصرفُ عن سعد بن عبادة هتفوا باسم عليٍّ في السقيفة!! والأنصار كانوا أغلبيةً في المدينة، لكن عليًّا كان مشغولاً بِجَهاز النَّبِيِّ صلى الله عليه وسلم ، من غسله وتكفينه والإقامة على إتمام ذلك، فهو إمَّا أنَّه لَم يعلم بهذا الاجتماع المفاجئ في السقيفة، أو أنَّه يرى أنَّه ليس من المناسب أن يترك الجسدَ الشريف ويذهب إلى السقيفة يتنازع مع الناس في أحقيته بخلافة النَّبِيِّ صلى الله عليه وسلم !! فآثر البقاءَ مع الجسد الشريف غسلاً وتكفيناً مع الصلاة عليه، ثمَّ دفنه صلى الله عليه وسلم ، وهذا استغرق يومين من موته صلى الله عليه وسلم .
وكانت البيعة العامة لأبي بكر قد تَمَّت قبل دفن النَّبِيِّ صلى الله عليه وسلم ، وهذا كان له أثرٌ نفسي على علي بن أبي طالب ومن مَعه مِن أهل البيت، كفاطمة الزهراء، ومن معه من المهاجرين والأنصار، فقد كان هؤلاء يَرون أنَّ أصحابَ السقيفة لَم يُراعوا مكانتهم، وقطعوا الأمور دون مشورتِهم، وكانوا يفضِّلون أن يتأنَّى الناس حتى يتِمَّ دفنُ النَّبِيِّ صلى الله عليه وسلم ثمَّ يتشاور الناسُ ويوَلُّون مَن يرونه أهلاً للخلافة، أمَّا أن يتِمَّ الأمر في وسط النزاع المحتدم بين المهاجرين والأنصار، ثمَّ بين الأوس والخزرج من الأنصار، فهذا يُضعف عندهم شرعيَّة البيعة!! ويجعلها أشبه ما تكون بالقهر والغلبة التي تتنافى مع الشورى المأموربها شرعا {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ} !! ".
4 وقال عن الاختلاف الذي جرى في السقيفة (ص:29 حاشية): " ويرى البعضُ أنَّ هناك أسباباً قبليَّة وتعصب "كذا" لفئات وأشخاص، وليس اختلافهم لمصلحة الإسلام!! ورغم عدم تسليمنا بل وإنكارنا لهذا القول إلاَّ أنَّه ليس هناك دليلٌ شرعي ولا عقلي يمنع من هذا!! فالصحابة يعتريهم ما يعتري سائرَ البشر! ".

ص -68- 5 وقال في (ص:31 حاشية): " سببُ ميل الأنصار لعليٍّ أكثرمن ميلهم لأبي بكر وعمر أنَّ عليًّا كان أكثر فتكاً في مشركي قريش؛ إذ قتل من قريش في بدر وحدها نحو خمسة عشر رجلاً، وأوصلهم بعض المؤرِّخين كالواقدي إلى ثلاثة وعشرين رجلاً، فكان الأنصارُ يرون أنَّ عليًّا كان صارماً في موضوع قريش، وأنَّه سيكبحُ جِماحَ قريش "وخاصة الطُّلَقاء منهم، وكان الطُّلَقاء يُمثِّلون أغلب قريش"، وأنَّه لن يصيب الأنصارَ من قريش أذى أو أثرة إذا كان علي هو الخليفة؛ لأنَّ قريشاً تُبغض عليًّا لكثرة نكايته في بيوتاتهم، بعكس أبي بكر وعمر وعثمان؛ إذ لَم يثبت أنَّهم قتلوا من قريش أحداً باستثناء رجل واحد قتله عمرُ بنُ الخطاب يوم بدر، أما علي فقتل منهم العشرات في بدر وأُحُد والخندق ويوم الفتح، وهي المعارك المشهورة مع قريش ...
وقد كان بين علي والأنصار مَحبَّة عظيمة، وكان عليٌّ على علاقة كبيرة بهم، وولَّى جَمعاً من فضلائهم أيَّام خلافته "، فذكر سبعاً منهم ثمَّ قال: " بينما لَم يجد الأنصارُ فرصتَهم في عهد أبي بكر وعمر وعثمان؛ إذ كانت الولايات في أيدي القرشيِّين في الغالب "وهذا أمرٌ يدعو للدراسة لمعرفة الأسباب!!"، ومن الاتفاقات الجديرة بالذِّكر هنا أنَّه ورد في الأنصار حديثاً "كذا": "لا يحب الأنصارَ إلاَّ مؤمن، ولا يُبغضهم إلاَّ منافق"، وورد الحديث نفسه في علي: "لا يحب عليًّا إلاَّ مؤمن، ولا يُبغضه إلاَّ منافق"، الحديثان في مسلم، وبوَّب مسلمٌ لهذا باباً بعنوان "باب حب علي والأنصار من الإيمان"، فسبحان الله!! ".
6 وقال في (ص:33 حاشية): " أسلم يوم مكة ألفان من قريش وسُمُّوا الطُّلَقاء، فلعله لهذا السبب كان الأنصار يَخشون إذا ذهبت الخلافة

ص -69- لقريش أن تصل إلى هؤلاء الطُّلَقاء، وقد حصل هذا بعد ثلاثين سنة، إذ تولَّى الأمر معاوية بن أبي سفيان وهو من الطُّلَقاء، وقد وجد الأنصار في عهده الأثرة الشديدة التي أخبرهم بها النَّبِيُّ صلى الله عليه وسلم !!! ".
وبعد إيراد هذه المقاطع من كلامه المشتملة على جُمل من التشكيك في أحقية أبي بكر بالخلافة بعد رسول الله صلى الله عليه وسلم ، أجيب عن ذلك من جهتين:
الأولى: التنبيه على بعض ما أورده.
الثانية: في بيان الأدلة الدَّالة على أحقِّيَّة أبي بكر بالخلافة بعد رسول الله صلى الله عليه وسلم .
أما الجهة الأولى، فأقول: إنَّ مَن يرى أو يسمع مثلَ هذا الكلام الذي سطَّره المالكي لا يَشُمُّ منه رائحة السنَّة ولا رائحةَ أهلها، بل يتبادر إلى ذهنه أنَّ بين يديه كتاباً من كتب أهل البدع والضلال.
وإنَّ مجرَّدَ قراءة مثل هذا الكلام أو سماعه وتصوُّره يُغنِي عن الاشتغال بالتعليق عليه، لكنِّي أنبِّه على أمور ثلاثة:
أوَّلاً: ما أشار إليه في المقطع رقم (3) من أوْلَوِيَّة علي رضي الله عنه بالخلافة؛ لكونه بمنزلة كبيرة من النَّبِيِّ صلى الله عليه وسلم كمنزلة هارون من موسى باستثناء النبوة، فيُجاب بأنَّ بعضَ أهل الأهواء والبدع يتشبَّثون بأوْلوية علي بن أبي طالب بالخلافة بالحديث الوارد في ذلك، وهو حديث ثابتٌ في الصحيحين عن سعد بن أبي وقَّاص رضي الله عنه، ولفظه عند البخاري (4416): " أنَّ رسول الله صلى الله عليه وسلم خرج إلى تبوك، واستخلف عليًّا، فقال: أَتُخلِّفنِي في الصبيان والنساء؟ قال: ألا ترضى أن تكون منِّي بمنزلة هارون

ص -70- من موسى، إلاَّ أنَّه ليس نبيٌّ بعدي؟! ".
وهو لا يدلُّ لهم؛ لأنَّ النَّبِيَّ صلى الله عليه وسلم إنَّما قال ذلك تطييباً لنفس عليٍّ رضي الله عنه لَمَّا قال له: أَتُخلِّفنِي في الصبيان والنساء؟ وهذا الاستخلاف إنَّما هو مدَّة سفره إلى تبوك، كما أنَّ استخلاف موسى لهارون كان مدَّة ذهابه لمناجاة الله، فهذا هو المراد بالتشبيه، فالمشبَّه استخلافه النَّبِيّ صلى الله عليه وسلم لعليٍّ مدَّة غيبته، والمشبَّه به استخلاف موسى لهارون مدَّة غيبته، إلاَّ أنَّ المشبَّه به نبِيٌّ استخلف نبيًّا لوجود الأنبياء في زمن واحد، وأمَّا نبيُّنا محمد صلى الله عليه وسلم فإنَّه لانبِيَّ بعده، لا في زمانه ولا بعد زمانه.
وليس فيه دلالة على أحقِّيَّة علي بالخلافة بعد رسول الله صلى الله عليه وسلم .
ثانياً: ما أشار إليه في المقطع رقم (5) من أوْلوية عليّ رضي الله عنه بالخلافة لكونه قد أكثر القتل في كفار قريش، أقول إنَّ كثرةَ القتل لا تعتبر دليلاً على الأولوية، ومن المعلوم أنَّ بعض من تأخَّر إسلامُهم كانت نكايتُهم بالعدوِّ أشدَّ مِمَّن هو أفضل منهم مِمَّن تقدَّم إسلامُهم، وإنَّما التفضيل والتقديم في الخلافة يُعوَّل فيه على الأدلَّة، وسبق ذكرُ الأدلَّة الدالَّة على تفضيل أبي بكر رضي الله عنه على غيره، وسيأتي بعد قليل ذكر الأدلّة الدالَّة على تقديمه في الخلافة على غيره.
ثالثاً: ما أشار إليه في المقطع رقم (5) من ورود حديثين في صحيح مسلم، أحدهما في الأنصار، والثاني في عليٍّ، يدلاَّن على أنَّه لا يحبُّهم إلاَّ مؤمنٌ ولا يبغضهم إلاَّ منافقٌ، أقول: إنَّ الحديثَ في الأنصار جاء في الصحيحين من حديث البراء بن عازب رضي الله عنه، ولفظه: " الأنصار لا يحبُّهم إلاَّ مؤمنٌ ولا يبغضهم إلاَّ منافقٌ، فمَن أحبَّهم أحبَّه الله، ومن أبغضهم أبغضه الله " رواه البخاري (3783) ومسلم (129)، وأيضاً من

ص -71- حديث أنس رضي الله عنه، ولفظه: " آيةُ الإيمان حبُّ الأنصار، وآيةُ النِّفاق بغضُ الأنصار " رواه البخاري (3784) ومسلم (128).
وفي صحيح مسلم (131) عن زرٍّ قال: قال عليّ: " والذي فَلَقَ الحَبَّة وَبَرَأَ النَّسَمَة إنَّه لعهدُ النَّبيِّ صلى الله عليه وسلم إليَّ: ألاَّ يُحبَّني إلاَّ مؤمن، ولا يبغضني إلاَّ منافقٌ ".
وبغضُ المنافقين للأنصار إنَّما هو لنُصرتهم النَّبيَّ صلى الله عليه وسلم لإظهار دينه، وهذا المعنى لا يختصُّ به الأنصار؛ فإنَّ المهاجرين هم أيضاً أنصارٌ، وقد جَمعوا بين الهجرة والنُّصرة، ولهذا كانوا أفضلَ من الأنصار، وقد وصفهم الله بهذين الوصفين في قوله: {لِلْفُقَرَاءِ المُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِن دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللهِ وَرِضْوَانًا وَيَنصُرُونَ اللهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ}، قال الحافظ في الفتح (1/63) في شرح حديث حبّ الأنصار: " ... فلهذا جاء التحذيرُ من بغضهم والترغيب في حبهم حتَّى جعل ذلك آيةَ الإيمان والنفاق؛ تنويهاً بعظيم فضلهم، وتنبيهاً على كريم فعلهم، وإن كان مَن شاركهم في معنى ذلك مشاركاً لهم في الفضل المذكور كلٌّ بقسطه، وقد ثبت في صحيح مسلم عن عليّ أنَّ النَّبيَّ صلى الله عليه وسلم قال له: "لا يُحبُّكَ إلاَّ مؤمن، ولا يبغضكَ إلاَّ منافقٌ"، وهذا جارٍ باطّرادٍ في أعيان الصحابة؛ لتحقق مشترك الإكرام؛ لِمَا لهم مِن حسن الغناء في الدِّين، قال صاحب المفهم: وأمَّا الحروب الواقعة بينهم فإن وقع من بعضهم بغضٌ لبعضٍ فذاك من غير هذه الجهة "يعني النصرة"، بل للأمر الطارئ الذي اقتضى المخالفة، ولذلك لَم يحكم بعضهم على بعضٍ بالنفاق، وإنَّما كان حالُهم في ذاك حالَ المجتهدين في الأحكام، للمصيب أجران، وللمخطئ أجرٌ واحد، والله أعلم ".

ص -72- وكتاب المفهم هو شرحٌ لصحيح مسلم، وصاحبُه أبو العباس أحمد بن عمر القرطبي، وهو شيخ لأبي عبد الله محمد بن أحمد بن أبي بكر القرطبي المفسر.
وأمّا ما ذكره المالكي مِن أنَّ مسلماً بوَّب لهذا باباً بعنوان " باب حبُّ عليٍّ والأنصار من الإيمان "، فإنَّ مسلماً رحمه الله لَم يضع في صحيحه أبواباً، وهو في حكم المبوَّب، وتراجم الأبواب إنَّما هي من عمل غيره، قال النووي في مقدمة شرحه لصحيح مسلم (1/21): " وقد ترجم جماعةٌ أبوابَه بتراجم بعضُها جيِّدٌ وبعضُها ليس بجيِّد، إمَّا لقصور في عبارة الترجمة، وإمَّا لركاكةِ لفظها، وإمَّا لغير ذلك، وأنا إن شاء الله أحرصُ على التعبير عنها بعبارات تليقُ بها في مواطنها، والله أعلم ".
وأما الجهة الثانية فهي في بيان الأدلَّة الدالَّة على أحقِّيَّة أبي بكر بالخلافة بعد رسول الله صلى الله عليه وسلم ، وأذكر هنا بعضَ ما وقفتُ عليه من الأحاديث والآثار وحكاية الإجماع.
أوَّلاً: الأحاديث والآثار:
1 روى البخاري (5666)، ومسلم (2387) في صحيحيهما، واللفظ لمسلم، عن عائشة رضي الله عنها قالت: " قال لي رسول الله صلى الله عليه وسلم في مرضِه: ادْعِي لي أبا بكر وأخاكِ حتى أكتب كتاباً، فإنِّي أخاف أن يتمنّى متمنٍّ ويقول قائل: أنا أولى، ويأبى اللهُ والمؤمنون إلاَّ أبا بكر ".
 2 روى البخاري (7220)، ومسلم (2386) في صحيحيهما، واللفظ للبخاري عن جُبير بن مُطْعم قال: " أتت النَّبيَّ صلى الله عليه وسلم امرأةٌ فكلَّمتْه في شيءٍ، فأمرها أن ترجع إليه، قالت: يا رسول الله! أرأيتَ إن جئتُ ولَم

ص -73- أجدْك، كأنَّها تريد الموت؟ قال: إن لَم تجديني فأتِي أبا بكر ".
3 روى البخاري في صحيحه (678) عن أبي موسى الأشعري رضي الله عنه قال: " مرض النَّبيُّ صلى الله عليه وسلم فاشتدَّ مرضُه، فقال: مُروا أبا بكرٍ فليصلِّ بالناس " الحديث، وقد أخرجه مسلم في صحيحه (420).
وجاء أمره صلى الله عليه وسلم أبا بكر ليصلي بالناس من حديث عائشة رضي الله عنها عند البخاري (679) ومسلم (418).
وقد فهم الصحابةُ رضي الله عنهم من تقديم أبي بكر رضي الله عنه في الإمامة في الصلاة أنَّه الأحقُّ بالخلافة، فروى ابن سعد في الطبقات (3/178 179) قال: أخبرنا حُسين بن علي الجعفي، عن زائدة، عن عاصم، عن زِرّ عن عبد الله (يعني ابن مسعود) رضي الله عنه قال: " لَمَّا قُبض رسول الله صلى الله عليه وسلم قالت الأنصار: مِنَّا أميرٌ ومنكم أميرٌ، قال: فأتاهم عمر، فقال: يا معشر الأنصار! ألستم تعلمون أنَّ رسول الله صلى الله عليه وسلم قد أمر أبا بكر أن يصلّي بالناس؟ قالوا: بلى! قال: فأيُّكم تطيبُ نفسُه أن يتقدَّم أبا بكر؟ قالوا: نعوذ بالله أن نتقدَّم أبا بكر! ".
وهذا إسنادٌ صحيحٌ، رجالُه رجالُ الجماعة، وعاصم هو ابن أبي النجود، وحديثُه في الصحيحين مقرونٌ، ورواه الحاكم في المستدرك (3/67)، وقال: " هذا حديثٌ صحيحُ الإسناد ولم يخرجاه " ووافقه الذهبي.
وفي صحيح البخاري (3668) أنَّ عمر رضي الله عنه قال لأبي بكر يوم السقيفة: " بل نبايعُك أنت؛ فأنت سيِّدنا وخيرُنا وأحبُّنا إلى رسول الله صلى الله عليه وسلم ، فأخذ عمر بيده، فبايعه وبايعه الناس ".
4 روى مسلم في صحيحه (532) عن جندب بن عبد الله البجلي

ص -74- أنَّه قال: " سمعتُ النَّبيَّ صلى الله عليه وسلم قبل أن يموت بخمسٍ وهو يقول: إنِّي أبرأُ إلى الله أن يكون لي منكم خليلٌ؛ فإنَّ اللهَ تعالى قد اتَّخذني خليلاً، كما اتَّخذ إبراهيمَ خليلاً، ولوكنتُ متَّخذاً من أُمَّتي خليلاً لاتَّخذتُ أبا بكرٍ خليلاً " الحديث.
وهذا التنويهُ بهذه الفضيلة العظيمة للصِّدِّيق في مرض موته صلى الله عليه وسلم وقبل وفاته بخمس ليالٍ، فيه إشارةٌ قويّةٌ إلى أنَّه الأحقُّ بالخلافة من غيره.
5 روى البخاري (3664) ومسلم (2392) في صحيحيهما عن أبي هريرة رضي الله عنه قال: سمعتُ النبيَّ صلى الله عليه وسلم يقول: " بينا أنا نائمٌ رأيتُني على قليبٍ عليها دلوٌ، فنزعتُ منها ما شاء الله، ثمَّ أخذها ابنُ أبي قُحافة فنزع بها ذَنُوباً أو ذَنوبين، وفي نزعه ضَعفٌ، والله يغفر له ضعفَه، ثمَّ استحالت غرباً فأخذها ابنُ الخطاب، فلَم أَرَ عَبْقرياًّ من الناس ينزع نزعَ عمر، حتى ضرب الناسُ بعَطَن ".
ورؤيا الأنبياء وحيٌ، وهذه الرؤيا فيها إشارةٌ إلى خلافة أبي بكر وقِصَرها، وإلى خلافة عمر مِن بعده، وطولها وكثرة نفعها.
6 روى ابن أبي شيبة في مصنّفه (7/434 رقم:7053) فقال: حدثنا ابن نُمير، عن عبد الملك بن سلع، عن عبد خير قال: سمعتُ علياًّ يقول: " قُبض رسول الله صلى الله عليه وسلم على خير ما عليه نَبِيٌّ من الأنبياء، قال: ثمَّ استخلف أبو بكر فعمل بعمل رسول الله صلى الله عليه وسلم وبسنته، ثمَّ قُبض أبو بكر على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمة بعد نبيِّها، ثمَّ استُخلف عمر فعمل بعملهما وسنتهما، ثمَّ قُبض على خير ما قُبض عليه أحد، وكان خيرَ هذه الأمة بعد نبيِّها وبعد أبي بكر ".
ورجالُ هذا الإسناد محتجٌّ بهم، فعبد خير وعبد الله بن نمير ثقتان، وعبد الملك بن سلع صدوق.

ص -75- ثانياً: حكايةُ الإجماع والاتّفاق على خلافة أبي بكر رضي الله عنه:
لَم يأت نصٌّ عن رسول الله صلى الله عليه وسلم صريحٌ على خلافة أبي بكر أو غيره، لكنَّه قد جاء أحاديث صحيحة تدلُّ دلالة قويَّة على أنَّه أولَى من غيره بالخلافة، وقد مرَّ جملةٌ منها، وقد حصل اتِّفاق الصحابة رضي الله عنهم على بيعته، وتحقَّق ما أخبر به الرسول صلى الله عليه وسلم في قوله في الحديث المتقدِّم قريباً: " يأبى الله والمؤمنون إلاَّ أبا بكر "، ويدلُّ على حصول اتِّفاقهم على بيعته ما يلي:
1 روى الحاكم في المستدرك (3/78 79) قال: أخبرنا أحمد بن جعفر القطيعي، ثنا عبد الله بن أحمد بن حنبل، حدَّثني أبي وأحمد بن منيع، قالا: ثنا أبو بكر بن عياش، ثنا عاصم، عن زِر، عن عبد الله "يعنِي ابنَ مسعود" قال: " ما رأى المسلمون حسناً فهو عند الله حسن، وما رآه المسلمون سيِّئاً فهو عند الله سيِّء، وقد رأى الصحابةُ جميعاً أن يستخلفوا أبا بكر رضي الله عنه ".
ورجاله مُحتجٌّ بهم، والقطيعي ترجم له الذهبي في سير أعلام النبلاء (16/210)، وقال عنه: " الشيخ العالم المحدِّث مسند الوقت ".
2 روى البخاري في صحيحه (7219) بإسناده إلى الزهري أنَّه قال: " أخبرني أنس بن مالك رضي الله عنه أنَّه سمع خطبة عمر الآخرة حين جلس على المنبر، وذلك الغد من يوم توفي النَّبِيُّ صلى الله عليه وسلم ، فتشهَّد وأبو بكر صامت لا يتكلَّم، قال: كنت أرجو أن يعيش رسول الله صلى الله عليه وسلم حتى يَدْبَرَنا، يريد بذلك أن يكون آخرَهم، فإن يكُ محمدٌ صلى الله عليه وسلم قد مات، فإنَّ الله تعالى قد جعل بين أظهرِكم نوراً تهتدون به بما هدى اللهُ به محمداً صلى الله عليه وسلم ، وإنَّ أبا

ص -76- بكر صاحب رسول الله صلى الله عليه وسلم ثاني اثنين، فإنَّه أولَى الناسِ بأمورِكم، فقوموا فبايِعوه، وكانت طائفةٌ منهم قد بايعوه قبل ذلك في سقيفة بَنِي ساعدة، وكانت بيعة العامة على المنبر، قال الزهري "أي بالإسناد المتقدِّم" عن أنس بن مالك: سمعتُ عمر يقول لأبي بكر يومئذ: اصعد المنبر، فلم يزل به حتى صعد المنبر، فبايعه الناسُ عامَّة ".
3 روى أبو داود في سننه (4630) قال: حدَّثنا محمد بن مسكين، حدَّثنا محمد يعني الفريابي قال: سمعتُ سفيان "يعني الثوري" يقول: " مَن زعم أنَّ عليًّا عليه السلام كان أحقَّ بالولاية منهما فقد خطَّأ أبا بكر وعمر والمهاجرين والأنصار، وما أراه يرتفع له مع هذا عمل إلى السماء ".
إسناده صحيح، ومحمد بن يوسف الفريابي ثقة أخرج له الجماعة، ومحمد بن مسكين ثقة، أخرج له البخاري ومسلم وأبوداود والنسائي.
4 روى البيهقي في كتابه مناقب الشافعي (1/434) بإسناده إلى الشافعي قال: " أجمع الناسُ على خلافة أبي بكر، واستخلَف أبو بكر عمر، ثمَّ جعل عمرُ الشورى إلى ستة، على أن يُوَلُّوها واحداً، فوَلَوْها عثمان رضي الله عنهم أجمعين ".
5 قال الإمام أبو الحسن الأشعري علي بن إسماعيل في كتابه الإبانة (ص:185 186): " وأثنى الله عزَّ وجلَّ على المهاجرين والأنصار والسابقين إلى الإسلام، وعلى أهل بيعة الرضوان، ونطق الكتاب بمدح المهاجرين والأنصار في مواضع كثيرة، وأثنى على أهل بيعة الرضوان، فقال عزَّ وجلَّ: {لَقَدْ رَضِيَ اللهُ عَنِ المُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} الآية.
قد أجمع هؤلاء الذين أثنى عليهم ومدَحهم على إمامة أبي بكر الصديق رضي الله عنه، وسَمَّوه خليفة رسول الله صلى الله عليه وسلم ، وبايعوه وانقادوا له،

ص -77- وأقَرُّوا له بالفضل، وكان أفضلَ الجماعة في جميع الخصال التي يستحقُّ بها الإمامةَ من العلم والزهد وقوَّة الرأي وسياسة الأمَّة وغير ذلك ".
6 قال أبو محمد عبد الله بن محمد بن عثمان الحافظ المعروف بابن السَّقاء: " وأجمع المهاجرون والأنصار على خلافة أبي بكر، قالوا له: يا خليفة رسول الله! ولَم يُسَمَّ أحدٌ بعده خليفة، وقيل: إنَّه قُبض النَّبِيُّ صلى الله عليه وسلم عن ثلاثين ألف مسلم، كلٌّ قال لأبي بكر: يا خليفة رسول الله! ورَضوا به مِن بعده، رضي الله عنهم، وإلى حيث انتهينا قيل لهم: أمير المؤمنين ". من تاريخ بغداد للخطيب (10/131).
والمراد أنَّ أبا بكر كان يُقال له: يا خليفة رسول الله! وأمَّا غيره فيُقال له: يا أمير المؤمنين.
7 قال أبو عثمان الصابوني إسماعيل بن عبد الرحمن في كتابه عقيدة السَّلف أصحاب الحديث (ص:87): " ويُثبت أصحابُ الحديث خلافةَ أبي بكر رضي الله عنه بعد وفاة رسول الله صلى الله عليه وسلم باختيار الصحابة واتِّفاقهم عليه وقولهم قاطبة: رَضِيَه رسولُ الله صلى الله عليه وسلم لدِيننا فرضيناه لدُنيانا، يعني أنَّه استخلفه في إقامة الصلوات المفروضات بالناس أيَّام مرضه وهي الدِّين، فرضيناه خليفةً للرسول صلى الله عليه وسلم علينا في أمور دُنيانا.
وقولهم: قدَّمك رسول الله صلى الله عليه وسلم فمَن ذا الذي يُؤَخِّرك؟ وأرادوا أنَّه صلى الله عليه وسلم قدَّمَك في الصلاة بنا أيَّام مرضه، فصلينا وراءك بأمره، فمَن ذا الذي يُؤخِّرك بعد تقديمه إيَّاك؟!
وكان رسول الله صلى الله عليه وسلم يتكلَّم في شأن أبي بكر في حال حياته بِما يُبيِّن للصحابة أنَّه أحقُّ الناس بالخلافة بعده، فلذلك اتَّفقوا عليه واجتمعوا، فانتفعوا بمكانه والله وارتفعوا به وعَزُّوا وعَلَوْا بسببه ".

ص -78- 8 قال الإمام البيهقي في كتابه الاعتقاد (ص:179 180): " وقد صحَّ بما ذكرنا اجتماعُهم على مبايعته مع علي بن أبي طالب، فلا يجوز لقائل أن يقول:كان باطنُ عليٍّ أو غيرِه بخلاف ظاهرِه، فكان عليٌّ أكبرَ محلاًّ وأجلَّ قدراً من أن يقدم على هذا الأمر العظيم بغير حقٍّ أو يُظهِرَ للناس خلافَ ما في ضميره، ولو جاز هذا في اجتماعهم على خلافة أبي بكر لَم يصحَّ إجماعٌ قطُّ، والإجماعُ أَحَدُ حُجَج الشريعة، ولا يجوز تعطيلُه بالتوهُّم ".
9 قال ابن قدامة في لُمعة الاعتقاد (ص:35): " وهو "أي أبو بكر الصديق" أحقُّ خلق الله بالخلافة بعد النَّبِيِّ صلى الله عليه وسلم ؛ لفضله وسابقته وتقديم النَّبِيِّ صلى الله عليه وسلم له في الصلاة على جميع الصحابة رضي الله عنهم وإجماع الصحابة على تقديمه ومبايعته، ولم يكن الله ليجمعهم على ضلالة ".
10 قال القرطبي في تفسيره الجامع لأحكام القرآن (1/264): " وأجمعت الصحابةُ على تقديم الصدِّيق بعد اختلافٍ وقع بين المهاجرين والأنصار في سقيفة بَنِي ساعدة في التعيين، حتى قالت الأنصار: منَّا أميرٌ ومنكم أمير، فدفعهم أبو بكر وعمر والمهاجرون عن ذلك، وقالوا لهم: إنَّ العربَ لا تدين إلاَّ لِهذا الحيِّ من قريش، ورَوَوا لهم الخبرَ في ذلك، فرجعوا وأطاعوا لقريش ".
11 قال الإمام النووي في شرحه على صحيح مسلم (15/154 155) عند شرحه لأثر عائشة رضي الله عنها لَمَّا سُئلت: " مَن كان رسول الله صلى الله عليه وسلم مستخلفاً لو استخلفه؟ قالت: أبو بكر، فقيل لها: ثمَّ مَن بعد أبي بكر؟ قالت: عمر، ثمَّ قيل لها: مَن بعد عمر؟ قالت: أبو عبيدة بن الجراح، ثمَّ انتهت إلى هذا "، قال: " هذا دليلٌ لأهل السُّنَّة في تقديم أبي

ص -79- بكر ثمَّ عمر في الخلافة مع إجماع الصحابة، وفيه دلالة لأهل السُّنَّة أنَّ خلافةَ أبي بكر ليست بنصٍّ من النَّبِيِّ صلى الله عليه وسلم على خلافته صريحاً، بل أجمعت الصحابةُ على عقد الخلافة له وتقديمه لفضيلته، ولو كان هناك نصٌّ عليه أو على غيره لَم تقع المنازعةُ من الأنصار وغيرهم أولاً، ولَذَكر حافظ النصَّ ما معه، ولرجعوا إليه، لكن تنازعوا أوَّلاً، ولم يكن هناك نصٌّ، ثمَّ اتَّفقوا على أبي بكر واستقرَّ الأمر ".
12 قال شيخ الإسلام ابن تيمية في منهاج السنة (6/455): " ... فبايعه الذين بايعوا الرَّسولَ تحت الشجرة، والذين بايعوه ليلة العقبة، والذين بايعوه لَمَّا كانوا يُهاجرون إليه، والذين بايعوه لَمَّا كانوا يُسلمون من غير هجرة كالطلقاء وغيرِهم، ولم يقل أحدٌ قطُّ: إنِّي أحقُّ بهذا مِن أبي بكر، ولا قاله أحدٌ في أحدٍ بعينه: إنَّ فلاناً أحقُّ بهذا الأمر من أبي بكر ".
13 عقد ابن القيم في كتابه " الفوائد " فصلاً في فضائل أبي بكر، ومِمَّا جاء فيه قوله في (ص:95): " نطقتْ بفضله الآياتُ والأخبارُ، واجتمع على بيعته المهاجرون والأنصار ".
14 قال ابن كثير في كتابه البداية والنهاية (9/415 418): " وقد اتَّفق الصحابةُ رضي الله عنهم على بيعة الصِّديق في ذلك الوقت، حتى عليّ بن أبي طالب والزبير بن العوام رضي الله عنهما وأرضاهما، والدليل على ذلك ما رواه البيهقي حيث قال: أنبأنا أبو الحسين علي بن محمد بن علي الحافظ الإسفراييني، ثنا أبو علي الحُسين بن علي الحافظ، ثنا أبو بكر بن خزيمة وإبراهيم بن أبي طالب، قالا: نا بُندار بن بشار، ثنا أبو هشام المخزومي، ثنا وُهيب، ثنا داود بن أبي هند، ثنا أبو نَضرة، عن أبي سعيد الخدري قال: " قُبض رسول الله صلى الله عليه وسلم ، واجتمع الناسُ في دار سعد بن

ص -80- عُبادة، وفيهم أبو بكر وعمر، قال: فقام خطيبُ الأنصار فقال: أتَعلمون أنَّ رسول الله صلى الله عليه وسلم كان من المهاجرين، وخليفتَه من المهاجرين، ونحن كنَّا أنصارَ رسولِ الله صلى الله عليه وسلم ، فنحن أنصارُ خليفتِه كما كنَّا أنصارَه، قال: فقام عمرُ بنُ الخطاب، فقال: صدق قائلُكم، ولو قُلتُم غيرَ هذا لَم نُتابِعكم، فأخذ بيد أبي بكر، وقال: هذا صاحبُكم فبايِعوه، فبايعه عمر، وبايعه المهاجرون والأنصارُ، قال: فصعد أبو بكر المنبرَ، فنظر في وجوه القوم، فلَم يرَ الزبيرَ، فدعا بالزبير فجاء، قال: قلتَ: ابنُ عمَّةِ رسول الله صلى الله عليه وسلم وحواريُّه، أردتَ أن تشُقَّ عصا المسلمين؟! قال: لا تثريبَ يا خليفة رسول الله! فقام فبايعه، ثمَّ نظر في وجوه القوم فلَم يرَ عليًّا، فدعا بعليِّ بن أبي طالب، فجاء فقال: قلتَ: ابنُ عمِّ رسول الله صلى الله عليه وسلم وختَنُه على ابنتِه، أردتَ أن تشُقَّ عصا المسلمين؟! قال: لا تثريبَ يا خليفة رسول الله! فبايعه"، هذا أو معناه ".
وهذا إسنادٌ صحيح، رجاله رجال مسلم، وابن خزيمة هو إمام الأئمة صاحب الصحيح.
وإبراهيم بن أبي طالب هو محمد بن نوح، ترجمه الذهبي في سير أعلام النبلاء (13/457) وقال: " الإمام الحافظ المجوِّد الزاهد، شيخ نيسابور، وإمام المحدِّثين في زمانه "، ونقل عن الحاكم أنَّه قال فيه: " إمام عصره بنيسابور في معرفة الحديث والرِّجال، جمع الشيوخ والعلل ".
وأبو علي الحسين بن علي الحافظ، ترجمه الذهبي في سير أعلام النبلاء (16/51) وقال: " الحافظ الإمام العلاَّمة الثبت أبو علي الحسين بن علي ابن يزيد بن داود النيسابوري، أحد النُّقَّاد ".
وشيخ البيهقي، ترجمه الذهبي في سير أعلام النبلاء (17/305) وقال: " الإمام الحافظ النَّاقد القاضي أبو الحسن علي بن محمد بن علي بن حسين

ص -81- ابن شاذان بن السَّقا الإسفراييني، من أولاد أئمَّة الحديث، سمع الكتب الكبار وأملى وصنَّف ".
وقد أورد ابن كثير حديث البيهقي هذا في البداية (8/92) بإسناده ومتنه، وفيه أنَّ كنية شيخه أبو الحسن، ثمَّ قال: " وهذا إسناد صحيح محفوظ من حديث أبي نضرة المنذر بن مالك بن قُطَعة، عن أبي سعيد سعد بن مالك بن سِنان الخدري "، وقد ساق البيهقي في السنن الكبرى (8/143) هذا الإسناد وأحال في متنه على متن إسناد قبله، وقال: " بنحوه "، وفيه أنَّ كنية شيخه: أبو الحسن.
وقال ابن كثير أيضاً (9/417): " وقال موسى بن عقبة في مغازيه عن سعد بن إبراهيم، حدَّثني أبي: "أنَّ أباه عبد الرحمن بن عوف كان مع عمر، وأنَّ محمد بن مسلمة كسَر سيفَ الزبير، ثمَّ خطب أبو بكر، واعتذر إلى الناس، وقال: والله! ما كنتُ حريصاً على الإمارة يوماً ولا ليلة، ولا سألتُها اللهَ في سرٍّ ولا علانية، فقبِل المهاجرون مقالتَه، وقال عليٌّ والزبير: ما غضِبْنا، إلاَّ لأنَّنا أُخِّرنا عن المشورة، وإنَّا نرى أبا بكر أحقَّ الناس بها بعد رسول الله صلى الله عليه وسلم ؛ إنَّه لصاحبُ الغار، وإنَّا لنعرِف شرَفَه وخَيْرَه، ولقد أمره رسولُ الله صلى الله عليه وسلم بالصلاة بالناس وهو حي".
وهذا اللاَّئق بعليٍّ رضي الله عنه، والذي تدلُّ عليه الآثار من شهودِه معه الصلوات، وخروجه معه إلى ذي القَصَّة بعد موت رسول الله صلى الله عليه وسلم ، كما سنورده، وبذلِه له النصيحةَ والمشورةَ بين يديه، وأمَّا ما يأتي من مبايعته إيَّاه بعد موت فاطمة، وقد ماتت بعد أبيها عليه الصلاة والسلام بستَّة أشهر، فذلك محمولٌ على أنَّها بيعةٌ ثانية أزالت ما كان قد وقع من وَحشةٍ بسبب الكلام في الميراث، ومنعه إيَّاهم ذلك بالنصِّ عن رسول الله صلى الله عليه وسلم في قوله: "لا نورَث ما تركنا فهو صدقة".

ص -82- وإسناد موسى بن عقبة صحيح؛ سعد بن إبراهيم وأبوه من رجال الصحيحين، وسعدٌ ثقة، وأبوه له رؤية.
15 قال يحيى بن أبي بكر العامري في كتابه الرياض المستطابة (ص:143): " وقد كانت بيعتُه إجماعاً من الصحابة الذين هم أعرفُ بالحال، وأدرى بصحَّة الدليل في المقال، والإجماعُ حُجَّة قطعية من غيرهم، فما ظنُّك بهم؟! ".
ومِمَّا تقدَّم من الأحاديث والآثار وحكاية الإجماع يتبيَّن أنَّ خلافةَ أبي بكر رضي الله عنه حقٌّ، وأنَّه أوْلَى بالخلافة من غيره، وأنَّ القولَ بخلاف ذلك ضلالٌ عن الحقِّ وخروجٌ عن الجادَّة واتِّباعٌ لغير سبيل المؤمنين التي بيَّنها الرسول صلى الله عليه وسلم في قوله: " يأبى الله والمؤمنون إلاَّ أبا بكر "، فالله يأبى إلاَّ أبا بكر، والمؤمنون يأبون إلاَّ أبا بكر، ويأبى بعضُ الذين اتَّبعوا غيرَ سبيل المؤمنين مِن أهل الأهواء والبدعِ إلاَّ غير أبي بكر، نعوذ بالله من الخذلان.
ثمَّ أقول: إنَّ غُلوَّ المالكي في عليٍّ رضي الله عنه لا يُفيد عليًّا شيئاً، وإنَّ جفاءَه في حقِّ الكثيرين من الصحابة لا يضُرُّهم شيئاً، وإنَّما مضرَّة الغلوِّ والجفاء تعود على الغالي الجافي، نسأل الله السلامةَ والعافية.
تنبيه: بعد إيراد المالكي كلامه الذي شكَّك فيه في أَوْلَوِيَّةِ أبي بكر رضي الله عنه في الخلافة أورد كلاماً يُشكِّك فيه في أوْلوية عمر وعثمان رضي الله عنهما في الخلافة من بعده، ولَم أُشغِل نفسي بإيراده هنا والردِّ عليه؛ اكتفاءاً بما تقدَّم في خلافة أبي بكر رضي الله عنه، ومن المعلوم أنَّ مَن سهُل عليه التشكيكُ في خلافة أبي بكر فإنَّ تشكيكَه في خلافة عمر وعثمان أسهلُ وأسهل، نسأل الله السلامة والعافية من كلِّ شرٍّ وسوء.

ص -83- زعمه أنَّ العبَّاس بن عبد المطلب وابنه عبد الله رضي الله عنهما ليسَا من الصحابة والرد عليه:
ذَكَرَ آثاراً مستدلاًّ بها على أنَّ الصحابةَ ليسوا إلاَّ المهاجرين والأنصار، وأنَّ العباس وابنَه عبد الله ليسَا من الصحابة، فقال في (ص:52): " الدليل الواحد والعشرون: وقال العباس لابنه عبد الله: "يا بُنَيَّ! أرى أمير المؤمنين يقصد عمر يُقرِّبك ويَخلو بك ويستشيرُك مع ناسٍ من أصحاب رسول الله صلى الله عليه وسلم ، فاحفظ عنِّي ثلاثاً ..." (فضائل الصحابة لأحمد 2/957) والإسناد رجاله ثقات إلاَّ مجالد بن سعيد.
أقول: إن صحَّ فالعباس لا يرى نفسه ولا ابنَه من أصحاب النَّبِيِّ صلى الله عليه وسلم ، يُفهَم هذا من سياق الخبر، لكن مجالِد ضعيفٌ جدًّا، وقد اتُّهم بالكذب، لكن يشهد للمتن ما يأتي:
الدليل الثاني والعشرون: قول ابن عباس نفسه "كان عمر يسألُنِي مع أصحاب محمد صلى الله عليه وسلم ، فكان يقول لي ..." "فضائل الصحابة لأحمد 2/970، وإسناده صحيح، وقد صححه المحقق".
أقول: هذا دليل على أنَّ ابنَ عباس أخرج نفسَه من أصحاب محمد صلى الله عليه وسلم ، وهو دليل على خروج مَن أسلم بعده كالطلقاء وأمثالِهم، وهذا الإسناد صحيح إلى ابن عباس!
الدليل الثالث والعشرون: قول ابن عباس: "لَمَّا قُبض النَّبِيُّ صلى الله عليه وسلم قلت لرجل من الأنصار: هَلُمَّ فلنسأَلْ أصحابَ النَّبِيِّ صلى الله عليه وسلم عن حديث رسول الله صلى الله عليه وسلم ، قال: العجب منك يا ابن عباس! أترى الناسَ يحتاجون إليك وفي الأرض مَن ترى من أصحاب رسول صلى الله عليه وسلم ...؟!" "فضائل الصحابة لأحمد

ص -84- 2/976، وسنده صحيح، وقد صححه المحقق".
أقول: وهذا يشهد لقول ابن عباس السابق أنَّ الصحابةَ هم المهاجرون والأنصار فقط!!!
الدليل الرابع والعشرون: قول الليث: قيل لطاووس: "أدركتَ أصحاب محمد، وانقطعتَ إلى ابن عباس؟! فقال: أدركتُ سبعين من أصحاب النَّبِيِّ صلى الله عليه وسلم إذا اختلفوا في شيء انتهوا إلى قول ابن عباس" "فضائل الصحابة لأحمد 2/967، والإسناد رجاله ثقات، إلاَّ ليث بن أبي سليم، وقد حسنه المحقق، وصحَّح الأثر".
أقول: طاووس بن كيسان من كبار التابعين، ومن ظاهر الأثر يبدو والله أعلم أنَّه لا يرى ابنَ عباس من أصحاب النَّبِيِّ صلى الله عليه وسلم مع جلالة ابن عباس وفضله وعلمه ".
أقول:
إنَّ قَصْرَ المالكي الصُّحبةَ المحمود أهلها على المهاجرين والأنصار قبل صُلح الحُديبية أوقعه في إخراجِ عددٍ كبير من الصحابة من أن ينالوا شرفَ الصُّحبة، وفيهم العباسُ بن عبد المطلب عمُّ النَّبِيِّ صلى الله عليه وسلم رضي الله عنه وابنُه عبد الله بن عباس حَبْر الأمَّة وترجمان القرآن، الذي بلغت أحاديثُه في الكتب الستة ستين وستمئة وألف حديث، كما في الخلاصة للخزرجي، اتَّفق البخاري ومسلم منها على خمسة وسبعين حديثاً، وانفرد البخاري بإخراج ثمانية وعشرين، ومسلم بتسعة وأربعين.
وإنَّها لإحدى الكُبَر أن يَدَّعيَ المالكيُّ أنَّ العبَّاسَ وابنَه عبد الله لَم يظفرَا بفضيلة الصُّحبة، وهو شيء لَم يُسبَق إليه، وما سمعتُ ولا رأيتُ قبل وقوفي

ص -85- على كلامه هذا مثل هذه الدَّعوى الباطلة الخاطئة، وإنَّ مُجرَّدَ تصوُّر هذا القول الباطل يُغنِي عن الاشتغال بالردِّ عليه، ومع هذا فإنِّي أجيب عليه بما يأتي:
الأول: أنَّه لَم يأت عن أحدٍ من الصحابة ومَن بعدهم ما يُخرج العباس وابنَه عبد الله مِن أن ينالاَ شرف الصُّحبة لرسول الله صلى الله عليه وسلم ، وعلى هذا فمِثْلُ هذه الدعوى من المالكي مِن مُحدَثات القرن الخامس عشر!
الثاني: أنَّ ذِكرَ أحد الصحابة أصحابَ النَّبِيِّ صلى الله عليه وسلم لا يُخرجه منهم، فما ذكره المالكيُّ من آثار جاء فيها ذِكرُ العباس أو ابنِه أصحابَ رسول الله صلى الله عليه وسلم ليس فيها دليل على إخراجهما، مع أنَّ ذكرَه للعباس جاء في إسنادٍ فيه مُجالد الذي قال فيه إنَّه ضعيفٌ جدًّا، وقد اتُّهم بالكذب، ومِمَّا يُوَضِّح ذلك ما رواه أبو داود في سننه (3651) قال: حدَّثنا عمرو بن عون، أخبرنا خالد، ح وحدَّثنا مسدَّد، حدَّثنا خالد المعنى عن بيان بن بِشر، قال مُسدَّد: أبو بِشر، عن وَبْرة بن عبد الرحمن، عن عامر بن عبد الله بن الزبير، عن أبيه قال: قلت للزبير: ما يَمنعُك أن تُحدِّث عن رسول الله صلى الله عليه وسلم كما يُحدِّث عنه أصحابُه؟ فقال: أما والله! لقد كان لي منه وجه ومنزلة، ولكنِّي سَمعتُه يقول: " مَن كذب عليَّ متعمِّداً فليتبوَّأ مقعدَه من النار "، وهوحديث صحيح، رجال إسنادِه خرَّج لهم البخاري ومسلم في صحيحيهما إلاَّ أحد شيخي أبي داود وهو مسدَّد، فهو من رجال البخاري وحده.
وقول ابن الزبير لأبيه: " ما يَمنعُك أن تُحدِّث عن رسول الله صلى الله عليه وسلم كما يُحدِّث عنه أصحابُه؟ " لا يدلُّ على خروج الزبير وابنِه من أصحابِ النَّبِيِّ صلى الله عليه وسلم ؛ فإنَّ الزبير رضي الله عنه من السابقين الأولين من المهاجرين، وهو أحد العشرة المبشَّرين بالجنَّة، وابنه عبد الله أوَّل مولود وُلد بالمدينة بعد الهجرة.

ص -86- ويدلُّ لذلك أيضاً ما رواه البخاري في صحيحه (2984) عن عائشة رضي الله عنها أنَّها قالت: " يا رسول الله! يرجع أصحابُك بأجر حجٍّ وعمرةٍ، ولم أزِدْ على الحج؟ " الحديث.
وفي حديث عائشة في صحيح مسلم (2/875) قالت: " خرجنا مع رسول الله صلى الله عليه وسلم مُهِلِّين بالحج؟ ... فخرج إلى أصحابه، فقال: مَن لَم يكن معه منكم هَدْيٌ فأحبَّ أن يجعلها عمرةً فليفعل، ومَن كان معه هديٌ فلا، فمنهم الآخذ بها والتَّاركُ لها مِمَّن لَم يكن معه هديٌ، فأمَّا رسول الله صلى الله عليه وسلم فكان معه الهدي، ومع رجال من أصحابه لهم قوَّة، فدخل عليَّ رسولُ الله صلى الله عليه وسلم وأنا أبكي، فقال: ما يبكيك؟ قلتُ: سمعتُ كلامك مع أصحابك فسمعت بالعمرة فمُنِعتُ العمرة، قال: وما لك؟ قلت: لا أصلِّي " الحديث.
فذِكرُ أمِّ المؤمنين عائشةَ رضي الله عنها أصحابَ رسول الله صلى الله عليه وسلم في هذه المواضع الثلاثة لا يدلُّ على إخراجها منهم، بل إنَّه يدلُّ على أنَّ كلَّ الذين صحبوه في حجَّته هم من أصحابه. وهذا الذي جاء عن العباس وابنه وابن الزبير وعائشة رضي الله عنهم له نظائرُ كثيرةٌ في كلام أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم، وهو واضحٌ في عدم خروج المتكلِّم به ومَن يخاطبه مِن أن يكون مِن أصحاب النَّبِيِّ صلى الله عليه وسلم .
الثالث: أنَّ ما زعمه المالكي مِن كون العباس وابنه عبد الله رضي الله عنهما لَم ينالا شرفَ صحبة رسول الله صلى الله عليه وسلم ، هو من الجفاء في بعض أهل البيت من أصحابه صلى الله عليه وسلم ، فقد قال شيخُ الإسلام ابن تيمية في مجموع الفتاوى (4/419): " وأبعدُ الناس عن هذه الوصيَّة يعني وصيَّةَ رسول الله صلى الله عليه وسلم في أهل بيته الرافضةُ؛ فإنَّهم يُعادون العباسَ وذرِّيَّتَه، بل يعادون جمهورَ أهل البيت ويُعينون الكفارَ عليهم ".

ص -87- بل إنَّ هذا من المالكي جفاءٌ في مَن هو أقربُ نسباً إلى رسول الله صلى الله عليه وسلم ، عمه العباس رضي الله عنه الذي لوكان يُورَث صلى الله عليه وسلم لوَرثه عمُّه مع زوجاته صلى الله عليه وسلم وبنته رضي الله عنهنَّ؛ لقوله صلى الله عليه وسلم : " ألْحِقوا الفرائض بأهلها، فما أبقت الفرائض فلأَوْلَى رجلٍ ذَكر " متفق عليه، وأيضاً هو جفاءٌ لابن عمِّه عبد الله بن عباس، الذي ضَمَّه صلى الله عليه وسلم وقال: " اللَّهمَّ علِّمه الكتاب " رواه البخاري (75)، وفي لفظ عنده (143): " اللَّهمَّ فقِّهه في الدِّين ".
 أقول: أفيكون هذان الرَّجلان العظيمان لَم يظفَرَا بشرف صُحبة النَّبِيِّ صلى الله عليه وسلم ، كما زعم هذا المالكي؟! نعوذ بالله من الخذلان.
زعمه أنَّ خالد بن الوليد رضي الله عنه ليسَ من الصحابة والرد عليه:
قال في (ص:43 45): " الدليلُ الثالث عشر: حديثُ خالد بن الوليد وعبدالرحمن بن عوف، وهو قولُ النَّبِيِّ صلى الله عليه وسلم : "لا تسُبُّوا أحداً من أصحابي؛ فإنَّ أحدَكم لو أنفق مثلَ أُحُدٍ ذهباً ما أدرك مُدَّ أحدهم ولا نصيفه"، ثمَّ علَّق عليه هنا في الحاشية بقوله: " مسلم كتاب فضائل الصحابة ".
ثمَّ قال: " أقول: الحديث مشهورٌ بلفظ "لا تسُبُّوا أصحابي"، وهو يخاطب خالدَ بنَ الوليد عندما تخاصم مع عبد الرحمن بنِ عوف في قضيَّة بني جَذِيمة بعد فتح مكة.
وهذا دليلٌ واضحٌ على إخراج النَّبِيِّ صلى الله عليه وسلم لخالد بن الوليد وطبقته من الصحبة الشرعية لأكثر من دلالة:

ص -88- الدلالة الأولى الأقوى: أنَّ تكملةَ الحديث فيه بيان للصحبة الشرعية، وأنَّها لا تُدرَك؛ لقوله صلى الله عليه وسلم : "فلو أنفق أحدُكم مثلَ جبل أُحُدٍ ذهباً ما بلغ مُدَّ أحدهم ولا نصيفه".
فهذه هي الصحبة الشرعيَّةُ تماماً، وهي التي لَم يُدْرِكْها خالد بنُ الوليد، على فضله وبلائه وشجاعته، كما لَم يُدْرِكْها طبقةٌ كعمرو بن العاص ونحوه، فمن باب أولى ألاَّ يدركَها طلقاءُ مكة، ولا عُتقاءُ ثقيف، ولا الأعرابُ، ولا الوفودُ المتأخِّرون ونحوهم.
الدلالة الثانية: أنَّ خالد "كذا" أقرَّ بهذا ولم يقل: " يا رسول الله! أو لستُ من أصحابك؟!؛ لأنَّ خالد "كذا" يعرف الفرقَ بين الصحبة الشرعية التي قام عليها الإسلام، وبين الصحبة العامة أو اللاَّحقة التي يمكن أن يُطلق على أصحابها "التابعين" أيضاً.
الدلالة الثالثة: أنَّ قصَّةَ الحديث وقعت بعد فتح مكة، وبعد أن صحب خالد بن الوليد النَّبِيَّ صلى الله عليه وسلم مدَّةً من الزمن، لكن لَم تشفع له في الحصول على فضيلة الصحبة الشرعية، فكيف بِمَن بعده؟! ".
والجوابُ:
أنَّ قولَ النَّبِيِّ صلى الله عليه وسلم : "لا تسبُّوا أصحابي" والمرادُ به عبد الرحمن بنُ عوف وغيرُه مِمَّن تقدَّم إسلامُهم لا يدلُّ على حصر الصحبة في عبد الرحمن وأمثاله، وإنَّما يدلُّ على مزيد فضلِ هؤلاء، وإن كان غيرُهم قد شاركهم في الفضل، مع التفاوت الكبير بين الصحابة في الفضل، قال شيخُ الإسلام ابن تيمية في منهاج السنة (8/431 433): " ومِمَّا يبيِّن أنَّ الصحبة فيها خصوصٌ وعمومٌ، كالولاية والمحبة والإيمان وغير ذلك من

ص -89- الصفات التي يتفاضلُ فيها الناسُ في قَدْرِها ونَوعِها وصِفَتِها، ما أخرجاه في الصحيحين عن أبي سعيد الخدري قال: كان بين خالد بن الوليد وبين عبدالرحمن بن عوف شيء، فسبَّه خالد، فقال رسول الله صلى الله عليه وسلم : "لا تسُبُّوا أحداً من أصحابي؛ فإنَّ أحدَكم لو أنفق مثلَ أُحُدٍ ذهباً ما أدرك مُدَّ أحدهم ولا نصيفه"، انفرد مسلمٌ بذكر خالد وعبدالرحمن دون البخاري، فالنَّبِيُّ صلى الله عليه وسلم يقول لخالد ونحوه: "لا تسُبُّوا أصحابي"، يعني عبدالرحمن بن عوف وأمثاله؛ لأنَّ عبد الرحمن ونحوَه هم السابقون الأوَّلون، وهم الذين أسلموا قبل الفتح وقاتلوا، وهم أهلُ بيعة الرضوان، فهؤلاء أفضلُ وأخصُّ بصحبته مِمَّن أسلَم بعد بيعة الرضوان، وهم الذين أسلموا بعد الحديبية، وبعد مصالحة النَّبيِّ صلى الله عليه وسلم أهلَ مكة، ومنهم خالد وعمرو بن العاص وعثمان ابن أبي طلحة وأمثالهم، وهؤلاء أسبق من الذين تأخَّر إسلامُهم إلى أن فُتحت مكة وسُمُّوا الطُّلَقاء مثل سُهيل بن عمرو والحارث بن هشام وأبي سفيان بن حرب وابنيه يزيد ومعاوية وأبي سفيان بن الحارث وعكرمة بن أبي جهل وصفوان بن أمية وغيرهم، مع أنَّه قد يكون في هؤلاء مَن برز بعلمِه على بعض مَن تَقَدَّمه كثيراً، كالحارث بن هشام وأبي سفيان بن الحارث وسُهيل بن عمرو، وعلى بعض مَن أسلم قبلهم مِمَّن أسلم قبل الفتح وقاتل، وكما برز عمر بنُ الخطاب على أكثر الذين أسلموا قبله.
والمقصود هنا أنَّه نَهْيٌ لِمَن صحِبَه آخراً أن يسبَّ مَن صحبه أوَّلاً؛ لامتيازهم عنهم في الصحبة بِما لا يمكن أن يشركهم فيه، حتى قال: لو أنفق أحدُكم مثلَ أُحُدٍ ذهباً ما بلغ مُدَّ أحدهم ولا نصيفه.
فإذا كان هذا حالُ الذين أسلموا من بعد الفتح وقاتلوا، وهم من أصحابه التابعين للسابقين، مع من أسلم من قبل الفتح وقاتل، وهم

ص -90- أصحابُه السابقون، فكيف يكون حالُ مَن ليس من أصحابه بحال مع أصحابه؟! ".
زعمه أنَّ معاويةَ رضي الله عنه ليسَ من الصحابة والرد عليه:
قال في معاوية رضي الله عنه في (ص:54 55): " الدليلُ الخامس والعشرون: أثر الأسود بن يزيد قال: قلت لعائشة: ألا تعجبين لرجلٍ من الطُّلَقاء يقصد معاوية ينازِع أصحابَ محمد صلى الله عليه وسلم في الخلافة؟
قالت: وما تعجب من ذلك؟ هو سلطان الله يؤتيه البرَّ والفاجر، وقد ملك فرعونُ أهلَ مصر أربعمائة سنة.
أقول: الأثر فيه إخراجُ عائشة لمعاوية من أصحاب النَّبِيِّ صلى الله عليه وسلم ، وفيه أيضاً أنَّ التابعين لَم يكونوا يرون الطُّلقاءَ من أصحاب النَّبِيِّ صلى الله عليه وسلم ، بل والصحابة أيضاً؛ كما نرى من اتِّفاق رأي عائشة مع رأي التابعي الجليل الأسود بن يزيد النخعي! ".
وقد علَّق على هذا الأثر بقوله في الحاشية: " الأثر رواه ابن عساكر من طريق أبي داود الطيالسي، حدثنا أيوب بن جابر عن أبي إسحاق عن الأسود بن يزيد، وهذا الإسناد رجاله ثقات إلاَّ أيوب بن جابر مختلف فيه، وقد قوَّى أمرَه أحمدُ بن حنبل وعمرو بن عليّ الفلاَّس وابن عدي والذهبي والبخاري، وضعَّفه ابن معين والنسائي وابن المديني وأبو حاتم وأبو زرعة ويعقوب بن سفيان، وتوسَّط فيه الذهبي: مشهور صالح الحديث، ضعَّفه بعضُهم.
أقول: فالإسناد جيِّد في الجملة إن شاء الله ".

ص -91- وقال في معاوية رضي الله عنه وغيره في (ص:50 51): " الدليل التاسع عشر: قولُ عائشة: "أُمروا بالاستغفار لأصحاب محمد صلى الله عليه وسلم فسبُّوهم" (مسلم 4/231).
كانت تلمِّح لِمَا يفعله أهلُ الشام من لعن علي وبعض أهل العراق في لعن عثمان.
أقول: وهذا يُفهم منه أنَّ هؤلاء ليسوا من أصحاب محمد صلى الله عليه وسلم ، ومثله قول ابن عمر: "لا تسبُّوا أصحاب محمد؛ فلَمقَامُ أحدهم ساعة خيرٌ من عمل أحدكم عمره " (فضائل الصحابة لأحمد 1/57، 2/97).
فهذا القول وقول عائشة وأقوال لسعد بن أبي وقاص وسعيد بن زيد وغيرهم، إنَّما انتشرت لمَّا انتشر بين الناس سبُّ عليٍّ وعثمان، فهما من أصحاب محمد صلى الله عليه وسلم ، وقد كان يسبُّهما بعضُ من رأى النَّبِيَّ صلى الله عليه وسلم أو له صحبة حسب فَهْمنا للصحبة، فلمَّا طال علينا الأمرُ وانقطع سبُّ علي وعثمان وطلحة والزبير وأمثالهم، وبقي سبُّ معاوية وعمرو وأمثالهما أخذنا هذه النصوص والآثار لنواجه بها الشاتِمين الجُدد، لكن المشتومين من الطُّلَقاء ليسوا مثل المشتومين من السابقين، بل إنَّ الطُّلَقاء ليسوا من الصحابة أصلاً، لكنهم دخلوا الصحبة بسبب الدفاعات التي تستلهم معها مثل هذه الآثار "تتبَّع هذا؛ فإنَّه مُهمٌّ ولن تجده بسهولة"!! ".
ثمَّ علَّق في الحاشية على هذا الكلام بقوله: " خاطب بالآثار السابقة ابنُ عمر الذين "كذا" مَن يلعن عثمان، وخاطب به سعيدُ بن زيد المغيرةَ ابنَ شعبة، وخاطبت عائشة مَن يسبُّ السابقين، وخاطب سعدُ بنُ أبي وقَّاص مَن يسبُّ عليًّا، وهكذا، بل قد كان ابن عباس يلعن معاوية بسبب قطعه التلبية يوم عرفة (المسند 3/264 تحقيق أحمد شاكر)، فابن عباس قد

ص -92- روى بعضَ النصوص في تحريم سبِّ الصحابة، ومع ذلك يرى جواز لعن معاوية، ويفعله لسببين: لأنَّه يعرف أنَّ معاوية ليس صحابيًّا، ولأنَّه رأى تغييراً لسُنَّة النَّبِيِّ "ص" "كذا"، وغيَّرها أهلُ الشام بُغضاً لعليٍّ لأنَّه كان يُلبِّي يوم عرفة اقتداءً بالنَّبِيِّ صلى الله عليه وسلم ، وقد كان يلعَن معاويةَ كثيرٌ من المهاجرين السابقين والأنصار، كعليٍّ وعمَّار وقيس بن سعد بن عبادة وغيرهم، وقد ذهب إلى جواز لعنه من العلماء المتأخِّرين محمد بن عقيل "وهو عالم سُنِّي" في كتابه النصائح الكافية!! ".
وقال في (ص:55): " الدليل السادس والعشرون: قول معاوية لكعب لَمَّا بشَّره بأنَّه سيكون بعد عثمان: تقول هذا وها هنا علي والزبير وأصحاب محمد؟ قال: أنت صاحبها، يعنِي صاحب الخلافة.
أول: لَم أجد نصًّا عن معاوية يَدَّعي أنَّه من أصحاب رسول الله صلى الله عليه وسلم ، وهذا الأثر دليل على أنَّه لَم يكن يرى نفسَه منهم، وإن كان قد ثبت عنه أنَّه يقول: "قد صحبنا رسول الله صلى الله عليه وسلم " فيقصدُ الصُّحبةَ العامة لا الشرعية، فإن قصد الشرعيَّة فقوله مردودٌ بالكتاب والسُّنَّة.
وهناك أدلَّة أخرى سأستوفيها في النسخة النهائية لهذا المبحث الذي أطمع أن يخرج كتاباً إن شاء الله ".
وعلَّق على الأثر بقوله: " السنة للخلال (ص:281، 457)، وإسناد "كذا" صحيح، وقد صحَّح إسناده المحقق، ورواه ابن عساكر بالإسناد نفسه في تاريخه (59/123) ".
ويُجاب عن هذا من وجوه:
الأول: أنَّ هذا الأثر عن عائشة رضي الله عنها غيرُ ثابت؛ لأنَّ الذين

ص -93- ضعَّفوا أيوب بن جابر كثيرون، والذين لَم يُضعِّفوه كلامهم فيه ليس واضحاً في تقوية أمره، بل مقتضاه أنَّه يحتاج إلى مَن يعضده، وقد قال عنه الذهبي في الكاشف: " ضعيف "، وقال عنه الحافظ في التقريب: " ضعيف ".
وإسناده عند ابن عساكر في تاريخ دمشق (59/145) هكذا: أخبرنا أبو القاسم الحُسين بن الحسن بن محمد، أنا أبو القاسم بن أبي العلاء، أنا عبد الرحمن بن محمد بن ياسر، أنا علي بن يعقوب بن أبي العَقَب، حدَّثني القاسم بن موسى بن الحسن، نا عبدة الصفار، نا أبو داود، نا أيوب بن جابر، عن أبي إسحاق، عن الأسود بن يزيد قال: قلت لعائشة ... إلخ.
وفي إسناد ابن عساكر هذا القاسم بن موسى بن الحسن المشهور بالأشيب، ذكره الخطيب في تاريخ بغداد (12/435)، ولم يزِد على ذِكر اثنين من تلاميذه، واثنين من شيوخه، ولم يذكر فيه جرحاً ولا تعديلاً، فهو مجهول الحال، وفيه أيضاً عبد الرحمن بن محمد بن ياسر، ذكره الذهبي في سير أعلام النبلاء (17/415)، ولم يذكر فيه جرحاً ولا تعديلاً، وفي ترجمته عنده أنَّه حسن الرأي في معاوية رضي الله عنه.
الثاني: أنَّ ما فهِمَه من قول الأسود بن يزيد لعائشة: ألا تعجبين لرجل من الطُّلَقاء ينازع أصحابَ محمد صلى الله عليه وسلم في الخلافة؟ وإجابتها على ذلك، من أنَّ الطُّلَقاء ومنهم معاوية ليسوا من أصحاب النَّبِيِّ صلى الله عليه وسلم هو فَهْمٌ خاطئ، وسبق أن أَوْضحتُ ذلك فيما تقدَّم من زعمه أنَّ العباس بن عبد المطلب وابنه عبد الله رضي الله عنهما ليسَا من الصحابة، وبهذا الجواب يُجابُ أيضاً عمَّا فهمه من قول عائشة رضي الله عنها: " أُمروا أن يستغفروا لأصحاب محمد صلى الله عليه وسلم فسبُّوهم ".

ص -94- الثالث: أمَّا ما ذَكَره عن ابن عباس من أنَّه يرى جواز لعن معاوية، وأنَّ من أسباب ذلك أنَّه يعتبره غير صحابي، فجوابه أن يُقال:
1 إنَّ ابنَ عباس رضي الله عنه أيضاً قال فيه المالكي إنَّه ليس بصحابي كما قال في أبيه العباس، وقد مرَّ بيان ذلك.
2 إنَّ ابنَ عباس رضي الله عنه أثنى على معاوية رضي الله عنه ووصفه بأنَّه فقيه، وأنَّه صَحِبَ رسولَ الله صلى الله عليه وسلم ، ففي صحيح البخاري (3764) بإسناده إلى ابن أبي مُليكة قال: " أوتر معاويةُ بعد العشاء بركعة وعنده مولًى لابن عباس، فأتى ابنَ عباس، فقال: دَعْه؛ فإنَّه قد صحب رسول الله صلى الله عليه وسلم ".
وفي صحيح البخاري أيضاً (3765) بإسناده إلى ابن أبي مليكة أنَّه قال: " قيل لابن عباس: هل لك في أمير المؤمنين معاوية؛ فإنَّه ما أوتر إلاَّ بواحدة؟ قال: إنَّه فقيه ".
3 إنَّ ابنَ عباس لَم يلعن معاوية رضي الله عنه، ولَم يرَ جوازَ لعنِه، بل الذي حصل منه الثناء عليه ومدحه، وأمَّا الأثر الذي استند عليه في ذلك وعزاه إلى المسند بتحقيق أحمد شاكر، فهو في المسند هكذا، قال الإمام أحمد: حدَّثنا إسماعيل، حدَّثنا أيوب، قال: لا أدري أَسمعتُه من سعيد بن جُبير أم نُبِّئتُه عنه، قال: " أتيتُ على ابنِ عباس بعرفة وهو يأكل رُمَّاناً، فقال: أفطر رسول الله صلى الله عليه وسلم بعرفة، وبعثتْ إليه أمُّ الفضل بلَبَنٍ فشرِبَه، وقال: لعن الله فلاناً؛ عمَدوا إلى أعظم أيَّام الحجِّ فَمَحَوْا زينَتَه، وإنَّما زينة الحجِّ التلبية ".
وقد ضعَّفه الشيخ أحمد شاكر رحمه الله فقال: " إسناده ضعيف؛

ص -95- لشكِّ أيوب في سماعه من سعيد بن جُبير "، وقد اطَّلع على هذا التضعيف المالكي.
وقد عاش ابن عباس بعد معاوية ثمان سنين، فلو صحَّ الأثر احتمل أن يكون الذي عناه ابنُ عباس غيرَ معاوية رضي الله عنه؛ لأنَّ اللَّعنَ فيه بالإبهام وليس بالتعيين.
وما جاء في الأثر من كون النَّبِيِّ صلى الله عليه وسلم مُفطراً بعرفة وشربه اللَّبن الذي بعثت به أمُّ الفضل فهو ثابت.
4 أمَّا قول المالكي: " وقد كان يلعن معاويةَ كثيرٌ من المهاجرين السابقين والأنصار، كعلي وعمار وقيس بن سعد بن عبادة وغيرهم "، فلَم يذكر مستندَه في ذلك، وإن كان له مستندٌ فالغالب أنَّه من جنس مستندِه فيما أضافه إلى ابن عباس، وقد بيَّنتُ فسادَه.
5 وأمَّا قوله: وقد ذهب إلى جواز لعنه من العلماء المتأخِّرين محمد بن عقيل وهو عالم سُنِّي! في كتابه النصائح الكافية!! "، فأقول: إنَّ ابنَ عقيل الذي ذكره هو الحضرمي المتوفى سنة (1350ه )، وهو ليس من أهل السُّنَّة، بل هو من المبتدِعة، وقد ذكر صاحب معجم المؤلفين (10/297) في مصادر ترجمته كتاب أعيان الشيعة للعاملي، والضرر الذي حصل للمالكي إنَّما حصل له بقراءة كُتب هذا الرَّجل وأمثاله من أهل البدع والضلال، وكتابه الذي أشار إليه اسمه " النصائح الكافية لِمَن يتولَّى معاوية " ومقتضى عنوان هذا الكتاب ومضمونه زعم النُّصح لِمَن يحبُّ معاوية ألاَّ يحبَّه، بل عليه أن يُبغضَه، وهذا النُّصحُ هو من جنس نصح إبليس لآدم وحواء عليهما السلام الذي ذكره الله عنه بقوله: {وَقَاسَمَهُمَا إِنَّي لَكُمَا لَمِنَ النَّاصِحِينَ}، ومن جنس نصح إخوة يوسف ليوسف صلى الله عليه وسلم الذي

ص -96- ذكره الله عنهم بقوله: {وَإِنَّا لَهُ لَنَاصِحُونَ}، وقد أشار إلى ما أودعه في نصائحه الكافية وغيره من كتبه من ذمِّ بعضِ الصحابة والنَّيلِ منهم في مطلع كتابه " العتب الجميل " (ص:31)، فقال: " لَم أتعرَّض في كتابي هذا لذكر تحامل بعضهم على عالي مقام مولانا أمير المؤمنين علي والحسنين وأمهما البَتول عليهم سلام الله، ولا لرَدِّ ما مدحوا به زوراً عدوَّهم معاوية وأباه كهف المنافقين وأمه آكلة الأكباد وعمرا بن العاص والمغيرة بن شعبة وسمرة بن جندب وأبا الأعور السلمي والوليد بن عقبة وأضرابهم، مِمَّن لو مُزجت مياه البحار بذرَّة من كبائر فظائعهم لأنتنت، وذلك لظهور فساده للعاقل المنصف، ولأنِّي قد ذكرتُ شيئاً من ذلك في كتاب "النصائح الكافية"، ثمَّ في كتاب "تقوية الإيمان" ... ".
فهذا نموذج من كلام هذا الناصح بزعمه، الذي ابتُلي المالكي بقبول نُصحه، وفي الصحابة الذين سمَّاهم المغيرة بن شعبة، وهو من أهل بيعة الرضوان الذين قال الله فيهم: {لَقَدْ رَضِيَ اللهُ عَنِ المُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ}، وأخبر النَّبِيُّ صلى الله عليه وسلم أنَّهم لا يدخلون النار، كما سيأتي بيان ذلك عند ذكر المالكي المغيرة بن شعبة والنَّيل منه.
6 في النسخة التي اطَّلعتُ عليها من كتاب المالكي قد شُطب بالقلم على جملة: " وقد كان يلعن معاويةَ كثيرٌ من المهاجرين السابقين والأنصار " إلى " وهو عالم سُنِّي في كتابه النصائح الكافية "، ولا أدري هل هذا الشطب مقصود أو غير مقصود؟ وهل هو من المالكي أو من غيره؟
فإن كان الشَّطب مقصوداً وهو من المالكي فهو حسن، وكان ينبغي له أن يشطب على الكتاب من أوَّله إلى آخره؛ لأنَّ كلَّ ما فيه باطلٌ، وليس فيه شيءٌ من الحقِّ، وهو حقيق بالإحراق.

ص -97- وقد نقل ابن عقيل الحضرمي قدوة المالكي في كتابه العتب الجميل (ص:60) أبياتاً عن أحد شيوخه، آخرها قوله:
قُلامة من ظفر إبهامه تعدل من مثل البخاري مئة
والضمير فيه يرجع إلى الإمام جعفر الصادق رحمه الله، وهو واضحٌ في الغلوِّ فيه، وفي الجفاء في الإمام البخاري رحمه الله، ولقد أحسن أبو سليمان الخطابي في قوله:
ولا تغْلُ في شيء من الأمر واقتصِد كلا طرفي قصد الأمور ذميمُ
وهذا الذي حصل لابن عقيل من الغلوِّ والجفاء قد ورثَه عن شيخه وأمثاله، وورثه المالكي عنهما وعن أمثالهما، وهو يُوَضِّح أنَّ البلاءَ الذي يحصل للتلاميذ غالباً إنَّما هو من شيوخهم، فابن عقيل ابتلي بمتابعة شيخه وأمثاله في الجفاء والغلوِّ، والمالكي تتلمذ على كتب ابن عقيل وأمثالها، وقد يكون تتلمذ مباشرة على علماء من أهل الضلال، فمِن أجل ذلك كان في كلامه ورأيه منحرفاً عن عقيدة أهل السُّنَّة والجماعة الصافية النَّقيَّة إلى عقائد أهل البدع والضلال، نعوذ بالله من الخذلان.
الرابع: ما ذكره من أنَّه لَم يجد نصًّا عن معاوية يَدَّعي أنَّه من أصحاب رسول الله صلى الله عليه وسلم قد نقضه بعده بقوله بأنَّه قد ثبت أنَّه يقول: " قد صحِبنا رسول الله صلى الله عليه وسلم "، وقول معاوية ذلك جاء في صحيح البخاري (3766) بإسناده إليه قال: " إنَّكم لتُصلُّون صلاةً لقد صَحِبنا النَّبِيَّ صلى الله عليه وسلم ، فما رأيناه يُصلِّيها، ولقد نهى عنهما، يعني الركعتين بعد العصر ".
وقول المالكي: " وإن كان قد ثبت عنه أنَّه يقول: "قد صحبنا رسول الله صلى الله عليه وسلم " فيقصدُ الصُّحبة العامة لا الشرعيَّة، فإن قصد الشرعيَّةَ فقوله مردود

ص -98- بالكتاب والسنَّة "، وهذا مِمَّا يَعجبُ منه العُقلاء؛ لأنَّ نفيَ الصُّحبةِ عن كلِّ مَن كان بعد الحُديبية ومنهم معاوية رضي الله عنه، بل والعباس وابنه عبد الله وأبو هريرة وخالد بن الوليد وأبو موسى الأشعري وغيرهم رضي الله عنهم شذوذٌ عن سبيل المؤمنين لَم يسبقه إليه أحد، وما ذكره من أنَّ معاويةَ "إن قصد الصُّحبة الشرعيَّةَ فقوله مردود بالكتاب والسنَّة"، أقول: ليس في الكتاب والسنَّة دليل على نفي الصُّحبة عن معاوية، وما أورده من أدلَّة ففهمُه فيها فهمٌ خاطئ، وهو من مُحدثات القرن الخامس عشر، وقد بيَّنتُ ذلك فيما سبق.
وأمَّا الأثر، ففي إسناده عنعنة الأعمش عن أبي صالح، وهومدلِّس، وكلام كعب فيه منكر، وما جاء فيه من ذكر أصحاب رسول الله صلى الله عليه وسلم لو ثبت لا يدلُّ على خروج معاوية منهم كما زعم بقوله: " وهذا الأثر دليل على أنَّه لَم يكن يرى نفسَه منهم ".
تنبيه: روى الخطيب في تاريخ بغداد (1/209) بإسناده إلى رباح بن الجراح الموصلي قال: " سمعتُ رجلاً يسأل المعافى بن عمران، فقال: يا أبا مسعودأين عمر بن عبد العزيز من معاوية بن أبي سفيان؟ فغضب من ذلك غضباً شديداً، وقال: لا يُقاس بأصحاب رسول الله صلى الله عليه وسلم أحدٌ، معاوية صاحبه وصِهرُه وكاتبه وأمينه على وحي الله عزَّ وجلَّ ".
وروى (1/209) بإسناده إلى أبي توبة الربيع بن نافع قال: " معاوية ابن أبي سفيان ستر أصحاب رسول الله صلى الله عليه وسلم ، فإذا كَشف الرَّجلُ السِّتْرَ اجترأ على ما وراءه ".
وروى ابن عساكر في تاريخ دمشق (59/209) بإسناده إلى عبد الله ابن المبارك أنَّه قال: " معاوية عندنا مِحنة، فمَن رأيناه ينظر إليه شزَراً

ص -99- اتَّهمناه على القوم، يعني الصحابة ".
هذه ثلاثة نماذج من كلام أهل الإنصاف في معاوية رضي الله عنه، وقد ذكرتُ جملةً من كلام المنصفين فيما كتبته عن معاوية رضي الله عنه، وطُبع بعنوان: " من أقوال المنصفين في الصحابيِّ الخليفة معاوية رضي الله عنه ".
وصدق أبو توبة وابن المبارك رحمهما الله؛ فإنَّ المالكيَّ لَمَّا تَجرَّأ على معاوية ونال منه ونفى عنه الصُّحبة، تجرَّأ على غيرِه وقال بنفي الصُّحبة عن كلِّ الذين صحِبوا رسول الله صلى الله عليه وسلم بعد صُلح الحُديبية، بل تعدَّى ذلك إلى النَّيل من خلافة أبي بكر وعمر وعثمان والتشكيك فيها، ولا شكَّ أنَّ الزَّيغَ ينتج عنه إزاغة القلوب لقول الله عزَّ وجلَّ: {فَلَمَّا زَاغُوا أَزَاغَ اللهُ قُلُوبَهُمْ}، وإنَّ من العقوبة على السيِّئة أن يُبتلَى المسيئُ بسيِّئة بعدها، كما أنَّ من الثواب على الحسنة أن يُوفَّق المُحسنُ لحسنةٍ بعدها.
وأحاديث معاوية رضي الله عنه في الصحيحين وغيرهما، قال الخزرجي في الخلاصة: " له أي في الكتب الستة مئة وثلاثون حديثاً، اتَّفقا على أربعة، وانفرد البخاري بأربعة، ومسلم بخمسة "، وقد بلغت أحاديثه في مسند الإمام أحمد أحد عشر حديثاً ومئة حديث من رقم (16828) إلى (16938).
زعمه أنَّ عمرو بن العاص والمغيرة بن شعبة رضي الله عنهما ليسَا من الصحابة والرد عليه:
قال في حاشية (ص:78): " سيتبع هذا البحث بحوثاً "كذا" موسَّعة عن بعض مَن رأى النَّبِيَّ صلى الله عليه وسلم ، لكن أُخِذَت عليه مآخذ كبيرة أو صغيرة ".
فذكر أمثلة من هؤلاء، ثمَّ قال: " وسيكون هناك أيضاً مباحث عن

ص -100- المختلف فيهم كمعاوية وعمرو بن العاص والمغيرة ونحوهم "، وقد جاء ذكر عمرو بن العاص وأنَّه ليس من الصحابة في كلام المالكي المتقدِّم في خالد بن الوليد، وجاء ذمُّه وذمُّ المغيرة بن شعبة في كلامه المتقدِّم في معاوية.
ويُجاب عن ذلك بما يلي:
أولاً: لا أعلمُ أنَّ أحداً قال بعدم صُحبة هؤلاء الثلاثة رضي الله عنهم لرسول الله صلى الله عليه وسلم ، ولا خالف في أنَّهم صحابة إلاَّ هذا المالكي الذي اعتبر أنَّ الصحابةَ هم الأنصار والمهاجرون قبل الحُديبية فقط، وكذا الحكمي الذي حكى عنه المالكي أنَّه يقصر الصحبة على المهاجرين والأنصار قبل الحُديبية، والمغيرة قبل الحُديبية، فلا أدري هل الحكمي يُخرجه من الصُّحبة كما أخرجه المالكي أم لا؟
وسبق أن ذكرتُ أنَّ هذا من مُحدثات القرن الخامس عشر، بل إنَّ بعضَ فِرَق الضلال التي ابتُليت ببغض الصحابة وسبِّهم وتفسيقهم أو تكفيرهم لَم يقولوا بعدم صُحبتِهم للنَّبِيِّ صلى الله عليه وسلم ، وإنَّما قالوا بارتدادهم بعد رسول الله صلى الله عليه وسلم .
ثانياً: تقدَّم نقلُ جملة من كلامه السيِّئ القبيح في أمير المؤمنين معاوية رضي الله عنه والجواب عنه.
ثالثاً: أمَّا عمرو بن العاص رضي الله عنه، فهو صاحب رسول الله صلى الله عليه وسلم وأميره على أحد الجيوش، ويدلُّ لفضله ما يلي:
1 روى البخاري في صحيحه (3662) بإسناده إلى عمرو بن العاص: " أنَّ النَّبِيَّ صلى الله عليه وسلم بعثه على جيش ذات السَّلاسل، فأتيتُه فقلت: أيُّ

ص -101- النَّاسِ أحبُّ إليك؟ قال: عائشة، فقلتُ: مِن الرِّجال؟ قال: أبوها، قلتُ: ثمَّ مَن؟ قال: ثمَّ عمر بن الخطاب، فعدَّ رجالاً ".
أورده البخاري في مناقب أبي بكر رضي الله عنه، وأورده (358) في باب غزوة ذات السلاسل، ورواه مسلم في صحيحه (2384) وقد كان في الجيش أبو بكر وعمر رضي الله عنهما، قال الحافظ ابن حجر في شرحه في باب غزوة ذات السلاسل: " وفي الحديث جوازُ تأمير المفضول على الفاضل إذا امتاز المفضول بصفةٍ تتعلَّق بتلك الولاية، ومزيَّةُ أبي بكر على الرجال وبنتِه على النساء، وقد تقدَّمت الإشارةُ إلى ذلك في المناقب، ومنقبةٌ لعَمرو بن العاص لتأميره على جيشٍ فيهم أبو بكر وعمر، وإن كان لا يقتضي أفضليَّته عليهم، لكن يقتضي أنَّ له فضلاً في الجملة ".
أقول: أَفَيَكُونُ النَّبِيُّ صلى الله عليه وسلم أمَّر على هذا الجيش الذي فيه أبو بكر وعمر رجلاً ليس من أصحابه صلى الله عليه وسلم ، كما هو مقتضى كلام المالكي؟!
2 روى مسلم في صحيحه (192) بإسناده إلى عبد الرحمن بن شماسة المهري قال: " حَضَرْنا عمرو بنَ العاص وهو في سياقة الموت، فبكى طويلاً وحوَّل وجهه إلى الجدار، فجعل ابنُه يقول: يا أبتاه! أمَا بشَّرك رسولُ الله صلى الله عليه وسلم بكذا؟ أما بشَّرك رسولُ الله صلى الله عليه وسلم بكذا؟ قال: فأقبل بوجهه فقال: إنَّ أفضلَ ما نُعِدُّ شهادة أن لا إله إلاَّ الله وأنَّ محمداً رسول الله، إنِّي كنتُ على أطباقٍ ثلاث، لقد رأيتُنِي وما أحدٌ أشدَّ بُغضاً لرسول الله صلى الله عليه وسلم منِّي، ولا أحب إلَيَّ أن أكون قد استمكنتُ منه فقتلتُه، فلو مِتُّ على تلك الحال لكنتُ من أهل النار، فلمَّا جعل الله الإسلامَ في قلبي، أتيتُ النَّبِيَّ صلى الله عليه وسلم فقلت: ابسُط يَمينَك فلأُبايِعكَ، فبسط يَمينَه، قال: فقبضتُ يدي، قال: ما لك يا عَمرو؟ قال: قلت: أردتُ أن أشترطَ، فقال: تشترط بماذا؟ قلت: أن يُغفرَ

ص -102- لي، قال: أما علمتَ أنَّ الإسلامَ يَهدِم ما كان قبله، وأنَّ الهجرةَ تَهدِم ما كان قبلها، وأنَّ الحجَّ يَهدِمُ ما كان قبله؟
وما كان أحدٌ أحبَّ إليَّ من رسول الله صلى الله عليه وسلم ولا أجلَّ في عينِي منه، وما كنت أُطيقُ أن أملأ عيني منه إجلالاً له، ولو سُئلتُ أن أَصِفَه ما أطقتُ؛ لأنَّي لَم أكن أملأُ عيني منه، ولو مِتُّ على تلك الحال لرجوتُ أن أكون من أهل الجنَّة، ثمَّ وَلِينا أشياء ما أدري ما حالي فيها، فإذا أنا مِتُّ فلا تصحبْنِي نائحةٌ ولا نار ... ".
والحديثُ مشتمِلٌ على جُمل دالَّة على فضل عَمرو بن العاص رضي الله عنه، وما جاء فيه من بُكائه ليس عيباً فيه؛ فشأنُ أولياء الله أنَّهم يخافون الله ويرجونه، وقد جاء عن بعض أهل العلم أنَّ الخوفَ والرَّجاء للمؤمن بمنزلة الجناحَين للطائر، لا يكون راجياً فقط ولا يكون خائفاً فقط، بل يكون راجياً خائفاً، ومن صفات أولياء الله في الكتاب العزيز ما ذكره الله عنهم بقوله: {وَالَّذِينَ يُؤْتَوْنَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ}.
 وأحاديث عمرو بن العاص رضي الله عنه في الصحيحين وغيرهما، وقد قال الذهبي في ترجمته في سير أعلام النبلاء (3/55): " داهيةُ قريش ورجل العالَم، ومَن يُضرب به المَثَل في الفِطْنَة والدَّهاء والحزم، هاجر إلى رسول الله صلى الله عليه وسلم مسلماً في أوائل سنة ثمان، مرافقاً لخالد بن الوليد وحاجب الكعبة عثمان بن طلحة، ففرح النَّبِيُّ صلى الله عليه وسلم بقدومِهم وإسلامِهم، وأمَّر عَمراً على بعض الجيش، وجهَّزه للغزو، له أحاديث ليست كثيرة، تبلغ بالمكرَّر نحو الأربعين، اتفق البخاري ومسلم على ثلاثة منها، وانفرد البخاري بحديث، ومسلم بحديثَين ".

ص -103- رابعاً: أمَّا المغيرة بن شعبة رضي الله عنه، فهو صاحب رسول الله صلى الله عليه وسلم ، ومِمَّن بايَع تحت الشجرة، ويدلُّ لفضله ما يلي:
1 أنَّه من الذين قال الله فيهم: {لَقَدْ رَضِيَ اللهُ عَنِ المُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ}.
وقال فيهم رسول الله صلى الله عليه وسلم : " لا يدخل النارَ إن شاء الله من أصحاب الشجرة أحد، الذين بايعوا تحتها " أخرجه مسلم في صحيحه (2496) من حديث أمِّ مُبشِّر رضي الله عنها، ويبيِّن كونه من أهل بيعة الرِّضوان حديث المِسوَر بن مخرمة ومروان بن الحكم في صحيح البخاري (2731، 2732) في صلح الحُديبية: " وجعل "أي عروة بن مسعود الثقفي" يُكلِّم النَّبِيَّ صلى الله عليه وسلم ، فكلَّما تكلَّم كلمةً أخذ بلِحيتِه، والمغيرة بن شعبة قائمٌ على رأس النَّبِيِّ صلى الله عليه وسلم ومعه السَّيف وعليه المِغفر، فكلَّما أهوى عُروة بيده إلى لِحية النَّبِيِّ صلى الله عليه وسلم ضرب يدَه بنعل السيف، وقال له: أخِّر يدَك عن لِحية رسول الله صلى الله عليه وسلم ".
2 وفي صحيح البخاري (3159) عن جُبير بن حيَّة قال: " بعث عمرُ الناسَ في أفناء الأمصار يقاتلون المشركين ... فنَدَبَنا عمر "أي لقتال الفرس"، واستعمل علينا النُّعمان بن مقرِّن، حتى إذا كنَّا بأرض العدوِّ وخرج علينا عاملُ كسرى في أربعين ألفاً، فقام ترجمان فقال: لِيُكلِّمنِي رجلٌ منكم، فقال المغيرةُ: سَلْ عمَّا شئتَ، قال: ما أنتم؟ قال: نحن أناسٌ من العرب، كنَّا في شقاء شديد وبلاء شديد، نَمُصُّ الجِلدَ والنَّوى من الجوع، ونلبسُ الوَبَر والشَّعر، ونعبدُ الشَّجر والحَجَرَ، فبينا نحن كذلك إذ بعث ربُّ السموات وربُّ الأرضين تعالى ذِكرُه وجلَّت عظمتُه إلينا نبيًّا من أنفسنا، نعرفُ أباه وأمَّه، فأمرنا نبيُّنا رسولُ ربِّنا صلى الله عليه وسلم أن نُقاتِلَكم حتى تعبدوا اللهَ وحده أو تؤتُوا الجِزيَةَ، وأخبرنا عن رسالة ربِّنا أنَّه مَن قُتل منَّا

ص -104- صار إلى الجنَّة في نعيم لَم ير مثلَها قطُّ، ومَن بقي مِنَّا مَلَكَ رِقابَكم ".
أقول: الله اكبر! ما أحسن هذا الكلام، وما أعظمَه، وما أجزلَه! وهو صادرٌ عن قوَّة إيمان، وبهذه القوَّة انتصر الصحابةُ رضي الله عنهم ومَن سار على نهجِهم، وحصلت العِزَّةُ للإسلام والمسلمين، وهذا الكلام بمنطق القوَّة والشجاعة، ومع الأسف نجد في هذا الزمان كثيراً من الإسلاميِّين يتكلَّمون بمنطق الضَّعف والذِّلَّة، فيقولون: إنَّ الجهادَ إنَّما شُرع في الإسلام للدِّفاع فقط، والله المستعان، وقد قال الرسول صلى الله عليه وسلم : " بُعثتُ بين يدي الساعة بالسَّيف حتى يُعبد الله وحده لا شريك له، وجُعل رِزقي تحت ظِلِّ رُمْحِي، وجُعل الذُّلُّ والصَّغارُ على مَن خالف أمري، ومن تشبَّه بقومٍ فهو منهم " أخرجه الإمام أحمد في مسنده (2/50، 92) من حديث عبد الله بن عمر رضي الله عنهما، وهو حديث ثابت، رجاله مُحتجٌّ بهم، وقد شرحه الحافظ ابن رجب في جزء لطيف مطبوع بعنوان: " الحِكَم الجديرة بالإشاعة في شرح حديث بُعثت بين يدي الساعة ".
3 وكان المغيرة بن شعبة رضي الله عنه أميراً على الكوفة، وتوفي سنة (50ه )، وقد روى البخاري في صحيحه (58) بإسناده إلى زياد بن عِلاَقَة قال: " سمعتُ جرير بن عبد الله يقول يوم مات المغيرة بن شعبة، قام فحمِد الله وأثنى عليه، وقال: عليكم باتِّقاء الله وحده لا شريك له، والوَقار والسَّكينة، حتى يأتيكم أمير، فإنَّما يأتيكم الآن، ثمَّ قال: استعفوا لأميرِكم؛ فإنَّه كان يُحبُّ العفوَ، ثمَّ قال: أمَّا بعد، فإنِّي أتيتُ النَّبِيَّ صلى الله عليه وسلم قلتُ: أُبايِعُك على الإسلام، فشرط عليَّ: والنُّصح لكلِّ مسلم، فبايعتُه على هذا، وربِّ هذا المسجد! إنِّي لناصحٌ لكم، ثمَّ استغفَرَ ونزل ".
وهذا الكلام من جرير رضي الله عنه لأهل الكوفة فيه وَصْفُ المغيرة

ص -105- رضي الله عنه بالأمير وثناؤه عليه، وبيان أنَّ مقالتَه هذه هي من النُّصح للمسلمين، الذي بايع عليه رسول الله صلى الله عليه وسلم .
هذه بعضُ فضائل المغيرة بن شعبة، وأهمُّها كونه مِمَّن بايَع تحت الشجرة، ومع هذا لا يُسلِّم المالكيُّ بأنَّ المغيرة رضي الله عنه ظفر بشرف صُحبة رسول الله صلى الله عليه وسلم ، مع أنَّ رأيَه المبتَكر في القرن الخامس عشر هو قَصْر الصُّحبة المحمود أهلها على المهاجرين والأنصار قبل صلح الحُديبية، والمغيرة من هؤلاء، لكن مصيبة المغيرة عند المالكي كونه أميراً لمعاوية رضي الله عنه، فلذلك لَم تشفع له عنده هذه الفضائل، وقد وعد بكتابة بحوث موَسَّعة عنه وعن أمثاله، أي من وِجهته المنحرفة عن الصحابة، وهو وعْدٌ بباطل يجبُ إخلافُه.
وأحاديث المغيرة بن شعبة رضي الله عنه في الصحيحين وغيرِهما، قال الخزرجي في الخلاصة: " شهد الحُديبية، وأسلم زمن الخندق، له أي في الكتب الستة مئة وستة وثلاثون حديثاً، اتَّفقا على تسعة، وانفرد البخاري بحديث، ومسلم بحديثين.
زعمه أنَّ صُحبةَ الكثيرين من أصحاب النَّبِيِّ صلى الله عليه وسلم لغوية لا شرعية والرد عليه:
قال في (ص:56): " قد يورد البعضُ على ما سبق بعضَ الاعتراضات، وهذا من حقِّ كلِّ مَن قرأ البحثَ أو سمع به، كما أنَّه من حقِّنا أن نبيِّن رأينا في هذه الاعتراضات، سواء كانت بحقٍّ أم بغيره، ومن تلك الاعتراضات:

ص -106- 1 قد يقول البعض: ما دام أنَّ اللغة واسعةٌ ويجوز فيها أن تطلق الصحابي أو الصاحب على من صحب ولو صحبة يسيرة، فلماذا التضييق في الأمر؟
الجواب: نحن للأسف تجاوزنا مسألة اللغة نفسها، فأصبحنا نطلق الصاحب على من رأى وليس على من صحب، فهذا أوَّلاً.
ثانياً: سبق أن كرَّرنا أننا لا نُمانع من إطلاق الصحبة إذا أريد بها مطلق الصحبة، لكن هذا الإطلاق جائز في الكفَّار والمنافقين أيضاً، بمعنى أنَّ المنافقين يدخلون في الصحبة من حيث اللغة كما أنَّ الكفَّار يدخلون كذلك، فاللغة تحتمل ذلك، ولذلك نحن ذكرنا أنَّ الصُّحبةَ الشرعيَّة فقط هي التي تقول: إنَّه لا يجوز أن تطلق على المسلمين بعد فتح مكة حتى ولو رأوا النَّبِيَّ صلى الله عليه وسلم وصَحبوه؛ لأنَّهم وإن كانوا صحابة لغة، وقد يكون بعضُهم صحابةً من حيث العُرف، لكنَّهم ليسوا صحابةً من الناحية الشرعية ".
ويُجاب عن ذلك بما يلي:
أوَّلاً: أنَّ اعتبارَ الصُّحبة اليسيرة للنَّبِيِّ صلى الله عليه وسلم ، بل ومجرَّد الرؤية للنَّبِيِّ صلى الله عليه وسلم كافٍ لعَدِّ مَن حصل له ذلك صحابيًّا، وسبق ذِكرُ الأدلَّة الدَّالة على اعتبار مَن لقيه صلى الله عليه وسلم صحابيًّا في أوَّل هذا الردِّ، منها الدليل السادس والثامن والرابع عشر التي فيها النص على اعتبار مَن رآه صلى الله عليه وسلم صحابيًّا.
ثانياً: ما ذكره مِن أنَّ الصُّحبةَ الشرعيَّة لا يجوز أن تُطلَق على المسلمين بعد فتح مكة حتى ولو رأوا النَّبِيَّ وصحبوه ... إلخ، أقول: لَم يقتصِر على نفي الصُّحبة الشرعية المحمود أهلها على مَن أسلم بعد فتح مكة، بل تعدَّى ذلك إلى نفي الصُّحبة الشرعية عن الذين أسلموا بعد الحديبية وهاجروا إليه

ص -107- وصحِبوه صلى الله عليه وسلم ، كما ذكر ذلك في تعريف الصحابيِّ الذي ذكره في أوَّل رسالته، وذكر ذلك أيضاً في آخرها، وأثنائها، وسبقت الإجابةُ عن ذلك فيما مضى مراراً.
ثالثاً: ما ذكره من أنَّ مَن أُضيفت إليه الصُحبة وليست صحبتُه شرعية، أنَّ صحبتَه شبيهةٌ بصُحبة الكفار المنافقين، أقول: سبق أن بيَّنتُ في أوَّل هذا الرَّدِّ أنَّ صُحبةَ هؤلاء للنَّبِيِّ صلى الله عليه وسلم كانت مع الإيمان به وتصديقه واتِّباعه صلى الله عليه وسلم ، وهذا خلاف صحبة المنافقين والكفار، وبناءً على هذا أقول: أَيَجوز في عقل ودين أن تكون تلك الألوف الكثيرةُ مِمَّن أسلم وصحِب النَّبِيَّ صلى الله عليه وسلم بعد الحديبية إلى حين وفاته صلى الله عليه وسلم أن تكون صُحبتُهم كصحبةِ الكفار والمنافقين، وفيهم العباس عم النَّبِيِّ صلى الله عليه وسلم وابنه عبد الله وخالد بن الوليد وعمرو بن العاص ومعاوية، بل والمغيرة بن شعبة وهو من أهل بيعة الرضوان رضي الله عنهم جميعاً؟! وسبق للمالكيِّ أن نفى صُحبتَهم للرسول صلى الله عليه وسلم ، ونقلتُ كلامَه في ذلك ورددتُ عليه فيما مضى.
رابعاً: قوله في أول كلامه: " كما أنَّه من حقِّنا أن نبيِّن رأينا في هذه الاعتراضات، سواء كانت بحقِّ أم بغيره "، أقول: إذا كانت الاعتراضات بحقٍّ، فإنَّ الإجابةَ عليها بغير الرجوع والتسليم من المجادلة بالباطل.
فهمه الخاطئ للصُّحبة الشرعيَّة والرد عليه:
وقال في (ص:57 59): " 2 وماذا تعنِي بالصُّحبة الشرعية؟ وهل سبقك أحدٌ إلى هذا المُسمَّى؟
الجواب: الصُّحبة الشرعية هي تلك الصُّحبة التي أثنى عليها الله ورسولُه

ص -108- صلى الله عليه وسلم جزماً، ونزلت الآيات في وصفِها، وكانت أيَّام الضَّعف والذِّلَّة، أيَّام حاجة الإسلام والنَّبِيّ إلى النُّصرة، تلك الصُّحبة التي إن ورد الثناء على الأصحاب أو الأمر بعدم سبِّهم أو الأمر باقتداء بهم فلا تنصرف هذه المعاني إلاَّ للصُّحبة الشرعية، وهذا لا يعنِي عدم الثناء على الصالحين في أيِّ زمن، وإنَّما يعني احترام خصوصية السابقين الذين فضَّلهم الله ورسولُه وهم المهاجرون والأنصار.
أمَّا هل سبقنِي أحدٌ إلى هذه التسمية، فهذا سؤال له جوابان: عام وخاص:
أمَّا العام: فهناك كثيرٌ من المصطلحات أعطاها الشرعُ دلالةً خاصَّة غير دلالتها الأولى، وعلى سبيل المثال مصطلحات الزكاة والصلاة والحج، فمعانيها من حيث اللغة الطهارة أو التطهُّر والدعاء والقصد ... لكن الإسلام بنصوص الكتاب والسنة قد أعطى هذه المعاني دلالات أخرى مع عدم نفي الدلالات السابقة، فالحجُّ قصدٌ لكن إلى بيت الله الحرام لأداء شعائر معيَّنة، والزكاة تُطهِّر مالَ المزكى وتطَهِّر المزَكِّي من الإثم، ونحو هذا.
بمعنى أنَّ الشرعَ يضيف تقييدات على المصطلحات العامة ليُصبح لها مدلولاً شرعيًّا مقيَّداً "كذا" بعد أن كان المدلول مشتركاً لفظيًّا أو يكثر فيه المجازات اللغوية، فكذلك الصُّحبة، إذا قال النَّبِيُّ صلى الله عليه وسلم : "لا تسبُّوا أصحابي ..." عرفنا أنَّ كلمة "أصحابي" في هذا الحديث لا تعنِي إلاَّ السابقين من المهاجرين أو الأنصار؛ بدلالة أنَّ المخاطب صحابي تأخر إسلامه إلى بعد الحديبية، وهو يدخل في الخطاب بطريق الأولى، وكذلك إذا وجدنا آيةً تُثني على "الذين معه" أي الذين مع الرسول صلى الله عليه وسلم ، فلا

ص -109- تنصرف إلاَّ إلى الصُّحبة الشرعية؛ بدلالة الآيات الأخرى التي تقتصر على "المهاجرين والأنصار"، وهذا يعنِي أنَّ كلمة "الذين معه" كلمة مُجملة مفسرة ب "المهاجرين والأنصار"، والقرآن مفسِّرٌ بعضه بعضاً.
وأمَّا الجواب الخاص: نعم! قد سبقنِي بعضُ الباحثين لإطلاق هذا، ومع ذلك فلا أطلب من أحدٍ أن يلتزم بهذا الإطلاق "الصُّحبة الشرعية"، لكن عليه إن أثنى على الصحابة ألاَّ ينزل هذا الثناء إلاَّ على مَن أنزله الله ورسوله عليه من المهاجرين والأنصار فقط، أمَّا أن يأتي وينزل الآيات والأحاديث في فضل بيعة الرضوان على الطلقاء أو مَن بعدهم فهذا خلاف المنهج العلمي.
وقد سبقنِي لكن بألفاظ مقاربة بعضُ العلماء، منهم إبراهيم النخعي وابن عبد البر، ومن المعاصرين الشيخ عبد الرحمن الحكمي، فهو يرى أنَّ مَن أسلم بعد بيعة الرضوان لا يدخل في مسمى الصحابة، وعنده بحث في الموضوع عندي نسخة منه.
ثمَّ أقول: مَن سبقكم إلى اعتبار الآيات الكريمة التي وردت في حقِّ المهاجرين والأنصار، من سبقكم إلى اعتبارها نازلة فيمَن بعدهم؟!
ثمَّ لا يُشترط أن يسبق في الموضوع أحدٌ ما دام للموضوع أدلَّته وبراهينه، فينطلق النَّقد على تلك البراهين والأدلة، ولا ينطلق على غير ذلك، وكلمة "مَن سبقك" ليس دليلاً؛ فقد أطلق المتأخرون ألفاظاً أو مصطلحات لَم تكن موجودة فيهم قبلهم، مثل التفسير والتجويد والمصطلح نفسه وأصول الفقه والخاص والعام والمطلق والمقيد ونحو ذلك من الألفاظ التي لَم تكن موجودة في عهد النَّبِيِّ صلى الله عليه وسلم ولا القرن الأول ".

ص -110- ويُجاب عن إجابته عن هذا الاعتراض الذي أورده على نفسه بما يلي:
أولاً: ما أشار إليه من الأدِلَّة الدَّالَّةِ على الثناءِ على المهاجرين والأنصار، فذلك حقٌّ وهم أهل ذلك الفضل، لكن ذلك لا ينفي أن يكون غيرُهم من أهل الفضل.
ثانياً: ما أشار إليه من أدلَّة عامَّة فيها الثناء على الذين كانوا مع النَّبِيِّ صلى الله عليه وسلم ، وأنَّها محمولةٌ على المهاجرين والأنصار فقط غير صحيح؛ بل هي تشمل المهاجرين والأنصار وغيرهم مِمَّن جاء بعدهم، والمهاجرون والأنصار داخلون فيها دخولاً أوَّليًّا، ولا يجوز للمالكيِّ أن يَحقِدَ على أحدٍ من الصحابةِ، ولا أن يَحملَه الحِقدُ على كثير من الصحابة كالطُّلقاء أن يَجعلَ ما ورد عامًّا لجميع الصحابة خاصًّا بالمهاجرين والأنصار.
ثالثاً: ما ذكره من اللَّوم لِمَن ينزِّل الآيات والأحاديث في فضل بيعة الرِّضوان على الطلقاء أو من بعدهم، أقول: لا يُتصوَّر تنزيل قول الله عزَّ وجلَّ: {لَقَدْ رَضِيَ اللهُ عَنِ المُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} مثلاً على أحدٍ سواهم من الطلقاء وغيرهم، كما أنَّ الفضائلَ الخاصَّة بأهل بدر لا تُنزَّل على مَن سواهم، لكنَّه التهويل من هذا المالكي هداه الله.
رابعاً: ما أشار إليه من أنَّ كثيراً من المصطلحات أعطاها الشرعُ دلالةً خاصَّةً غير دلالتها الأولى، أقول: نعم! الأمر كذلك، لكن لا يجوز أن يُفهم فهمٌ خاطئ بقَصْر الصُّحبة المحمود أهلها على المهاجرين والأنصار قبل الحديبية وإضافة ذلك إلى الشرع، كما فعل المالكي؛ فإنَّ الصُّحبةَ في اللغة عامَّةٌ تشملُ القليلَ والكثيرَ، وتشمل المؤمنين والمنافقين والكفار، ولكن صُحبة الرسول صلى الله عليه وسلم قد جاء الشرع بقصْرها على مَن آمن به واتَّبعه مِمَّن

ص -111- لقيه وصحبه، وسبق أن مرَّ في الأدلة في أوَّل هذا الرَّدِّ ما يوضح ذلك.
خامساً: ما ذكره من أنَّ الصُّحبةَ حيث وردت تُقصَر على المهاجرين والأنصار قبل الحديبية، يُجاب عنه بأنَّ لفظَ الصُّحبة مثل لفظ الإيمان يشترك فيه كلُّ مؤمن ومسلم مع التفاوت الكبير بينهم فيه، وكذلك الصُّحبة يشترك فيها كلُّ صحابيٍّ طالت صُحبتُه أو قصُرت مع التفاوت الكبير بين الصحابة في الفضل، ونظير ذلك في المحسوسات البصر، فإنَّ أهلَه متفاوتون فيه، منهم مَن هو حادُّ البصر يرى الهلال، ويرى من مسافات بعيدة، ويرى الشيءَ الدَّقيق، ومنهم مَن دون ذلك، ومنهم مَن هو ضعيف النَّظر لا يرى إلاَّ الشيءَ القريب والشيء الكبير، ومنهم مَن يُبصرُ الخطَّ الدقيق، ومنهم من لا يُبصر إلاَّ بزجاجة، وهم مشتركون جميعاً في أنَّهم مُبصرون ليسوا من أهل العمى، وسبق أن مرَّ الكلامُ على حديث: " لا تسبُّوا أصحابي " عند ذكر المالكي خالد بن الوليد وأنَّه ليس من الصحابة بزعمه.
سادساً: هذا الرأي الفاسد للمالكي وهو قَصْر الصُّحبة على المهاجرين والأنصار قبل الحديبية لَم يَجد له سلفاً فيه خلال ما مضى من قرون مع حِرصِه الشديد على وجود سلف، وقد أعلن إفلاسَه من وجود سلف بقوله هنا بأنَّه سبقه إلى ذلك شخصٌ من المعاصرين، وهو عبد الرحمن الحكمي، أمَّا ما ذكره عن النخعي وابن عبد البر فلَم يذكر كلامَهما حتى يُمكن النَّظر فيه من حيث الثبوت ومن حيث المعنى، وقوله: " وقد سبقنِي لكن بألفاظ مقاربة بعضُ العلماء، منهم إبراهيم النخعي وابن عبد البر "، أقول: تعبيره بقوله: " بألفاظ مقاربة " يدلُّ على عدم اطمئنانه إلى معنى ما عزاه إليهما.

ص -112- سابعاً: قوله: " ثمَّ لا يُشترط أن يسبق في الموضوع أحدٌ ما دام للموضوع أدلَّته وبراهينه، فينطلق النَّقد على تلك البراهين والأدلة، ولا ينطلق على غير ذلك "، أقول: كان الأوْلَى بالمالكيِّ بدلاً من اللُّجوء إلى هذا الكلام عند إفلاسِه أن يتَّهم رأيَه ويقتدي ببعض أهل بيعة الرِّضوان الذين لَم يرتاحوا إلى بعض شروط الصُّلح وراجعوا النَّبِيَّ صلى الله عليه وسلم في ذلك، وكانوا فيما بعد يقولون: يا أيها الناس! اتَّهموا الرأي في الدِّين، والأدلَّة التي أشار إليها قد فهمها السَّلفُ فهماً صحيحاً، فلم يقصروها على المهاجرين والأنصار قبل الحديبية، والواجب الاعتماد على نصوص الكتاب والسنَّة وفقاً لفهم السلف، وكان الأليقُ بالمالكي أن يستحيي مِن ذِكر هذا الرأي الفاسد الذي لَم يسبقه إليه إلاَّ عبد الرحمن الحكمي.
ثامناً: أمَّا ما ذكره من حصول مصطلحات جديدة تعود بالنَّفع على العلم وأهله كعلم الأصول وعلم التجويد وعلم المصطلح وغير ذلك، فهذا شيءٌ محمود، وفيه تيسير العلم وتسهيل الوصول إليه، أمَّا ما ابتلي به المالكي من فهم خاطئ للنصوص وقصره الصُّحبة على المهاجرين والأنصار قبل الحديبية فلا علاقة له في تلك المصطلحات، وإنَّما هو من الإحداث في الدِّين والتنكُّب عن سبيل المؤمنين.
زعمه أنَّ الإجماعَ لا بدَّ فيه من اتِّفاق أمَّة الإجابة بفِرَقِها المختلفة والرد عليه:
قال في (ص:59): " 3 قد يُقال: إنَّ تقييدَك للصحبة ب "المهاجرين والأنصار" خلاف الإجماع الذي استقرَّ عليه المحدثون من "اعتبار كل من لقي النَّبِيَّ صلى الله عليه وسلم مؤمناً به ومات على الإسلام فهو صحابي

ص -113- وقد أجاب عن هذا الاعتراض بنفي وجود الإجماع، وأورد تساؤلات على هذا الاعتراض، آخرها قوله في (ص:60 61): " هل ما استقرَّ عليه المحدِّثون يُعدُّ إجماعاً حتى لو خالف في ذلك الأصوليُّون؟! بل هل ما أجمع عليه أهلُ السنَّة يُعدُّ إجماعاً معتبراً أم لا بدَّ من إجماع كل أمَّة الإجابة؟! فهذا سؤال يحتاج لبحث منفصل.
كل هذه الأسئلة بحاجة إلى بتٍّ فيها، ولا يحتمل هذا البحث الإجابة عليها؛ لكون كاتب هذا البحث لَم يبحثها بحثاً يرضى عنه، ولا يريد أن يتكلَّم بما لا يعلم فيقع في المحظور الذي حذَّر منه، وأنا أدعو إخواني للبحث المنصف فقط، أو محاولة ذلك على الأقل، مع التواضع في الاعتراف بالقصور في العلم ".
وعلَّق على قوله: " فهذا سؤال يحتاج لبحث منفصل " بقوله: " لأنَّ أقوى دليل للذين يرون الإجماع هو الحديث المشهور: "لا تجتمع أمَّتي على ضلالة"، والحديث وإن كان فيه كلام من حيث الثبوت، لكن "الأمة" فيه لا تعني بعض الأمة، وإنَّما كل أمة الإجابة، كل المسلمين باختلاف مذاهبهم الفقهية والعقدية والسياسية، ومَن زعم بأنَّ النَّبِيَّ صلى الله عليه وسلم أراد من "أمتي" أنَّها تعني المحدثين أو أصحاب المذاهب الأربعة فقد جازف ...!! ".
ويُجاب عن ذلك بما يلي:
أوَّلاً: أنَّ تعريف الصحابي بأنَّه مَن رأى النَّبِيَّ صلى الله عليه وسلم أو صحبه ثبت بأدلَّة سبق أن أوردتُ جملة منها في أول هذا الرَّد، وذلك كافٍ لاعتبار هذا التعريف، سواء أحصل فيه الإجماع أم لَم يحصل.
ثانياً: أنَّ الإجماعَ منعقدٌ على بطلان الرأي الفاسد للمالكي، وهو

ص -114- قصْره الصُّحبة على المهاجرين والأنصار قبل الحديبية؛ بدليل أنَّ المالكي لَم يجد له سلفاً في هذا الرأي إلاَّ مَن سَمَّاه: عبد الرحمن الحكمي.
ومِن الذين أخرجهم تعريفُ الصحابي عند المالكي: العباس بن عبد المطلب وابنه عبد الله وخالد بن الوليد وأبو هريرة وأبو موسى الأشعري وعمرو بن العاص ومعاوية وغيرهم، وهم صحابة بإجماع العلماء على مختلف العصور، لَم يخالف في ذلك إلاَّ المالكي وقدوته الحكمي!
ثالثاً: إنَّ كلامَه واضحٌ في أنَّ الإجماع لايَتِمُّ إلاَّ باتِّفاق أهل السنَّة والجماعة وسائر فرق الضلال، ومقتضى ذلك نفي وجود الإجماع أصلاً؛ لأنَّه من المستحيل اتِّفاق أهل السنَّة وأصحاب البدع والأهواء على أمر عقدي، ولا شكَّ أنَّ الذين يُعتبر إجماعهم هم أهل السنَّة والجماعة دون غيرهم من أهل الأهواء، وقد بيَّن ذلك رسول الله صلى الله عليه وسلم عندما ذكر افتراق الأمَّة وهم أمَّة الإجابة على ثلاث وسبعين فرقة " كلُّها في النار إلاَّ واحدة "، وهم من كان على ما كان رسول الله صلى الله عليه وسلم عليه وأصحابُه، فبيَّن أنَّ هؤلاء هم النَّاجون، فيكون الإجماع المعتبَر هو إجماعهم، ومن العجب أن يزعم زاعمٌ أنَّه لا بدَّ في الإجماع من اتِّفاق الفرق الثلاث والسبعين باختلاف مذاهبها الفقهية والعقدية والسياسية!
ومقتضى ذلك أنَّه لا بدَّ من اتِّفاق من يقول: إنَّ القرآن مخلوقٌ، ومن يقول: إنَّ القرآن غير مخلوق، واتفاق من يُثبِت عذاب القبر ومن يُنكره، واتِّفاق مَن يُثبت معراج رسول الله صلى الله عليه وسلم إلى السماء ومن يُنكره، واتِّفاق مَن لا يدعو إلاَّ الله ولا يستغيث إلاَّ به ومن يدعو أو يستغيث بالملائكة والجنِّ وأصحاب القبور، واتِّفاق مَن يعتقد أن الله يُرى في الدار الآخرة ومن يعتقد أنَّه لا يُرى أبداً!

ص -115- ورؤية الله في الدار الآخرة اتَّفق عليها الصحابة ومَن تبعهم بإحسان على تتابع القرون، ودلَّت عليها آيات الكتاب العزيز والأحاديث المتواترة، وأنكرها الجهمية والمعتزلة والخوارج والرافضة والباطنية، فعلى قول المالكي لا بدَّ في الإجماع من موافقة هذه الفرق، وإلاَّ فإنَّها تبقى مسألة خلافية لا إجماع فيها!
ومن أراد الوقوف على تفصيل القول في مسألة رؤية الله في الدار الآخرة وذِكر الأدلة من الكتاب والسنة يُمكنه ذلك بالرجوع إلى كتب أهل السنة، ومن ذلك كتاب " حادي الأرواح إلى بلاد الأفراح " لابن القيم (ص:179 219).
رابعاً: ما ذكره المالكي من أنَّ هذه التساؤلات التي ذكرها تحتاج إلى بتٍّ فيها ولا يحتمل هذا البحث الإجابة عليها، أقول: لقد بادر بالإجابة كما هو واضح من كلامه الذي يرى فيه أنَّ الإجماع لا بدَّ فيه من اتَّفاق كلِّ المسلمين على اختلاف مذاهبهم الفقهية والعقدية والسياسية!
خامساً: قوله: " وأنا أدعو إخواني للبحث المنصف فقط، أو محاولة ذلك على الأقل، مع التواضع في الاعتراف بالقصور في العلم! "، أقول: ما أحوج المالكي إلى الإنصاف والتواضع ومعرفة قدر نفسه؛ ليَسْلَم من الشذوذ واتباع غير سبيل المؤمنين.
سادساً: ما ذكره من أنَّ الإجماع لا بدَّ فيه من اتِّفاق أمَّة الإجابة باختلاف مذاهبهم الفقهية والعقدية والسياسية، فيه احتفاؤه بأهل البدع والأهواء على اختلافها وتعدُّدها مع نيله من أهل السنَّة، ومن كلامه بالإشادة بأهل البدع والأهواء قوله في قراءته (ص:70): " ولذلك كان أكثر بل كل التيارات التي نَصِمها بالبدعة كالجهمية والقدرية والمعتزلة

ص -116- والشيعة والزيدية وغيرهم، كل هؤلاء كانوا من الدعاة إلى تحكيم كتاب الله وتحقيق العدالة، وكانوا من الآمرين بالمعروف الناهين عن المنكر!! ".
وقال أيضاً (ص:75): " لكن المعتزلة مثل غيرهم مِن الفرق أصابوا في أشياء وأخطؤوا في أشياء، لكنهم في الجملة لا يستغنى عنهم ولا عن تراثهم وعلومهم، وهم مسلمون متديِّنون بدين الإسلام باطناً وظاهراً!!! ".
وقال أيضاً (ص:67): " وللقدرية نصوص شرعية يستشهدون بها مثلما للسنة والشيعة والمعتزلة نصوص شرعية يرون فيها الدليل الكافي على ما يذهبون إليه!!! ".
ومن ذلك قوله في (ص:69 70) من قراءته بأنَّ قتلَ الجعد بن درهم والجهم بن صفوان كان سياسياً ولَم يكن من أجل البدعة!!
وأيضاً تأسفه (ص:71) من قراءته على سنوات أضاعها في بُغض ولعن الجهمية والقدرية، وأنَّه لَم يتنبَّه لبراءتهما وظلمه لهما إلاَّ بعد بحثه في الموضوع في فترة متأخرة!
وقال في (ص:83) من قراءته: " وقد احتوت كتبُ العقائد ومن أبرزها كتب عقائد الحنابلة على كثير من العيوب الكبيرة التي لا تزال تفتك بالأمَّة!!! ".
مع هذا ومع وصفه أيضاً في قراءته (ص:80 81) للكتب المؤلفة في العقائد بأنَّها تمزِّق المسلمين، وذِكره أمثلة كثيرة للكتب التي عوَّل عليها الحنابلة في العقيدة وهي كثيرة، منها كتاب التوحيد لابن خزيمة والشريعة للآجري وأصول السنة للالكائي وكتب ابن تيمية وابن القيم، مع ذلك يقول في (ص:154) من قراءته: " أنا لا أرى معنى لمنع كتب الأشاعرة

ص -117- والشيعة والإباضية وغيرهم من المسلمين من دخول المملكة في ضوء هذا التفجُّر المعرفي!!! ".
فقد جمع في ذلك بين التهوين من شأن كتب أهل السنة والإشادة بكتب غيرهم، فاستبدل الذي هو أدنى بالذي هو خير!
وكتاباته مبنيَّةٌ على النَّيل من أهل السنة، بدءاً من الصحابة رضي الله عنهم حتى مَن كان في هذا العصر على طريقتهم في المملكة وغيرها، ومع ذلك يزعم أنَّه حنبليٌّ، وأنَّه نشأ في هذه البلاد وتعلَّم فيها، فيقول في (ص:149) من قراءته: " بل لا أعتبر نفسي إلاَّ حنبليًّا؛ بحكم النشأة والتعليم والبيت والتلقي والطريقة في الاستدلال ".
أقول: ما زعمه مِن اعتبار نفسه حنبليًّا وأنَّه على طريقتهم في الاستدلال غير صحيح؛ لأنَّ طريقةَ مَن زعم أنَّه منهم وليس منهم هي طريقة أهل السنة والجماعة، وأمَّا هو فطريقته طريقة أهل البدع.
وأما ما ذكره من النَّشأة والتعلم، ثمَّ انحرافه عمَّا تعلَّمه، وعقوقه لِمَن علَّمه، فإنَّه يصدق عليه قول الشاعر:

فوا عجباً مِمَّن ربَّيتُ طفلاً أُلَقِّمُه بأطراف البنان

أعلِّمُه الرِّمايةَ كلَّ يوم فلمَّا اشتدَّ ساعِدُه رمانِي

وكم علَّمتُه نظمَ القوافي فلمَّا قال قافيةً هَجَانِي

وقال في (ص:122) من قراءته: " وتتردَّد عندنا في العقائد ألفاظ كثيرة ومصطلحات فضفاضة لا نعرف معناها، أو على الأقل يختلف الناس في تحديدها من شخص لآخر، فنُطلقها بلا تحديد، مثل: "السلف الصالح أهل السنة أهل الأثر أهل الحديث الطائفة المنصورة البدعة الإجماع

ص -118- الضلالة الأمة علماء الأمَّة الرافضة الجهمية الخوارج النواصب الشيعة الكتاب السنة ... إلخ"، وكذلك قول بعضهم: "عليك بما كان عليه الصحابة"، نصيحة مطاطة؛ فإن كان يعرف أنَّ الصحابةَ قد اختلفوا في أمور كثيرة عقدية وفقهية وسياسية، فأيُّهم نتبع؟!! ".
أقول: إنَّ الذي أرشد إلى اتِّباع ما كان عليه الصحابة هو رسول الله صلى الله عليه وسلم ، بقوله صلى الله عليه وسلم في بيان الفرقة الناجية من ثلاث وسبعين فرقة: " هم من كان على ما أنا عليه وأصحابي "، وفي لفظ: " هي الجماعة "، وبقوله في حديث العرباض بن سارية: " فإنَّه مَن يَعِش منكم فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء الراشدين المهديِّين من بعدي " الحديث، والصحابةُ رضي الله عنهم لَم يختلفوا في العقيدة.
ومِثْل اختلاف عائشة وابن عباس رضي الله عنهما في رؤية النَّبِيِّ صلى الله عليه وسلم ربَّه ليلة المعراج لا يُعدُّ خلافاً في العقيدة؛ لدلالة الآيات الكثيرة والأحاديث المتواترة وإجماع أهل السنة والجماعة على ثبوت رؤية الله في الدار الآخرة، وقد مرَّت الإشارة إلى ذلك قريباً.
ويَصف المالكيُّ كثيراً من علماء السنَّة بأنَّهم نواصب، فيقول في (ص:134) من قراءته بعد أن أشار إلى جملة منهم: " ثمَّ تتابع علماءُ الشام كابن تيمية وابن كثير وابن القيم على التوجس من فضائل علي وأهل بيته وتضعيف الأحاديث الصحيحة في فضلهم مع المبالغة في مدح غيرهم!!
وعلماء الشام مع فضلهم بشرٌ لا ينجون من تأثير البيئة الشامية التي كانت أقوى من محاولات الإنصاف، خاصَّة مع استئناس هؤلاء بالتراث الحنبلي الذي خلَّفه لهم ابن حامد وابن بطة والبربهاري وعبد الله بن أحمد والخلال وأبو بكر بن أبي داود!! ".

ص -119- ومثل ذلك قوله في (ص:48): " ثمَّ جاء بعد هؤلاء آل تيمية بحرَّان ثمَّ دمشق، وابن كثير إلى حدٍّ كبير، والذهبي إلى حدٍّ ما، أما ابن تيمية فاشتهر عنه النَّصب، وكُتُبُه تشهد بذلك، ولذلك حاكَمه علماء عصره على جملة أمور، منها بغضُ علي!!
ولَم يُحاكموا غيرَه من الحنابلة مع أنَّ فيهم نصباً وَرثوه عن ابن بطة وابن حامد والبربهاري.
والتيار الشامي العثماني له أثر بالغ على الحياة العلمية عندنا في الخليج، وهذا من أسرار حساسيتنا من الثناء على الإمام علي أو الحسين، وميلنا الشديد لبَنِي أمية، فتنبَّه!!
والنواصب لهم أقوال عجيبة كغلاة الشيعة، فمنهم مَن كان ينشد الأشعار التي قيلت في هجاء النَّبِيِّ صلى الله عليه وسلم ، ومنهم من يلعن عليًّا وهم الأكثر، ومنهم من يتَّهم عليًّا بمحاولة اغتيال النَّبِيِّ صلى الله عليه وسلم ، ومنهم من يُحرِّف الأحاديث في فضله إلى ذمٍّ، وغير ذلك مِمَّا لا أستحلُّ ذكره، والغريب في أمرنا سكوتنا عن هذه الطائفة التي كان منها من يذم النَّبِيَّ صلى الله عليه وسلم نفسَه!!! ".
وهكذا يُبالِغ المالكي بالجفاء في أهل السنَّة والنَّيل بالباطل منهم ومن كتبهم، مع إشادته بأهل البدع والأهواء، وليس بغريب على مَن لَم يسْلَم منه أصحابُ رسول الله صلى الله عليه وسلم أن يَسْلَم منه مَن جاء بعدهم على طريقتهم، فقد مرَّ في أثناء هذا الرَّدِّ نيلُه من كثير منهم، لا سيما الطلقاء، وإخراجُه كلّ مَن أسلم وصحب النَّبِيَّ صلى الله عليه وسلم بعد الحديبية أن يكونوا من أصحابه صلى الله عليه وسلم ، وقد قال الله عزَّ وجلَّ: {وَالَّذِينَ يُؤْذُونَ المُؤْمِنِينَ وَالمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا}.

ص -120- وقد نقلتُ في كتابي: " فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة " جملةً من النقول عن بعض مَن وصفهم بأنَّهم نواصب تشتمل على توقير أهل بيت النَّبِيِّ صلى الله عليه وسلم ومحبَّتهم وموالاتهم، والنقل عن ابن كثير (ص:37) وعن ابن القيم (ص:35)، وأمَّا الذهبي فقد قال في تذكرة الحفاظ (1/9): " علي بن أبي طالب أبو الحسن الهاشمي، قاضي الأئمَّة وفارس الإسلام وخَتَن المصطفى صلى الله عليه وسلم ، كان مِمَّن سبق إلى الإسلام ولَم يَتَلَعْثَم، وجاهد في الله حقَّ جهاده، ونهض بأعباء العلم والعمل، وشهد له النَّبِيُّ صلى الله عليه وسلم بالجنَّة، وقال: "من كنت مولاه فعلي مولاه"، وقال له: "أنت منِّي بِمنزلة هارون من موسى، إلاَّ أنَّه لا نبِيَّ بعدي"، وقال: "لايحبُّك إلاَّ مؤمن ولا يُبغضك إلاَّ منافق"، ومناقب هذا الإمام جَمَّة أفردتُها في مجلد، وسَمَّيتُه ب "فتح المطالب في مناقب علي بن أبي طالب رضي الله عنه"، وكان إماماً عالِماً متحرِّياً في الأخذ؛ بحيث إنَّه يستحلف مَن يُحدِّثه بالحديث ".
أَفَمِثل هذا الكلام يقوله ناصبيٌّ، كما زعم المالكي؟!
وأمَّا شيخ الإسلام ابن تيمية الذي له نصيبٌ كبير من حقد المالكي وذمِّه، والذي زعم زوراً أنَّه يُبغض عليًّا رضي الله عنه، فله كتاب " فضل أهل البيت وحقوقهم "، وهو مطبوع، ونقلتُ عن هذا الإمام عدَّةَ نقول في كتابي المشار إليه في (ص:33 35)، و(ص:44)، ومن ذلك قوله رحمه الله في العقيدة الواسطية: " ويُحبُّون "يعني أهل السُّنَّة والجماعة" أهلَ بيت رسول الله صلى الله عليه وسلم ويتوَلَّوْنَهم، ويحفظون فيهم وصيَّة رسول الله صلى الله عليه وسلم حيث قال يوم غدير خُمّ: "أُذكِّرُكم الله في أهل بيتِيط ... " إلى أن قال: " ويتبرَّؤون من طريقة الروافض الذين يُبغضون الصحابةَ ويَسبُّونَهم، وطريقةِ النَّواصب الذين يُؤذون أهلَ البيت بقول أو عمل ".

ص -121- وقال في مجموع الفتاوى (28/491): " وكذلك أهل بيت رسول الله صلى الله عليه وسلم تجبُ مَحبَّتُهم وموالاتُهم ورعايةُ حقِّهم ".
وقال في منهاج السنة (6/18): " وأمَّا عليٌّ رضي الله عنه، فأهل السُّنَّة يُحبُّونَه ويتولَّونه، ويشهدون بأنَّه من الخلفاء الراشدين والأئمة المهديِّين ".
وقول المالكي في كلامه الأخير عن النواصب: " والغريب في أمرنا سكوتنا عن هذه الطائفة التي كان منها من يذم النَّبِيَّ صلى الله عليه وسلم نفسَه!!! "، أقول: تقدَّمت الإشارة إلى مذهب أهل السنَّة وبراءتهم من النَّصب، ونحن لَم نسكت عمَّن ذمَّ علماء أهل السنَّة على مختلف العصور، وذمَّ قبلهم الكثيرين من أصحاب الرسول صلى الله عليه وسلم ، فكيف نسكت عمَّن يهجو الرسول صلى الله عليه وسلم أو يذمُّه؟!
ولشيخ الإسلام ابن تيمية رحمه الله كتاب مفيد اسمه: " الصارم المسلول على شاتم الرسول ".
إنكاره القول بعدالة الصحابة والرد عليه:
وقال في (ص:61 63):" 4 قد يقول قائل: كيف تناقش مسألة عدالة الصحابة وهي مسألة إجماع؟! ثمَّ مَن نحن حتى نعرف هل الصحابة عدول أم لا؟! ثمَّ ماذا تفعل بتعديل الله لهم في كتابه؟
هل لك اعتراض على ذلك؟
أقول: أولاً: هذه أسئلة مُكابر وليست أسئلة باحث عن الحقيقة، وللأسف أنَّ هذا النمط من الأسئلة هي المنتشرة اليوم، وهي ممقوتة عند

ص -122- العقلاء الذين يحترمون البحث العلمي، ويمكن الإجابة على مثل هذه الأسئلة المكابرة بأسئلة مثلها، فيقال: كيف تخصُّون الصحابة بالعدالة مع أنَّ هذا التخصيص لَم يَرد عليه دليل لا من كتاب ولا من سنة؟! وهذه مسألة إجماع؛ فحكم الصحابة هو حكم غيرهم في الشهادة، لقوله تعالى: {حْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ } "كذا"، فلو كان للصحابة خصوصية لكفى شاهد واحد عدل، ولو كان للصحابة خصوصية لاكتفى منهم بشاهد واحد في الزنا والقذف وغيرها، وهذا خلاف الإجماع؛ فإنَّ النصوص القرآنية والحديثية لا تفرق في الشهادة بين صحابي وتابعي، فلماذا تفرقون أنتم في الرواية بين الصحابي وغير الصحابي، فلا تبحثون عن عدالة الصحابي وتبحثون عن عدالة التابعي؟!
بأيِّ دليل من شرع أو عقل يُبيح لكم هذا التفريق؟! إذا كنتم تحتجُّون بأنَّ الله أثنى على الصحابة في كتابه، فهذا الثناء العام معارَض بذمٍّ عامٍّ في القرآن أيضاً ".
ثمَّ ذكر آيات عديدة فيها الذم العام بزعمه، وذكر بعدها حديثاً واحداً وأشار إليه وإلى كثير من الآيات التي ذكرها، فقال: " ومن الأحاديث في الذمِّ العام قول النَّبِيِّ صلى الله عليه وسلم في أحاديث الحوض في ذهاب أفواج من أصحابه إلى النار، فيقول النَّبِيُّ صلى الله عليه وسلم : "أصحابي! أصحابي! فيُقال: لا تدري ما أحدثوا بعدك" الحديث متفق عليه، وفي بعض ألفاظه في البخاري: "فلا أرى ينجو منكم إلاَّ مثل همل النعم".
فيأتي المعارِض للثناء العام بهذا الذَّمِّ العام، ويقول: كيف تجعلون للصحابة ميزة وقد أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو منهم إلاَّ القليل، وأنَّ البقيَّة يؤخذون إلى النار؟!

ص -123- وكيف أنَّهم استمتعوا بخلاقهم كما استمتع الذين من قبلهم بخلاقهم، وقد تحبط أعمالهم كما حبطت أعمال الأمم الماضية، وأنَّهم يقولون ما لايفعلون، وأنَّ هذا يعقبه مقتٌ كبير عند الله، وأنَّهم يتثاقلون كلَّما دُعوا إلى الجهاد مع النَّبِيِّ صلى الله عليه وسلم ، وأنَّهم يتَّكلون على كثرتهم وتعجبهم، وينسون أنَّ أمر النَّصر والهزيمة بيد الله، وأنَّهم يتنازعون ويعصون الرسول، وبعضهم يريد الدنيا، وأنَّهم يظنون بالله الظنون، ويُسِرُّون بالمودَّة إلى الكفار، وهذا خلاف ما أُمروا به من الولاء للمؤمنين والبراءة من المشركين، وحَكم على بعضهم بالكذب، وحَكَم على آخرين بأنَّهم يقولون المنكر والزور، وهدَّد بعضَهم بإبطال الأعمال عندما لا يتأدَّبون مع رسول الله صلى الله عليه وسلم ويرفعون أصواتهم فوق صوته، وإذا كان هذا التهديد نزل في حقِّ أبي بكر وعمر فكيف بالباقين؟!
وحَكَم على بعضِهم بأنَّهم لايعقلون، وعلى آخرين بالفسق، وحذر الله النَّبِيَّ صلى الله عليه وسلم من طاعتهم في كثيرمن الأمور، فكيف يكون عدلاً مَن تكون طاعته مضرة وإثماً؟!
وأخبر الله عن إخلاف بعضهم للوعد، فيُعاهد الله ثمَّ لا يفي ويتحوَّل إلى منافق، وأخبر بأنَّ من منهم منافقون "كذا" لا يعلمهم النَّبِيُّ صلى الله عليه وسلم ، كما أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو من أصحابه يوم القيامة إلاَّ القليل "مثل همل النعم"، كما ثبت في صحيح البخاري كتاب الرقاق.
أقول: يستطيع المحتجُّ على إبطال عدالة الصحابة جملة بمثل هذه الآيات والأحاديث الصحيحة، وحجته لن تكون أضعف من حجَّة القائل بتعديل كلِّ من رأى النَّبِيَّ صلى الله عليه وسلم من المسلمين!!
فما الحلُّ إذاً؟! هل القرآن متناقض؛ فيُثنِي على أناسٍ ثمَّ يجرحهم

ص -124- ويذمُّهم؟ اللَّهمَّ لا! نعوذ بالله أن نضرب القرآن الكريم بعضه ببعض، لكن نقول: آيات الثناء تنزل على من يستحقها من المهاجرين والأنصار، وآيات الذَّمِّ بين أمرين: إمَّا عتاب لا ذنب فيه إن شاء الله، مثل الأمر بعدم رفع الصوت فوق صوت النَّبِيِّ صلى الله عليه وسلم ، وإمَّا ذمٌّ عام وأريد به الخصوص، يعني أريد به طائفة منهم، وتُعرف هذه الطائفة إمَّا بسبب نزول أو بمعرفة صفتها في آيات أخرى جاء ذكرهم صريحاً، أو على المتأخرين في الإسلام الذين لَم يصدر منهم في عهد النبوة ما يطمئن إلى صحَّة إسلامهم من قوة جهاد وقوة إنفاق!!! ".
أقول: إنَّ مَن وفقَّه الله لاتِّباع السُّنَّة والسلامة من البدعة، عندما يرى أو يسمع مثل هذا الكلام المُظلِم في حقِّ الصحابة رضي الله عنهم يتألَّم قلبُه ويقشعرُّ جِلدُه، ويحمد الله على العافية مِمَّا ابتلي به قائله، ويسأل الله الهدايةَ لهذا المُبتَلَى.
ويُجاب عن كلامه بما يلي:
الأول: ما ذكره عن الأسئلة التي تُورَد على من لا يقول بتعديل الصحابة أنَّها " أسئلة مُكابر وليست أسئلة باحث عن الحقيقة، وللأسف أنَّ هذا النمط من الأسئلة هي المنتشرة اليوم، وهي ممقوتة عند العقلاء الذين يحترمون البحث العلمي "، أقول: التعويل على البحث العلمي بدون قيود وضوابط هي طريقة المستشرقين الذين لا يلتزمون بدين، وهي طريقة أيضاً مَن أُعجب بهم، وأمَّا البحث العلمي في الإسلام، فيكون في حدود النصوص الشرعية وعلى وفق فهم السلف لها.
الثاني: مسألة عدالة الصحابة اتَّفق عليها السلف، قال ابن عبد البر في

ص -125- التمهيد (22/47): " ولا فرق بين أن يُسمِّي التابعُ الصاحبَ الذي حدَّثه أو لا يُسميه في وجوب العمل بحديثه؛ لأنَّ الصحابةَ كلَّهم عدولٌ مرضيُّون ثقاتٌ أثباتٌ، وهذا أمر مجتمعٌ عليه عند أهل العلم بالحديث ".
وقال القرطبي في تفسيره (16/299): " فالصحابة كلُّهم عدولٌ، أولياء الله تعالى وأصفياؤه، وخِيرتُه من خلقه بعد أنبيائه ورسله، هذا مذهب أهل السنَّة والذي عليه الجماعة من أئمَّة هذه الأمَّة، وقد ذهبت شِرذمةٌ لا مبالاة بهم إلى أنَّ حالَ الصحابة كحال غيرهم، فيلزم البحث عن عدالتهم!! ".
وقال الحافظ ابن حجر في الإصابة (1/17): " واتَّفق أهلُ السنَّة على أنَّ الجميعَ عدولٌ، ولَم يخالف في ذلك إلاَّ شذوذ من المبتدعة ".
وقد أشار السيوطي في تدريب الراوي (ص:400) إلى هؤلاء الشذوذ من المبتدعة، فقال: " وقالت المعتزلة: عدول إلاَّ من قاتل عليًّا "، وبهذا يتبيَّن سلفُ المالكي!
وقال أبو عمرو بن الصلاح في علوم الحديث (ص:264): " للصحابة بأسرهم خصيصة، وهي أنَّه لا يُسأل عن عدالة أحدٍ منهم، بل ذلك أمر مفروغ منه؛ لكونهم على الإطلاق معدَّلين بنصوص الكتاب والسنَّة وإجماع مَن يُعتدُّ به في الإجماع من الأمَّة ... " إلى أن قال: (ص:265): " ثمَّ إنَّ الأمَّةَ مجمعةٌ على تعديلِ جميع الصحابة، ومَن لابس الفتنَ منهم فكذلك بإجماع العلماء الذين يُعتدُّ بهم في الإجماع؛ إحساناً للظَّنِّ بهم، ونظراً إلى ما تمهّد لهم من المآثر، وكأنَّ اللهَ سبحانه وتعالى أتاح الإجماعَ على ذلك لكونهم نقلة الشريعة، واللهُ أعلم ".

ص -126- وقال النووي في شرحه على مسلم (15/149): " ولهذا اتَّفق أهلُ الحقِّ ومن يُعتدُّ به في الإجماع على قبول شهاداتهم ورواياتهم وكمال عدالتهم، رضي الله عنهم أجمعين ".
الثالث: ما جاء من نصوص في أهل بدر وأهل بيعة الرضوان والمهاجرين والأنصار فهي دالَّةٌ على فضل هؤلاء وتعديلهم، وما جاء من نصوص عامَّة في الصحابة فهي تدلُّ على فضل جميع الصحابة وتعديلهم، وماجاء من نصوص في فضل هذه الأمَّة فأصحابُ رسول الله صلى الله عليه وسلم داخلون فيها دخولاً أوَّلياًّ، هذه طريقةُ أهل السنَّة والجماعة، بخلاف غيرهم من أهل الأهواء والبدع، الذين ابتُلوا بعدم سلامة القلوب والألسنة في حقِّ كثيرٍ من الصحابة رضي الله عنهم.
الرابع: ما ذكره من الاعتراض على أهل السنة من تعديلهم للصحابة على العموم والبحث في عدالة غيرهم، وقوله: إنَّهم لو كانوا كذلك لاكتفى بشاهدٍ واحدٍ منهم في الزنا وغيره.
أقول: هذا الذي ذكره مكابرةٌ كما وصفه هو نفسه بذلك، وأهلُ السنة يقولون: إنَّ التشريعَ عامٌّ للصحابة وغيرهم، لكن الصحابةُ لا يحتاجون إلى تعديل المعَدِّلين، بعد ثناء الله عزَّ وجلَّ وثناء رسولِه صلى الله عليه وسلم عليهم، بخلاف غيرهم، وليس في القرآن آيةٌ باللفظ الذي ذكره، وهو قولُه: "وليشهد به ذوا عدل منكم".
الخامس: ما ذكره من إنكار التفريق بين الصحابة وغيرهم في الرواية، في قوله: " لماذا تُفرِّقون أنتم في الرواية بين الصحابيِّ وغير الصحابيِّ فلا تبحثون عن عدالة الصحابيِّ، تبحثون عن عدالة التابعي؟! بأيِّ دليلٍ من شرعٍ أو عقلٍ يبيح لكم هذا التفريق؟! "، يجاب عنه بوجهين:

ص -127- الأول: أنَّ المعَوَّل على كلامهم في هذا التفريق بين الصحابة وغيرهم هم أهل السنة والجماعة المتَّبعون لنصوص الكتاب والسنَّة، وليس أهل البدع والأهواء، وقال الخطيب البغدادي في الكفاية (ص: 46): " كلُّ حديثٍ اتَّصل إسنادُه بين من رواه وبين النَّبِيِّ صلى الله عليه وسلم لَم يلزم العمل به إلاَّ بعد ثبوت عدالة رجاله، ويجب النظرُ في أحوالهم سوى الصحابي الذي رفعه إلى رسول الله صلى الله عليه وسلم ؛ لأنَّ عدالَةَ الصحابة ثابتةٌ معلومةٌ بتعديل الله لهم، وإخباره عن طهارتهم، واختياره لهم في نص القرآن " ثمَّ ذكر الآيات والأحاديث في ذلك.
ونقل الخطيب في (ص: 415) عن أبي بكر الأثرم قال: قلتُ لأبي
عبد الله يعني أحمد بن حنبل: " إذا قال رجلٌ من التابعين: حدَّثني رجلٌ من أصحاب النَّبِيِّ صلى الله عليه وسلم ، فالحديثُ صحيحٌ؟ قال: نعم! ".
ونقل أيضاً عن الحسين بن إدريس قال: " وسألتُه يعني محمد بن عبد الله بن عمار: إذا كان الحديثُ عن رجلٍ من أصحاب النَّبِيِّ صلى الله عليه وسلم أيكون ذلك حجَّة؟ قال: نعم! وإن لَم يسمِّه؛ فإنَّ جميعَ أصحاب النَّبِيِّ صلى الله عليه وسلم كلّهم حجّة ".
الثاني: أنَّ دواوينَ السنَّة صحاحها وجوامعها وسننها ومسانيدها ومعاجمها وغير ذلك مشتملةٌ على الرواية عن الصحابة على الإبهام، وما ثبت بالإسناد إليهم فهو حجَّةٌ عند أهل السنَّة، ولا تؤثِّر جهالتُهم؛ لأنَّ المجهول منهم في حكم المعلوم.
وما كان في كتب أصحاب الكتب الستة من ذلك أورده المزي في تحفة الأشراف (11/123 240)، وقال في أوَّله: " فصل: ومن مسند جماعةٍ من الصحابة روي عنهم فلم يُسمَّوْا، رتَّبنا أحاديثهم على ترتيب أسماء

ص -128- الرواة عنهم "، وفيهم مَن روايتُه في صحيح البخاري وصحيح مسلم، وكذا ذكر المزّي المبهمات من الصحابيات مرتِّباً أحاديثهنَّ على ترتيب أسماء الرواة عنهنَّ في (13/111 129).
السادس: ما أورده من آياتٍ فيها ذمٌّ عامٌّ للصحابة بزعمه، منها آياتٌ في المنافقين، كآية {كَالَّذِينَ مِن قَبْلِكُمْ كَانُوا أَشَدَّ مِنكُمْ قُوَّة ...} الآية، كما في تفسير الشوكاني، وكآية {وَمِنْهُم مَنْ عَاهَدَ اللهَ ...} الآية، كما في تفسير ابن كثير.
السابع: قوله (ص:63): " ومن الأحاديث في الذمِّ العامِّ: قول النَّبِيِّ صلى الله عليه وسلم في أحاديث الحوض في ذهاب أفواجٍ من أصحابه إلى النَّار، فيقول النَّبِيُّ صلى الله عليه وسلم : "أصحابي! أصحابي! فيقال: لا تدري ما أحدثوا بعدك"، الحديث متفق عليه، وفي بعض ألفاظه في البخاري: "فلا أرى ينجو منكم إلاَّ مثل همل النعم".
فيأتي المعارِض للثناء العام بهذا الذمِّ العامِّ، ويقول: كيف تجعلون للصحابة ميزةً وقد أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو منهم إلاَّ القليلُ، وأنَّ البقيَّةَ يؤخذون إلى النَّار ؟! ".
وقال عن هذا الحديث أيضاً (ص:64): " كما أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو من أصحابه يوم القيامة إلاَّ القليلُ "مثل همل النعم"، كما ثبت في صحيح البخاري كتاب الرقاق ".
ويُجابُ عنه بأنَّ لفظَ الحديث في صحيح البخاري في كتاب الرقاق (6587) عن أبي هريرة رضي الله عنه عن النَّبِيِّ صلى الله عليه وسلم قال: " بينا أنا نائمٌ فإذا زمرةٌ، حتى إذا عرفتُهم خرج رجلٌ من بيني وبينهم، فقال: هلمَّ،

ص -129- فقلتُ: أين؟ قال: إلى النار والله! قلت: وماشأنُهم؟ قال: إنَّهم ارتدُّوا بعدك على أدبارهم القهقرى، ثمَّ إذا زمرةٌ، حتى إذا عرفتُهم خرج رجلٌ من بيني وبينهم، فقال: هلمَّ، قلتُ: أين؟ قال: إلى النار والله! قلت: ماشأنُهم؟ قال: إنَّهم ارتدُّوا بعدك على أدبارهم القهقرى، فلا أُراه يخْلُصُ منهم إلاَّ مثل همل النعم ".
قال الحافظ في شرحه: " قوله: "بينا أنا نائمٌ" كذا بالنون للأكثر، وللكشميهني "قائم" بالقاف، وهو أوجه، والمراد به قيامُه على الحوض يوم القيامة، وتوجه الأولى بأنَّه رأى في المنام في الدنيا ما سيقع له في الآخرة "، وقال أيضاً: " قوله: "فلا أُراه يخْلُصُ منهم إلاَّ مثل همل النعم" يعني من هؤلاء الذين دَنَوْا من الحوض وكادوا يَرِدونه فصُدُّوا عنه "، وقال أيضاً: " والمعنى أنَّه لا يرِدُه منهم إلاَّ القليل؛ لأنَّ الهمل في الإبل قليلٌ بالنسبة لغيره ".
واللفظُ الذي ورد في الحديث: " فلا أُراه يخْلُصُ منهم إلاَّ مثل همل النعم " أي من الزمرتين المذكورتين في الحديث، وهو لا يدلُّ على أنَّ الذين عُرضوا عليه هاتان الزمرتان فقط، والمالكي أورد لفظ الحديث على لفظ خاطئ لَم يرد في الحديث، وبناءً عليه حكم على الصحابة حكماً عاماًّ خاطئاً، فقال فيه: " وفي بعض ألفاظه في البخاري: "فلا أرى ينجو منكم إلاَّ مثل همل النعم"، فجاء بلفظ " منكم " على الخطاب بدل " منهم "، وبناءً عليه قال: "كيف تجعلون للصحابة ميزة وقد أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو منهم إلاَّ القليل، وأمَّا البقية يُؤخذون إلى النار "، وقال: " كما أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو من أصحابه يوم القيامة إلاَّ القليل "مثل همل النعم"، كما ثبت في صحيح البخاري كتاب الرقاق!! "، وهذا كذب على

ص -130- الرسول صلى الله عليه وسلم ؛ فإنَّه لَم يُخبر أنَّ أصحابَه لَم يَنْجُ منهم إلاَّ القليل، ولعل هذا الذي وقع من المالكي حصل خطأً لا عمداً.
وأمَّا ما جاء في بعض الأحاديث مِن أنَّه يُذاد عن حوضه أُناسٌ من أصحابه، وأنَّه يقول " أصحابي! " وفي بعض الألفاظ " أُصيْحابي! "، فيُقال: " إنَّك لا تدري ما أحدثوا بعدك "، فهو محمولٌ على القلَّة التي ارتدَّت منهم بعد وفاة النَّبِيِّ صلى الله عليه وسلم ، وقُتِلوا في ردَّتِهم على أيدي الجيوش المظفرة التي بعثها أبو بكر الصديق رضي الله عنه.
وبعضُ أهل الأهواء والبدع يَحملون هذه الأحاديث على ارتداد الصحابة بعد وفاة النَّبِيِّ صلى الله عليه وسلم إلاَّ نفراً يسيراً منهم، وكلام المالكي الذي قال فيه: إنَّه لا ينجو منهم إلاَّ القليل وأنَّ البقيَّةَ يُؤخذون إلى النار شبيهٌ بكلامهم، والحقيقة أنَّ هذه الفرقة الضالَّة الحاقدة على الصحابة وهم الرافضة هي الجديرة بالذَّوْد عن الحوض؛ لعدم وجود سِيمَا التحجيلِ فيها التي جاءت في الحديث في الصحيحين، وهو عند البخاري (136) من حديث أبي هريرة مرفوعاً: " إنَّ أمَّتِي يُدعَون يوم القيامة غُرًّا مُحَجَّلين من آثار الوضوء "، ولقوله صلى الله عليه وسلم في حديث أبي هريرة: " ويلٌ للأعقاب من النار " أخرجه البخاري (165) ومسلم (242)، ولم أجد في الصحيحين التعبير بذهاب أفواج من أصحاب رسول الله صلى الله عليه وسلم إلى النار، كما زعم المالكي، وقد تقدَّم للمالكي أنَّه أخرج كلَّ مَن أسلم وصحب النَّبِيَّ صلى الله عليه وسلم بعد الحُديبية إلى حين وفاته صلى الله عليه وسلم ، أخرجهم من أن يكونوا صحابة، وأنَّ الصحابةَ عنده وعند قدوته الحكمي هم المهاجرون والأنصار قبل الحديبية فقط، فعلى قوله هنا أنَّه لَم يَنْجُ من الصحابة إلاَّ القليل مثل همل النعم، وأنَّ البقية يؤمر بهم إلى النار، لا ينجو من المهاجرين والأنصار إلاَّ القليل مثل همل النعم!

ص -131- الثامن: أنَّ قولَ أهل السنَّة والجماعة بعدالة الصحابة لا يعنِي عصمتهم؛ لأنَّ العصمةَ عندهم لا تكون إلاَّ للرُّسُل والأنبياء، قال شيخ الإسلام ابن تيمية في العقيدة الواسطية (ص:28): " وهم مع ذلك "يعنِي أهل السنة والجماعة" لا يعتقدون أنَّ كلَّ واحدٍ من الصحابة معصومٌ عن كبائر الإثم وصغائره، بل يجوز عليهم الذنوب في الجملة، ولهم من السَّوابِق والفضائل ما يوجب مغفرة ما يصدر منهم إن صدر، حتى إنَّهم يُغفر لهم من السيِّئات ما لا يُغفر لِمَن بعدهم، وقد ثبت بقول رسول الله صلى الله عليه وسلم أنَّهم خير القرون، وأنَّ المُدَّ من أحدِهم إذا تصدَّق به كان أفضلَ من جبل أُحُد ذهباً مِمَّن بعدهم، ثمَّ إذا كان قد صدر عن أحدٍ منهم ذنبٌ فيكون قد تاب منه، أو أتى بحسنات تمحوه، أو غُفر له بفضل سابقته، أو بشفاعة محمد صلى الله عليه وسلم الذي هم أحقُّ الناس بشفاعته، أو ابتلي ببلاء في الدنيا كفِّر به عنه، فإذا كان هذا في الذنوب المُحقَّقة فكيف الأمور التي كانوا فيها مُجتهدين، إن أصابوا فلهم أجران، وإن أخطأوا فلهم أجر واحد، والخطأ مغفور.
ثمَّ القدر الذي يُنكَر من فِعل بعضِهم قليل نزر مغمور في جنب فضائل القوم ومحاسنِهم من الإيمان بالله ورسوله والجهاد في سبيله والهجرة والنُّصرة والعلم النافع والعمل الصالح، ومن نظر في سيرة القوم بعلمٍ وبصيرةٍ وما منَّ الله عليهم من الفضائل علِمَ يقيناً أنَّهم خيرُ الخلق بعد الأنبياء، لا كان ولا يكون مثلهم، وأنَّهم الصَّفوةُ من قرون هذه الأمَّة التي هي خير الأمم وأكرمها على الله ".
التاسع: إنَّ قولَ أهل السنَّة بتعديل الصحابة، كما أنَّه مستندٌ إلى نصوص من الكتاب والسُّنَّة، فهو مَبنِيٌّ على حُسن الظنِّ بهم، ومن أحسن

ص -132- الظنَّ بهم فهو مأجور، والقول بخلاف ذلك مَبنِيٌّ على إساءة الظنِّ بهم، ومَن أساء الظنَّ بهم فهو آثمٌ، قال بَكر بن عبد الله المُزني، كما في ترجمته في تهذيب التهذيب لابن حجر: " إيَّاك من الكلام ما إن أصبتَ فيه لَم تُؤجَر، وإن أخطأت فيه أثمتَ، وهو سوء الظنِّ بأخيك ".
وإذا كان هذا في آحاد الناس، فإنَّه في حقِّ أصحاب رسول الله صلى الله عليه وسلم أشدُّ وأعظم.
وفي ختام هذا الردِّ على المالكي، أقول: إنَّ جُلَّ كلامه المردود عليه من كتابه في الصحابة، وأمَّا كتابُه " قراءةٌ في كتب العقائد " المشتمل على تخبُّط وتخليط في العقيدة، فلم أنقل عنه في هذه الرسالة للردِّ عليه إلاَّ في موضعين في تشكيكه في أحقِّيَّة أبي بكر بالخلافة، وفي إشادته بأهل البدع ونيله من علماء أهل السنة وكتبهم على مختلف العصور.

ص -133- آثارٌ في توقير الصحابة وبيان خطرِ النَّيل من أحدٍ منهم:
وبعد أن أوردتُ كارهاً مضطراًّ كلماتٍ للمالكي في الصحابة الأخيار مظلمةً مُحزنةً موحشةً، فإنِّي أورد كلماتٍ فيهم لبعض أهل العلم مشرقةً مضيئةً، سارَّةً مؤنسةً، وجلُّها مثبتٌ في كتابي " من أقوال المنصفين في الصحابي الخليفة معاوية رضي الله عنه ".
الإمام مالك بن أنس (179ه ) رحمه الله:
قال البغوي في شرح السنة (1/229): " قال مالك: مَن يبغض أحداً من أصحاب رسول الله صلى الله عليه وسلم وكان في قلبه عليه غِلٌّ فليس له حقٌّ في فَيءِ المسلمين، ثم قرأ قولَه سبحانه وتعالى: {مَا أَفَاءَ اللهُ عَلَى رَسُولِهِ مِنْ أَهْلِ القُرَى} إلى قوله: {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِي مَانِ} الآية، وذُكر بين يديه رجلٌ ينتقص أصحابَ رسول الله صلى الله عليه وسلم فقرأ مالكٌ هذه الآية {مُحَمَّدٌ رَسُولُ اللهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ} إلى قوله: {لِيَغِيظَ بِهِمُ الْكُفَّارَ}، ثم قال: مَن أصبح من الناس في قلبه غِلٌّ على أحدٍ من أصحاب النَّبِيِّ صلى الله عليه وسلم فقد أصابته هذه الآية ".
الإمام أحمد بن حنبل (241ه ) رحمه الله:
قال في كتابه السنة: " ومن السنَّة ذكرُ محاسن أصحاب رسول الله صلى الله عليه وسلم كلِّهم أجمعين، والكفّ عن الذي جرى بينهم، فمَن سبَّ أصحابَ رسول الله صلى الله عليه وسلم أو وأحداً منهم فهو مبتدعٌ رافضيٌّ، حبُّهم سنَّةٌ والدعاءُ لهم قربةٌ والاقتداءُ بهم وسيلةٌ والأخذُ بآثارهم فضيلةٌ ".
وقال: " لا يجوز لأحدٍ أن يذكر شيئاً من مساوئهم ولا يطعن على

ص -134- أحدٍ منهم فمَن فعل ذلك فقد وجب على السلطان تأديبُه وعقوبتُه ليس له أن يعفوَ عنه بل يعاقبُه ثمَّ يستتيبُه فإن تاب قبِلَ منه وإن لَم يتب أعاد عليه العقوبة وخلَّده في الحبس حتى يتوب ويراجع ".
الإمام أبو زرعة الرازي (264ه ) رحمه الله:
روى الخطيبُ البغدادي في كتابه الكفاية (ص:49) بإسناده إليه قال: " إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنة، والجرحُ بهم أولى وهم زنادقةٌ ".
الإمام أبو جعفر الطحاوي (322ه ) رحمه الله:
قال في عقيدة أهل السنة والجماعة: " ونحبُّ أصحابَ رسول الله صلى الله عليه وسلم ولا نفرط في حبِّ أحدٍ منهم، ولا نتبرَّأ من أحدٍ منهم، ونبغض من يبغضهم وبغير الخير يذكرهم، ولا نذكرهم إلاَّ بخيرٍ، وحبُّهم دينٌ وإيمانٌ وإحسانٌ، وبغضُهم كفرٌ ونفاقٌ وطغيانٌ ".
الإمام ابن الإمام عبد الرحمن بن أبي حاتم الرازي (327ه ) رحمه الله:
قال في كتابه الجرح والتعديل (1/87): " فأمَّا أصحابُ رسول الله صلى الله عليه وسلم فهم الذين شهدوا الوحيَ والتنزيلَ، وعرفوا التفسيرَ والتأويلَ، وهم الذين اختارهم اللهُ عزَّ وجلَّ لصحبة نبيِّه صلى الله عليه وسلم ونصرتِه وإقامةِ دينه وإظهارِ حقِّه، فرضيهم له صحابةً، وجعلهم لنا أعلاماً وقدوةً، فحفظوا عنه صلى الله عليه وسلم ما بلَّغهم عن الله عزَّ وجلَّ، وما سنَّ وشرع وحكم وقضى وندب وأمر ونهى وحظر وأدّب، ووعَوْه وأتقنوه، ففقهوا في الدين، وعلموا أمرَ الله ونهيه

ص -135- ومراده بمعاينة رسول الله صلى الله عليه وسلم ومشاهدتهم منه تفسيرَ الكتاب وتأويله، وتلقّفهم منه واستنباطهم عنه، فشرَّفهم اللهُ عزَّ وجلَّ بما مَنَّ عليهم وأكرمهم به من وضعه إيَّاهم موضع القدوة "، إلى أن قال: " فكانوا عدولَ الأمَّة وأئمَّةَ الهدى وحججَ الدِّين ونقلةَ الكتاب والسنة.
وندب الله عزَّ وجلَّ إلى التمسُّك بهديهم والجري على منهاجهم والسلوك لسبيلهم والاقتداء بهم، فقال: {وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ المُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} الآية.
ووجدنا النَّبِيَّ صلى الله عليه وسلم قد حضَّ على التبليغ عنه في أخبار كثيرة، ووجدناه يخاطبُ أصحابَه فيها، منها أن دعا لهم فقال: "نضَّر اللهُ امرءاً سمع مقالتي فحفظها ووعاها حتّى يبلِّغها غيرَه"، وقال صلى الله عليه وسلم في خطبته: "فليبلِّغ الشّاهدُ منكم الغائبَ"، وقال: "بلِّغوا عنِّي ولو آيةً، وحدِّثوا عن بني إسرائيل ولا حرج".
ثمَّ تفرَّقت الصحابةُ رضي الله عنهم في النَّواحي والأمصار والثغور، وفي فتوح البلدان والمغازي والإمارة والقضاء والأحكام، فبثَّ كلُّ واحدٍ منهم في ناحيته وبالبلد الذي هو به ما وعاه وحفظه عن رسول الله صلى الله عليه وسلم ، وحكموا بحكم الله عزَّ وجلَّ وأمضوا الأمور على ما سنَّ رسول الله صلى الله عليه وسلم ، وأفتوا فيما سُئلوا عنه مِمَّا حضرهم من جواب رسول الله صلى الله عليه وسلم عن نظائرها من المسائل، وجرّدوا أنفسهم مع تقدمة حسن النيّة والقربة إلى الله تقدّس اسمُه، لتعليم الناس الفرائض والأحكام والسنن والحلال والحرام، حتّى قبضهم اللهُ عزَّ وجلَّ رضوانُ الله ومغفرته ورحمته عليهم أجمعين ".
الإمام ابن ابن أبي زيد القيرواني (386ه ) رحمه الله:
قال في مقدَّمة رسالته:" وأنَّ خيرَ القرون القرنُ الذين رأوا رسولَ الله صلى الله عليه وسلم وآمنوا به، ثمَّ الذين يلونهم، ثمَّ الذين يلونهم، وأفضل الصحابة الخلفاءُ

ص -136- الراشدون المهديّون: أبو بكر، ثم عمر، ثم عثمان،ثم علي رضي الله عنهم أجمعين، وأن لا يُذكر أحدٌ من صحابة الرسول صلى الله عليه وسلم إلاَّ بأحسن ذكرٍ، والإمساك عمَّا شجر بينهم، وأنَّهم أحقُّ الناس أن يُلتمس لهم أحسن المخارج، ويُظنَّ بهم أحسنَ المذاهب ".
الإمام أبوعثمان الصابوني (449ه ) رحمه الله:
قال في كتابه عقيدة السلف وأصحاب الحديث: " ويَرون الكفَّ عمَّا شجر بين أصحاب رسول الله صلى الله عليه وسلم وتطهير الألسنة عن ذكر ما يتضمَّن عيباً لهم أو نقصاً فيهم ويرون التَّرحُّم على جميعهم والموالاة لكافَّتهم ".
الإمام أبو المظفَّر السمعاني (489ه ) رحمه الله:
نقل الحافظ في الفتح (4/365) عنه أنَّه قال: " التعرُّضُ إلى جانب الصحابة علامةٌ على خذلان فاعله، بل هو بدعةٌ وضلالةٌ ".
شيخ الإسلام ابن تيمية (728ه ) رحمه الله:
قال في كتابه العقيدة الواسطية: " ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم كما وصفهم الله في قوله: {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِي مَانِ وَلاَ تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}، وطاعة للنبيِّ صلى الله عليه وسلم في قوله: "لا تسبوا أصحابي، فوالذي نفسي بيده لو أنَّ أحدَكم أنفق مثلَ أُحُدٍ ذهباً ما بلغ مُدَّ أحدهم ولا نصيفه" إلى أن قال: ويتبرَّءون من طريقة الروافض الذين يبغضون الصحابة ويسبّونهم، وطريقة النواصب الذين يؤذون أهلَ البيت بقول أوعملٍ، ويُمسكون عمَّا جرى بين الصحابة، ويقولون إنَّ هذه الآثار المرويّة في مساوئهم منها ما

ص -137- هو كذبٌ ومنها ما قد زِيد فيه ونُقص وغُيِّر عن وجهه، والصحيحُ منه هم فيه معذورون إمَّا مجتهدون مصيبون وإمَّا مجتهدون مخطئون ".
وقد مرَّ ذِكرُ بقيَّة كلامه في عدالة الصحابة قريباً.
الحافظ ابن كثير (774ه ) رحمه الله:
قال في تفسير قول الله عزَّ وجلَّ: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ المُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللهُ عَنْهُمْ وَرَضُوا عَنْهُ} الآية قال: " فقد أخبر اللهُ العظيم أنَّه قد رضي عن السابقين الأوَّلين من المهاجرين والأنصار والذين اتَّبعوهم بإحسان، فيا ويلَ مَن أبغضَهم أو سبَّهم أو أبغضَ أو سبَّ بعضَهم ولا سِيَما سيِّدُ الصحابة بعد الرَّسول صلى الله عليه وسلم وخيرُهم وأفضلُهم أعني الصِّديقَ الأكبرَ والخليفةَ الأعظم أبا بكر بن أبي قحافة رضي الله عنه، فإنَّ الطائفة المخذولة من الرافضة يعادون أفضلَ الصحابة، ويبغضونهم ويسبُّونهم عياذاً بالله من ذلك، وهذا يدلُّ على أنَّ عقولَهم معكوسةٌ وقلوبَهم منكوسةٌ، فأين هؤلاء من الإيمان بالقرآن إذ يسبون مَن رضي الله عنهم، وأمَّا أهلُ السنة فإنَّهم يترَضَّوْن عمَّن رضي الله عنه ويسبون من سبَّه اللهُ ورسولُه ويوالون من يوالي اللهَ ويعادون من يعادي اللهَ، وهم متَّبعون لا مبتدعون ويقتدون ولا يبتدون، ولهذا هم حزبُ الله المفلحون وعبادُه المؤمنون ".
الشيخ ابن أبي العزّ الحنفي (792ه ) رحمه الله:
قال في شرح الطحاوية (ص:469): " فمن أضلُّ مِمَّن يكون في قلبه غلٌّ على خيار المؤمنين وسادات أولياء الله تعالى بعد النبيِّين، بل قد فضَلهم اليهودُ والنصارى بخصلة، قيل لليهود مَن خيرُ أهل ملَّتكم؟ قالوا: أصحابُ

ص -138- موسى، وقيل للنصارى: من خير أهل ملَّتكم؟ فقالوا: أصحابُ عيسى، وقيل للرافضة:من شرُّ أهل ملَّتكم؟ فقالوا: أصحابُ محمد، ولم يستثنوا منهم إلاَّ القليل، وفيمن سبّوهم من هو خير مِمَّن استثنوهم بأضعافٍ مضاعفةٍ ".
وهذا المعنى جاء في شعر أحد علمائهم بين القرن الثاني عشر والثالث عشر الهجري، وهو كاظم الأزري، فقال:
أهم خير أمة أخرجت للناس هيهات ذاك بل أشقاها!!!
وقفتُ عليه في نقد الأستاذ محمود الملاح لقصيدته الأزرية المطبوع بعنوان: " الرزيّة في القصيدة الأزرية " (ص:51).
وما جاء في هذا البيت غايةٌ في الجفاء والخبث، ومثله في الغلوِّ في أمير المؤمنين علي رضي الله عنه والجفاء في الصحابة قوله (ص:45):
أَنَبِيٌّ بلا وَصِيٍّ؟!! تعالى الل ه عمَّا يقوله سفهاها!!!
ومن غلوِّه في علي رضي الله عنه قوله كما في (ص:34):
وهو الآيةُ المحيطة في الكون ففي عين كل شيء تراها!!!
وقوله كما في (ص:36):
ورأت قسوراً لو اعترضته الإنسُ والجنُّ في وغى أفناها!!!
والبيتان الأخيران يصدق عليهما الوصف المشهور: يُضحك النمل في قراها، والنحل في خلاياها!
الحافظ ابن حجر العسقلاني (852ه ) رحمه الله:
قال في كتابه فتح الباري (13/34): " واتّفق أهلُ السنة على وجوب منع الطعن على أحد من الصحابة بسبب ما وقع لهم من حروبٍ ولو عُرف

ص -139- المحقُّ منهم؛ لأنَّهم لَم يقاتلوا في تلك الحروب إلاَّ عن اجتهادٍ وقد عفا اللهُ تعالى عن المخطئ في الاجتهاد بل ثبت أنَّه يؤجر أجراً واحداً وأنَّ المصيبَ يؤجر أجرين ".
الشيخ يحيى بن أبي بكر العامري (893ه ) رحمه الله:
قال في كتابه الرياض المستطابة في من له روايةٌ في الصحيحين من الصحابة (ص:311): " وينبغي لكلِّ صيِّنٍ متديِّنٍ مسامحة الصحابة فيما صدر بينهم من التشاجر والاعتذار عن مخطئهم وطلب المخارج الحسنة لهم وتسلِيم صحة إجماع ما أجمعوا عليه على ما علموه، فهم أعلم بالحال، والحاضرُ يرى ما لا يرى الغائبُ، وطريقةُ العارفين الاعتذارُ عن المعائب، وطريقةُ المنافقين تتبُّعُ المثالب، وإذا كان اللاَّزمُ من طريقة الدين سترُ عورات المسلمين فكيف الظنُّ بصحابة خاتم النبيّين مع اعتبار قوله صلى الله عليه وسلم : "لا تسبُّوا أحداً من أصحابي"، وقوله: "من حُسْن إسلام المرء تركُه ما لا يعنيه" هذه طريقةُ صلحاء السلف وما سواها مهاوٍ وتلف ".

ص -140- آياتٌ وأحاديث في حفظ اللسان من الكلام إلاَّ في خير:
وقد رأيتُ من المناسب أن أورد هنا آياتٍ من كتاب الله وأحاديثَ من سُنَّة رسول الله صلى الله عليه وسلم في أهميّة حفظ اللسان من الكلام إلاَّ في الخير؛ وذلك نصيحة لنفسي وللمالكي ولِمَن شاء الله أن يطَّلع على هذه الرسالة، وأسأل اللهَ للجميع التوفيقَ لِمَا تُحمد عاقبتُه في الدنيا والآخرة.
قال اللهُ عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ ءَامَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلاَ تَجَسَّسُوا وَلاَ يَغْتَب بَعْضُكُم بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللهَ إِنَّ اللهَ تَوَّابٌ رَحِيمٌ} وقال تعالى: {وَلَقَدْ خَلَقْنَا الإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الوَرِيدِ إِذْ يَتَلَقَّى المُتَلَقِّيَانِ عَنِ اليَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِن قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ}، وقال تعالى: {وَالَّذِينَ يُؤْذُونَ المُؤْمِنِينَ وَالمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا}، وفي صحيح مسلم (2589) عن أبي هريرة أنَّ رسول الله صلى الله عليه وسلم قال: " أتدرون ما الغيبةُ؟ قالوا: اللهُ ورسولُه أعلم، قال: ذكرُك أخاك بما يكره، قيل: أفرأيت إن كان في أخي ما أقول؟ قال: إن كان فيه ما تقول فقد اغتبته، وإن لَم يكن فيه فقد بهتَّه ".
وقال اللهُ عزَّ وجلَّ: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالبَصَرَ وَالفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً}.
 روى البخاري في صحيحه (10) عن عبد الله بن عمرو عن النَّبِيِّ صلى الله عليه وسلم قال: " المسلمُ مَن سلم المسلمون من لسانه ويده "، ورواه مسلم في صحيحه (64) أنَّ رجلاً سأل رسولَ الله صلى الله عليه وسلم : أيُّ المسلمين خيرٌ؟ قال: " مَن سلم المسلمون من لسانه ويده ".

ص -141- وروى مسلمٌ أيضاً من حديث جابر (65) بلفظ حديث عبد الله بن عمرو عند البخاري.
أقول: ولا شكَّ أنَّ أولى المسلمين بالسلامة من اللسان ومن الكتابة باليد أصحابُ رسول الله صلى الله عليه وسلم ، قال الحافظ في شرح الحديث: " والحديث عامٌّ بالنسبة إلى اللسان دون اليد؛ لأنَّ اللسانَ يمكنه القول في الماضين والموجودين والحادثين بعد، بخلاف اليد، نعم! يمكن أن تشارك اللسان في ذلك بالكتابة، وإنَّ أثرها في ذلك لعظيم ".
وفي هذا المعنى يقول الشاعر:

كتبتُ وقد أيقنتُ يوم كتاب تِي بأنَّ ي دي تفنَى ويبقى كتابُها

فإن عملَت خيراً ستُجزى بمثله وإن عملت شرًّا عليَّ حسابُها

وروى البخاري في صحيحه (6474) عن سهل بن سعد رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: " مَن يضمن لي ما بين لحْيَيْه وما بين رجليه أضمن له الجنَّة "، المراد بِما بين اللّحْيَيْن والرِّجْلَين اللسانُ والفرْجُ.
وروى البخاري في صحيحه (6475) ومسلم في صحيحه (74) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت " الحديث.
قال الإمام أبو حاتم بن حبان البستي في كتابه روضةُ العقلاء ونزهة الفضلاء (ص:45): " الواجبُ علىالعاقل أن يلزم الصمتَ إلى أن يلزمه التكلُّمُ، فما أكثرَ مَن ندم إذا نطق، وأقلَّ من يندم إذا سكت، وأطول الناس شقاءً وأعظمهم بلاءً من ابتُلي بلسانٍ مطلقٍ، وفؤادٍ مطبقٍ ".
وقال أيضاً (ص:47): " الواجبُ على العاقل أن يُنصف أذنيه من فيه،

ص -142- ويعلم أنَّه إنَّما جُعلت له أذنان وفم واحدٌ ليسمع أكثر مِمَّا يقول؛ لأنَّه إذا قال ربَّما ندم، وإن لَم يقل لَم يندم، وهو على ردِّ ما لَم يقل أقدر منه على ردِّ ما قال، والكلمةُ إذا تكلَّم بها ملكَتْه، وإن لَم يتكلَّم بها ملكها ".
وقال أيضاً في (ص:49): " لسانُ العاقل يكون وراء قلبه، فإذا أراد القولَ رجع إلى القلب، فإن كان له قال، وإلاَّ فلا، والجاهلُ قلبُه في طرف لسانه، ما أتى على لسانه تكلَّم به، وما عقل دينَه من لَم يحفظ لسانه ".
وروى البخاري في صحيحه (6477) ومسلم في صحيحه (2988)، واللفظُ لمسلم عن أبي هريرة أنَّ رسول الله صلى الله عليه وسلم قال: " إنَّ العبدَ ليتكلَّم بالكلمة ما يتبيَّن ما فيها، يهوي بها في النار أبعدَ ما بين المشرق والمغرب ".
وفي آخر حديث وصيّة النَّبِيِّ صلى الله عليه وسلم لمعاذ أخرجه الترمذي (2616) وقال: " حديثٌ حسنٌ صحيحٌ "، قال صلى الله عليه وسلم : " وهل يَكُبُّ الناسَ في النار على وجوههم أو على مناخِرهم إلاَّ حصائدُ ألسنتهم "، قاله جواباً لقول معاذ رضي الله عنه: " يا نبيَّ الله! وإنَّا لمؤاخذون بِمَا نتكلَّم به؟ ".
قال الحافظ ابن رجب في شرحه من كتابه جامع العلوم والحكم (1/147): " والمرادُ بحصائد الألسنة: جزاءُ الكلام المحرَّم وعقوباته؛ فإنَّ الإنسانَ يزرع بقوله وعمله الحسنات والسيِّئات، ثم يحصد يوم القيامة ما زرع، فمَن زرع خيراً مِن قولٍ أو عملٍ حَصَد الكرامة، ومن زرع شراًّ من قولٍ أو عملٍ حصد غداً الندامة ".
وروى مسلم في صحيحه (2581) عن أبي هريرة أنَّ رسول الله صلى الله عليه وسلم قال: " أتدرون مَن المُفلِس؟ قالوا: المُفلِسُ فينا مَن لا دِرهم له ولا متاع، فقال: إنَّ المفلسَ من أمتي يأتي يوم القيامة بصلاةٍ وصيامٍ وزكاةٍ، ويأتي قد شتم هذا، وقذف هذا، وأكل مالَ هذا، وسفك دم هذا، وضرب هذا،

ص -143- فيُعطى هذا من حسناته، وهذا من حسناته، فإن فنيَتْ حسناتُه قَبْل أن يُقضى ما عليه أُخذ من خطاياهم فطُرحت عليه، ثمَّ طُرح في النار ".
وروى مسلم في صحيحه (2564) عن أبي هريرة رضي الله عنه حديثاً طويلاً جاء في آخره: " بحسب امرئٍ من الشرِّ أن يحقر أخاه المسلم، كلُّ المسلم على المسلم حرامٌ، دمُه ومالُه وعرضُه ".
 وروى البخاري في صحيحه (1739) ومسلم في صحيحه واللفظُ للبخاري عن ابن عباس رضي الله عنهما " أنَّ رسول الله صلى الله عليه وسلم خطب الناسَ يوم النحر، فقال: يا أيُّها الناس! أيُّ يومٍ هذا؟ قالوا: يومٌ حرامٌ، قال: أيُّ بلدٍ هذا؟ قالوا: بلدٌ حرامٌ، قال: فأيُّ شهرٍ هذا؟ قالوا: شهرٌ حرامٌ، قال: فإنَّ دماءَكم وأموالَكم وأعراضَكم عليكم حرامٌ، كحرمة يومِكم هذا في بلدكم هذا في شهركم هذا، فأعادها مراراً، ثم رفع رأسَه فقال: اللهمَّ هل بلَّغتُ؟ اللهمَّ هل بلَّغتُ؟ قال ابنُ عباس رضي الله عنهما: فوالَّذي نفسي بيده! إنَّها لوصيَّتُه إلى أمَّته، فليبلِّغ الشاهدُ الغائبَ، لا ترجعوا بعدي كفاراً يضرب بعضُكم رقابَ بعض ".
 وروى مسلم في صحيحه (2674) عن أبي هريرة رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: " مَن دعا إلى هُدى كان له مِن الأجر مثل أجور مَن تبعه، لا ينقص ذلك من أجورهم شيئاً، ومَن دعا إلى ضلالةٍ كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً ".
 قال الحافظ المنذري في الترغيب والترهيب (1/65) تعليقاً على حديث " إذا مات ابنُ آدم انقطع عملُه إلاَّ من إحدى ثلاث ... " الحديث، قال: " وناسخ العلم النافع له أجره وأجر من قرأه أو نَسَخَه أو عمل به من بعده ما بقي خطُّه والعملُ به؛ لهذا الحديث وأمثاله، وناسخ غير النافع مِمَّا

ص -144- يوجب الإثمَ، عليه وزره ووزر مَن قَرَأَه أو نَسَخَه أو عمل به من بعده ما بقي خطُّه والعملُ به؛ لِمَا تقدم من الأحاديث "مَن سنَّ سُنَّةً حسنة أو سيِّئة"، والله أعلم ".
وروى البخاري في صحيحه (6502) عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم : " إنَّ اللهَ قال: مَن عادَى لِي وَلِياًّ فقدآذنتُه بالحرب " الحديث.
وإذا كان هذا في وَلِيٍّ واحدٍ من آحاد الأولياء، فكيف بالكثيرين من أصحاب رسول الله صلى الله عليه وسلم الذين هم ساداتُ الأولياء رضي الله عنهم وأرضاهم.
وإلى هنا انتهت هذه الرسالة التي هي من أحبِّ كُتُبِي إلى نفسي، وأرجاها لي عند ربِّي؛ لِمَا تضَمَّنتْه من الدِّفاع عن الصحابة الأخيار والذَّبِّ عنهم، والحمد لله الذي مَنَّ عليَّ بِحُبِّهم، وبغض مَن يُبغضهم، وبغير الخير يَذكرُهم، ورضي الله عن أنس بن مالك خادم رسول الله صلى الله عليه وسلم الذي أظهر فرحَ الصحابة الشديد لحديث " المرء مع من أحبَّ " فقال بعد روايته للحديث كما في صحيح البخاري (3688): " فما فرحنا بشيء فرحنا بقول النَّبِيِّ صلى الله عليه وسلم : أنت مع من أحببتَ، قال أنس: فأنا أُحبُّ النَّبِيَّ صلى الله عليه وسلم وأبا بكر وعُمر، وأرجو أن أكون معهم بِحُبِّي إيَّاهم، وإن لَم أعمل بمثل أعمالِهم "، والحديث متواترٌ، ذكر ذلك الحافظ ابن كثير في تفسيره سورة الشورى، عند قوله تعالى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ}.
 أقول: وأنا أُحبُّ رسولَ الله صلى الله عليه وسلم وأبا بكر وعمر وعثمان وعليًّا والحَسَن والحُسين وأمَّهما فاطمة وأمَّهات المؤمنين وأنس بنَ مالك قائل هذا الكلام وسائرَ الصحابة رضي الله عنهم، وأرجو أن أكون معهم بِحُبِّي إيَّاهم، وإن لَم أعمل بمثل أعمالِهم.

ص -145- اللَّهمَّ إنَّك تعلمُ ما في قلبِي من الحبِّ للصحابةِ الأخيار والقرابة الأطهار، وتعلم سلامةَ لساني وقلبي مِمَّا لا يليق بهم، وتعلم أنَّ ما كتبتُه انتصارٌ لصحابةِ نبيِّك صلى الله عليه وسلم ورضي الله عنهم وأرضاهم، اللَّهمَّ إنِّي أسألك بهذا الحبِّ والسلامة والانتصار أن تُثبِّتَنِي بالقول الثابت في الحياة الدنيا وفي الآخرة، وأن تُحسِنَ عاقبَتِي في الأمور كلِّها، وتُجيرَنِي من خِزي الدنيا وعذاب الآخرة، وأن تدخلَنِي الجنَّة، وتُعيذَنِي من النار، ربِّ أوزِعنِي أن أشكر نعمتَك التي أنعمتَ عليَّ وعلى والِديَّ وأن أعمل صالِحاً ترضاه، وأدخلنِي برحمتِك في عبادك الصَّالحين، ربِّ أوزِعنِي أن أشكر نعمتَك التي أنعمتَ عليَّ وعلى والدَيَّ وأن أعمل صالِحاً ترضاه، وأَصلِح لي في ذُريَّتِي إنِّي تُبتُ إليك وإنِّي من المسلمين، اللَّهمَّ اغفر لي ولآبائي وأمَّهاتِي وأهلِي وأبنائي وبناتِي وإخوانِي وأخواتِي وأعمامي وعمَّاتي وأخوالِي وخالاتي وأصهاري وسائر أقربائي وشيوخي وأصدقائي وزملائي وتلاميذي وسائر المسلمين والمسلمات الأحياء منهم والأموات، إنَّك سميعٌ مجيبُ الدَّعوات، ربَّنا آتنا من لدنك رحمةً وهيِّء لنا من أمرنا رشداً، ربَّنا لا تُزِغ قلوبَنا بعد إذ هديتَنا وهَب لنا من لدنك رحمة إنَّك أنت الوهَّاب، ربَّنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غِلاًّ للذين آمنوا ربَّنا إنَّك رؤوف رحيم، سبحان ربِّك ربِّ العزَّة عمَّا يصفون وسلام على المرسلين والحمد لله ربِّ العالمين.
وكان الفراغ من تأليف هذه الرسالة صباح يوم الجمعة
27 شوال 1422ه .
وصلى الله وسلم وبارك على عبده ورسوله نبيّنا محمد وعلى آله وأصحابه ومَن تبعَهم بإحسانٍ إلى يوم الدِّين.


التحذير من تعظيم الآثار غير المشروعة

عنوان الكتاب:

التحذير من تعظيم الآثار غير المشروعة

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الدار الحديثة مصر

الطبعة الأولى 1425هـ -2004م

ص -3- بسم الله الرحمن الرحيم
الحمد لله ربِّ العالَمين، وصلى الله وسلَّم وبارك على نبيِّنا محمد وعلى آله وصحبه أجمعين، وبعد:
فقد اطَّلعتُ على المقال المنشور في (صحيفة المدينة ـ ملحق الرسالة)، الصادرة الجمعة 18 المحرم 1424هـ، للدكتور: عمر كامل، بعنوان: "لا خوف على بلاد الحرمين من الشرك والوثنية، وهل في إحياء آثار النبوة ومواطئ الرسالة ما يدعو إلى التخوف من الشرك؟ وهل الاهتمام بتلك الآثار يؤدِّي بالضرورة إلى عبادتها من دون الله؟"
وتعقيباً على هذا المقال أقول:
اشتمل مقالُه على تقرير أنَّ الشركَ لا يعود إلى مهد الإسلام، وأنَّ الإسلامَ يأرز إلى المدينة

ص -4- والحجاز، وتتبعِ ابن عمر لآثار الرسول صلى الله عليه وسلم، وذِكرِ آثار فيها إباحة التبرك بقبر النَّبيِّ صلى الله عليه وسلم ومنبره.
أمَّا ما قرَّره من أنَّ الشركَ لا يعود إلى مهد الإسلام، فقد قال: "بعد أن انتشر الدينُ الإسلامي في أرجاء المعمورة ودخل الناس في دين الله أفواجاً، تكفَّل الله بحفظ مهد رسالة الإسلام من عودة الكفر والوثنية والشرك إليها، وبشرنا بذلك على لسان مبلِّغ الرسالة سيدنا محمد صلى الله عليه وسلم، عن جابر قال: سمعت النَّبيَّ صلى الله عليه وسلم يقول: "إنَّ الشيطان قد أيِسَ من أن يعبده المصلُّون في جزيرة العرب، ولكن في التحريش بينهم" [صحيح مسلم 4/2166: 2812] "، ثم ذكر حديثاً عند الترمذي (2159) في خطبة النَّبيِّ صلى الله عليه وسلم يوم الحج الأكبر، وفيه: "ألا وإنَّ الشيطانَ قد أيس من أن يُعبد في بلادكم هذه أبداً، ولكن ستكون له طاعة فيما تحتقرون من

ص -5- أعمالكم، فسيرضى به"، ثم قال بعد ذلك: "ومع ذلك فبين الفينة والأخرى يخرج علينا خارجٌ يدَّعي الغيرة على دين الله والخوف على بلاد الحرمين من عودة الشرك إليها!!! ولعلَّ أمثال هؤلاء قد غفلوا عن حديث رسول الله صلى الله عليه وسلم الذي أوضح لنا مصدر الخوف الذي كان يخافه على أمته، عن عبادة بن نسي قال: دخلت على شدَّاد بن أوس رضي الله عنه في مصلاه وهو يبكي، فقلت: يا أبا عبد الرحمن ما الذي أبكاك؟ قال: حديث سمعته من رسول الله صلى الله عليه وسلم، فقلت: وما هو؟ قال: بينما أنا عند رسول الله صلى الله عليه وسلم إذ رأيت بوجهه أمراً ساءني، فقلت: بأبي وأمِّي يا رسول الله، ما الذي أرى بوجهك؟ قال: أمر أتخوَّفه على أمتي من بعدي، قلت: وما هو؟ قال: الشرك وشهوة خفية، قال: قلت: يا رسول الله، أتشرك أمَّتُك من بعدك؟ قال: يا شدَّاد، أما

ص -6- إنَّهم لا يعبدون شمساً ولا قمراً ولا وثناً ولا حجراً، ولكن يُراؤون الناسَ بأعمالهم، قلت: يا رسول الله، الرياء شرك هو؟ قال: نعم، قلت: فما الشهوة الخفية؟ قال: يصبح أحدُكم صائماً فتعرض له شهوة من شهوات الدنيا فيفطر. هذا حديث صحيح الإسناد ولم يخرجاه. [المستدرك على الصحيحين 4/366 ـ 7940]، فهل هناك أوضح من هذا البيان؟ فقد نفى رسول الله صلى الله عليه وسلم وقوع الشرك وعبادة الأوثان والأحجار من بعده، وكلُّ ما خاف منه هو الرياء، فهل نصدِّق رسول الله أم نركن إلى إرجاف المرجفين وأوهام المتنطعين؟!"
والجواب: أنَّ حديث شدَّاد بن أوس رضي الله عنه غيرُ صحيح؛ لأنَّ في إسناده عبد الواحد بن زيد، وقد قال فيه الذهبي في تلخيص المستدرك متعقِّباً تصحيح الحاكم: "عبد الواحد متروك"، والمتروك

ص -7- لا يُحتجُّ بروايته، وقال الذهبي في ترجمته في الميزان: "روى عباس عن يحيى: ليس بشيء، وقال البخاري: عبد الواحد صاحب الحسن: تركوه، وقال الجوزجاني: سيِّء المذهب، ليس من معادن الصدق"
وأمَّا حديث جابر الذي أخرجه مسلم في صحيحه في إياس الشيطان من أن يُعبَد في جزيرة العرب، فليس فيه دليل على عدم عودة الكفر والشرك إلى الجزيرة، وذلك لثبوت الأحاديث عن رسول الله صلى الله عليه وسلم في ذلك، ومنها حديث أبي هريرة في صحيح مسلم (2906) قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى تضطرب أليات نساء دوس حول ذي الخلصة"، وكانت صنَماً تعبدُها دوسٌ في الجاهلية بتبالة، ومنها حديث عائشة في صحيح مسلم (2907) قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يذهبُ الليل والنهار حتى تُعبَد

ص -8- اللاَّت والعُزَّى" الحديث، ومنها حديث أنس، عن النَّبيِّ صلى الله عليه وسلم قال: "ليس من بلد إلاَّ سيطؤه الدَّجَّال إلاَّ مكة والمدينة، ليس له من نقابها نقبٌ إلاَّ عليه الملائكة صافِّين يحرسونها، ثم ترجف المدينة بأهلها ثلاث رَجَفات، فيخرج الله كلَّ كافر ومنافق" رواه البخاري (1881)، ومسلم (2943)، فهذه أحاديث صحيحة محكمة تدلُّ على عودة الشرك والكفر إلى الجزيرة بعد النَّبيِّ صلى الله عليه وسلم، ومِمَّا يوضح ذلك أنَّ بعضَ العرب ارتدُّوا بعد وفاة النَّبيِّ صلى الله عليه وسلم، فقاتلهم أبو بكر الصديق رضي الله عنه، فرجع أكثرُهم، وقتل بعضهم على ردَّته، وهؤلاء هم الذين عُنوا في حديث الذيادة عن الحوض، وقال عنهم النَّبيُّ صلى الله عليه وسلم: "أصحابي"، فقيل له:"إنَّك لا تدري ما أحدثوا بعدك) أخرجه البخاري (6582).
ويُجمع بين هذه الأحاديث وحديث جابر في

ص -9- إياس الشيطان من أن يُعبد في جزيرة العرب من وجهين:
أحدهما: بحمل حديث جابر على نفي عودة الجميع إلى الشرك دون البعض، فإنَّه يقع منهم.
الثاني: أنَّ إياس الشيطان من عبادته في جزيرة العرب هو ظنٌّ من الشيطان، وهو لا يعلم الغيب، كما أخبر الله عن الجنِّ في قوله: {فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ}، وقال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ}، وقد ذكر هذه الأجوبة الشيخ عبد الله بن عبد الرحمن أبا بطين في إجابته على سؤال عن ثلاثة أحاديث، هذا أحدها (ص:35 ـ 36).
وأمَّا أحاديث كون الإيمان يأرز إلى المدينة وإلى

ص -10- الحجاز، فهي لا تنافي الأحاديث الصحيحة الدَّالَّة عل عودة الشرك إلى الجزيرة.
وأمَّا الآثار التي أوردها الكاتب في تتبُّع آثار النَّبيِّ صلى الله عليه وسلم المكانية، فهي عن ابن عمر رضي الله عنه، وهذا مشهور عنه، والمشهور عن الخلفاء الراشدين وغيرهم خلاف ذلك، قال شيخ الإسلام ابن تيمية في اقتضاء الصراط المستقيم (2/278 ـ 279):
"فأمَّا قصدُ الصلاة في تلك البقاع التي صلَّى فيها اتفاقاً، فهذا لم يُنقل عن غير ابن عمر من الصحابة، بل كان أبو بكر وعمر وعثمان وعلي وسائر السابقين الأوَّلين من المهاجرين والأنصار يذهبون من المدينة إلى مكة حُجَّاجاً وعُمَّاراً ومسافرين، ولَم يُنقل عن أحد منهم أنَّه تحرَّى الصلاة في مصلَّيات النَّبيِّ صلى الله عليه وسلم، ومعلوم أنَّ هذا لو كان عندهم مستحبًّا لكانوا إليه أسبقَ؛ فإنَّهم أعلمُ بسنَّته وأتبعُ لها من

ص -11- غيرهم، وقد قال صلى الله عليه وسلم:"عليكم بسنتي وسنَّة الخلفاء الراشدين المهديِّين من بعدي، تمسَّكوا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور، فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة"، وتَحرِّي هذا ليس من سنة الخلفاء الراشدين، بل هو مِمَّا ابتُدع، وقول الصحابي إذا خالفه نظيره ليس بحجة، فكيف إذا انفرد به عن جماهير الصحابة؟! أيضاً فإنَّ تحرِّي الصلاة فيها ذريعةٌ إلى اتِّخاذها مساجد، والتشبُّه بأهل الكتاب مِمَّا نُهينا عن التشبه بهم فيه، وذلك ذريعة إلى الشرك بالله، والشارعُ قد حسَم هذه المادة بالنهي عن الصلاة عند طلوع الشمس وعند غروبها، وبالنهي عن اتخاذ القبور مساجد، فإذا كان قد نهي عن الصلاة المشروعة في هذا المكان وهذا الزمان سدًّا للذريعة، فكيف يُستحبُّ قصد الصلاة والدعاء في مكان اتفق قيامهم فيه، أو صلاتهم فيه

ص -12- ، من غير أن يكونوا قد قصدوه للصلاة فيه والدعاء فيه؟!"
أقول: بل إنَّ عمر رضي الله عنه نهى عن ذلك، فعن المعرور بن سويد قال: "كنت مع عمر بين مكة والمدينة، فصلى بنا الفجر فقرأ {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} و{لِإِيلافِ قُرَيْشٍ}، ثمَّ رأى قوماً ينزلون فيُصلُّون في مسجد فسأل عنهم، فقالوا: مسجد صلَّى فيه النَّبيُّ صلى الله عليه وسلم، فقال: إنَّما هلك مَن كان قبلكم أنَّهم اتخذوا آثار أنبيائهم بيَعا، مَن مرَّ بشيء من المساجد فحضرت الصلاة فليُصلِّ، وإلاَّ فليمض" رواه عبد الرزاق (2/118 ـ 119) وابن أبي شيبة (2/376 ـ 377) بإسناد صحيح، قال شيخ الإسلام معلِّقاً على هذا الأثر: "فلمَّا كان النَّبيُّ صلى الله عليه وسلم لم يقصد تخصيصَه بالصلاة فيه، بل صلَّى فيه لأنَّه موضع نزوله، رأى عمر أنَّ

ص -13- مشاركتَه في صورة الفعل من غير موافقة له في قصده ليس متابعة، بل تخصيص ذلك المكان بالصلاة من بدع أهل الكتاب التي هلكوا بها، ونهى المسلمين عن التشبه بهم في ذلك، ففاعل ذلك متشبِّه بالنَبيِّ صلى الله عليه وسلم في الصورة، ومتشبِّه باليهود والنصارى في القصد الذي هو عمل القلب" مجموع الفتاوى (1/281)( ).
وأمَّا الآثار في التبرُّك بالقبر والمنبر، فإنَّ ما جاء من آثار في التبرُّك بالمنبر إنَّما كان في منبره الذي كان يجلس عليه، والرمانة التي يضع يده عليها، وهو تبرُّك بما لاَمَسَه جسدُه صلى الله عليه وسلم، وهذا سائغ؛ فإنَّ الصحابةَ رضي الله عنهم كانوا يتبرَّكون بشعره وعرقه ومخاطه وبصاقه وغير ذلك مِمَّا ثبت في

ص -14- الأحاديث الصحيحة، وهذا من خصائصه صلى الله عليه وسلم، وعلى ذلك يُحمل ما جاء عن الإمام أحمد في ذلك، وفي التبرُّك بشعرة النَّبيِّ صلى الله عليه وسلم وقصعته إن صحَّ ذلك عنه، وكذلك ما جاء عن غيره في منبره صلى الله عليه وسلم، وقد احترق المنبر، فلم يكن هناك مجال للتبرُّك بشيء مسَّه رسول الله صلى الله عليه وسلم، كما ذكر ذلك شيخ الإسلام ابن تيمية في الاقتضاء (2/244 ـ 245)، وقال: "فقد رخَّص أحمد وغيرُه في التمسح بالمنبر والرمانة، التي هي موضع مقعد النَّبيِّ صلى الله عليه وسلم ويده، ولَم يرخِّصوا في التمسح بقبره"، وقال الإمام النووي في المجموع شرح المهذب (8/206): "لا يجوز أن يُطاف بقبره صلى الله عليه وسلم، ويُكره إلصاق الظَّهر والبطن بجدار القبر، قاله أبو عبيد الله الحليمي وغيره، قالوا: ويُكره مسحُه باليد وتقبيله، بل الأدب أن يَبعد منه كما يَبعد منه لو حضره في حياته صلى الله عليه وسلم، هذا

ص -15- هو الصواب الذي قاله العلماء وأطبقوا عليه، ولا يغتر بمخالفة كثير من العوام وفعلهم ذلك؛ فإنَّ الاقتداءَ والعملَ إنَّما يكون بالأحاديث الصحيحة وأقوال العلماء، ولا يُلتفت إلى محدثات العوام وغيرهم وجهالاتهم، وقد ثبت في الصحيحين عن عائشة رضي الله عنها أنَّ رسول الله صلى الله عليه وسلم قال: "مَن أحدث في ديننا ما ليس منه فهو رد"، وفي رواية لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"، وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا قبري عيداً، وصلُّوا عليَّ؛ فإنَّ صلاتكم تبلغني حيثما كنتم" رواه أبو داود بإسناد صحيح، وقال الفضيل بن عياض رحمه الله ما معناه: "اتبع طريق الهدى ولا يضرك قلَّة السالكين، وإيَّاك وطرق الضلالة ولا تغتر بكثرة الهالكين"، ومَن خطر بباله أنَّ المسحَ باليد ونحوه أبلغ في البركة، فهو من

ص -16- جهالته وغفلته؛ لأنَّ البركة فيما وافق الشرع، وكيف يُبتغى الفضل في مخالفة الصواب".
وآثار النَّبيِّ صلى الله عليه وسلم تنقسم إلى ثلاثة أقسام:
الأول: الآثار المروية، وهي حديثه وسنَّتُه صلى الله عليه وسلم، فهذا القسم تجب المحافظة عليه؛ لقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقوله صلى الله عليه وسلم: "عليكم بسُنَّتي وسُنَّة الخلفاء الراشدين المهديِّين من بعدي" الحديث، وقوله صلى الله عليه وسلم: "ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم" الحديث، رواه البخاري ومسلم.
الثاني: الآثار المكانية، وهذا القسم يؤخذ منه بما ثبتت به السنَّة، كالصلاة في مسجده صلى الله عليه وسلم وفي مسجد قباء؛ لقوله صلى الله عليه وسلم: "لا تُشدُّ الرحال إلاَّ إلى ثلاثة مساجد: مسجدي هذا، ومسجد الحرام، ومسجد الأقصى" رواه البخاري (1189) ومسلم

ص -17- (1397)، واللفظ له عن أبي هريرة رضي الله عنه، وقوله صلى الله عليه وسلم: "صلاة في مسجدي هذا خيرٌ من ألف صلاة فيما سواه إلاَّ المسجد الحرام" رواه البخاري (1190) ومسلم (1394) عن أبي هريرة رضي الله عنه، ولقوله صلى الله عليه وسلم: "الصلاة في مسجد قباء كعمرة" رواه الترمذي (324) وابن ماجه (1411) عن أسيد بن ظهير رضي الله عنه، وقال الترمذي: "حديث حسن صحيح"، وقوله صلي الله عليه وسلم: "من تطهَّر في بيته، ثم أتى مسجد قباء، فصلى فيه صلاةً، كان له كأجر عمرة" رواه ابن ماجه (1412) عن سهل بن حنيف رضي الله عنه، و"كان النَّبيُّ صلى الله عليه وسلم يأتي مسجد قباء كلَّ سبت ماشياً وراكباً فيصلي فيه ركعتين" رواه البخاري (1193) ومسلم (1399) عن ابن عمر رضي الله عنهما.
وأمَّا المساجد والأماكن التي لَم ترِد فيها سُنَّةٌ

ص -18- عن الرسول صلى الله عليه وسلم فتُترك ولا تُقصَد، وهو الذي يُفيده نهيُ عمر رضي الله عنه عن قصد الصلاة في المسجد الذي بين مكة والمدينة، كما في الأثر الذي ذكرته عنه قريباً، وإنَّما جاء النهي عن التعلق بالآثار المكانية غير الشرعية؛ لأنَّه وسيلة إلى الشرك، كما هو واضح من كلام ابن تيمية الذي تقدَّم قريباً، وسدُّ الذرائع التي تؤدِّي إلى محذور أصلٌ من أصول الشريعة، ومقصَدٌ من مقاصدها، وقد أورد ابن القيم في كتابه إعلام الموقعين (3/147) وما بعدها تسعة وتسعين دليلاً من أدلَّة سدِّ الذرائع، ومنها قوله في (ص:151): "الوجه الثالث عشر: أنَّ النَّبيَّ صلى الله عليه وسلم نهى عن بناء المساجد على القبور، ولَعَن مَن فعل ذلك، ونهى عن تجصيص القبور وتشريفها واتخاذها مساجد، وعن الصلاة إليها وعندها، وعن إيقاد المصابيح عليها، وأَمَرَ بتسويتها، ونهى عن

ص -19- اتخاذها عيداً، وعن شدِّ الرحال إليها؛ لئلاَّ يكون ذلك ذريعةً إلى اتخاذها أوثاناً والإشراك بها، وحرم ذلك على من قصده ومن لم يقصده، بل قصد خلافَه سدًّا للذريعة"
الثالث: الآثار الجسدية، والمراد بها ما مسَّه جسدُه صلى الله عليه وسلم، فهذه التبرُّك بها سائغ، وقد تقدَّم الكلام فيها قريباً، وقد ظفر بذلك الصحابة رضي الله عنهم، ومَن وصلَه شيءٌ منها من التابعين ومَن بعدهم، وبعد ذلك انقرضت، ولَم يكن لها وجود على الحقيقة، ولا مجال للتعلق بها.
وتقدَّم أيضاً أنَّ هذا من خصائصه؛ لِمَا جعل الله فيه من البركة، وغيرُه صلى الله عليه وسلم لا يُقاس عليه، ولهذا لَم يفعل الصحابة رضي الله عنهم مثلَ ذلك مع خيارهم، كأبي بكر وعمر وعثمان وعلي رضي الله عنهم، لا في حياته ولا بعد وفاته صلى الله عليه وسلم، وقد أشار

ص -20- إلى هذا الإمام البخاري رحمه الله، حيث عقد "باب صبِّ النَّبيِّ صلى الله عليه وسلم وَضوءَه على مغمى عليه"، وساق الحديث (194) عن جابر رضي الله عنه قال: "جاء رسول الله يعودني وأنا مريض لا صلى الله عليه وسلم أعقل، فتوضَّأ وصبَّ عليَّ من وَضوئه، فعقلت، فقلت: يا رسول الله! لِمَن الميراث، إنَّما يرثني كلالة؟ فنزلت آية الفرائض"
 فتعبيره رحمه الله في الترجمة بـ "صبِّ النَّبيِّ صلى الله عليه وسلم وَضوءه على مغمى عليه" إشارة إلى أنَّه من خصائصه صلى الله عليه وسلم، ولهذا لم يقل: باب صبِّ الإمام أو العالِم أو الكبير أو الزائر وَضوءه على مغمى عليه.
وقد ذكر الشاطبي في كتاب الاعتصام (2/6): "أنَّه ثبت في الصحاح عن الصحابة رضي الله عنهم أنَّهم يتبرَّكون بأشياء من رسول الله صلى الله عليه وسلم، ففي البخاري عن أبي جُحيفة رضي الله عنه قال: خَرَج علينا

ص -21- رسول الله صلى الله عليه وسلم بالهاجرة، فأُتي بوَضوئه فتوضَّأ، فجعل الناسُ يأخذون من فضل وَضوئه فيتمسَّحون به، الحديث، وفيه: كان إذا توضَّأ يقتتلون على وَضوئه، وعن المِسْوَر رضي الله عنه في حديث الحديبية: "وما انتخم النَّبيُّ صلى الع عليه وسلم نخامة إلاَّ وقعت في كفِّ رجل منهم فدلك بها وجهه وجلدَه""، ثم قال: "فالظاهر في مثل هذا النوع أن يكون مشروعاُ في حقِّ مَن ثبتت ولايته واتِّباعه لسنَّة رسول الله صلى الله عليه وسلم، وأن يتبرَّك بفضل وَضوئه، ويتدلَّك بنخامته، ويُستشفى بآثاره كلِّها، ويُرجى نحو مِمَّا كان في آثار المتبوع الأصل صلى الله عليه وسلم"
ثم ذكر أنَّ هذا الاحتمال لقياس غيره صلى الله عليه وسلم عليه في التبرُّك به عارضه أصلٌ مقطوع به، فقال: "إلاَّ أنَّه عارضنا في ذلك أصل مقطوع به في متنه، مشكل في تنزيله، وهو أنَّ الصحابة رضي الله عنهم

ص -22- بعد موته عليه السلام لم يقع من أحد منهم شيء من ذلك بالنسبة إلى مَن خَلفَه؛ إذ لَم يترك النَّبيُّ صلى الله عليه وسلم بعده في أمَّته أفضلَ من أبي بكر الصديق رضي الله عنه، فهو كان خليفتَه، ولَم يُفعل به شيء من ذلك ولا عمر رضي الله عنهما، وهو كان أفضل الأمَّة بعده، ثم كذلك عثمان، ثم علي، ثم سائر الصحابة الذين لا أحد أفضل منهم في الأمَّة، ثم لم يثبت لواحد منهم من طريق صحيح معروف أنَّ متبرِّكاً تبرَّك به على أحد تلك الوجوه أو نحوها، بل اقتصروا فيهم على الاقتداء بالأفعال والأقوال والسير التي اتبعوا فيها النَّبيَّ صلى الله عليه وسلم، فهذا إذاً إجماع منهم على ترك تلك الأشياء.
وبقي النظر في وجه ترك ما تركوا منه، ويحتمل وجهين:
أحدهما: أن يعتقدوا فيه الاختصاص، وأنَّ

ص -23- مرتبة النبوة يسع فيها ذلك كله للقطع بوجود ما التمسوا من البركة والخير ... فصار هذا النوع مختصًّا به كاختصاصه بنكاح ما زاد على الأربع، وإحلال بُضع الواهبة نفسها له، وعدم وجوب القسم على الزوجات وشبه ذلك، فعلى هذا المأخذ لا يصح لِمَن بعده الاقتداء به في التبرك على أحد تلك الوجوه ونحوها، ومَن اقتدى به كان اقتداؤه بدعة، كما كان الاقتداء به في الزيادة على أربع نسوة بدعة.
الثاني: أن لا يعتقدوا الاختصاص، ولكنَّهم تركوا ذلك من باب الذرائع؛ خوفاً من أن يجعل ذلك سنة كما تقدَّم ذكره في اتباع الآثار والنهي عن ذلك، أو لأنَّ العامَّة لا تقتصر في ذلك على حدٍّ، بل تتجاوز فيه الحدود، وتبالغ بجهلها في التماس البركة حتى يداخلها للمتبرَّك به تعظيم يخرج به عن

ص -24- الحدِّ، فربَّما اعتقد في التبرُّك به ما ليس فيه، وهذا التبرُّك هو أصل العبادة، ولأجله قطع عمر رضي الله عنه الشجرة التي بويع تحتها رسول الله صلى الله عليه وسلم، بل هو كان أصلَ عبادة الأوثان في الأمم الخالية، حسبما ذكره أهل السير ..."
ولا تأثير للشك بتنزيل المنع على أحد الوجهين المذكورَين؛ لأنَّ كلاًّ منهما مقتض ترك التبرُّك بغيره صلى الله عليه وسلم، وسواء عُلِّل التركُ بهذا أو بهذا فالنتيجة واحدة، وما أشار إليه الشاطبي رحمه الله من تقدُّم ما ذكره في اتِّباع الآثار والنهي عن ذلك تقدَّم ذكرُه عنده في (1/285).
وقال: الإمام محمد بن وضاح القرطبي في كتابه البدع والنهي عنها (ص:91 ـ 92): "وكان مالك بن أنس وغيرُه من علماء المدينة يكرهون إتيان تلك المساجد وتلك الآثار للنَّبيِّ صلى الله عليه وسلم بالمدينة ما عدا

ص -25- قباء وأُحداً، قال ابن وضاح: وسمعتهم يذكرون أنَّ سفيان الثوري دخل مسجد بيت المقدس فصلَّى فيه ولم يتبع تلك الآثار ولا الصلاة فيها، وكذلك فعل غيرُه أيضاً مِمَّن يُقتدى به، وقدِم وكيعٌ أيضاً مسجد بيت المقدس فلَم يَعْدُ فِعْلَ سفيان، قال ابن وضاح: فعليكم بالإتباع لأئمَّة الهدى المعروفين، فقد قال بعضُ مَن مضى: كم من أمر هو اليوم معروف عند كثير من الناس كان منكراً عند من مضى، ومتحبِّب إليه بما يبغضه عليه، ومتقرِّب إليه بما يُبعدُه منه، وكلُّ بدعة عليها زينة وبهجة"
وقوله: "كلُّ بدعة عليها زينة وبهجة" يعني: أنَّ الشيطان يزيِّنها للناس حتى يقعوا فيها.
وقال شيخنا الشيخ عبد العزيز بن باز رحمه الله في مجموع فتاوى ومقالات متنوعة (4/353 ـ 354) في بيان أنَّه لا يُتبرَّك بغيره صلي الله عليه وسلم قياساً عليه، قال:

ص -26- "ولا شكَّ أنَّ هذا تبرُّك خاصٌّ بالنَّبيِّ صلي الله عليه وسلم ولا يُقاس عليه غيرُه لأمرين:
الأول: ما جعله الله سبحانه في جسده وشعره من البركة التي لا يلحقه فيها غيرُه.
الثاني: أنَّ الصحابةَ رضي الله عنهم لَم يفعلوا ذلك مع غيره، كأبي بكر وعمر وعثمان وعلي وغيرهم من كبار الصحابة، ولو كان غيرُه يُقاس عليه لفعله الصحابةُ مع كبارهم الذين ثبت أنَّهم من أولياء الله المتَّقين، بشهادة النَّبيِّ صلي الله عليه وسلم لهم بالجنَّة )).
وقال أيضاً رحمه الله تعليقاً على قول ابن حجر في فتح الباري (1/327): "وفي هذا الحديث من الفوائد ... وتحنيك المولود والتبرُّك بأهل الفضل"، قال: "هذا فيه نظر، والصواب أنَّ ذلك خاصٌّ بالنَّبيِّ صلي الله عليه وسلم ولا يُقاس عليه غيرُه؛ لِمَا جعل الله فيه من البركة وخصَّه به دون غيره، ولأنَّ الصحابةَ

ص -27- رضي الله عنهم لَم يفعلوا ذلك مع غيره صلى الله عليه وسلم وهم أعلم الناس بالشرع، فوجب التأسِّي بهم، ولأنَّ جواز مثل هذا لغيره صلى الله عليه وسلم قد يُفضي إلى الشرك، فتنبَّه!".
ومن الآثار السيِّئة للتعلُّق بالآثار والافتتان بمَن يُدَّعى فيهم الولاية وتعظيم أضرحتهم، ما ذكره عبد القادر بن شيخ بن عبد الله العيدروسي في كتابه النور السافر عن أخبار القرن العاشر، في ترجمة أبي بكر بن عبد الله العيدروس المتوفى سنة (914هـ)، قال في (ص: 79 ـ 80): "وأمَّا كراماته فكثيرة كقطر السحاب، لا تدرك بعَدٍّ ولا حساب، ولكن أذكر منها على سبيل الإجمال دون التفصيل، ثلاث حكايات تكون كالعنوان على باقيها بالدلالة والتمثيل، منها:
أنَّه لَمَّا رجع من الحجِّ دخل زيلع، وكان الحاكم

ص -28- بها يومئذ محمد بن عتيق، فاتفق أنَّه ماتت أمُّ ولد للحاكم المذكور، وكان مشغوفاً بها، فكاد عقلُه يذهب بموتِها، فدخل عليه سيدي لما بلغه عنه من شدَّة الجزع؛ ليُعزِّيه ويأمره بالصبر والرضاء بالقضاء، وهي مُسجاة بين يدي الحاكم بثوبٍ، فعزَّاه وصبَّره، فلَم يُفِد فيه ذلك، وأكبَّ على قدم سيِّدي الشيخ يُقبِّلُها، وقال: يا سيدي! إن لَم يُحيي الله هذه متُّ أنا أيضاً، ولَم تبق لي عقيدة في أحد، فكشف سيِّدي وجهَها، وناداها باسمِها، فأجابته: لبَّيك! وردَّ اللهُ روحَها، وخرج الحاضرون، ولَم يَخرج سيدي الشيخ حتى أكلتْ مع سيِّدها الهريسةَ، وعاشت مدَّة طويلة!!!
وعن الأمير مرجان أنَّه قال: كنتُ في نفرٍ من أصحاب لي في محطَّة صنعاء الأولى، فحمل علينا العدوُّ، فتفرَّق عنِّي أصحابي، وسقط بي فرسي

ص -29- لكثرة ما أُثخن من الجراحات، فدار بِي العدوُّ حينئذٍ من كلِّ جانب، فهتفتُ بالصالِحين، ثمَّ ذكرتُ الشيخ أبا بكر رضي الله عنه، وهتفتُ به، فإذا هو قائمٌ، فو الله العظيم! لقد رأيتُه نهاراً وعاينتُه جهاراً، أخذ بناصيتِي وناصية فرسي، وشلَّنِي من بينهم حتى أوصَلَنِي المحطة، فحينئذ مات الفرس، ونجوتُ أنا ببَرَكتِه رضي الله عنه ونفع به!!!
وعن المُريد الصادق نعمان بن محمد المهدي أنَّه قال: بينما نحن سائرون في سفينةٍ إلى الهند، إذ وقع فيها خرقٌ عظيمٌ، فأيقَنوا بالهلاك، وضجَّ كلٌّ بالدعاء والتضرُّع إلى الله تعالى، وهتف كلٌّ بشيخِه، وهتفتُ أنا بشيخي أبي بكر العيدروس رضي الله عنه، فأخذتنِي سِنَة، فرأيتُه داخل السفينة، وبيده منديلٌ أبيض، وهو قاصدٌ نحو الخَرْق، فانتبهتُ فرحاً مسروراً، وناديتُ بأعلى صوتِي: أنْ أَبشِروا يا أهل السفينة

ص -30- ! فقد جاء الفرَج، فقالوا: ماذا رأيتَ؟ فأخبرتُهم، فتفقَّدوا الخَرْقَ، فوجدوه مسدوداً بمنديل أبيض كما رأيتُ، فنجونا ببركته رضي الله عنه ونفع به" اهـ.
ومن المفتونين بالآثار المكانية غير المشروعة والدعوة إلى المحافظة عليها الأستاذ يوسف هاشم الرفاعي من الكويت، والدكتور محمد سعيد رمضان البوطي من الشام، فقد سوَّد الأول أوراقاً زعمها نصيحة لعلماء نجد، دعا فيها إلى كثير من أنواع البدع والضلال، ومنها الدعوة إلى المحافظة على الآثار المكانية غير المشروعة، وقدَّم الثاني للنصيحة المزعومة بمقدمة طويلة، أيَّده على ما فيها من أنواع البدع والضلال، وقد كتبت ردًّا عليهما صدر في عام (1421هـ) بعنوان: "الردُّ على الرفاعي والبوطي في كذبهما على أهل السنة

ص -31- ودعوتهما إلى البدع والضلال"، وقد جاء في آخر هذا الردِّ ما يلي:
للكاتب شغفٌ عظيمٌ بالآثار المكانية التي تُنسبُ إلى النَّبِيِّ صلى الله عليه وسلم، كمكان مولِده صلى الله عليه وسلم، والبئر التي سقط فيها خاتَمُه صلى الله عليه وسلم، ومكان مَبرك ناقته صلى الله عليه وسلم في قباء عند قدومِه في هجرتِه صلى الله عليه وسلم إلى المدينة، وغير ذلك.
ويَعتِب بشدَّة على مَن زعم نُصحَهم؛ لعدمِ الاهتمامِ بذلك والمحافظةِ عليه، ويستدلُّ للمحافظة على مثل هذه الآثار بقوله تعالى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً}، وبِما جاء في قصَّة طالوت: {وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلائِكَةُ إِنَّ فِي ذَلِكَ لَآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ}
 قال: "وقال المفسِّرون: إنَّ البقيَّةَ المذكورة هي

ص -32- عَصاة موسى ونعليه (كذا) و... إلخ".
وبالإشارةِ إلى الأحاديث الصحيحة الواردة فيما يتعلَّق بآثار النَّبيِّ صلى الله عليه وسلم واهتمام الصحابة رضوان الله عليهم بها المذكورة في ثنايا أبواب صحيح البخاري.
والجواب عن الدليل الأول: أنَّ اتِّخاذ مقام إبراهيم مُصلَّى دلَّ عليه الكتاب والسُّنَّة، ولا دلالة فيه للكاتب على المحافظة على الآثار التي ذكرها؛ لأنَّ الآيةَ في اتِّخاذ المقام مصلَّى، ولا يصحُّ القياس عليه.
وأيضاً فإنَّ اتِّخاذ المقام مصلَّى مِمَّا أشار به على رسولِ الله صلى الله عليه وسلم عمرُ بنُ الخطاب رضي الله عنه فنزلت الآيةُ في ذلك.
وعمرُ رضي الله عنه هو الذي جاء عنه المنعُ من التعلُّق بمثلِ هذه الآثار؛ لأنَّه هو الذي أَمر بقطع الشجرة

ص -33- التي حصلت تحتها بيعةُ الرِّضوان، ولأنَّه جاء في الأثر عن المعرور بن سُويد قال: "كنتُ مع عمر بين مكة والمدينة، فصلَّى بنا الفجر، فقرأ {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} و{لِإِيلافِ قُرَيْشٍ} ثمَّ رأى قوماً ينزلون فيُصلُّون في مسجد، فسأل عنهم، فقالوا: مسجدٌ صلَّى فيه النَّبِيُّ صلى الله عليه وسلم، فقال: إنَّما
هلك مَن كان قبلكم أنَّهم اتَّخذوا آثارَ أنبيائِهم بِيَعاً، مَن مرَّ بشيءٍ من المساجد فحضرَت الصلاة فليُصلِّ، وإلاَّ فلْيَمضِ ))، رواه عبد الرزاق (2/118 ـ 119)، وأبو بكر بن أبي شيبة (2/376 ـ 377) بإسنادٍ صحيح.
والجوابُ عن الدليل الثاني: أنَّ البقيَّةَ المذكورة في الآية لو صحَّ تفسيرُها بِما ذُكر، فإنَّه لا دلالة فيها على التعلُّق بالآثار؛ لأنَّ النَّهيَ عن التعلُّق بالآثار ثبت عن عمر، كما مرَّ آنفاً، وفيه: "إنَّما

ص -34- هلك مَن كان قبلكم أنَّهم اتَّخذوا آثار أنبيائِهم بيَعاً"، وقد قال صلى الله عليه وسلم: "فعليكم بسُنَّتِي وسُنَّة الخلفاء الراشدين المهديين من بعدي، تَمسَّكوا بها وعضُّوا عليها بالنواجذ".
 والجواب عن الدليل الثالث: أنَّ الأحاديث الواردة في صحيح البخاري وغيره تدلُّ على تبرُّك الصحابة بعَرَق النَّبِيِّ صلى الله عليه وسلم وفَضل وَضوئه وشعرِه، وغير ذلك مِمَّا مَسَّ جسدَه صلى الله عليه وسلم، وكلُّ ذلك ثابتٌ، وقد حصل للصحابة رضي الله عنهم وأرضاهم.
وأمَّا الآثار المكانيَّة، فقد مرَّ في أثر عمر رضي الله عنه ما يدلُّ على منع التعلُّق بها.
ونَهيُ عمر رضي الله عنه عن التعلُّق بآثار النَّبِيِّ صلى الله عليه وسلم المكانيَّة التي لَم يأتِ بها سُنَّةٌ عن رسول الله صلى الله عليه وسلم، إنَّما كان لِما يُفضي إليه ذلك من الغلُوِّ والوقوع في المحذور.

ص -35- ومِمَّا يُوضِّح ذلك أنَّ الكاتبَ ـ وقد افتُتِن بالآثار ـ أدَّاه افتتانُه بها إلى الإشادةِ بالبناء على القبور، وقد جاء تحريمه في السُّنَّة، وقد مرَّ ذكرُ إشادتِه بمشهد العيدروس بعَدَن، ووصفِه قبَّته بأنَّها مباركة.
بل أدَّاه افتتانُه بالآثار أن عاب على مَن زعم نُصحَهم عدم محافظتهم على أثر مَبرَك ناقة النَّبِيِّ صلى الله عليه وسلم، فقال: "كان هناك أثر (مبرك الناقة) ناقة النَّبيِّ صلى الله عليه وسلم في مسجد (قباء) يوم قدومه مُهاجراً إلى المدينة في مكان نزل فيه قوله تعالى: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}، فأزَلتُم هذا الأثر، وكنَّا نُشاهدُه حتى وقتٍ قريب!!".
ويُقال للكاتب: مِن أين لكَ وجود مكان هذا المَبرك، وبقاؤه إلى هذا الزمان؟

ص -36- إنَّ ذلك لا يتأتَّى إلاَّ لو ثبت أنَّ النَّبِيَّ صلى الله عليه وسلم أحاطه بجدار، وتوارثه الخلفاءُ الرَّاشدون ومَن بعدهم إلى هذا الوقت، وأنَّى ذلك؟!!
ومعلومٌ أنَّ خلافةَ عمر رضي الله عنه تزيدُ على عشر سنين، ومقرُّها المدينة، وهو الذي أمر بقطع الشجرة التي في الحديبية قُرب مكة، وهو الذي نهى عن تتبُّع آثار النَّبِيِّ صلى الله عليه وسلم المكانيَّة التي لَم تأت بها سُنَّة، كما مرَّ في الأثر قريباً، فهل من المعقول أن يَمنَعَ عمرُ رضي الله عنه من آثار بعيدة عن المدينة ويُبْقِى على أثر مَبرك الناقة الذي زعمه الكاتب، وهو عنده في المدينة؟!!
ولَم يقف الكاتبُ عند حدِّ الرَّغبة في المحافظة على الآثار المكانيَّة للرسول صلى الله عليه وسلم التي لَم يأت فيها سُنَّة، بل تعدَّاه إلى الرغبة في بقاءِ أثرٍ وُجد في عصرٍ متأخِّرٍ، فقال وهو يعِيبُ مَن زعم نُصحَهم: "وهدَمتُم بجوار بيتِ أبي أيُّوب

ص -37- الأنصاري رضي الله عنه مكتبةَ شيخ الإسلام (عارف حكمت) المليئة بالكتب والمخطوطاتِ النَّفيسة، وكان طرازُ بنائها العثماني رائعاً ومُمَيَّزاً!! هدمتُم كلَّ ذلك في حين أنَّه بعيدٌ عن توسعةِ الحرَم، ولا علاقةَ له بها!!".
وهذه نتيجة الشَّغَف بالآثار!
وموقعُ المكتبة المُشار إليها بينه وبين الجدار الأمامي لمسجد الرسول صلى الله عليه وسلم بضعةُ أمتار، وهو الآن ضمن ساحات المسجد.
والكتب التي فيها، الاستفادةُ منها قائمةٌ؛ لأنَّ المكتبات الموجودة بالمدينة ـ ومنها هذه المكتبة ـ جُمعت في مكتبة واحدة قرب المسجد النبوي، وهي مكتبة الملك عبد العزيز.
هذا ولَم يقِف الكاتبُ عند حدِّ العتب واللَّوم لِمَن زعم نصحَهم؛ لعدم المحافظة على الآثار

ص -38- المكانية للنَّبيِّ صلى الله عليه وسلم التي لَم تأتِ به سُنَّة، بل تعدَّاه إلى وصفِهم بأنَّهم يكرهون النَّبِيَّ صلى الله عليه وسلم!
ولا أدري هل شَعر الكاتبُ أو لَم يشعُر أنَّ مَن يكره الرَّسولَ صلى الله عليه وسلم لا يكون مسلماً، بل يكون كافراً؟!
وسبق للكاتب أنَّ مَن زعم نُصحَهم يتَّهمون المسلمين بالشرك، وأنَّهم يُكفِّرون الصوفيَّة قاطبة، وأنَّهم يُكفِّرون الأشاعرة، وذلك كذبٌ عليهم، وهم برآء منه، وهنا يصف مَن زعم نصحَهم ـ زوراً وبُهتاناً ـ بأنَّهم يكرهون النَّبيَّ، ولا شكَّ أنَّ ذلك كفرٌ، نعوذ بالله من الكفر والشرك والنفاق.
ثمَّ مِمَّا ينبغي أن يُعلَم أنَّ الصحابةَ الكرام رضي الله عنهم وأرضاهم ومن تبعهم بإحسانٍ لَم يكونوا يذهبون إلى الآثار المكانية التي لَم يأت بها سُنَّة، كمكان مولده صلى الله عليه وسلم، ومكان مَبْرَك الناقة

ص -39- المزعوم، ولو كان خيراً لسبقوا إليه.
فلَم يكونوا يحافظون على مثل هذه الآثار، وإنَّما كانوا يحافظون على آثارٍ أُخرى، وهي الآثارُ الشرعيَّةُ التي هي حديثُه صلى الله عليه وسلم المشتمل على أقواله وأفعاله وتقريراته صلى الله عليه وسلم، ويحافظون على فعل السُّنن وترك البدع ومحدثاتِ الأمور، ولقد أحسن مَن قال:

دين النبي محمد أخبار نعم المطيَّةُ للفتى آثارُ

لا ترغَبنَّ عن الحديث وأهلِه فالرأيُ ليْلٌ والحديثُ نهارُ

ولَرُبَّما جهل الفتى أثرَالهُدى والشَّمسُ بازغَةٌ لَها أنوارُ

وقال آخر:

الفقهُ في الدين بالآثار مقترن فاشغَل زمانَك في فقهٍ وفي أثَرِ

ص -40- فالشغل بالفقة والآثار مرتفع بقاصد الله فوق الشمسوالقمرِ

ومقدِّمة الدكتور البوطي لأوراق الأستاذ الرفاعي تشتمل على الثناء على الرِّفاعي، وموافقته على كلِّ ما في نصيحتِه المزعومة المسمومة، وعلى وَصْفها بأنَّها (تذكرة هادئة، ولطيفة في أسلوبها!!).
وتشتملُ على الغلوِّ في الآثار المكانيَّة التي لَم يأت بها سنَّة عن رسول الله صلى الله عليه وسلم، بل وزعم أنَّ القرون الثلاثة وما بعدها إلى هذا الوقت مُجمعةٌ على التبرُّك بهذه الآثار، وأنَّه لَم يُخالِف في ذلك إلاَّ علماء نجد المزعوم نُصحهم، وأنَّ ذلك بدعة.
ومن قوله في ذلك: "ولا نشكُّ في أنَّهم يعلمون كما نعلم أنَّ عصورَ السلف الثلاثة مرَّت شاهدة بإجماع على تبرُّك أولئك السلف بالبقايا التي تذكِّرهم برسول الله صلى الله عليه وسلم، من دار ولادتِه، وبيت

ص -41- خديجة رضي الله عنها، ودار أبي أيوب الأنصاري التي استقبلته فنزل فيها في أيامه الأولى من هجرتِه إلى المدينة المنورة، وغيرها من الآثار كبئر أَريس، وبئر ذي طوى، ودار الأرقم ثم إنَّ الأجيالَ التي جاءت فمرَّت على أعقاب ذلك كانت خيرَ حارسٍ لَها، وشاهد أمين على ذلك الإجماع"
وتشتملُ أيضاً على اتِّهام المزعوم نُصحهم بـ
"تكفير سواد هذه الأمة بحجَّة كونهم أشاعرة أو ماتريديين!"
وتشتملُ أيضاً على الإنكار على علماء نجد في تحذيرِهم من الغلُوِّ في رسول الله صلى الله عليه وسلم، ويُفرِّق بين الغُلُوِّ والإطراء، فيَمنعُ الإطراءَ ويُجيزُ الغلُوَّ، قال: "ولو قلتُم كما قال رسول الله صلى الله عليه وسلم: "لاتطروني كما أطرت النصارى ابنَ مريم" لكان كلاماً مقبولاً، ولكان ذلك نصيحةً غاليةً.

ص -42- أمَّا الحبُّ الذي هو تعلُّق القلب بالمحبوب على وجه الاستئناس بقُربِه والاستيحاش من بُعده، فلا يكون الغلوُّ فيه ـ عندما يكون المحبوب رسول الله صلى الله عليه وسلم ـ إلاَّ عنواناً على مزيدِ قُربٍ من الله!! وقد علمنا أنَّ الحبَّ في الله من مُستلزمات توحيد الله تعالى، ومهما غلا مُحبُّ رسول الله صلى الله عليه وسلم في حُبِّه له أو بالَغ، فلن يصِل إلى أَبعد من القَدْر الذي أَمر به رسول الله صلى الله عليه وسلم!!! إذ قال فيما اتَّفق عليه الشيخان: "لا يؤمن أحدُكم حتى أكون أحبَّ إليه من مالِه وولدِه والناس أجمعين"، وفي رواية للبخاري: "ومن نفسه" ".
والجواب: على ذلك أن نقول:
أولاً: أمَّا ثناء البوطي على الرفاعي فيصدق على المثنِي والمثنَى عليه قول الشاعر:

ص -43- ذهب الرِّجال المُقتدَى بفعالِهم والمنكرون لكلِّ فعل منكرِ

وبقيتُ في خَلْف يُزكِّي بعضُهم بعضاً ليدفع معور عن معور

ثانياً: إنَّ وصفَ البوطي لنصيحة الرِّفاعيِّ المزعومة بـ (أنَّها تذكرة هادئة، وأنَّها لطيفة في أسلوبها!!) بعيدٌ عن الحقيقة والواقع؛ يتَّضحُ ذلك بالوقوف على بعض الجُمل التي أوردتُها من كلام الرِّفاعيِّ، ففيها الكذب والجفاء.
ثالثاً: وأمَّا موافقتُه للرِّفاعي فيما جاء في أوراقه، فإنَّ كلَّ ما تقدَّم في الردِّ على الرِّفاعي هو ردٌّ على البوطي.
رابعاً: وأمَّا إجماع العصور الثلاثة وما بعدها الذي زعمه البوطي على التبرُّك بآثار النَّبِيِّ صلى الله عليه وسلم المكانيَّة، كمكان مولدِه وبئر أريس التي سقط فيها

ص -44- خاتَمُه صلى الله عليه وسلم ونحو ذلك، فلا يتأتَّى له إثبات هذا الإجماع، بل ولا إثبات القول به عن واحدٍ من الصحابة رضي الله عنهم!
وأيُّ إجماعٍ يُزعمُ من الصحابة ومَن بعدهم على ذلك، وقد جاء عن عمر رضي الله عنه الأمر بقطع شجرة بيعة الرضوان في الحديبية قرب مكة، وجاء عنه أيضاً التحذيرُ من التعلُّق بمثل هذه الآثار، وقال:
"إنَّما هلك مَن كان قبلكم أنَّهم اتَّخذوا آثار أنبيائهم بِيَعاً"؟! كما مَرَّ ثبوت ذلك عنه في مصنَّفي عبد الرزاق وابن أبي شيبة.
خامساً: وأمَّا زعمه بأنَّه لَم يُخالف هذا الإجماعَ المزعوم إلاَّ علماءُ نجد، فغيرُ صحيح؛ لأنَّ كلَّ متَّبع للكتاب والسُّنَّة وما كان عليه سلف الأُمَّة يقول بهذا الذي ثبت عن عمر رضي الله عنه، وهم في هذا العصر كثيرون، منتشرون في الأقطار المختلفة، ومنها

ص -45- الكويت والشام التي منها الرفاعي والبوطي!
سادساً: وأمَّا زعمه أنَّ المزعومَ نُصحهم يُكفِّرون سوادَ الأُمَّة بحُجَّة كونهم أشاعرةً أو ماتريديِّين، فهو كذبٌ منه وافتراءٌ، كما أنَّه كذبٌ وافتراءٌ من الرفاعي، وقد مرَّ الردُّ عليه.
وأزيد هنا فأقول: إنَّ الفِرَقَ الواردةَ في قوله صلى الله عليه وسلم: "ستفترِقُ هذه الأُمَّة إلى ثلاثٍ وسبعين فرقة، كلُّها في النار إلاَّ واحدة" الحديث، هم من المسلمين؛ لأنَّ أُمَّةَ النَّبِيِّ صلى الله عليه وسلم أُمَّتان: أمَّة الدعوة، يدخل فيها اليهود والنصارى، وكلُّ إنسيٍّ وجِنِّي من حين بِعثة الرسول صلى الله عليه وسلم إلى قيام الساعة.
وأمَّةُ الإجابة: وهم الذين دخلوا في هذا الدِّين، وفيهم الفِرق المذكورة في الحديث، وكلُّ هذه الفِرَق مسلمون مُستحقُّون للعذاب بالنَّار، سوى فرقةٍ واحدة، وهي مَن كان على ما كان عليه الرسول

ص -46- صلى الله عليه وسلم وأصحابُه رضي الله عنهم.
سابعاً: وأمَّا تفريقُه بين الإطراءِ والغُلُوِّ، ومَنعُه الأولَ وتجويزُه الثاني، فهو من التفريقِ بين متماثِلَين، وكما أنَّ النَّهيَ جاء عنه صلى الله عليه وسلم عن الإطراء، فإنَّ الغُلُوَّ جاء فيه النَّهيُ عن الله وعن رسوله صلى الله عليه وسلم، قال الله عزَّ وجلَّ: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}، وقد لَقَطَ ابنُ عبَّاسٍ لرسول الله صلى الله عليه وسلم حصَى الجِمار، وهنَّ مثل حصى الخذف، فأمرهم صلى الله عليه وسلم أن يَرموا بمِثلِها، قال: "وإيَّاكم والغُلوَّ في الدِّين، فإنَّما أهلَكَ مَن كان قبلكم الغلُوُّ في الدِّين"، وهو حديث صحيح، أخرجه النسائيُّ وغيرُه.
ومعلومٌ أنَّ مَحبَّةَ النَّبِيِّ صلى الله عليه وسلم يجبُ أن تكون في قلب كلِّ مسلم أعظمَ من مَحبَّته لنفسِه وأهله والناس أجمعين، لكن لا يجوز فيها الغُلُوُّ الذي قد

ص -47- يُؤدِّي إلى أن يُصرَف إلى النَّبِيِّ صلى الله عليه وسلم شيءٌ من حقِّ الله، كالذي حصل للبوصيريِّ في أبياتِه التي أشرتُ إليها فيما تقدَّم في الردِّ على الرفاعي.
وليت شعري! ما الذي سوَّغ للبوطيِّ تجويز الغلوِّ في محبَّة الرسول صلى الله عليه وسلم، وهي من أعظم أُسُس الدِّين، وقد قال صلى الله عليه وسلم في الحديث المتقدِّم آنفاً: "وإيَّاكم والغلو في الدِّين، فإنَّما أهلك مَن كان قبلكم الغلوُّ في الدِّين"؟!
 وأسأل الله عزَّ وجلَّ أن يهدي مَن ضلَّ من المسلمين سبل السلام، وأن يخرجهم من الظلمات إلى النور، وأن يوفِّق المسلمين جميعاً للفقه في الدِّين والثبات على الحقِّ، إنَّه سميع مجيب، وصلى الله وسلم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه أجمعين.


الحث على اتباع السنة والتحذير من البدع وبيان خطرها

عنوان الكتاب:

الحث على اتباع السنة والتحذير من البدع وبيان خطرها

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

مطبعة سفير

الأولى، 1425هـ

ص -3- الحث على اتباع السنة والتحذير من البدع وبيان خطرها
 تأليف: عبد المحسن بن حمد العباد البدر
 بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره،ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا،من يهده الله فلا مضلَّ له، ومن يضلل فلا هادي له،وأشهد أن لا إله إلاَّ الله وحده لا شريك له،وأشهد أنَّ محمداً عبده ورسوله، أرسله بالهدى ودين الحقِّ ليظهره على الدِّين كلِّه، فبلَّغ الرسالة وأدَّى الأمانة ونصح الأمة،وجاهد في الله حقَّ جهاده، اللَّهم صلِّ وسلِّم وبارك عليه وعلى آله وأصحابه ومَن اهتدى بهديه وسلك سبيله إلى يوم الدِّين.
أمَّا بعد، فإنَّ نعمَ الله عزَّ وجلَّ على عباده كثيرة لا تُعدُّ ولا تُحصى، وأجلُّ نعمة أنعم الله بها على الإنس والجنِّ في آخر الزمان أن بعث فيهم رسولَه

ص -4- الكريم محمداً عليه أفضل الصلاة وأتمُّ التسليم، فبلَّغهم ما أُرسل به إليهم من ربِّهم على التمام والكمال، وقد قال الإمام محمد بن مسلم بن شهاب الزهري رحمه الله: "مِن الله عزَّ وجلَّ الرسالة، وعلى رسول الله صلى الله عليه وسلم البلاغ،وعلينا التسليم" ،ذكره البخاري عنه في أول باب قول الله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} من كتاب التوحيد من صحيحه (13/503 ـ مع الفتح).
فالذي من الله الرسالة،وقد حصل ذلك،كما قال الله عزَّ وجلَّ {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، وقال: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}

ص -5- والذي على الرسول صلى الله عليه وسلم وهو البلاغ قد حصل على أكمل الوجوه وأتمِّها، كما قال الله عزَّ وجلَّ {فَهَلْ عَلَى الرُّسُلِ إِلا الْبَلاغُ الْمُبِينُ}، وقال: {وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ}
 وأمَّا الذي على العباد وهو التسليم والانقياد، فقد انقسم الناس فيه إلى موفَّق متَّبع لسبيل الحقِّ،وغير موفَّق متَّبع للسبل الأخرى، كما قال الله عزَّ وجلَّ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}

من صفات الشريعة البقاء والعموم والكمال
وهذه الشريعة التي بعث الله بها رسوله الكريم محمداً صلى الله عليه وسلم متصفةٌ بثلاث صفات، هي البقاء والعموم والكمال، فهي باقية إلى قيام الساعة،قال الله عزَّ وجلَّ: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ

ص -6- وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}، وروى البخاري (71) ومسلم (1037) عن معاوية رضي الله عنه قال: سمعتُ النَّبيَّ صلى الله عليه وسلم يقول: "من يُرد الله به خيراً يفقهه في الدِّين، وإنَّما أنا قاسمٌ والله يُعطي، ولن تزال هذه الأمَّةُ قائمةً على أمر الله، لا يضرُّهم من خالفهم حتى يأتي أمر الله".
 وهي عامَّة للثقلَين الجن والإنس،وهم أمَّتُه صلى الله عليه وسلم أمَّة الدعوة، فإنَّ كلَّ إنسيٍّ وجنيٍّ من حين بعثته إلى قيام الساعة مدعوٌّ إلى الدخول في الدِّين الحنيف الذي بعث الله به رسوله الكريم صلى الله عليه وسلم، كما قال الله عزَّ وجلَّ: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}، ففي هذه الآية الكريمة الإشارة إلى أمَّة الدعوة وأمَّة الإجابة، فأمَّة الدعوة في قوله: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ}، أي: يدعو كلَّ أحد، فحُذف المفعول لإفادة العموم، وأمَّة

ص -7- الإجابة في قوله: {وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}، فإنَّ الذين هداهم الله إلى الصراط المستقيم هم الذين استجابوا لدعوته صلى الله عليه وسلم ودخلوا في دينه الحنيف، فكانوا من المسلمين، وحصول الهداية لأمَّة الإجابة إنَّما هو بفضل الله وتوفيقه، وهذه الهداية إلى الصراط المستقيم توفيق من الله لِمَن هداهم، ولا يملك هذه الهداية إلاَّ الله سبحانه، كما قال الله عزَّ وجلَّ {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}، وأمَّا هداية الدلالة والإرشاد، فقد أثبتها الله لنبيِّه صلى الله عليه وسلم في قوله: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}، أي: تدلُّ وتُرشد، ومن أدلَّة شمول دعوته صلى الله عليه وسلم للناس جميعاً قول الله عزَّ وجلَّ: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}، وقوله صلى الله عليه وسلم: "والذي نفسي بيده! لا يسمع بي أحد من هذه الأمَّة يهودي ولا نصراني، ثم

ص -8- يموت ولم يؤمن بالذي أُرسِلتُ به إلاَّ كان من أصحاب النار" رواه مسلم في صحيحه (153)، ومصداق ذلك في كتاب الله، كما جاء عن سعيد ابن جُبير ـ رحمه الله ـ في قول الله عزَّ وجلَّ: {وَمَنْ يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ}، ذكره عنه ابن كثير في تفسيره هذه الآية من سورة هود.
ومن أدلَّة شمول دعوته للجنِّ قوله الله عزَّ وجلَّ: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ

ص -9- مُبِينٍ}، وقال الله عزَّ وجلَّ في سورة الرحمن: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}، وهي خطاب من الله للإنس والجنِّ، وقد ذُكِرت هذه الآية في هذه السورة إحدى وثلاثين مرة.
وفي سنن الترمذي (3291) عن جابر رضي الله عنه قال: "خرج رسول الله صلى الله عليه وسلم على أصحابه فقرأ عليهم سورة الرحمن من أوَّلِها إلى آخرها فسكتوا، فقال: لقد قرأتها على الجنِّ ليلة الجنِّ فكانوا أحسنَ مردوداً منكم؛ كنتُ كلَّما أتيتُ على قوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}، قالوا: لا بشيء من نعمك ربَّنا نكذِّب، فلك الحمد"، وله شاهد عن ابن عمر عند ابن جرير، انظر تخريجه في السلسلة الصحيحة للألباني (2150)، ومن سور القرآن سورة الجن، وقد حكى الله فيها عنهم جُملاً من أقوالهم.
وأمَّا الصفة الثالثة من صفات هذه الشريعة،

ص -10- وهي صفة الكمال، فقد قال الله عزَّ وجلَّ في كتابه العزيز: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً}، وقال رسول الله صلى الله عليه وسلم: "تركتكم على مثل البيضاء، ليلها كنهارها، لا يزيغ عنها إلاَّ هالك" حديث صحيح، رواه ابن أبي عاصم في السنة (48) عن العرباض بن سارية رضي الله عنه، ورواه أيضاً (47) من حديث أبي الدرداء رضي الله عنه ، وفي صحيح مسلم (262) عن سلمان رضي الله عنه قال: قيل له: "قد علَّمكم نبيُّكم صلى الله عليه وسلم كلَّ شيء حتى الخراءة، قال: فقال: أجل! لقد نهانا أن نستقبل القبلة لغائط أو بول، أو أن نستنجي باليمين، أو أن نستنجي بأقل من ثلاثة أحجار، أو أن نستنجي برجيع أو بعظم"، وهو يدلُّ على كمال الشريعة واستيعابها لكلِّ ما تحتاجه هذه الأمَّة، حتى آداب قضاء الحاجة، وفي صحيح مسلم

ص -11- أيضاً (1844) عن عبد الله بن عمرو بن العاص رضي الله عنهما: أنَّ رسول الله صلى الله عليه وسلم قال: "إنَّه لم يكن نبيٌّ قبلي إلاَّ كان حقًّا عليه أن يدلَّ أمَّته على خير ما يعلمه لهم، وينذرهم شرَّ ما يعلمه لهم"، وروى البخاري في صحيحه (5598) عن أبي الجويرية قال: "سألتُ ابنَ عباس عن الباذق، فقال: سبق محمد صلى الله عليه وسلم الباذق، فما أسكر فهو حرام، قال: الشراب الحلال الطيب، قال: ليس بعد الحلال الطيب إلاَّ الحرام الخبيث"، والباذق نوعٌ من الأشربة، والمعنى أنَّ الباذق لم يكن في زمنه صلى الله عليه وسلم، ولكن ما جاء به الرسول صلى الله عليه وسلم مستوعب له ولغيره، وذلك في عموم قوله صلى الله عليه وسلم: "ما أسكر فهو حرام"، فإنَّ عموم هذا الحديث يدلُّ على أنَّ كلَّ مسكر مِمَّا كان في زمنه صلى الله عليه وسلم أو وُجد بعد زمنه، سواء كان سائلاً أو جامداً، فهو حرام، وأنَّ ما لم يكن كذلك

ص -12- فهو حلال، ويُقال في شرب الدخان الذي وُجد في أزمنة متأخرة ما قيل في الباذق، وهو أنَّ الشريعة بعموماتها دالَّةٌ على تحريمه، وذلك في قوله سبحانه وتعالى عن نبيِّه محمد صلى الله عليه وسلم: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}، وهو ليس من الطيبات، بل هو من الخبائث، فيكون محرَّماً، ويُضاف إلى ذلك أيضاً أنَّه يجلب الأمراض التي تؤدِّي إلى الوفاة، وفيه إضاعة المال، وإيذاء الناس برائحته الكريهة، وكلُّها دالَّةٌ على تحريمه، وقال أبو ذررضي الله عنه: "ترَكَنَا رسول الله صلى الله عليه وسلم وما طائر يطير بجناحيه إلاَّ عندنا منه علم" أخرجه أبو حاتم ابن حبان في صحيحه (65)، وقال: "معنى (عندنا منه) يعني بأوامره ونواهيه وأخباره وأفعاله وإباحته صلى الله عليه وسلم"، صححه الشيخ الألباني في صحيح موارد الظمآن في زوائد ابن حبان للهيثمي (1/119)، ومن العلم الذي

ص -13- عندنا عن رسول الله صلى الله عليه وسلم في الطير ما رواه مسلم في صحيحه (1934) عن ابن عباس رضي الله عنهما قال: "نهى رسول الله صلى الله عليه وسلم عن كلِّ ذي ناب من السِّباع، وعن كلِّ ذي مخلب من الطير"، وهو يدلُّ على تحريم أكل كلِّ طائر له مخلب يفترس به، وذلك من جوامع كلمه صلى الله عليه وسلم، وهذا في الأحكام، وأمَّا الأخبار، فمنها قوله صلى الله عليه وسلم: "لو أنَّكم توكَّلون على الله حقَّ توكله لرزقكم كما يرزق الطير، تغدو خماصاً، وتروح بطاناً" رواه أحمد والترمذي والنسائي وابن ماجه وابن حبان والحاكم، وقال الترمذي "حسن صحيح"، وهو أحد الأحاديث التي زادها ابن رجب على الأربعين النووية.
قال الإمام ابن القيم في كتابه إعلام الموقعين (4/375 ـ 376) في بيان كمال الشريعة، قال: "وهذا الأصل من أهمِّ الأصول وأنفعها، وهو

ص -14- مبنيٌّ على حرف واحد، وهو عمومُ رسالته صلى الله عليه وسلم بالنسبة إلى كلِّ ما يحتاج إليه العبادُ في معارفهم وعلومهم وأعمالهم، وأنَّه لَم يُحْوِج أمَّتَه إلى أحد بعده، وإنَّما حاجتهم إلى مَن يبلِّغهم عنه ما جاء به، فلرسالته عمومان محفوظان لا يتطرَّق إليهما تخصيصٌ؛ عمومٌ بالنسبة إلى المرسَل إليهم، وعمومٌ بالنسبة إلى كلِّ ما يَحتاج إليه مَن بُعث إليه في أصول الدِّين وفروعه، فرسالتُه كافيةٌ شافيةٌ عامَّة، لا تحوج إلى سواها، ولا يتمُّ الإيمانُ به إلاَّ بإثبات عمومِ رسالته في هذا وهذا، فلا يَخرج أحدٌ من المكلَّفين عن رسالته، ولا يخرج نوع من أنواع الحقِّ الذي تحتاج إليه الأمَّة في علومها وأعمالها عمَّا جاء به، وقد توفي رسول الله صلى الله عليه وسلم وما طائرٌ يقلِّب جناحيه في السَّماء إلاَّ ذكَر للأمَّة منه علماً وعلَّمهم كلَّ شيء حتى آداب التخلِّي وآدابَ الجِماع والنوم،

ص -15- والقيام والقعود، والأكل والشرب، والركوب والنزول، والسَّفر والإقامة، والصَّمت والكلام، والعُزلة والخلطة، والغنى والفقر، والصحة والمرض، وجميع أحكام الحياة والموت، ووَصَفَ لهم العرشَ والكرسيَّ، والملائكة والجنَّ، والنار والجنة، ويوم القيامة وما فيه حتى كأنَّه رأيُ عَين، وعرَّفهم معبودَهم وإلَههم أتمَّ تعريف، حتى كأنَّهم يرونه ويشاهدونه بأوصاف كماله ونعوت جلاله، وعرَّفهم الأنبياء وأمَمَهم وما جرى لهم وما جرى عليهم معهم، حتى كأنَّهم كانوا بينهم، وعرَّفهم مِن طُرق الخير والشرِّ دقيقَها وجليلَها ما لَم يعرِّفه نبيٌّ لأمَّته قبله، وعرَّفهم صلى الله عليه وسلم من أحوال الموت وما يكون بعده في البرزخ وما يحصل فيه من النَّعيم والعذاب للروح والبدن، ما لَم يعرِّف به نبيٌّ غيرَه، وكذلك عرَّفهم صلى الله عليه وسلم من أدلَّةَ التوحيد والنبوة

ص -16- والمعاد، والردَّ على جميع فرق أهل الكفر والضلال، ما ليس لِمَن عرفه حاجة مِن بعده، اللهمَّ إلاَّ إلى مَن يبلِّغه إياه ويبيِّنه ويوضح منه ما خفي عليه، وكذلك عرَّفهم صلى الله عليه وسلم مِن مَكايد الحروب ولقاء العدوِّ وطرُق النَّصر والظَّفَر ما لو عَلِموه وعقِلُوه ورعَوْه حقَّ رعايَتِه لَم يقم لَهم عدوٌّ أبداً، وكذلك عرَّفهم صلى الله عليه وسلم مِن مكايد إبليس وطرُقِه التي يأتيهم منها، وما يتحرَّزون به مِن كيده ومَكرِه، وما يدفعون به شرَّه ما لا مَزيد عليه، وكذلك عرَّفهم صلى الله عليه وسلم مِن أحوال نفوسِهم وأوصافِها ودسائسِها وكمائِنها ما لا حاجة لهم مَعه إلى سِواه، وكذلك عرَّفهم صلى الله عليه وسلم مِن أمور مَعايشِهم ما لو عَلِموه وعمِلُوه لاستقامت لهم دنياهم أعظمَ استقامة.
وبالجملة فجاءهم بخير الدنيا والآخرة برُمَّته، ولَم يُحْوِجْهُم الله إلى أحد سواه، فكيف يُظَنُّ أنَّ

ص -17- شريعتَه الكاملةَ التي ما طرق العالَم شريعةٌ أكملَ منها ناقصةٌ، تحتاج إلى سياسة خارجة عنها تكمِّلها، أو إلى قياس أو حقيقة أو معقول خارجٍ عنها، ومَن ظنَّ ذلك فهو كمَن ظنَّ أنَّ بالناس حاجةً إلى رسول آخَر بعده، وسبَبُ هذا كله خفاءُ ما جاء به على مَن ظنَّ ذلك، وقلَّةُ نصيبه مِن الفَهم الذي وفَّق الله له أصحابَ نبيِّه الذين اكتفوا بما جاء به، واستغنوا به عمَّا سواه، وفتحوا به القلوبَ والبلادَ، وقالوا: هذا عهدُ نبيِّنا إلينا، وهو عهدُنا إليكم".

إطلاقات لفظ السنَّة
وهذه الشريعةُ الكاملةُ هي سنَّته صلى الله عليه وسلم بالمعنى العام؛ فإنَّ السنَّةَ تُطلقُ أربعة إطلاقات:
الأول: أنَّ كلَّ ما جاء في الكتاب والسنَّة هو سنَّته صلى الله عليه وسلم، وهي طريقتُه التي كان عليها صلى الله عليه وسلم، ومن ذلك قوله صلى الله عليه وسلم: "فمَن رغب عن سنَّتي فليس

ص -18- منِّي" رواه البخاري (5063) ومسلم (1401).
الثاني: أنَّ السنَّة بمعنى الحديث، وذلك إذا عُطفت على الكتاب، ومنه قوله صلى الله عليه وسلم: "يا أيُّها الناس! إنِّي قد تركتُ فيكم ما إن اعتصمتم به فلَن تضلُّوا أبداً: كتاب الله وسنَّة نبيِّه صلى الله عليه وسلم"، وقوله: "إنِّي قد تركت فيكم شيئين لن تضلُّوا بعدهما: كتاب الله وسنَّتي" رواهما الحاكم في مستدركه (1/93)، ومنه قول بعض العلماء عند ذكر بعض المسائل: وهذه المسألة دلَّ عليها الكتاب والسنَّة والإجماع.
الثالث: أنَّ السنَّة تُطلق في مقابل البدعة، ومنه قوله صلى الله عليه وسلم في حديث العرباض بن سارية: "فإنَّه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنَّتي وسنَّة الخلفاء المهديين الراشدين، تمسَّكوا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛

ص -19- فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة" أخرجه أبو داود (4607) ـ وهذا لفظه ـ والترمذي (2676) وابن ماجه (43 ـ 44)، وقال الترمذي: "حديث حسن صحيح"، ومنه تسمية بعض المتقدِّمين من المحدثين كتبهم في العقيدة باسم (السنة)، مثل السنة لمحمد بن نصر المروزي، والسنة لابن أبي عاصم، والسنة للالكائي، وغيرها، وفي كتاب السنن لأبي داود كتاب السنة يشتمل على أحاديث كثيرة في العقيدة.
الرابع: أنَّ السنَّة تُطلق بمعنى المندوب والمستحب، وهو ما جاء الأمر به على سبيل الاستحباب، لا على سبيل الإيجاب، وهذا الإطلاق للفقهاء، ومن أمثلته قوله صلى الله عليه وسلم: "لولا أن أشقَّ على أمَّتي لأمرتهم بالسواك عند كلِّ صلاة" رواه البخاري (887) ومسلم (252)، فإنَّ الأمرَ

ص -20- بالسواك استحباباً حاصل، وإنَّما تُرك خشية المشقَّة على سبيل الإيجاب.

آياتٌ وأحاديث وآثار في اتِّباع السنن والتحذير من البدع والمعاصي
وقد ورد في كتاب الله آياتٌ كثيرة تدلُّ على الترغيب في اتِّباع ما جاء به الرسول الكريم صلى الله عليه وسلم، والحث على ذلك والتحذير من مخالفة الرسول صلى الله عليه وسلم فيما جاء به من الحق والهدى والوقوع في الشرك والبدع والمعاصي، فمِن ذلك قول الله عزَّ وجلَّ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} ، وقوله: {مَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً}، وقوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ

ص -21- أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، قال ابن كثير في تفسيره: "أي: عن أمْر رسول الله صلى الله عليه وسلم، وهو سبيله ومنهاجه وطريقته وسنته وشريعته، فتوزَن الأقوال والأعمال بأقواله وأعماله، فما وافق ذلك قُبل، وما خالفه فهو مردودٌ على قائله وفاعله كائناً من كان، كما ثبت في الصحيحين وغيرهما عن رسول الله صلى الله عليه وسلم أنَّه قال: "من عمل عملاً ليس عليه أمرنا فهو رد"، أي: فليحذر وليخش مَن خالف شريعة الرسول باطناً وظاهراً {أَنْ تُصِيبَهُمْ فِتْنَةٌ} أي: في قلوبهم من كفر أو نفاق أو بدعة، {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}أي: في الدنيا بقتل أو حدٍّ أو حبس أو نحو ذلك".
وقال تعالى: {قَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً}، وقال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}،

ص -22- قال ابن كثير في تفسيره: "هذه الآية الكريمة حاكمة على كلِّ مَن ادَّعى محبَّةَ الله وليس هو على الطريقة المحمدية، فإنَّه كاذبٌ في نفس الأمر حتى يتَّبع الشرعَ المحمدي والدِّينَ النَّبوي في جميع أقواله وأفعاله، كما ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنَّه قال: "من عمل عملاً ليس عليه أمرنا فهو رد"، ولهذا قال: {إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}، أي: يحصل لكم فوق ما طلبتم من محبَّتكم إيَّاه، وهو محبَّته إيَّاكم، وهو أعظم من الأول، كما قال بعض العلماء الحكماء: ليس الشأن أن تُحِبَّ، إنَّما الشأن أن تُحَبَّ، وقال الحسن البصري وغيره من السلف: زعم قومٌ أنَّهم يُحبُّون اللهَ فابتلاهم الله بهذه الآية فقال. : {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}
وقال تعالى: {فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} ، وقال: {فَمَنِ اتَّبَعَ هُدَايَ فَلا

ص -23- يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}، وقال: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}، وقال: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}، وقال: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}، وقال: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}، وقال: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا

ص -24- وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ}، وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ}، وقال: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ}، وقال: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}وقال: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ}،

ص -25- وقال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}، وقال: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ}، وقال عن الجنِّ لَمَّا ولَّوا إلى قومهم منذرِين: {قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ}
 وورد في سنة الرسول صلى الله عليه وسلم أحاديثُ عديدة تدلُّ على الترغيب في اتِّباع السنن والتحذير من البدع، وتبين خطرَها، منها:
1 ـ قوله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما

ص -26- ليس منه فهو ردٌّ" رواه البخاري (2697) ومسلم (1718)، وفي لفظ لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"، وهذه الرواية عند مسلم أعمُّ من الرواية الأخرى؛ لأنَّها تشمل مَن أحدث البدعة ومَن تابَعَ مَن أحدثها، وهو دليل على أحد شرطي قبول العمل، وهو اتِّباع الرسول صلى الله عليه وسلم؛ لأنَّ كلَّ عمل يُتقرَّب به إلى الله لا يكون مقبولاً عند الله إلاَّ إذا توفَّر فيه شرطان:
أحدهما: تجريد الإخلاص لله وحده، وهو مقتضى شهادة أن لا إله إلاَّ الله.
والثاني: تجريد المتابعة للرسول صلى الله عليه وسلم، وهو مقتضى شهادة أنَّ محمداً رسول الله، قال الفضيل بن عياض كما في مجموع الفتاوى لشيخ الإسلام ابن تيمية (18/250) في قوله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}: "أخلصُه وأصوَبُه، قال: فإنَّ العملَ إذا

ص -27- كان خالصاً ولم يكن صواباً لم يُقبل، وإذا كان صواباً ولم يكن خالصاً لم يُقبل، حتى يكون خالصاً صواباً، والخالص أن يكون لله، والصواب أن يكون على السنَّة"، وقال ابن كثير في تفسير قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} قال: {فَلْيَعْمَلْ عَمَلاً صَالِحاً}أي: ما كان موافقاً لشرع الله، {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} وهو الذي يُراد به وجه الله وحده لا شريك له، وهذان ركنا العمل المتقبَّل، لا بدَّ أن يكون خالصاً لله صواباً على شريعة رسول الله صلى الله عليه وسلم".
2 ـ وقال العرباض بن ساريةرضي الله عنه: "وعظنا رسول الله صلى الله عليه وسلم موعظةً بليغة ذرفت منها العيون ووجلت منها القلوب، قال قائل: يا رسول الله! كأنَّ هذه موعظة مودِّع، فماذا تعهد إلينا؟ فقال:

ص -28- أوصيكم بتقوى الله والسمع والطاعة وإن عبد حبشي، فإنَّه مَن يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنَّتي وسنَّة الخلفاء المهديِّين الراشدين، تَمسَّكوا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة" رواه أبو داود (4607) ـ وهذا لفظه ـ والترمذي (2676)، وابن ماجه (43 ـ 44)، وقال الترمذي: "حديث حسن صحيح".
فقد أخبر صلى الله عليه وسلم عن حصول الاختلاف قريباً من زمنه صلى الله عليه وسلم، وأنَّه يكون كثيراً، وأنَّ مَن عاش من أصحابه يرى ذلك، ثم أرشد إلى ما فيه العصمة والسلامة، وهو اتِّباع سنَّته وسنَّة الخلفاء الراشدين وترك البدع ومحدثات الأمور، فرغَّب في السنَّة وحثَّ عليها بقوله: "فعليكم بسنَّتي وسنَّة الخلفاء المهديين الراشدين"، ورهَّب من البدع والمحدثات

ص -29- بقوله: "وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة وكلَّ بدعة ضلالة".
3 ـ وروى مسلم في صحيحه (867) عن جابر ابن عبد الله أنَّ رسول الله صلى الله عليه وسلم كان إذا خطب يوم الجمعة قال: "أمَّا بعد، فإنَّ خير الحديث كتاب الله، وخير الهدى هدى محمد، وشر الأمور محدثاتها، وكلَّ بدعة ضلالة".
4 ـ وقال رسول الله صلى الله عليه وسلم: "فمَن رغب عن سنَّتي فليس منِّي" رواه البخاري (5063) ومسلم (1401).
5 ـ وقال صلى الله عليه وسلم: "يا أيُّها الناس! إنِّي تركتُ فيكم ما إن اعتصمتم به فلن تضلُّوا أبداً، كتاب الله وسنَّة نبيِّه صلى الله عليه وسلم"، وقال: "إنِّي قد تركتُ فيكم شيئين لن تضلوا بعدهما، كتاب الله وسنَّتي" رواهما الحاكم (1/93)، وفي صحيح مسلم

ص -30- (1218) حديث جابر الطويل في حجة الوداع قوله صلى الله عليه وسلم: "وقد تركتُ فيكم ما لن تضلُّوا بعده إن اعتصمتم به: كتاب الله، وأنتم تُسألون عنِّي، فما أنتم قائلون؟ قالوا: نشهد أنَّك قد بلَّغتَ وأدَّيتَ ونصحتَ، فقال بإصبعه السبابة يرفعها إلى السماء وينكتها إلى الناس: اللَّهمَّ اشهد! اللَّهمَّ اشهد! ثلاث مرات".
 6 ـ وروى البخاري في صحيحه (7280) عن أبي هريرة: أنَّ رسول الله صلى الله عليه وسلم قال: "كلُّ أمَّتي يدخلون الجنَّة إلاَّ من أبى، قالوا: يا رسول الله! ومَن يأبى؟ قال: مَن أطاعني دخل الجنَّة، ومَن عصاني فقد أبى".
 7 ـ وروى البخاري (7288) ومسلم (1337) ـ وهذا لفظه ـ عن أبي هريرة رضي الله عنه أنَّه سمع رسول الله صلى الله عليه وسلم يقول: "ما نهيتُكم عنه فاجتنبوه،

ص -31- وما أمرتُكم به فافعلوا منه ما استطعتم؛ فإنَّما أهلك الذين من قبلكم كثرةُ مسائلهم واختلافهم على أنبيائهم".
8 ـ وقال صلى الله عليه وسلم: "لا يؤمن أحدُكم حتى يكون هواه تَبَعاً لِما جئتُ به" صححه النووي في الأربعين من حديث عبد الله بن عمرو رضي الله عنهما، وقال الحافظ في الفتح (13/289): "وأخرج البيهقي في المدخل وابن عبد البر في بيان العلم عن جماعة من التابعين، كالحسن وابن سيرين وشريح والشعبي والنخعي بأسانيد جياد ذم القول بالرأي المجرَّد، ويجمع ذلك كلَّه حديثُ أبي هريرة "لا يؤمن أحدُكم حتى يكون هواه تبَعاً لِما جئتُ به"، أخرجه الحسن بن سفيان وغيره، ورجاله ثقات، وقد صححه النووي في آخر الأربعين".
9 ـ وروى البخاري (1597) ومسلم (1270)

ص -32- أنَّ عمر رضي الله عنه جاء إلى الحجر الأسود وقبًَّله، وقال: "إنِّي أعلمُ أنَّك حجرٌ لا تضرُّ ولا تنفع، ولولا أنِّي رأيتُ النَّبيَّ صلى الله عليه وسلم يُقبِّلك ما قبَّلتُك".
 10 ـ وروى مسلم (2674) عن أبي هريرة رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: "مَن دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً، ومَن دعا إلى ضلالة كان عليه من الإثم مثل آثام مَن تبعه، لا ينقص ذلك من آثامهم شيئاً".
وكما وردت نصوصُ الكتاب والسنَّة في الترغيب في اتِّباع السنن والتحذير من البدع، فقد جاءت آثارٌ كثيرة عن سلف هذه الأمَّة المتَّبعين للكتاب والسنَّة من الصحابة والتابعين ومَن بعدهم، فيها الحثُّ على اتِّباع السنَّة والتحذير من البدع وبيان خطرها، ومن ذلك:

ص -33- 1 ـ قال عبد الله بن مسعود رضي الله عنه: "اتِّبعوا ولا تبتدعوا؛ فقد كُفيتُم" رواه الدارمي (211).
2 ـ قال عثمان بن حاضر: "دخلتُ على ابن عباس، فقلت: أوصني، فقال: نعم! عليك بتقوى الله والاستقامة، اتَّبع ولا تبتدع" رواه الدارمي (141).
3 ـ قال عبد الله بن مسعود: "مَن سرَّه أن يلقى اللهَ غداً مسلماً فليحافظ على هؤلاء الصلوات حيث يُنادى بهنَّ؛ فإنَّ الله شرع لنبيِّكم سنن الهدى، وإنَّهنَّ من سُنن الهدى، ولو أنَّكم صلَّيتُم في بيوتكم كما يُصلِّي هذا المتخلِّف في بيته لتركتُم سنَّة نبيِّكم، ولو تركتم سنَّة نبيِّكم لضللتُم ..." رواه مسلم (654).
4 ـ قال عبد الله بن عمر رضي الله عنهما: "كلُّ بدعة ضلالة وإن رآها الناسُ حسنة" رواه

ص -34- محمد بن نصر المروزي في السنة.
5 ـ قال معاذ بن جبل رضي الله عنه: "فإيَّاكم وما يُبتدَع؛ فإنَّ ما ابتُدع ضلالة" رواه أبو داود (4611).
6 ـ كتب رجلٌ إلى عمر بن عبد العزيز يسأله عن القدر، فكتب: "أمَّا بعد، أوصيك بتقوى الله والاقتصاد في أمره واتِّباع سنَّة نبيِّه صلى الله عليه وسلم وترك ما أحدث المحدثون بعد ما جرت به سنته، وكُفوا مؤنته، فعليك بلزوم السنَّة؛ فإنها لك بإذن الله عصمة ..." رواه أبو داود (4612).
7 ـ قال سهل بن عبد الله التستري: "ما أحدث أحدٌ في العلم شيئاً إلاَّ سُئل عنه يوم القيامة، فإن وافق السنَّة سلِم، وإلاَّ فلا" فتح الباري (13/290).

ص -35- 8 ـ قال أبو عثمان النيسابوري: "مَن أمَّر السنَّة على نفسه قولاً وفعلاً نطق بالحكمة، ومن أمَّر الهوى على نفسه قولاً وفعلاً نطق بالبدعة" حلية الأولياء (10/244).
9 ـ قال الإمام مالك رحمه الله: "مَن ابتدع في الإسلام بدعة يراها حسنة فقد زعم أنَّ محمداً خان الرسالة؛ لأنَّ الله يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}، فما لَم يكن يومئذ ديناً فلا يكون اليوم ديناً" الاعتصام للشاطبي (1/28).
10 ـ قال الإمام أحمد رحمه الله: "أصول السنة عندنا التمسُّك بما كان عليه أصحاب رسول الله صلى الله عليه وسلم والاقتداء بهم، وترك البدع، وكل بدعة ضلالة" شرح أصول اعتقاد أهل السنة للالكائي (317).

ص -36- اتِّباع السنَّة لازمٌ في الفروع كالأصول
واتِّباع سنَّة الرسول صلى الله عليه وسلم في الأخذ بما دلَّ عليه الكتاب والسنَّة كما أنَّه لازمٌ في الأمور العقدية بقوله صلى الله عليه وسلم: "فإنَّه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنَّتي وسنَّة الخلفاء المهديين الراشدين" الحديث، فهو لازمٌ في الأمور الفرعية التي يسوغ فيها الاجتهاد عند ظهور الدليل، وقد أوصى العلماء من سلف هذه الأمة ـ ومنهم الأئمَّة الأربعة أبو حنيفة ومالك والشافعي وأحمد ـ بالأخذ بما دلَّ عليه الدليل، وترك أقوالهم التي قالوها إذا جاء حديثٌ صحيح عن رسول الله صلى الله عليه وسلم بخلافها، وقد اشتهر عن الإمام مالك قوله: "كلٌّ يؤخذ من قوله ويُردُّ إلاَّ رسول الله صلى الله عليه وسلم"، وقال الإمام الشافعي رحمه الله: "أجمع الناسُ على أنَّ من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن

ص -37- يَدَعها لقول أحد" الروح لابن القيم (ص: 395 ـ 396)، وقال ابن القيم قبل ذكر هذا الأثر بقليل: "فمَن عرض أقوال العلماء على النصوص ووزَنَها بها وخالف منها ما خالف النصَّ لم يُهدِر أقوالَهم ولَم يهضِم جانبهم، بل اقتدى بهم؛ فإنَّهم كلَّهم أمروا بذلك، فمتَّبعُهم حقًّا مَن امتثل ما أوصوا به لا مَن خالفهم".
وقد جاء عن بعض العلماء المشتغلين بفقه أصحاب المذاهب الأربعة التعويل على الأدلة الصحيحة إذا جاءت بخلاف أقوالهم، فقال أصبغ بن الفرج: "المسح (يعني على الخفين) عن النَّبيِّ صلى الله عليه وسلم وعن أكابر أصحابه في الحضر أثبت عندنا وأقوى من أن نتَّبعَ مالكاً على خلافه" فتح الباري (1/306)، وقال الحافظ في الفتح (1/276): "المالكية لا يقولون بالتتريب في الغسل من ولوغ

ص -38- الكلب، قال القرافي منهم: قد صحَّت فيه الأحاديث، فالعجب منهم كيف لم يقولوا بها!".
وقال ابن العربي المالكي: "قال المالكية: ليس ذلك ـ أي الصلاة على الغائب ـ إلاَّ لمحمد صلى الله عليه وسلم، قلنا: وما عمل به محمدٌ صلى الله عليه وسلم تعملُ به أمَّتُه؛ يعني لأنَّ الأصلَ عدم الخصوصية، قالوا: طُويت له الأرض وأُحضرت الجنازة بين يديه! قلنا: إنَّ ربَّنا عليه لقادر، وإنَّ نبيَّنا لأهلٌ لذلك، ولكن لا تقولوا إلاَّ ما رويتم، ولا تَخترعوا حديثاً من عند أنفسكم، ولا تحدِّثوا إلاَّ بالثابتات ودَعُوا الضِّعافَ؛ فإنَّها سبيل إتلاف إلى ما ليس له تلاف" الفتح (3/189)، وانظر: نيل الأوطار للشوكاني (4/54)، وقال ابن كثير ـ رحمه الله ـ في تعيين الصلاة الوسطى: "وقد ثبتت السنة بأنَّها العصر، فتعيَّن المصيرُ إليها"، ثم نقل عن الشافعي أنَّه

ص -39- قال: "كلُّ ما قلتُ فكان عن النَّبيِّ صلى الله عليه وسلم بخلاف قولي مِمَّا يصح، فحديث النَّبيِّ صلى الله عليه وسلم أولَى، ولا تقلِّدوني، وقال أيضاً: إذا صحَّ الحديث وقلتُ قولاً فأنا راجعٌ عن قولي وقائل بذلك"، ثم قال ابن كثير: "فهذا من سيادته وأمانته، وهذا نفَسُ إخوانه من الأئمَّة رحمهم الله ورضي الله عنهم أجمعين، آمين، ومن هنا قطع القاضي الماوَردي بأنَّ مذهب الشافعي ـ رحمه الله ـ أنَّ صلاة الوسطى هي صلاة العصر ـ وإن كان قد نصَّ في الجديد وغيره أنَّها الصبح ـ لصحة الأحاديث أنَّها صلاةُ العصر، وقد وافقه على هذه الطريقة جماعة من محدِّثي المذهب، ولله الحمد والمنَّة"، تفسير ابن كثير عند قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى}، وقال ابن حجر في الفتح (2/222): "قال ابن خزيمة في رفع اليدين عند القيام من

ص -40- الركعتين: هو سنة وإن لم يذكره الشافعي، فالإسناد صحيح، وقد قال: قولوا بالسنَّة ودَعوا قولي"، وقال في الفتح أيضاً (3/95): "قال ابن خزيمة: ويحرم على العالِم أن يخالف السنَّة بعد علمه بها"، وقال في الفتح (2/470): "روى البيهقي في المعرفة عن الربيع قال: قال الشافعي: قد روي حديث فيه أنَّ النساءَ يُتركن إلى العيدين، فإن كان ثابتاً قلتُ به، قال البيهقي: قد ثبت، وأخرجه الشيخان ـ يعني حديث أم عطية ـ فيلزم الشافعية القول به"، وذكر النووي في شرح صحيح مسلم (4/49) خلاف العلماء في الوضوء من لحم الإبل، وقال: "قال أحمد بن حنبل وإسحاق بن راهويه في هذا ـ أي الوضوء من لحم الإبل ـ حديثان: حديث جابر وحديث البراء، وهذا المذهب أقوى دليلاُ وإن كان الجمهور على خلافه"، وقال

ص -41- ابن حجر في شرح حديث ابن عمر: "أمرتُ أن أقاتل الناس" في قصة مناظرة أبي بكر وعمر في قتال مانعي الزكاة، قال: "وفي القصة دليلٌ على أنَّ السنَّة قد تخفى على بعض أكابر الصحابة، ويطَّلع عليها آحادهم، ولهذا لا يُلتفتُ إلى الآراء ـ ولو قويت ـ مع وجود سنة تخالفها، ولا يُقال: كيف خفي ذا على فلان؟!" الفتح (1/76)، وقال أيضاً (3/544): "وبذلك ـ أي بإشعار الهدي ـ قال الجمهور من السلف والخلف، وذكر الطحاوي في اختلاف العلماء كراهته عن أبي حنيفة، وذهب غيرُه إلى استحبابه للاتِّباع، حتى صاحباه محمد وأبو يوسف، فقالا: هو حسن".

ص -42- البدع ضلال وليس فيها بدعة حسنة
والبدع كلُّها ضلالٌ؛ لعموم قوله صلى الله عليه وسلم في حديثي جابر والعرباض المتقدمين: "وكلُّ بدعة ضلالة"، وهذا العموم في قوله صلى الله عليه وسلم: "وكلُّ بدعة ضلالة" يدلُّ على بطلان قول مَن قال: إنَّ في الإسلام بدعة حسنة، وقد قال ابن عمر رضي الله عنه في الأثر الذي تقدَّم ذكره قريباً: "كلُّ بدعة ضلالة وإن رآها الناس حسنة"، ولا يُقال: إنَّ في الإسلام بدعة حسنة؛ لقوله صلى الله عليه وسلم: "من سنَّ في الإسلام سنَّة حسنة فله أجرها وأجر مَن عمل بها بعده، من غير أن ينقص من أجورهم شيء، ومن سنَّ في الإسلام سنَّة سيِّئة كان عليه وزرُها ووِزرُ من عمل بها من بعده، من غير أن ينقص من أوزارهم شيء" رواه مسلم (1017)؛ لأنَّ المرادَ به السَّبق إلى فعل الخير

ص -43- والاقتداء بذلك السابق كما هو واضح من سبب الحديث المذكور في صحيح مسلم قبل إيراد هذا الحديث، وحاصله أنَّ جماعة من مُضَر قدِموا المدينة، يظهر عليهم الفقر والفاقة، فحثَّ رسول الله صلى الله عليه وسلم على الصدقة، فجاء رجلٌ من الأنصار بصُرَّة كادت يده تعجز عن حملها، فتتابع الناس بعده على الصدقة، فعند ذلك قال النَّبيُّ صلى الله عليه وسلم: "من سنَّ في الإسلام سنَّة حسنة" الحديث، ويدخل في معناه أيضاً من أحيا سنَّةً ثابتة عن رسول الله صلى الله عليه وسلم في بلد لم تكن ظاهرة فيه، وأمَّا أن يكون معناه الإحداث في الدِّين فلا؛ لقوله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ"، وقد تقدَّم، فإنَّ الشريعة كاملةٌ لا تحتاج إلى محدثات، وفي إحداث البدع اتِّهام لها بالنقصان وعدم الكمال، وقد مرَّ قريباً قول ابن عمر رضي الله عنه: "كلُّ بدعة ضلالة وإن رآها الناس

ص -44- حسنة"، وقول مالك: "من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أنَّ محمداً خان الرسالة؛ لأنَّ الله يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}، ، فما لَم يكن يومئذ ديناً فلا يكون اليوم ديناً".
وأمَّا جمعُ عمر رضي الله عنه الناسَ في صلاة التراويح على إمام يصلِّي بهم، فهو من قبيل إظهار السنَّة وإحيائها؛ لأنَّ النَّبيَّ صلى الله عليه وسلم صلَّى بالناس بعضَ الليالي في قيام رمضان، وترك الاستمرار فيه خشية أن يُفرض على الأمَّة، روى ذلك البخاري (1129)، ولَمَّا توفي رسول الله صلى الله عليه وسلم وزال مقتضي الفرض بانقطاع الوحي بقي الاستحباب، فجَمَعَ عمرُ رضي الله عنه الناسَ على صلاة التراويح، وقول عمر رضي الله عنه في صلاة التراويح كما في البخاري (2010): "نِعْمَ البدعة هذه"، المراد به البدعة في اللغة لا في الشرع.

ص -45- الفرق بين البدعة في اللغة والبدعة في الشرع
المعاني اللغوية غالباً أعمُّ من المعاني في الشرع، والمعنى الشرعي غالباً جزء من جزئيات المعنى اللغوي، ومن أمثلة ذلك التقوى والصيام والحج والعمرة والبدعة، فإنَّ التقوى في اللغة أن يجعل الإنسانُ بينه وبين كلِّ شيء يخافه وقاية تقيه منه، كاتخاذه البيوت والخيام للوقاية من حرارة الشمس والبرد، واتخاذ الأحذية للوقاية من كلِّ شيء يؤذي في الأرض، وأمَّا تقوى الله، فأن يجعل المسلمُ بينه وبين غضب الله وقاية تقيه منه، وذلك بامتثال الأوامر واجتناب النواهي، والصيامُ في اللغة كلُّ إمساك، وفي الشرع إمساكٌ مخصوص، وهو الإمساكُ عن الأكل والشرب وسائر المفطرات من طلوع الفجر إلى غروب الشمس، والحجُّ لغة كلُّ قصد، وفي الشرع قصد مكة لأداء شعائر مخصوصة،

ص -46- والعمرة في اللغة كلُّ زيارة، وفي الشرع زيارة الكعبة للطواف بها والسعي بين الصفا والمروة والحلق أو التقصير، والبدعة في اللغة كلُّ ما أُحدث على غير مثال سابق، وفي الشرع ما أُحدث مِمَّا لَم يكن له أصل في الدِّين، وهي مقابلة للسنَّة.

ص -47- ليس من البدع المصالح المرسلة
المصلحة المرسلة هي المصلحة التي لَم يأت الشرعُ باعتبارها أو إلغائها، وهي وسيلة إلى تحقيق أمر مشروع، مثل جمع القرآن في عهد أبي بكر وعثمان رضي الله عنهما، وتدوين الدواوين، وكتابة أصحاب العَطاء في ديوان؛ فإنَّه لَم يأت في الشرع نصٌّ على إثباتهما أو المنع منهما، فأمَّا جمع القرآن فهو سبيل إلى حفظه وعدم ضياع شيء منه، وفيه تحقيق قول الله عزَّ وجلَّ: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ، وقد توقَّف أبو بكر رضي الله عنه عندما

ص -48- أشار عليه عمر رضي الله عنه في جمعه، وقال: "كيف أفعل شيئاً لم يفعله رسول الله صلى الله عليه وسلم؟ فقال عمر: هو والله خير، فلَم يزل عمر يُراجعني فيه حتى شرح الله لذلك صدري، ورأيتُ الذي رأى عمر" رواه البخاري (4679)، وجَمْعُ أبي بكر رضي الله عنه القرآنَ كان في صُحف، وأمَّا جَمْعُ عثمان رضي الله عنه فكان في مصحف.
وأمَّا تدوين الدواوين فكان في عهد عمر رضي الله عنه لَمَّا كثرت الفتوحات وكثرت الغنائم والفيء، فاحتيج إلى تدوين أسماء الجنود وغيرهم من أهل العَطاء، ولم يكن ذلك موجوداً قبل زمنه رضي الله عنه ، وذلك سبيل إلى إيصال الحقوق إلى أهلها وعدم سقوط شيء منها، ولا يُقال: إنَّ من البدع ما هو حسن إلحاقاً بالمصالح المرسلة؛ لأنَّ المصالح المرسلة فيها الوصول إلى تحقيق أمر مشروع، بخلاف البدع

التي فيها اتِّهام الشريعة بالنقصان، كما مرَّ بيانُ ذلك في كلام الإمام مالك رحمه الله.

لا بدَّ مع حسن القصد من موافقة السنَّة
وقد يقول من يهوِّن مِن شأن البدع: إنَّ الذي يأتي بالبدعة متقرِّباً بها إلى الله قصدُه حسن، فيكون فعلُه محموداً بهذا الاعتبار، والجواب: أنَّه لا بدَّ مع حسن القصد أن يكون العملُ موافقاً للسنَّة، وهو أحد الشرطين اللَّذين تقدَّم ذكرُهما لقبول العمل الصالح، وهما الإخلاصُ لله، والمتابعة لرسوله صلى الله عليه وسلم، وقد مرَّ الحديثُ الدَّال على ردِّ البدع المحدثة على صاحبها، وهو قوله صلى الله عليه وسلم في الحديث المتفق عليه: "من أحدث في أمرنا ما ليس منه فهو ردٌّ"، وفي لفظ لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"، ومِمَّا يدلُّ على أنَّه لا بدَّ مع حسن القصد من موافقة السنَّة قصة الصحابي الذي ذبح

ص -49- أُضحيته قبل صلاة العيد، وقال له النَّبيُّ صلى الله عليه وسلم: "شاتُك شاةُ لحم" رواه البخاري (955) ومسلم (1961)، قال الحافظ في شرح الحديث في الفتح (10/17): "قال الشيخ أبو محمد بن أبي جمرة: وفيه أنَّ العملَ وإن وافق نية حسنة لَم يصح إلاَّ إذا وقع على وفق الشرع".
ويدلُّ لذلك أيضاً ما في سنن الدارمي (210) بإسناد صحيح أنَّ عبد الله بن مسعود رضي الله عنه جاء إلى أناس متحلِّقين في المسجد، وبأيديهم حصى، وفيهم رجلٌ يقول: كبِّروا مائة، فيُكبِّرون مائة يعدُّون بالحصى، ويقول: هلِّلوا مائة، سبِّحوا مائة كذلك، فوقف عليهم فقال: "ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن! حصى نعدُّ به التكبيرَ والتهليلَ والتسبيحَ، قال: فعُدوا سيِّئاتكم فأنا ضامنٌ أن لا يَضيعَ من حسناتكم شيءٌ،

ص -50- وَيْحَكم يا أمّة محمد! ما أسرع هلكتكم! هؤلاء صحابةُ نبيِّكم صلى الله عليه وسلم متوافرون، وهذه ثيابُه لَم تَبْلَ، وآنيتُه لَم تُكسر، والذي نفسي بيده إنَّكم لَعلَى مِلَّةٍ هي أهدى من مِلَّة محمد، أو مفتتحو باب ضلالة؟! قالوا: والله يا أبا عبد الرحمن! ما أردنا إلاَّ الخير، قال: وكم من مريد للخير لن يصيبه ..."، وانظر: السلسلة الصحيحة للألباني (2005).

خطر البدع وبيان أنَّها أشدُّ من المعاصي
 والبدعُ خطرُها كبير، وخطْبُها جسيم، والمصيبة بها عظيمة، وهي أشدُّ خطراً من الذنوب والمعاصي؛ لأنَّ صاحبَ المعصية يعلم أنَّه وقع في أمر حرام، فيتركه ويتوب منه، وأمَّا صاحب البدعة، فإنَّه يرى أنَّه على حقٍّ فيستمرّ على بدعته حتى يموت عليها، وهو في الحقيقة متَّبع للهوى

ص -51- وناكبٌ عن الصراط المستقيم، وقد قال الله عزَّ وجلَّ: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ}، وقال: {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ}، وقال: {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ}، وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنَّ الله حجب التوبةَ عن كلِّ صاحب بدعة حتى يدَع بدعتَه"، أورده المنذري في كتاب الترغيب والترهيب (86)، في الترهيب من ترك السنة وارتكاب البدع والأهواء، وقال: "رواه الطبراني، وإسناده حسن"، وانظر: السلسلة الصحيحة للألباني(1620).

ص -52- البدع اعتقادية وفعلية وقولية
والبدعُ أنواع: اعتقادية، وقولية، وفعلية، والفعلية زمانية ومكانية، فأمَّا البدع الاعتقادية، فمثل بدع الخوارج والروافض والمعتزلة وغيرهم مِمَّن تعويلهم على علم الكلام، وفيهم مَن تعويلهم مع ذلك على الروايات المكذوبة، قال ابن عبد البر في جامع بيان العلم وفضله (2/95): "أجمع أهل الفقه والآثار من جميع الأمصار أنَّ أهل الكلام أهلُ بدع وزيغ، ولا يُعدُّون عند الجميع في جميع الأمصار في طبقات العلماء، وإنَّما العلماء أهل الأثر والتفقه فيه، ويتفاضلون فيه بالإتقان والميز".
والبدعُ القولية، منها التلفظ بالنية، كأن يقول: نويتُ أن أصلي كذا، نويتُ أن أصوم كذا، وغير

ص -53- ذلك، ولا يُستثنى من ذلك إلاَّ المناسك، فللمعتمر أن يقول: لبَّيك عمرة، وللمفرد أن يقول: لبَّيك حجًّا، وللقارن أن يقول: لبَّيك عمرة وحجًّا؛ لأنَّه ورد في السنَّة ما يدلُّ على ذلك.
ومنها سؤال الله بجاه فلان وبحقِّ فلان، ونحو ذلك مِمَّا لم يَرِد به سنَّةٌ ثابتةٌ عن رسول الله صلى الله عليه وسلم.
ومن البدع القولية ما يكون كفراً، كدعاء أصحاب القبور وطلب الغوث منهم وسؤالهم قضاء الحاجات وكشف الكربات، وغير ذلك مِمَّا لا يُطلَبُ إلاَّ من الله، كما قال الله عزَّ وجلَّ: {أَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}، وقال: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}وأمَّا الحكم على مَن حصل منه ذلك بالكفر فيكون بعد إقامة الحجة، وهو قول كثير من أهل العلم،

ص -54- ذكرتُ منهم سبعة في الفصل الخامس من مقدمة تطهير الاعتقاد وشرح الصدور، أوَّلهم الإمام محمد ابن إدريس الشافعي رحمه الله، وآخرهم الإمام محمد بن عبد الوهاب رحمه الله.
والبدعُ الفعلية مكانية وزمانية، فمِن البدع المكانية التمسح بالقبور وتقبيلها، قال النووي في المجموع شرح المهذب في شأن مسح وتقبيل جدار قبره صلى الله عليه وسلم (8/206): "ولا يُغتر بمخالفة كثيرين من العوام وفعلهم ذلك؛ فإنَّ الاقتداءَ والعملَ إنَّما يكون بالأحاديث الصحيحة وأقوال العلماء، ولا يُلتفتُ إلى مُحدثات العوام وغيرهم وجهالاتهم، وقد ثبت في الصحيحين عن عائشة رضي الله عنها: أنَّ رسول الله صلى الله عليه وسلم قال: (من أحدث في ديننا هذا ما ليس منه فهو رد)، وفي رواية لمسلم: (من عمل عملاً ليس عليه أمرنا فهو ردٌّ)، وعن أبي هريرة

ص -55- رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا قبري عيداً، وصلُّوا عليَّ؛ فإنَّ صلاتكم تبلغني حيثما كنتم" رواه أبو داود بإسناد صحيح، وقال الفضيل بن عياض ـ رحمه الله ـ ما معناه: "اتَّبع طرق الهدى ولا يضرك قلَّة السالكين، وإيَّاك وطرق الضلالة ولا تغترَّ بكثرة الهالكين"، ومَن خَطَرَ على باله أنَّ المسحَ باليد ونحوه أبلغ في البركة فهو من جهالته وغفلته؛ لأنَّ البركةَ إنَّما هي فيما وافق الشرع، وكيف يُبتغى الفضل في مخالفة الصواب؟!".
ومن البدع الزمانية الاحتفال بالموالد، كالاحتفال بمولده صلى الله عليه وسلم، فإنَّها من البدع المحدثة في القرن الرابع الهجري، ولَم يأت عن النَّبيِّ صلى الله عليه وسلم وخلفائه وصحابته شيءٌ من ذلك، بل ولَم يأت عن التابعين وأتباعهم، وقد مضت الثلاثمائة سنة

ص -56- الأولى قبل أن توجد هذه البدعة، والكتب التي أُلِّفت في تلك الفترة لا ذكر للموالد فيها، وإنَّما كانت ولادة هذه البدعة في القرن الرابع الهجري، أحدثها العبيديُّون الذين حكموا مصر، فقد ذكر تقي الدين أحمد بن علي المقريزي في كتابه المواعظ بذكر الخطط والآثار (1/490) أنَّه كان للفاطميين في طول السنة أعياد ومواسم، فذكرها وهي كثيرة جدًّا، ومنها مولد الرسول صلى الله عليه وسلم، ومولد علي وفاطمة والحسن والحُسين رضي الله عنهم، ومولد الخليفة الحاضر، وقد قال ابن كثير في البداية والنهاية في حوادث سنة (567هـ)، وهي السنة التي انتهت فيها دولتهم بموت آخرهم العاضد، قال: "ظهرت في دولتهم البدعُ والمنكرات، وكثر أهل الفساد، وقلَّ عندهم الصالحون من العلماء والعُبَّاد

ص -57- وذكر ابن كثير قبل ذلك بقليل أنَّ صلاح الدين قطع الأذان بـ(حيَّ على خير العمل) من مصر كلِّها، ومن أحسن ما أُلِّف في هذه المسألة كتاب: القول الفصل في حكم الاحتفال بمولد خير الرُّسْل، للشيخ إسماعيل بن محمد الأنصاري رحمه الله، ولا شكَّ أنَّ محبَّة النَّبيِّ صلى الله عليه وسلم يجب أن تكون في قلب كلِّ مسلم أعظمَ من محبَّته لأبيه وأمِّه وابنه وبنته وسائر الناس؛ لقوله صلى الله عليه وسلم: "لا يؤمن أحدُكم حتى أكون أحبَّ إليه من والده وولده والناس أجمعين" رواه البخاري ومسلم، ومحبَّته صلى الله عليه وسلم إنَّما تكون باتِّباعه والسير على نهجه صلى الله عليه وسلم، وليس بالبدع المُحدَثة، كما قال الله عزَّ وجلَّ: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}

ص -58- بدعة امتحان الناس بالأشخاص
 ومن البدع المنكرة ما حدث في هذا الزمان من امتحان بعض من أهل السنَّة بعضاً بأشخاص، سواء كان الباعث على الامتحان الجفاء في شخص يُمتحن به، أو كان الباعث عليه الإطراء لشخص آخر، وإذا كانت نتيجة الامتحان الموافقة لِمَا أراده الممتحِن ظفر بالترحيب والمدح والثناء، وإلاَّ كان حظّه التجريح والتبديع والهجر والتحذير، وهذه نقول عن شيخ الإسلام ابن تيمية في أوَّلها التبديع في الامتحان بأشخاص للجفاء فيهم، وفي آخرها التبديع في الامتحان بأشخاص آخرين لإطرائهم، قال ـ رحمه الله ـ في مجموع الفتاوى (3/413 ـ 414) في كلام له عن يزيد بن معاوية: "والصواب هو ما عليه الأئمَّة، من أنَّه لا يُخَصُّ بمحبة ولا يلعن، ومع هذا فإن كان فاسقاً أو ظالماً فالله يغفر

ص -59- للفاسق والظالم، لا سيما إذا أتى بحسنات عظيمة، وقد روى البخاري في صحيحه عن ابن عمر رضي الله عنهما: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "أوَّل جيش يغزو القسطنطينيَّة مغفورٌ له"، وأول جيش غزاها كان أميرهم يزيد بن معاوية، وكان معه أبو أيوب الأنصاري رضي الله عنه ...
فالواجب الاقتصاد في ذلك، والإعراض عن ذكر يزيد بن معاوية وامتحان المسلمين به؛ فإنَّ هذا من البدع المخالفة لأهل السنَّة والجماعة".
وقال (3/415): "وكذلك التفريق بين الأمَّة وامتحانها بما لم يأمر الله به ولا رسوله صلى الله عليه وسلم".
وقال (20/164): "وليس لأحد أن ينصب للأمَّة شخصاً يدعو إلى طريقته، ويُوالي ويُعادي عليها غير النَّبيِّ صلى الله عليه وسلم، ولا ينصب لهم كلاماً يوالي عليه ويُعادي غير كلام الله ورسوله وما اجتمعت

ص -60- عليه الأمَّة، بل هذا من فعل أهل البدع الذين ينصبون لهم شخصاً أو كلاماً يفرِّقون به بين الأمة، يوالون به على ذلك الكلام أو تلك النسبة ويُعادون".
وقال (28/15 ـ 16): "فإذا كان المعلم أو الأستاذ قد أمر بهجر شخص أو بإهداره وإسقاطه وإبعاده ونحو ذلك نظر فيه: فإن كان قد فعل ذنباً شرعيًّا عوقب بقدر ذنبه بلا زيادة، وإن لم يكن أذنب ذنباً شرعيًّا لم يجز أن يُعاقب بشيء لأجل غرض المعلم أو غيره.
وليس للمعلمين أن يحزبوا الناس ويفعلوا ما يلقي بينهم العداوة والبغضاء، بل يكونون مثل الإخوة المتعاونين على البرِّ والتقوى، كما قال الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ}.

ص -61- ولو ساغ امتحان الناس بشخص في هذا الزمان لمعرفة مَن يكون من أهل السنَّة أو غيرهم بهذا الامتحان، لكان الأحقَّ والأولى بذلك شيخ الإسلام ومفتي الدنيا وإمام أهل السنَّة في زمانه شيخنا الشيخ عبد العزيز بن عبد الله بن باز المتوفى في 27 من شهر المحرم عام 1420هـ، رحمه الله وغفر له وأجزل له المثوبة، الذي عرفه الخاصُّ والعام بسعة علمه وكثرة نفعه وصدقه ورِفقه وشفقته وحرصه على هداية الناس وتسديدهم، نحسبه كذلك ولا نزكي على الله أحداً؛ فقد كان ذا منهج فذٍّ في الدعوة إلى الله وتعليم الناس الخير، وأمرهم بالمعروف ونهيهم عن المنكر، يتَّسم بالرِّفق واللِّين في نصحه وردوده الكثيرة على غيره، منهج سديد يقوِّم أهلَ السنَّة ولا يُقاومهم، وينهض بهم ولا يُناهضهم، ويَسْمو بهم ولا يسِمُهم، منهج يجمع ولا يُفرِّق، ويلمُّ ولا يمزِّق، ويُسدِّد ولا يبدد،

ص -62- ويُيسِّر ولا يُعسِّر، وما أحوج المشتغلين بالعلم وطلبته إلى سلوك هذا المسلك القويم والمنهج العظيم؛ لِمَا فيه من جلب الخير للمسلمين ودفع الضَّرر عنهم.
والواجب على الأتباع والمتبوعين الذين وقعوا في ذلك الامتحان أن يتخلَّصوا من هذا المسلك الذي فرَّق أهلَ السنَّة وعادى بعضُهم بعضاً بسببه، وذلك بأن يترك الأتباعُ الامتحان وكلَّ ما يترتَّب عليه من بُغض وهجر وتقاطع، وأن يكونوا إخوةً متآلفين متعاونين على البرِّ والتقوى، وأن يتبرَّأ المتبوعون من هذه الطريقة التي توبعوا عليها، ويُعلنوا براءتَهم منها ومِن عمل مَن يقع فيها، وبذلك يسلم الأتباع من هذا البلاء والمتبوعون من تبعة التسبُّب بهذا الامتحان وما يترتَّبُ عليه من أضرار تعود عليهم وعلى غيرهم.

ص -63- التحذير من فتنة التجريح والتبديع من بعض أهل السنة في هذا العصر
وقريبٌ من بدعة امتحان الناس بالأشخاص ما حصل في هذا الزمان من افتتان فئة قليلة من أهل السنَّة بتجريح بعض إخوانهم من أهل السنة وتبديعهم، وما ترتَّب على ذلك من هجر وتقاطع بينهم وقطع لطريق الإفادة منهم، وذلك التجريح والتبديع منه ما يكون مبنيًّا على ظنِّ ما ليس ببدعة بدعة، ومن أمثلة ذلك أنَّ الشيخين الجليلين عبد العزيز بن باز وابن عثيمين ـ رحمهما الله ـ قد أفتيا جماعة بدخولها في أمر رأيَا المصلحة في ذلك الدخول، ومِمَّن لم يُعجبهم ذلك المفتَى به تلك الفئة القليلة، فعابت تلك الجماعة بذلك، ولَم يقف الأمر عند هذا الحدِّ، بل انتقل العيب إلى مَن يتعاون معها بإلقاء المحاضرات، ووصفه بأنَّه مُميِّع لمنهج

ص -64- السلف، مع أنَّ هذين الشيخين الجليلين كانا يُلقيان المحاضرات على تلك الجماعة عن طريق الهاتف.
ومن ذلك أيضاً حصول التحذير من حضور دروس شخص؛ لأنَّه لا يتكلَّم في فلان الفلاني أو الجماعة الفلانية، وقد تولَّى كبر ذلك شخص من تلاميذي بكلية الشريعة بالجامعة الإسلامية، تخرَّج منها عام (1395 ـ 1396هـ)، وكان ترتيبه الرابع بعد المائة من دفعته البالغ عددهم (119) خرِّيجاً، وهو غير معروف بالاشتغال بالعلم، ولا أعرف له دروساً علميَّة مسجَّلة، ولا مؤلَّفاً في العلم صغيراً ولا كبيراً، وجلُّ بضاعته التجريح والتبديع والتحذير من كثيرين من أهل السنَّة، لا يبلغ هذا الجارحُ كعبَ بعض مَن جرَحهم لكثرة نفعهم في دروسهم ومحاضراتهم ومؤلفاتهم، ولا ينتهي العجب إذا سمع عاقل شريطاً له يحوي تسجيلاً لمكالمة هاتفية

ص -65- طويلة بين المدينة والجزائر، أكل فيها المسئول لحومَ كثير من أهل السنَّة، وأضاع فيها السائل مالَه بغير حقٍّ، وقد زاد عدد المسئول عنهم في هذا الشريط على ثلاثين شخصاً، فيهم الوزير والكبير والصغير، وفيهم فئة قليلة غير مأسوف عليهم، وقد نجا مِن هذا الشريط مَن لم يُسأل عنه فيه، وبعض الذين نجوا منه لم ينجوا من أشرطة أخرى له، حوتها شبكة المعلومات الإنترنت، والواجب عليه الإمساك عن أكل لحوم العلماء وطلبة العلم، والواجب على الشباب وطلاَّب العلم ألاَّ يلتفتوا إلى تلك التجريحات والتبديعات التي تضرُّ ولا تنفع، وأن يشتغلوا بالعلم النافع الذي يعود عليهم بالخير والعاقبة الحميدة في الدنيا والآخرة، وقد قال الحافظ ابن عساكر ـ رحمه الله ـ في كتابه تبيين كذب المفتري (ص: 29): "واعلم ـ يا أخي! وفَّقنا الله

ص -66- وإياك لمرضاته، وجعلنا مِمَّن يَخشاه ويتَّقيه حق تقاته ـ أنَّ لحوم العلماء رحمة الله عليهم مسمومة، وعادة الله في هتك أستار منتقصيهم معلومة"، وقد أوردتُ في رسالتي "رفقاً أهل السنَّة بأهل السنَّة" جملة كبيرة من الآيات والأحاديث والآثار في حفظ اللسان من الوقيعة في أهل السنَّة، ولا سيما أهل العلم منهم، ومع ذلك لَم تُعجب هذا الجارح، ووصفها بأنَّها غير مؤهَّلة للنشر، وحذَّر منها ومن نشرها، ولا شكَّ أنَّ مَن يقف على هذا الجرح ويطَّلع على الرسالة يجد أنَّ هذا الحكم في واد والرسالة في واد آخر، وأنَّ الأمر كما قال الشاعر:

قد تُنكر العينُ ضوء الشمس من رمَد ويُنكر الفمُ طعمَ الماء من سَقَمِ

وأمَّا قول التلميذ الجارح لرسالة "رفقاً أهل السنَّة بأهل السنَّة": "فمثلاً في كلام أنَّ منهج

ص -67- الشيخ عبد العزيز بن باز ومنهج الشيخ ابن عثيمين على خلاف منهج أهل السنَّة الآخرين، هذا خطأ لا شك، يعني لا يُكثرون الردود ويردون على المخالف، هذا لو صحَّ هو خلاف منهج أهل السنَّة والجماعة، وهو طعن في الشيخين في الحقيقة، وفي غيرهم مِمَّن يمكن أن يُقال عنه هذا الكلام!!!".
فالجواب عنه من وجوه:
الوجه الأول: أنَّه ليس في الرسالة أنَّ الشيخ عبد العزيز بن باز ـ رحمه الله ـ لا يكثر الردود، بل ردوده كثيرة، وقد جاء في الرسالة (ص: 51): "أن يكون الردُّ برفق ولين ورغبة شديدة في سلامة المخطئ من الخطأ، حيث يكون الخطأ واضحاً جليًّا، وينبغي الرجوع إلى ردود الشيخ عبد العزيز بن باز ـ رحمه الله ـ للاستفادة منها في الطريقة التي ينبغي أن يكون الردُّ عليها".

ص -68- الوجه الثاني: أنَّني لَم أتعرَّض لذكر منهج الشيخ ابن عثيمين ـ رحمه الله ـ في الردود؛ لأنِّي لا أعرف له مؤلَّفاً صغيراً أو كبيراً في الردود، وسألتُ أحدَ تلاميذه الملازمين له عن ذلك، فأخبرني أنَّه لا يعلم له شيئاً من الردود، وذلك لا يقدح فيه؛ لأنَّه مشغول بتقرير العلم ونشره والتأليف.
الوجه الثالث: أنَّ منهج الشيخ عبد العزيز بن باز ـ رحمه الله ـ يختلف عن منهج التلميذ الجارح ومَن يشبهه؛ لأنَّ منهج الشيخ يتَّسم بالرِّفق واللِّين والحرص على استفادة المنصوح والأخذ بيده إلى طريق السلامة، وأمَّا الجارحُ ومَن يشبهه فيتَّسمُ بالشدَّة والتنفير والتحذير، وكثيرون مِن الذين جرحهم في أشرطته كان يُثني عليهم الشيخ عبد العزيز ويدعو لهم ويحثُّهم على الدعوة وتعليم الناس، ويَحثُّ على الاستفادة منهم والأخذ عنهم.

ص -69- والحاصلُ أنَّنِي لَم أنسب إلى الشيخ عبد العزيز ابن باز ـ رحمه الله ـ عدم الردِّ على غيره، وأمَّا ابن عثيمين فلَم أتعرَّض له بذكر في قضيَّة الردود، وأنَّ ما ذكره الجارحُ غير مطابق لِمَا في الرسالة، وهو من أوضح الأدلة على تخبُّطه وعدم تثبُّته، وإذا كان هذا منه في كلام مكتوب، فكيف يكون الحال فيما لا كتابة فيه؟!
وأمَّا قول جارح الرسالة: "وأنا في الحقيقة قد قرأتُ الرسالةَ، وعرفت موقفَ أهل السنَّة منها، ولعلَّكم رأيتم الردودَ من بعض العلماء والمشايخ، وما أظنُّ الردودَ تقف عند ذلك، إنَّما هناك مَن سَيَرُدُّ أيضاً؛ لأنَّه كما يقول الشاعر:

جاء شقيق عارض رمحه إنَّ بني عمِّك فيهم رماح

كذا: عارضٌ، والصواب عارضاً.

ص -70- فالجواب: أنَّ أهل السنَّة الذين عناهم هم الذين يختلف منهجهم عن منهج الشيخ عبد العزيز ـ رحمه الله ـ الذي أشرتُ إليه قريباً، وهو بهذا الكلام يستنهض هِمَمَ مَن لم يعرفهم للنيل من الرسالة بعد أن استنهض هِمَم مَن يعرفهم، وأنا في الحقيقة لَم أعرض رمحاً، وإنَّما عرضتُ نصحاً لم يقبله الجارحُ ومَن يشبهه؛ لأنَّ النصحَ للمنصوح يشبه الدواءَ للمريض، ومن المرضى مَن يستعمل الدواء وإن كان مُرًّا؛ لِمَا يُؤَمِّله من فائدة، ومن المنصوحين من يصدُّه الهوى عن النصح لا يقبله، بل ويُحذِّر منه، وأسأل الله للجميع التوفيق والهدايةَ والسلامةَ من كيد الشيطان ومكره.
وقد شارك التلميذَ الجارح ثلاثةٌ: اثنان في مكة والمدينة، وهما من تلاميذي في الجامعة الإسلامية بالمدينة، أولهما تخرَّج عام (1384 ـ 1385هـ)، والثاني عام (1391 ـ 1392هـ)، وأمَّا الثالث ففي

ص -71- أقصى جنوب البلاد، وقد وصف الثاني والثالث مَن يُوزِّع الرسالةَ بأنَّه مبتدع، وهو تبديع بالجملة والعموم، ولا أدري هل علموا أو لم يعلموا أنَّه وزَّعها علماء وطلبة علم لا يُوصَفون ببدعة، وآملُ منهم تزويدي بالملاحظات التي بنوا عليها هذا التبديع العام إن وُجدت للنظر فيها.
وللشيخ عبد الرحمن السديس إمام وخطيب المسجد الحرام خطبة ألقاها من منبر المسجد الحرام حذَّر فيها من وقيعة أهل السنَّة بعضهم في بعض، نلفتُ الأنظارَ إليها؛ فإنَّها مهمَّة ومفيدة.
وأسأل الله عزَّ وجلَّ أن يوفِّق الجميعَ لِمَا يُرضيه وللفقه في الدِّين والثبات على الحقِّ، والاشتغال بما يعني عمَّا لا يعني، إنَّه وليَّ ذلك والقادر عليه، وصلى الله وسلم وبارك على نبيِّنا محمد وعلى آله وصحبه.


الحج فضله وفوائده

عنوان الكتاب:

الحج فضله وفوائده

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية بالمدينة المنورة

العدد الأول - السنة الرابعة - 1391هـ ـ 1971م

ص -21- الحج فضله وفوائده
بقلم الشيخ عبد المحسن بن حمد العباد - المدرس في كلية الشريعة بالجامعة
الحج عبادة من العبادات افترضها الله وجعلها إحدى الدعامات الخمس التي يرتكز عليها الدين الإسلامي والتي بينها الرسول صلى الله عليه وسلم بقوله في الحديث الصحيح: "بني الإسلام على خمس: شهادة أن لا إله الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام ".
وقد حج بالناس رسول الله -صلى الله عليه وسلم- في السنة العاشرة من الهجرة حجته التي رسم لأمته فيها عملياً كيفية أداء هذه الفريضة وحث على تلقي ما يصدر منه قول وفعل فقال صلى الله عليه وسلم: "خذوا عني مناسككم فلعلي لا ألقاكم بعد عامي هذا". فسميت حجته -صلى الله عليه وسلم- "حجة الوداع" وقد رغّب صلى الله عليه وسلم أمته في الحج وبَيَّن فضله وما أعد الله لمن حج وأحسن حجه من الثواب الجزيل فقال -صلى الله عليه وسلم-: "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه" رواه البخاري ومسلم، وقال -صلى الله عليه وسلم-: "العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلاّ الجنة" متفق عليه

ص -22- من حديث أبي هريرة رضي الله عنه. وفي الصحيحين -أيضاً- عنه رضي الله عنه. قال سئل رسول الله صلى الله عليه وسلم أي العمل أفضل؟ قال: "إيمان بالله ورسوله، قيل: ثم ماذا ؟ قال: الجهاد في سبيل الله، قيل ثم ماذا ؟ قال: حج مبرور". وفي صحيح مسلم أن النبي صلى الله عليه وسلم قال لعمرو بن العاص رضي الله عنه عند إسلامه: "أما علمت أن الإسلام يهدم ما كان قبله، وأن الهجرة تهدم ما كان قبلها وأن الحج يهدم ما كان قبله...". وروى البخاري في صحيحه عن عائشة -رضي الله عنها- أنها قالت: "يا رسول الله نرى الجهاد أفضل العمل أفلا نجاهد ؟ قال لا ولكن أفضل الجهاد حج مبرور". ويتضح من هذه الأحاديث وغيرها فضل الحج وعظم الأجر الذي أعده الله للحجاج ويتضح أن هذا الثواب العظيم إنما هو لمن كان حجه مبروراً. فما هو بر الحج الذي رتب الله عليه ذلك الثواب العظيم ؟.
إن برّ الحج أن يأتي المسلم بحجه على التمام والكمال خالصاً لوجه الله وعلى وفق سنة رسوله صلى الله عليه وسلم. وأن يحافظ فيه على امتثال أوامر الله واجتناب نواهيه، وامتثال الأوامر واجتناب النواهي لازم للمسلم. دائماً وأبداً ولكنه يتأكد في الأزمنة والأمكنة الفاضلة؛ لأن الله خلق الخلق لعبادته؛ وهي: طاعته بامتثال أوامره واجتناب نواهيه. قال الله تعالى:{ الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً..} وقال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ }.
فيكون المسلم ملازماً للطاعة وبعيداً عن المعصية حين حجه وقبله وبعده؛ ليوافيه الأجل المحتوم وهو على حالة حسنة؛ فتكون نهايته طيبةً وعاقبته حميدةً كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ } وقال تعالى:{ وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } وقال -صلى الله عليه وسلم-:"وإنما الأعمال بالخواتيم".
ومن البر في الحج أن يحرص أثناءه على التأمل في أسراره وعبره، والوقوف على ما فيه من فوائد عاجلة وآجلة، وهي كثيرة أجملها الله تعالى في قوله:{ لِيَشْهَدُوا مَنَافِعَ لَهُمْ } وفيما يلي إشارة إلى بعض هذه الفوائد.

ص -23- والأسرار التي تضمنتها هذه الجملة من الآية:
أولاً:
إن صلة المسلم ببيت الله الحرام صلة وثيقة تنشأ هذه الصلة منذ بدء انتمائه لدين الإسلام وتستمر معه ما بقيت روحه في جسده. فالصبي الذي يولد في الإسلام أول ما يطرق سمعه من فرائض الإسلام أركانه الخمسة التي أحدها حج بيت الله الحرام. والكافر إذا شهد شهادة الحق لله بالوحدانية ولنبيه محمد -صلى الله عليه وسلم- بالرسالة الشهادة التي كان بها من عداد المسلمين، أول ما يوجه إليه من فرائض الإسلام بقية أركانه بعد الشهادتين وهي إقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام. وأول أركان الإسلام بعد الشهادتين الصلوات الخمس التي افترضها الله على المسلمين في كل يوم وليلة وجعل استقبال بيت الله الحرام شرطاً من شروطها، فصلة المسلم ببيت الله الحرام مستمرة في كل يوم وليلة يستقبله مع القدرة في كل صلاة يصليها فريضة كانت أو نافلة. كما يستقبله في الدعاء.
وهذه الصلة الوثيقة التي حصل بها الارتباط بين قلب المسلم وبيت ربه بصفة مستمرة تدفع بالمسلم -ولا بد- إلى الرغبة الملحة في التوجه إلى ذلك البيت العتيق ليتمتع بصره بالنظر إليه ولأداء الحج الذي افترضه الله على من استطاع السبيل إليه. فالمسلم متى استطاع الحج بادر إليه؛ أداء للفريضة ورغبة في مشاهدة البيت الذي يستقبله في جميع صلواته وليشهد المنافع التي نوه الله بشأنها في قوله:{ لِيَشْهَدُوا مَنَافِعَ لَهُمْ }. فإذا وصل المسلم إلى بيت ربه رأى بعيني رأسه أشرف بيت وأقدس بقعة على وجه الأرض الكعبة المشرفة ملتقى وجهات المسلمين في صلاتهم في مشارق الأرض ومغاربها ورأى المسلمين مستديرين حول هذا البيت في صلواتهم وأصغر دائرة هي التي تلي الكعبة ثم التي تليها وهكذا حتى تكون أكبر دائرة في أطراف الأرض فالمسلمون في صلواتهم مستقبلين بيت ربهم يشكلون نقاط محيطات لدوائر صغيرة وكبيرة مركزها جميعاً الكعبة المشرفة.

ص -24- ثانياً:
إذا يسر الله للمسلم التوجه إلى بيت ربه ووصل إلى الميقات الذي وقته -رسول الله صلى الله عليه وسلم- للإحرام تجرد من ثيابه ولبس أزاراً على نصفه الأسفل ورداء على نصفه الأعلى مما دون رأسه وفي هذه الهيئة من اللباس يستوي الحجاج لا فرق بين الغني والفقير والرئيس والمرؤوس وتساويهم في ذلك يذكر بتساويهم في لباس الأكفان بعد الموت. فإن الكل يجردون من ملابسهم ويلفون بلفائف لا فرق فيها بين الغني والفقير. فإذا تجرد الحاج من لباسه ولبس الإحرام تذكر الموت الذي به تنتهي الحياة الدنيوية وتبتدئ الحياة الأخروية فاستعد لما بعده بالأعمال الصالحة والابتعاد عن المعاصي وهذا الاستعداد هو الزاد الذي لا بد منه في سفره إلى الآخرة وهو الزاد الذي نوه الله بذكره في قوله:{وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى}؛ ولهذا لما سأل رجل النبي -صلى الله عليه وسلم- قائلاً متى الساعة ؟ قال صلى الله عليه وسلم له: "وماذا أعددت لها ؟..." منبهاً بذلك -صلوات الله وسلامه عليه- إلى أن أهم شيء للمسلم أن يكون معيناً بما بعد الموت مستعداً له في جميع أحواله بفعل المأمورات واجتناب المنهيات..

ثالثاً:
إذا دخل المسلم في النسك لَبَّى بالتوحيد قائلاً -كما قال صلى الله عليه وسلم في تلبيته-: "لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك". يقولها وهو مستشعر لما دلت عليه من إفراد الله بالعبادة وأنه وحده الذي يخص بها دون ما سواه، فكما أنه سبحانه وتعالى المتفرد بالخلق والإيجاد فهو الذي يجب أن تفرد له العبادة دون غيره كائناً من كان، وصرف شيء منها لغير الله هو أظلم الظلم وأبطل الباطل. وهذه الكلمة يقولها المسلم إجابة لدعوة الله عباده لحج بيته الحرام.. فيستشعر المسلم عظمة الداعي، وعظم أهمية المدعو إليه فيسعى في الإتيان بما دعى إليه على الوجه الذي يرضي ربه تعالى مع استيقانه بأن المدار في هذه العبادة وغيرها من العبادات على الإخلاص لله كما دلت عليه كلمة التوحيد التي تضمنتها هذه التلبية وعلى المتابعة لرسول الله صلى الله عليه وسلم كما أرشد إلى ذلك -صلى الله عليه وسلم- في حجته حيث قال: "خذوا عني مناسككم".

ص -25- رابعاً:
وإذا وصل المسلم إلى الكعبة المشرفة يشاهد عبادة الطواف حولها وهي عبادة لا تجوز في الشريعة الإسلامية إلا في المكان، وكل طواف في غير ذلك المكان إنما هو من تشريع الشيطان ويدخل فاعله في جملة من عناهم الله بقوله:{ أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ }.
ويشاهد أيضاً تقبيل الحجر الأسود واستلامه واستلام الركن اليماني، ولم تأت الشريعة بتقبيل أو استلام شيء من الأحجار والبنيان إلاّ في هذين الموضعين، ولما قبل عمر بن الخطاب رضي الله عنه الحجر الأسود بيّن أنه فعل ذلك متبعاً للرسول صلى الله عليه وسلم في تقبيله إياه وقال: "ولو لا أني رأيت النبي -صلى الله عليه وسلم- يقبلك ما قبلتك".

خامساً:
ويشهد الحاج في حجه أعظم تجمع إسلامي وذلك في يوم عرفة، في عرفة إذ يقف الحجاج جميعاً فيها ملبين مبتهلين إلى الله يسألونه من خير الدنيا والآخرة.
وهذا الاجتماع الكبير يذكر المسلم بالموقف الأكبر يوم القيامة الذي يلتقي فيه الأولون والآخرون ينتظرون فصل القضاء؛ ليصيروا إلى منازلهم حسب أعمالهم، إن خيراً فخير وإن شراً فشر. فيشفع لهم جميعاً إلى الله عبده ورسوله محمد -صلى الله عليه وسلم- ليقضي بينهم فيشفعه الله. وذلك هو المقام المحمود الذي يحمده عليه الأولون والآخرون، وهي الشفاعة العظمى التي يختص بها رسول الله صلى الله عليه وسلم لا يشاركه فيها ملك مقرب ولا نبي مرسل.
وفي هذا التجمع الإسلامي الكبير في عرفة -وكذا في بقية المشاعر- يلتقي المسلمون في مشارق الأرض بالمسلمين في مغاربها؛ فيتعارفون ويتناصحون، ويتعرف بعضهم على أحوال بعض؛ فيتشاركون في الأفراح والمسرات كما يشارك بعضهم بعضاً في آلامه ويرشده إلى ما ينبغي له فعله ويتعاونون جميعاً على البر والتقوى كما أمرهم الله سبحانه بذلك..

ص -26- سادساً:
ويشهد الحاج مظهراً عجيباً من مظاهر التعاون؛ إذ يرى أرض منى كلها مغطاة بالخيام فلا يكاد يمضي يوم النفر الأول إلا وقد عادت كما كانت تقريبا،ً وذلك لقيام كل بما يخصه فإذا أقام كل مسلم بما يقدر عليه في خدمة الإسلام وتعاونوا على ذلك فإن المجهودات الفردية وإن قلت تكون كثيرة بضم بعضها إلى بعض.
وهذه الفوائد القليلة التي أشرت إليها إشارة هي من جملة المنافع الكثيرة التي أجمل ذكرها في قوله تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ}. وإن أعظم فائدة للمسلم بعد إنهاء حجه أن يكون حجه مقبولاً وأن يكون بعده خيراً منه قبله وأن يحدث ذلك تحولاً في سلوكه وأعماله فيتحول من السيئ إلى الحسن ومن الحسن إلى الأحسن.
والله المسؤول أن يوفق المسلمين جميعاً للفقه في دينه والثبات عليه وأن يمكن لهم في الأرض وينصرهم على عدوه وعدوهم إنه ولي ذلك والقادر عليه وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


الدفاع عن الصحابي أبي بكرة ومروياته

عنوان الكتاب:

الدفاع عن الصحابي أبي بكرة ومروياته والاستدلال لمنع ولاية النساء على الرجال

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

فهرسة مكتبة الملك فهد الوطنية

الطبعة الأولى 1425هـ

ص -3- بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
الحمد لله الذي جعل أمة نبينا محمد صلى الله عليه وسلم خير الأمم، وشرف أول قرن فيها بصحبة سيد العرب والعجم، وأشهد أن لا إله إلاَّ الله وحده لا شريك له الأعلى الأجل الأكرم، وأشهد أنَّ محمداً عبده ورسوله، صلى الله عليه وعلى آله وأصحابه وسلم.
أما بعد:
فقد فوجئت بما لم يكن يخطر لي ببال ولا يقع في خيال، عندما سمعت أنَّ الشيخ محمد بن سليمان الأشقر - وفَّقَه الله لما فيه الخير والسلامة من الشرِّ - قدح في الصحابي الجليل: أبي بكرة رضي الله عنه وفي مروياته التي انفرد بها عن غيره من الصحابة في صحيح البخاري وغيره، وفي مقدمتها حديثه عن النبي صلى الله عليه وسلم: "لن يفلح قوم ولوا أمرهم امرأة"، فاستبعدت صدور ذلك منه، ولم أصدق بذلك، ثم وصل

ص -4- إليَّ صورة من مقال له نشر في صحيفة الوطن الكويتية، بتاريخ: 29/5/2004م بعنوان "نظرة في الأدلة الشرعية حول مشاركة المرأة في الوظائف الرئاسية والمجالس النيابية ونحوها".
وأكد صحّة نسبة هذا المقال إليه، بمكالمة هاتفية أجرتها الصحيفة معه نشرتها بتاريخ: 31/5/2004م، فاتصلت به هاتفياً أعتب عليه هذه الجرأة، والإقدام على شيء لم يسبقه إليه أحد طيلة القرون الماضية، ورجوت منه بإلحاح أن يرجع عن هذا الذي انفرد به عن علماء المسلمين سلفاً وخلفاً، وسبب قدحه في أبي بكرة رضي الله عنه ثم في مروياته التي انفرد بها؛ أنَّ عمر رضي الله عنه جلده واثنين معه لشهادتهم على المغيرة بن شعبة بالزنى، وكونه رضي الله عنه لم يتب، وذكرت له ما بينه العلماء من أنَّ أبا بكرة شاهد ولم يكن قاذفاً، وفرق بين الشاهد والقاذف، وقد اتفق العلماء سلفاً وخلفاً على قبول مروياته، ولم يُنقل الطعن فيها عن أحد قبله، ثم إني بعثت إليه كتاباً أكدت عليه فيه إلحاحي برجاء الرجوع عما صدر

ص -5- منه، وأرفقت به أوراقاً مشتملة على شيء من كلام العلماء في فضل أبي بكرة والثناء عليه، وفي قبول مروياته وعدم ردّ شيء منها، ولا زلت آمل رجوعه إلى الحق.
وحاصل ما اشتمل عليه المقال، رميه أبا بكرة رضي الله عنه بالكذب، وزعمه أنَّ صحيح البخاري مشتمل على ما هو موضوع مكذوب على رسول الله صلى الله عليه وسلم، وهذا القدح الخطير في أبي بكرة رضي الله عنه وفي صحيح البخاري، كله من أجل تسويغ وتجويز أن تتولى المرأة الولاية العامة، وهي وسيلة سيئة إلى غاية سيئة، فأبو بكرة رضي الله عنه بريء مما رماه به من الكذب، وصحيح البخاري خال مما زعم وجوده فيه من الموضوع المكذوب على النبي صلى الله عليه وسلم، والغاية التي قصدها باطلة بالكتاب والسّنّة والإجماع، وقد قال الحافظ ابن حجر في الفتح (4/364) عن رجل من الحنفية قدح في حديث المصراة بأنَّه من رواية أبي هريرة وأنَّه لم يكن كابن مسعود وغيره من فقهاء الصحابة، فلا يؤخذ بما رواه مخالفاً للقياس الجلي، قال: "وهو كلام آذى قائله به نفسه، وفي

ص -6- حكايته غنى عن تكلف الرد عليه"، وكلام هذا الحنفي في أبي هريرة أسهل بكثير من كلام الشيخ محمد الأشقر في أبي بكرة، والشيخ محمد الأشقر من أهل العلم والفضل عرفته قبل أربعين سنة حين كان مدرِّساً بالجامعة الإسلامية بالمدينة، وهذا الذي حصل منه في أبي بكرة رضي الله عنه ومروياته سقطة شنيعة، لا يجوز أن يتابَع عليها ولا أن يُغترَّ بها، ويجب الحذر منها.
وهذا ردّ يشتمل - بعد إيراد مقاله - على ما يلي:
أولاً: فضل أبي بكرة رضي الله عنه وثناء العلماء عليه.
ثانياً: قبول العلماء مرويات أبي بكرة رضي الله عنه وأنَّ ما حصل له لا تأثير له في روايته.
ثالثاً: سلامة ما في صحيح البخاري من الانتقاد مما دون الوضع.
رابعاً: ذكر الأدلة على أنَّ المرأة ليست من أهل الولاية العامة، ولا ما دونها من الولاية على الرجال.
خامساً: التعليق على جمل من المقال.

ص -7- مقال الشيخ محمد الأشقر
نظرة في الأدلة الشرعية حول مشاركة المرأةفي الوظائف الرئاسية والمجالس النيابية ونحوها
إنَّ أهم مستند يستند إليه من يدعون أن الشرع الإسلامي يمنع من مشاركة المرأة في الميادين المتقدمة هو الحديث المشهور الذي أخرجه البخاري ح (4425) و(7099)، وأخرجه أيضا الإمام أحمد في مسنده برقم (20438) و(20402) و(20455)، كلاهما عن أبي بكرة رضي الله عنه أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "لن يفلح قوم أسندوا أمرهم إلى امرأة"، هذا لفظ البخاري، وعند أحمد: "لا يفلح قوم تملكهم امرأة"، هذا الحديث هو المستند الرئيسي لكلِّ من يتكلم في هذا الأمر، ولم يرد هذا الحديث من رواية أي صحابي آخر غير أبي بكرة.
وتصحيح البخاري وغيره لهذا الحديث وغيره من

ص -8- مرويات أبي بكرة رضي الله عنه هو أمر غريب لا ينبغي أن يقبل بحال، والحجّة في ذلك ما عرف في كتب التاريخ الإسلامي كما عند الطبري وابن كثير وغيرهما، أنَّ أبا بكرة قذف المغيرة بن شعبة بالزنى، ووصل الخبر إلى أمير المؤمنين عمر بن الخطاب فأمر بحضور الرجلين من الكوفة إليه في المدينة، فسألهما عن ذلك وطلب عمر رضي الله عنه من أبي بكرة أن يأتي بشهوده على ما ادعاه، فلم تتم الشهادة التي هي كما قال الله تعالى أربعة شهود، قال الله تبارك وتعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور:4]، فحكم على من يقذف امرأة محصنة والرجل المحصن مثلها بثلاثة أحكام: الأول: أن يجلد ثمانين جلدة، والثاني: أن تسقط شهادته فلا تقبل شهادته بعد ذلك على شيء، والثالث: أنَّه محكوم عليه بالفسق، وتمام الآية: {إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}.

ص -9- ولذلك جلد عمر رضي الله عنه أبا بكرة ثمانين جلدة حد القذف بالزنى، ثم قال له: تب أقبل شهادتك، فأبى أن يتوب وأسقط عمر رضي الله عنه بعد ذلك شهادته، فكان أبو بكرة بعد ذلك إذا استشهد على شيء يأبى أن يشهد ويقول: إن المؤمنين قد أبطلوا شهادتي.
وقد قال الله تعالى في آية لاحقة: {لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} [النور:13]، أي أنَّهم في حكم الله تعالى كاذبون لا يثبت بقولهم حق، هكذا حكم الله تعالى على من قذف محصناً وهذا منطبق على أبي بكرة، فإن الآية تدمغه بالفسق وبالكذب، وهذا يقتضي رد ما رواه عن النبي صلى الله عليه وسلم مما انفرد به كهذا الحديث العجيب: "لن يفلح قوم تملكهم امرأة"، فينبغي أن يضم هذا الحديث إلى الأحاديث الموضوعة المكذوبة على النبي صلى الله عليه وسلم، على أنا نقول جدلاً: لو صح هذا الحديث افتراضاً جدلياً لكان حجة فقط في منع أن تتولى المرأة الملك أو رئاسة الدولة، ولا يصلح حجة لمنع

ص -10- أن تتولى المرأة القضاء أو إمارة قرية أو مدينة، فليس معنى كون الرجل لا يصلح أن يكون ملكا أنَّه لا يصلح أن يكون قاضيا أو أمير مدينة أو قرية أو يكون رئيس دائرة أو وزيرا أو رئيس وزراء أو نائبا في البرلمان، من احتج بهذا الحديث على ذلك فهو مخطىء خطأ كبيرا بل إنني أعتبره يسيء الفهم جدا، على أنَّ مما يدلُّ على بطلان هذا الحديث أنَّه يقتضي أنَّه لا يمكن أن يفلح قومٌ تتولى رئاسة دولتهم امرأة في حال من الأحوال، ومعنى هذا أنَّه لو وُجدت امرأة على رأس إحدى الدول ونجحت تلك الدولة في أمورها الدنيوية، فيكون ذلك دالاًّ على أنَّ هذا الحديث كذبٌ مكذوب على النبي صلى الله عليه وسلم، وقد وُجد في العصور الحديثة دولٌ كثيرة تولَّت رئاستها نساءٌ، ونجحت تلك الدول نجاحات باهرة تحت رئاسة النساء، نذكر من ذلك رئاسة أنديرا غاندي للهند ورئاسة مارغريت تاتشر لبريطانيا، وغيرهما كثير في القديم والحديث، وإنما قلنا في الأمور الدنيوية لأنَّ الحديث ورد على ذلك.

ص -11- ففي رواية البخاري قال أبو بكرة: "لما بلغ رسول الله صلى الله عليه وسلم أن أهل فارس قد ملكوا عليهم بنت كسرى" قال: "لن يفلح قوم ولوا أمرهم امرأة".
بل أقول إن القرآن العظيم قد نقل قصة قوم ملكتهم امرأة، وروى القرآن العظيم أنها نجحت أيما نجاح، وهي ملكة اليمن التي وردت قصتها في القرآن العظيم وأنَّ سليمان جاءه طيره الهدهد فقال: {وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ يَقِينٍ إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ} [النمل:22-23]، وأنَّ سليمان عليه السلام أرسل إليها كتابا يدعوها إلى الإسلام وأن تأتي إليه مقرة بذلك.
فأحسنت التدبير كل الإحسان فاستشارت رجال دولتها وبذلك ضمنت ولاءهم وطاعتهم لقراراتها، وأرسلت إلى سليمان عليه السلام هدية تستجلب بها وده، فرفض الهدية وأصر على أن يصله منها ومن قومها الطاعة والإذعان، فكان عاقبة ذلك أن سارت بنفسها ومن معها

ص -12- إلى سليمان عليه السلام في مدينة القدس، فذكرت الآيات القصة إلى أن قالت: {قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَنْ سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} [النمل:44]، فآل أمرها إلى هذه العاقبة الجميلة (اقرأ القصة في سورة النمل 23 - 44).
فأي ثناء أثناه الله تعالى على هذه الملكة وعلى النجاح الذي وصلت إليه بحنكتها ودهائها وحسن تقديرها للأمور، حيث استطاعت تجنيب قومها وبلادها من إفساد الجيوش الغازية وإذلالهم لقومها، ولهذا نقل ابن كثير في تفسيره عن قتادة قال: رحمها الله ورضي عنها ما كان أعقلها في إسلامها وفي شركها، يعني حيث أخرجت قومها من عبادة الشمس إلى عبادة الله تعالى.
هذا وإن في مشاركة المرأة في المجالس النيابية خيراً كثيراً من حيث مشاركتها في الشورى في الأمور العامة، خاصة وأنَّ النساء يلتفتن أكثر من الرجال إلى الأمور

ص -13- الخاصة بالبيوت والأسر والأطفال، وعلى مجلس الأمة قبل أن يتيح للنساء المشاركة في الترشيح والانتخاب أن يضع الضوابط الشرعية لمنع الانفلات المخالف للشرع قدر الإمكان، والله تعالى المسؤول أن يوفق العاملين لمصلحة البلاد إلى ما فيه خيرها وأن يجنبهم المزالق والأضرار.

ص -14- فضل أبي بكرة رضي الله عنه وثناء العلماء عليه
أبو بكرة: هو نفيع بن الحارث، وقيل ابن مسروح الثقفي، تدلّى من حصن الطائف ببكرة، فقيل له أبو بكرة، واشتهر بها، وكان عبداً فأعتقه النبي صلى الله عليه وسلم وعُدّ من مواليه، وكانت وفاته في خلافة معاوية سنة (52هـ)، وكل ما جاء من ثناء على الصحابة، رضي الله عنهما فأبو بكرة رضي الله عنه داخل فيه، وجاء عن جماعة من العلماء الثناء عليه على سبيل الخصوص، ومن ذلك:
1- قال الحسن البصري رحمه الله: "لم ينزل البصرة من الصحابة ممن سكنها أفضل من عمران بن حصين وأبي بكرة" (الاستيعاب مع الإصابة 4/24).
2- وقال سعيد بن المسيب: "وكان مثل النصل من العبادة حتى مات رحمه الله" (الاستيعاب مع الإصابة 4/24).
3- وقال أبو سلمة موسى بن إسماعيل التبوذكي: "لم

ص -15- يسكن البصرة قط بعد عمران بن حصين أفضل من أبي بكرة، وكان أقول بالحق من عمران" ذكره علاء الدين مغلطاي في (إكمال تهذيب الكمال 12/76).
4- وقال ابن سعد في الطبقات (7/16): "وكان رجلاً صالحاً ورعاً".
5- وقال ابن عبد البر وابن حجر: "وكان من فضلاء الصحابة" (الاستيعاب مع الإصابة: 4/24)، و(الإصابة: 6/252).
6- وقال أبو الحسن العجلي: "كان من خيار أصحاب النبي صلى الله عليه وسلم" ذكره المزي في ترجمته في (تهذيب الكمال).
7- وقال النووي في تهذيب الأسماء واللغات: (1/198): "وكان أبو بكرة من الفضلاء الصالحين، ولم يزل على كثرة العبادة حتى توفي".
8- وقال الذهبي في سير أعلام النبلاء: (3/6): "وكان من فقهاء الصحابة".

ص -16- 9- وقد قسم ابن القيم في إعلام الموقعين: (1/12) أئمة الفتوى من الصحابة إلى مكثرين ومتوسطين ومقلين، وذكر في المتوسطين في الفتوى أبا بكرة رضي الله عنه.
10- وقال ابن كثير في (البداية والنهاية:11/249): "وأما أبو بكرة، فصحابي جليل كبير القدر".
11- وقال يحيى بن أبي بكر العامري في الرياض المستطابة (ص:283): "وكان أبو بكرة من ذوي المزايا من أصحاب رسول الله صلى الله عليه وسلم".

قبول العلماء مرويات أبي بكرة رضي الله عنه، وأنَّ ما
حصل له لا تأثير له في روايته
 أجمع علماء المسلمين سلفاً وخلفاً طيلة أربعة عشر قرناً وزيادة على قبول مرويات أبي بكرة رضي الله عنه، وأثبتها علماء الحديث في دواوين السّنّة، ومنهم الأئمة الستّة، البخاري ومسلم وأبو داود والنسائي والترمذي وابن ماجه، وله في هذه الكتب الستة خمسة وخمسون حديثاً، ذكر أطرافها

ص -17- المزي في تحفة الأشراف من رقم (11654) إلى رقم (11708)، وله في مسند الإمام أحمد اثنان وخمسون ومائة حديث بالمكرر، من رقم (20373) إلى رقم (20524)، وقال النووي في تهذيب الأسماء واللغات (1/198): "رُوي له عن رسول الله صلى الله عليه وسلم مائة حديث واثنان وثلاثون حديثاً، اتفق البخاري ومسلم منها على ثمانية أحاديث، وانفرد البخاري بخمسة ومسلم بحديث".
وأما جلد أبي بكرة رضي الله عنه في شهادته على المغيرة رضي الله عنه بالزنى، وكونه لم يتب، فذلك لا تأثير له في قبول روايته، لأنَّه لم يكن قاذفاً وإنما كان شاهداً، وفرق بين الشاهد في الزنى والقاذف فيه، وما زعمه من أنَّ آية: {لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ}، تدمغه بالفسق والكذب، وأنَّ هذا يقتضي ردّ ما رواه عن النبي صلى الله عليه وسلم مما انفرد به، فهو زعم باطل وفهم خاطئ، فإنَّ الآية في القذفة وليست في الشهود، فهو داخل في الشهداء في الآية وليس من القذفة،

ص -18- وجلده لعدم كمال النصاب، وعدم توبته لا تأثير له في قبول روايته؛ لأنَّ كمال النصاب ليس من فعله، وعلى القول بتأثير ما حصل له في شهادته تحمُّلاً وأداءً، فإنَّ ذلك قد انتهى بوفاته رضي الله عنه، ولا تأثير له في روايته التي قبلها العلماء واحتجُّوا بها على مختلف العصور، وشذوذ الشيخ محمد الأشقر عنهم بعد أربعة عشر قرناً وجوده مثل عدمه لا اعتبار له، وقد أوضح ذلك العلماء وبينوه، ومما جاء عنهم في ذلك:
1- قال أبو الوفاء ابن عقيل الحنبلي في كتابه (الواضح في أصول الفقه:5/27): "قال أحمد: ولا يرد خبر أبي بكرة ولا من جُلد معه لأنَّهم جاؤوا مجيء الشهادة، ولم يأتوا بصريح القذف، ويسوغ فيه الاجتهاد ولا ترد الشهادة بما يسوغ فيه الاجتهاد".
ثم قال ابن عقيل: "ولما نص على أنَّه لا ترد الشهادة في ذلك، كان تنبيهاً على أنَّه لا يرد الخبر، لأنَّ الخبر دون

ص -19- الشهادة، ولأنَّ نقصان العدد معنى في غيره، وليس بمعنى من جهته".
2- قال أبو بكر الإسماعيلي في (المدخل): "لم يمتنع أحد من التابعين فمن بعدهم من رواية حديث أبي بكرة والاحتجاج به، ولم يتوقف أحد من الرواة عنه ولا طعن أحد على روايته من جهة شهادته على المغيرة، هذا مع إجماعهم أن لا شهادة لمحدود في قذف غير تائب فيه، فصار قبول خبره جارياً مجرى الإجماع، كما كان رد شهادته قبل التوبة جارياً مجرى الإجماع" ذكره علاء الدين مغلطاي في (إكمال تهذيب الكمال: 12/77).
3- قال أبو إسحاق الشيرازي في (شرح اللمع: 2/638): "وأما أبو بكرة ومن جُلد معه في القذف، فإن أخبارهم مقبولة لأنَّهم لم يُخرجوا القول مخرج القذف، وإنما أخرجوه مخرج الشهادة، وجلدهم عمر رضي الله عنه باجتهاده، فلا يجوز ردّ أخبارهم".

ص -20- 4- قال الإمام أبو بكر البيهقي: "كل من روى عن النبي صلى الله عليه وسلم ممن صحبه أو لقيه فهو ثقة لم يتهمه أحد ممن يحسن علم الرواية فيما روى" ذكره العلائي في كتابه (تحقيق منيف الرتبة ص:90).
وأصحاب رسول الله صلى الله عليه وسلم رضي الله عنهم أجل من أن يقال في الواحد منهم ثقة، ويكفيه شرفاً وفضلاً ونبلاً أن يقال فيه: صحب رسول الله صلى الله عليه وسلم، قال النسائي في سفيان الثوري: "هو أجلُّ من أن يُقال فيه: ثقة، وهو أحد الأئمة الذين أرجو أن يكون الله ممن جعله للمتقين إماماً" ذكره الحافظ في ترجمته في تهذيب التهذيب، فأصحاب الرسول صلى الله عليه وسلم أولى بأن يُقال في أحدهم: أجل من أن يُقال فيه: ثقة.
5- قال أبو الخطاب محفوظ بن أحمد الكلوذاني في (التمهيد:3/127): "إذا كان الراوي محدوداً في قذف فلا يخلو: أن يكون قذف بلفظ الشهادة أو بغير لفظها، فإن كان بلفظ الشهادة لم يرد خبره، لأنَّ نقصان عدد الشهادة ليس من فعله، فلم يرد به خبره، ولأنَّ الناس اختلفوا: هل يلزمه

ص -21- الحد أم لا؟ وإن كان بغير لفظ الشهادة ردّ خبره، لأنَّه أتى بكبيرة إلاّ أن يتوب".
6- قال ابن قدامة في (روضة الناظر:1/303): "المحدود في القذف إن كان بلفظ الشهادة فلا يرد خبره؛ لأنَّ نقصان العدد ليس من فعله، ولهذا روى الناس عن أبي بكرة، واتفقوا على ذلك وهو محدود في القذف، وإن كان بغير لفظ الشهادة فلا تقبل روايته حتى يتوب".
وقال الشيخ عبد القادر بدران في حاشيته على روضة الناظر: "المحدود بسبب كونه قذف غيره إما أن يكون قذفه بلفظ الشهادة مثل أن يشهد على إنسان بالزنا، أو بغير لفظ الشهادة مثل من قال لغيره يا زان، فإن كان قذفه بلفظ الشهادة لم يرد خبره وقبلت روايته لأنَّه إنما يُحدُّ والحالة هذه لعدم كمال نصاب الشهادة بالزنا وهو أربعة، إذ لو كملوا لحُدّ المشهود عليه دون الشهود، وعدم كمال نصاب الشهادة ليس من فعل هذا الشاهد المحدود حتى يعاقب برد شهادته، وإن كان قذفه بغير لفظ الشهادة كقوله: يا زان

ص -22- يا عاهر ونحوه ردت شهادته حتى يتوب؛ لأنَّ هذا القاذف كان بسبب من فعله وهو قذْفُه فعوقب عليه بالحد وسُلب منصب الشهادة، فإذا تاب قبلت شهادته قال الله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلَّا الَّذِينَ تَابُوا} أي: فاقبلوا شهادتهم بعد التوبة".
وقال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله تعالى في مذكرته في أصول الفقه على روضة الناظر (ص:125): "حاصل ما ذكر في هذا الفصل أنَّ في إبطال الرواية بالحد في القذف تفصيلاً، فإن كان المحدود شاهداً عند الحاكم بأنَّ فلاناً زنى وحُدّ لعدم كمال الأربعة، فهذا لا ترد به روايته؛ لأنَّه إنما حُدّ لعدم كمال نصاب الشهادة في الزنى، وذلك ليس من فعله، وإن كان القذف ليس بصيغة الشهادة، كقوله لعفيف: يا زان ويا عاهر ونحو ذلك،

ص -23- بطلت روايته حتى يتوب أي ويصلح، بدليل قوله تعالى: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا}، واستدل المؤلف رحمه الله لما ذكره من الفرق بين الحد على سبيل القذف والحد على سبيل عدم كمال النصاب في الشهادة بقصة أبي بكرة؛ لأنَّه متفق على قبول روايته مع أنَّه محدود في شهادته على المغيرة بن شعبة الثقفي بالزنا، والشهادة في هذا ليست كالرواية، فلا تقبل شهادة المحدود في قذف أو شهادة حتى يتوب ويصلح، بدليل قول عمر لأبي بكرة: تب أقبل شهادتك، خلافاً لمن جعل شهادته كروايته فلا ترد وهو محكي عن الشافعي، والحاصل أن القاذف بالشتم تُرد شهادته وروايته بلا خلاف حتى يتوب ويصلح، والمحدود في الشهادة لعدم كمال النصاب تقبل روايته دون شهادته، وقيل تقبل شهادته وروايته، وقصة أبي بكرة المشار إليها أنَّه شهد على المغيرة بن شعبة بالزنا هو وأخوه زياد ونافع بن

ص -24- الحارث وشبل بن معبد(1)، فتلكأ زياد أو غيره في الشهادة، فجلد عمر الثلاثة المذكورين.
قال مقيده عفا الله عنه: يظهر لنا في هذه القصة أنَّ المرأة التي رأوا المغيرة رضي الله عنه مخالطاً لها عندما فتحت الريح الباب عنهما، إنما هي زوجته ولا يعرفونها، وهي تشبه امرأة أخرى أجنبية كانوا يعرفونها تدخل على المغيرة وغيره من الأمراء، فظنوا أنَّها هي، فهم لم يقصدوا باطلاً، ولكن ظنهم أخطأ وهو لم يقترف إن شاء الله فاحشة لأنَّ أصحاب رسول الله صلى الله عليه وسلم يعظم فيهم الوازع الديني الزاجر عما لا ينبغي في أغلب الأحوال، والعلم عند الله".
وهذا الذي ذكره شيخنا رحمه الله من توجيه ما جاء في القصة، هو اللائق بمقام أصحاب رسول الله صلى الله عليه وسلم، رضي الله تعالى عنهم وأرضاهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في المطبوعة (سعيد بن سهل)، والمعروف أنَّ أحد الشهود (شبل بن معبد)، فيكون فيها قلب وتصحيف.

ص -25- 7- قال العلائي في كتابه تحقيق منيف الرتبة لمن ثبت له شريف الصحبة (ص:92): "وقد ذكر جماعة من أئمة الأصول في هذا الموضع قصة أبي بكرة ومن جلد عمر رضي الله عنه في قذف المغيرة بن شعبة وأنَّ ذلك لم يقدح في عدالتهم، لأنَّهم إنما أخرجوا ذلك مخرج الشهادة ولم يخرجوه مخرج القذف، وجلدهم رضي الله عنه باجتهاده، فلا يجوز ردّ أخبارهم بل هي كغيرها من أخبار بقية الصحابة رضي الله عنهم".
8- قال الزركشي محمد بن بهادر الشافعي في (البحر المحيط:4/299): "قال الصيرفي والقاضي أبو الطيب والشيخ أبو إسحاق وغيرهم: وأما أمر أبي بكرة وأصحابه، فلما نقص العدد أجراهم عمر رضي الله عنهم مجرى القذفة، وحدّه لأبي بكرة بالتأويل، ولا يوجب ذلك تفسيقاً، لأنَّهم جاؤوا مجيء الشهادة، وليس بصريح في القذف، وقد اختلفوا في وجوب الحدّ فيه، وسوغ فيه الاجتهاد، ولا ترد الشهادة بما يسوغ فيه الاجتهاد".

ص -26- ويتحصَّل من هذه النقول ما يلي:
الأول: أنَّ رواية أبي بكرة رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم مقبولةٌ عند العلماء باتفاق، ولم يخالف في ذلك واحد منهم في القديم والحديث، وأوَّل من تفوَّه بخلاف ذلك الشيخ محمد الأشقر في القرن الخامس عشر، وكنت قد سألته هاتفيًّا: هل تعلم أحداً سبقك إلى القول بردِّ رواية أبي بكرة؟ فأجاب بالنفي، وتقدَّم في كلام الإسماعيلي المتوفى سنة (371هـ) قوله: "لم يمتنع أحد من التابعين فمن بعدهم من رواية حديث أبي بكرة والاحتجاج به، ولم يتوقف أحد من الرواة عنه ولا طعن أحد على روايته من جهة شهادته على المغيرة"، وتقدَّم أيضاً قول البيهقي المتوفى سنة (458هـ): "كلُّ من روى عن النَّبيِّ صلى الله عليه وسلم ممَّن صحبه أو لقيه فهو ثقة لم يتَّهمه أحد ممَّن يحسن علم الرواية فيما روى".
الثاني: أنَّ القاذفَ بلفظ الشتم كأن يقول: "يا زان! أو يا عاهر!" تُردُّ شهادته وروايته اتفاقاً، إلاَّ أن

ص -27- يتوب ويصلح.
الثالث: أنَّ القاذفَ بلفظ الشهادة دون الشتم مختلف في ردِّ شهادته إذا لم يتب دون روايته، ومن العلماء من قال بقبول شهادته كروايته، ومنهم من قال بعدم إقامة الحدِّ عليه، والتفصيل الذي ذكره شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله الذي تقدَّم نقله تحرير بديع وتحقيق بالغ الأهمية.

سلامة ما في صحيح البخاري من الانتقاد مما دون الوضع
 صحيح البخاري هو أصح الكتب المدونة في حديث رسول الله صلى الله عليه وسلم، وهو مشتمل على حديث أبي بكرة رضي الله عنه: "لن يفلح قوم ولوا أمرهم امرأة"، الذي قال فيه الشيخ محمد الأشقر: "فينبغي أن يضم هذا الحديث إلى الأحاديث الموضوعة المكذوبة على النبي صلى الله عليه وسلم"، ولم أسمع قبل هذا الكلام عن أحد من أهل العلم دعوى أن في

ص -28- صحيح البخاري شيئاً موضوعاً مكذوباً على رسول الله صلى الله عليه وسلم، بل إن الجهابذة النّقّاد من العلماء غربلوا أحاديثه للوقوف على علة لبعض الأحاديث فيه، وكان كل ما اجتمع لهم من ذلك شيئاً يسيراً، ولم يُسَلَّم لهم ذلك الانتقاد إلاّ في شيء نادر، وقد ذكرت خلاصة ذلك في مقدمة كتابي "عشرون حديثاً من صحيح البخاري" المطبوع قبل خمسة وثلاثين عاماً أنقله هنا:
انتقاد بعض الحفاظ بعض الأحاديث في صحيح البخاري والجواب عن ذلك:
ذكر الحافظ ابن حجر في مقدمة الفتح أنَّ الدارقطني وغيره من الحفاظ انتقدوا على الصحيحين مائتين وعشرة أحاديث، اشتركا في اثنين وثلاثين حديثا وانفرد البخاري عن مسلم بثمانية وسبعين حديثاً وانفرد مسلم عن البخاري بمائة حديث، وقد عقد فصلاً خاصاً للكلام على الأحاديث المنتقدة في صحيح البخاري أورد فيه الأحاديث على ترتيب الصحيح وأجاب عن الانتقادات فيها تفصيلاً،

ص -29- وقد أجاب عنها في أول الفصل إجمالاً حيث قال: والجواب عنه على سبيل الإجمال أن نقول: لا ريب في تقديم البخاري ثم مسلم على أهل عصرهما ومن بعده من أئمة هذا الفن في معرفة الصحيح والمعلل، ثم ذكر بعض ما يؤيد ذلك، ثم قال: فإذا عرف وتقرر أنَّهما لا يخرجان من الحديث إلا ما لا علة له أو له علة إلاّ أنَّها غير مؤثرة عندهما فبتقدير توجيه كلام من انتقد عليهما يكون قوله معارضاً لتصحيحهما، ولا ريب في تقديمهما في ذلك على غيرهما فيندفع الاعتراض من حيث الجملة، وأما من حيث التفصيل فالأحاديث التي انتقدت عليهما تنقسم أقساماً:
الأول: ما تختلف الرواة فيه بالزيادة والنقص من رجال الإسناد.
الثاني: ما تختلف الرواة فيه بتغيير رجال بعض الإسناد.
الثالث: ما تفرد بعض الرواة بزيادة فيه دون من هو أكثر عدداً أو أضبط ممن لم يذكرها.

ص -30- الرابع: ما تفرد به بعض الرواة ممن ضعف من الرواة.
الخامس: ما حكم فيه بالوهم على بعض رجاله.
السادس: ما اختلف فيه بتعيين بعض ألفاظ المتن.
وفي ضمن ذكره لهذه الأقسام ذكر الجواب عن ذلك في الجملة وأشار إلى بعض الأحاديث المنتقدة التي فصل القول فيها بما يوضح الجواب الإجمالي، ثم قال: فهذه جملة أقسام ما انتقده الأئمة على الصحيح وقد حررتها وحققتها وقسمتها وفصلتها، لا يظهر منها ما يؤثر في أصل موضوع الكتاب بحمد الله إلاّ النادر وقال في نهاية الفصل: هذا جميع ما تعقبه الحفاظ النقاد العارفون بعلل الأسانيد المطلعون على خفايا الطرق، إلى أن قال: فإذا تأمل المنصف ما حررته من ذلك عظم مقدار هذا المصنَّف في نفسه وجل تصنيفه في عينه، وعذر الأئمة من أهل العلم في تلقيه بالقبول والتسليم وتقديمهم له على كل مصنف في الحديث والقديم.

ص -31- ذكر الأدلة على أنَّ المرأة ليست من أهل الولاية
العامة ولا ما دونها من الولاية على الرجال
دلَّت الأدلة من الكتاب والسنة وإجماع العلماء على أنَّ المرأة ليست من أهل الولاية على الرجال، ومنها ما يلي:
الدليل الأول: قول الله عز وجل: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى} [يوسف: 109]، وقوله: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} [النساء: 34]، وقوله: {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ} [البقرة: 228]، ففي الآية الأولى: أنَّ رسل الله من الرجال لا من النساء، وفي ذلك تفضيل لهم عليهن، وفي الآية الثانية: بيان أنَّ القوامة إنما هي للرجال على النساء، لما فُضلوا به عليهن، وفي الآية الثالثة: تفضيل الرجال على النساء؛ لأنَّ لهم عليهن درجة، وهذا فيه دلالة على أنَّ الولاية العامة إنما تكون لمن جعل الله الرسالة فيهم، وهم الرجال ومن جعلهم الله قوامين

ص -32- على النساء، وجعل لهم عليهن درجة، وأنَّها لا تكون لمن لم يُرسل منهن أحد، ومن هن مَقُوم عليهن لا قوّامات، ومن هن دون الرجال درجة، وقد جاءت الشريعة بتفضيل الرجال على النساء في الميراث والشهادة والعتق والعقيقة والدية، حيث جُعلت المرأة على النصف من الرجل في هذه الخمس.
الدليل الثاني: قوله صلى الله عليه وسلم: "لن يفلح قوم ولوا أمرهم امرأة" أخرجه البخاري في صحيحه عن أبي بكرة رضي الله عنه في موضعين (4425) و(7099) بهذا اللفظ، وليس في صحيحه: "أسندوا أمرهم إلى امرأة" كما ذكر ذلك الشيخ محمد الأشقر، وأخرجه الإمام أحمد في مسنده (20402)، (20474)، (20477) بلفظ: "أسندوا أمرهم إلى امرأة" و(20438)، (20478)، (20517) بلفظ: "تملكهم امرأة" و(20508) بلفظ: "ما أفلح قوم تلي أمرهم امرأة"، وأخرجه النسائي في كتاب القضاء من سننه (5388)

ص -33- [باب: النهي عن استعمال النساء في الحكم]، ولفظه: "لن يفلح قوم ولوا أمرهم امرأة"، وأخرجه الترمذي (2262) بمثل لفظ البخاري والنسائي، وقال: "هذا حديث صحيح".
وهذا الحديث واضح الدلالة على أنَّ المرأة ليست من أهل الولاية العامة، بل في ذكر النسائي له في كتاب القضاء، دلالة على أنَّها ليست أهلاً لما دون ذلك وهو القضاء.
وتصحيح الحديث والاعتماد عليه في أنَّ المرأة ليست من أهل الولاية العامة هو الذي عليه العلماء سلفاً وخلفاً، ولا عبرة بمخالفة الشيخ محمد الأشقر وحده لهم في الطعن في الحديث وفي تسويغ تولِّي المرأة الولاية العامة؛ فإنَّ القدح في هذا الحديث والصحابي الذي رواه من محدثات القرن الخامس عشر.
الدليل الثالث: أنَّ الشريعة جاءت باحتجاب النساء عن الرجال، ومنع الاختلاط بين الرجال والنساء، وقد

ص -34- قال صلى الله عليه وسلم: "المرأة عورة فإذا خرجت استشرفها الشيطان" رواه الترمذي (1173) عن عبد الله بن مسعود رضي الله عنه، وقال: "هذا حديث حسن صحيح غريب"، وانظر إرواء الغليل (273)، وقال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله عن هذا الحديث في كتابه "أضواء البيان" في تفسير سورة الأحزاب (6/596): "وما جاء فيه من كون المرأة عورة يدل على الحجاب للزوم ستر كل ما يصدق عليه اسم العورة".
ومن أوضح ما يستدل به من السنة على وجوب تغطية المرأة وجهها عن الرجال الأجانب، ما جاء فيها أنَّ النساء يغطين أقدامهن، فعن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة"، فقالت أم سلمة: فكيف يصنعن النساء بذيولهن؟ قال: "يرخين شبراً"، فقالت: إذن تنكشف أقدامهن! قال: "فيرخينه ذراعاً لا يزدن عليه" رواه أهل السنن وغيرهم وقال الترمذي (1731): "هذا حديث حسن

ص -35- صحيح"، فإنَّ مجيء الشريعة بتغطية النساء أقدامهن يدل دلالة واضحة على أنَّ تغطية الوجه واجب؛ لأنَّه موضع الفتنة والجمال من المرأة، وتغطيته أولى من تغطية الرجلين.
وفي صحيح البخاري (870) عن أم سلمة رضي الله عنها قالت: "كان رسول الله صلى الله عليه وسلم إذا سلّم قام النساء حين يقضي تسليمه، ويمكث هو في مُقامه يسيراً قبل أن يقوم، قال: نرى - والله أعلم - أنَّ ذلك كان لكي ينصرف النساء قبل أن يدركهن أحد من الرجال" ورواه النسائي (1333) ولفظه: "أنَّ النساء في عهد رسول الله صلى الله عليه وسلم كنَّ إذا سلّمن من الصلاة قمن، وثبت رسول الله صلى الله عليه وسلم ومن صلى من الرجال ما شاء الله، فإذا قام رسول الله صلى الله عليه وسلم قام الرجال"، وقد جاء في القرآن الكريم أنَّ ترك الاختلاط بين الرجال والنساء كان في الأمم السابقة، قال الله عز وجل عن نبيه موسى عليه الصلاة والسلام: {وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأَتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لا نَسْقِي حَتَّى

ص -36- يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ فَسَقَى لَهُمَا} [القصص:23-24]، ففي هذه القصة أنَّ هاتين المرأتين احتاجتا إلى سقي غنمهما وانتظرتا حتى ينتهي الرجال من سقي أغنامهم، واعتذرتا لموسى عليه الصلاة والسلام بأنَّ أباهما شيخ كبير لا يتمكن من الحضور لسقي الغنم مع الرجال، فسقى لهما موسى عليه الصلاة والسلام، ومعلوم أنَّ ولاية المرأة لا تتأتى إلاّ مع الاختلاط، وقد جاءت الشريعة بمنعه، وفي كون النساء يحتجبن عن الرجال دلالة على أنَّهن لسن أهلاً للولاية العامة، بل ولا ما دونها من الولايات التي يكنَّ فيها مرجعاً للرجال.
قال ابن القيم في الطرق الحكمية (ص:280): "ومن ذلك أنَّ ولي الأمر يجب عليه أن يمنع من اختلاط الرجال بالنساء في الأسواق والفُرَج ومجامع الرجال"، وقال (ص:281): "ولا ريب أنَّ تمكين النساء من اختلاطهن بالرجال أصل كل بلية وشر، وهو من أعظم أسباب نزول العقوبات العامة، كما أنَّه من أسباب فساد أمور العامة

ص -37- والخاصة، واختلاط الرجال بالنساء سبب لكثرة الفواحش والزنا، وهو من أسباب الموت العام والطواعين المتصلة".
الدليل الرابع: أنَّ المرأة ممنوعة من السفر إلاّ ومعها محرم، وممنوعة من خلوة الرجل الأجنبي بها إلاّ ومعها محرم، ففي صحيح البخاري (1862) ومسلم (3272) عن ابن عباس رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: "لا تسافر المرأة إلاّ مع ذي محرم، ولا يدخل عليها رجل إلاّ ومعها محرم"، فقال رجل: يا رسول الله إني أريد أن أخرج في جيش كذا وكذا وامرأتي تريد الحج؟ فقال: "اخرج معها"، فقد أرشد النبي صلى الله عليه وسلم الرجل السائل في هذا الحديث إلى ترك الجهاد ليسافر مع امرأته للحج، وقد وردت أحاديث أخرى في تحريم الخلوة بالمرأة إلاّ مع ذي محرم، وتحريم سفرها إلاّ مع ذي محرم، وهي دالة على أنَّ المرأة ليست من أهل الولاية العامة ولا ما دونها من الولايات على الرجال، وكيف تلي الأمر من لا تسافر إلاّ مع ذي محرم؟ ومن لا

ص -38- يخلو بها رجل إلاّ مع ذي محرم؟
الدليل الخامس: أنَّ ولي الأمر إذا كان في جماعة وحضرت الصلاة، أولى بالإمامة من غيره، لقوله صلى الله عليه وسلم: "ولا يؤُمَنَّ الرجلُ الرجلَ في سلطانه، ولا يقعد في بيته على تكرمته إلاّ بإذنه" رواه مسلم (1533) عن أبي مسعود رضي الله عنه، ورواه النسائي (783) بلفظ: "لا يُؤَم الرجل في سلطانه، ولا يُجلس على تكرمته إلاّ بإذنه"، أورده في ترجمة (اجتماع القوم وفيهم الوالي)، والمرأة لا يجوز أن تؤم الرجال في الصلاة، فلا تؤمهم في أمور الدنيا، والنساء لا تجب عليهن الجماعة، وصلاتهن في بيوتهن أفضل من صلاتهن في المساجد، وإذا حضرن إلى المساجد ابتعدن عن الرجال، لقوله صلى الله عليه وسلم: "خير صفوف الرجال أولها وشرها آخرها، وخير صفوف النساء آخرها وشرها أولها" رواه مسلم (985) عن أبي هريرة رضي الله عنه.
الدليل السادس: أنَّ من صفات النساء الضعف والجزع، والرجال أشد منهن قوة وأكثر تحملاً، ولهذا جاء

ص -39- الوعيد في النياحة على الميت مضافاً إلى النساء، لأنَّ الجزع وعدم الصبر غالب عليهن، وكان صلى الله عليه وسلم يأخذ على النساء عند البيعة ألاّ يَنحن، فعن أم عطية رضي الله عنهم قالت: "أخذ علينا رسول الله صلى الله عليه وسلم عند البيعة أن لا ننوح" رواه البخاري (1306) ومسلم (2164). وفي صحيح مسلم (288) عن أبي موسى رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم: "برىء من الصالقة والحالقة والشاقة"، والصالقة التي ترفع صوتها عند المصيبة، والحالقة التي تحلق رأسها، والشاقة التي تشق ثوبها، والولاية في الشرع ثبتت لأهل القوة والصبر، لا لذوات الجزع والضعف، و(تاتشر) البريطانية، التي استشهد الشيخ محمد الأشقر بولايتها لبريطانيا، لما وقعت الحرب بين بريطانيا والأرجنتين، على جزر (فوكلاند) وضُربت إحدى السفن البريطانية، بكت كما أذيع في حينه؛ لأنَّ الجزع والضعف من صفات النساء.
الدليل السابع: أنَّ تاريخ الإسلام خال من ولاية النساء الولاية العامة، بل وحتى الولايات الخاصة التي

ص -40- تكون فيها النساء مرجعاً للرجال، ولم يثبت عن النبي صلى الله عليه وسلم وخلفائه الراشدين تولية امرأة في قضاء أو إمارة قرية، أو غير ذلك، وقد قال عليه الصلاة والسلام في حديث العرباض بن سارية: "فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين..." الحديث.
قال ابن قدامة في المغني (14/13): "ولا تصلح للإمامة العظمى، ولا لتولية البلدان، ولهذا لم يول النبي صلى الله عليه وسلم ولا أحد من خلفائه ولا مَن بعدهم امرأة قضاءً ولا ولاية بلدٍ، فيما بلغنا، ولو جاز ذلك لم يَخلُ منه جميع الزمان غالباً"، وكانت وفاة ابن قدامة سنة (620هـ).
الدليل الثامن: أنَّ الأمة مجمعة على أنَّ المرأة لا تتولى الولاية العامة، حكى الإجماع على ذلك غير واحد من أهل العلم منهم ابن حزم، قال في كتابه الفصل (4/179): "وجميع فرق أهل القبلة ليس منهم أحد يجيز إمامة امرأة..."، وقال البغوي في شرح السنة (10/77): "اتفقوا

ص -41- على أنَّ المرأة لا تصلح أن تكون إماماً ولا قاضياً؛ لأنَّ الإمام يحتاج إلى الخروج لإقامة أمر الجهاد والقيام بأمور المسلمين، والقاضي يحتاج إلى البروز لفصل الخصومات، والمرأة عورة لا تصلح للبروز"، وقال شيخنا الشيخ محمد الأمين الشنقيطي في أضواء البيان (1/55): "من شروط الإمام الأعظم كونه ذكراً، ولا خلاف في ذلك بين العلماء "، والقول بأنَّ المرأة لا تتولى القضاء ولا غيره من الولايات التي تكون فيها المرأة مرجعاً للرجال، هو الذي دلت عليه الأدلة التي تقدم ذكرها، من أنَّ المرأة تحتجب عن الرجال ولا تخالطهم، وكذا خُلُوّ تاريخ الإسلام من ذلك، كما ذكره صاحب المغني، وتقدم قريباً.
وكما أنَّ المرأة ليست أهلاً للولاية العامة، فهي أيضاً ليست أهلاً لأنَّ تولي غيرها، ولهذا لما بايع الصحابة رضي الله عنهم أبا بكر رضي الله عنه لم يُنقل أنَّه كان فيهم امرأة واحدة، لا في سقيفة بني ساعدة، ولا في المسجد بعد ذلك، بل الولاية يتولاها الرجال، والذين يُولونها غيرهم هم الرجال.

ص -42- التعليق على جُمل من المقال
اشتمل مقال الشيخ محمد الأشقر على القدح في حديث أبي بكرة رضي الله عنهم: "لن يفلح قومٌ ولوا أمرهم امرأة" من جهة إسناده ومتنه، أمَّا قدحه في إسناده، فعلَّتُه عنده كونه من رواية أبي بكرة رضي الله عنه، وقد أسرف على نفسه، فنال من أبي بكرة رضي الله عنه ووصفه بالكذب والوضع، وعاب على البخاري وغيره إخراج حديثه؛ فقد جاء في مقاله قوله: "وتصحيح البخاري وغيره لهذا الحديث وغيره من مرويات أبي بكرة رضي الله عنه هو أمر غريب لا ينبغي أن يُقبل بحال..."!! وقوله: "... وهذا منطبق على أبي بكرة؛ فإنَّ الآية تدمغه بالفسق والكذب، وهذا يقتضي رد ما رواه عن النبيِّ صلى الله عليه وسلم مِمَّا انفرد به، كهذا الحديث العجيب "لن يفلح قوم تملكهم امرأة"، فينبغي أن يُضَمَّ هذا الحديث إلى الأحاديث الموضوعة المكذوبة على النَّبيِّ صلى الله عليه وسلم"!!.

ص -43- وهذا الكلام في أبي بكرة رضي الله عنه من أبطل الباطل وأقبح ما يكون من الكلام، ومن أعجب العجب أن يُقدح في إسناد حديث من أجل صحابيِّه الذي رواه عن رسول الله صلى الله عليه وسلم، ولأوَّل مرة في حياتي أسمع القدح في حديث في صحيح البخاري من رجل من أهل السنة له اشتغال بالعلم الشرعي، من أجل الصحابي الذي رواه ووَصْفه بأسوأ صيغ الجرح، وهي: وضع الحديث والكذب فيه على رسول الله صلى الله عليه وسلم، وإنَّها - والله! - لإحدى الكبر أن يأتي آت في القرن الخامس عشر فيتفوَّه في صحابي جليل بما لم يسبقه إليه بشر، وإنَّ ذلك لبهتان عظيم وإفك مبين!
وكان الأليق بقائل هذا الكلام أن يتَّهم رأيه ولا يتَّهم هذا الصحابي الجليل رضي الله عنه وأرضاه.
وأمَّا قدحه في متن الحديث، فقد قال: "على أنَّا نقول جَدلاً: لو صحَّ هذا الحديث افتراضاً جدليًّا لكان حجةً فقط في منع أن تتولى المرأة الملك أو رئاسة الدولة، ولا

ص -44- يصلح حجة لمنع أن تتولى المرأة القضاء أو إمارة قرية أو مدينة ... مَن احتج بهذا الحديث على ذلك فهو مخطئٌ خطأ كبيراً بل إنني أعتبره يسيء الفهم جدًّا"!!
وقال: "على أنَّ مما يدلُّ على بطلان هذا الحديث أنَّه يقتضي أنَّه لا يمكن أن يفلح قومٌ تتولى رئاسة دولتهم امرأة في حال من الأحوال، ومعنى هذا أنَّه لو وُجدت امرأة على رأس إحدى الدول ونجحت تلك الدولة في أمورها الدنيوية فيكون ذلك دالاًّ على أنَّ هذا الحديث كذبٌ مكذوب على النبي صلى الله عليه وسلم، وقد وُجد في العصور الحديثة دولٌ كثيرة تولَّت رئاستها نساءٌ، ونجحت تلك الدول نجاحات باهرة تحت رئاسة النساء ... "!!
والجواب عن الإيراد الأول أنَّ الحديث شامل لمنع المرأة من الولاية العامة والخاصة، وقد مرَّ عن الإمام النسائي الاستدلال به على منع المرأة من القضاء، حيث أورده في كتاب القضاء، في "باب النهي عن استعمال

ص -45- النساء في الحكم"، واستدلَّ به أيضاً الشوكاني في السيل الجرار (4/273)، فقال: "وليس بعد نفي الفلاح شيء من الوعيد الشديد، ورأس الأمور هو القضاء بحكم الله عزَّ وجلَّ، فدخوله فيها دخولاً أوَّليًّا"، وكذا ما تقدَّم من احتجاب النساء ومنع اختلاطهنَّ بالرجال، وأنَّ المرأة لا تسافر إلاَّ مع ذي محرم، ولا يخلو بها رجل إلاَّ مع ذي محرم، فإنَّ الحكم في ذلك يشمل الولاية العامة والخاصة، وأيضاً ما تقدَّم نقله عن صاحب المغني من عدم وجود الولايات الخاصة للنساء في زمنه صلى الله عليه وسلم وزمن الخلفاء الراشدين وما بعد ذلك إلى زمنه في القرن السابع.
والجواب عن الإيراد الثاني أنَّه لو تسلَّطت امرأة على الرجال أو سلَّطوها على أنفسهم - وهو غير جائز لهم شرعاً - وحصل لها نجاح في سياستها إن سُلِّم ذلك النجاح، فإنَّ ذلك من الأمور النادرة، والنادر لا حكم له، وإنَّما الحكم للغالب، وعلى هذا فالواجب اتهام العقول واحترام النقول

ص -46- وتعظيمها، ومثل هذا العموم في الحديث العموم في قول الله عزَّ وجلَّ: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [الزخرف: 43]، فإنَّ المراد به الغالب، قال شيخنا الشيخ محمد الأمين الشنقيطي في أضواء البيان عند تفسير هذه الآية {وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} (7/218): "لأنَّ الأنثى غالباً لا تقدر على القيام بحجَّتها، ولا الدفاع عن نفسها".
ومثل هذا العموم أيضاً حديث أنس رضي الله عنه في صحيح البخاري (7068): "لا يأتي عليكم زمان إلاَّ والذي بعده أشر منه حتى تلقوا ربَّكم"، قال الحافظ ابن حجر في شرحه في الفتح (13/21): "وقد حمله الحسن البصري على الأكثر الأغلب"، وقال أيضاً: "واستدلَّ ابن حبان في صحيحه بأنَّ حديث أنس ليس على عمومه بالأحاديث الواردة في المهدي، وأنَّه يملأ الأرض عدلاً بعد أن مُلئت جوراً".

ص -47- والواجب فهم النصوص وفقاً لما فهمه السلف، لا أن تُفهم النصوص فهوماً خاطئة ثم يُقدح فيها بناءً على ذلك.
وأمَّا ما ذكره من أنَّ نفي الفلاح في الحديث إنَّما هو في الأمور الدنيوية، فجوابه أنَّ الحديث شامل لنفي الفلاح الدنيوي والأخروي، أمَّا الدنيوي فواضح، وأمَّا الأخروي فلأنَّ الكفَّار - في أصحِّ قولي العلماء - مخاطَبون بفروع الشريعة؛ وفائدة ذلك أنَّهم يُؤاخذون على ترك الأصول والفروع، ولهذا فإنَّ من كفر وصدَّ عن سبيل الله أعظم جرماً وعذاباً مِمَّن كفر ولم يصدَّ عن سبيل الله، والكفار في النار دركات، بعضهم أسفل من بعض، كما أنَّ أهل الجنَّة فيها درجات بعضهم فوق بعض، قال الله عزَّ وجلَّ: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} [النحل: 88].
ومن أوضح ما يتبيَّن به نفي الفلاح الأخروي في ولاية المرأة أنَّها لا يمكنها الإلزام بتنفيذ أحكام الشرع

ص -48- المتعلقة بالنساء من القرار في البيوت وترك التبرج ومنع الاختلاط بالرِّجال والخلوة بالنساء وسفرهنَّ بدون محرم وغير ذلك؛ لأنَّ فاقد الشيء لا يُعطيه.
وأمَّا استشهاده بقصَّة المرأة التي ملكت اليمن، وجاءت قصتها في سورة النمل، فالجواب أنَّه لا يُستدل بها على ولاية المرأة على الرجال؛ لأنَّه حكاية عمَّن كان قبلنا، وليس فيه ذكر أنَّها شريعة من الشرائع، بل كانت وقومها كفَّاراً يسجدون للشمس، ومع ذلك فقد جاء في شريعتنا ما يدلُّ على خلاف ذلك، ومنها الأدلة الثمانية التي أوردتها، وقد نقل ابن كثير في تفسير قوله تعالى: {وَالْأَمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ} [النمل: 33] قول الحسن البصري رحمه الله ذامًّا الذين فوَّضوا الأمر إليها: "فوَّضوا أمرهم إلى علجة تضطرب ثدياها".
وقول الشيخ محمد الأشقر في معرض ثنائه على نجاحها: "حيث استطاعت تجنيب قومها وبلادها من

ص -49- إفساد الجيوش الغازية وإذلالهم لقومها"، لا يصح هذا الإطلاق في كلامه، بل يتعيَّن تقييده بما يفيد أنَّ إفساد تلك الجيوش إنَّما كان في ظنِّها في أوَّل الأمر، لأنَّه لا يسوغ أن توصف جيوش سليمان عليه السلام بالإفساد.
وقد زعم في مقاله أنَّ في مشاركة المرأة في المجالس النيابية خيراً كثيراً، وأوصى بوضع الضوابط لهذه المشاركة!
والجواب أنَّ في زجِّ المرأة في هذه الميادين تعطيلاً لوظيفتها ومهمَّتها، وهي القرار في البيت ورعاية الأولاد، وليس للمرأة أن تتولَّى على غيرها من الرجال، ولا أن تشارك الرِّجال في تولية الرِّجال، ومن المعلوم أنَّ سقيفة بني ساعدة التي تمَّت مبايعة أبي بكر رضي الله عنه فيها في أول الأمر لم يكن فيها امرأة واحدة، ولو كان في تميكن النساء من المشاركة في هذه الأمور خيرٌ لسبق إليه أصحاب رسول الله صلى الله عليه وسلم، لأنَّهم السبَّاقون إلى كلِّ خير، لكنَّه شرٌّ سلَّمهم الله منه وسلَّم منه قروناً كثيرة بعدهم، وابتُلي به كثير من المسلمين

ص -50- تقليداً لأعدائهم في هذا الزمن الذي انفلتت فيه النساء
وأمَّا وصيته بوضع ضوابط لمشاركة النساء لمنع الانفلات المخالف للشرع، فإنَّ الدعوة إلى تولي المرأة وإلى مشاركتها في تولية غيرها مخالف للشرع لما سبق ذكره من الأدلة، والدعوة إلى مشاركة المرأة في هذه الأمور مع وضع الضوابط المزعومة لمنع الانفلات يصدق عليه قول الشاعر:

ألقاه في اليمِّ مكتوفاً وقال له إيَّاك إيَّاك أن تبتلَّ بالماء

وقد ختم مقاله بدعاء فقال: "والله تعالى المسؤول أن يوفق العاملين لمصلحة البلاد إلى ما فيه خيرها، وأن يجنِّبهم المزالق والأضرار".
وأقول: إنَّ ما اشتمل عليه مقاله من قدح في الصحابي أبي بكرة رضي الله عنه ومروياته التي انفرد بها في صحيح البخاري وغيره، واهتمامه بتمكين النساء من الولايات العامة والخاصة على الرجال، وأن تشارك في تولية غيرها، أقول:

ص -51- إنَّ ذلك من أعظم المزالق والأضرار التي ابتلي بها كثير من المسلمين في هذا الزمان، وقد أساء الشيخ محمد الأشقر بما اشتمل عليه هذا المقال من الوسيلة والغاية إلى أهل السنة إساءة عظيمة، وأثلج صدور المتربصين بهم، من الذين في قلوبهم حقدٌ على أصحاب رسول الله صلى الله عليه وسلم، ومن الدعاة إلى تحرير المرأة المسلمة من كلِّ القيود والضوابط الشرعية.

تناقضات متباينة للرجال والنساء
 وفي الختام أقول: لقد اختلَّت الموازين في هذا الزمان بين الرِّجال والنساء، فتشبَّه الرجال بالنساء والنساء بالرِّجال، وفي صحيح البخاري (5885) عن ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم المتشبِّهين من الرِّجال بالنساء، والمتشبِّهات من النساء بالرِّجال"، وقد حصل في هذا الزمان ما لم يحصل في الجاهلية الأولى من تبرُّج النساء، حتى وصل ذلك في كثير من بلاد المسلمين إلى إخراج

ص -52- بعض النساء في الأسواق والطرقات رؤوسهنَّ ونحورهنَّ وأذرعهنَّ وأعضادهنَّ وسوقهنَّ وبعض أفخاذهنَّ، وفي مقابل ذلك أسبل الرِّجال ثيابهم حتى غطوا كعابهم، وقد قال صلى الله عليه وسلم: "ما أسفل من الكعبين من الإزار في النار" رواه البخاري (5787)، وفي صحيح مسلم (106) عن أبي ذر رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم قال: "ثلاثة لا يُكلِّمهم اللهُ يوم القيامة ولا ينظر إليهم ولا يُزكِّيهم ولهم عذابٌ أليم، قال: فقرأها رسول الله صلى الله عليه وسلم ثلاث مرات، قال أبو ذر: خابوا وخسروا! مَن هم يا رسول الله؟ قال: المُسبلُ، والمنَّان، والمُنَفِّق سلعته بالحلف الكاذب"، فهذا الصنف من الرجال نُهوا عن الإسبال فأسبلوا، وذاك الصنف من النساء أُمرنَ بالحجاب وتغطية أقدامهنَّ فخالفن وأظهرن كثيراً من زينتهنَّ، وقال صلى الله عليه وسلم: "ثلاثة لا يدخلون الجنة: العاقُّ لوالديه، والديُّوث، ورَجلة النساء" رواه الحاكم (1/72) وصححه، ووافقه الذهبي.

ص -53- والمرأة التي تُمكَّن من الولايات العظمى أو ما دونها من الولايات على الرجال من أهل هذا الوعيد في هذا الحديث، وبتولِّي النساء على الرجال ورِضَى الرجال بذلك تطبيق للمَثَل: "اسْتَنْوَق الجمل، واسْتَدْيَكت الدجاجة"، وهذا من اختلال الموازين وقلب الحقائق، ومنه ما جاء في قول الشاعر كما في معجم الأدباء لياقوت الحموي (17/198):

قد قُدِّم العَجْبُ على الرُّوَيس وشارف الوهدُ أبا قُبيسِ

وطاول البقلُ فروعَ الميْس وهبت العنز لقرع التيسِ

وادَّعت الروم أبًا في قيس واختلط الناس اختلاط الحيسِ

إذ قرا القاضي حليف الكيس معاني الشعر على العبيسي

وأسأل الله عزَّ وجلَّ أن يوفِّق المسلمين في كلِّ مكان لتطبيق شريعة ربِّهم ليظفروا بالسعادة في دنياهم وآخرتهم، وأسأل الله تعالى أن يوفِّق الشيخ محمد بن سليمان الأشقر

ص -54- للرجوع إلى الحقِّ، وأن يسلمه من التمادي في الباطل الذي وقع فيه، وأن يتولَّى الجميع بتوفيقه وتسديده لما تُحمد عاقبته في الدنيا والآخرة؛ إنَّه سميع مجيب، وصلَّى الله وسلَّم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه أجمعين.

ص -55- الفهرس
 المقدمة 3
مقال الشيخ محمد الأشقر 7
فضل أبي بكرة رضي الله عنه وثناء العلماء عليه 14
قبول العلماء مرويات أبي بكرة رضي الله عنه، وأنَّ ما حصل له لا تأثير له في
روايته 16
سلامة ما في صحيح البخاري من الانتقاد مما دون الوضع 27
ذكر الأدلة على أنَّ المرأة ليست من أهل الولاية العامة ولا ما
دونها من الولاية على الرجال 31
التعليق على جُمل من المقال 42
تناقضات متباينة للرجال والنساء 51


الرد على الرفاعي والبوطي في كذبهما على أهل السنة

عنوان الكتاب:

الرد على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

دار ابن الأثير، الرياض، المملكة العربية السعودية

الأولى، 1421هـ/2000م

ص -3- الرَّدٌّ على الرفاعي والبوطي في كذبهما على أهل السنة ودعوتهما إلى البدع والضلال
 إعداد: عبد المحسن بن حمد العباد البدر
 بسم الله الرحمن الرحيم
الحمد لله ربِّ العالمين، والصلاة والسلام الأتَمَّان الأكملان على سيِّد المرسَلين وإمام المتقين، نبيِّنا محمد وعلى آله وأصحابه ومن تَبعهم بإحسان إلى يوم الدِّين، أمَّا بعد:
فقد اطَّلعتُ على أوراقٍ للكاتب الأستاذ يوسف هاشم الرِّفاعي سوَّدها بِما زعمَ أنَّه نصيحةٌ لعلماء نَجد، أَفرَغ فيها ما في جُعبتِه وجُعَبِ الذين تعاونوا معه على الإثمِ والعدوان، من تهجُّمٍ على مَن زعم نُصحَهم وكذبٍ عليهم ودعوةٍ إلى البدعِ والضلال، وكأنَّه لَم يَجد في بلدِه الكويت مَن يَشُدُّ أَزرَه على وِزرِه، فيَمَّم نحوَ الشام ليجِد في الدكتور محمد سعيد رمضان البوطي بُغيتَه المطلوبة وضالَّتَه المنشودة، فيُقدِّمَ لأوراقِه، ويتَّفِقَ معه في الوقيعة

ص -4- بالمتمسِّكين بالكتاب والسُنَّة وما كان عليه سلف الأمَّة.
وقبل مناقشتِه في كثير مِمَّا اشتَملت عليه أوراقُه أُشيرُ إجمالاً إلى أمور هي:
1 جعل الكاتبُ ما زعمه نصيحةً موجَّهاً لعلماء نجد، وهو في الحقيقةِ موجَّهٌ لكلِّ ملتزمٍ بالكتاب والسُنَّة وما كان عليه سلفُ الأمَّة.
2 أَورَدَ الكاتبُ أموراً عابَها على مَن زعم نصحَهم، وهي من الحقِّ الذي لَم يُوفَّق للهدايةِ إليه هداه الله وأصلح حالَه .
3 أورَدَ أموراً هي من البدعِ ومُحدَثات الأمور عاب على مَن زعم نصحَهم عدمَ الأخذِ بها، ودعوتَهم إلى تركِها والابتعادِ عنها.
4 عاب على مَن زعم نصحَهم أموراً لا حقيقةَ لها، وهم بُرآءُ منها.
5 أورَد أموراً لاحَظَها على فردٍ أو أفرادٍ وأسندها إلى مَن زعم نُصحَهم؛ ليُكثِّر بذلك خصومَه يوم القيامة.

ص -5- 6 شمل الكاتبُ بعطفِه وشفقتِه الفِرَقَ المختلفة، بل حتى السّحَرةَ ومُهربيِّ المخدرات، ولَم يبخَل بذلك إلاَّ على مَن زعم نصحَهم، وكأنَّه ليس أمامَه في الميدانِ إلاَّ مَن يتَّبع الكتاب والسُنَّة وما كان عليه سلف هذه الأمة.
7 تعرَّض في أوراقِه للنيل من حُكَّام المملكة وقُضاتِها ومُفتيها وبعضِ الأئمَّة والخُطباء، وكيفية القبول في الجامعات، وتعيين الخرِّيجين والدعاة وغير ذلك، فكان بذلك مُجيداً لِما يُقال له: التدخُّل في الشؤون الداخلية.
وذكّرني صنيعُه هذا كلمةً قالَها الإمامُ يحيى بن معين رحمه الله في أحد الرواة، حيث قال: "يُفسدُ نفسَه، يدخل في كلِّ شيء"!
8 كلُّ ما في أوراق الكاتب يُوافقه عليه الدكتور محمد سعيد رمضان البوطي، كما ذكر ذلك في تقديمِه للأوراق، وكلُّ ردٍّ على الكاتبِ هو ردٌّ على المقدِّم لها.
وهذا أوانُ الشروع في مناقشة الكاتب في بعض ما اشتملت عليه أوراقُه، وما يُذكر دليلٌ على ما لَم يُذكر.

ص -6- 1- قال الكاتب: "كان أسلافُكم حنابلة المذهب يتَّبعون ويُقلِّدون مذهبَ الإمام الشيخ أحمد بن حنبل رضي الله تعالى عنه، ابتداءً من ابن تيمية وابن القيم".
ثم ذكر جماعةً من الحنابلةِ منهم: ابن قدامة المقدسي، وابن هُبيرة، ثمَّ قال: "وختاماً بالشيخ محمد بن عبد الوهاب وأولاده والمفتي محمد بن إبراهيم وابن حميد رحمهم الله تعالى جَميعاً ولكنَّكم الآن تخلَّيتم عن هذا المذهب، وقلتُم (إنَّكم سلفيُّون)... وأنَّكم تلتزمون بالكتاب والسنة فقط...".
ويُجاب عن كلامه من وجوه:
الأول: أنَّه ذكر ابنَ قدامة وابنَ هبيرة بعد ابن تيمية وابن القيم وابن رجب وغيرهم، والواقع أنَّهما متقدِّمان عليهم؛ لأنَّ وفاةَ ابن تيمية سنة (728ه)، أما ابن قدامة فكانت وفاتُه سنة (620ه)، وقبله ابن هبيرة كانت وفاته سنة (560ه)، فلَم يُميِّز الكاتبُ بين مَن هو متقدِّمٌ ومَن هو متأخِّرٌ!

ص -7- الثاني: أنَّ علماءَ نجد الذين وصفهم الكاتبُ بأنَّهم تَخلَّوا عن المذهب الحنبلي لَم يتخلَّوا عنه كما زعم، بل دَرَسوه ودرَّسوه، فالشيخ عبد العزيز بن باز رحِمه الله كان يُدرِّس في كلية الشريعة بالرياض الروضَ المربع شرح زاد المستقنع، وأنا مِمَّن دَرَسَ عليه، والشيخ ابن عثيمين يُدرِّس زاد المستقنع، وقد طُبع من شرحه عدةُ مجلدات، وكذلك غيرهما، بل إنَّ الكاتبَ وغيرَه يسمعون في إذاعة القرآن الكريم شرحَ الشيخ صالح الفوزان "زاد المستقنع"، وشرح الشيخ عبد الرحمن الفريان "آداب المشي إلى الصلاة" للشيخ محمد بن عبد الوهاب رحمه الله.
وعلى هذا فهُم لَم يتخلَّوا عن المذهب الحنبليِّ، ولكنَّهم تَخلَّوا عن التعصُّب له، وإذا وُجد الدليلُ الصحيح على خلاف المذهب صاروا إلى ما دلَّ عليه الدليلُ.
وإذاً فلا فرقَ بين الذين زعم نصحَهم، ووصفهم بأَنَّهم تَخلَّوا عن المذهب الحنبليِّ، وبين مَن وصفهم باتِّباعه كابن تيمية وابن القيم وابن رجب وغيرِهم، فإنَّ الكلَّ درسوا

ص -8- المذهب الحنبليَّ واستفادوا من كتب المذهب، وإذا تبيَّن أنَّ الدليلَ على خلافه صاروا إليه.
الثالث: أنَّ هذا المسلكَ الذي عليه علماء الحنابلة الملتزمون بالدليل من الكتاب والسُّنَّة هو الذي عليه أهلُ الإنصافِ من مذاهب الأئمَّة الآخرين، ومن أمثلة كلامهم في ذلك:
قال الحافظ ابن حجر في الفتح (1/306): "قال أصبغ: المسحُ عن النبيِّ صلى الله عليه وسلم وعن أكابر أصحابه في الحضَر أثبتُ عندنا وأقوى من أن نتَّبع مالكاً على خلافه".
وقال في الفتح (1/276): "المالكيَّةُ لا يقولون بالتتريب في الغسل من ولوغ الكلب، قال القرافيُّ منهم: قد صحَّت فيه الأحاديث، فالعجبُ منهم كيف لَم يقولوا بها!".
وقال في الفتح (3/189): "قال ابن العربيُّ المالكي: قال المالكيَّةُ: ليس ذلك أي الصلاة على الغائب إلاَّ لِمحمَّدٍ صلى الله عليه وسلم ، قلنا: وما عمل به محمدٌ صلى الله عليه وسلم تعمَلُ به أمَّتُه

ص -9- يعني لأنَّ الأصلَ عدم الخصوصية، قالوا: طُويت له الأرضُ وأُحضرت الجنازةُ بين يديه! قلنا: إنَّ ربَّنا عليه لقادرٌ، وإنَّ نبيَّنا لأهلٌ لذلك، ولكن لا تقولوا إلاَّ ما رويتم، ولا تَخترعوا حديثاً من عند أنفسكم، ولا تُحدِّثوا إلاَّ بالثابِتات ودَعُوا الضعافَ؛ فإنَّها سبيلُ إتلاف إلى ما ليس له تَلاف". وانظر: نيل الأوطار للشوكاني (4/54).
وقال ابنُ كثير رحمه الله في تعيين الصلاة الوسطى: "وقد ثبتت السُنَّةُ بأنَّها العصرُ، فتعيَّن المصيرُ إليها"، ثمَّ نقل عن الشافعيِّ أنَّه قال: "كلُّ ما قلتُ فكان عن النبيِّ صلى الله عليه وسلم بخلاف قولي مِمَّا يصِحُّ، فحديثُ النبيِّ صلى الله عليه وسلم أولَى، ولا تُقلِّدوني، وقال أيضاً: إذا صحَّ الحديثُ وقلتُ قولاً، فأنا راجعٌ عن قولي وقائلٌ بذلك"، ثمَّ قال ابنُ كثير: "فهذا من سيادتِه وأمانتِه، وهذا نَفَسُ إخوانِه من الأئمَّة رحمهم الله ورضي الله عنهم أجمعين، آمين، ومن هنا قطع القاضي الماوَردي بأنَّ مذهبَ الشافعيّ رحمه الله أنَّ صلاةَ الوسطى هي صلاةُ العصر وإن كان قد نصَّ في الجديد

ص -10- وغيره أنَّها الصبح لصحَّة الأحاديث أنَّها صلاةُ العصر، وقد وافقه على هذه الطريقةِ جماعةٌ من مُحدِّثي المذهب، ولله الحمد والمِنَّة". تفسير ابن كثير (1/294) عند قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى}
 وقال ابنُ حجر في الفتح (2/222): "قال ابنُ خزيمة في رفع اليدين عند القيام من الركعتين: هو سنَّةٌ وإن لَم يذكره الشافعي، فالإسنادُ صحيح، وقد قال: قولوا بالسنَّة ودَعُوا قولي".
وقال في الفتح أيضاً (3/95): "قال ابنُ خزيمة: ويَحرُم على العالم أن يُخالف السنَّة بعد علمِه بها".
وقال في الفتح (2/470): "روى البيهقي في المعرفة عن الربيع قال: قال الشافعيُّ: قد روي حديث فيه أنَّ النساءَ يُتركن إلى العيدين، فإن كان ثابتاً قلتُ به، قال البيهقي: قد ثبت وأخرجه الشيخان يعني حديث أمِّ عطية فيلزم الشافعيَّة القول به".

ص -11- وذكر النووي في شرح صحيح مسلم (4/49) خلافَ العلماء في الوضوء من لحم الإبل، وقال: "قال أحمد بن حنبل وإسحاق بن راهويه في هذا أي الوضوء من لحم الإبل حديثان: حديث جابر وحديث البراء، وهذا المذهبُ أقوى دليلاً وإن كان الجمهور على خلافه".
وقال ابن حجر في شرح حديث ابن عمر: "أمرتُ أن أقاتِل الناس" في قصَّة مناظرة أبي بكر وعمر في قتال مانعي الزكاة، قال: "وفي القصةِ دليلٌ على أنَّ السُّنَّة قد تخفى على بعض أكابر الصحابة ويطَّلع عليها آحادُهم، ولهذا لا يُلتفتُ إلى الآراء ولو قَوِيت مع وجود سُنَّة تخالفُها، ولا يُقال: كيف خَفيَ ذا على فلان؟!". الفتح (1/76).
وقال في الفتح (3/544): "وبذلك أي بإشعار الهدي قال الجمهور من السلف والخلف، وذكر الطحاويُّ في اختلاف العلماء كراهتَه عن أبي حنيفة،

ص -12- وذهب غيرُه إلى استحبابه للاتِّباع، حتى صاحباه محمد وأبو يوسف، فقالا: هو حسن".
الرابع: أنَّ أهلَ السنَّة المتَّبعين لنصوص الكتاب والسُّنَّة أسعدُ من غيرِهم باتِّباع الأئمَّة الأربعة؛ لأنَّهم المنَفِّذون لوصاياهم، قال ابن القيم في كتاب الروح (ص:395 396): "فمَن عرضَ أقوال العلماء على النصوص ووَزَنها بها وخالف منها ما خالف النصَّ لَم يُهدِر أقوالَهم ولَم يهضِم جانبَهم، بل اقتدى بهم؛ فإنَّهم كلَّهم أَمروا بذلك، فمتَّبِعُهم حقًّا مَن امتثلَ ما أَوْصَوا به لا مَن خالفهم؛ فخِلافُهم في القول الذي جاء النَّصُّ بخلافه أسهل من مخالفتِهم في القاعدة الكليَّة التي أَمروا ودَعَوا إليها من تقديم النصِّ على أقوالهم، مِن هنا يتبيَّن الفرقُ بين تقليد العالِم في كلِّ ما قال وبين الاستعانة بفهمِه والاستضاءةِ بنور علمِه، فالأول يأخذ قولَه من غير نظرٍ فيه ولا طلبٍ لدليله من الكتاب والسُّنَّة، بل يجعل ذلك كالحبل الذي يُلقيه في عُنقِه ويُقلِّده به، ولذلك سُمِّيَ تقليداً، بخلاف مَن

ص -13- استعان بفهمِه، واستضاءَ بنورِ علمِه في الوصول إلى الرَّسول صلواتُ الله وسلامُه عليه، فإنَّه يجعلُهم بمنزلةِ الدليل إلى الدليل الأول، فإذا وصلَ إليه استغنى بدلالته عن الاستدلال بغيره، فمَن استدلَّ بالنَّجم على القبلة فإنَّه إذا شاهدها لَم يبقَ لاستدلالِه بالنجم معنى، قال الشافعيُّ: "أجمع النَّاسُّ على أنَّ مَن استبانت له سنَّةُ رسول الله صلى الله عليه وسلم لَم يكن له أن يَدَعها لقول أحدٍ".
الخامس: أنَّ أهلَ السنَّة الآخذين بوصايا الأئمَّة باتِّباع ما دلَّ عليه الدليل ومنهم مَن زعم الكاتب نصحَهم يوافقون الأئمَّةَ في أصول الدِّين، ويستفيدون من فقههم في الفروع، بخلاف كثيرٍ من المتعصِّبين لهم؛ فإنَّهم يُخالفونهم في العقيدة فيتَّبعون مذهبَ الأشاعرة، ويُقلِّدونهم في الفروع.

ص -14- 2 - أنكر الكاتِبُ على مَن زعم نصحَهم عدمَ السماح بإدخال كتاب "دلائل الخيرات" للجزولي إلى البلاد السعودية.
ويُجاب بأنَّ كتاب دلائل الخيرات مشتملٌ على صلواتٍ على النبيِّ صلى الله عليه وسلم محدَثة، وفيها غُلُوٌّ، وما ثبت في الصحيحين وغيرهما من كيفيات للصلاة على النَّبِيِّ صلى الله عليه وسلم فيها غُنيةٌ وكفاية عمَّا أحدثه المحدِثون، ولا شكَّ أنَّ ما جاءت به السُنَّة وفَعَلَه الصحابةُ الكرام والتابعون لهم بإحسانٍ هو الطريقُ المستقيمُ والمنهجُ القويم، والفائدةُ للآخِذِ به محقَّقةٌ، والمضرَّةُ عنه منتفيةٌ، وقد قال عليه الصلاة والسلام: "عليكم بسُنَّتي وسنَّةِ الخلفاء الراشدين المهديين مِن بعدي، عضُّوا عليها بالنواجذ، وإيَّاكم ومُحدثات الأمور، فإنَّ كلَّ مُحدَثةٍ بدعةٌ، وكلَّ بدعة ضلالةٌ".
وكتاب دلائل الخيرات اشتمل على أحاديث موضوعة وكيفيات للصلاةِ على النبيِّ صلى الله عليه وسلم فيها غُلُوٌّ ومُجاوَزةٌ للحدِّ ووقوعٌ في المحذور الذي لا يرضاه اللهُ ولا رسولُه صلى الله عليه وسلم ، وهو

ص -15- طارئٌ لَم يكن من نهج السابقين بإحسان، قال الشيخ محمد الخضِر بن مايابى الشنقيطي في كتابه "مشتهى الخارف الجاني في ردِّ زلقات التجاني الجاني": "فإنَّ الناسَ مولَعةٌ بحبِّ الطارئ، ولذلك تراهم يَرغبون دائماً في الصلوات المرويَّة في دلائل الخيرات ونحوه، وكثيرٌ منها لَم يثبت له سندٌ صحيح، ويَرغبون عن الصلوات الواردةِ عن النبيِّ صلى الله عليه وسلم في صحيح البخاري".
ومِمَّا ورد في دلائل الخيرات من الكيفيات المنكرة للصلاة على النَّبِيِّ قولُ مؤلِّفه: "اللَّهمَّ صلِّ على محمد وعلى آل محمد حتى لا يبقى من الصلاة شيءٌ، وارحم محمداً وآل محمدٍ حتى لا يبقى من الرحمةِ شيءٌ، وبارِك على محمد وعلى آل محمد حتى لا يبقى من البركة شيءٌ، وسلِّم على محمد وعلى آل محمد حتى لا يبقى من السلام شيءٌ".
فإنَّ قولَه: (حتى لا يبقى من الصلاة والرحمة والبركة والسلام شيء)، مِن أسوإِ الكلام وأبطلِ الباطلِ؛ لأنَّ هذه

ص -16- الأفعالَ لا تنتهي، وكيف يقول الجزولي: حتى لا يبقى من الرحمة شيء، والله تعالى يقول: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ}؟!
وقال في (ص:71): "اللَّهمَّ صلِّ على سيِّدنا محمد بحر أنوارِك، ومعدن أسرارك، ولسان حُجَّتك، وعروس مملكتك، وإمام حضرتك، وطراز ملكك، وخزائن رحمتك... إنسان عين الوجود، والسبب في كلِّ موجود...".
وقال في (ص:64): "اللَّهمَّ صلِّ على مَن تفتَّقت من نوره الأزهارُ... اللَّهمَّ صلِّ على من اخضرَّت من بقيَّة وضوئه الأشجار، اللَّهمَّ صلِّ على من فاضت من نورِه جميع الأنوار...".
فإنَّ هذه الكيفياتِ فيها تكلُّفٌ وغُلُوٌّ لا يرضاه المصطفى صلى الله عليه وسلم ، وهو الذي قال: "لا تُطروني كما أطرت النصارى ابنَ مريم، إنَّما أنا عبدٌ فقولوا عبد الله ورسوله". أخرجه البخاري في صحيحه.

ص -17- وقال في (ص:144، 145): "اللَّهمَّ صلِّ على محمد وعلى آل محمد ما سجعت الحمائم، وحمَت الحوائم، وسرحت البهائم، ونفعت التمائم، وشُدَّت العمائم، ونمت النوائم...".
فإنَّ في قوله: "ونفعت التمائم" إشادة بالتمائمِ وحثًّا عليها، وقد حرَّمها صلى الله عليه وسلم فقال: "مَن تعلَّق تَميمة فلا أتَمَّ الله له".
 ومِمَّا ورد فيه من الأحاديث الموضوعة قوله في (ص:15):
"وروي عنه صلى الله عليه وسلم أنَّه قال: "مَن صلَّى عليَّ صلاةً تعظيماً لِحَقِّي خلق الله عزَّ وجلَّ من ذلك القول مَلَكاً له جناح بالمشرق والآخر بالمغرب، ورِجلاه مقرورتان في الأرض السابعة السفلى، وعُنُقُه ملتويةٌ تحت العرش يقول الله عزَّ وجلَّ له: صلِّ على عبدي كما صلَّى على نبيِّي، فهو يُصلِّي عليه إلى يوم القيامة".

ص -18- وقال في (ص:16): "وقال النبي صلى الله عليه وسلم : "ما من عبدٍ صلَّى عليَّ إلاَّ خرجت الصلاةُ مسرعة من فيه، فلا يبقى بَرٌّ ولا بحرٌ ولا شرقٌ ولا غربٌ إلاَّ وتَمرُّ به وتقول: أنا صلاةُ فلان ابن فلان صلَّى على محمدٍ المختار خير خلق الله، فلا يبقى شيءٌ إلاَّ وصلَّى عليه، ويُخلقُ من تلك الصلاة طائرٌ له سبعون ألف جناح، في كلِّ جناحٍ سبعون ألف ريشة، في كلِّ ريشة سبعون ألف وجه، في كلِّ وجهٍ سبعون ألف فمٍ، في كلِّ فمٍ سبعون ألف لسان، يُسبِّح الله تعالى بسبعين ألف لغة، ويكتب الله له ثوابَ ذلك كلَّه".
هذان حديثان من أحاديث دلائل الخيرات يَصدق عليهما قولُ العلاَّمة ابن القيم في كتابه "المنار المنيف": "والأحاديثُ الموضوعة عليها ظُلمة وركاكةٌ ومجازفات باردة تُنادي على وضعها واختلاقها"، ثمَّ ضرب لذلك بعضَ الأمثلة، ثم قال: "فصل: ونحن نُنبِّه على أمورٍ كُليَّة، يُعرفُ بها كون الحديث موضوعاً، فمنها اشتمالُه على أمثال هذه المجازفات التي لا يقول مثلَها رسولُ الله صلى الله عليه وسلم ،

ص -19- وهي كثيرةٌ جدًّا، كقوله في الحديث المكذوب: من قال لا إله إلاَّ الله خلق الله من تلك الكلمة طائراً له سبعون ألف لسان، لكلِّ لسان سبعون ألف لغة يستغفرون الله له، ومَن فعل كذا وكذا أُعطي في الجنَّة سبعين ألف مدينة، في كلِّ مدينة سبعون ألف قصر، في كلِّ قصرٍ سبعون ألف حوراء، وأمثال هذه المجازفات الباردة التي لا تخلو حال واضعها من أحد أمرين: إمَّا أن يكون في غاية الجهل والحُمق، وإمَّا أن يكون زنديقاً قصد التنقيص برسول الله صلى الله عليه وسلم بإضافة مثل هذه الكلمات إليه".
ومن الواضحِ الجَليِّ أنَّ مثلَ هذه الأحاديث الموضوعة المكذوبة على رسول الله صلى الله عليه وسلم مبايِنَةٌ تَمام المبايَنة لِما أوتيَه صلى الله عليه وسلم من جوامع الكلمِ، كقولِه صلى الله عليه وسلم : "إنَّما الأعمال بالنيَّات، وإنَّما لكلِّ امرئ ما نوى"، وقوله صلى الله عليه وسلم : "دَعْ ما يُريبُك إلى ما لا يُريبُك"، وقوله صلى الله عليه وسلم : "الدِّينُ النصيحةُ، قالوا: لِمَن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمَّة المسلمين وعامَّتهم"، وقوله صلى الله عليه وسلم : "إذا أمرتكم

ص -20- بشيءٍ فأتوا منه ما استطعتم، وإذا نهيتُكم عن شيءٍ فاجتنبوه".
وبعد هذا الإيضاح والبيان لبعض ما اشتمل عليه كتاب "دلائل الخيرات" من الأحاديث الموضوعة، والكيفيات المُحدَثة للصلاة على النبيِّ صلى الله عليه وسلم يتبيَّن أنَّ المنعَ من دخوله المملكة منعٌ في مَحلِّه، وأنَّ فيما ثبتت به السُّنَّةُ عن رسول الله صلى الله عليه وسلم من بيان كيفية الصلاة عليه صلى الله عليه وسلم ما يُغنِي عن إحداث المحْدِثين وتكلُّف المتكلِّفين.
3 - قال الكاتب: "ضيَّقتُم ثمَّ أوْصدتُم وأقْفلتُم بابَ النصيحة من المسلمين لأئمَّتهم وحُكَّامهم وأولي الأمر منهم، وأفتيتُم بمعصيةِ مَن يُخالفُ ذلك، وعاديتموه، في الوقت الذي فيه المسلمون وحُكَّامهم بأمَسِّ الحاجة إلى الوعظِ والنصيحةِ بالحُسنى، وصلى الله تعالى على القائل:

ص -21- "الدِّينُ النصيحةُ، قلنا: لِمَن؟ قال: لله، ولكتابه، ولرسوله، ولأئمَّة المسلمين وعامَّتهم".
 والجواب: أنَّ النصحَ للولاة وغيرِهم يكون نافعاً إذا كان سرًّا وبالرِّفق واللِّين، قال الله تعالى للنَّبيَّيْن الكريمَيْن موسى وهارون عليهما الصلاة والسلام: { فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى }، وعن عائشة رضي الله عنها، عن النَّبِيِّ صلى الله عليه وسلم قال: "إنَّ الرِّفقَ لا يكون في شيءٍ إلاَّ زانه، ولا يُنزعُ من شيء إلاَّ شانَه"، رواه مسلم.
وفي الصحيحين واللفظ للبخاري عن أبي وائلٍ قال: قيل لأسامة هو ابن زيد رضي الله عنهما : لو أتيتَ فلاناً هو عثمان بن عفان رضي الله عنه فكلَّمتَه؟ قال: إنَّكم لَتَرونَ أَنِّي لا أُكلِّمه إلاَّ أُسمِعُكم؟ إنِّي أُكلِّمه في السِّرِّ دون أن أفتَح باباً لا أكون أوَّل مَن فتحه".
قال الحافظ في شرحه: "أي: كلَّمتُه فيما أَشرتُم إليه، لكن على سبيل المصلحة والأدب في السر، بغير أن يكون

ص -22- في كلامي ما يُثير الفتنةَ أو نحوَها".
وثبت في مسند الإمام أحمد والسُّنة لابن أبي عاصم ومستدرك الحاكم عن عياض بن غنم رضي الله عنه، عن النَّبِيِّ صلى الله عليه وسلم قال: "مَن أراد أن ينصحَ لسلطانٍ بأمرٍ فلا يُبدِ له علانية، ولكن ليأخذ بيدِه فيخلو به، فإن قَبِل منه فذاك، وإلاَّ كان قد أدَّى الذي عليه له".
أمَّا إذا خلا النصحُ من الرِّفقِ ولَم يكن سرًّا، بل كان علانيةً، فإنَّه يضُرُّ ولا ينفع، ومن المعلوم أنَّ أيَّ إنسانٍ إذا كان عنده نقصٌ يُحِب أن يُنصحَ برِفقٍ ولينٍ، وأن يكون ذلك سرًّا، فعليه أن يُعاملَ الناسَ بِمثلِ ما يُحبُّ أن يُعاملوه به.
ففي صحيح مسلم في حديث طويل عن عبد الله بن عمرو بن العاص رضي الله عنهما أنَّ النَّبيَّ صلى الله عليه وسلم قال: "فمَن أحبَّ أن يُزحزَح عن النار ويُدخل الجنَّة فلتأتِه منيَّتُه وهو يؤمن بالله واليوم الآخر، وليأتِ إلى الناس الذي يُحبُّ أن يُؤتى إليه".

ص -23- والنُّصحُ بالطريقة الأولى هو المشروع، وهو الذي يحصلُ به النفعُ والفائدةُ، ولا أحد يمنع هذا، بل لا يُستطاعُ منعُه؛ لأنَّه من الأمور الخفيَّة، فمِن أين للكاتب أنَّ مَن زعم نصحهم أفتوا بمنع ذلك؟! وهل أحدٌ منهم حالَ بين الكاتب وبين النصحِ لولاة الأمر في بلده أو غيرهم؟!
وأمَّا إذا كان النُّصحُ صدرَ من أفرادٍ في نفوسهم شيءٌ على مَن زعموا نصحَه، فكتبوا نصيحةً بذلك، وجمعوا توقيعاتٍ عليها، ثمَّ وصلت إلى إذاعة لندن، وإلى رويبضات الزَّمن في لندن قبل أن تصلَ إلى مَن أُريد نصحُه، فهذا النُّصحُ غيرُ سائغٍ، ولا لومَ على مَن أفتى بكونه غيرَ سائغ.
والعلماءُ الذين زعم الكاتبُ نصحَهم وكذا طلبة العلم في بلادهم ينصحون لولاة الأمور في بلادهم وغير بلادهم، بالطريقة الأُولَى المشروعة، دون الطريقة الثانية، وبهذه المناسبة يجِد صاحبُ هذا الرَّدّ على الكاتب أنَّه لا بأس من الإشارةِ إلى شيء من ذلك، فعندما حصل احتلالُ حُكَّام

ص -24- العراق للكويت قبل عشر سنوات، وكانت حكومةُ الكويت في ذلك الوقت في مدينة الطائف، كتبتُ لِسُمُوِّ أمير الكويت كتاباً جاء فيه:
"فإنَّ ما حدث للكويت حكومة وشعباً في ليلة الحادي عشر من شهر المحرَّم هذا العام (1411ه) من هجوم مباغتٍ قام به طغمة حزب البعث الحاكم في العراق بزعامة المجرم الأثيم صدام حسين، وما ترتَّب على ذلك من هلاك ودمار وانتهاك أعراض وسلب أموال وتشريد للرعاة والرعية، إنَّ ما حدث لا شكَّ أنَّه مصيبةٌ كبرى وكارثةٌ عظمى أزعجت كلَّ مسلمٍ وأحزنت كلَّ عاقل، وأظهرت بوضوح مدى خطر العدوِّ الذي يظهر نفسه في صورة الصديق، والله المسؤول أن ينصر المظلوم ويدحر الظالم، وأن تعود إلى الكويت سلامته وأمنه وأن يعود أهله إليه عوداً حميداً.
ولا يخفى على سُموِّكم وأنتم تقرؤون القرآن أنَّ الله بيَّن في كتابه الأسبابَ الحقيقية لحصول المصائب ووقوع

ص -25- الكوارث، والأسبابَ الحقيقية لحصول النِّعم وبقائها، والتمكين في الأرض والنصر على الأعداء، فقال: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ }، وقال: {إنَّ اللهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغِيِّرُوا مَا بِأَنفُسِهِمْ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}، وقال: {وَلَيَنصُرَنَّ اللهُ مَن يَنصُرُهُ إِنَّ اللهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِن مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاَةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالمَعْرُوفِ وَنَهَوْا عَنِ المُنكَرِ وَللهِ عَاقِبَةُ الأُمُورِ}.
 والله تعالى يبتلي بالنِّعم، ويبتلي بالنِّقم كما قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالخَيرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ}، وهذه النَّكبةُ العظيمة التي حلَّت بالكويت هي ابتلاءٌ وامتحانٌ من الله لأهلِه، وفيها عِبرةٌ وعِظةٌ لهم ولغيرِهم؛ ليُفكِّرَ كلُّ عاقل في أسباب سعادة الدنيا والآخرة، فيأخذ بها ويسلك الطرقَ الموصلة إليها، ويحذر كلُّ ناصح لنفسِه سلوكَ كلّ طريق يُؤدِّي بصاحبِه إلى سخط الله وعقوبتِه، ومن المعلوم

ص -26- أنَّ تلكَ الأسبابَ ترجع إلى امتثال أوامر الله ورسولِه صلى الله عليه وسلم واجتناب ما نهى الله عنه ورسولُه صلى الله عليه وسلم ، والالتزام بشرع الله، ولا شكَّ أنَّ المسؤوليَّةَ العُظمى في كلِّ قُطرٍ من أقطارِ المسلمين تقع على وُلاة الأمر فيه الذين يُمكنُهم بإذن الله وتوفيقه تطبيقُ شريعة الله وحكم شعوبهم بكتاب ربِّهم وسُّنَّةِ نبيِّهم محمد صلى الله عليه وسلم ، ونبذ القوانين الوضعيَّة الوضيعةِ، والله المسؤول أن يُنهيَ هذه الفتنة التي جاءت من العراق على خير، لكن ماذا بعد انتهاء الأزمة؟
إنَّ الخيرَ لكم وللشعب الكويتي أن يحصُلَ منكم العزم والتصميم على أن يكون شكرُكم لله على رفع البلاء عنكم ودحر المعتدى عليكم أن تُحكِّموا شريعة الله، وأن يكون وضع الكويت فيما بعد انتهاء الأزمة غيرَه قبلها، وذلك بالالتزام بالحقِّ والهدى الذي جاء به المصطفى صلى الله عليه وسلم .
وقبل ثلاثة عشر عاماً في بداية تولِّي سمُوِّكم إمارة دولة الكويت بعثتُ لكم الرسالةَ المرفق صورتها وفيها تذكير سُمُوِّكم بالواجب عليكم في ولايتِكم، وأسأل الله أن يَكشف

ص -27- الغُمَّة، ويقطع دابرَ الفتنة، وأن يُوفِّقكم لِما تُحمدُ عاقبته في الدنيا والآخرة، والسلام عليكم ورحمة الله وبركاته".
والرسالة المشار إليها هي بتاريخ 6/2/1398ه وقد جاء فيها:
"ومِمَّا هو معلومٌ لسُمُوِّكم أنَّ واجبَ مَن يتولَّى أمر المسلمين في قطر من أقطارهم أن يُقيم فيهم شرعَه، ويقفَ بهم عند حدوده وفاءً بمسؤوليَّة ولايتِه أمام ربِّه، واقتداء بما كان عليه سلفُنا الصالح إذا ولي أحدهم أمرَ المسلمين، وأنَّ ذلك هو الطريق الوحيد لعلاج حال المسلمين وسعادتهم في دنياهم وفوزهم في أخراهم، فما أصاب المسلمين مِمَّا أصابهم ومكَّن منهم أعداءهم إلاَّ بسبب إعراضهم عن هدى ربِّهم وتَنَكُّبهم عن صراطه المستقيم، واتِّباعهم السُبل الأخرى التي تفرَّقت بهم عن سبيله، وهم أحوجُ ما يكونون إلى حُكَّام يعودون بهم إلى سبيل ربِّهم، ويَحملونهم على اتِّباع أوامره واجتناب نواهيه، ويحكمونهم بشرعه، فيستعيدون عزَّتَهم ومجدَهم ومكانتَهم

ص -28- بين الأمم، كما وصفهم الله عزَّ وجلَّ: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا}، {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالمَعْرُوفِ وَتَنْهَوْنَ عَنِ المُنكَرِ وَتُؤْمِنُونَ بِاللهِ}، {وَأَنتُمُ الأَعْلَوْنَ إِن كُنتُمْ مُؤْمِنِينَ}.
 وإنَّ ما عُرف فيكم يا صاحب السُموِّ من عقل راجح وفِطنةٍ وحكمة، وبصيرة وبُعد نظر ليُقوِّي الرجاء في أن يتحقَّق في عهدكم لشعب الكويت كلُّ ما رَجوه من خير وتقدُّم وازدهار في ظلِّ حياة إسلامية قائمة على العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم ، وتطبيق شريعتِه في دستور الدولة وقوانينها ونظمها وتعليمها وسائر شؤونها.
تولاَّكم الله عزَّ وجلَّ ورعاكم وأمدَّكم بتوفيقه وأعانكم على ما فيه العزَّة لدينه والخير لعباده، إنَّه سميع مجيب، والسلام عليكم ورحمة الله وبركاته".
وأول رسالة نصح لوَلِيِّ أمرٍ كانت للملِك فيصل رحمه الله، بعثتُها في تاريخ (2/10/1383ه)، وكانت إجابته عليها قبل مُضيِّ نصف شهر، بكتاب هذه صورته:

ص -30- 4 قال الكاتب: "سَمَّيتُم المصحف الشريف الذي أمر بطبعِه خادم الحرمين الشريفين الملك فهد جزاه الله خيراً ب (مصحف المدينة النبوية) بدلاً من أن يُسمَّى (مصحف المدينة المنورة)، وكأنَّكم لا تُقرُّون أنَّ هذه المدينةَ المباركةَ قد استنارت، بل استنارت الدنيا كلُّها ببعثة ورسالة سيِّدنا محمد عليه الصلاة والسلام...".
والجواب: أنَّه قد ورد لفظ (المدينة) في الكتاب والسُّنَّة غير مقيَّد بوصفها ب (النبوية) أو (المنورة) أو غير ذلك.
وإطلاق لفظ المدينة ينصرف إلى مدينة الرسول صلى الله عليه وسلم ، قال ابنُ عقيل في شرح ألفية ابن مالك: "من أقسام الألف واللاَّم أنَّها تكون للغلبة، نحو (المدينة) و(الكتاب)؛ فإنَّ حقَّهما الصدق على كلِّ مدينة وكلِّ كتاب، لكن غلبت (المدينة) على مدينة الرسول صلى الله عليه وسلم ، و(الكتاب) على كتاب سيبويه رحمه الله تعالى، حتى إنَّهما إذا أُطلقا لَم يتبادر إلى الفهم غيرهما".

ص -31- ثمَّ إنَّه حصل وصفُ المدينة ب (النبوية) في كلام بعض العلماء المتقدِّمين، كابن كثير في البداية والنهاية والتفسير، وكابن حجر في فتح الباري.
انظر: البداية والنهاية (10/262)، والتفسير (4/143)، وفتح الباري لابن حجر (1/569)، و(5/88)، و(6/128، 623)، و(7/198)، و(11/250، 262)، و(13/101).
وفي العصور المتأخرة وُصفت المدينة ب (المنورة)، ولا شكَّ أنَّ المدينة وسائر أقطار الأرض عمَّها نورُ الهداية ببعثة الرسول صلى الله عليه وسلم ، وقد وُصف الرسول الكريم صلى الله عليه وسلم بأنَّه سراجٌ منير، ووُصف القرآن بأنَّه نورٌ، والمراد بالنورِ المضاف إلى القرآن وإلى الرسول صلى الله عليه وسلم نور الهداية، وأهل السنَّة المتَّبعون للسلف الصالِح يُصدِّقون بذلك، ويَدعون الناسَ إلى هذا النور، وأما غيرُهم من أهل البدع فإنَّهم يصرفونهم عن النور، ويَدعونهم إلى البدع ومُحدثات الأمور.

ص -32- ووصفُ المدينة ب (النبوية) في العصور المتقدِّمة اصطلاح، ووصفُها ب (المنوَّرة) في عصور متأخرة اصطلاح، ولا مُشاحة في ذلك، فلا وجه لإنكار الكاتب على مَن زعم نُصحَهم وصفها ب (النبوية) مع أنَّه وصفٌ فيه إضافتُها إلى النبيِّ صلى الله عليه وسلم ، وهو أيضاً من عمل المتقدِّمين.
5 قال الكاتب: "تُصرِّون على تسمية الجهة المشرِفة على شؤون الحرمين الشريفين (رئاسة الحرم المكي والمسجد النبوي الشريف)، ولا تقولون (الحرم النبوي الشريف)، وكذلك في إعلانات الطرق الدَّالة على ذلك والموجهة إليه، فلماذا لا يكون مسجدُه صلى الله تعالى عليه وسلَّم حَرَماً؟ كيف وقد جعل النَّبيُّ صلى الله عليه وسلم المدينة كلَّها حرَماً؟". ثمَّ ذكر حديثين في تحريم المدينة.
والجواب: أنَّ الجهة المسؤولة عن المسجد الحرام والمسجد النبوي سُمِّيت أول إنشائها باسم (الرئاسة العامة لشؤون الحرمين الشريفين) ثمَّ عُدِّل الاسم إلى (الرئاسة العامة

ص -33- لشؤون المسجد الحرام والمسجد النبوي) ولا تزال تلك التسمية، بل إنَّ المياه المبردة في المسجد الحرام والمسجد النبوي مكتوب على أوعيتها هذا الاسم، وكذلك على ثياب العمال في المسجدين، بل إنَّ مَن يضْغَط على رقم هاتف مُقسِّم هذه الرئاسة بمكة يسمع تسجيلاً بهذه التسمية.
ولَم تُسَمَّ الجهةُ المشرِفة على المسجدين الشريفين باسم (رئاسة الحرم المكي والمسجد النبوي الشريف) كما زعم الكاتب، لكنَّها الرغبة في الاعتراض، ولو كان المعترَض فيه ليس له أساس، فمِن أين جاءت هذه التسمية المزعومة، فضلاً عن الإصرار عليها المزعوم؟!
وهذه الورطة التي وقع فيها الكاتب هي من جملة الجنايات التي جناها عليه الذين جَمعوا له مادَّة أوراقه!!
وأهل السُّنَّة يؤمنون بِما صحَّت به الأحاديث عن رسول الله صلى الله عليه وسلم في تحريم المدينة، وأفضل بُقعة في حرم

ص -34- المدينة مسجد الرسول صلى الله عليه وسلم ، فإنَّ الصلاةَ فيه خيرٌ من ألف صلاة فيما سواه إلاَّ المسجد الحرام، بخلاف سائر حرم المدينة.
لكن إطلاق "الحرم" على خصوص مسجده صلى الله عليه وسلم هو من الخطأ الشائع، ومثله إطلاق "ثالث الحرمين" على المسجد الأقصى، فإنَّ الحرمين هما مكة والمدينة، وليس لهما ثالث، والتعبير الصحيح أن يُقال: ثالث المسجدين، أي: المشرفين المعظَّمَين.
6 أنكر الكاتب على من زعم نصحَهم عدم إيجاد علامة تدلُ على القبلة الأولى إلى المسجد الأقصى، وذلك في المسجد المسمَّى "مسجد القبلتين".
والجواب: أنَّني لَم أجد شيئاً ثابتاً يدلُّ على أنَّ تحويل القبلة كان والنبيُّ صلى الله عليه وسلم يُصلِّي في مسجد بني سَلِمة الذي قيل: إنَّه مسجد القبلتين، وإنَّما جاء ذلك في كلام

ص -35- الواقدي، ذكره عنه ابنُ سعد في الطبقات، عبَّر عنه الواقديُّ بقوله: "ويُقال"، وقد أشار إلى ذلك الحافظ ابن حجر في فتح الباري.
والواقديُّ قال عنه الحافظ ابن حجر في التقريب:
"متروك مع سعة علمه"، ولو صحَّ لَم يكن فيه دليل على فضل هذا المسجد؛ لأنَّ الفضلَ إنَّما يَثبتُ بالنَّصِّ عليه مِن رسولِ الله صلى الله عليه وسلم ، كما ثبت ذلك لمسجده صلى الله عليه وسلم ومسجد قباء.
ثمَّ لا أدري ماذا يريد الكاتب من إيجاد علامة تدل على القبلة الأولى عند بناء المسجد؟
هل يريد أن يوضع محرابٌ إلى جهة بيت المقدس، كالذي جُعل إلى جهة الكعبة؟!
فإنَّ ذلك لا يجوز؛ وفي تحقيقه فتنة للناس، بأن يُصلي بعض الجُهَّال إلى جهة بيت المقدس، وقد حصل ذلك بدون وجود محراب، كما ذكر ذلك بعضُ مَن شاهده حتى في موسم الحجِّ في العام الماضي (1420ه)!!

ص -36- وقد سألني قبل عدَّة سنوات وأنا في مسجد الرسول صلى الله عليه وسلم سائلٌ يقول: إنِّي رأيتُ أناساً يُصلُّون فرادى إلى الجهة الخلفية من مسجد القبلتين، فصليتُ ركعتين إلى تلك الجهة؟!
وهذه هي النتيجة التي تترتَّب على رغبة الكاتب في إيجاد علامة إلى القبلة الأولى المنسوخة، والله الهادي إلى سواء السبيل.
7 قال الكاتبُ: "لا يجوز اتِّهامُ المسلمين الموحِّدين الذي يُصلُّون معكم ويَصومون ويُزكُّون ويَحُجُّونَ البيتَ مُلبِّين مُردِّدين: (لبَّيك اللَّهمَّ لبَّيك، لبَّيك لا شريك لك لبَّيك، إنَّ الحمدَ والنِّعمةَ لك والملك، لا شريك لك)، لا يجوز شرعاً اتِّهامُهم بالشِّرك، كما تطفَح كتبُكم ومنشوراتكم، وكما يجأرُ خطيبُكم يوم الحجِّ الأكبر من

ص -37- مسجد الخيف بِمِنى صباح عيد الحُجَّاج وكافة المسلمين، وكذلك يُروِّعُ نظيرُه في المسجد الحرام يوم عيد الفطر بهذه التهجُّمات والافتراءات أهلَ مكة والمعتمرين، فانتهوا هداكم الله تعالى!
وترويعُ المسلم حرامٌ، لا سيما أهالي الحرمين الشريفين، وفي هذا المعنى نصوصٌ شريفةٌ صحيحة".
وقال أيضاً: "لقد كفَّرتُم الصوفية ثم الأشاعرة، وأنكرتم واستنكرتُم تقليدَ واتباعَ الأئمة الأربعة (أبو حنيفة، ومالك، والشافعي، وأحمد بن حنبل) في حين أنَّ مُقلِّدي هؤلاء كانوا ولا زالوا يُمثِّلون السوادَ الأعظم من المسلمين، كما أنَّ المنهجَ الرَّسميَ لدولتِكم والذي وَضعه الملك عبد العزيز رحمه الله يَنصُّ على اعتماد واعتبار المذاهب الأربعة، فانتهوا هداكم الله تعالى".
وقال أيضاً: "... ولكنَّكم تُكفِّرون الصوفيَّة كافَّة، وتَصفونَهم بالابتداع والشرك!!".

ص -38- والجوابُ من وجوه:
الأول: أنَّ قولَه في الذين زعم نصحَهم أنَّهم يتَّهمون المسلمين بالشِّرك، وأنَّهم يُكفِّرون الصوفيةَ كافَّة والأشاعرة هو افتراءٌ عليهم، وهم بُرآءُ من ذلك، وعقيدتُهم هي عقيدة أهل السنَّة والجماعة، وأنَّهم لا يُكفِّرون إلاَّ مَن كفَّره الله ورسولُه، ولا يُكفَّرُ المسلمُ بذنبٍ إلاَّ إذا استحلَّه، وكان ذلك الذنبُ مِمَّا عُلِم من الدِّين تحريمُه بالضرورة، قال الإمامُ الطحاويُّ رحمه الله في عقيدة أهل السنة والجماعة: "ولا نُكفِّر أحداً من أهلِ القبلة بذنبٍ ما لَم يستحلَّه".
والبدعُ تنقسِمُ إلى قسمَين:
بدعةٌ مكفِّرةٌ: كالاستغاثة بالأموات والجِنِّ والملائكةِ ونحوِهم، وطلبِ الحاجات وكشفِ الكُرُبات منهم، قال الله عزَّ وجلَّ: {أَمَّن يُجِيبُ المُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ ءَإِلَهٌ مَعَ اللهِ قَلِيلاً مَا تَذَكَّرُونَ}.

ص -39- وبدعةٌ مفسِّقةٌ: كالتوسُّلِ إلى الله بالأموات والملائكةِ ونحوهم.
والصوفية المذمومون الذين يلهَج بهم الكاتب من جملة أهل البِدع، فيهم مَن بدعتُه مكفِّرة، كابن عربي وأضرابِه، ومَن بدعتُه مفسِّقة.
الثاني: أنَّ الذي اشتملتْ عليه كتبُ مَن زعم نصحَهم، وكذا خطب الخُطباء الذين أشار إليهم، إنَّما هو التحذيرُ من الشِّرك، والدعوةُ إلى إخلاصِ العبادةِ لله عزَّ وجلَّ، وهذه هي وظيفةُ الرُّسُل، كما قال الله عزَّ وجلَّ: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}، وقال سبحانه وتعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمًّةٍ رَسُولاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ}.
 والمسلمون في الحَرَمين وكذا غيرُهم في كلِّ مكانٍ يسمعون الخُطبَ من المسجدَين الشريفين في مكة والمدينة بواسطة الإذاعة، وليس فيها بِحمد الله ما يُروِّع،
كما زعم الكاتب، بل فيها ما يَسُرُّ النفوسَ ويُثلِجُ

ص -40- الصُّدورَ؛ لأنَّها دعوة إلى الحقِّ والهُدى الذي جاء به المصطفى صلى الله عليه وسلم ، ونسألُ الله عزَّ وجلَّ أن يَهديَ قلبَ الكاتب ومَن على شاكلتِه ليَرَوا الحقَّ حقًّا فيتَّبعوه، والباطلَ باطلاً فيَجتنِبوه.
الثالث: أما قول الكاتب عمَن زعم نصحَهم أنَّهم يُنكرون ويستنكرون التقليدَ والاتباعَ للأئمَّة الأربعة، فهو غير صحيح؛ لأنَّ مَن عنده علمٌ ومعرفةٌ بالدَّليل من الكتاب والسُّنَّة يجبُ عليه الأخذُ بالدليل، كما قال الشافعيُّ رحمه الله: "أجمع النَّاسُّ على أنَّ مَن استبانت له سنَّةُ رسول الله صلى الله عليه وسلم لَم يكن له أن يَدَعها لقول أحدٍ"، وقال ابنُ خزيمة: "ويَحرُم على العالم أن يُخالف السنَّة بعد علمِه بها". (فتح الباري 3/95)، وقال أيضاً في رفع اليدين عند القيام من الركعتين: "هو سنَّةٌ وإن لَم يَذْكره الشافعي، فالإسنادُ صحيح، وقد قال: قولوا بالسنَّة ودَعُوا قولي". (الفتح 2/222).
وأما العاميُّ ومَن لا يتمكَّن من معرفة الدليل فإنَّه

ص -41- يسوغ له التقليد؛ فإنَّ الله عزَّ وجلَّ قد قال: {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ}.
 قال شيخُ الإسلام ابن تيمية رحمه الله: "إنَّ أهلَ السُّنَّة لَم يقُل أحدٌ منهم: إنَّ إجماعَ الأئمَّة الأربعة حُجَّةٌ معصومةٌ، ولا قال: إنَّ الحقَّ مُنحصِرٌ فيها، وأنَّ ما خرج عنها باطلٌ، بل إذا قال مَن ليس من أتباع الأئمة
كسفيان الثوري، والأوزاعي، والليث بن سعد، ومَن قبلهم من المجتهدين قولاً يُخالف قول الأئمَّة الأربعة، رُدَّ ما تنازعوا فيه إلى الله ورسوله، وكان القول الرَّاجحُ هو القول الذي قام عليه الدليل". منهاج السنة (3/412).
وقال شيخنا شيخ الإسلام العلاَّمة عبد العزيز بن باز
رحمه الله في ردِّه على الصابوني في قوله عن تقليد الأئمة الأربعة: "إنَّه من أوجب الواجبات" قال: "لا شكَّ أنَّ هذا الإطلاقَ خطأٌ؛ إذ لا يجب تقليدُ أحد من الأئمَّة الأربعة ولا غيرهم مهما كان علمُه؛ لأنَّ الحقَّ في اتِّباع الكتاب والسنَّة لا في تقليد أحد من الناس، وإنَّما

ص -42- قُصارى الأمر أن يكون التقليدُ سائغاً عند الضرورة لِمَن عُرِف بالعلم والفضل واستقامة العقيدة، كما فصَّل ذلك العلاَّمةُ ابن القيم رحمه الله في كتابه "إعلام الموقعين"، ولذلك كان الأئمَّة رحمهم الله لا يَرضون أن يُؤخذ من كلامِهم إلاَّ ما كان موافقاً للكتاب والسُّنَّة، قال الإمام مالك رحمه الله: (كلٌّ يُؤخذ من قوله ويُرَدُّ، إلاَّ صاحب هذا القبر)، يُشير إلى قبر رسول الله صلى الله عليه وسلم ، وهكذا قال إخوانُه من الأئمَّة في هذا المعنى.
فالذي يتمكَّن من الأخذ بالكتاب والسنَّة يتعيَّن عليه ألاَّ يُقلِّد أحداً من الناس، ويأخذ عند الخلاف بما هو أقرب الأقوال لإصابة الحقِّ، والذي لا يستطيع ذلك فالمشروع له أن يسألَ أهل العلم، كما قال الله عزَّ وجلَّ: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ}". مجموع فتاوى ومقالات متنوِّعة (3/52).
وقال شيخنا العلاَّمة محمد الأمين الشنقيطي رحمه الله في كتابه أضواء البيان (7/553 555): "لا خلاف

ص -43- بين أهل العلم في أنَّ الضرورةَ لها أحوالٌ خاصة تستوجب أحكاماً غير أحكام الاختيار، فكلُّ مسلم ألْجأَتْه الضرورةُ إلى شيء إلْجاءً صحيحاً حقيقيًّا فهو في سعةٍ من أمره
فيه" إلى أن قال: "وبهذا تعلم أنَّ المضطرَّ للتقليد الأعمى اضطراراً حقيقيًّا، بحيث يكون لا قدرة له ألبتَّة على غيره، مع عدم التفريط لكونه لا قدرة له أصلاً على الفهم، أو له قدرة على الفهم وقد عاقَتْه عوائقُ قاهرة عن التعلُّم، أو هو في أثناء التعلُّم، ولكنَّه يتعلَّم تدريجاً؛ لأنَّه لا يقدر على تعلُّم كل ما يحتاجه في وقتٍ واحد، أو لم يَجِد كُفْئاً يتعلَّم منه ونحو ذلك، فهو معذورٌ في التقليد المذكور للضرورة؛ لأنَّه لا مَندوحة له عنه.
وأما القادر على التعلُّم المفرِّط فيه والمقدِّم آراء الرجال على ما علم من الوحي فهو الذي ليس بمَعذور".
وقال أيضاً (7/555): "اعلم أنَّ موقفَنا من الأئمَّة
رحمهم الله من الأربعة وغيرهم هو موقف سائر المسلمين المُنصِفين منهم، وهو موالاتُهم ومحبَّتُهم وتعظيمُهم

ص -44- وإجلالُهم والثناءُ عليهم بما هم عليه من العلم والتقوى، واتباعُهم في العمل بالكتاب والسنة، وتقديمهما على رأيِهم، وتعلُّم أقوالِهم للاستعانة بها على الحق، وترك ما خالف الكتاب والسنة منها.
وأمَّا المسائل التي لا نصَّ فيها، فالصواب النظر في اجتهادهم فيها، وقد يكون اتِّباعُ اجتهادهم أصوبَ من اجتهادنا لأنفسنا؛ لأنَّهم أكثر علماً وتقوى منَّا.
ولكن علينا أن ننظرَ ونحتاطَ لأنفسِنا في أقرب الأقوال إلى رِضى الله، وأحوطها وأبعدِها من الاشتباه؛ كما قال صلى الله عليه وسلم : "دَع ما يَريبُك إلى ما لا يريبُك"، وقال: "فمَن اتقى الشبهات فقد استبرأ لدينه وعِرضه".
 وحقيقة القول الفصل في الأئمة رحمهم الله أنَّهم من خيار المسلمين، وأنَّهم ليسوا معصومين من الخطأ، فكلُّ ما أصابوا فيه فلهم فيه أجر الاجتهاد وأجرُ الإصابة، وما أخطأوا فيه فهم مأجورون على كلِّ حال، لا يلحقُهم ذمٌّ ولا عيبٌ ولا نقصٌ في ذلك.

ص -45- ولكن كتاب الله وسنَّة نبيِّه صلى الله عليه وسلم حاكمان عليهم وعلى أقوالهم، كما لا يخفى.

فلا تَغْلُ في شيءٍ من الأمر واقتصد كلا طرفي قصد الأمور ذميمُ

فلا تكُ مِمَّن يذُمُّهم وينتقصُهم، ولا مِمَّن يعتقد أقوالَهم مغنية عن كتاب الله وسنة رسوله أو مقدَّمة عليهما". اه.
هذه بعض أقوال المحقِّقين من أهل العلم في حكم التقليد، وعلى هذا فليس هناك إنكارٌ ولا استنكارٌ كما زعم الكاتب، بل إنَّ الشيخَ العلاَّمة المحدِّث محمد ناصر الدين الألباني رحمه الله وهو الذي له نصيبٌ كبيرٌ من حِقد الرِّفاعي والبوطي قد قال في ردِّه على أبي غدَّة:
"إنَّ الانتسابَ إلى أحدٍ من الأئمَّة كوسيلة للتعرُّف على ما قد يفوت طالبَ العلم من الفقه بالكتاب والسنَّة أمرٌ لا بدَّ منه شرعاً وقدَراً؛ فإنَّ ما لا يقوم الواجب إلاَّ به فهو واجب، وعلى هذا جرى السَّلفُ والخلفُ جميعاً، يتلقَّى بعضُهم العلمَ عن بعض، ولكن الخلف إلاَّ قليلاً منهم

ص -46- خالف السَّلفَ حين جعل الوسيلةَ غايةً، فأوجب على كلِّ مسلم مهما سَما في العلم والفقه عن الله ورسوله من بعد الأئمة الأربعة أن يُقلِّدَ واحداً منهم، لا يَميلُ عنه إلى غيره، كما قال أحدهم: وواجبٌ تقليد حَبْرٍ منهم!".
وهذا الذي قاله الشيخ الألبانيُّ رحمه الله عن المُتعصِّبة للمذاهب قد جاء عن الشيخ أحمد الصاوي في حاشيته على الجلالين عند قوله تعالى: {وَلاَ تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا إِلاَّ أَن يَشَاءَ اللهُ}؛ إذ فهِم الآية فهماً خاطئاً، وبَنَى عليه حكماً من أبطلِ الباطل، أوضح الردَّ عليه شيخُنا الشيخ محمد الأمين الشنقيطي رحمه الله في تفسيره أضواء البيان عند قول الله عزَّ وجلَّ: {أَفَلاَ يَتَدَبَّرُونَ القُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا}، وكلام الصاوي الباطلُ هو قولُه وبئس ما قال : "ولا يجوز تقليدُ ما عدا المذاهب الأربعة، ولو وافق قولَ الصحابة والحديثَ الصحيح والآية!! فالخارجُ عن المذاهب الأربعة ضالٌّ مُضِلٌّ، وربَّما أدَّاه ذلك للكفر؛ لأنَّ الأخذَ بظواهر الكتاب والسنة من أصول الكفر!!!".

ص -47- وهذا كلام من الصاوي من أسوإ الكلام وأبطل الباطل، ولو بحث أحدٌ عن كلامٍ سيِّءٍ يُنسبُ إلى مسلم قد لا يَجِد أسوأ منه، وقد جاء ذلك نتيجة لتفسيره للقرآن بالرأي والتعصُّب للمذاهب، نسأل الله السلامةَ والعافية.
الرابع: وأمَّا الملك عبد العزيز رحمه الله فإنَّه على منهج السَّلف، يحترمُ الأئمَّة الأربعة ويُوقِّرُهم، ويُعوِّلُ على الأدلَّة من الكتاب والسنَّة، قال رحمه الله: "إنَّنا لم نُطِع (ابن عبد الوهاب) وغيره إلاَّ في ما أيَّدوه بقول من كتاب الله وسنَّة رسوله، وقد جعلنا الله أنا وآبائي وأجدادي مُبشِّرين ومُعلِّمين بالكتاب والسنة وما كان عليه السلف الصالح، ومتى وجدنا الدليلَ القويَّ في أيِّ مذهب من المذاهب الأربعة رجعنا إليه وتَمسَّكنا به، وأمَّا إذا لَم نَجد دليلاً قويًّا أخذنا بقول الإمام أحمد". من تاريخ البلاد العربية السعودية لمنير العجلاني (1/229).

ص -48- 8 قال الكاتبُ: "تُرَدِّدون جملة الحديث الشريف: "كلُّ بدعة ضلالة" بدون فهم للإنكار على غيركم، بينما تُقِرُّون بعضَ الأعمال المخالفة للسُنَّة النَّبوية،
ولا تنكرونها ولا تَعُدُّونها بدعةً، سنذكر بعضاً منها فيما يأتي...".
ويُجاب عن هذا من وجوه:
الأول: أنَّ النَّبِيَّ صلى الله عليه وسلم بيَّن في حديث العرباض بن سارية أنَّه سيوجد الاختلافُ في هذه الأُمَّة، ومع وجوده يكون كثيراً، حيث قال: "فإنَّه مَن يَعِش منكم فسيرى اختلافاً كثيراً"، ثم أرشدَ صلى الله عليه وسلم عند وجود هذا الاختلاف
إلى الطريق الأمثل والمنهج الأقوم، وهو اتباع السنن
وترك البِدع، فقال: "فعليكم بسُنَّتِي وسنَّة الخلفاء الراشدين المهديين من بعدي، عضُّوا عليها بالنَّواجذ، وإيَّاكم ومُحدثات الأمور؛ فإنَّ كلَّ مُحدَثةٍ بدعة، وكلَّ بدعة ضلالة"، فإنَّه صلى الله عليه وسلم رغَّب في السُّنن بقوله: "فعليكم بسُنَّتي..."، ورهَّب من البدع بقوله: "وإيَّاكم

ص -49- ومُحدثات الأمور، فإنَّ كلَّ مُحدَثةٍ بدعة، وكلَّ بدعة ضلالة".
ومثل ذلك حديث "ستفترق هذه الأُمَّة على ثلاث وسبعين فرقة، كلُّها في النَّار إلاَّ واحدة. قالوا: مَن هي
يا رسول الله؟ قال: "من كان على ما أنا عليه اليوم وأصحابي".
 فقد بيَّن صلى الله عليه وسلم أنَّ أمَّةَ الإجابة ستفترق هذا التفرُّق الكثير، وأنَّه لا ينجو مِن العذاب إلاَّ مَن كان على ما كان عليه الرسول صلى الله عليه وسلم وأصحابُه، وهم الذين يتَّبعون الكتابَ والسنَّةَ وما كان عليه سلفُ الأُمَّة، وقد قال الإمام مالك رحمه الله: "لن يصلح آخر هذه الأمة إلاَّ بما صلح به أولها".
وروى الإمام محمد بن نصر المروزي في كتاب السنة بإسنادٍ صحيح عن ابن عمر رضي الله عنهما قال: "كلُّ بدعة ضلالةٌ وإن رآها الناس حسنة".
 وذكر الشاطبِيُّ في الاعتصام (1/28) أنَّ ابن الماجشون قال: سمعتُ مالكاً يقول: "مَن ابتدع في الإسلام بدعةً

ص -50- يراها حسنةً فقد زعم أنَّ محمداً خان الرسالة؛ لأنَّ الله يقول: {اليَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُم} فما لم يكن يومئذ ديناً فلا يكون اليومَ ديناً".
وقال أبو عثمان النيسابوري: "مَن أمَّر السنَّةَ
على نفسِه قولاً وفعلاً نطق بالحكمة، ومن أمَّر الهَوَى على نفسِه قولاً وفعلاً نطق بالبدعة". انظر: حلية الأولياء (10/244).
وقال سَهل بن عبد الله التستري: "ما أحدثَ أحدٌ في العلم شيئاً إلاَّ سُئل عنه يوم القيامة، فإن وافق السُّنَّةَ سَلِم، وإلاَّ فلا". فتح الباري (13/290).
وعلى هذا، فإنَّ الفهمَ الصحيحَ لقوله صلى الله عليه وسلم : "وكلُّ بدعة ضلالة" هو بقاءُ اللفظ على عمومه، وأنَّ كلَّ ما أُحدث في دين الله فهو بدعة، وهو مردودٌ على مَن جاء به؛ لقوله صلى الله عليه وسلم في الحديث المتفق على صحَّته: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ"، وفي لفظٍ لمسلم: "مَن عمل عملاً ليس عليه أمرُنا فهو ردٌّ".

ص -51- أمَّا القولُ بأنَّ مِن البدعِ ما هو حَسنٌ فغير صحيح؛ لأنَّه يُخالف قول الرسول صلى الله عليه وسلم : "وكل بدعة ضلالة"، كما مرَّ إيضاحه في كلام ابن عمر ومالك وغيرهما المتقدِّم قريباً.
ولا يَصِحُّ الاستدلالُ لهذا القول بقوله صلى الله عليه وسلم : "مَن سَنَّ في الإسلام سنَّةً حسنةً فله أجرها وأجر مَن عمل بها..."، الحديث رواه مسلم؛ لأنَّ سياقَه في القدوة في الخير؛ لأنَّ النَّبِيَّ صلى الله عليه وسلم لَمَّا حثَّ على الصدَقة، أتى رجلٌ من الأنصار بصُرَّةٍ كبيرة، فتابعه الناس على الصدقة، فعند ذلك قال النَّبِيُّ صلى الله عليه وسلم ما قال.
الثاني: ذكر الكاتب أنَّ مَن زعم نُصحَهم يُقرُّون بعضَ الأعمال المخالفة للسُّنَّة، ولا يعدُّونَها بدعة، ومن أمثلة ذلك عنده وضعُ حواجز بين الرِّجال والنِّساء في المسجد النَّبوي، قال عن ذلك: "وهذه بدعةٌ شنيعةٌ؛ لأنَّه إحداثُ ما لم يحدُث في زمنه عليه الصلاة والسلام والسلف الصالح، فقد كان يَلِي الإمامَ صفوفُ الرِّجال، ثم

ص -52- الصِّبيان، ثم النِّساء، يُصلُّون جميعاً وبلا حاجز خلفه صلَّى الله تعالى عليه وآله وسلم".
ويُجاب عن ذلك: بأنَّ من عجيب أمرِ الكاتب أن يرى أنَّ هذا العملَ بدعةٌ، مع أنَّ فيه ستراً للنساء، وصيانةً لهنَّ من نظرِ الرِّجال إليهنَّ، ونظرهنَّ إلى الرِّجال، وقد ثبت في الصحيحين من حديث أسامة بن زيد رضي الله عنهما، عن النَّبِيِّ صلى الله عليه وسلم أنَّه قال: "ما تركتُ بعدي فتنةً أَضَرَّ على الرِّجال من النساء"، وروى مسلم في صحيحه عن أبي هريرة رضي الله عنه: أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "خيرُ صفوف الرِّجال أوَّلُها، وشرُّها آخرُها، وخير صفوف النِّساء آخرُها، وشرُّها أوَّلُها".
 وجاء في آداب النساء في صلاتِهنَّ مع النَّبِيِّ صلى الله عليه وسلم عن عائشة رضي الله عنها أنَّها قالت: "إن كان رسول الله صلى الله عليه وسلم لَيُصلِّي الصبحَ فينصرفَ النساءُ مُتلفِّعاتٍ بِمُروطِهنَّ، ما يُعرفنَ من الغَلَس"، رواه البخاري ومسلم.
وفي صحيح البخاري عن أمِّ سلمة رضي الله عنها:

ص -53- "أنَّ النساءَ في عهد رسول الله صلى الله عليه وسلم كُنَّ إذا سلَّمنَ من المكتوبة قُمْنَ، وثبتَ رسولُ الله صلى الله عليه وسلم ومَن صلَّى من الرِّجال ما شاء الله، فإذا قام رسولُ الله صلى الله عليه وسلم قام الرِّجال".
فهذان حديثان عن النَّبِيِّ صلى الله عليه وسلم في الترغيب في تباعد النساء عن الرجال، وبعدَهما حديثان في آداب صلاة النساء مع الرسول صلى الله عليه وسلم ، ثم بعد ذلك تغيَّرت حال النساء، حتى قالت عائشةُ رضي الله عنها: "لو أنَّ رسولَ الله صلى الله عليه وسلم رأى ما أَحْدَثَ النساءُ لَمَنَعَهنَّ المسجد، كما مُنعت نساءُ بَنِي إسرائيل"، رواه البخاري ومسلم.
وفي هذا الزمان تغيَّرت أحوال النساء كثيراً، وحصل منهنَّ التبرُّجُ والسُّفور، وسَهُل الوصول إلى مكة والمدينة للرِّجال والنِّساء، والمسجدان الشريفان حصل فيهما توسعةٌ كبيرة، والنساء تأتي إليهما من جهاتٍ مختلفة، وخُصِّص لهنَّ أماكن مُعيَّنة، وجُعل حواجز؛ حتى لا يختلِطنَ بالرِّجال، فأيُّ مانعٍ يَمنَعُ من ذلك؟! بل وكيف يجوز أن يصفَه الكاتبُ بأنَّه بدعةٌ شنيعة؟!

ص -54- مع أنَّ أوراق الكاتب اشتمَلت على بدَعٍ واضحة جليَّة لَم يعتبِرها بدعاً، كبدعة بناء القِباب على القبور، والاحتفال بالمولد النَّبويِّ!!
9 أشاد في أوراقه بتعظيم القبور وبناء القباب عليها، فوصف العيدروس فقال: "الإمام الربَّاني الحبيب العدني، بركة عدن وحضرموت رحمه الله تعالى"، ونَوَّه بِمشهده وبناء قُبَّتِه، ووصفها بأنَّها "مباركة!!".
والجواب: أنَّ البناءَ على القبور واتخاذها مساجد قد جاءت أحاديث كثيرة عن رسول الله صلى الله عليه وسلم في تحريمه والتحذير منه؛ لأنَّه من وسائل الشرك، وقد ثبت في صحيح مسلم من حديث أبي الهيَّاج الأسدي قال: قال لي علي بن أبي طالب: "ألاَ أبعثُكَ على ما بعثنِي عليه رسول الله صلى الله عليه وسلم ؟ أن لا تَدَعَ تِمثالاً إلاَّ طمَستَه، ولا قبراً مُشرفاً إلاَّ سوَّيتَه"، وفي لفظ: "ولا صورةً إلاَّ طَمستَها".

ص -55- وفي الصحيحين من حديث عائشة وابن عباس رضي الله عنهما قالا: "لَمَّا نُزل برسول الله صلى الله عليه وسلم طفِق يطرحُ خميصةً له على وجهه، فإذا اغتمَّ بها كشفها عن وجهه، فقال وهو كذلك: "لعنةُ الله على اليهود والنصارى، اتَّخذوا قبورَ أنبيائهم مساجد يُحذِّرُ ما صنعوا".
 وقولهما رضي الله عنهما في الحديث: "لَمَّا نُزل" يَعنيَان الموتَ، وقد اشتمل هذا الحديث على ثلاثة أمور:
الأمر الأول: الدعاء على اليهود والنصارى باللَّعن.
الأمر الثاني: بيان سبب اللَّعن، وهو اتخاذ قبور أنبيائهم مساجد.
والأمر الثالث: بيان الغرض من ذكر ذلك، وهو تحذيرُ هذه الأمَّة من الوقوع فيما وقع فيه اليهود والنصارى، فيستحقُّوا اللَّعنة.
وثبت في صحيح مسلم من حديث جندب بن عبد الله البَجَليِّ أنَّه قال: سمعتُ النَّبِيَّ صلى الله عليه وسلم قبل أن يموت بخمسٍ،

ص -56- وهو يقول: "إنِّي أبرَأُ إلى الله أن يكون لي منكم خليلٌ، فإنَّ الله قد اتَّخذني خليلاً، كما اتَّخذ إبراهيم خليلاً، ولو كنتُ متَّخذاً من أُمَّتي خليلاً لاتَّخذتُ أبا بكر خليلاً، ألاَ وإنَّ مَن كان قبلكم كانوا يتَّخذون قبور أنبيائهم وصالِحيهم مساجد، ألاَ فلا تتَّخذوا القبورَ مساجد، إنِّي أنهاكم عن ذلك".
 وفي الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "قاتَل الله اليهودَ؛ اتَّخذوا قبورَ أنبيائهم مساجد"، وثبت في الصحيحين من حديث عائشة رضي الله عنها وصْفُ الذين يَبنونَ المساجد على القبور بأنَّهم شرارُ الخَلق عند الله.
وهذه الأحاديثُ الثابتة عن رسول الله صلى الله عليه وسلم اشتملت على التحذير من اتِّخاذ القبور مساجد مطلقاً، وبعضُها يُفيد حصولَ ذلك منه قبل أن يموت بخمسٍ، وبعضُها يُفيد حصولَ ذلك عند نزول الموتِ به.
والتحذيرُ من ذلك جاء على صِيَغٍ متعدِّدة، فجاء

ص -57- بصيغة الدعاء باللَّعنة على اليهود والنصارى، وجاء بصيغة الدعاء بمقاتلَة الله لليهود، وجاء بوصف فاعلي ذلك بأنَّهم شرارُ الخَلق عند الله، وجاء بصيغة "لا" الناهية في قوله:
"ألا فلا تتَّخذوا القبورَ مساجد"، وبصيغة لفظ النَّهي بقوله: "إنِّي أنهاكم عن ذلك".
 وهذا مِن كمال نُصحِه لأمَّتِه صلى الله عليه وسلم ، وحرصِه على نَجاتِها وشفقتِه عليها، صلَّى الله وسلَّم وبارك عليه، وجزاه أوفَى الجزاء، وأثابَه أَتَمَّ مثوبَة.
واتِّخاذ القبور مساجد يشمل بناء المسجد على القبر، كما قال صلى الله عليه وسلم في النصارى: "أولئك إذا كان فيهم الرَّجل الصالِح فمات بَنَوا على قبره مسجداً، وصوَّروا فيه تلك الصُّوَر، أولئك شرارُ الخلق عند الله"، وهو في الصحيحين من حديث عائشة رضي الله عنها.
ويَشمل قَصدَها واستقبالَها في الصلاة، كما قال صلى الله عليه وسلم : "لا تجلِسوا على القبور، ولا تُصلُّوا إليها"، أخرجه مسلم من حديث أبي مَرثَد الغنَويِّ رضي الله عنه. ويَشمل

ص -58- السجودَ على القبر من باب أولى؛ إذ هو أخصُّ من الصلاة إليه.
وذكر الذهبيُّ في سير أعلام النبلاء (8/27) في ترجمة عبد الله بن لهيعة أنَّ الدَّفنَ في البيوت من خصائص النَّبِيِّ صلى الله عليه وسلم .
وأورد ابنُ كثير في البداية والنهاية ترجمة السيدة نفيسة بنت الحسن بن زيد القرشية الهاشمية في حوادث سنة (208ه)، ونقل عن ابن خلِّكان أنَّه قال: "ولأهل مصر فيها اعتقاد"، ثم قال ابنُ كثير: "وإلى الآن قد بالغَ العامَّةُ في اعتقادهم فيها وفي غيرها كثيراً جدًّا، ولا سيما عوامُّ مصر، فإنَّهم يُطلقون فيها عبارات بَشِعة، فيها مجازَفةٌ تؤدِّي إلى الكفر والشِّرك، وألفاظاً كثيرة ينبغي أن يعرفوا أنَّها لا تجوز..."، إلى أن قال: "... والذي ينبغي أن يُعتقد فيها: ما يليق بِمِثلِها من النساء الصالحات، وأصلُ عبادة الأصنام من المغالاة في القبور وأصحابها، وقد أمر النَّبِيُّ صلى الله عليه وسلم بتسوية القبور وطمسِها، والمغالاةُ في البَشَر حرامٌ...".

ص -59- وكانت وفاةُ ابنِ كثير رحمه الله سنة (774ه).
وقد ألَّف في هذه المسألة العلاَّمةُ الشوكاني المتوفى سنة (1250ه) رسالةً سَمَّاها "شرح الصدور بتحريم رفع القبور" أجادَ فيها وأفاد، قال فيها: "اعلم أنَّه قد اتَّفق الناسُ سابقهم ولاحِقهم وأولهم وآخرهم من لدن الصحابة إلى هذا الوقت أنَّ رفعَ القبور والبناءَ عليها بدعةٌ من البدع التي ثبت النَّهيُ عنها واشتدَّ وعيدُ رسول الله صلى الله عليه وسلم لفاعلِها، ولم يُخالف في ذلك أحدٌ من المسلمين أجمعين، لكنَّه وقع للإمام يحيى مقالة تدلُّ على أنَّه يرى أنَّه لا بأس بالقباب والمشاهد على قبور الفضلاء، ولم يَقل بذلك غيرُه ولا روي عن أحدٍ سواه، ومَن ذكرها من المؤلفين في كتب الفقه من الزيدية فهو جرى على قوله واقتداء به، ولم نجد القول بذلك مِمَّن عاصَرَه أو تقدَّم عصره عليه، لا من أهل البيت ولا من غيرهم، ثم ذكر أنَّ صاحب البحر الذي هو مدرس كبار الزيدية ومرجع مذهبهم ومكان البيان لخلافهم في ذات بينهم، وللخلاف بينهم وبين غيرهم لم

ص -60- ينسب القول بجواز رفع القباب والمشاهد على قبور الفضلاء إلاَّ إلى الإمام يحيى وحده، فقال ما نصُّه: مسألة: الإمام يحيى: لا بأس بالقباب والمشاهد على قبور الفضلاء والملوك؛ لاستعمال المسلمين ولم ينكر. انتهى..." إلى أن قال الشوكاني رحمه الله: "فإذا عرفتَ هذا تقرَّر لك أنَّ هذا الخلافَ واقعٌ بين الإمام يحيى وبين سائر العلماء من الصحابة والتابعين ومن المتقدِّمين من أهل البيت والمتأخرين، من أهل المذاهب الأربعة وغيرهم، ومن جميع المجتهدين أولهم وآخرهم، ولا يعترض هذا بحكاية مَن حكى قول الإمام يحيى في مؤلَّفِه مِمَّن جاء بعده من المؤلِّفين، فإنَّ مجردَ حكاية القول لا يدلُّ على أنَّ الحاكي يختاره ويذهب إليه...". إلى أن قال رحمه الله: "فإذا أردتَ أن تعرفَ هل الحق ما قاله الإمام يحيى أو ما قاله غيرُه من أهل العلم فالواجبُ عليك رد هذا الاختلاف إلى ما أمرنا الله بالردِّ إليه وهو كتاب الله وسنة رسول الله صلى الله عليه وسلم ...".

ص -61- ثم ذكر بعضَ الآيات المقتضية ذلك، وبيَّن وجهَ دلالتها على المطلوب، ثم ذكر جملةً من الأحاديث الكثيرة الواردة عن الرسول صلى الله عليه وسلم في تحريم اتِّخاذ القبور مساجد، والتي مرَّ ذكر بعضها، وبيَّن أنَّ ذلك يُفضي بفاعله إلى الشرك بالله، ثم قال: "فلا شكَّ ولا ريب أنَّ السببَ الأعظمَ الذي نشأ منه هذا الاعتقاد في الأموات هو ما يُزيِّنه الشيطان للناس من رفعِ القبور ووضعِ الستور عليها وتجصيصِها وتزيينها بأبلغ زينة، وتحسينها بأكمل تحسين، فإنَّ الجاهلَ إذا وقعت عينُه على قبرٍ من القبور قد بُنيت عليه قُبَّة فدخلها ونظر على القبور الستورَ الرائعة والسُّرُجَ المتلألئة وقد سطعت حوله مجامر الطيب، فلا شكَّ ولا ريب أنَّه يمتلئ قلبُه تعظيماً لذلك القبر، ويضيق ذِهنُه عن تصوُّر ما لهذا الميت من المنزلة، ويدخله من الرَّوعة والمهابة ما يزرع في قلبه من العقائد الشيطانية التي هي من أعظم مكائد الشيطان للمسلمين، وأشد وسائله إلى ضلال العباد، مِمَّا يزلزله عن الإسلام قليلاً قليلاً، حتى يطلب من

ص -62- صاحب ذلك القبر ما لا يقدر عليه إلاَّ الله سبحانه، فيصير في عدادِ المشركين، وقد يحصل له هذا الشركُ بأولِ رؤيةٍ لذلك القبر الذي صار على تلك الصفة، وعند أول زَورة؛ إذ لا بدَّ له أن يخطرَ ببالِه أنَّ هذه العنايةَ البالغة من الأحياء بمثل هذا الميت لا تكون إلاَّ لفائدة يرجونها منه، إمَّا دُنيوية أو أُخرويَّة، فيستصغرُ نفسَه بالنِّسبة إلى مَن يراه من أشباه العلماء زائراً لذلك القبر وعاكفاً عليه ومُتمسِّحاً بأركانه، وقد يجعل الشيطان طائفة من إخوانِه من بني آدم يَقفون على ذلك القبر يُخادعون مَن يأتي إليه من الزائرين، يُهولون عليهم الأمر، ويصنعون أموراً من أنفسهم وينسبونها إلى الميت على وجهٍ لا يفطن له مَن كان من المغفَّلين، وقد يصنعون أكاذيب مشتملة على أشياء يُسمُّونَها كراماتٍ لذلك الميت، ويَبُثونها في الناس، ويُكرِّرون ذكرَها في مجالِسهم وعند اجتماعهم بالناس، فتشيع وتستفيض ويتلقَّاها مَن يحسن الظنَّ بالأموات، ويَقبَل عقلُه ما يُروى عنهم من الأكاذيب فيرويها كما

ص -63- سَمِعها، ويتحدَّث بها في مجالِسِه، فيقع الجُّهالُ في بليَّةٍ عظيمة من الاعتقاد الشركيِّ، وينذرون على ذلك الميت بكرائم أموالهم، ويحبسون على قبره من أملاكِهم ما هو أحبُّها إلى قلوبهم؛ لاعتقادِهم أنَّهم ينالون بجاه ذلك الميت خيراً عظيماً وأجراً كبيراً، ويعتقدون أنَّ ذلك قربةٌ عظيمةٌ وطاعةٌ نافعةٌ وحَسنةٌ متَقبَّلةٌ، فيحصل بذلك مقصود أولئك الذين جعلهم الشيطانُ من إخوانِه من بني آدم على ذلك القبر، فإنَّهم إنَّما فعلوا تلك الأفاعيل، وهوَّلوا على الناس بتلك التهاويل، وكذبوا تلك الأكاذيب لينالوا جانباً من الحُطام من أموال الطغام الأغتام، وبهذه الذريعةِ الملعونةِ والوسيلةِ الإبليسيَّة تكاثرت الأوقاف على القبور، وبلغت مبلَغاً عظيماً حتى بلغت غلاَّتُ ما يُوقف على المشهورين منهم ما لو اجتمعت أوقافُه لبلغ ما يقتاته أهل قرية كبيرة من قرى المسلمين، ولو بِيعت تلك الحبائسُ الباطلة لأغنى اللهُ بها طائفةً كبيرةً من الفقراء، وكلُّها من النَّذر في معصية الله، وقد صحَّ عن رسول الله صلى الله عليه وسلم أنَّه قال: "لا نذر في

ص -64- معصية الله"، وهي أيضاً من النَّذر الذي لا يُبتَغَى به وجه الله، بل كلُّها من النذور التي يستحقُّ بها فاعلُها غضب الله وسخطه؛ لأنَّها تُفضي بصاحبها إلى ما يفضي به اعتقاد الإلهيَّة في الأموات من تزلزل قدَم الدِّين؛ إذ لا يَسمحُ بأحبِّ أمواله وألصقها بقلبه إلاَّ وقد زرع الشيطان في قلبه مِن مَحبَّةِ وتعظيم وتقديس ذلك القبر وصاحبه، والمغالاة في الاعتقاد فيه ما لا يعود به إلى الإسلام سالِماً، نعوذ بالله من الخذلان...".
إلى أن قال: "وأمَّا ما استدلَّ به الإمام يحيى حيث قال: (لاستعمال المسلمين ذلك ولم ينكروه)، فقولٌ مردودٌ؛ لأنَّ علماءَ المسلمين ما زالوا في كلِّ عصرٍ يروون أحاديث رسول الله صلى الله عليه وسلم في لعن مَن فعل ذلك، ويُقرِّرون شريعةَ رسول الله صلى الله عليه وسلم في تحريم ذلك في مدارسِهم ومجالسِ حُفَّاظهم، يرويها الآخرُ عن الأوَّلِ، والصغيرُ عن الكبير، والمتعلِّمُ عن العالِمِ من لدن أيام الصحابة إلى هذه الغاية، وأوردها المحدِّثون في كتبهم المشهورة من الأمَّهات

ص -65- والمسندات والمصنفات، وأوردها المفسِّرون في تفاسيرِهم، وأهلُ الفقه في كتبهم الفقهية، وأهلُ الأخبار والسِّيَر في كتب الأخبار والسِّيَر، فكيف يُقال إنَّ المسلمين لم يُنكروا على مَن فعل ذلك، وهم يروون أدلَّةَ النَّهيِ عنه واللَّعن لفاعله خلفاً عن سلف في كلِّ عصرٍ؟! ومع هذا فلم يزل علماءُ الإسلام منكرين لذلك مبالِغين في النهي عنه، وقد حكى ابن القيِّم عن شيخه تقيِّ الدِّين رحمهما الله وهو الإمام المحيط بمذهب سلف هذه الأمة وخلفِها أنَّه قد صرَّح عامةُ الطوائفُ بالنَّهي عن بناء المساجد على القبور، ثم قال: وصرَّح أصحاب أحمد ومالك والشافعي بتحريم ذلك، وطائفةٌ أطلقت الكراهة، لكن ينبغي أن يُحمل على كراهة التحريم؛ إحساناً للظنِّ بهم، وأن لا يُظنَّ بهم أن يُجوِّزوا ما تواتَر عن رسول الله صلى الله عليه وسلم لعن فاعله والنهي عنه". انتهى.
هذه مقتطفاتٌ مِمَّا اشتملت عليه رسالة هذا الإمام من الإيضاح والتحقيق في هذه المسألة التي تواترت

ص -66- الأحاديث عن رسول الله صلى الله عليه وسلم فيها، وأَجمعَ العلماءُ على حكمِها، ومع ذلك فقد تحقَّق للشيطان مراده في كثير من البلاد الإسلامية من مخالفة كثير من الناس ما تواتر وانعقد عليه الإجماع من تحريم البناء على القبور واتِّخاذها مساجد، وكأنَّ الإجماعَ في نظرهم انعقد على جواز واستحباب ذلك، فالله المستعان ونعوذ بالله من الخذلان.
وعلى قاعدة ابن جرير التي ذكرها ابنُ كثير عند تفسيره قوله تعالى: {وَلاَ تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللهِ عَلَيْهِ}، وهي أنَّ خلاف الواحد أو الإثنين لا يُؤثِّر في الإجماع، فإنَّ هذه المسألةَ من مسائل الإجماع، وعلى قول الحافظ ابن حجر في الفتح (2/219) أنَّه لا يُعتدُّ بخلاف الزيدية، فإنَّ المسألةَ أيضاً من مسائل الإجماع.
وهذا المعنى الذي ذكره الشوكانيُّ رحمه الله من الافتتان بالقبور وتحبيس الأموال عليها وعمل النذور لها نَظَمه الشاعر المصري حافظ إبراهيم المتوفى سنة (1351ه) فقال يَصف واقعَ المسلمين المؤلِم:

ص -67- أحياؤنا لا يُرزقون بدرهم وبألفِ ألفٍ تُرزَقُ الأمواتُ

مَن لِي بِحَظِّ النَّائِمين بِحفرة قامت على أحجارها الصلواتُ

يسعى الأنام لَها ويجري حولَهَا بَحْرُ النذور وتُقرأالآياتُ

ويُقال هذا القطب باب المصطفى ووسيلةٌ تقضَى بها الحاجاتُ

وإذا تأمَّل العاقلُ ما ورد عن النَّبِيِّ صلى الله عليه وسلم من الأحاديث الكثيرة في تحريم البناء على القبور واتخاذها مساجد، وإجماع أهل العلم على ذلك وما نُقل عنهم في ذلك، ولا سيما قول الحافظ ابن كثير رحمه الله: "وأصل عبادة الأصنام من المغالاة في القبور وأصحابها"، ثم نظر في كلام الكاتب عن العيدروس ووَصفه بأنَّه بركة عدَن وحضرموت، وتنويهه بمشهده وبناء قُبَّته، ووصفها بأنَّها

ص -68- مباركة، تبيَّن له الفرقُ بين الحقِّ والباطل، والهُدى والضلال، ومَن يدعو إلى الجَنَّة ومَن يدعو إلى النار!!
 وإنِّي أنصَحُ الأستاذ الرفاعي والدكتور البوطي أن يتَّقوا الله في أنفسِهم وفي المسلمين، فلا يكونون عوناً لهم على الافتتان بالقبور، بل يكونون عوناً لهم على الهداية إلى الصراط المستقيم، وقد قال رسول الله صلى الله عليه وسلم : "مَن دعا إلى هدى كان له من الأجر مثل أجور مَن تبعه، لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً"، رواه مسلم.
10 أشاد الكاتب في أوراقه بقصيدة البُردة للبوصيري في مدحِ الرسول صلى الله عليه وسلم !
والجواب: أنَّ مدحَ الرسول صلى الله عليه وسلم منه ما هو محمودٌ، ومنه ما هو مذمومٌ، فالمحمودُ مَدْحُه صلى الله عليه وسلم بِما يليقُ به من غير

ص -69- غُلُوٍّ وإطراء، والمذمومُ منه ما كان مُشتملاً على الغُلُوِّ والإطراء، ومجاوزة الحدِّ، ومنه بعض أبيات البُردة للبوصيري.
 وقد مدحتُ النَّبِيَّ صلى الله عليه وسلم بما يليقُ به في كتابي "من أخلاق الرسول الكريم صلى الله عليه وسلم "، ومِمَّا قلتُ في شرح الحديث: "لا تُطروني كما أطرت النصارى ابنَ مريم، فإنَّما أنا عبده، فقولوا: عبد الله ورسوله" من كتابي "عشرون حديثاً من صحيح البخاري" المطبوع قبل ثلاثين عاماً، قلتُ:
 مَدْحُ الرسول صلى الله عليه وسلم منه ما هو محمودٌ، ومنه ما هو مذمومٌ، فالمحمودُ هو أن يُوصَف بكلِّ كمالٍ يليق بالإنسان، فهو صلى الله عليه وسلم أعلمُ الناس وأنصحُهم وأخشاهم لله وأتقاهم وأفصحُهم لساناً وأقواهم بياناً، وأرجحُهم عقلاً، وأكثرُهم أدباً، وأوفرُهم حِلماً، وأكملُهم قوَّةً وشجاعة وشفقة، وأكرمُهم نفساً، وأعلاهم منزلة، وكلُّ وصف هو كمالٌ في حقِّ الإنسان فلِسيِّد ولد آدم صلوات الله وسلامه

ص -70- عليه منه القِسطُ الأكبر والحظُّ الأوفر، وكلُّ وصفٍ يُعتبر نقصاً في الإنسان، فهو أسلم الناس منه وأبعدهم عنه، فلقد اتَّصف بكلِّ خُلُق كريم، وسَلِم مِن أدنى أيِّ وصفٍ ذميمٍ، وحَسبُه شرفاً قول الله تعالى فيه: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ}، قد والله بلَّغ البلاغَ المبين، وأدَّى الأمانةَ على أكمل وجه، ونصَح للأمَّة غايةَ النُّصح، ببيان ليس وراءَه بيان، ونصحٍ يفوق نصحَ أيِّ إنسان، فكلُّ ثناءٍ على سيِّد الأولين والآخرين صلى الله عليه وسلم من هذا القبيل فهو حقٌّ، مع الحَذر من تجاوز الحدِّ والخروج عن الحقِّ، وما أحلى وأجملَ وصفه صلى الله عليه وسلم بكونِه عبد الله ورسوله، تحقيقاً لرغبته عليه الصلاة والسلام، وامتثالاً لأمرِه في قوله في هذا الحديث: "وقولوا عبد الله ورسوله".
والمدحُ المذمومُ هو الذي يتجاوز فيه الحدّ، ويقع به المادحُ في المحذور الذي لا يرضاه الله ولا رسولُه صلى الله عليه وسلم ، وذلك أن يُوصف صلى الله عليه وسلم بما لا يجوز أن يوصف به إلاَّ الله تبارك وتعالى، أو أن يُصرف له صلى الله عليه وسلم ما لا يستحقُّه إلاَّ

ص -71- الباري جلَّ وعلا، ومن ذلك بعض الأبيات التي قالَها البوصيري في البُردة مثل قوله:

يا أكرم الخلق ما لي مَن ألوذ به سواك عند حلول الحادِث العَمِمِ

فهذا المعنى الذي اشتمل عليه هذا البيت لا يجوز أن يُصرف لغير الله عزَّ وجلَّ، ولا يستحقُّه إلاَّ هو وحده لا شريك له، فهو الذي يُعاذ به ويُلاذ به ويُلتجأ إليه ويُعتصم بحبلِه ويُعوَّل عليه، وهو الذي قال عنه صلى الله عليه وسلم مُبيِّناً تفَضُّلَه وامتنانَه على عباده وأنَّه ما بِهم من نعمة فمنه تفضُّلاً وامتناناً: "لن يَدخل أحدُكم بعمله الجنَّةَ، قالوا: ولا أنتَ يا رسول الله؟ قال: ولا أنا إلاَّ أن يتغمَّدني الله برحمة منه وفضل"، وهو الذي يُجيبُ المضطَرَ إذا دعاه ويكشف السوءَ، كما قال تعالى: {أَمَّن يُجِيبُ المُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ ءَإِلَهٌ مَعَ اللهِ قَلِيلاً مَا تَذَكَّرُونَ}، أي: لا أحد سواه يكون كذلك، لا مَلَكاً مُقرَّباً، ولا نبيًّا مرسلاً، فضلاً عمَّن سواهما، وقال

ص -72- تعالى: {وَإِن يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِن يُرِدْكَ بِخَيْرٍ فَلاَ رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَن يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الغَفُورُ الرَّحِيمُ}، وقال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي البَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَّ إِيَّاهُ}، وقال: {ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرْونَ}.
والحاصل أنَّ المدحَ الذي اشتمل عليه هذا البيت مدحٌ بالباطلِ الذي حذَّر منه الرسول صلى الله عليه وسلم ، ويكون حقًّا لو قال منادياً ربَّه:
يا خالق الخلق ما لي مَن ألوذ به سواكَ عند حلول الحادث العمم
ومثل قوله أيضاً يُخاطبُ النَّبِيَّ صلى الله عليه وسلم :

فإنَّ مِن جُودِك الدنيا وضَرَّتَها ومِن علومك علم اللَّوحِ والقَلَمِ

وهذا لا يليق إلاَّ بِمَن بيدِه ملكوت كلِّ شيءٍ سبحانه وتعالى، فهو القائل عن نفسه: {وَمَا بِكُمْ مِن نِعْمَةٍ فَمِنَ

ص -73- اللهِ}، والقائل عنه نبيُّه صلى الله عليه وسلم : "واعلم أنَّ الأُمَّةَ لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلاَّ بشيء قد كتبه الله لك"، الحديث، فهو وحده الذي من جوده الدنيا والآخرة، وهو وحده الذي من علمِه علم اللوح والقلم، أما الرَّسول صلى الله عليه وسلم فهو لا يَملك إلاَّ ما أعطاه الله، ولا يعلم من الغيب إلاَّ ما أطلعه عليه، وقد أمره الله أن يقول: {لاَ أَقُولُ لَكُمْ عِندِي خَزَائِنُ اللهِ وَلاَ أَعْلَمُ الغَيْبَ} الآية، وقال له: {قُلْ إِنِّي لاَ أَمْلِكُ لَكُمْ ضَرًّا وَلاَ رَشَدًا}، وثبت في الصحيحين أنَّه صلى الله عليه وسلم لَمَّا نزل عليه قوله تعالى: {وَأَنذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} قال: "يا معشر قريش أو كلمة نحوها اشتروا أنفسكم لا أُغني عنكم من الله شيئاً، يا بَنِي عبد مَناف لا أغني عنكم من الله شيئاً، يا عباس ابن عبد المطلب لا أغني عنك من الله شيئاً، ويا صفيَّة عمَّة رسول الله لا أغني عنكِ من الله شيئاً، ويا فاطمة بنت محمد صلى الله عليه وسلم سَلِينِي ما شئتِ من مالي، لا أغنِي عنكِ من الله شيئاً"، وروى البخاريُّ في صحيحه عن أبي هريرة رضي

ص -74- الله عنه قال: "قام فينا رسول الله صلى الله عليه وسلم فذَكر الغُلولَ فعظَّمه وعظَّم أمرَه قال: "لا أُلفينَّ أحدَكم يوم القيامة على رقبَته فرسٌ له حمحمة يقول: يا رسول الله أَغِثنِي، فأقول: لا أملكُ لك شيئاً قد أبلغتُك"، الحديث.
11 قال الكاتب: "تَمنعون دفنَ المسلم الذي يموت خارج المدينة المنوَّرة ومكة المكرَّمة من الدَّفن فيهما، وهما مِن البقاع الطيِّبة المباركة التي يُحبُّها الله ورسولُه، فتَحرِمون المسلمين ثوابَ الدَّفنِ في تلك البقاع الشريفة المباركة، فعن عبد الله بن عدي الزهري رضي الله عنه قال: رأيتُ رسول الله صلى الله عليه وسلم على راحلتِه واقفاً بالحزوَرة، يقول: (والله إنَّك لخيرُ أرض الله، وأحبُّ أرض الله إلى الله، ولولا أخرجتُ منك ما خرجتُ)، وعن ابن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : (من استطاع أن يموت في المدينة فليَمت بها، فإنَّي أشفع لِمَن يموت بها").

ص -75- والجواب: أنَّ الأصلَ أن يُدفن كلُّ ميتٍ في بلد وفاته إلاَّ لضرورة تدعو إلى نقله إلى غيره، وفي هذا الزمان سهُل الوصول إلى الحرمين الشريفين بوسائل النقل المختلفة، فلو مُكِّن كلُّ مَن أراد الدفن في الحرمَين لأوشك أن تتحوَّل المدينتان المُقدَّستان إلى قبور، والمُهمُّ للمسلم أن يكون
في حياته على حالة حسنةٍ وأعمالٍ صالحة، وأن يُختم له بخير.
والحديثان المذكوران: الأول في فضل مكة، والثاني في فضل المدينة، وهو يدلُّ على فضل الموت بالمدينة، ومن المعلوم أنَّ كلَّ من مات بالحرمين يُدفن فيهما، ولا دلالة في ذلك على النقل إلى الحرمين للدَّفن فيهما.
ثم لماذا يعيبُ الكاتب على مَن زعم نصحَهم منْعَ النقل إلى الحرمين للدَّفن فيهما، مع أنَّه مُعجَبٌ بالصوفية، وقد ذُكر عن بعضهم حكاياتٌ مفادُها أنَّ من الأمواتِ
من تنقلُه الملائكةُ من المكان الذي دُفن فيه إلى مكان آخر!! وقد ذكر السخاويُّ في كتابه "المقاصد الحسنة فيما

ص -76- يدور من الأحاديث على الألسنة" حديث: "إنَّ لله ملائكة تنقل الأموات!!"، وقال: "لم أقف عليه"، ثم ذكر حكاياتٍ، منها أنَّ العزَّ يوسف الزرندي أبا السادة الزرنديين المدنيين وهو مِمَّن لم يَمت بالمدينة رؤي في النوم وهو يقول للرائي: سلِّم على أولادي، وقل لهم: إنِّي قد حُملتُ إليكم، ودُفنت بالبقيع عند قبر العباس، فإذا أرادوا زيارتي فليَقفوا هناك، ويُسلِّموا ويدعوا!!!
وذكر هذا الحديثَ العجلوني في "كشف الخفاء ومزيل الإلباس فيما يدور من الحديث على ألسنة الناس"، ونقل الحكايات التي ذكرها السخاوي، ثم قال: "وقال الشعراني أيضاً في كتابه البدر المنير في غريب أحاديث البشير النذير: قد ثبت وقوعه لطائفة، منهم سيدي أبو الفضل الغريق من أولاد السادات بني الوفاء، غرق في بحر النيل فوجدوه عند جدِّه بالقرافة مدفوناً!! وأما نقل الحديث فكثير، يتكلَّم الرَّجل بمصر فينتقل إلى مكة في ليلة فيجده الناس هناك!! انتهى".

ص -77- وكانت وفاة الشعراني صاحب هذا الكلام سنة (973ه).
وأهل السنة والجماعة ومنهم مَن زعم الكاتبُ نصحَهم يُؤمنون بأنَّ اللهَ على كلِّ شيء قدير، ويُصدِّقون بكرامات أولياء الله حقًا، وهم الصحابة ومَن تبعهم بإحسانٍ، ولا يُصدِّقون بالحكايات المنامية وغير المناميَّة التي ليس لها خطامٌ أو زِمام.
وكلُّ ميت دُفن في مكان فإنَّه يُبعث منه يوم القيامة، كما قال الله عزَّ وجلَّ: {ثُمَّ إِنَّكُمْ يَوْمَ القِيَامَةِ تُبْعَثُونَ}، والقبور تنشقُّ عن أصحابِها يوم القيامة، وأوَّلُ قبرٍ ينشقُّ عن صاحبِه قبرُ نبيِّنا محمد صلى الله عليه وسلم كما قال صلى الله عليه وسلم : "أنا سيِّدُ ولد آدم يوم القيامة، وأوَّلُ مَن ينشقُّ عنه القبرُ، وأوَّلُ شافعٍ وأوَّلُ مُشَفّع"، رواه مسلم في صحيحه من حديث أبي هريرة رضي الله عنه.
ولم يثبت في السُّنَّة ما يدلُّ على خلاف ذلك، وأنَّ الملائكةَ تنقل الموتى من مكان إلى مكان، بل قد جاء في

ص -78- جامع الترمذي حديثُ أبي هريرة رضي الله عنه في سؤال منكر ونكير للمؤمن والمنافق، وأنَّ كلاًّ منهما يكون في مضجعه، وفيه أنَّه يُقال للمؤمن: "نَمْ كنومَة العروس الذي لا يوقظُه إلاَّ أحبُّ أهله إليه، حتى يبعثه الله من مضجعه ذلك".
وفيه أنَّه يُقال للأرض في حقِّ المنافق: "الْتَئمِي عليه، فتَلْتَئمُ عليه، فتختلف أضلاعُه، فلا يزال فيها مُعذَّباً حتى يبعثه الله من مضجعه ذلك"، وهو حديثٌ ثابتٌ، رجاله رجال مسلم.
12 عاب الكاتب على مَن زعم نصحَهم تعيينَ الشيخ محمد ناصر الدين الألباني رحمه الله أستاذاً بالجامعة الإسلامية بالمدينة، وعضواً في مجلسِها الأعلى، وزعم أنَّ الملكَ فيصلاً رحمه الله طرَدَه، وأنَّه أُعيد إلى نفس المنصب بعد ذلك، ووصف كتبَه بأنَّها كاسدة!!!

ص -79- والجواب: أنَّ الشيخَ العلاَّمةَ المحدِّث محمد ناصر الدِّين الألباني رحمه الله معروفٌ لدى أهل الإنصاف بجهودِه العظيمة في خدمة السنَّة، وتسهيل الوصول إلى معرفة الأحاديث، وبيان مظانِّها وطرُقِها ومتابعاتها وشواهدها والحكم عليها.
وقد عُيِّن مدرِّساً في الجامعة الإسلامية بالمدينة في السنوات الأولى من إنشائها، وعُيِّن عُضواً في مجلسها الأعلى، ثم انتهى التعاقد معه كما ينتهي التعاقد مع المدرِّسين غير السعوديين، وكنتُ مدرِّساً في الجامعة الإسلامية منذ تأسيسها، وما سمعتُ أنَّ الملكَ فيصلاً رحمه الله طرد الشيخَ الألبانيَّ كما زعم الكاتب!
والمجلسُ الأعلى للجامعة سابقاً يتألَّف من أعضاء، فيهم عشرة من خارج المملكة يصدر بتعيينهم أمرٌ مَلَكيٌّ لمدَّة ثلاث سنوات بناءً على ترشيح رئيس الجامعة.
وقد كنتُ منذ عهد الملك فيصل رحمه الله على وظيفة نائب رئيس الجامعة الإسلامية، وبعد انتقال الشيخ

ص -80- عبد العزيز بن باز رحمه الله من رئاسة الجامعة الإسلامية إلى رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد في شوال عام 1395ه، كنتُ المسئول الأول في الجامعة مدَّة أربع سنوات، فرشَّحتُ عشرة أعضاء في المجلس الأعلى للجامعة، فيهم الشيخ محمد ناصر الدين الألباني رحمه الله، وتَمَّت الموافقة على تعيينهم، ويرجع اختيار الشيخ الألباني رحمه الله إلى علمِه وفضله وجهودِه في خدمة السنَّة، وإلى كونه ناصراً للسُنَّة محذِّراً من البدع، رادًّ على المبتدعة.
وأمَّا وصف الكاتب لكُتبِه بأنَّها كاسدة، فنعم هي كاسدةٌ عنده وأمثاله! أمَّا مَن له اشتغالٌ بالعلم واهتمامٌ بالسُنَّة فيحرص على اقتنائها والاستفادة منها.
13 أشاد الكاتبُ في أوراقه بإقامة احتفالات لِمولدِ رسول الله صلى الله عليه وسلم ، وأَنكَرَ على مَن زعم نُصحَهم إنكارهم لذلك.

ص -81- والجواب: أنَّ مَحَبَةَ الرسول صلى الله عليه وسلم يجب أن تكون في قلبِ كلِّ مسلم أعظمَ من محبَّتِه لوالديه وولده والناسِ أجمعين، كما قال صلى الله عليه وسلم : "لا يُؤمنُ أحدُكم حتى أكون أحبَّ إليه من والدِه وولدِه والناس أجمعين"، رواه البخاري ومسلم.
بل يجبُ أن تكون أعظمَ من مَحبَّتِه لنفسِه، كما ثبت ذلك في حديث عمر رضي الله عنه في صحيح البخاري، وإنَّما وجب أن تكون مَحبَّتُه صلى الله عليه وسلم أعظمَ مِن مَحبَّة النفسِ والوالِدِ والولَدِ؛ فلأنَّ النِّعمةَ التي ساقها اللهُ للمسلمين على يديه صلى الله عليه وسلم وهي نعمةُ الهدايةِ للصراطِ المستقيم، نعمةُ الخروج من الظلمات إلى النُّورِ هي أَجَلُّ النِّعم وأعظَمُها، لا يُساويها نعمةٌ ولا يُماثلُها نعمة.
والعلامةُ الواضحةُ الجليَّةُ لِمَحبَّتِه صلى الله عليه وسلم اتِّباعُ ما كان عليه رسولُ الله صلى الله عليه وسلم وأصحابُه الكرام رضي الله عنهم، وذلك بتصديقِ الأخبار، وامتثالِ الأوامرِ، واجتنابِ النَّواهي، وأن تكون العبادةُ لله مُطابقةً لِما جاء في الكتاب والسُّنَّة.

ص -82- ومِن المعلوم أنَّ النَّبِيَّ صلى الله عليه وسلم لَم يأتِ عنه شيءٌ يدلُّ على احتفاله بِمولِده، وكذا لَم يأتِ شيءٌ من ذلك عن أصحابِه الكرام، ولا عن التابعين وأتباعِ التابعين، ومَضتِ القرونُ الثلاثةُ الأولى ليس فيها شيءٌ من الاحتفالات بمولِده صلى الله عليه وسلم ، وأولُ مَن عُرف عنه إحداثُ الاحتفال بالموالدِ ومنها مولده صلى الله عليه وسلم العُبَيدِيُّون الذين حَكموا مصرَ، الذين يُقال لهم: الفاطميين، وكان بدءُ حكمهم مصر في القرن الرابع الهجري، فقد ذكر تقيُّ الدِّين أحمد بن علي المقريزي في كتابه: المواعظ والاعتبار بذكر الخطط والآثار (1/490) أنَّه كان للفاطميِّين في طول السَّنة أعياد ومواسم، فذكرها وهي كثيرةٌ جدًّا، ومنها مولدُ الرسول صلى الله عليه وسلم ، ومولد عليٍّ وفاطمة والحسن والحُسين رضي الله عنهم، ومولد الخليفة الحاضر.
وقد قال ابن كثير في البداية والنهاية في حوادث سنة (567ه)، وهي السنةُ التي انتهت فيها دولتُهم بموتِ آخرهم العاضد، قال: "ظهرتْ في دولتِهم البدعُ

ص -83- والمنكرات، وكثُرَ أهلُ الفساد، وقلَّ عندهم الصالِحون من العلماء والعُبَّاد...".
وذكر ابن كثير قبل ذلك بقليل أنَّ صلاح الدِّين قطع الأذانَ بِحيَّ على خير العمل من مصر كلِّها.
وفي القول بالاحتفال بمولد الرسول صلى الله عليه وسلم تقليدٌ للنصارى في احتفالهم بميلادِ عيسى عليه الصلاة والسلام، فقد قال السخاويُّ في كتابه التبر المسبوك في ذيل السلوك (ص:14): "وإذا كان أهلُ الصَّليب اتَّخذوا ليلة مولِد نبيِّهم عيداً أكبر، فأهل الإسلام أولَى بالتكريمِ وأجدَر!!!".
وتعقَّبه مُلاَّ علي القاري في كتابه المورد الروي في المولد النبوي (ص:29، 30) بقوله: "قلت: مِمَّا يَرِدُ عليه أنَّا مأمورون بمخالفة أهل الكتاب".
أورد النقل عنهما الشيخ إسماعيل بن محمد الأنصاري رحمه الله في كتابه القول الفصل في حكم الاحتفال بمولد خير الرُّسل وهو ضمن رسائل في حكم الاحتفال بالمولد النَّبوي (2/630 631).

ص -84- وكتاب الأنصاريِّ هذا من أحسن ما أُلِّف في هذه المسألةِ التي ابتُلي بها كثيرٌ من الناس منذ أن أُحدثت في القرن الرابع إلى الآن.
وإذاً فالمُحْدِثون لبدعة الموالدِ الرافضةُ العُبيديُّون، والمقلَّدون فيها النصارى الضَّالُّون، وصدق الرسول الكريمُ صلى الله عليه وسلم في قوله: "لتَتبعُنَّ سَنَن مَن كان قبلكم، شِبراً شبراً، وذراعاً ذراعاً، حتى لو دخلوا جُحرَ ضبٍّ تَبِعتموهم. قلنا: يا رسول الله! اليهود والنصارى؟ قال: فمَن؟"، رواه البخاريُّ ومسلم من حديث أبي سعيد الخدري رضي الله عنه.
14 قال الكاتبُ: "كان للمذاهب الأربعة في الحَرم المكيِّ منابر، فهدمتُموها، ثمَّ كراسي للتدريس، فمنعتموها...".
واستنكرَ قولَ أحد المُدرِّسين في المسجد النَّبوي: إنَّ

ص -85- أبوي رسول الله صلى الله عليه وسلم في النار، واستشهد لإنكارِه بقول الله عزَّ وجلَّ: {إِنَّ الَّذِينَ يُؤْذُونَ اللهَ وَرَسُولَهُ لَعَنَهُمُ اللهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذابًا مُهِينًا}، وبقوله: {وَالَّذِينَ يُؤْذُونَ رَسُولَ اللهِ لَهُمْ عَذَابٌ أَلِيمٌ}!!! وعوَّل في نجاةِ الأَبَوين على رسائل للسيوطي في ذلك.
والجواب: أن يُقال: يُريد الكاتبُ بالمنابر المهدومة المقامات التي على أطراف المطاف سابقاً، والتي يُقال لها: مقام الحنفي والمالكي والشافعي والحنبلي، وكانت موجودةً قبل ولاية الملك عبد العزيز رحمه الله، وكان كلُّ أصحاب مذهبٍ يُصلُّون على حِدَةٍ عند هذه المقامات، فكان من أعظمِ حسناتِ الملك عبد العزيز رحمه الله أنَّه منذ بدء ولايتِه قضَى على هذا التفرُّق في الصلاة حول الكعبة، وجمع النَّاسَ على إمامٍ واحد يُصلِّي بهم مجتمعين غير متفرِّقين، وقد بقيت البناياتُ التي يُقال لها المقامات إلى أن أُزيلت عند توسِعة المطاف، وقد شاهدتُها عندما حججتُ فرضي سنَة (1370ه).

ص -86- وقد سمعتُ من الدكتور محمد تقي الدِّين الهلالي رحمه الله، وهو مِمَّن أدرك ذلك الوقت يذكر أنَّ واحداً مِمَّن آلَمَهم ذلك التفرُّق تحدَّث مع واحدٍ من المتعصِّبين مُنكِراً لذلك التفرُّق، فكان جواب ذلك المتعصِّب أن قال: الدليل على أنَّكم لستم على حقٍّ أنَّه ليس لكم مقامٌ حول الكعبة، فكان جواب المنكِر لذلك التفرُّق: يكفي المسلمين جميعاً مقامُ إبراهيم، ولا يحتاجون إلى مقامات أخرى!!
والكاتبُ في أوراقِه يُظهرُ التألُّمَ من فُرقة المسلمين في هذا الزمان، فيقول: "بلادُ أمريكا وأوربا وصلها داؤكم الدَّفين، فاشتعلَ الخلافُ في مساجدِ ومدارس المسلمين، هذا تابعٌ لابن باز وابن عُثيمين، يُكفِّرُ الصوفيةَ والذَّاكرين، وهذا أشعريٌّ أو ماتريديٌّ، وهذا ديوبَنديٌّ أو بريلوي... إلخ، يُحاربُ بعضُهم بعضاً، ويُحرِّم الصلاة خلفهم، والزواج والتواصل فيما بينهم، ويقطع أواصرَ الدِّين...".
فإذا كان هذا تألُّمُه لفُرقةِ المسلمين في أوربا وأمريكا،

ص -87- فما باله يتألَّم ويحزن لوِحدتِهم وزوال فُرقتِهم عند الكعبة، فينقمُ على مَن كانوا سبباً في هذه الوِحدةِ، ويقول: "كان للمذاهب الأربعة في الحَرم المكيِّ منابر، فهدمتُموها"؟!!
وهذا التناقضُ من الكاتبِ في تأَلُّمِه على الفُرقة في أمريكا وأوربا، وتألُّمه وحُزنِه على وِحدة المسلمين في صلاتِهم عند الكعبة ناشيءٌ عن اتِّباعِ الهَوَى والنَّيلِ مِمَّن يَدْعو إلى الحقِّ والهدى، وما أحسن قول أبي عثمان النيسابوري رحمه الله: "مَن أمَّر السُّنَّةَ على نفسِه قولاً وفعلاً نطق بالحكمة، ومَن أمَّر الهوى على نفسِه قولاً وفعلاً نطق بالبدعة".
ثمَّ ما علاقةُ مَن أراد نُصحَهم بتفَرُّق غيرهم إلى أشعريٍّ أو ماتريديٍّ، وديوبَنديٍّ أو بريلويٍّ... إلخ، على حدِّ قوله.
وقوله: "هذا تابعٌ لابن باز وابن عُثيمين، يُكفِّرُ الصوفيةَ والذَّاكرين"، هو من الإفكِ المُبين، كما سبقت الإشارةُ إلى ذلك.

ص -88- وأمَّا التدريسُ في المسجد الحرام والمسجد النَّبَويِّ، فهو مستَمرٌّ وقائمٌ والحمد لله في التفسير والحديث والفقه وغيرها، وأذكرُ أنَّ مِمَّا دُرِّس في المسجد النَّبَويِّ موطأ الإمام مالك رحمه الله، درَّسه كلٌّ من الشيخ عطية محمد سالم، والشيخ عمر محمد فلاتة رحمهما الله، ومقتضى الولاية والأمانة والنُّصح للمسلمين ألاَّ يُسمح لكلِّ مَن أراد أن يفتحَ فاه في المسجدَين الشريفين.
وأمَّا إنكارُه القول بأنَّ أبوي رسول الله صلى الله عليه وسلم في النار فلا وجه له؛ لأنَّ الذي قال ذلك هو رسول الله صلى الله عليه وسلم ، ففي صحيح مسلم عن أنس بن مالك رضي الله عنه: أنَّ رجلاً قال: يا رسول الله! أين أبي؟ قال: "في النار"، فلمَّا قَفَّى دعاه، فقال: "إنَّ أبي وأباك في النَّار".
وقد بوَّب النَّوويُّ لهذا الحديث في شرحه لصحيح مسلم بقوله: "باب: بيان أنَّ مَن مات على الكفر فهو في النار، ولا تناله شفاعة، ولا تنفعه قرابة المقرَّبين".
وقال في شرحه: "وفيه أنَّ مَن مات في الفترة على ما

ص -89- كانت عليه العربُ من عبادة الأوثان فهو في النَّار، وليس هذا مُؤاخذة قبل بلوغ الدَّعوة؛ فإنَّ هؤلاء كانت قد بلغتهم دعوةُ إبراهيم وغيره من الأنبياء صلواتُ الله تعالى وسلامه عليهم".
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "استأذنتُ ربِّي أن أستغفرَ لأُمِّي فلَم يأذن لِي، واستأذنتُه أن أزورَ قبرَها فأذِن لِي".
 وفيه أيضاً عن أبي هريرة رضي الله عنه قال: "زار النَّبِيُّ صلى الله عليه وسلم قبرَ أُمِّه، فبَكى وأبْكى مَن حوله، فقال: استأذنتُ ربِّي في أن أَستغفرَ لَها فلَم يُؤذن لِي، واستأذنتُه في أن أزورَ قبرَها فأذِنَ لِي، فزوروا القبورَ؛ فإنَّها تُذكِّرُ الموتَ".
 قال النوويُّ في شرحه هذا الحديث: "فيه جوازُ زيارةِ المشركين في الحياة، وقبورِهم بعد الوفاة؛ لأنَّه إذا جازت زيارتُهم بعد الوفاة ففِي الحياة أولَى، وقد قال الله تعالى: {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا}، وفيه النَّهيُ عن الاستغفار للكفَّار، قال القاضي عياض رحمه الله: سببُ

ص -90- زيارتِه صلى الله عليه وسلم قبرها أنَّه قصَد قوة الموعظة والذِّكرى بمُشاهدةِ قبرِها؛ ويُؤيِّده قوله صلى الله عليه وسلم في آخر الحديث: "فزوروا القبور؛ فإنَّها تُذِّكركم الموت".
 وقال أيضاً: "قوله: فبكى وأَبْكى من حوله، قال القاضي: بكاؤُه صلى الله عليه وسلم على ما فاتها من إدراك أيَّامِه والإيمان به".
وقال البيهقيُّ في السنن الكبرى (7/190): "وأبواه كانا مشركَين؛ بدليل ما أخبرنا..."، ثمَّ ساق بإسناده حديثَ أنسٍ: "إنَّ أبي وأباك في النَّار"، وبإسنادِه حديث أبي هريرة في استئذانِه صلى الله عليه وسلم في أن يستغفرَ لأمِّه فلَم يُؤذن له، وهما اللَّذان أخرجهما مسلم.
وعلى هذا فالثابتُ عن رسول الله صلى الله عليه وسلم كون أَبوَيه ماتا مشركَين، وأنَّهما في النَّار، ولَم يثبت شيءٌ يدلُّ على خلاف ذلك، وما ذكره مَن قال بإحيائهما له صلى الله عليه وسلم وإسلامِهما ليس بصحيح؛ لعدم ثبوته من حيث الإسناد؛ لأنَّ فيه مجاهيل، كما ذكر ذلك ابنُ كثير وغيرُه.

ص -91- وفي مجموع الفتاوى لشيخ الإسلام ابن تيمية (4/324 327):
"سُئل الشيخ رحمه الله تعالى:
هل صحَّ عن النَّبِيِّ صلى الله عليه وسلم أنَّ الله تبارك وتعالى أحيا له أَبَويه حتى أَسلَما على يديْه، ثمَّ ماتَا بعد ذلك؟
فأجاب: لَم يصحَّ ذلك عن أحدٍ من أهل الحديث، بل أهلُ المعرفة مُتَّفقون على أنَّ ذلك كذبٌ مُختَلَقٌ، وإن كان قد روى في ذلك أبو بكر يعني الخطيب في كتابه السابق واللاحق، وذكره أبو القاسم السُّهيلي في شرح السيرة بإسنادٍ فيه مجاهيل، وذكره أبو عبد الله القرطبيُّ في التذكرة، وأمثال هذه المواضع، فلا نزاع بين أهل المعرفة أنَّه من أظهرِ الموضوعات كذباً كما نصَّ عليه أهلُ العلم، وليس ذلك في الكتب المعتمدَة في الحديث، لا في الصحيح، ولا في السنن، ولا في المسانيد ونحو ذلك من كتب الحديث المعروفة، ولا ذكره أهل كتب المغازي والتفسير، وإن كانوا قد يَروُون الضعيفَ مع الصحيح؛

ص -92- لأنَّ ظهورَ كذب ذلك لا يخفى على مُتديِّن، فإنَّ مثلَ هذا لو وقعَ لكان مِمَّا تتوافرُ الهِمَمُ والدَّواعي على نقلِه، فإنَّه من أعظمِ الأمورِ خرقاً للعادة من وجهين:
من جهة إحياءِ الموتى، ومن جهةِ الإيمانِ بعد الموتِ، فكان نقلُ مثل هذا أولَى من نقلِ غيرِه، فلَمَّا لَم يروِه أحدٌ من الثقاتِ عُلِم أنَّه كذبٌ.
والخطيبُ البغداديُّ هو في كتاب "السابق واللاحق" مقصوده أن يذكر مَن تقدَّم ومَن تأخَّر من المُحدِّثين عن شخصٍ واحد، سواء كان الذي يروونه صدقاً أو كذباً، وابنُ شاهين يروي الغثَّ والسَّمينَ، والسُّهيليُّ إنَّما ذكر ذلك بإسنادٍ فيه مجاهيل.
ثمَّ هذا خلاف الكتاب والسُّنَّة الصحيحة والإجماع، قال الله تعالى: {إِنَّمَا التَّوْبَةُ عَلَى اللهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِن قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللهُ عَلَيْهِمْ وَكَانَ اللهُ عَلِيمًا حَكِيمًا وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ المَوتُ قَالَ إِنِّي تُبْتُ

ص -93- الآنَ وَلاَ الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ}.
فبيَّن الله تعالى أنَّه لا توبة لِمَن مات كافراً، وقال تعالى: {فَلَمْ يَكُ يَنفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الكَافِرُونَ}، فأخبر أنَّ سنَّتَه في عبادِه أنَّه لا ينفع الإيمانُ بعد رؤية البأس، فكيف بعد الموت؟ ونحو ذلك من النصوص.
وفي صحيح مسلم: أنَّ رجلاً قال للنبيِّ صلى الله عليه وسلم : أين أبي؟ قال: "إنَّ أباكَ في النار"، فلمَّا أدبَر دعاه، فقال: "إنَّ أبي وأباك في النَّار".
 وفي صحيح مسلم أيضاً أنَّه قال: "استأذنتُ ربِّي أن أزورَ قبرَ أمِّي فأذِن لِي، واستأذنته في أن أستغفرَ لها فلَم يأذن لِي، فزوروا القبورَ؛ فإنَّها تُذكِّرُ الآخرة".
وفي الحديث الذي في المسند وغيره قال: "إنَّ أمِّي مع أُمِّك في النَّار".
 فإن قيل: هذا في عام الفتح، والإحياءُ كان بعد ذلك

ص -94- في حَجَّة الوداع، ولهذا ذكر ذلك مَن ذكره، وبهذا اعتذر صاحبُ التذكرة، وهذا باطلٌ لوجوه:
الأول: إنَّ الخبرَ عمَّا كان ويكون لا يدخله نسخٌ، كقوله في أبي لَهب: {سَيَصْلَى نَارًا ذَاتَ لَهَبٍ}، وكقوله في الوليد: {سَأُرْهِقُهُ صَعُودًا}.
 وكذلك في: "إنَّ أبي وأباك في النار"، و"إنَّ امِّي وأمَّك في النَّار"، وهذا ليس خبراً عن نارٍ يخرج منها صاحبُها كأهل الكبائر؛ لأنَّه لو كان كذلك لجاز الاستغفارُ لهما، ولو كان قد سبق في علمِ الله إيمانُهما لَم يَنهَهُ عن ذلك، فإنَّ الأعمالَ بالخواتيم، ومَن ماتَ مؤمناً فإنَّ الله يغفرُ له، فلا يكون الاستغفارُ له مُمتَنِعاً.
الثاني: أنَّ النَّبِيَّ صلى الله عليه وسلم زارَ قبرَ أُمِّه؛ لأنَّها كانت بطريقه بالحجون عند مكة عام الفتح، وأمَّا أبوه فلم يكن هناك، ولم يَزُره؛ إذ كان مدفوناً بالشام في غير طريقه، فكيف يُقال: أُحْيِيَ له؟!
الثالث: إنَّهما لو كانا مؤمنين إيماناً ينفع كانا أحقَّ

ص -95- بالشُّهرةِ والذِّكر من عمَّيه: حمزة، والعباس، وهذا أبعد مِمَّا يقوله الجُهَّال من الرافضة ونحوهم مِن أنَّ أبا طالب آمن، ويحتجُّون بِما في السيرة من الحديث الضعيف، وفيه أنَّه تكلَّم بكلامٍ خفيٍّ وقت الموت.
ولو أنَّ العبَّاس ذكر أنَّه آمن لَمَا كان قال للنبيِّ صلى الله عليه وسلم : عمُّك الشيخ الضَّال كان ينفعُك، فهل نفعتَه بشيءٍ؟ فقال: "وجدتُه في غمرة من نارٍ، فشفعتُ فيه حتى صار في ضحضاحٍ من نار، في رجليه نعلان من نارٍ يَغلِي منهما دماغُه، ولولا أنا لكان في الدَّرك الأسفل من النار".
 هذا باطلٌ مُخالفٌ لِما في الصحيح وغيره، فإنَّه كان آخر شيءٍ قاله: هو على ملَّة عبد المطلب، وأنَّ العبَّاس لَم يشهد موتَه، مع أنَّ ذلك لو صحَّ لكان أبو طالبٍ أحقَّ بالشُّهرةِ من حمزة والعبَّاس، فلَمَّا كان من العلم المتواترِ المستفيض بين الأُمَّة خلفاً عن سلَفٍ أنَّه لَم يُذكَر أبو طالب ولا أبواه في جملة من يُذكرُ من أهله المؤمنين، كحمزة، والعبَّاس، وعلي، وفاطمة، والحسن، والحسين

ص -96- رضي الله عنهم، كان هذا من أَبيَنِ الأدلَّةِ على أنَّ ذلك كذبٌ.
الرابع: أنَّ الله تعالى قال: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنكُمْ} إلى قوله: {لأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللهِ مِن شَيْءٍ}، الآية، وقال تعالى: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأَبِيهِ إِلاَّ عَن مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ للهِ تَبَرَّأَ مِنْهُ}.
 فأمرَ بالتَّأسي بإبراهيم والذين معه، إلاَّ في وعد إبراهيم لأبيه بالاستغفار، وأخبرَ أنَّه لَمَّا تبيَّن له أنَّه عدوٌ لله تبرَّأ منه، والله أعلم". اه.
وأمَّا تعويلُ الكاتب على رسائل السيوطي في نجاةِ الأَبَوَين، فجوابُه أنَّ السيوطيَّ لَم يأت بشيء ثابتٍ في ذلك يُعوَّلُ عليه، وقد ألَّف الشيخ علي مُلاَّ القاري الحنفي رسالةً في الردِّ عليه، وبيان أدلة معتقد أبي حنيفة في ذلك.
وقال فيها (ص:85 87): "والعجبُ من الشيخ

ص -97- جلال الدِّين السيوطي مع إحاطتِه بهذه الآثار التي كادت أن تكون متواترةً في الأخبار أنَّه عَدَل عن مُتابعةِ هذه الحجَّة، وموافقة سائر الأئمَّة، وتَبِع جماعةً من العلماء المتأخِّرين، وأورد أدلَّةً واهيةً في نظر الفضلاء المعتَبَرين، منها أنَّ الله سبحانه أحيا له أبويه حتى آمنا به؛ مُستدلاًّ بِما أخرجه ابنُ شاهين في الناسخ والمنسوخ، والخطيب البغدادي في السابق واللاحق، والدارقطني وابن عساكر، كلاهما في غرائب مالك بسندٍ ضعيف عن عائشة رضي الله عنها قالت: (حجَّ بنا رسول الله صلَّى الله تعالى عليه وسلَّم حجَّةَ الوداع، فَمَرَّ بي على عَقبة الحجون، وهو باكٍ حزينٌ مغتَمٌّ، فنزل، فمكث عنِّي طويلاً، ثمَّ عاد إليَّ وهو فرِحٌ، فتبسَّم، فقلتُ له؟ فقال: ذهبتُ لقبر أُمِّي، فسألتُ الله أن يُحيِيَها، فآمنت بِي، وردَّها الله عزَّ وجلَّ).
 وهذا الحديثُ ضعيفٌ باتِّفاق المُحدِّثين، كما اعترف به السيوطي، وقال ابن كثير: إنَّه منكرٌ جدًّا، ورواتُه مجهولون". اه.

ص -98- ثمَّ كيف يزعم الكاتبُ أنَّ القولَ بكون أَبَوي الرسول صلى الله عليه وسلم في النار فيه إيذاءٌ للرَّسول صلى الله عليه وسلم ، وهو مَبنِيٌّ على سُنَّةٍ ثابتةٍ عن رسول الله صلى الله عليه وسلم في صحيح مسلم وغيره؟!! بخلاف القول بإحياءِ الأبَوين وإسلامهما وهو الذي عوَّل عليه الكاتب فإنَّه لَم يثبت في السُّنَّةِ عن رسول الله صلى الله عليه وسلم ، وهو قولٌ على الله ورسوله بغير علم، وقد قال الله عزَّ وجلَّ: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالبَغْيَ بِغَيْرِ الحَقِّ وَأَن تُشْرِكُوا بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُوا عَلَى اللهِ مَا لاَ تَعْلَمُونَ}.
 15 قال الكاتبُ: "كفَّرتُم ابنَ عَرَبي، ثمَّ أَلحقتُم به حُجَّةَ الإسلام الغزالي، ثمَّ التَفَتُّم لأبي الحسن الأشعري".
والجواب: أن يُقال: أمَّا أبو الحسن الأشعريّ، فإنَّ آخرَ أمرِه أنَّه في الاعتقاد على طريقةِ أهل الحديث، كما جاء ذلك عنه في كتابَيه: المقالات، والإبانة.

ص -99- والأشاعرةُ المنتَسِبون إليه ليسوا على عقيدتِه التي هو عليها في آخر أمرِه، وعلى هذا فأيُّ تكفيرٍ أو تبديعٍ حصل له مِمَّن زعم الكاتبُ نُصحَهم؟!
وأمَّا الغزالي فهو في الاعتقادِ على طريقة المتكلِّمين، ولكن نقل بعضُ العلماء ما يدلُّ على رجوعِه، قال ابنُ أبي العز الحنفي شارح العقيدة الطحاوية (ص:243 244) وهو في مَعرض ذكره جماعةً من المتكلِّمين حصلت لهم الحيرة قال: "وكذلك الغزالي رحمه الله انتهى آخرُ أمرِه إلى الوقف والحيرة في المسائل الكلاميَّة، ثمَّ أعرَضَ عن تلك الطُّرُق، وأقبَل على أحاديث الرَّسول صلى الله عليه وسلم ، فمات و(البخاري) على صدره".
وكتابه "إلجام العوام عن علم الكلام" اشتمل على التحذير من الاشتغال بعلم الكلام، والحثِّ على الاشتغال بالكتاب والسُّنَّة وما كان عليه سلف الأُمَّة.
وعلى هذا فمن أين للكاتبِ أنَّ مَن زعم نُصحَهم كفَّروه؟!

ص -100- وأمَّا ابن عَربي الطائي صاحب الفصوص، القائل بوحدة الوجود، فإنَّ مَن يقف على كلامِه في فصوصه لا يتوقَّف في تكفيرِه، وقد ألَّف الشيخ برهان الدِّين البقاعي المتوفى سنة (885ه) كتاباً سَمَّاه: "تنبيه الغبي على تكفير ابن عربي"، يقع في (241) صفحة، قال في مقدِّمتِه:
 "وبعد، فإنِّي لَمَّا رأيتُ الناسَ مضطربِين في ابن عربي المنسوب إلى التصوُّف، الموسوم عند أهل الحق بالوحدة، ولم أرَ مَن شفى القلبَ في ترجمته، وكان كفرُه في كتابه الفصوص أظهرَ منه في غيره أحببتُ أن أذكرَ منه ما كان ظاهراً؛ حتى يُعلم حالُه، فيُهجر مقالُه، ويُعتقَد انحلالُه، وكفرُه وضلالُه، وأنَّه إلى الهاوية مآبُه ومآلُه، وامتثالاً لِما رواه مسلم عن أبي سعيد الخدري رضي الله عنه: أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "مَن رأى منكم منكراً فليغيِّره بيده، فإن لَم يستطع فبلسانه، فإن لَم يستطع فبقلبه، وذلك أضعفُ الإيمان"، وفي رواية عن عبد الله بن مسعود: "وليس وراء ذلك من الإيمان مثقالُ حبَّةٍ من خَردَل".

ص -101- وما أَحضَر إليَّ النسخة التي نقلتُ ما تراه إلاَّ شخصٌ من كبار مُعتقديه وأتباعه ومُحبِّيه".
إلى أن قال: "وسَمَّيتُ هذه الأوراق "تنبيه الغبي على تكفير ابن عربي"، وإن شئتَ فسمِّها "النصوص من كفر الفصوص"؛ لأنِّي لَم أستشهد على كفرِه وقبيحِ أمرِه إلاَّ بما لا ينفع معه التأويل من كلامِه، فإنَّه ليس كلُّ كلامٍ يُقبل تأويلُه وصرفُه عن ظاهرِه". اه.
وأَكتفي بأن أنقلَ للأذكياء والأغبياء جُملاً من كلام ابن عربي في فصوصه التي أوردها البقاعيُّ في كتابه، مشيراً في ذلك إلى الصفحات المنقول منها، ثمَّ أُشيرُ إلى جملة الذين نقل عنهم القول بتكفيره أو ذمِّه ذمًّا شنيعاً، مع ذكر أسماء جماعة من الذين صرَّحوا بكفرِه أو ذمِّه ذمًّا شنيعاً، ونقل شيءٍ من كلامِهم في ذلك.
فمِن أقوال ابن عربي:
قوله (ص:49): "{يُرْسِلِ السَّمَاءَ عَلَيْكُم مِدْرَارًا}: وهي المعارف العقلية في المعاني والنظر الاعتباري!!

ص -102- {وَيُمْدِدْكُم بِأَمْوَالٍ}: أي بِما يَميل بكم إليه، فإذا مال بكم إليه رأيتُم صورتَكم فيه، فمَن تخيَّل منكم أنَّه رآه فما عرف! ومَن عرف منكم أنَّه رأى نفسَه فهو العارف!! فلهذا انقسم الناسُ إلى غير عالِم وعالِم!!!".
وقوله (ص:51): {وَقَضَى رَبُّكَ أَن لاَ تَعْبُدُوا إِلاَّ إِيَّاهُ}: أي حكم، فالعالم يعلم مَن عَبد، وفي أيِّ صورةٍ ظهر حتى عُبد، وأنَّ التفريقَ والكثرة كالأعضاء في الصورة المحسوسة، وكالقِوى المعنويَّة في الصورة الروحانية، فما عُبد غير الله في كلِّ معبود!!!".
وقوله (ص:60): {إِنَّكَ إِن تَذَرْهُمْ}: أي: تَدَعهم وتتركهم، {يُضلُّوا عِبَادَكَ}: إلى الخير!! فيُخرجوهم من العبودية إلى ما فيهم من أسرار الربوبية، فينظرون أنفسهم أرباباً بعد ما كانوا عند أنفسِهم عبيداً، فهم العبيد الأرباب!!!".
وقوله (ص:60 61): {رَبِّ اغْفِرْ لِي}: استرني، واستر من أجلي، فيُجهل مقامي وقدري، كما جُهل

ص -103- قدرُك في قولك، {وَمَا قَدَرُوا الله حَقَّ قَدْرِهِ}.
 {وَلِوَالِدَيَّ}: من كنتُ نتيجة عنهما، وهما العقل والطبيعة!!
 {وَلِمَن دَخَلَ بَيْتِيَ} أي: قلبي!!
 {مُؤْمِنًا}: أي مصدِّقاً لما يكون فيه من الإخبارات الإلَهية، وهو ما حدثت به أنفسها!!
 {وَلِلمُؤْمِنِينَ}: من العقول!!
 {وَلِلمُؤْمِنَاتِ}: من النفوس!!".
وقوله (ص:61): "ومن أسمائه الحسنى: العلي، على مَن وما ثمَّ إلاَّ هو؟!!! فهو العليُّ لذاته.
أو عن ماذا، وما هو إلاَّ هو؟!!! فعلُوُّه لنفسه، وهو من حيث الوجود عينُ الموجودات، فالمسمَّى مُحدثات هي العليَّة لذاتها، وليست إلاَّ هو!!".
وقوله (ص:62): "فهو الأول والآخر والظاهر والباطن، فهو عين ما ظهر، وهو عين ما بطن في حال

ص -104- ظهوره، وما ثمَّ من يراه غيره، وما ثَمَّ مَن يُبطنُ عنه، فهو ظاهر لنفسه، باطنٌ عنه، وهو المسمَّى أبا سعيد الخراز، وغير ذلك من أسماء المُحدثات!!!".
وقوله (ص:68): {وَخَلَقَ مِنْهَا زَوْجَهَا}: فما نكح سوى نفسه، فمنه الصاحبة والولد، والأمر واحدٌ في العدد!!!".
وقوله (ص:84): "{مَا مِن دَابَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ}: فكلُّ ماشٍ فعلى صراط الربِّ المستقيم، فهم غير مغضوب عليهم من هذا الوجه، ولا ضالُّون، فكما كان الضلالُ عارضاً، فكذلك الغضبُ الإلَهي عارض، والمآل إلى الرَّحمة التي وسعت كلَّ شيء!!!".
وقوله (ص:89): "ألا ترى عاداً قوم هود كيف قالوا: {هَذَا عَارِضٌ مُمْطِرُنَا}؟ فظنُّوا خيراً بالله تعالى
وهو عند ظنِّ عبده به فأضرب لهم الحقُّ عن هذا القول، فأخبرهم بما هو أتَمُّ وأعلى في القُرب؛ فإنَّه إذا

ص -105- أمطرهم فذلك حظُّ الأرض وسقي الحبِّ، فما يَصِلون إلى نتيجة ذلك المطر إلاَّ عن بُعد، فقال لهم: {بَلْ هُوَ مَا اسْتَعْجَلْتُم بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ}، فجعل الرِّيحَ إشارةً إلى ما فيها من الراحة؛ فإنَّ بهذه الريح أراحهم من هذه الهياكل المظلمة والمسالك الوعرة والسدف المدلهمة!!
وفي هذه الريح عذابٌ، أي: أمرٌ يستعذبونه إذا ذاقوه، إلاَّ أنَّه يوجِعُهم لفُرقة المألوف!!".
وقوله (ص:93): "فقُلْ في الكون ما شئتَ، إن شئتَ قلتَ: هو الخلق، وإن شئتَ قلتَ: هو الحق، وإن قلتَ: هو الحقُّ الخلق، وإن شئتَ قلتَ: لا حق من كلِّ وجه، ولا خلق من كلِّ وجه، وإن قلتَ بالحيرة في ذلك؛ فقد بانت المطالب بتعيينك المراتب، ولولا التحديدُ ما أخبرت الرُّسل بتحوُّل الحقِّ في الصُّوَر، ولا وصفته بخلع الصُّوَر عن نفسه:
فلا تنظر العينُ إلاَّ إليه ولا يقع الحكم إلاَّ عليه!!".
وقوله (ص:102): "وأمَّا أهل النار فمآلُهم إلى

ص -106- النَّعيم، ولكن في النَّار؛ إذ لا بدَّ لصورة النَّار بعد انتهاء مدَّة العقاب أن تكون برداً وسلاماً على مَن فيها!! وهذا نعيمُهم، فنعيمُ أهل النَّار بعد استيفاء الحقوق نعيم خليل الله حين أُلقيَ في النَّار!!! فإنَّه عليه السلام تعذَّب برؤيتِها وبما تعوَّد في علمِه وتقرَّر من انَّها صورةٌ تؤلِم مَن جاوَرَها من الحيوان، وما علم مرادَ الله فيها ومنها في حقِّه، فبعد وجود هذه الآلام وَجَدَ برداً وسلاماً، مع شهود الصورة اللونية في حقِّه، وهي نارٌ في عيون الناس، فالشيءُ الواحد يتنوَّع في عيون الناظرين، هكذا هو التجلِّي الإلَهي!!!".
وقوله (ص:112): "وكان موسى عليه السلام أعلمَ بالأمر من هارون؛ لأنَّه علم ما عَبَده أصحابُ العِجل؛ لعلمه بأنَّ الله قضى ألاَّ نعبدَ إلاَّ إيَّاه، وما حكم الله بشيء إلاَّ وقع، فكان عتْبُ موسى أخاه هارون لما وقع الأمر في إنكاره وعدم اتِّساعه؛ فإنَّ العارفَ مَن يرى الحقَّ في كلِّ شيء، بل يراه عينَ كلِّ شيء!!!".

ص -107- قال الشيخ زين الدِّين العراقي: "هذا الكلامُ كفرٌ من قائلِه من وجوه:
أحدها: أنَّه نسب موسى عليه السلام إلى رضاه بعبادة قومِه للعجل.
الثاني: استدلالُه بقوله تعالى: {وَقَضَى رَبُّكَ أَن لاَ تَعْبُدُوا إِلاَّ إِيَّاهُ}، على أنَّه قدَّرَ أن لا يُعبد إلاَّ هو، وأنَّ عابدَ الصنَمِ عابدٌ له.
الثالث: أنَّ موسى عليه السلام عتبَ على أخيه هارون عليهما السلام إنكاره لِما وقع، وهذا كذبٌ على موسى عليه السلام، وتكذيب لله فيما أخبر به عن موسى من غضبِه لعبادتِهم العجل.
الرابع: أنَّ العارفَ يرى الحقَّ في كلِّ شيءٍ، بل يراه عين كلِّ شيء، فجعل العجلَ عين الإلَه المعبود!!! فليعجب السامعُ لمثل هذه الجُرأة التي لا تصدر مِمَّن في قلبِه مثقال ذرَّة من إيمان!".

ص -108- وقوله (ص:118) عند قوله تعالى: {قُرَّةُ عَيْنٍ لِي وَلَكَ}: "وكان قرَّةَ عين لفرعون بالإيمان الذي أعطاه الله عند الغرق، فقبضه طاهراً مطهَّراً، ليس فيه شيءٌ من الخبَث؛ لأنَّه قبضه عند إيمانِه قبل أن يكتسبَ شيئاً من الآثام، والإسلامُ يَجُبُّ ما قبله، وجعله آيةً على عنايتِه سبحانه وتعالى بِمَن شاء؛ حتى لا ييأس أحدٌ من رحمة الله، فإنَّه لا ييأس من رَوْحِ الله إلاَّ القوم الكافرون!!!".
وبعد وقوفِ القارئ على هذه النقول من كتاب الفصوص لابن عربي بواسطة كتاب الشيخ برهان الدِّين البقاعي، وهي في غاية السوءِ، وقائلُها في غاية الجُرأة على الله، أُضيف إلى ذلك نقلاً عنه في مطلع كتابه الفصوص، فيه الجرأةُ على رسول الله صلى الله عليه وسلم ، في رؤيا مناميَّة زعم فيها أنَّ رسول الله صلى الله عليه وسلم أعطاه كتاب الفصوص، وأمره بأن يخرجَ به إلى الناس لينتفعوا به، وهو قوله (ص:38):
"أمَّا بعد، فإنِّي رأيتُ رسولَ الله صلى الله عليه وسلم في مُبَشرة أُريتُها في العشر الآخر من محرَّم سنة سبعٍ وعشرين وستمائة

ص -109- بمحروسة دمشق، وبيده كتابٌ، فقال لي: هذا كتاب فصوص الحِكَم! خذْه، واخرُج به إلى الناس ينتفعون به، فقلتُ: السَّمعُ والطاعةُ لله ولرسوله وأولي الأمر منَّا، كما أُمرنا، فحققتُ الأُمنية، وأخلصتُ النيَّة، وجرَّدتُ القصدَ والهِمَّة إلى إبراز هذا الكتاب كما حدَّه لي رسولُ الله صلى الله عليه وسلم من غير زيادةٍ ولا نقصان".
وإذا كان ابنُ عربي صادقاً في حصول رؤياه، فلا شكَّ أنَّه لَم ير النَّبِيَّ صلى الله عليه وسلم ، وإنَّما رأى شيطاناً، وقد قال الشيخ بدر الدِّين بنُ جماعة: "وحاشا رسول الله صلى الله عليه وسلم أن يأذن في المنامِ فيما يُخالفُ أو يُضادُّ قواعدَ الإسلامِ، بل ذلك من وساوِس الشيطان ومحنتِه، وتلاعبه برأيه وفتنتِه، وأمَّا إنكارُه يعني ابن عربي ما ورد في الكتاب والسُّنَّة من الوعيد، فهو كافرٌ به عند علماء التوحيد، وكذلك قوله في نوح وهود عليهما السلام قول لغو باطل مردود". تنبيه الغبي (ص:140).
وبعد هذا أقول للبوطي والرِّفاعي: هذا التَّائه الذي

ص -110- يقول (بإيمان فرعون، وأنَّ عذابَ النَّار نعيمٌ لأهلها، وأنَّ عُبَّادَ العِجل إنَّما عبدوا الله؛ لأنَّه حالٌّ في المخلوقات، وأنَّ الريحَ التي عُذِّبت بها عادٌ راحةٌ لهم وأمرٌ يستعذبونه!!!).
أقول: هذا التَّائهُ القائل بهذا الكفر، ألاَ يكون كافراً عدوًّا لله؟!
ومع هذه الأقوال القبيحة الشنيعة هو عند جماعات من الصوفيَّة ولِيٌّ من أولياء الله!!
ثمَّ ألاَ يستحقُّ ابنُ عربي الذمَّ من البوطيِّ والرفاعيِّ، أم أنَّ الأحقَّ بذمِّهما مَن زعمَا نُصحَهم، وعابَا عليهم تكفيره؟! {مَا لَكُمْ كَيْفَ تَحْكُمُونَ}؟! {أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ}؟! ومعلومٌ أنَّ الباءَ في مثل هذا تدخل على المتروك.
وأمَّا العلماء الذين نقل عنهم البقاعيُّ تكفيرَ ابن عربي أو ذمَّه ذمًّا شنيعاً، فعددهم يُقاربُ الخمسين.
ومِمَّن نقل عنهم القولَ بكفره:

ص -111- الحافظ ابن حجر العسقلاني وشيخه سراج الدِّين عمر البلقينِي (ص:159)، وزين الدِّين العراقي (ص:52)، وابنه أبو زرعة وليُّ الدِّين العراقي (ص:124)، وشمس الدِّين الذهبي (ص:161)، وعبد الرحمن بن خلدون (ص:163)، وبدر الدِّين بن جماعة (ص:140)، وشمس الدِّين محمد بن يوسف الجزري (ص:141)، وحفيدُه إمام القرَّاء محمد بن محمد الجزري صاحب الجزرية (ص:176)، وعلي بن يعقوب البكري (ص:144)، ومحمد بن عقيل البالسي (ص:146)، وابن هشام، صاحب مغني اللبيب، وأوضح المسالك في ألفية ابن مالك (ص:150)، وشمس الدِّين محمد العيزري (ص:152)، وعلاء الدِّين البخاري الحنفي (ص:164)، وعلي بن أيوب (ص:182)، وشرف الدِّين عيسى بن مسعود الزواوي المالكي (ص:143)، وشمس الدِّين الموصلي (ص:154)، وزين الدِّين عمر الكتاني (ص:142)، وبرهان الدِّين السفاقينِي (ص:159)، وسعد الدِّين الحارثي الحنبلي (ص:153)،

ص -112- ورضي الدِّين بن الخياط (ص:163)، وشهاب الدِّين أحمد ابن علي الناشري (ص:163).
ومِن الذين ذمُّوه ذمًّا شنيعاً يدلُّ على تكفيره: محمد بن علي النقاش، قال في وحدة الوجود (ص:147): "وهو مذهبُ المُلحدين، كابن عربي وابن سبعين وابن الفارض، مِمَّن يجعلُ الوجودَ الخالق هو الوجود المخلوق!!".
ومنهم: أبو حيَّان الأندلسي صاحبُ التفسير، فقد ذكر في تفسير سورة المائدة عند قوله تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللهَ هُوَ المَسِيحُ بنُ مَرْيَمَ} (ص:142 143): "ومن بعض اعتقاد النصارى استنبط مَن أقرَّ بالإسلامِ ظاهراً، وانتمى إلى الصوفية حلولَ الله في الصُّوَر الجميلة، ومَن ذهب من ملاحدَتِهم إلى القول بالاتِّحاد والوحدة كالحلاَّج، والشعوذي، وابن أحلى، وابن عربي المقيم بدمشق، وابن الفارض، وأتباع هؤلاء كابن سبعين" وعدَّ جماعةً ثمَّ قال : "وإنَّما سردتُ هؤلاءِ نصحاً لدين الله يعلمُ اللهُ ذلك وشفقَةً على ضعفاء المسلمين.

ص -113- وليُحذَروا؛ فإنَّهم شرٌّ من الفلاسفة الذي يُكذِّبون اللهَ ورسلَه، ويقولون بِقِدم العالَم، ويُنكرون البعثَ، وقد أُولِع جهلةٌ مِمَّن ينتمي إلى التصوُّف بتعظيمِ هؤلاء، وادِّعائهم أنَّهم صفوةُ الله!!".
ومِنهم: تقيُّ الدِّين السُّبكي (ص:143)، فقد قال:
"ومَن كان من هؤلاء الصوفية المتأخِّرين كابن عربي وغيره، فهم ضُلاَّلٌ جُهَّالٌ، خارجون عن طريقة الإسلام، فضلاً عن العلماء".
وقد مرَّ نقلُ كلام بدر الدِّين بن جماعة وزين الدِّين العراقي في تكفير ابن عربي، ومِن أقوال الذين صرَّحوا بتكفيره قول إمام القرَّاء شمس الدِّين بن الجزري (ص:175 176): "ومِمَّا يجب على ملوك الإسلامِ، ومَن قَدَرَ على الأمرِ بالمعروفِ والنَّهيِ عن المنكر أن يُعدِموا الكتبَ المخالفةَ لظاهِر الشرع المُطهَّر من كتب المذكور وغيره، ولا يُلتَفَتُ إلى قول مَن قال: هذا الكلام المخالف للظاهر ينبغي أن يُؤوَّل؛ فإنَّه غلطٌ من قائلِه، إنَّما

ص -114- يُؤوَّل كلام المعصوم، ولو فُتِح بابُ تأويلِ كلِّ كلام ظاهرُه الكفر، لَم يكن في الأرضِ كافر".
ومعلومٌ أنَّ تأويلَ كلام المعصومِ صلى الله عليه وسلم إنَّما يكون بردِّ المتشابه إلى المُحكَم.
وبعد نقل هذه الجُمَل من كلام ابن عربي المقتضية لكفره، وذِكر هؤلاء العلماء الذين كفَّروه، لا يبقى وجهٌ لأَن يعيبَ الكاتبُ على مَن زعم نُصحَهم تكفيرَهم لابن عربي، حيث قال: "كفَّرتُم ابنَ عربي"، والله المستعان، وهو الهادي إلى سواء السبيل.
16 قال الكاتب تحت عنوان: "تزوير التراث":
"دأبتُم على أن تحذِفوا ما لا يُعجِبُكم ويُرضيكم من كتب التراث الإسلامي...".
وقال: "ومِمَّا حُذف أو غُيِّر وزُوِّر"، فذكر أشياءَ

ص -115- منها: "حاول الشيخُ ابن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد (سابقاً) أن يستدرك على ما لا يُعجبُه في كتاب "فتح الباري بشرح البخاري" للإمام الحافظ ابن حجر العسقلاني، فأصدرَ مع مُعاوِنيه ثلاثة أجزاء، ثمَّ توقَّف عن التعليق، وقد فتح بابَ شرٍّ بهذه التعليقات" !!!
والجواب: أنَّ ما ذكره على زعمه يرجع إلى الحذف أو التغيير والتزوير، وما نسبه إلى الشيخ عبد العزيز ابن باز لا علاقة له بالحذف، فبقي أن يكون من قبيل التغيير والتزوير، وأيُّ تغيير وتزوير يكون بالتعليق على كتاب وتعقُّبِ بعضِ ما فيه؟! وهذه طريقةٌ مسلوكةٌ قديماً وحديثاً، مع أنَّ الشيخَ رحمه الله عند تعقُّبه في غاية الأدب، حيث يقول: "هذا القول فيه نظر، والصوابُ كذا وكذا".
أمَّا قول الكاتب عن تعليقات الشيخ رحمه الله: "وقد فتح باب شرٍّ بهذه التعليقات!!!" فهو من سوء الأدب

ص -116- مع أهل العلم، وأيُّ بابِ شرٍّ فُتِح بهذا العمل؟!
فإنَّ الشيخَ عبد العزيز بن باز رحمه الله معروفٌ لدى كلِّ مُنصِفٍ بأنَّه من مفاتيح الخير ومغاليق الشرِّ، وقد قال الإمامُ الطحاويُّ رحمه الله في عقيدة أهل السُّنَّة والجماعة: "وعلماء السَّلف من السَّابقين ومَن بعدهم من اللاَّحقين أهل الخبر والأثر، وأهل الفقه والنَّظر، لا يُذكرون إلاَّ بالجميل، ومَن ذكرهم بسوءٍ فهو على غير السَّبيل".
والشيخ عبد العزيز رحمه الله جمع اللهُ له بين الخبر والأثر، والفقه والنّظر، فهو محدِّثٌ فقيهٌ.
وأحسَبُ الشيخَ عبد العزيز رحمه الله ولا أُزكِّي على الله أحداً، مِن خيار الناسِ في هذا الزَّمان، وأرجو أن يكون من الذين قال الله فيهم: {أَلاَ إِنَّ أَوْلِيَاءَ اللهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}، وفي صحيح البخاري من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "إنَّ الله يقول: مَن

ص -117- عادى لِي وليًّا فقد آذنتُه بالحرب"، وكانت وفاةُ الشيخ عبد العزيز رحمه الله في 27 من شهر المحرم من عام 1420ه، وقد ألقيتُ عقِبَ وفاتِه محاضرةً في الجامعة الإسلامية بالمدينة بعنوان: "الشيخ عبد العزيز بن باز رحمه الله، نموذجٌ من الرَّعيل الأول"، وقد تَمَّ طبعُها.
ومنها قال الكاتب: "فُسح إلى أبي بكر الجزائري بأن يعملَ تفسيراً للقرآن الكريم يكون بديلاً ومنافساً لتفسير الجلالَين، ولبَّس على الناسِ أنَّه هو؛ ليَتمَّ ترويجُه على العامة!!".
والجواب: أنَّ اسمَ تفسير الشيخ أبي بكر الجزائري: "أيسرُ التفاسير لكلام العليِّ الكبير"، ويقع في خمسة مجلدات، وهو فيه يُثبتُ الآيات، ويأتي بمعاني الكلمات، ثمَّ معاني الآيات، ثمَّ هداية الآيات، وهي عبارة عن فوائد تُستنبَطُ من الآيات، وهو بخلاف تفسير الجلالَين، الذي هو مشهور بهذا الاسم، وهو تفسيرٌ على طريقة المتكلِّمين في غاية الاختصار، يكون التفسير بين كلمات الآيات،

ص -118- ومِن أمثلة ذلك تفسيرُه لآخر آيةٍ من سورة المائدة، حيث جاء فيه كما هو في الطبعة التي عليها حاشية الصاوي:
"{للهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ} خزائن المطر والنبات والرِّزق وغيرها، {وَمَا فِيهِنَّ} أتى بِ (ما) تغليباً لغير العاقل، {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، ومنه إثابةُ الصادقين وتعذيب الكاذبين، وخصَّ العقلُ ذاتَه، فليس عليها بقادر!".
والضمير في ذاتِه يرجع إلى الله، وهو من تكلُّف المتكلِّمين!!
وأهل السُّنَّةِ والجماعة لا ينقدِحُ في أذهانِهم دخولُ ذات الله تحت قوله: {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، حتَّى يُفكِّروا في إخراجِها.
وعلى هذا، فأيُّ تشابُه بين تفسير الشيخ الجزائري، وتفسير الجلالَين؟!
وأيُّ تلبيسٍ حصل سوَّغ للكاتب أن يقول: "ولبَّس على الناس أنَّه هو؛ ليَتِمَّ ترويجه على العامة"؟!!

ص -119- ولا يكون الكاتبُ صادقاً إلاَّ لو كان اسم تفسير الجزائري: "تفسير الجلالين" وما أحوج الكاتب إلى التحلِّي بقول الله عزَّ وجلَّ: {وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}!
وقد ذكر الكاتبُ أشياءَ ادَّعى الحذفَ فيها، لَم أتعرَّض لها لعدم تَمَكُّنِي من معرفة الصدق أو الكذب فيها، ولو صحَّ شيءٌ منها، فإنَّه يُنسبُ إلى مَن فَعَلَه من الناشرين وغيرهم، ولا تَسُوغُ نسبةُ ذلك إلى مَن زعم الكاتبُ نُصحَهم في قوله: "دأبتُم على أن تحذِفوا ما لا يُعجِبُكم ويُرضيكم من كتب التراث الإسلامي...!!".
17 ذكر الكاتب عمَّن زعم نصحهم أنَّهم أنشأوا جامعةً في المدينة المنورة سَمَّوها: "الجامعة الإسلامية"، وهَرَع الناسُ إليها؛ ظانِّين أنَّهم ستزيدُهم مَحبَّةً واتِّباعاً للرسول صلى الله عليه وسلم ، فصار الأمرُ إلى خلاف ذلك بزعمه!

ص -120- والجواب: أنَّ الجامعةَ الإسلامية بالمدينة أُنشئت سنة (1381ه)، وهي من أعظم حسنات حكومة المملكة العربية السعودية، وأجلّ هداياها للعالَم الإسلاميِّ؛ لأنَّ نسبةَ الطلاَّب غير السعوديين فيها تعادِل 80 % تقريباً.
ومنذ إنشائها والإقبالُ عليها عظيمٌ من داخل المملكة وخارجها، وهي مشتمِلَةٌ على كليَّات: الشريعة، والدعوة وأصول الدِّين، والقرآن الكريم، والحديث الشريف، واللغة العربية، وفيها دراسات عليا لمنحِ درَجَتَي الماجستير والدكتوراه.
وطلبتُها يَدرسون فيها الكتاب والسُّنَّة وسائرَ العلوم الشرعية، وهي تُعنَى بتوجيه طلبتِها إلى الاهتمامِ بهذه العلوم الشريفة؛ ليسيروا إلى الله على هدى وبصيرة، ويسلكوا الصراطَ المستقيم، كما قال الله عزَّ وجلَّ: {وأنَّ هَذا صِراطِي مُسْتَقِيماً فَاتَّبِعُوهُ ولا تَتَّبِعُوا السُبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ}.
وتُعنى أيضاً بتوجيه طلبَتِها إلى مَحبَّة الله ورسوله صلى الله عليه وسلم

ص -121- وأصحابه الكرام والتابعين لهم بإحسانٍ، وأن تكون مَحبَّتُهم للرَّسول صلى الله عليه وسلم أعظمَ من محبَّة النَّفس والوالد والولد والناس أجمعين، كما ثبت ذلك عن الرَّسول الكريم صلى الله عليه وسلم ، لكن بدون غلُوٍّ وإطراء كما هو شأن أهل البِدع، وتُعلِّمُهم أيضاً العنايةَ باتِّباع السنن وترك البدع ومُحدثات الأمور.
وقد تخرَّج فيها حتى الآن ألوف كثيرة، عادوا إلى بلادِهم وغير بلادِهم، وهم في الجملة دعاةٌ إلى الخير وإلى الصراط المستقيم، وفيهم كثيرون تعاقدت معهم حكومة المملكة العربية السعودية للقيام بالدعوة إلى الله والتوجيه إلى الخير في بلاد كثيرة إسلامية وغير إسلامية.
ومعلومٌ أنَّ هذا المنهج القويم الذي تسير عليه الجامعة لا يُعجِبُ أهلَ البدع والدعاة إليها، كما هو شأن الكاتب؛ إذ صارت هذه الحسنات في نظرِه سيِّئات، نسأل الله له وللمقدِّم لأوراقِه الهدايةَ إلى اتِّباع الحقِّ وسلوك طريقه المستقيم.

ص -122- 18 أنحى الكاتب باللَّوم على حُكَّام المملكة العربية السعودية وقُضاتها لقتلِهم مُهرِّبي المخدِّرات، وكذلك أنحى باللَّوم عليهم لقتلهم السَّحرة، وقال: "وتوَسَّعتُم في إصدار الأحكام باسم الشرع الحنيف في قتل المخالِفين لكم من أصحاب الرُّقية والعلاج الرُّوحي، وسَمَّيتُموهم (سحرة)! ولَم تُفرِّقوا بين المُحقِّين منهم وبين المُبطلين منهم، وتركتم لأنفسكم مطلق الفتوى والحكم بذلك، فأَسَلْتُم دماءَ الكثيرين من الأبرياء بحُجَّة أنَّهم سحرةٌ تُستباحُ دماؤهم، متناسين قوله تعالى: {وَلاَ تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللهُ إِلاَّ بِالحَقِّ}، وقول البشير النذير صلى الله عليه وسلم : "أَوَّلُ مَا يُقْضَى به بَيْنَ النَّاسِ يَوْمَ القِيَامَةِ فِي الدِّمَاءِ"، فقِفوا عند الحدودِ، وادرؤوها بالشبهات!!".
 والجواب من وجهين:
الأول: أنَّ هذا من عجيب أمر الكاتب؛ يتألَّم لعقوبة الظالمين وهم قليلون، ولا يتألَّم لتضرُّر المظلومين وهم كثيرون لا يحصون، يُشفق على الذئاب ولا يُشفق على

ص -123- فرائسِها!! يَعطِفُ الرِّفاعي على الأفاعي، ولا يعطِف على هلكى سُمومها!! وإنَّ مِن حسن حظِّ المرء أن لا يكون ظهيراً للمجرمين!
الثاني: وأمَّا زعمه أنَّ الحُكَّامَ والقُضاةَ توسَّعوا في قتل أصحابِ الرُّقية والعلاج الروحي، وأنَّهم سَمَّوهم سحرة، وأنَّهم لَم يُفرِّقوا بين المُحقِّين منهم والمُبطلين، وأنَّهم تركوا لأنفسِهم مطلق الفتوى والحكم بذلك، فأسالوا دِماءَ الكثيرين من الأبرياء، وأنَّهم لَم يدرأوا الحدودَ بالشُّبهات، فجوابه أن نقول:
مِن أين للكاتبِ أنَّ الحُكَّامَ والقُضاةَ لَم يُفرِّقوا بين المُحِقِّ والمُبطِل، وأنَّ مَن قتلوهم أبرياء، وأنَّ هناك شبهات لَم تُدرأ بها الحدود، حتى قال ما قال؟!
لكنَّه الرَّجم بالغيب واتِّباع الهوى!
ثمَّ لماذا الاعتراض على الحُكَّام في حُكمهم، والقضاة في قضائِهم، والمُفتين في إفتائهم؟!
وما هي منزلة هذا المعترِض في العلمِ والدِّين؟‍

ص -124- رحم الله امرأً عَرفَ قَدر نفسِه، وترك ما لا يَعنيه إلى ما يَعنيه!
والقضاةُ لَم يَنسَوا الآيةَ والحديث، ولَم يتناسوهما، ولكنَّهم اجتهدوا للوصول إلى الحقِّ، وهم مأجورون على كلِّ حال؛ لقوله صلى الله عليه وسلم : "إذا حكم الحاكمُ فاجتهد فأصاب فله أجران، وإذا حكم فاجتهد فأخطأ فله أجرٌ واحد"، رواه البخاري ومسلم من حديث عمرو بن العاص رضي الله عنه.
19 قال الكاتب: "تتّهتَمُّون المخالفِين لكم من المسلمين بأنَّهم جهمية أو معتزلة مارقين (كذا)، وأنتم الجهميَّة؛ لأنَّكم وافقتموهم في بعض آرائِهم!
وحقًّا أنتم المعتزلة؛ لأنَّكم شاركتموهم في إنكار الولايةِ والأولياء، والكرامة والكرامات، وحياة الموتى، وتحكيم العقل في المغيَّبات من أمور الدِّين!!".

ص -125- والجواب: أن يُقال:
أوَّلاً: إنَّ مَن زعم الكاتب نُصحَهم لا يتَّهمون أحداً بِما ليس فيه، بل مَن كان على عقيدة الجهميَّة التي تَظهر في أقواله ومؤلَّفاته وَصَفوه بِما ظهر منه، والمشهور عن الجهميَّة نفي الأسماء والصفات، فهم أهلُ تعطيل، وأهل السنة أهلُ إثبات، لكن بدون تشبيه؛ عملاً بقوله عزَّ وجلَّ: {لَيْسَ كَمِثْلِه شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}، فأثبت لنفسه السمعَ والبصر، ونفى مشابهَتَه لغيره ومشابهةَ غيره له، فلا يوافِق أهلُ السُّنَّة الجهميَّةَ في شيءٍ من آرائِهم ومعتقداتهم، فهم أبعَدُ الناسِ عنهم، وأسعدُهم في مجانبَتِهم.
ثانياً: إنَّ الذين زعم الكاتب نُصحَهم لا يُنكرون الولايةَ والأولياء، والكرامةَ والكرامات، كما زعم الكاتبُ قائلاً: إنَّهم شاركوا المعتزلة في ذلك!
وهم يُقرُّون بالولاية والأولياء، والأولياء عندهم هم الذين قال الله فيهم: {أَلاَ إِنَّ أَوْلِيَاءَ اللهِ لاَ خَوْفٌ عَلَيْهِمْ

ص -126- وَلاَ هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}.
ويُصدِّقون بِما حصلَ ويَحصل لهؤلاء الأولياء من الكرامات، إذا حصل ذلك على وجهٍ ثابتٍ، كقصَّة أُسَيد ابن حُضَير وعبَّاد بن بشر رضي الله عنهما، وخروجهما من عند رسول الله صلى الله عليه وسلم في ليلة مظلمةٍ وبين أيديهما نورٌ، فلَمَّا تفرَّقا تفرَّق النُّورُ معهما، وهي في الصحيحين من حديث أنس رضي الله عنه.
وقصَّةِ تكثير الطعام لأضيافِ أبي بَكر رضي الله عنه، وهي في الصحيحين من حديث عبد الرحمن بن أبي بكر رضي الله عنهما، ومِمَّا قالَه الإمامُ الطحاويُّ في عقيدة أهل السُّنَّة والجماعة في الأولياء: "والمؤمنون كلُّهم أولياءُ الرحمن، وأكرمهم عند الله أطوعُهم وأتبعُهم للقرآن"، وقال: "ونؤمنُ بِما جاء من كراماتِهم، وصحَّ عن الثقات من رواياتِهم".
وقال شيخ الإسلام ابن تيمية رحمه الله في العقيدة الواسطية: "ومن أصول أهل السُّنَّة: التصديقُ بكرامات

ص -127- الأولياء، وما يُجرِي اللهُ على أيديهم من خوارقِ العادات في أنواع العلوم والمكاشفات، وأنواع القدرة والتأثيرات.
والمأثور من سالف الأُمم في سورة الكهف وغيرها، وعن صدر هذه الأمة من الصحابة والتابعين، وسائر قرون الأُمَّة، وهي موجودةٌ فيها إلى يوم القيامة".
وأمَّا إذا كان الأمرُ الخارقُ للعادة جاء في حكايات هي أشبه بالخرافات، لا سيما إذا كانت واضحةً في مُخالفةِ الشرعِ، كالاستغاثةِ بغير الله من الأمواتِ والأحياء الغائبين، ويُزعم أنَّها كرامةٌ لِمن ادُّعيت له الولاية، والله أعلم بحقيقة الحال، فإنَّه لا يُلتفتُ إليه، ولا يُغتَرُّ به.
وأكتفي بالتمثيل لذلك بِما ذُكر أنَّه من كرامات العيدروس الذي قال عنه الكاتبُ: إنَّه بركةُ عدَن وحضرموت، وأشاد بِمشهدِه، ونوَّه ببناءِ قُبَّتِه، ووصفها بأنَّها مباركة!!
فقد قال عبد القادر بن شيخ بن عبد الله العيدروسي في كتابه النور السافر عن أخبار القرن العاشر في ترجمة

ص -128- أبي بكر بن عبد الله العيدروس المتوفَّى سنة (914ه) في (ص:79 80): "وأمَّا كراماته فكثيرة كقطر السحاب، لا تدرك بِعدٍّ ولا حساب، ولكن أذكر منها على سبيل الإجمال دون التفصيل، ثلاث حكايات تكون كالعنوان على باقيها بالدلالة والتمثيل، منها:
أنَّه لَمَّا رجع من الحجِّ دخل زيلع، وكان الحاكم بها يومئذ محمد بن عتيق، فاتفق أنَّه ماتت أمُّ ولد للحاكم المذكور، وكان مشغوفاً بها، فكاد عقلُه يذهب بموتِها، فدخل عليه سيدي لما بلغه عنه من شدَّة الجزع؛ ليُعزِّيه ويأمره بالصبر والرضاء بالقضاء، وهي مُسجاة بين يدي الحاكم بثوبٍ، فعزَّاه وصبَّره، فلَم يُفِد فيه ذلك، وأكبَّ على قدم سيِّدي الشيخ يُقبِّلُها، وقال: يا سيدي! إن لَم يُحي الله هذه متُّ أنا أيضاً، ولَم تبق لي عقيدة في أحد، فكشف سيِّدي وجهَها، وناداها باسمِها، فأجابته: لبَّيك! وردَّ اللهُ روحَها، وخرج الحاضرون، ولَم يَخرج سيدي الشيخ حتى أكلتْ مع سيِّدها الهريسةَ، وعاشت مدَّة طويلة!!!

ص -129- وعن الأمير مرجان أنَّه قال: كنتُ في نفرٍ من أصحاب لي في محطَّة صنعاء الأولى، فحمل علينا العدوُّ، فتفرَّق عنِّي أصحابي، وسقط بي فرسي لكثرة ما أُثخن من الجراحات، فدار بِي العدوُّ حينئذٍ من كلِّ جانب، فهتفتُ بالصالِحين، ثمَّ ذكرتُ الشيخ أبا بكر رضي الله عنه، وهتفتُ به، فإذا هو قائمٌ، فوالله العظيم! لقد رأيتُه نهاراً وعاينتُه جهاراً، أخذ بناصيتِي وناصية فرسي، وشلَّنِي من بينهم حتى أوصَلَنِي المحطة، فحينئذ مات الفرس، ونجوتُ أنا ببَرَكتِه رضي الله عنه ونفع به!!!
وعن المُريد الصادق نعمان بن محمد المهدي أنَّه قال: بينما نحن سائرون في سفينةٍ إلى الهند، إذ وقع فيها خرقٌ عظيمٌ، فأيقَنوا بالهلاك، وضجَّ كلٌّ بالدعاء والتضرُّع إلى الله تعالى، وهتف كلٌّ بشيخِه، وهتفتُ أنا بشيخي أبي بكر العيدروس رضي الله عنه، فأخذتنِي سِنَة، فرأيتُه داخل السفينة، وبيده منديلٌ أبيض، وهو قاصدٌ نحو الخَرْق، فانتبهتُ فرحاً مسروراً، وناديتُ بأعلى صوتِي: أنْ أَبشِروا يا

ص -130- أهل السفينة! فقد جاء الفرَج، فقالوا: ماذا رأيتَ؟ فأخبرتُهم، فتفقَّدوا الخَرْقَ، فوجدوه مسدوداً بمنديل أبيض كما رأيتُ، فنجونا ببركته رضي الله عنه ونفع به!!!" اه.
ومُجرَّد ذكر هذه الحكايات يُغنِي عن التعليق عليها!!
ومؤلِّف هذا الكتاب، القائلُ فيه هذا الكلام من أهل القرن الحادي عشر، ولكلِّ قومٍ وارث!
فأهل السُّنَّة والحديث يَرثون رسولَ الله صلى الله عليه وسلم وأصحابَه الكرام، والخرافيُّون يَرِثون أهلَ الخُرافة!
وقول هذا القائل عن كرامات العيدروس أنَّها (كقطر السحاب، لا تُدرك بِعدٍّ ولا حساب!!) قد لا يسمع مسلمٌ مثلَ هذه العبارة في كرامات أبي بكر الصديق رضي الله عنه، وهو سيِّدُ الأولياء، وخيرُ أمَّة محمد صلى الله عليه وسلم التي هي خيرُ الأُمم.
وأمَّا الحكايات الثلاث المزعوم أنَّها كرامات العيدروس فهي مِن المُضحكات المُبكيات!

ص -131- مُضحكاتٌ لشدَّة غرابتِها! ومُبكياتٌ؛ لأنَّها تدلُّ بوضوح على مدى تلاعب الشيطان بالمفتونين بأصحاب القبور!!
وقد قال ابن كثير رحمه الله: "وأصل عبادة الأصنام من المغالاة في القبور وأصحابها، وقد أمر النَّبِيُّ صلى الله عليه وسلم بتسوية القبور وطمسها، والمغالاةُ في البَشر حرام".
والحكايةُ الأولى من الحكايات الثلاث فيها أنَّ الرَّجلَ الذي ماتت أمُّ ولده أكبَّ على رِجل العيدروس يُقبِّلُها، قائلاً: "يا سيدي! إن لَم يُحيِ الله هذه متُّ أنا أيضاً، ولَم تبق لي عقيدة في أحد!!
فكشف سيِّدي وجهَها، وناداها باسمِها، فأجابته: لبَّيك! وردَّ اللهُ روحَها... وعاشت مدَّة طويلة!!!".
والله عزَّ وجلَّ يقول: {فَإِذَا جَاءَ أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ}، ومَن مات قامت قيامتُه،والإنسانُ في الدنيا له حياةٌ واحدة، لا حياتان أو أكثر، قال الله عزَّ وجلَّ: {كَيْفَ تَكْفُرُونَ بِاللهِ وَكُنتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ

ص -132- يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ}.
وأمَّا الحكايتان الأخريان، فإنَّ فيهما دعاءَ غير الله، والاستغاثة به عند الشدائد، والله يقول: {أَمَّن يُجِيبُ المُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَءِلَهٌ مَعَ اللهِ قَلِيلاً مَا تَذَكَّرُونَ}!!
وأمَّا حياةُ الموتى، فإنَّ مَن زعم الكاتب نُصحَهم يؤمنون بأنَّ للموتى في قبورهم حياةً برزخيَّةً، الله أعلم بكيفيتها، وليست شبيهةً بالحياة الدنيا، ولا بالحياة بعد البعث، وفيهم المُنعَّمون في قبورهم والمعذَّبون فيها، والنعيمُ والعذابُ للروح وللجسد؛ لأنَّ الإحسانَ حصل منهما جميعاً، والإساءةَ حصلت منهما جميعاً.
وهم أيضاً لا يُحكِّمون العقل في الأمور الغيبيَّة، بل التعويلُ عندهم على النصوص الشرعية، وعندهم أنَّ العقلَ السليم لا يُخالف النقلَ الصحيح، ولشيخ الإسلام في ذلك كتابٌ واسع، هو درء تعارض العقل والنقل.

ص -133- 20 للكاتب شغفٌ عظيمٌ بالآثار المكانية التي تُنسبُ إلى النَّبِيِّ صلى الله عليه وسلم ، كمكان مولِده صلى الله عليه وسلم ، والبئر التي سقط فيها خاتَمُه صلى الله عليه وسلم ، ومكان مَبرك ناقته صلى الله عليه وسلم في قباء عند قدومِه في هجرتِه صلى الله عليه وسلم إلى المدينة، وغير ذلك.
ويَعتِب بشدَّة على مَن زعم نُصحَهم؛ لعدمِ الاهتمامِ بذلك والمحافظةِ عليه، ويستدلُّ للمحافظة على مثل هذه الآثار بقوله تعالى: {وَاتَّخِذُوا مِن مَقَامِ إِبْرَاهِيمَ مُصَلَّى}، وبِما جاء في قصَّة طالوت: {وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَن يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِن رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ المَلاَئِكَةُ إِنَّ فِي ذَلِكَ لأَيَةً لَكُمْ إِن كُنتُم مُؤْمِنِينَ}.
 قال: "وقال المفسِّرون: إنَّ البقيَّةَ المذكورة هي عَصاة موسى ونعليه (كذا) و... إلخ".
وبالإشارةِ إلى الأحاديث الصحيحة الواردة فيما يتعلَّق بآثار النَّبِيِّ صلى الله عليه وسلم واهتمام الصحابة رضوان الله عليهم بها المذكورة في ثنايا أبواب صحيح البخاري.

ص -134- والجواب عن الدليل الأول: أنَّ اتِّخاذ مقام إبراهيم مُصلَّى دلَّ عليه الكتاب والسُّنَّة، ولا دلالة فيه للكاتب على المحافظة على الآثار التي ذكرها؛ لأنَّ الآيةَ في اتِّخاذ المقام مصلَّى، ولا يصحُّ القياس عليه.
وأيضاً فإنَّ اتِّخاذ المقام مصلَّى مِمَّا أشار به على رسولِ الله صلى الله عليه وسلم عمرُ بنُ الخطاب رضي الله عنه، فنزلت الآيةُ في ذلك.
وعمرُ رضي الله عنه هو الذي جاء عنه المنعُ من التعلُّق بمثلِ هذه الآثار؛ لأنَّه هو الذي أَمر بقطع الشجرة التي حصلت تحتها بيعةُ الرِّضوان، ولأنَّه جاء في الأثر عن المعرور بن سُويد قال: "كنتُ مع عمر بين مكة والمدينة، فصلَّى بنا الفجر، فقرأ {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ}، و{لإِيلاَفِ قُرَيْشٍ}، ثمَّ رأى قوماً ينزلون فيُصلُّون في مسجد، فسأل عنهم، فقالوا: مسجدٌ صلَّى فيه النَّبِيُّ صلى الله عليه وسلم ، فقال: إنَّما هلك مَن كان قبلكم أنَّهم اتَّخذوا آثارَ أنبيائِهم بِيَعاً، مَن مرَّ بشيءٍ من المساجد فحضرَت الصلاة فليُصلِّ،

ص -135- وإلاَّ فلْيَمضِ"، رواه عبد الرزاق (2/118 119)، وأبو بكر بن أبي شيبة (2/376 377) بإسنادٍ صحيح.
والجوابُ عن الدليل الثاني: أنَّ البقيَّةَ المذكورة في الآية لو صحَّ تفسيرُها بِما ذُكر، فإنَّه لا دلالة فيها على التعلُّق بالآثار؛ لأنَّ النَّهيَ عن التعلُّق بالآثار ثبت عن عمر، كما مرَّ آنفاً، وفيه: "إنَّما هلك مَن كان قبلكم أنَّهم اتَّخذوا آثار أنبيائِهم بِيَعاً"، وقد قال صلى الله عليه وسلم : "فعليكم بسُنَّتِي وسُنَّة الخلفاء الراشدين المهديين من بعدي، تَمسَّكوا بها وعضُّوا عليها بالنواجذ".
 والجواب عن الدليل الثالث: أنَّ الأحاديث الواردة في صحيح البخاري وغيره تدلُّ على تبرُّك الصحابة بعَرَق النَّبِيِّ صلى الله عليه وسلم وفَضل وَضوئه وشعرِه، وغير ذلك مِمَّا مَسَّ جسدَه صلى الله عليه وسلم ، وكلُّ ذلك ثابتٌ، وقد حصل للصحابة رضي الله عنه وأرضاهم.
وأمَّا الآثار المكانيَّة، فقد مرَّ في أثر عمر رضي الله عنه ما يدلُّ على منع التعلُّق بها.

ص -136- ونَهيُ عمر رضي الله عنه عن التعلُّق بآثار النَّبِيِّ صلى الله عليه وسلم المكانيَّة التي لَم يأتِ بها سُنَّةٌ عن رسول الله صلى الله عليه وسلم ، إنَّما كان لِما يُفضي إليه ذلك من الغلُوِّ والوقوع في المحذور.
ومِمَّا يُوضِّح ذلك أنَّ الكاتبَ وقد افتُتِن بالآثار أدَّاه افتتانُه بها إلى الإشادةِ بالبناء على القبور، وقد جاء تحريمه في السُّنَّة، وقد مرَّ ذكرُ إشادتِه بمشهد العيدروس بعَدَن، ووصفِه قبَّته بأنَّها مباركة.
بل أدَّاه افتتانُه بالآثار أن عاب على مَن زعم نُصحَهم عدم محافظتهم على أثر مَبرَك ناقة النَّبِيِّ صلى الله عليه وسلم ، فقال: "كان هناك أثر (مبرك الناقة) ناقة النَّبِيِّ صلى الله عليه وسلم في مسجد (قباء) يوم قدومه مُهاجراً إلى المدينة في مكان نزل فيه قوله تعالى: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَن تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أن يَتَطَهَّرُوا وَاللهُ يُحِبُّ المُطَّهِّرِينَ}، فأزَلتُم هذا الأثر، وكنَّا نُشاهدُه حتى وقتٍ قريب!!".
ويُقال للكاتب: مِن أين لكَ وجود مكان هذا المَبرك، وبقاؤه إلى هذا الزمان؟

ص -137- إنَّ ذلك لا يتأتَّى إلاَّ لو ثبت أنَّ النَّبِيَّ صلى الله عليه وسلم أحاطه بجدار، وتوارثه الخلفاءُ الرَّاشدون ومَن بعدهم إلى هذا الوقت، وأنَّى ذلك؟!!
ومعلومٌ أنَّ خلافةَ عمر رضي الله عنه تزيدُ على عشر سنين، ومقرُّها المدينة، وهو الذي أمر بقطع الشجرة التي في الحديبية قُرب مكة، وهو الذي نهى عن تتبُّع آثار النَّبِيِّ صلى الله عليه وسلم المكانيَّة التي لَم تأت بها سُنَّة، كما مرَّ في الأثر قريباً، فهل من المعقول أن يَمنَعَ عمرُ رضي الله عنه من آثار بعيدة عن المدينة ويُبْقِى على أثر مَبرك الناقة الذي زعمه الكاتب، وهو عنده في المدينة؟!!
ولَم يقف الكاتبُ عند حدِّ الرَّغبة في المحافظة على الآثار المكانيَّة للرسول صلى الله عليه وسلم التي لَم يأت فيها سُنَّة، بل تعدَّاه إلى الرغبة في بقاءِ أثرٍ وُجد في عصرٍ متأخِّرٍ، فقال وهو يعِيبُ مَن زعم نُصحَهم: "وهدَمتُم بجوار بيتِ أبي أيُّوب الأنصاري رضي الله عنه مكتبةَ شيخ الإسلام (عارف حكمت) المليئة بالكتب والمخطوطاتِ النَّفيسة، وكان

ص -138- طرازُ بنائها العثماني رائعاً ومُمَيَّزاً!! هدمتُم كلَّ ذلك في حين أنَّه بعيدٌ عن توسعةِ الحرَم، ولا علاقةَ له بها!!".
وهذه نتيجة الشَّغَف بالآثار!
وموقعُ المكتبة المُشار إليها بينه وبين الجدار الأمامي لمسجد الرسول صلى الله عليه وسلم بضعةُ أمتار، وهو الآن ضمن ساحات المسجد.
والكتب التي فيها، الاستفادةُ منها قائمةٌ؛ لأنَّ المكتبات الموجودة بالمدينة ومنها هذه المكتبة جُمعت في مكتبة واحدة قرب المسجد النبوي، وهي مكتبة الملك عبد العزيز.
هذا ولَم يقِف الكاتبُ عند حدِّ العتب واللَّوم لِمَن زعم نصحَهم؛ لعدم المحافظة على الآثار المكانية للنَّبِيِّ صلى الله عليه وسلم التي لَم تأتِ به سُنَّة، بل تعدَّاه إلى وصفِهم بأنَّهم يكرهون النَّبِيَّ صلى الله عليه وسلم !
ولا أدري هل شَعر الكاتبُ أو لَم يشعُر أنَّ مَن يكره الرَّسولَ صلى الله عليه وسلم لا يكون مسلماً، بل يكون كافراً؟!

ص -139- وسبق للكاتب أنَّ مَن زعم نُصحَهم يتَّهمون المسلمين بالشرك، وأنَّهم يُكفِّرون الصوفيَّة قاطبة، وأنَّهم يُكفِّرون الأشاعرة، وذلك كذبٌ عليهم، وهم برآء منه، وهنا يصف مَن زعم نصحَهم زوراً وبُهتاناً بأنَّهم يكرهون النَّبِيَّ، ولا شكَّ أنَّ ذلك كفرٌ، نعوذ بالله من الكفر والشرك والنفاق.
ثمَّ مِمَّا ينبغي أن يُعلَم أنَّ الصحابةَ الكرام رضي الله عنهم وأرضاهم ومن تبعهم بإحسانٍ لَم يكونوا يذهبون إلى الآثار المكانية التي لَم يأت بها سُنَّة، كمكان مولده صلى الله عليه وسلم ، ومكان مَبْرَك الناقة المزعوم، ولو كان خيراً لسبقوا إليه.
فلَم يكونوا يحافظون على مثل هذه الآثار، وإنَّما كانوا يحافظون على آثارٍ أُخرى، وهي الآثارُ الشرعيَّةُ التي هي حديثُه صلى الله عليه وسلم المشتمل على أقواله وأفعاله وتقريراته صلى الله عليه وسلم ، ويحافظون على فعل السُّنن وترك البدع ومحدثاتِ الأمور، ولقد أحسن مَن قال:

ص -140- دينُ النَّبِيِّ مُحمَّد أخبار نعم المطيَّةُ للفتى آثارُ

لا ترغَبنَّ عن الحديث وأهلِه فالرأيُ ليْلٌ والحديثُ نهارُ

ولَرُبَّما جهل الفتى أثرَ الهُدى والشَّمسُ بازغَةٌ لَها أنوارُ

وقال آخر:

الفقهُ في الدين بالآثار مقترنٌ فاشغَل زمانَك في فقهٍ وفي أثَرِ

فالشُّغلُ بالفقه والآثار مرتفعٌ بقاصد الله فوق الشمس والقمرِ

21 ومقدِّمة الدكتور البوطي لأوراق الأستاذ الرفاعي تشتمل على الثناء على الرِّفاعي، وموافقته على كلِّ ما في نصيحتِه المزعومة المسمومة، وعلى وَصْفها بأنَّها"تذكرة هادئة، ولطيفة في أسلوبها!!".
وتشتملُ على الغلوِّ في الآثار المكانيَّة التي لَم يأت بها

ص -141- سنَّة عن رسول الله صلى الله عليه وسلم ، بل وزعم أنَّ القرون الثلاثة وما بعدها إلى هذا الوقت مُجمعةٌ على التبرُّك بهذه الآثار، وأنَّه لَم يُخالِف في ذلك إلاَّ علماء نجد المزعوم نُصحهم، وأنَّ ذلك بدعة.
ومن قوله في ذلك: "ولا نشكُّ في أنَّهم يعلمون كما نعلم أنَّ عصورَ السلف الثلاثة مرَّت شاهدة بإجماع على تبرُّك أولئك السلف بالبقايا التي تذكِّرهم برسول الله صلى الله عليه وسلم ، من دار ولادتِه، وبيت خديجة رضي الله عنها، ودار أبي أيوب الأنصاري التي استقبلته فنزل فيها في أيامه الأولى من هجرتِه إلى المدينة المنورة، وغيرها من الآثار كبئر أَريس، وبئر ذي طوى، ودار الأرقم... ثم إنَّ الأجيالَ التي جاءت فمرَّت على أعقاب ذلك كانت خيرَ حارسٍ لَها، وشاهد أمين على ذلك الإجماع".
وتشتملُ أيضاً على اتِّهام المزعوم نُصحهم ب "تكفير سواد هذه الأمة بحجَّة كونهم أشاعرة أو ماترديين!".
وتشتملُ أيضاً على الإنكار على علماء نجد في تحذيرِهم

ص -142- من الغلُوِّ في رسول الله صلى الله عليه وسلم ، ويُفرِّق بين الغُلُوِّ والإطراء، فيَمنعُ الإطراءَ ويُجيزُ الغلُوَّ، قال: "ولو قلتُم كما قال رسول الله صلى الله عليه وسلم : "لاتطروني كما أطرت النصارى ابنَ مريم" لكان كلاماً مقبولاً، ولكان ذلك نصيحةً غاليةً.
أمَّا الحبُّ الذي هو تعلُّق القلب بالمحبوب على وجه الاستئناس بقُربِه والاستيحاش من بُعده، فلا يكون الغلوُّ فيه عندما يكون المحبوب رسول الله صلى الله عليه وسلم إلاَّ عنواناً على مزيدِ قُربٍ من الله!! وقد علمنا أنَّ الحبَّ في الله من مُستلزمات توحيد الله تعالى، ومهما غلا مُحبُّ رسول الله صلى الله عليه وسلم في حُبِّه له أو بالَغ، فلن يصِل إلى أَبعد من القَدْر الذي أَمر به رسول الله صلى الله عليه وسلم !!! إذ قال فيما اتَّفق عليه الشيخان: "لا يؤمن أحدُكم حتى أكون أحبَّ إليه من مالِه وولدِه والناس أجمعين"، وفي رواية للبخاري: "ومن نفسه".
 والجواب: على ذلك أن نقول:
أولاً: أمَّا ثناء البوطي على الرفاعي فيصدق على المثنِي والمثنَى عليه قول الشاعر:

ص -143- ذهب الرِّجال المُقتدَى بفعالِهم والمنكرون لكلِّ فعل منكر

وبقيتُ في خَلْف يُزكِّي بعضُهم بعضاً ليدفع معور عن معورِ

ثانياً: إنَّ وصفَ البوطي لنصيحة الرِّفاعيِّ المزعومة ب (أنَّها تذكرة هادئة، وأنَّها لطيفة في أسلوبها!!) بعيدٌ عن الحقيقة والواقع؛ يتَّضحُ ذلك بالوقوف على بعض الجُمل التي أوردتُها من كلام الرِّفاعيِّ، ففيها الكذب والجفاء.
ثالثاً: وأمَّا موافقتُه للرِّفاعي فيما جاء في أوراقه، فإنَّ كلَّ ما تقدَّم في الردِّ على الرِّفاعي هو ردٌّ على البوطي.
رابعاً: وأمَّا إجماع العصور الثلاثة وما بعدها الذي زعمه البوطي على التبرُّك بآثار النَّبِيِّ صلى الله عليه وسلم المكانيَّة، كمكان مولدِه وبئر أريس التي سقط فيها خاتَمُه صلى الله عليه وسلم ونحو ذلك، فلا يتأتَّى له إثبات هذا الإجماع، بل ولا إثبات القول به عن واحدٍ من الصحابة رضي الله عنهم!

ص -144- وأيُّ إجماعٍ يُزعمُ من الصحابة ومَن بعدهم على ذلك، وقد جاء عن عمر رضي الله عنه الأمر بقطع شجرة بيعة الرضوان في الحديبية قرب مكة، وجاء عنه أيضاً التحذيرُ من التعلُّق بمثل هذه الآثار، وقال: "إنَّما هلك مَن كان قبلكم أنَّهم اتَّخذوا آثار أنبيائهم بِيَعاً"؟! كما مَرَّ ثبوت ذلك عنه في مصنَّفي عبد الرزاق وابن أبي شيبة.
خامساً: وأمَّا زعمه بأنَّه لَم يُخالف هذا الإجماعَ المزعوم إلاَّ علماءُ نجد، فغيرُ صحيح؛ لأنَّ كلَّ متَّبع للكتاب والسُّنَّة وما كان عليه سلف الأُمَّة يقول بهذا الذي ثبت عن عمر رضي الله عنه، وهم في هذا العصر كثيرون، منتشرون في الأقطار المختلفة، ومنها الكويت والشام التي منها الرفاعي والبوطي!
سادساً: وأمَّا زعمه أنَّ المزعومَ نُصحهم يُكفِّرون سوادَ الأُمَّة بحُجَّة كونهم أشاعرةً أو ماترديِّين، فهو كذبٌ منه وافتراءٌ، كما أنَّه كذبٌ وافتراءٌ من الرفاعي، وقد مرَّ الردُّ عليه.

ص -145- وأزيد هنا فأقول: إنَّ الفِرَقَ الواردةَ في قوله صلى الله عليه وسلم : "ستفترِقُ هذه الأُمَّة إلى ثلاثٍ وسبعين فرقة، كلُّها في النار إلاَّ واحدة..." الحديث، هم من المسلمين؛ لأنَّ أُمَّةَ النَّبِيِّ صلى الله عليه وسلم أُمَّتان: أمَّة الدعوة، يدخل فيها اليهود والنصارى، وكلُّ إنسيٍّ وجِنِّي من حين بِعثة الرسول صلى الله عليه وسلم إلى قيام الساعة.
وأمَّةُ الإجابة: وهم الذين دخلوا في هذا الدِّين، وفيهم الفِرق المذكورة في الحديث، وكلُّ هذه الفِرَق مسلمون مُستحقُّون للعذاب بالنَّار، سوى فرقةٍ واحدة، وهي مَن كان على ما كان عليه الرسول صلى الله عليه وسلم وأصحابُه رضي الله عنهم.
سابعاً: وأمَّا تفريقُه بين الإطراءِ والغُلُوِّ، ومَنعُه الأولَ وتجويزُه الثاني، فهو من التفريقِ بين متماثِلَين، وكما أنَّ النَّهيَ جاء عنه صلى الله عليه وسلم عن الإطراء، فإنَّ الغُلُوَّ جاء فيه النَّهيُ عن الله وعن رسوله صلى الله عليه وسلم ، قال الله عزَّ وجلَّ: {يَا أَهْلَ الكِتَابِ لاَ تَغْلُوا فِي دِينِكُمْ}، وقد لَقَطَ ابنُ عبَّاسٍ

ص -146- لرسول الله صلى الله عليه وسلم حصَى الجِمار، وهنَّ مثل حصى الخذف، فأمرهم صلى الله عليه وسلم أن يَرموا بمِثلِها، قال: "وإيَّاكم والغُلوَّ في الدِّين، فإنَّما أهلَكَ مَن كان قبلكم الغلُوُّ في الدِّين"، وهو حديث صحيح، أخرجه النسائيُّ وغيرُه.
ومعلومٌ أنَّ مَحبَّةَ النَّبِيِّ صلى الله عليه وسلم يجبُ أن تكون في قلب كلِّ مسلم أعظمَ من مَحبَّته لنفسِه وأهله والناس أجمعين، لكن لا يجوز فيها الغُلُوُّ الذي قد يُؤدِّي إلى أن يُصرَف إلى النَّبِيِّ صلى الله عليه وسلم شيءٌ من حقِّ الله، كالذي حصل للبوصيريِّ في أبياتِه التي أشرتُ إليها فيما تقدَّم في الردِّ على الرفاعي.
وليت شعري! ما الذي سوَّغ للبوطيِّ تجويز الغلوِّ في محبَّة الرسول صلى الله عليه وسلم ، وهي من أعظم أُسُس الدِّين، وقد قال صلى الله عليه وسلم في الحديث المتقدِّم آنفاً: "وإيَّاكم والغلو في الدِّين، فإنَّما أهلك مَن كان قبلكم الغلوُّ في الدِّين"؟!

ص -147- وفي الختام، أقول في النهاية كما قلتُ في البداية: إنَّ الردَّ على الرفاعي إنَّما هو ردٌّ على بعض ما اشتملت عليه أوراقُه، وأنَّ ما ذُكر دليلٌ على ما لم يُذكر.
وأُضيف هنا أنَّنِي لَم أرَ في نصيحة الرفاعي المزعومة ولا في تقديم البوطي لها مسألةً واحدةً حالفهما فيها الصواب، بل إنَّ هذه النصيحة المزعومة المُؤيَّدة من البوطي هي في الحقيقة فضيحة لهما؛ لاشتمالِها على الكذب الواضح على أهل السنَّة والدعوة إلى البدع والضلال.
وأسأل الله لهما الهدايةَ للحقِّ والعملِ به، والسلامةَ مِمَّا يُخالفه، وأسأله تعالى أن يُوفِّقنا جميعاً لِما فيه رضاه والفقه في دينه، والسير على ما كان عليه رسوله الكريم صلى الله عليه وسلم وأصحابه الكرام رضي الله عنهم وأرضاهم.
والحمد لله ربِّ العالمين، وصلَّى الله وسلّم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وأصحابه وتابعيهم بإحسانٍ إلى يوم الدِّين.


الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول

عنوان الكتاب:

الشيخ عبد العزيز بن باز رحمه الله نموذج من الرعيل الأول

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

دار ابن القيم، الدمام، المملكة العربية السعودية

الأولى، 1421هـ/2000م

ص -1- الشيخ عبد العزيز بن باز نموذج من الرعيل الأول
 محاضرة ألقاها: عبد المحسن بن حمد العباد البدر
في الجامعة الإسلامية
 بسم الله الرحمن الرحيم
 الحمدُ لله نحمدُه ونستعينُه، ونستغفرُه ونتوبُ إليه، ونعوذُ بالله من شرور أنفسنا وسيِّئات أعمالنا، من يهدِ اللهُ فلا مُضلَّ له، ومن يُضلل فلا هاديَ له، وأشهدُ أن لا إله إلاّ اللهُ وحده لا شريكَ له، وأشهدُ أنّ محمّداً عبدُه ورسولُه، وخليلُه وخيرتُه من خَلْقِه، أرسلهُ اللهُ تعالى بين يدي السّاعة بشيراً ونذيراً، وداعياً إلى الله بإذنه وسراجاً منيراً، فدلَّ أمّتَهُ على كلِّ خير، وحذّرها من كلِّ شرّ، اللهمّ صلِّ وسلِّم وبارك عليه، وعلى آله وأصحابه، ومن سلكَ سبيلَهُ واهتدى بهديه إلى يوم الدِّين.

ص -2- أمّا بعدُ:
أيُّها الإخوةُ، إنّ حديثي معكم هذه اللّيلة1 في شخصٍ عرفهُ الخاصُّ والعامُّ، عرفتْهُ الدُّنيا مسلمُها وكافرُها، رجلٌ فيما أحسبُ أكبرُ شخصيّةٍ علميّةٍ في هذا العصر، يذكّرنا بما كان عليه سلفُ هذه الأمّة من العلماء العاملين والهداة المصلحين من غزارة علم، وكرم أخلاق، وسعة اطّلاع، وعموم نفع ونصح للإسلام والمسلمين، وهو بحقّ نموذج من الرّعيل الأوّل.
وهو سماحةُ الإمام العَلاّمة، المحدِّث الفقيه، شيخ الإسلام، ومفتي الأنام، مجدِّد القرن الخامس عشر، الشّيخ عبد العزيز بن عبد الله بن باز، رحمه اللهُ وغفرَ له، ولن آتي بشيءٍ جديدٍ لا يعرفُه النّاسُ، فموضوعُ الحديث معروفٌ لدى الخاصِّ والعامِّ، ولكن أحببتُ أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هي محاضرة ألقيت ليلة الجمعة السّادس من شهر صفر عام 1420ه في مسجد الجامعة الإسلاميّة بالمدينة المنوّرة، وقد فُرّغت من شريط التّسجيل وأُدخل عليها بعضُ التّعديلات.

ص -3- أُدْلِيَ بدَلْوي مع الدِّلاء، وأن أذكُرَ شيئاً ممّا يتعلّقُ بهذا الرّجُل العظيم، ولكي تكون المعلوماتُ عن هذا الرّجُل العظيم محصورةً فأنا أوجزُها في عشر نقاطٍ وهي:
أوّلاً: نسبُه، وولادتُه، ونشأتُه.
ثانياً: شيوخُه وتلاميذُه.
ثالثاً: أعمالُه التي تولاّها.
رابعاً: علمُه.
خامساً: عمومُ نفعِه.
سادساً: عبادتُه.
سابعاً: مؤلّفاتُه.
ثامناً: صلتي الخاصّةُ به.
تاسعاً: وفاتُه، وعَقِبُهُ، ومَنْ خَلَفَهُ.
عاشراً: أمنيّاتٌ ومقترحاتٌ.
هذه هي النِّقاطُ التي سيدورُ حولها الكلامُ عن هذا الرّجل الإمام العظيم رحمه الله.

ص -4- أوّلاً: أقولُ كما أسلفتُ :
هو الإمامُ العلاّمةُ، المحدِّثُ الفقيهُ، شيخُ الإسلام، مفتي الأنام، مجدِّدُ القرن الخامس عشر، الشّيخُ عبدُ العزيز بن عبد الله بن عبد الرّحمن بن محمّد بن عبد الله آل باز.
وُلد في مدينة الرّياض في اليوم الثّاني عشر من الشّهر الثّاني عشر من عام ثلاثين بعد الثّلاثمائة والألف.
ونشأَ في أسرةٍ كريمةٍ فيها أهلُ علمٍ وفضلٍ، وكان رحمه الله منذ نشأته ذا همّةٍ عاليةٍ، وحرصٍ على تحصيل العلم، وجِدٍّ فيه، وقد حفظ القرآنَ قبل البلوغ، وكان رحمه اللهُ بصيراً، وحصلَ له مرضٌ في السَّنَة السّادسة عشرة من عُمُرِه، ضعفَ فيها بصرُه، وأخذَ في الضَّعْفِ حتّى انتهى تماماً في سنِّ العشرين، ولكنّ الله عزّ وجلّ عوّضهُ بصيرةً في قلبِه، ونُوراً وإيماناً، فنشأ على علمٍ وفضلٍ، وجِدٍّ واجتهادٍ في تحصيل العلم، حتّى نبغَ في سنٍّ مبكِّرةٍ رحمه الله.

ص -5- ثانياً: أمّا شيوخُه الذين أخذَ عنهم العلمَ فمنهم
الشّيخُ محمّد بن عبد اللّطيف بن عبد الرّحمن بن حسن بن الشّيخ محمّد بن عبد الوهّاب رحمةُ الله على الجميع.
والشّيخُ صالح بن عبد العزيز بن عبد الرّحمن ابن حسن قاضي الرّياض.
والشّيخُ سعد بن حَمَد بن عَتيق قاضي الرّياض.
والشّيخُ حَمَد بن فارس وكيل بيت المال.
والشّيخُ سعد وَقّاص البخاريُّ أخذ عنه علمَ التّجويد في مكّة المكرّمة في سنة خمسٍ وخمسين وثلاثمائة وألف.
أمّا شيخُه الذي تتلمذَ عليه كثيراً، والذي لازمه سنينَ طويلةً، واستفادَ من علمِه، فهو سماحةُ الشّيخ محمّد بن إبراهيم بن عبد اللّطيف بن عبد الرّحمن ابن حسن بن الشّيخ الإمام محمّد بن عبد الوهّاب رحمةُ الله على الجميع، فقد دَرَسَ عليه العلومَ الكثيرةَ المتنوّعة، واستفادَ من علمه كثيراً، وكان رحمه اللهُ يُجِلُّ شيخَهُ، ويثني عليه، ويدعُو له كثيراً، رحمةُ الله

ص -6- على الجميع، فهؤلاء هم أبرزُ شيوخه.
أمّا تلاميذُه:
فهم كثيرون يصعبُ عدُّهم، وأستطيعُ أن أقولَ: إنّ الغالبيّةَ العظمى من القُضاة وأساتذة الجامعات في الكليّات الشّرعيّة، وكذلك في كثيرٍ من المعاهد والمدارس هم تلاميذُه أو تلاميذُ تلاميذِه، أو تلاميذُ تلاميذِ تلاميذِه، بل إنّ الأفواجَ الخمسةَ الأُولى الذين تخرّجُوا من كليّة الشّريعة في الرّياض، وهم الفوجُ الأوّلُ الذي تخرّج في عام ستّةٍ وسبعين وثلاثمائة وألف، وكذلك الأفواجُ التي تلتهُم، وآخرُها الفوجُ الذي تخرّج سنة ثمانين وثلاثمائة وألف، وهي السَّنَةُ التي تسبقُ انتقالَهُ إلى الجامعة الإسلاميّة حيث كان يدرِّسُ في كليّة

ص -7- الشّريعة، فهذه الأفواجُ الخمسةُ هم تلاميذُه مباشرةً، أخذُوا عنه مباشرةً، وأوّلُ فوجٍ تخرّجَ وأخذَ عنه العلمَ هو الذي تخرّج في عام ستّةٍ وسبعين وثلاثمائة وألف، ومن حين تخرّجُوا وهم إمّا في تدريسٍ وإمّا في قضاءٍ، ومن أخذَ عن هؤلاء المدرّسين هم تلاميذُ تلاميذِه، وكذلك الشّأنُ في الأفواج الأربعة الأخرى. وهكذا فيكون الكثيرُ من القُضاة والمدرِّسين في الجامعات وفي غيرها في العلوم الشّرعيّة هم كما قلتُ إمّا من تلاميذِه، أو تلاميذِ تلاميذِه، أو تلاميذِ تلاميذِ تلاميذِه.
وقد كان من فضل الله عزّ وجلّ عَلَيَّ أن كنتُ من تلاميذه الذين هم في الفوج الرّابع من الأفواج الخمسة الذين أخذُوا عن الشّيخ رحمه الله وغفرَ له.
وبعد انتقاله من المدينة إلى الرّياض كان له دروسٌ في جامع الإمام تركي بن عبد الله، وفي أحد المساجد القريبة من منزله، وأخذ عنه العلم فيها كثيرون من

ص -8- أساتذة الجامعات وغيرهم، فهؤلاء أيضاً من تلاميذه الذين أخذُوا عنه العلمَ.
ثالثاً: الأعمالُ التي تولاّها
أوّلُ عملٍ أُسند إليه القضاءُ في الخَرْجِ، وكان ذلك في شهر جُمادى الآخرة من عام سبعةٍ وخمسين وثلاثمائة وألفٍ، أي وهو في السّابعة والعشرين من عمره رحمه الله، واستمرّ في القضاء في الخَرْجِ إلى نهاية عام واحدٍ وسبعين وثلاثمائة وألفٍ.
ثمّ بعد ذلك انتقلَ إلى التّدريس في معهد الرّياض العلميّ، وكذلك في كليّة الشّريعة بعد إنشائها، واستمرّ في هذا العمل إلى نهاية عام ثمانين وثلاثمائة وألفٍ حيث فُتحت الجامعةُ الإسلاميّةُ في أوّل عام واحدٍ وثمانين وثلاثمائة وألف، وكان هو المباشرُ لإنشائها وتأسيسها نائباً لرئيسها سماحة المُفتي الشّيخ محمّد بن إبراهيم رحمه الله.

ص -9- واستمرّ في الجامعة من العاشر من شهر ربيع الأوّل من سنة واحدٍ وثمانين وثلاثمائة وألفٍ إلى الرّابع عشر من شهر شوّال من سنة خمسٍ وتسعين وثلاثمائة وألفٍ، أي أنّه مكثَ فيها خمسةَ عشرَ عاماً.
ثمّ انتقلَ إلى رئاسة إدارة البحوث العلميّة والإفتاء والدّعوة والإرشاد واستمرّ فيها، وفي عام أربعة عشر وأربعمائة بعد الألف عُيِّن مفتياً عامّاً للملكة، ورئيساً لهيئة كبار العلماء وإدارة البحوث العلميّة والإفتاء.
وبالإضافة إلى ذلك كان يقومُ برئاسة المجلس التّأسيسي لرابطة العالَم الإسلامي، ورئاسة المجلس الأعلى العالمي للمساجد، ويقومُ أيضاً برئاسة المجمع الفقهي التّابع لرابطة العالَم الإسلامي، وأيضاً بعد انتقاله عن الجامعة صارَ عضواً في مجلسها الأعلى، وكان رئيسُها الأعلى خادمُ الحرمين الشّريفين حفظهُ اللهُ، وكان إذا غابَ عن الجَلَسات يُنيبُ سماحةَ الشّيخ عبد العزيز بن باز رحمه الله.

ص -10- رابعاً: علمُه
كان رحمه الله عالماً كبيراً كما يعرفُ ذلك الخاصُّ والعامُّ، وكان عالماً ربّانيّاً، وقد نقلَ الحافظُ ابن حجر في فتح الباري عن ابن الأعرابي أنّه قال: لا يُقال للعالِم ربّانيّ حتّى يكون عالِماً عاملاً مُعلِّماً.
وقد كان كذلك فهو عالِمٌ وعاملٌ ومعلِّمٌ، وداعيةٌ إلى الله عزّ وجلّ على بصيرةٍ رحمه الله.
وكان إماماً في الدِّين، وقد قال شيخُ الإسلام ابن تيمية: بالصّبر واليقين تُنالُ الإمامةُ في الدِّين، قال اللهُ عزّ وجلّ: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}
 وكان رحمه الله عالِماً بالحديث والفقه، له عنايةٌ بالدّليل، وحرصٌ على الرُّجوع إلى الأدلّة والتّمسُّك بها، والحثِّ على سلوك هذا المسلك، فكان معنيّاً بالحديث، ومعرفة صحيحه وضعيفه، ورجاله، ومن

ص -11- يُتكلَّمُ فيه منهم، وكان في فتاواه وفي دروسه يذكرُ ذلك فيقول: الحديثُ الفلانيُّ صحيحٌ، أو ضعيفٌ؛ لأنّ في سنده فلاناً، أو أنّه منقطعٌ، أو أنّه مرسلٌ، أو أنّه كذا، أو أنّه كذا.
وكان معنيّاً بالفقه رحمه الله، وهو المرجعُ في الفتوى في داخل المملكة وخارجها، وهو مفتي الأنام كما ذكرتُ، يرجعُ النّاسُ إليه في مختلف المسائل.
وكان يُعنى بذِكْرِ القول أو الحكم مقروناً بدليله، وبيان وجهه، سواءً كان من المنقول أو من المعقول، رحمه اللهُ.
وكان رحمه اللهُ في تعقّبه على القول الذي يرى أنّه خلافُ الصّواب في غاية الأدب مع أهل العلم، فيقول: هذا القولُ فيه نظرٌ، والصّوابُ هو كذا وكذا، ومن يطّلع على حاشيته على فتح الباري التي تقع في الثّلاثة المجلّدات الأُولى يجد ذلك واضحاً جليّاً، فإنّه

ص -12- عندما يتعقّبُ الحافظَ ابن حجرٍ أو من ينقل عنه في بعض المسائل يبدأُ بقوله: هذا القولُ فيه نظرٌ، والصّوابُ هو كذا وكذا، ويذكرُ الدّليلَ على ذلك، أمّا إذا كان القولُ ساقطاً أو باطلاً ظاهرَ البطلان مجانباً للحقِّ ومخالفاً للدّليل فإنّه يقول: هذا القولُ ظاهرُ البطلان، أو هذا القولُ غيرُ صحيحٍ، أو لا يصحُّ، قولٌ باطلٌ، أو ما إلى ذلك من العبارات.
وكان رحمه الله قد حصلَ له سؤددٌ في العلم، ومنزلةٌ عاليةٌ، ومكانةٌ رفيعةٌ، يشهدُ بذلك الخاصُّ والعامُّ، ولم يحصل هذا السُّؤدد من فراغٍ وإخلادٍ إلى الرّاحة، وإنّما حصّله بالجِّدِّ والاجتهاد منذ نعومة أظفاره، وهو رجلٌ عاملٌ جادٌّ، ذو همّةٍ عاليةٍ، والشّاعرُ يقول:

وإذا كانت النّفوسُ كباراً تعبتْ في مرادها الأجسادُ

ص -13- فلم ينل ما نال بعد توفيق الله إلاّ بالجِّدِّ والاجتهاد، والتّعب والنَّصَب والمشقّة، وبذل الجهد والصحّة و العافية في الاشتغال بالعلم، و نفع النّاس، رحمه الله.
وقد قال يحيى بن أبي كثيرٍ اليَماميّ كما ذكرهُ عنه الإمامُ مسلمٌ في صحيحه: لا يُستطاعُ العلمُ براحة الجسم.
ويقول الشّاعرُ:

لولا المشقّةُ سادَ النّاسُ كلّهمُ الجُودُ يُفْقِرُ والإقدامُ قتّالُ

وقد كان رحمه الله صابراً محتسباً، جادّاً مُجِدّاً في جميع مراحل حياته، إلى أن توفّاهُ اللهُ عزّ وجلّ، وكان عاملاً في محلِّ العمل الرّسميّ، وفي المسجد، وفي الطّريق، وفي البيت، لا يعرفُ وقتاً للرّاحة إلاّ الشّيء اليسير، فبابُه مفتوحٌ رحمه الله لاستقبال النّاس للاستفتاء،

ص -14- وطلب الشّفاعة والمُساعدة والنُّصح، وغير ذلك من الأمور التي يحتاجُ إليها النّاسُ.
فهو إنّما حصّلَ هذا السُّؤددَ وهذه المنزلةَ العاليةَ الرّفيعةَ بالجِّدِّ والاجتهاد، وبذل النّفس و النّفيس، رحمه الله وغفرَ له.
خامساً: عمومُ نفعِه
كان رحمه الله نافعاً للنّاس في علمِه، وفي نُصحِه، وأمرِه بالمعروف ونهيِه عن المنكر، والدّعوةِ إلى الخير، ومُساعدة النّاس بماله وبجاهه، كلُّ ذلك من أوجه عموم نفعه.
فهو داعيةٌ إلى الله بالحكمة والموعظة الحسنة، في محاضراته وكلماته وكتاباته.
وكان يقوم بتعيين الدُّعاة في خارج المملكة على نفقة بعض المحسنين.

ص -15- ومن عموم نفعه كثرةُ فتاويه سواءً عن طريق المقابلة واللِّقاء المباشر، أو عن طريق المهاتفة، أو عن طريق المراسلة، كلُّ ذلك كان يحصلُ من سماحته رحمه اللهُ في نفع النّاس.
وكان رحمه الله عندما يقف على بعض الأخطاءِ في بعض الصّحف والمجلاّت يُنبِّهُ عليها بكلماتٍ تنشرُ في الصّحف أو في رسائل يكتبُها وتطبعُ مستقلّةً.
وكانت مجالسُه رحمه الله معمورةً بالعلم والنُّصح والنّفع وإفادة النّاس والإحسان إليهم، وهي مجالسُ تحضرُها الملائكةُ لأنّها معمورةٌ بذِكْرِ الله وبالعلم النّافع وبالنُّصح وبالنّفع للمسلمين، رحمه اللهُ وغفرَ له.
وكان حريصاً على مساعدة المحتاجين، وتعمير المساجد، في داخل المملكة وخارجها، وفي مكتبه الخاصّ في بيته سجلاّتٌ بأشخاصٍ وبجهاتٍ مختلفةٍ

ص -16- يتلقّون المساعدات، سواءً كانوا من الفقراء أو من الدُّعاة، في داخل المملكة وخارجها.
وكان رحمه الله ذا لطفٍ وكرمٍ، وحسن ضيافةٍ، فعندما يأتيه الإنسانُ ويكونُ من بلدٍ غير البلد الذي هو فيه يبادرُ إلى دعوته إلى تناول طعام الغداء أو العَشاء، ويسألُ عن حاله وحال أبيه وأمِّه إذا كانا موجودين، أو عن حال بعض أقاربه، وعن البارزين من أهل العلم في بلده، وهذا من كريم أخلاقه وفضله ونبله رحمه اللهُ.
وكان يرتادُ منزلَه الفقراءُ والمحتاجُون، ومن جاءَ مستفتياً أو طالباً مساعدةً، ويشاركُونه في طعام الغداء أو العَشاء الذي يهيّأ كلّ يوم على قدرٍ يكفي لتلك الأعداد من ضيوفه رحمه اللهُ.
وفي حجّ عام ألف وأربعمائة وتسعة عشر وهو العام الذي تخلّف فيه عن الحجّ في آخر حياته لمرض نصحه الأطبّاء بعدم السّفر للحجّ من أجله كلّف من

ص -17- يقومُ بفتح بيته في مكّة، ومخيّمه في منى، وصُنْعِ الولائم وتقديمها للنّاس الذين اعتادُوا أن يأتُوا إليه ليستفيدوا من علمه، ويشاركوه في طعامه، وكان يتّصلُ بمن كلّفه بذلك بالهاتف للاطمئنان على ذلك.
وكان يبذلُ جاهَهُ في الشّفاعة للنّاس وفي مساعدتهم في تحصيل مطالبهم وقضاء حوائجهم.
ثمّ إنّه كان يتيسّرُ لي أن أزورهُ في وقت الحجِّ في منزله وفي المخيّم في منى، وفي هذه السَّنَة لمّا تخلّف عن الحجِّ سافرتُ إلى مكّة لَمَّا كان فيها قبل ذهابه إلى الطّائف بيومين، وذلك في يوم الخميس الموافق التّاسع والعشرين من شهر ذي الحجّة، ذهبتُ أنا وبعضُ أبنائي خصِّيصاً لزيارته، ولَمَّا جئنا إليه وسلّمنا عليه كعادته يبادرُ إلى السُّؤال عن الحال وعن الوالدين، ويدعُو إلى تناول طعام الغداء، فقلتُ له: إنّا قد جئنا من المدينة خصِّيصاً لزيارتك، ونتناولُ طعامَ الغداء معك ثمّ نرجعُ

ص -18- إلى المدينة، فقال رحمه الله: قال اللهُ عزّ و جلّ: "وجبتْ محبّتي للمتحابِّين والمُتزاورين فِيَّ".
وفي ذلك اللّقاء كان في مجلسه ستّون من أصحاب الحاجات، وقد ذكرَ عددَهُم أحدُ الذين كانوا يتولّون قراءةَ المعاملات عليه، وكان وصولنا إليه في السّاعة العاشرة صباحاً، ومنذ ذلك الوقت إلى أن أذّن لصلاة الظّهر وعنده كاتبان كلُّ واحدٍ منهما عنده عددٌ من المعاملات، يتناوبان القراءة عليه، وإذا حصلَ اتِّصالٌ بالهاتف رفع السّمّاعةَ وأجابَ على استفتاء من يستفي.
ولَمَّا أُذّن لصلاة الظّهر سأل كم عددُ الذين بقيت معاملتهم؟ قيل: إنّه بقي ثمانيةٌ، فقال: إن شاء اللهُ بعد الصّلاة ننهي معاملاتهم، وبعد الصّلاة رجعَ وأنهى ما بقي وجلسَ إلى أن قُدّم طعامُ الغداء، فقام الجميعُ لتناول طعامَ الغداء، وكان الطّعامُ كثيراً كعادته لأنّ الذين يحضرُون كثيرون، وكان عددُ الصّحون التي تحلّق

ص -19- عليها النّاسُ في ذلك اليوم ستّة صحون كبيرة، رحمه اللهُ وغفرَ له.
ولم يكتف رحمه الله في بذله النّفعَ للنّاس وحرصه على مساعدتهم فكتبَ كتاباً لأحد المشايخ الكبار وذلك في اليوم الثّامن من الشّهر الثّالث من عام ثمانية عشر وأربعمائة وألف، قال فيه: يسرُّني أن أخبركم بأنّه منذ زمنٍ طويلٍ وأنا قائمٌ بالعمل على مساعدة كثيرٍ من المحتاجين في داخل المملكة وخارجها، وتعمير المساجد في داخل المملكة وخارجها، وتعيين الدُّعاة في خارج المملكة وذلك على نفقه خادم الحرمين الشّريفين ووليّ عهده وعدد من الأمراء وأصحاب الخير والتُّجّار، ثمّ قال بعد ذلك: والدّوامُ لله، {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} فإذا حدثَ بي حادثُ الموت أرجُو أن تتولّوا هذه الأعمالَ، وأن تحتسبُوا الأجرَ عند الله عزّ وجلّ.

ص -20- سادساً: عبادتُه
كان رحمه الله عاملاً بعلمه، وثمرةُ العلمِ العملُ، فكان كثيرَ الذِّكْرِ لله عزّ وجلّ، وكثيرَ الدُّعاء، وكان ملازماً للحجِّ، وقد حجّ سبعاً وأربعين حجّةً رحمه الله، عرفتُ هذا لمّا زارَ منطقةَ الباحة في عام ألف وأربعمائة في شعبان سُئل، وكان من جواب السُّؤال أن ذكرَ عمرَهُ وأنّه في ذلك الوقت يبلغُ السّبعين من العُمُرِ، وأنّه حجّ ثمانياً وعشرين حَجَّةً، أخبرني بذلك أحدُ الحاضرين، وكان مواصلاً للحجّ حتّى العام الذي قبل العام الذي انصرمَ وهو العامُ الثّامنُ عشر بعد الأربعمائة والألف، فيُضافُ إلى الثّمان والعشرين تسعَ عشرة حَجَّةً، فيكونُ عددُ الحَجّات التي حجّها رحمه الله سبعاً وأربعين حَجَّةً.
ومِمَّا وقفتُ عليه مِمَّا يدلّ على عظم عنايته بالعبادة والاشتغال بها أنّه في عام سبعةٍ وتسعين وثلاثمائة وألفٍ

ص -21- في آخر شهر ذي القعدة ذهبتُ من المدينة إلى مكّة لحاجةٍ تتعلّقُ بالعمل إذ كنتُ نائبَه في الجامعة الإسلاميّة، وبتُّ عنده تلك اللّيلة في منزله، وكان في بيته مكان مستطيل، فكان يمشي فيه ذاهباً آيباً ويقرأُ القرآنَ، يريدُ أن يتحرّك ويقرأ القرآنَ الكريم.
وأيضاً أذكرُ أنّه في سنةٍ من السّنوات لمّا كان في الجامعة دخلتُ معه إلى المسجد النّبويّ بعد أذان الظُّهر، وكنتُ بجواره، فصلّى أربعَ ركعاتٍ وأنا صلّيتُ ركعتين، ومعلومٌ أنّه جاءَ أنّ السّننَ الرّاتبةَ عشرٌ وأنّها اثنتا عشرة والأكملُ هو اثنتا عشرة، ولمّا سلّم التفتَ إليَّ وقال: أنتَ ما صلّيتَ إلاّ ركعتين، فقلتُ: نعم، فقال: إنّ الاثنتي عشرة هي الأكملُ والأفضلُ.
فكان رحمه الله ملازماً لما هو الأكملُ والأفضلُ، وينبِّهُ ويرشدُ ويلفتُ النّظرَ إلى تحصيل الأكمل والأفضل رحمه الله.

ص -22- وأذكرُ أيضاً لمّا ذهب إلى القصيم في عام خمسةٍ وثمانين وثلاثمائة وألف ليتزوّج من هناك كنتُ مع المشايخ الذين ذهبُوا معه، ولمّا كنّا في أثناء الطّريق في وادٍ من الأودية فيه شجرٌ، وفي وسط النّهار كسفت الشّمسُ فقام فصلّى بنا صلاةَ الكسوف في ذلك الوادي، رحمه الله.
سابعاً: مؤلّفاتُه
مؤلّفاتُ الشّيخ رحمه الله كثيرةٌ، وهي رسائلُ مفيدةٌ وعظيمةٌ، وقد بدىء بجمع هذه الرّسائل وكذا الفتاوى، وطُبع منها حتّى الآن اثنا عشر مجلَّداً، تسعةُ مجلّداتٍ تتعلّق بالعقيدة والدّعوة إلى الله في موضوعات مختلفة، ثمّ المجلّدُ العاشرُ والحادي عشر والثّاني عشر بدىء فيها بالفقه بكتاب الطّهارة وإلى نهاية كتاب الجمعة من كتاب الصّلاة.

ص -23- ومن مؤلّفاته:
الفوائد الجليّة في المباحث الفَرَضِيّة.
وكتاب التّحقيق والإيضاح لكثيرٍ من مسائل الحجِّ والعمرة والزّيارة على ضوء الكتاب والسُّنّة، وهو كتابٌ عظيمُ النّفع، كثيرُ الفائدة كما يعلمُ ذلك الخاصُّ والعامُّ. وقد طُبع في حياة الملك عبد العزيز رحمه الله، وتوالت طبعاتُه حتّى بلغت الملايين من النّسخ، كما ترجم وطبع في لغات مختلفة.
ومنها نقدُ القوميّة العربيّة على ضوء الإسلام والواقع:
وكان ذلك في الزّمن الذي حصلت فيه هذه الفتنةُ، وكثُر الكلامُ فيها في الإذاعات والصّحف، فكان منه رحمه الله أن ألّف كتاباً عظيماً نافعاً في ذلك وطبع طبعته الأُولى عام خمسةٍ وثمانين وثلاثمائة وألف، مع أنّ بعض الشّباب في هذا العصر يتكلّمُون في كبار العلماء

ص -24- ويقولون عنهم: إنّهم لا يفقهون الواقع، وهذا الكتابُ الذي كتبه اسمُه: "نقدُ القوميّة العربيّة على ضوء الإسلام والواقع"، وكان ذلك قبل أن يُولد كثيرٌ من هؤلاء الذين يقولون: إنّهم يعرفُون الواقع، ومن اطّلع عليه عرفَ ما فيه من الفقه والفهم على ضوء الكتاب والسُّنّة والواقع.
ومنها ثلاث رسائل في الصّلاة.
والتّحذير من البدع: يشتمل على التّحذير من أربع بدعٍ، وهي بدعةُ الاحتفال بالمولد النّبويّ، وليلة النّصف من شعبان، وليلة الإسراء والمعراج، والرّدّ على الوصاية المنامية المزعومة من المدعو أحمد خادم الحجرة النّبويّة.
ثامناً: صلتي الخاصّةُ به
عرفتُ الشّيخَ رحمه الله في السَّنَةِ التي قدمَ فيها من الخَرْجِ إلى الرّياض؛ لأنّه قدم في أوّل عام اثنين

ص -25- وثلاثمائة وألف، ودخلتُ في معهد الرّياض العلمي، وكان هو بدأ التّدريسَ في تلك السَّنَة، ولكنّه لم يكن يُدرِّسُنا بل يدرّس بعض الأفواج الذين قبلنا، وما ظفرتُ بتدريسه إلاّ في السَّنَةِ الأخيرةِ في عام تسعةٍ وسبعين وثلاثمائة وألف، حيثُ كان مدرِّساً لطلاّب السَّنَة النِّهائيّة طلاّب السَّنَة الرّابعة من كليّة الشّريعة، وأوّل رؤيتي إيّاه ولقائي به في عام اثنين وسبعين وثلاثمائة وألف، وكان في ذلك الوقت عددٌ من المشايخ الكبار يقومون بإلقاء الدّروس في مسجد الشّيخ محمّد ابن إبراهيم رحمه الله بين المغرب والعِشاء، وهم الشّيخ عبد العزيز بن باز رحمه الله، والشّيخ محمّد الأمين الشّنقيطي رحمه الله، والشّيخ عبد الرّحمن الإفريقي رحمه الله، والشّيخ عبد الرّزّاق عفيفي رحمه الله، وكان

ص -26- المسجدُ يَعُجُّ بطلبة العلم، وأذكر أنّه كان يلقي دروساً في التّفسير في سورة مريم.
ثمّ كان اتّصالي به كثيراً في الفسح بين الدّروس وفي المسجد وأزورهُ في منزله، ولمّا جاء عام واحد وثمانين وثلاثمائة وألف كنتُ بحمد الله من الذين رُشّحُوا للتّدريس في الجامعة الإسلاميّة في آخر عام تسعةٍ وسبعين وثلاثمائة وألف، حيثُ طلبتُ من الشّيخ محمّد بن إبراهيم رحمه الله أن يجعلني في سِلْكِ التّدريس فقال: إنّه يوافقُ على ذلك ولكنّه يريدُ أن أدرّس في الجامعة الإسلاميّة عند افتتاحها، فقلتُ: أنا على أتمِّ الاستعداد، وفي عام ثمانين وثلاثمائة وألف لم تُفتح الجامعةُ الإسلاميّةُ، وكان يُذكرُ بعضُ الأشخاص الذين سيتولّون رئاستَها، ولَمَّا جاء افتتاحُها عام واحد وثمانين وثلاثمائة وألف، وعلمتُ أنّ الشّيخ عبد العزيز بن باز هو الذي سيتولّى إدارتَها نائباً عن رئيسها الشّيخ محمّد

ص -27- ابن إبراهيم رحمه الله فرحتُ فرحاً شديداً لما لهذا الرّجُل العظيم من منزلةٍ في نفسي، فصحبتُه خمسةَ عشرَ عاماً من أوّل عام واحدٍ وثمانين وثلاثمائة وألف إلى قرب نهاية عام خمسةٍ وتسعين وثلاثمائة وألف وهو منتصفُ شهر شوّال من ذلك العام، حيث كان هو المسؤولُ في الجامعة في عشر سنواتٍ كان نائباً للرّئيس، ولكنّه هو المباشرُ للتّنفيذ، والقائمُ على إدارتها وتنفيذ أعمالها، وبعد ذلك كان رئيساً للجامعة. وكنتُ في تلك المدّة معه في مجلس الجامعة، وكان رحمه الله قد جعلني في مجلس الجامعة منذ إنشائها، وفي عام ثلاثةٍ وتسعين عيّنتُ نائباً للرّئيس بترشيح منه وموافقة من الملك فيصل رحمهما الله؛ فكنتُ ملازماً له في العمل، وأتّصلُ به باستمرارٍ، وكنتُ آتي إليه في المنزل أحيانا قبل الذّهاب إلى الجامعة وأجلسُ معه قليلاً، وكان معه الشّيخُ إبراهيم الحصيّن رحمه اللهُ، وكان يقرأُ عليه

ص -28- المعاملات من بعد صلاة الفجر إلى بعد ارتفاع الشّمس.
وفي يوم من الأيّام قال لي: رأيتُ البارحةَ رؤيا وهو أنّني رأيتُ كأنّ هناك بَكْرَةٌ جميلةٌ [أي: ناقةٌ] وأنا أقودُها وأنتَ تسُوقُها، وقال: أوّلتُها بالجامعة الإسلاميّة، وقد تحقّق ذلك بحمد الله فكنتُ معه في النّيابة مدّة سنتين ثمّ قمتُ بالعمل بعده رئيساً بالنِّيابة أربعةَ أعوامٍ، وحصلَ للجامعة في ذلك خيرٌ كثيرٌ ولله الحمدُ. فكانت صلتي بالشّيخ رحمه الله وثيقةً، وبعد انتقاله إلى رئاسة البحوث العلميّة استمرّت صلتُه بالجامعة حيث كان عضواً في مجلسها الأعلى كما أسلفتُ، وكان يرأسُ المجالسَ نيابةً عن خادم الحرمين الشّريفين إذا غابَ، لأنّ الرّئيسَ الأعلى للجامعة خادمُ الحرمين الشّريفين، وقد أنابَ سماحةَ الشّيخ في حال غيابه نيابةً مطلقةً.

ص -29- تاسعاً: وفاتُه
توفِّي رحمه اللهُ كما يعلمُ الجميعُ في صبيحة يوم الخميس السّابع والعشرين من شهر المحرّم، قبل أذان الفجر بدقائق، وصُلِّي عليه في المسجد الحرام بعد صلاة الجمعة، ودُفن في مقبرة العَدْلِ في مكّة المكرّمة، وشهدَ جنازتَهُ العددُ الذي لا يحصيه إلاّ اللهُ.
وذلك لما للشّيخ رحمه اللهُ من المنزلة العظيمة والمحبّة في النّفوس، وأرجُو أن يكون ممّن قال اللهُ عزّ وجلّ فيهم: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً}، ومن الذين جاء ذِكْرُهُمْ في الحديث: "إنّ الله إذا أحبَّ العبدَ نادى جبريل وقال: إنّي أحبُّ فلاناً فأحبّهُ، ثمّ يُنادى في أهل السّماوات: إنّ الله يحبُّ فلاناً فأحبُّوه، فيحبُّه أهلُ السّماوات، ثمّ يوضع له القَبولُ في الأرض".

ص -30- ولو كنتُ أقولُ الشِّعْرَ لقلتُ الشِّعْرَ في رثائه ولكنّني لستُ بشاعرٍ، إنّما أتمثّلُ بشعر الشّعراء، وعندما كان يُوارى في قبره رحمه الله تذكّرتُ بيتاً هو مطلعُ قصيدةٍ للشّيخ محمّد بن عبد الله بن عثيمين المتوفّى سنة ثلاثٍ وستّين وثلاثمائة وألف، رثى فيها الشّيخ سعد بن عتيق وهو شيخُ الشّيخ عبد العزيز بن باز رحمةُ اللهِ على الجميع، وقد توفِّي سنة تسعٍ وأربعين وثلاثمائة وألف، وكان عمرُ الشّيخ لمّا توفِّي شيخُه سعد بن عتيق تسعةَ عشر عاماً، وبين وفاتيهما إحدى وسبعون سَنَةٌ، وهذا البيتُ هو قولُه:

أهكذا البَدْرُ تُخْفي نُورَهُ الحُفَرُ ويُفْقَدُ العلمُ لا عَيْنٌ ولا أَثَرُ

هذا هو مطلعُ القصيدةِ. ولمّا عدتُّ إلى المدينة رجعتُ إلى ديوانه المسمّى ب: "العقد الثّمين من شعر الشّيخ محمّد بن عثيمين"، واطّلعتُ على القصيدة وهي

ص -31- تبلغُ ثلاثةً وأربعين بيتاً، اخترتُ منها بعضَ الأبيات، وهي تنطبقُ على الشّيخ تماماً:

أهكذا البَدْرُ تُخْفي نورَهُ الحُفَرُ ويُفْقَدُ العلمُ لا عَيْنٌ ولا أَثَرُ

خَبَتْ مصابيحُ كنّا نستضىءُ بها وطوّحَتْ للمغيب الأنجُمُ الزُّهُرُ

واستحكمتْ غُرْبَةُ الإسلام وانكسفتْ شمسُ العلومِ التي يُهدى بها البَشَرُ

تُخُرِّمَ الصّالِحُون المقتدَى بهِمُ وقامَ منهم مقامَ المُبتدا الخَبَرُ

فلستَ تسمعُ إلاّ كانَ ثمّ مضى ويلحَقُ الفارطَ الباقي كما غَبَرُوا

وأذكرُ أنّ الحافظَ ابن حجرٍ رحمه اللهُ ذكرَ في "الإصابة" في ترجمة قيس بن عاصمٍ المنقري التّميمي رضى الله عنه من أصحاب رسول الله صلى الله عليه وسلم،

ص -32- وكان سيّداً في قومه، وقد رثاهُ عبدةُ بن الطّيّب في قصيدةٍ منها قولُه:

وما كان قَيْسٌ هُلْكُهُ هُلْكَ واحدٍ ولكنّهُ بنيانُ قومٍ تهدّمَا

وهو ينطبق على الشّيخ عبد العزيز بن باز رحمه اللهُ.
فهو لم يكن فقيدَ أسرةٍ، ولا فقيدَ قريةٍ أو مدينةٍ، ولا فقيدَ قطرٍ أو إقليمٍ، وإنّما هو فقيدُ العالَم الإسلاميّ رحمه الله وغفرَ له.
وقد خلف رحمه اللهُ أربعةً من البنين وستّاً من البنات، وأحدُ البنين وهو أحمد من طلبة العلم، أصلحَ اللهُ بنيه، وبارك فيهم، وغفرَ للشّيخ ولنا جميعاً، ولكنّه خلّفَ الألوفَ من البنين الذين يستفيدون من علمه ويدعون له، وقد قال عليه الصّلاةُ والسّلامُ: "إذا مات ابنُ آدم انقطعَ عملُه إلاّ من ثلاثٍ، صدقةٍ جارية، أو

ص -33- علم ينتفعُ به، أو ولد صالح يدعُو له"، فأبناؤُه من نسبه وأبناؤُه في العلم كلُّهم يدعون له، والمسلمُون يدعون له رحمه الله وغفر له.
وخلفَهُ في عمله في الإفتاء في المملكة ورئاسة هيئة كبار العلماء ورئاسة إدارة البحوث العلميّة والإفتاء نائبُه في الإفتاء الشّيخُ عبد العزيز بن عبد الله بن محمّد آل الشّيخ حفظهُ اللهُ وباركَ فيه، وجعلهُ خيرَ خلفٍ لخير سلفٍ، وهو معروفٌ في جدّه بالاشتغال بالعلم وفي خطبه النّافعة المفيدة في جامع الإمام تركي وفي مسجد نمرة بعرفة.
وكان القائم بأعمال رئاسة البحوث العلميّة والإفتاء والدّعوة والإرشاد قبل انتقال سماحة الشّيخ عبد العزيز بن باز من الجامعة الإسلاميّة إليها هو الشّيخ إبراهيم بن محمّد ابن إبراهيم آل الشّيخ.
وإنّا نفرحُ كثيراً إذا رأينا في آل الشّيخ مَنْ هم من أهل العلم.

ص -34- وأقول: إنّ من محاسن ولاة الأمر في هذه البلاد عنايتَهم بآل الشّيخ، وحرصَهم على تمكينهم من الأعمال المهمّة، وذلك أنّ أصلَ هذه الولاية التي حصلَ النّفعُ فيها على مدى قرنين من الزّمان أو أكثر إنّما كان بالتقاء إمامين عظيمين هما الإمامُ محمّد بن سعود رحمه الله، والإمامُ الشّيخ محمّد بن عبد الوهّاب رحمه الله، وقيامهما بالدّعوة إلى الله عزّ وجلّ، ونصرة دِين الله.
عاشراً: أمنيّات ومقترحات
وأختم هذه الكلمات بأمنيّات ومقترحات هي:
أوّلاً: أنّ الشّيخ عبد العزيز بن باز رحمه الله كان مرجعاً للعُلماء، إذا جاءت المشكلاتُ رجعُوا إليه في حلِّها ومعرفة حكمها، وقد ذهبَ ورحلَ رحمه الله، والعلمُ الذي في صدره ذهبَ معه، ولكن بقي علمُه الذي في الأوراق والرّسائل والفتاوى، والذي نتمنّاه ونرجُوه ونقترحُه أن يعتني خَلَفُه في إتمام ما بُدىء به من

ص -35- جمع هذه الرّسائل والفتاوى وطبعها ونشرها للاستفادة منها، وقد طبع منها اثنا عشر مجلّداً كما أسلفتُ، وهي تبلغُ المجلّدات الكثيرة، ونسألُ الله عزّ وجلّ أن ييسّر جمعَها وطبعَها وتمكين طلبة العلم من الاستفادة منها.
ثانياً: وصيّةٌ لي ولطلبة العلم عموماً وهي الجِدُّ والاجتهادُ في طلب العلم وبذل الوُسْع في تحصيله، والعناية بأخذه ونشره وبذله؛ كما كانت حالُ الشّيخ رحمه اللهُ تعلّماً وعملاً وتعليماً ودعوةً ونصحاً.
ثالثاً: أوصي بعض ذوي الهمم العالية من طلبة العلم بالاتّجاه إلى إعداد رسائل علميّة وأبحاث تتناول إبراز جوانب مختلفة من جهود الشّيخ العلميّة في العقيدة والتّفسير والحديث والفقه والدّعوة إلى الله وغير ذلك.
رابعاً: من المعلوم أنّ الجامعةَ الإسلاميّةَ بالمدينة المنوّرة عالميّةُ النّفعِ، والشّيخُ عبدُ العزيز بن باز عالميُّ النّفع، وهو الذي باشر تأسيسها، وتولّى غرسها منذ

ص -36- افتتاحها واستمرّ فيها خمسةَ عشرَ عاماً، وإنّ اسمَ الجامعة الإسلاميّة اسمٌ جميلٌ، ويزدادُ جمالاً إذا أطلق عليها اسمُ: "جامعة الشّيخ عبد العزيز بن باز الإسلاميّة"، وقد بذلتُ لذلك أسباباً نفع اللهُ بها.
هذه بعضُ الأمنيّات والمقترحات التي في ذهني يسّر الله تحقيقها، وأسألُ الله عزّ وجلّ أن يغفر لسماحة الشّيخ، وأن يجزيهُ أحسنَ الجزاء، وأن يبارك في علمه، وأن يثيبهُ على ما قدّم، وعلى ما حصل منه من الصّدقات الجارية، وأن يعظم له الجزاء، وأن يوفّقنا جميعاً لما يرضيه، ولما فيه تحصيل العلم النّافع والعمل به، إنّه سبحانه وتعالى جوادٌ كريمٌ، وصلّى اللهُ وسلّم وبارك على عبده ورسوله نبيّنا محمّدٍ، وعلى آله وأصحابه أجمعين


الشيخ عمر بن محمد فلاته رحمه الله وكيف عرفته

عنوان الكتاب:

الشيخ عمر بن محمد فلاته رحمه الله وكيف عرفته

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

دار ابن القيم، الدمام، المملكة العربية السعودية

الأولى، 1421هـ/2000م

ص -1- الشيخ عمر بن محمد فلاته رحمه الله وكيف عرفته
محاضرة ألقاها:
عبد المحسن بن حمد العباد البدر
في الجامعة الإسلامية
بسم الله الرحمن الرحيم
الحمدُ لله نحمدُه ونستعينُه، ونستغفرُه، ونعوذُ بالله من شرور أنفسنا ومن سيِّئات أعمالنا، من يهدِه اللهُ فلا مُضلَّ له، ومن يُضلل فلا هاديَ له، وأشهدُ أن لا إله إلاّ اللهُ وحده لا شريكَ له، وأشهدُ أنّ محمّداً عبدُه ورسولُه، وخليلُه وخيرتُه من خَلْقِه، أرسلهُ اللهُ بين يدي السّاعة بشيراً ونذيراً، وداعياً إلى الله بإذنه وسراجاً منيراً، فدلَّ أمّتَهُ على كلِّ خير، وحذّرها من كلِّ شرّ، اللهمّ صلِّ وسلِّم وبارك عليه، وعلى آله وأصحابه، ومن سلكَ سبيلَهُ واهتدى بهديه إلى يوم الدِّين.

ص -2- أمّا بعدُ:
فإنّ الحديث معكم أيّها الإخوة في هذا اللّقاء1 عن الشّيخ عمر محمّد فلاته رحمه اللهُ، ولو كان الحديثُ في بلد آخر غير المدينة في أناس لا يعرفون الشّيخ عمر رحمه الله معرفةً تامّةً أمكن أن يكون فيما أقول لهم فائدة، أمّا والكلامُ عنه رحمه الله في المدينة وفي أناسٍ يعرفونه فإنَّ الفائدة قد لا تكونُ كبيرةً جدّاً.
وكلامي عن الشّيخ عمر رحمه الله تعالى يتعلّق في أمور:
أوّلاً: اسمُه، وولادتُه، ونشأتُه.
ثانياً: عقيدتُه، ودعوتُه، ومنهجُه.
ثالثاً: تدريسُه في المسجد النّبويّ.
رابعاً: إدارتُه لدار الحديث في المدينة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محاضرة ألقيت في قاعة المحاضرات في الجامعة الإسلامية في أوائل شهر المحرّم من عام 1420 هـ.

ص -3- خامساً: أعمالُه الأخرى في غير الدّار، بالإضافة إلى إشرافه على الدّار.
سادساً: عددُ حجّاته.
سابعاً: كيف عرفتُ الشّيخ عمر ومدى الصّلة التي بيني وبينه.
ثامناً: صفاتُه والتّشابهُ بينه وبين شيخه وشيخي الشّيخ عبد الرّحمن الإفريقيّ رحمه الله تعالى.
تاسعاً: ذكر أمثلة من دُعابته وطرائفه رحمه الله تعالى.
عاشراً: وفاتُه وعقبُه.
فأقول:
أوّلاً: اسمُه
هو رفيقي وصديقي وحبيبي الشّيخ عمر بن محمّد بكر الفُلاَّنِيُّ الشّهيرُ بفُلاَّتَه، هكذا أُثبت في نموذج الإجازة التي يمنحها، وأنا أعرف أنّه أحياناً

ص -4- يقول: الفُلاَّني، وأحياناً يقول: فُلاَّته، والفُلاَّني: نسبة إلى قبيلة في إفريقيا.
أمّا ولادتُه: فكانت في عام 1345هـ، وكان ذلك على مقربة من مكة، وذلك أنّ أبويه هاجرا من إفريقيا، ومكثا في الطّريق ما يقرب من سنة، وعلى مقربة من مكّة ولد الشّيخ عمر رحمه الله، وكان يقول: شاء الله أن يبدأ أبواه في الرّحلة وهما اثنان، وأن تنتهي وهم ثلاثة، أي: بوجود هذا المولود الذي صار ثالثاً لهما.
أمّا نشأتُه: فقد انتقل مع والديه بعد عام من ولادته إلى المدينة، ونشأ فيها وترعرع وبدأ تعليمه بالكُتّاب عند العريف محمّد بن سالم، ثمّ دخل في دار العلوم الشّرعيّة، ونال شهادتها الابتدائيّة، ثمّ نال الشّهادة الابتدائيّة من مديرية المعارف العمومية

ص -5- وذلك في عام 1363هـ، ثمّ بعد ذلك واصل الدّراسة في ما فوق الابتدائيّة، ودخل دار الحديث وأخذ شهادتها العالية، وكان ذلك في سنة 1367هـ، ولازم الشّيخ عبد الرّحمن بن يوسف الإفريقيّ رحمه الله، واستفاد من علمه، وله مشايخ آخرون استفاد منهم ولكن الفائدة الكبيرة والملازمة المستمرّة إنّما هي للشّيخ عبد الرّحمن بن يوسف الإفريقيّ رحمه الله، ودرّس في دار الحديث، ودرّس أيضاً في غيرها، وبعد وفاة الشّيخ عبد الرّحمن الإفريقيّ رحمه الله الذي كان هو النّاظر على دار الحديث تولّى إدارتها الشّيخ عمر رحمه الله.
ثانياً: أمّا عقيدتُه ومنهجُه:
فقد كان رحمه الله على عقيدة السّلف ومنهجهم، ملتزماً بما جاء عن الله وعن رسوله صلى الله عليه وسلم، حريصاً على معرفة الدّليل، واقتفاء آثار السّلف

ص -6- الصّالح، وكان يكرهُ المناهج المخالفة لطريقة السّلف الصّالح رحمهم الله.
وأمّا دعوتُه إلى الله: فكان داعيةً ناجحاً، وذلك في فصاحته وبلاغته وأسلوبه الحسن، وفي نصحه وصدقه وإخلاصه رحمه الله، فكان في دعوته مفيداً ونافعاً لمن يسمعه، وكان رحمه الله عندما يتحدّث في بعض الدّروس وفي بعض الكلمات التي يلقيها في الدّعوة إلى الله عزّ وجلّ ـ وقد سمعتُ جملةً منها في الحجّ ـ فإنّه كان يشدّ انتباه الحاضرين إلى كلامه، وذلك لفصاحته وبلاغته وعلمه ومعرفته وجودة إلقائه وتمكّنه من المادّة التي يتكلّم فيها.
وقد قام رحمه الله بالدّعوة إلى الله عزّ وجلّ عن طريق تدريسه في المسجد النّبويّ، وعن طريق مشاركته في توعية الحجّاج فإنّه منذ أنشأت التّوعية التّابعة لرئاسة البحوث العلميّة والإفتاء والدّعوة

ص -7- والإرشاد في عام 1392هـ إلى أن توفّي وهو في التّوعية، فكان يفيد السّامعين ويفيد الحجّاج وغير الحجّاج رحمه الله، وكذلك ذهب للدّعوة إلى الله عزّ وجلّ منتدباً من الجامعة الإسلاميّة، وأيضاً للتّدريس في الإجازة الصّيفيّة في الدّورات التي تقيمها الجامعة، وكان داعيةً إلى الله عزّ وجلّ في البلاد المختلفة التي ذهب إليها.
ثالثاً: أمّا تدريسُه في المسجد النّبويّ
فقد كان بداية ذلك في عام 1370هـ إلى أن توفّي رحمه الله تعالى في أواخر العام الماضي 1419هـ، أي أنّه درّس في المسجد النّبويّ ما يقارب نصف قرن قضاها في التّدريس في هذا المسجد المبارك مسجد الرّسول صلى الله عليه وسلم، وكان مكانُه قريباً من الرّوضة، وكنتُ عندما بدأت بالتّدريس في المسجد النّبويّ حلقتي قريبة من حلقته، وكنّا نسمع صوته الرّخيم الواضح

ص -8- الجهوريّ، وكان صوتُه ـ رحمه الله ـ يرتفع وينخفض، وكنّا نداعبُه عند ذلك في الطّلعات التي تكون في صوته حيث ينزل ثمّ يرتفع ويسمعه من يكون بعيداً منه.
وعلى هذا فقد مكث هذه المدّة الطّويلة التي لم يكن أحدٌ يماثلُه فيها في هذا الزّمان، والذي يقاربُه فيها الشّيخ أبو بكر الجزائريّ حفظه الله فإنّه بدأ بالتّدريس في المسجد النّبويّ في عام ثلاثة وسبعين وثلاثمائة وألف، ولا يزال في التّدريس بارك الله في جهوده وفي دعوته ونفع به المسلمين.
رابعاً: إدارتُه لدار الحديث بالمدينة
بعدما توفّي الشّيخ عبد الرّحمن الإفريقيّ ـ رحمه الله ـ في عام 1377هـ وكان هو النّاظر عليها خلفه الشّيخ عمر في إدارتها والنّظارة عليها، وكانت لها منزلة عنده ومكانة رفيعة، وكان يحدب عليها

ص -9- ويحرص عليها وهي شغله الشّاغل رحمه الله تعالى، واستمرّ فيها مديراً لها ومربّياً وموجّهاً لطلاّبها.
وفي عام خمسة وثمانين وثلاثمائة وألف انتقل إلى الجامعة الإسلاميّة في الأعمال المختلفة التي سأشير إليها بعد قليل، ولكنّه مع ذلك محتفظ بإدارة هذه الدّار والإشراف عليها مع أعماله التي أنيطت به في الجامعة الإسلاميّة، واستمرّ على ذلك في الجامعة يقوم بالأعمال التي أنيطت به بالإضافة إلى إشرافه على دار الحديث، ولمّا تقاعد رجع إلى الجلوس فيها وإدارتها حتّى توفّاه الله عزّ وجلّ.
وكان رحمه الله قد اعتنى بهذه الدّار، ولمّا أدخلت المباني القريبة من المسجد النّبويّ في مشروع المسجد النّبويّ، وكانت الدّارُ قريبةً من المسجد، وكانت إمّا داخلة في المسجد أو في السّاحة القريبة منه، وكان قد رُصد لها مبلغ من المال تعويضاً لذلك

ص -10- الوقف للأرض والمنشآت التي عليه، فقيل له: لو أنّك طلبت منهم أن يزيدوا في المقدار الذي خصّص تعويضا لهذه الدّار؟ فقال: لا أفعل لأنّها ـ أي الأرض ـ داخلة في المسجد النّبويّ أو في ساحاته ويكون الأجر والثّواب إن شاء الله لِمن أسّسها وأوقفها حيث تكون في جملة المسجد أو في ساحات المسجد. ثمّ إنّه بعدما رُصد المبلغ لهذه الدّار اجتهد في البحث عن مكان مناسب وكان أن انتهى إلى شراء تلك الأرض التي بنيت عليها الدّار الآن، وتمّ بناؤُها على وجه حسن وبناء فيه إتقان ومتانة، وتصميمُ هذه الدّار صار له تميّزٌ في هذه المدينة ونال جائزة المدينة في التصميم العمراني.
خامساً: الأعمال التي أنيطت به
في عام خمسة وثمانين وثلاثمائة وألف نُقل إلى الجامعة وكُلّف بعمل الأمين العام المساعد، واستمرّ

ص -11- على ذلك، ثمّ عيّن أمينا عاما، ثمّ بعدما صنّف هيئة التّدريس وتحوّلوا من الوظائف القديمة إلى الوظائف التي هي في كادر المدرّسين على النّظام الحديث وذلك في عام 1396هـ صنّف على أستاذ مساعد.
وكان مع قيامه في العمل الإداري يؤدّي دروساً في كليّة الحديث، ثمّ بعد ذلك صار مسؤولاً عن مركز الدّعوة في الجامعة، ثمّ مسؤولاً عن مركز خدمة السّنّة والسّيرة النّبويّة في الجامعة، وهو الذي تمّ على يديه تأسيسُه والبداءةُ به، وتقاعد وهو يقوم بذلك العمل.
سادساً: عددُ حجّاته
حجّ فرضه في عام 1365هـ واستمرّ في الحجّ إلى عام 1418هـ لم يتخلّف عن الحجّ إلاّ سنة واحدة وهي سنة 1367 هـ بسبب تمريض مريض كان عنده، وقد بلغت حجّاتُه رحمه اللهُ ثلاثا وخمسين حَجَّةً.

ص -12- سابعاً: صفاتُه والتّشابهُ بينه وبين شيخه وشيخي الشّيخ عبد الرّحمن الإفريقيّ رحمه الله تعالى
كان من صفاته رحمه الله ـ كما هو معلوم لكلّ من عرفه ـ طلاقةُ الوجه وحسنُ الاستقبال، وكان رحمه اللهُ مع قلّة ماله وضعف حاله غنيّ النّفس سخيّ اليد رحمه الله تعالى، وكان حريصاً على نفع المسلمين، ومدّ يد العون لهم ومساعدتهم، وكان رحمه الله تعالى ذا تواضع جمّ يعرفُه من خالطه ومن رافقه في السّفر، وقد رافقتُه كما رافقه غيري وكلٌّ يعرف منه تواضعه وأنّه مع كونه يكبر من يكون معه في السّنّ إلاّ أنّه يبادر إلى أن يسبق إلى الخدمة مع أنّه هو الحقيق بأن يُخدم لفضله ولكبر سنّه رحمه الله تعالى.
وكان بينه وبين شيخه الشّيخ عبد الرّحمن الإفريقيّ شبه واضح بيّن، وأنا درستُ على الشّيخ عبد الرّحمن الإفريقيّ في الرّياض في عام 1372هـ

ص -13- وعام 1373هـ درستُ عليه في الحديث والمصطلح، وكان مدرّسا ناصحا وعالما كبيرا، وموجّها ومرشدا وقدوة في الخير رحمه الله تعالى. والتّشابهُ بينه وبين الشّيخ عمر رحمه الله قويٌّ فإنّ الصّفات التي ذكرتُها عن الشّيخ عمر موجودة في شيخه الشّيخ عبد الرّحمن الإفريقيّ وكلٌّ منهما له محبّة في النّفوس وقبول عند النّاس. وللشّيخ عمر رحمه الله محاضرة واسعة عن الشّيخ عبد الرّحمن الإفريقيّ ألقاها في قاعة المحاضرات بالجامعة الإسلاميّة في 13/ 4/ 1398هـ، وهي مطبوعةٌ في المجلّد الخامس ضمن محاضرات الجامعة الإسلاميّة المطبوعة في ستّة مجلّدات للأعوام: من 1394 إلى 1399هـ، كلُّ مجلّد منها يشتملُ على خمس عشرة محاضرة، وهي موجودة في مكتبات الجامعة.
ثامناً:
أمّا كيف عرفتُ الشّيخ عمر محمّد فلاّته ومدى الصّلة التي بيني وبينه فأوّل ما عرفتُه

ص -14- عندما قدمتُ إلى المدينة عند افتتاح الجامعة الإسلاميّة في عام 1381هـ كنتُ أسمع ويتردّد على سمعي الشّيخ عمر مدير دار الحديث، فذهبتُ إليه ودخلتُ مع باب الدّار الذي هو إلى جهة الجنوب، وبعدما يدخل الإنسانُ مع هذا الباب يجد أمامه ساحة واسعة وعلى يساره غرفة هي مكان مدير الدّار وإذا الشّيخ عمر رحمه الله تعالى في زاوية من زوايا هذه الغرفة على مكتبه، فسلّمتُ عليه ورأيتُ من أوّل وهلةٍ منه السّماحة واللّطف والبُشر والدّعاء ومحبّة الخير للنّاس.
فكان هذا أوّل لقاء حصل لي معه وأوّل تعرّف عليه في تلك الجلسة التي دخل حبُّه في قلبي، وبعد ذلك توطّدت العلاقة بيني وبينه ولاسيّما بعدما انتقل إلى الجامعة الإسلاميّة، فكنتُ لا يمرّ يومٌ غالبا إلاّ وألتقي به وأجلس معه وأستأنس به كثيراً رحمه الله تعالى، ثمّ في عام 1389هـ وكذلك في العام الذي

ص -15- يليه ذهبتُ أنا وإيّاه للتّعاقد مع مدرّسين للجامعة الإسلاميّة إلى الأردن وسوريا ولبنان ومصر، وبلغت تلك المدّة التي اصطحبنا فيها ما يقرب من شهرين في كلّ من هاذين العامين، وقد رأيتُ أخلاقه الكريمة وتواضعه الجمّ.
وأذكر أنّه كنّا في فندق من الفنادق، وكنّا نسكن في غرفة وفي داخلها حمّام، وكان في الحمّام يقضي حاجته رحمه الله، فدخل شخص فقال: أين رئيس اللّجنة؟ فقلتُ له: اجلس يأتي الآن، وكان يسمع وهو في داخل الحمّام، ولَمَّا خرج قال: هذا رئيس اللّجنة يشير إليّ: لستُ أنا رئيس اللّجنة، فقلتُ: لا أبداً لستُ رئيسَ اللّجنة أنت رئيسُها، فصار الأمرُ يدور بيني وبينه كلٌّ يقول للآخر: أنا لستُ الرّئيس وإنّما الرّئيسُ أنتَ، فتعجّب هذا الشّخصُ الذي دخل وكان يسأل عن رئيس اللّجنة، وهذا من لطافته وتواضعه وسماحته رحمه الله تعالى.

ص -16- ثمّ كانت العلاقة بيني وبينه وطيدةً جدّا بحيث لا ينقطع أحدُنا عن الآخر، وكان يزورني وأزوره، ويتّصل بي وأتّصل به، إذا تأخّر أحدُنا عن الآخر فترة وجيزة اتّصل بالهاتف يسألُ عنّي واتّصلتُ به أيضا أسألُ عنه، وكانت المودّة بيننا قائمة، وكان ذلك كلّه في الله ومن أجل الله، ليس هناك رابطة تربطني به إلاّ الحبّ في الله والموالاة في الله عزّ وجلّ، وأرجو أن أكون وإيّاه من السّبعة الذين يظلّهم الله في ظلّه يوم لا ظلَّ إلاّ ظلُّه الذين ورد ذِكْرُهُمْ في الحديث الصّحيح وفيهم: (( ورجلان تحابّا في الله اجتمعا على ذلك وتفرّقا عليه )).
وكان رحمه اللهُ مأذوناً لعقد الأنكحة، وهذا من المجال الذي ينفع فيه النّاس ويحسن فيه إلى النّاس رحمه الله تعالى، وكان باذلاً نفسه لهذه المهمّة وذلك في وقت مبكّر.

ص -17- تاسعاً:
أمّا الأمثلةُ من دعابته وطرائفه فأذكر من لطائفه حول موضوع عقد الأنكحة أنّه جاء إلى موظّف في إدارة في حاجة من الحاجات، وكأنَّ ذلك الموظّفُ تلكّأ وما قام بتيسير أمر الشّيخ عمر، وكان قد عقد لوالد هذا الموظّف على أمّه، فكان منه أن قال: هذا ابنُ فلان؟ هذا الذي عقدتُّ لأبيه على أمّه، أنا الذي أخطأتُ لمّا عقدتُّ لأبيه على أمّه!! فضحك النّاسُ وقام الموظّفُ حالاً بإنهاء حاجته، فهذا من لطافته وظرافته رحمه الله تعالى.
ومن طرائفه أنّا كنّا في سفر إلى مصر وكان في الأزهر طلبة كثيرون جاءوا من الأرياف، وكانوا يتّخذون من أروقة الأزهر سكنا لهم، وللمسجد إمام وكان يدعو للطّلاّب فيقول: اللّهمّ نجّح الطّلاّب، ووفّقهم للحكمة والصّواب. ومن دعابة الشّيخ عمر أنّه كان يُؤَمِّنُ ويقول: نحن من الطّلاّب أي: طلاّب المدرّسين لأنّنا جئنا في طلبهم والتّعاقد معهم.

ص -18- ومن طرائفه أنّه كان معنا في السّفر نقود هي دولارات أمريكيّة، وكنّا نسمعُ إذاعة لندن، وعندما يأتي في آخر الأخبار بيان أسعار العملة فيذكر انخفاض سعر الدّولار فيظهر التّأثّر مداعبةً لأنّ النّقود التي معنا دولارات.
ومن طرائفه أنّني كنتُ معه في مجلس وفيه أحدُ المشايخ وقد حجّ فرضه بعد ولادتي بسنة، وكنتُ أعرفُ ذلك فسألتُه قائلاً: متى حججتَ فرضَك؟ فقال له الشّيخ عمر: انتبه لا يجرّ لك لسانك، يعني بذلك التّوصّل إلى مقدار عمر ذلك الشّيخ.
ومن الطّرائف العجيبة أنّني أداعب الشّيخ عمر حول سنّه وأنّه كبير، ولا يظهر عليه أثر الكِبَر، وفي سنة من السّنوات كنّا في الحجّ، ودخلنا مخيّم التّوعية في عرفات، وإذا فيه رجل قد ابيضّ منه كلُّ شيء حتّى حاجباه، فقلتُ للشّيخ عمر: هذا من أمثالك أي: كبار السّنّ، وبعد أن جلسنا قال ذلك الرّجل

ص -19- يخاطبني: أنا تلميذ لك درّستني في مدرسة ليلية ابتدائية في الرّياض ـ وكان ذلك في سنة 1374 هـ تقريباً ـ، وكنتُ في زمن دراستي في الرّياض أدرّس مساء متبرّعاً في تلك المدرسة التي غالبُ طلاّبها موظّفون، فوجد ذلك الشّيخ عمر رحمه الله مناسبة ليقلب الموضوع عليّ، فكان يكرّر مخاطباً ذلك الرّجل: أنت تلميذ الشّيخ عبد المحسن؟
عاشراً: وفاته
لقد توفّي رحمه الله في صبيحة يوم الأربعاء الموافق التّاسع والعشرين من شهر ذي القعدة من عام 1419هـ، وهو آخر يوم في ذلك الشّهر إذ ثبت دخول ذي الحجّة ليلة الخميس، وكان ـ رحمه الله ـ يرقد في مستشفى في الرّياض، وكنتُ عزمتُ على أن أزوره في الرّياض ولكنّه قيل: إنّ الأطبّاء سيأذنون له بالخروج آخر الأسبوع، وعاد إلى المدينة في صبيحة اليوم الثّامن والعشرين، وشاء الله عزّ وجلّ

ص -20- أن تقبض روحه وهو في المدينة من الغد؛ وصل السّاعة الثّامنة والنّصف من يوم الثّلاثاء يوم الثّامن والعشرين وفي الثّامنة والنّصف من يوم الأربعاء التّاسع والعشرين توفّي رحمه الله. وصلّي عليه في المسجد النّبويّ بعد صلاة العصر، ودفن في البقيع، وشهد جنازته خلق كثير من الحجّاج و غيرهم رحمه الله وغفر له.
وقد خلف بعده سبعة من البنين واثنتين من البنات أصلحهم الله جميعا وبارك فيهم.
وفي الختام أسأل الله عزّ وجلّ أن يغفر للشّيخ عمر وأن يعلي درجته، وأن لا يفتننا بعده، وإنّا لله وإنّا إليه راجعون، وصلّى الله وسلّم وبارك على عبده ورسوله نبيّنا محمّد وعلى آله وأصحابه أجمعين.


الشيخ محمد بن عثيمين من العلماء الربانيين

عنوان الكتاب:

الشيخ محمد بن عثيمين من العلماء الربانيين

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

مطبعة النرجس

الأولى، 1422هـ/2001م

ص -3- الشيخ محمد بن عثيمين من العلماء الربانيين
 محاضرة ألقاها: عبد المحسن بن حمد العبادر البدر
في الجامعة الإسلامية بالمدينة
 بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره،ونعوذ بالله من شرور أنفسنا ومن سيِّئات أعمالنا، مَن يهده الله فلا مضلَّ له،ومَن يُضلل فلا هادي له،وأشهد أن لا إله إلاَّ الله وحده لا شريك له، وأشهد أنَّ محمداً عبدُه ورسولُه، وخليلُه وخيرتُه مِن خَلْقه،أرسله اللهُ تعالى بين يدي الساعة بشيراً ونذيراً،وداعياً إلى الله بإذنه وسراجاً منيراً، فدلَّ أمَّتَه على كلِّ خير، وحذَّرها من كلِّ شرٍّ.
اللَّهمَّ صلِّ وسلِّم وبارِك عليه وعلى آله وأصحابه ومَن سلك سبيلَه واهتدى بهديه إلى يوم الدِّين.
أمَّا بعد:

ص -4- فإنِّي أتحدَّث إليكم أيُّها الإخوة هذه الليلة1 عن شيخٍ فاضلٍ من شيوخ المملكة العربيَّة السعودية، وعَلَمٍ من أعلامها بل عن عَلَمٍ من أعلام العالَم الإسلامي، له جهودٌ كبيرةٌ في العنايةِ بالعلمِ ونشرِه وبذلِه، وإفادةِ طلبة العلم، ألا وهو الشيخ العلاَّمة محمد بن صالِح بن عُثيمين رحمه الله وأسكنه فسيح جنَاته.
فأقول: إنَّ أعظمَ مصيبةِ موتٍ حصلت في الإسلام المصيبةُ بوفاة نبيِّنا محمد صلى الله عليه وسلم، والمصائبُ العظمى بعد تلك المصيبة إنَّما هي بموت ورثتِه صلى الله عليه وسلم،وقد قال صلى الله عليه وسلم: "إنَّ العلماءَ ورثةُ الأنبياء، وإنَّ الأنبياءَ لَم يُورِّثوا ديناراً ولا درهماً، وإنَّما ورَّثوا العلمَ، فمَن أخذ به، أخذ بحظٍّ وافر"، رواه أبو داود (3641) وغيرُه،وسنده حسن.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه محاضرة أُلقيت في مسجد الجامعة الإسلامية بالمدينة ليلة الجمعة (24/10/1421هـ).

ص -5- والشيخُ ابنُ عُثيمين ـ رحمه الله ـ قد أخذ من العلمِ بحظٍّ وافر، وبَذَل جهوداً عظيمةً في نشرِه، وإفادةِ طلاَّب العلم.
وكلامي عن هذا الشيخ الفاضل عن: نسبه، وولادته ونشأته، وشيوخه وتلاميذه، وبذلِه للعلم وقيامِه بالدَّعوة، ومؤلفاتِه،ومكانتِه عند الناس، ووفاتِه وعقِبِه، ووصايا ومقترحات.
أولاً: نسبه
هو محمد بن صالح بن محمد بن سليمان بن عبد الرحمن بن عثمان بن عبد الله بن عبد الرحمن ابن أحمد بن مُقبل، من الوهَبة، من بنِي تميم،وجدُّه الرابع عثمان أُطلق عليه عُثيمين، واشتهرت هذه الأسرة بالنسبة إليه بهذا الإطلاق (عُثيمين مأخوذ من عثمان).
أفادنِي بهذا النسب ابنُ عمِّه الدكتور عبد الرحمن

ص -6- ابن سليمان بن عُثيمين.
وانظر كتاب: "علماء نجد خلال ستة قرون" للشيخ عبد الله البسَّام (2/422).
ثانياً:ولادته ونشأته
وُلد في ليلة السابع والعشرين من شهر رمضان سنة 1347هـ في مدينة عُنيزة، إحدى مدن القصيم، ونشأ نشأة صالِحة طيِّبة.
تعلَّم القراءةَ والكتابةَ في الكتَّاب، وتعلَّم القرآنَ على جدِّه لأمِّه عبد الرحمن بن سليمان آل دامغ، فحفظ القرآن وتتلمذ على الشيخ العلاَّمة عبد الرحمن ابن ناصر السَّعدي رحمه الله، ولَمَّا فُتح معهد الرياض العلمي استأذن شيخَه عبد الرحمن بن سعدي في الالتحاق به، فدرس فيه،وكانت مدَّةُ الدراسة في ذلك الوقت بعد الابتدائي وقبل الكلية أربعَ سنوات، ودخل في السنة الثانية، وكان في ذلك الوقت نظام القفز، وهو أنَّ مَن

ص -7- يكون عنده استعدادٌ للتقدُّم في الدراسة، فإنَّه تُتاح له الفرصة في العطلة الصيفية أن يدرسَ مقرَّرات السنة التي بعد سنته التي انتهى منها، وإذا جاء الدور الثاني اختبر في مواد تلك السنة، فينتقل منها إلى السنة الأخرى، وكان ـ رحمة الله عليه ـ دَرَسَ في السنة الثانية، وفي الصيف درس مقرَّرات السنة الثالثة، وانتقل منها إلى السنة الرابعة،وبعد انتهائه منها فُتح المعهد العلمي بعُنيزة سنة 1374هـ، وصار يدرسُ على شيخه الشيخ عبد الرحمن بن سعدي، ويقوم بالتدريس في معهد عُنيزة العلمي، وكان مع ذلك منتسباً إلى كليَّة الشريعة، يذهب إلى الرياض لأداء الاختبار في نهاية كلِّ سنة دراسية، حتى أنهى الدراسة في الكليَّة.
وبعد افتتاح كليَّة الشريعة وأصول الدِّين بالقصيم انتقل من التدريس في المعهد إليها، واستمرَّ في التدريس فيها إلى أن توفي رحمه الله.

ص -8- ولَمَّا تُوفِّيَ شيخُه عبد الرحمن بن سعدي سنة 1376هـ تولَّى الإمامةَ والخطابةَ والتدريس في المسجد الجامع الكبير بعُنيزة، واستمرَّ على ذلك حتى توفَّاه الله.
ثالثاً:شيوخه وتلاميذه
أبرز شيوخه الذين درس عليهم: الشيخ عبد الرحمن بن سعدي،درس عليه في المسجد الكبير بعُنيزة، والشيخ عبد العزيز بن باز، والشيخ محمد الأمين الشنقيطي رحمهما الله، درس عليهما في معهد الرياض العلمي.
وأمَّا تلاميذه، فهم كثيرون، أخذوا عنه العلمَ في معهد عنيزة العلمي، وكلية الشريعة وأصول الدِّين بالقصيم، وفي المسجد الجامع الكبير بعُنيزة، فتدريسُه في المسجد الجامع الكبير مدَّتُه خمسٌ وأربعون سنة، وتدريسه في المعهد والكليَّة مدَّتُه سبعٌ وأربعون سنة،

ص -9- فتلاميذه في هذه المُدَّة الطويلة كثيرون جدًّا.
وكان عددٌ كبير من الطلبة من داخل المملكة وخارجها يرتحِلون إليه لتلقِّي العلمَ عنه لا سيما في الصيف، حيث يكون له فيه دروسٌ كثيرة، في الصباح وبعد العصر وبعد المغرب، ولا ينقطع عن التدريس بعد المغرب في جميع أيَّام السنة.
وفي المسجد الجامع الكبير بعُنيزة مكتبة أسَّسها الشيخ عبد الرحمن بن سعدي رحمه الله، وبعد وفاته واصل الشيخ محمد بن عُثيمين تزويدها بالكتب، ولَمَّا أعاد الملك خالد ـ رحمه الله ـ بناءَ المسجد الجامع الكبير بعُنيزة، بنى بجواره عمارةً جعلها وقفاً على الطلبة الذين يرتحلون إلى عُنيزة للدراسة على الشيخ ابن عُثيمين رحمه الله، ونُقلت المكتبة إلى تلك العمارة، فكانت هذه العمارة فيها سكن الطلاَّب والمكتبة.

ص -10- رابعاً: بذلُه العلمَ وقيامُه بالدَّعوة
علمنا مِمَّا تقدَّم أنَّه بدأ بالتدريس في معهد عُنيزة عام 1374هـ،وأنَّه بدأ بالخطابة والإمامة والتدريس في المسجد الجامع الكبير عام 1376هـ،وأنَّه أخذ العلمَ عنه طلبةٌ كثيرون في معهد عُنيزة العلمي، وفي كليَّة الشريعة وأصول الدِّين بالقصيم، والمسجد الجامع الكبير بعُنيزة، ولَم يقتصر بذلُه للعلمِ وقيامُه بالدَّعوة على بلاده القصيم، بل كان يبذل العلمَ عن طريق التدريس، والمحاضرات في البلاد التي ينتقل إليها داخل المملكة، وكان يذهب إلى مكة في أوقات مختلفة، ويقوم بالتدريس في المسجد الحرام، لا سيما في شهر رمضان، وكان من عادته أن يذهب إليه بعد ما يمضي جزءٌ من رمضان فيُدرِّس في المسجد الحرام، ويلتفُّ حولَه عددٌ كبير من الطلبة الذين يحرصون على تلقِّي دروسِه والأخذ عنه، وكذا إذا حضر إلى المدينة لإلقاء محاضرات

ص -11- أو لغير ذلك، فإنَّه يُدرِّس في المسجد النبوي، ويسرُّ الطلاَّبُ إذا علموا بقدومه إلى المدينة ليَحضُروا دروسَه، ويستفيدوا من علمه، وكنتُ من المدرِّسين في هذا المسجد، فكان الطلاَّبُ يطلبون منِّي أن أوقف الدرسَ ليَحضُروا دروسَه، فكنتُ أوقفُها ليتمكَّنوا من الاستفادةِ منه، وكنتُ أحضُرُ دروسَه معهم في بعض الأحيان.
ومن مجالات تعليمه ودعوته إلقاؤه المحاضرات في مختلف مدن المملكة، في المساجد والجامعات.
وقد ألقى محاضرات عديدة في الجامعة الإسلامية بالمدينة، في مسجدها، وفي قاعة المحاضرات، وفي أماكن الصلاة في كليَّاتها ومعاهدها.
وأذكر أنَّ من محاضراته التي ألقاها في الجامعة الإسلامية، محاضرة واسعة بعنوان: منهج أهل السنة والجماعة في العقيدة والعمل، وكذا محاضرة بعنوان: آداب طلب العلم.

ص -12- وكان يُلقي محاضرات عن طريق الهاتف في أوربا وأمريكا وغيرها.
ومن مجالات تعليمه ودعوته مشاركته في المؤتمرات في داخل المملكة، وقد عُقد في الجامعة الإسلامية ثلاثة مؤتمرات، مؤتمران في توجيه الدعوة وإعداد الدعاة، ومؤتمر في مكافحة المسكرات والمخدِّرات، وقد حضر هذه المؤتمرات وأفاد فيها في بحوثه ومناقشته.
ومن مجالات تعليمه ودعوته، مشاركته في توعية الحُجَّاج في مواسم الحج بالفتاوى، وإلقاء الدروس والمحاضرات، وقام بالإشراف على الدعاة لتوعية الحجاج في بعض السنوات لجنةٌ فيهم الشيخ رحمه الله، وكنتُ في هذه اللجنة، وكانت اللجنة تجتمع للنظر في شؤون توعية الحجاج، وكان الشيخ ـ رحمه الله ـ يُفيد اللجنة في رأيه وعلمه، وأذكرُ أنَّه عندما كُتب التقريرُ من

ص -13- اللجنة قيل له: هل ترغب أخذ نسخة من التقرير؟ فقال: لا آخذ نسخة منه، حتى لا أحتاج إلى إحراقها؛ لأنَّه ـ رحمه الله ـ كان مشغولاً بالعلم والاحتفاظ بما يتعلَّق به.
ومن مجالات دعوته ونفع المسلمين قيامه بالفتاوى على ما يَرِدُ إليه من أسئلة من داخل المملكة وخارجها، سواء بالمراسلة أو المقابلة أو عن طريق الهاتف،وقد خصَّص وقتاً معيَّناً للإفتاء عن طريق الهاتف، وكان يُواظب على الإفتاء في هذا الوقت وهو في بلده عُنيزة، وإذا سافر جعل تسجيلاً على الهاتف يُرشد إلى رقمٍ في البلد الذي ينتقل إليه.
وأذكر أنَّه لَمَّا كان في لجنة توعية الحُجَّاج في مدينة الطائف لكتابة تقرير عن أعمال التوعية عام 1409هـ، وتخلَّف عن الاجتماع بعض الوقت، ذكر أنَّه تأخَّر للإجابة عن الأسئلة عن طريق الهاتف.

ص -14- ومن مجالات تعليمه ودعوته مشاركته الكثيرة المفيدة في الإذاعة، فله برامج ثابتة في الإذاعة، هي: برنامج "نور على الدرب" ،وبرنامج "سؤال على الهاتف"، وبرنامج "من أحكام القرآن الكريم"، وله أحاديث في الإذاعة غير ثابتة في موضوعات متنوِّعة.
وبرنامج "من أحكام القرآن" مهمٌّ، عظيمُ الفائدة، يُعنى فيه بالتأمُّل في القرآن، واستخراج ما فيه من حِكَم وأحكام، وهو يدلُّ على مدى تَمكُّنه في الفهم والفقه في الدِّين، وقد وصل إلى قرب نهاية الجزء الثالث من القرآن الكريم، وقد قام الأخ الفاضل عبد الكريم بن صالح المقرن المذيع في إذاعة القرآن الكريم باستخراج ما يتعلَّق بالجزء الأول من القرآن من الأشرطة، وطُبع في مجلد، وهو مفيدٌ لا يستغنِي عنه طلبة العلم، وعسى اللهُ أن يُيَسِّر استخراج وطباعة ما يتعلَّق بالجزأين الباقيين ليَعُمَّ النفع بهما.

ص -15- والحاصل أنَّ مجالات تعليمه ودعوته تتلخَّص فيما يلي:
1 ـ التدريس في معهد عُنيزة العلمي،ثمَّ في كليَّة الدعوة وأصول الدِّين في القصيم، ابتداء من عام 1374هـ.
2 ـ التدريس في الجامع الكبير في عنيزة، ابتداءً من عام 1376هـ.
3 ـ الخطابة والإمامة في المسجد الكبير بعنيزة ابتداء من عام 1376هـ.
4 ـ التدريس في المسجد الحرام والمسجد النبوي.
5 ـ المحاضرات التي يُلقيها في المساجد والجامعات في مدن المملكة، والمحاضرات التي يُلقيها عبر الهاتف في أوربا وأمريكا وغيرها.
6 ـ مشاركته في بعض المؤتمرات التي عُقدت في المملكة.

ص -16- 7 ـ الفتاوى عن طريق المقابلة والمراسلة والهاتف.
8 ـ مشاركته في توعية الحجاج في مواسم الحج.
9 ـ برامج وأحاديث في الإذاعة.
خامساً:مؤلَّفاته
للشيخ مؤلفاتٌ كثيرة، وغالبها رسائل صغيرة، لكنَّها عظيمةُ النفع، كبيرةُ الفائدة، تنقسم إلى قسمين:
قسمٌ حرَّره بنفسه، وأخرجه بعد تحريره.
وقسمٌ لَم يُحرِّره، ولكن استُخرِج من أشرطة دروسه وطُبع.
ومِمَّا حرَّره:
ـ القواعد المثلى في صفات الله وأسمائه الحسنى.
ـ عقيدة أهل السنة والجماعة.
ـ شرح لمعة الاعتقاد الهادي إلى سبيل الرَّشاد.
ـ أحكام الأضحية والذكاة.

ص -17- ـ فتح ربِّ البَريَّة بتلخيص الحموية.
ومِمَّا استُخرج من الأشرطة وطُبع بعضُه:
ـ الشرح الممتع على زاد المستقنع.
وقد بلغت آثاره العلمية التي ذكرها تلميذه الشيخ وليد الحسين في مقاله عن الشيخ المنشور في العدد الثاني من مجلة الحكمة الصادر في 1/9/1414هـ خمسة وخمسين أثراً.
وله رسائل في أصول الفقه والمصطلح والعقيدة مقرَّرة في المعاهد العلمية التابعة لجامعة الإمام محمد ابن سعود الإسلامية.
سادساً:مكانته عند الناس
للشيخ ـ رحمه الله ـ مكانةٌ مرموقةٌ ومنزلةٌ رفيعةٌ، فقد رُزق القبول، وأحبَّه الناسُ، وحرصوا على سماع دروسه وفتاواه، واقتناء آثاره العلمية، وأشرطة دروسه

ص -18- ومحاضراته، وهو عالٍمٌ كبيرٌ، وفقيهٌ متمكِّن، وهو محلُّ التوقير والإجلال من الولاة والعلماء وطلبة العلم.
وكان من تقدير الولاة في هذه البلاد له أنَّهم عندما يزورون القصيم يزورونه في منزله، فقد زاره الملك خالد، والملك فهد، والأمير عبد الله، والأمير سلطان، وهو أهل للتوقير والاحترام.
وهو مع ذلك من أشدِّ الناس تواضعاً، ومحبَّةً للخير، ونفعاً للناس، وإشفاقاً على الطلبة،وحرصاً على إفادتهم، وتحصيلهم العلم،وجمعهم بين العلم والعمل.
سابعاً:وفاته وعَقِبه
أُصيب ـ رحمه الله ـ بمرض عُضال، فسافر إلى أمريكا للعلاج أيَّاماً قليلة، وهي سفرتُه الوحيدة خارج المملكة، فاستغلَّ فرصة وجوده فيها في الدعوة إلى الله، وألقى خطبة الجمعة هناك، وعند رجوعه دخل المستشفى التخصُّصي بالرياض، واشتدَّ به المرض، وبعدما مضى

ص -19- جزءٌ من شهر رمضان رغب أن ينتقل إلى مكة للتدريس في المسجد الحرام على عادته في السنوات الماضية، وهُيِّئت له غرفة خاصَّة في المسجد، فكان يُلقي الدروسَ وهو على فراشه بواسطة مكبِّرات الصوت، فيسمع الناسُ صوتَه المتأثر بالمرض ولا يرون شخصَه.
ونُقل بعد انتهاء رمضان إلى مستشفى في جدة، وتوفي هناك مساء يوم الأربعاء، الخامس عشر من شهر شوال عام 1421هـ، وصُلِّي عليه في المسجد الحرام عقِب صلاة العصر من يوم الخميس، ودُفن في مقبرة العدل بمكة، وشهد الصلاةَ عليه وتشييع جنازته خلقٌ كثير رحمه الله، وكنتُ مِمَّن شهد الصلاةَ عليه وتشييعه، ورأيتُ كثرة الناس في الصلاة عليه وعند المقبرة.
وقد تأثَّر الكثيرون لوفاته، وحزنوا عليه لِما له من المكانة العلمية، ولِما فيه من النفع العظيم للإسلام

ص -20- والمسلمين، وقد قال صلى الله عليه وسلم يوم مات ابنُه إبراهيم: "إنَّ العينَ تدمع، والقلبَ يحزن، ولا نقول إلاَّ ما يُرضي ربَّنا،و إنَّا لفراقك يا إبراهيم لمحزونون"، رواه البخاري (1303)، واللفظ له،ومسلم (2315)، فرحمه الله وغفر له، وإنَّا لله وإنَّا إليه راجعون.
وكانت وفاته ـ رحمه الله ـ من أعظم المصائب التي حلَّت بالمسلمين في هذا العام، وفي العام الذي قبله 1420هـ أُصيب المسلمون بوفاة شيخ الإسلام الشيخ عبد العزيز بن باز ـ رحمه الله ـ في صباح يوم الخميس السابع والعشرين من المحرم سنة 1420هـ، ووفاة الشيخ محمد ناصر الدين الألباني رحمه الله،مساء السبت الثاني والعشرين من جمادى الآخرة سنة 1420هـ،ونسأل اللهَ عزَّ وجلَّ أن يغفرَ للجميع، وأن يُوفِّق طلبةَ العلم للاستفادة من علم العلماء المحقِّقين الذين مضوا، ومنهم هؤلاء الثلاثة، والاستفادة من علم العلماء

ص -21- الموجودين، إنَّه سميعٌ مجيب.
وقد جاء آثار عن السلف تدلُّ على مدى عِظم المصيبة بموت العالِم:
ـ فعن سَلمان الفارسي رضي الله عنه قال: "لا يزال الناسُ بخير ما بقي الأول حتى يتعلَّم الآخِر،فإذا هلك الأوَّلُ قبل أن يتعلَّم الآخِر هلك الناس" رواه الدارمي في سننه (255).
ـ وعن ابن عباس رضي الله عنهما أنَّه لَمَّا مات زيد بن ثابت قال: "هكذا ذهابُ العلم،لقد دُفن اليوم علمٌ كثير" رواه الحاكم في المستدرك (3/428).
ـ وعن أبي الدرداء رضي الله عنه قال: "تعلَّموا العلمَ قبل أن يُقبض العلمُ،وقبضُه أن يُذهَب بأصحابه...إلى أن قال:فما لي أراكم شباعاً من الطعام،جِياعاً من العلم" جامع بيان العلم وفضله لابن عبد البر (1/602).

ص -22- ـ وعن الحسن قال: "موتُ العالِم ثُلمة في الإسلام لا يسدُّها شيء ما طرد الليل والنهار" رواه ابن عبد البر في جامع بيان العلم وفضله (1/595).
ـ وعن أيُّوب السّختياني قال: "إنَّه ليَبلُغنِي موتُ الرَّجل من أهل السُّنَّة،فكأنَّما سقط عضوٌ من أعضائي" رواه أبو نعيم في الحلية (3/9).
ـ وقال ابن القيم في مفتاح دار السعادة (ص:74): "...لَمَّا كان صلاحُ الوجود بالعلماء، ولولاهم كان الناسُ كالبهائم، بل أسوأ حالاً، كان موتُ العالِم مصيبة لا يجبرها إلاَّ خلف غيرِه له، وأيضاً فإنَّ العلماءَ هم الذين يسوسون العبادَ والبلاد والممالك، فموتُهم فسادٌ لنظام العالَم،ولهذا لا يزال اللهُ يغرسُ في هذا الدِّين منهم خالفاً عن سالف يحفظُ بهم دينَه وكتابَه وعبادَه، وتأمَّل إذا كان في الوجود رجلٌ قد فاق العالَم في الغنى والكرم، وحاجتهم إلى ما عنده شديدة، وهو محسنٌ

ص -23- إليهم بكلِّ ممكن ثم مات، وانقطعت عنهم تلك المادة، فموتُ العالِم أعظمُ مصيبة من موت مثل هذا بكثير، ومثل هذا يموت بموته أممٌ وخلائق".
وقبل ذلك كلِّه ما قاله الصادق المصدوق صلوات الله وسلامه وبركاته عليه، في الحديث المتفق على صحَّته عن عبد الله بن عمرو بن العاص رضي الله عنهما قال :سمعت رسول الله صلى الله عليه وسلم يقول: "إنّ الله لا يقبض العلم انتزاعاً ينتزعه من العباد، ولكن يَقبض العلم بقبض العلماء، حتى إذا لَم يُبق عالِماً اتَّخذ الناسُ رؤوساً جُهَّالاً، فسُئلوا فأفتوا بغير علم، فضلُّوا وأَضلُّوا"، وهذا لفظ البخاري (100).
ولا شكَّ أنَّ وجودَ العالِم المحقِّق بين الناس غنيمةٌ عظيمةٌ، يستفيدون من نُصحه، ويستضيئون بنورِ علمِه، فإذا فقدوه شعروا بالفراغ الواسع.
وفي هذا المعنى قال الشاعر محمد بن عبد الله بن

ص -24- عثيمين المتوفى سنة 1363هـ في رثاء الشيخ سعد ابن حمد بن عتيق المتوفى سنة 1349هـ:

خَبَتْ مصابيـحُ كنّا نستـضىءُ بــها وطوّحَتْ للمغيب الأنجُــمُ الزُّهُـرُ

واستحكمتْ غُرْبَةُ الإسلام وانكسفتْ شمسُ العلومِ التي يُهدى بها البَشَرُ

عقِبه:
وأمَّا عقِبه فله خمسة من البنين،وثلاث من البنات.
وبنوه هم:عبد الله،وعبد الرحمن،وإبراهيم،وعبد العزيز،وعبد الرحيم.

ص -25- وأذكر أنَّه جرى حديث معه في تسمية الأولاد، فكان مِمَّا قال :إنَّنِي سَمَّيتُ ثلاثةً من أولادي معبَّدين لأسماء الله التي في البسملة، وهم عبد الله، وعبد الرحمن، وعبد الرحيم.
أسألُ اللهَ عزَّ وجلَّ أن يُصلحَ عَقِبَه، وأن يُصلح أبناءَ المسلمين، وأن يُوفِّقنا جميعاً لِما فيه رضاه.
ثامناً: وصايا ومقترحات
أهمُّ ما أوصي به طلبةَ العلم بهذه المناسبة أن يحرصوا على الاشتغال بالعلم، والاستفادة من أهله الذين هم على قيد الحياة، فيغتنموا فرصة وجودهم بينهم، ويأخذوا عنهم العلمَ، ويرجعوا إليهم في معرفة ما يشكل، وأن يعتنوا باقتناء الكتب النافعة لعلماء أهل السُّنَّة المحقِّقين من المتقدِّمين والمتأخِّرين، وأُوصيهم بالعناية بالمذاكرة بينهم في العلم، وشغل أوقاتهم بالقراءة في الكتب النافعة، والاشتغال بما يعود عليهم نفعه في الدنيا والآخرة.
أمَّا بالنسبة لما خلفه الشيخ ـ رحمه الله ـ من آثار، فأقترح أن يقوم بعضُ طلاَّبه الذين على علمٍ بمؤلفاته والأشرطة التي سُجِّلت فيها دروسه ومحاضراته بكتابة

ص -26- فهرس شامل لتلك المؤلفات والأشرطة؛ ليكون طلبةُ العلم على عِلمٍ بها،فيحرصوا على اقتناء ما أمكنهم اقتناؤه منها، ثم العناية بتفريغ ما لَم يُفرَّغ من تلك الأشرطة، والسعي لدى مَن يقوم بطباعتها، ليكون طلبةُ العلم على إحاطة بما خلفه هذا العالِم الكبير من آثار،فيقتنوها ويستفيدوا منها.
ثمَّ أقول: إنَّ الشيخ ـ رحمه الله ـ من العلماء الذين اجتهدوا وحرصوا على اتِّباع الدَّليل من الكتاب والسُّنَّة، وله عناية في التحقيق في المسائل والاستدلال عليها بالكتاب والسُّنَّة والإجماع والمعقول، حيث يذكر الأدلَّة إجمالاً ثمَّ يفصِّلها، ويُبيِّن وجهَ الاستدلال، وهو مِمَّن رُزق فقهاً في الدِّين، وعناية في فقه الشريعة أصولاً وفروعاً، وهو كغيره يخطئ ويُصيب، وكلٌّ يؤخذ من قوله ويُردُّ إلاَّ رسول الله صلى الله عليه وسلم.
وله آراء في مسائل يسيرة،يرى غيرُه أنَّ الصوابَ

ص -27- على خلاف ما قال، وقد يكون هو المصيب، ومن المعلوم أنَّ كلَّ مجتهد للوصول إلى الحقِّ لا يعدم الحصول على أجرٍ أو أجرَين، على أجرين إن أصاب، وأجرٍ واحد إن أخطأ؛ لقوله صلى الله عليه وسلم في الحديث الذي رواه البخاري ومسلم عن عمرو ابن العاص رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "إذا حكم الحاكمُ فاجتهدَ ثمَّ أصاب فله أجران، وإذا حكم فاجتهد ثمَّ أخطأ فله أجرٌ"، وهذا لفظ البخاري (7352).
فقد قسم النَّبِيُّ صلى الله عليه وسلم الحكَّام في هذا الحديث إلى قسمين :مصيب ومخطئٌ، فدلَّ على أنَّ الحقَّ يُصيبه من يُصيبه، ويخطئه مَن يخطئه، وأنَّه ليس كلُّ مجتهدٍ في اختلاف التضادِّ مصيباً حقًّا، وإنَّما كلّ مجتهد مصيبٌ أجراً، مع تفاوتِهم في الأجر كما هو واضح من هذا الحديث.
والحاصلُ أنَّ الشيخَ ـ رحمه الله ـ عالِمٌ كبيرٌ، وعلمُه

ص -28- غزيرٌ، وصوابُه كثير، ونفعُه عميم، فأوصي بالاهتمام بآثاره والاستفادة منها.
وختاماً فقد ورد في صحيح مسلم (920) من حديث أمِّ سلمة رضي الله عنها أنَّ النَّبِيَّ صلى الله عليه وسلم دعا لأبي سلمة عند موتِه فقال: "اللَّهمَّ اغفر لأبي سلمة، وارفع درجتَه في المهديِّين، واخلفه في عقِبِه في الغابرين، واغفر لنا وله يا ربَّ العالَمين، وافسَح له في قبره، ونوِّر له فيه".
 وأنا أقول: اللَّهمَّ اغفر للشيخ محمد بن عُثيمين، وارفع درجتَه في المهديِّين، واخلفه في عقِبِه في الغابرين، واغفر لنا وله يا ربَّ العالَمين، وافسَح له في قبره، ونوِّر له فيه.
وأسألُ اللهَ أن يُوفِّقنا جميعاً لتحصيل العلمِ النافع، والعمل الصالِح، إنَّه سميعٌ.
وصلَّى الله وسلَّم وبارك على عبده ورسوله نبيِّنا محمَّدٍ وعلى آله وأصحابه أجمعين.


العبرة في شهر الصوم

عنوان الكتاب:

العبرة في شهر الصوم

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية، المدينة المنورة

الأول، 1370هـ/1970م

ص -31- العبرة في شهر الصوم
بقلم الشيخ عبد المحسن بن حمد العباد
 محاضرة ألقيت في مدرسة طيبة الثانوية ليلة الاثنين الموافق 16 شوال عام 1390 هـ
 الدنيا دار ابتلاء وامتحان:
خلق الله عباده ليعبدوه وحده لا شريك له، وقال في كتابه العزيز: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ}، وأرسل رسله الكرام ليرسموا لهم طريق العبادة، وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}.. وجعل حياتهم الدنيوية موطناً لابتلائهم وامتحانهم أيهم أحسن عملاً، وقال: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}, ثم قال: {وَهُوَ الْعَزِيزُ الْغَفُورُ} مبيناً أن هؤلاء الممتحنين منهم من يحسن في عمله فيجازى بما يقتضيه اسمه الغفور ومنهم من يسيء فيكون مستحقاً للعقوبة بما يقتضيه اسمه العزيز, وذلك كقوله تعالى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ, وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمُ}.

موسم من مواسم الآخرة:
 وكما فضل الله بعض البشر على بعض وبعض الأماكن على بعض فضل بعض الزمان على بعض، ومن ذلك تفضيل شهر رمضان المبارك وتمييزه على غيره واختياره ليكون محلاً لإيجاب الصوم على الناس {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ}.. فلقد فضل الله هذا الشهر وجعله موسماً من مواسم الآخرة يتنافس فيه عباده المتنافسون ويتسابق فيه لتحصيل الفوز والزلفى عند الله المتسابقون، يتقربون فيه إلى ربهم بصيام النهار وقيام الليل وتلاوة كتابه العزيز الذي لا يأتيه الباطل من

ص -32- بين يديه ولا من خلفه تنزيل من حكيم حميد، ويتقربون إلى الله بهذا وغيره من الطاعة مع الحذر والبعد عن المعصية يرجون تجارة لن تبور ليوفيهم أجورهم ويزيدهم من فضله إنه غفور شكور.

زيادة في الخير:
 ولما فرض الله على العباد صيام شهر رمضان رغبهم رسول الله صلى الله عليه وسلم بعد انتهائه بصيام ست من شوال ليعظم لهم الأجر وليكونوا كمن صام الدهر، فعن أبي أيوب الأنصاري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من صام رمضان ثم أتبعه ستاً من شوال كان كصيام الدهر". قال الحافظ المنذري: "رواه مسلم وأبو داود والترمذي والنسائي وابن ماجة والطبراني وزاد وقال: "قلت: بكل يوم عشرة، قال: نعم"، ورواته رواة الصحيح". انتهى. وذلك أن السنة أقصى حد لها ثلاثمائة وستون يوماً فإذا أضيف إلى شهر رمضان ستة أيام من شوال وصيام كل يوم بعشرة أيام لأن الحسنة بعشر أمثالها يكون المسلم كأنه صام السنة كلها، ولهذا قال صلى الله عليه وسلم: "كان كصيام الدهر" وذلك فضل عظيم من الله فله الحمد والشكر على نعمه التي لا تحصى ولا تعد.

من خير إلى خير:
 ومن فضل الله وإحسانه إلى عباده أن يسر لهم الأسباب التي ترفع في درجاتهم وتجعلهم على صلة وثيقة دائماً بعبادة ربهم فإذا مرت بهم أيام وليالي شهر رمضان التي يكفر الله فيها السيئات ويرفع الدرجات ويقيل العثرات تقربوا فيها إلى ربهم فإذا ما تصرمت أيامه وانتهت تلتها مباشرة أشهر الحج إلى بيت الله الحرام فإن يوم عيد الفطر الذي هو أول يوم من شهر شوال هو أول يوم في أشهر الحج التي قال الله تعالى فيها: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الأَلْبَاب} نعم إذا انتهت أيام شهر رمضان الذي أنزل فيه القرآن الشهر المبارك الذي تفتح فيه أبواب الجنة وتغلق فيه أبواب النار وتصفد الشياطين

ص -33- أيام الصيام التي قال الله تعالى عنها في الحديث القدسي: "كل عمل ابن آدم له الحسنة بعشر أمثالها إلا الصوم فإنه لي وأنا أجزي به"، إذا انتهت هذه الأيام جاءت أيام الحج الذي قال عنه الرسول صلى الله عليه وسلم: "من حج فلم يرفث ولم يفسق رجع من ذنوبه كيوم ولدته أمه" رواه البخاري ومسلم وغيرهما. وقال عنه صلى الله عليه وسلم: "العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة" رواه البخاري ومسلم وغيرهما ، فلا يكاد المسلم يودع موسماً من مواسم الآخرة إلا استقبل موسماً آخر ليكون على صلة مستمرة بعبادة خالقه وبارئه الذي أوجده من العدم وأسبغ عليه نعمه ظاهرة وباطنة.

العبرة من شهر الصوم:
وهذا الموسم المبارك من مواسم الآخرة قد ودعته الأمة الإسلامية منذ أيام فطوبى لمن وفقه الله فيه للأعمال الصالحة وتفضل عليه بقبولها ويا خسارة من مرت به أيامه دون أن يقدم فيها لنفسه صالحاً يلقاه إذا غادر هذه الدار وما أعظم مصيبته إن كان قد شغل أيامه بما يرضي الشيطان ويتفق مع ما تهواه النفس الأمارة بالسوء، والعياذ بالله.
وهذا الموسم العظيم الذي مرت بنا أيامه يشتمل على فوائد جمة وعلى عبر وعظات تبعث في النفس محبة الخير ودوام التعلق بطاعة الله كما تكسب النفس بغض المعصية والبعد من الوقوع فيما يسخط الله عز وجل.
وسأحاول فذ هذه الكلمات تسجيل بعض تلك العبر والعظات التي يخرج بها المسلم معه من شهر الصيام والتي هي الحصيلة الطيبة له في تلك الأيام المباركة فأقول مستمداً من الله التوفيق والتسديد:

ص -34- العقوبة على السيئة السيئَة بعدها وذلك أن المسلم الناصح لنفسه إذا وفق لبلوغ هذا الشهر المبارك وشغله في طاعة ربه الذي خلقه لعبادته وأسبغ عليه نعمه ظاهرة وباطنة فارتاحت نفسه للأعمال الصالحة وتحرك قلبه للآخرة التي هي المستقر والمنتهى والتي لا ينفع الإنسان فيها إلا ما قدمت يداه يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم، نعم إذا ألفت النفس الطاعة في تلك الأيام المباركة رغبة فيما عند الله وكفت عن المعصية خوفاً من عقاب الله فلفائدة التي يكسبها المسلم من ذلك والعبرة التي يجب أن تكون معه بعد ذلك أن يلازم فعل الطاعات واجتناب المنهيات؛ لأن الله تعبد عباده حتى الممات.. {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} فلا يليق بالمسلم وقد ذاق طعم الطاعة في شهر الصيام أن يحل محل تلك الحلاوة مرارة المعصية، ولا يسوغ له إذا أرغم عدوه في شهر الصيام أن يدخل عليه السرور في شهر شوال وما بعده من الشهور، وليس من صفات المسلم الناصح لنفسه أن يودع فعل الخيرات مع توديع شهر الصيام فيستبدل الزمن الذي هو أدنى بالذي هو خير فالمعبود في رمضان وغير رمضان حي لا يموت قيوم لا ينام يرفع إليه عمل النهار قبل عمل الليل وعمل الليل قبل عمل النهار لا يظلم مثقال ذرة { وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً }.

ثانياً:
الصيام سر بين العبد وبين ربه لا يطلع على حقيقته إلا هو سبحانه وتعالى ولهذا جاء في الحديث الصحيح يقول الله تعالى: "كل عمل ابن آدم له الحسنة بعشر أمثالها إلا الصوم فإنه لي وأنا اجزي به يدع شهوته وطعامه وشرابه من أجلي" . وذلك أن بإمكان العبد أن يختفي عن الناس ويغلق على نفسه الأبواب ويأكل ويشرب ثم يخرج إلى الناس ويقول أنا صائم ولا يعلم ذلك إلا الله تبارك وتعالى ولكن يمنعه من ذلك اطلاع الله عليه ومراقبته له وهذا شيء يحمد عليه الإنسان والعبرة من ذلك أن يدرك أيضاً أن الذي يخشى إذا أخل الإنسان بصيامه هو الذي يخشى إذا أخل الإنسان بصلاته وزكاته

ص -35- وحجه وغير ذلك مما أوجبه الله فالذي فرض الصيام هو الذي فرض الصلاة والصلاة هي أعظم أركان الإسلام بعد شهادة أن لا إله إلا الله وأن محمداً رسول الله، ولعظم شأنها وكونها هي الصلة المستمرة ليلا ونهاراً بين العبد وبين ربه افترضها الله على نبيه ليلة عرج به إلى السماء فإذا وجد المسلم أن إخلاله بالصيام كبير وعظيم فيجب أن يجد ويدرك أن حصول ذلك منه في الصلاة أكبر وأعظم وتلك من أجل الفوائد وأعظم العبر التي يستفيدها المسلم من شهر الصيام.

ثالثاً:
إن مما يشرح الصدر ويدخل السرور على النفوس الطيبة أن تكون المساجد عامرة بالمصلين في شهر رمضان ويكون انشراحها أعظم والسرور أكبر في المداومة على ذلك فالفائدة التي يليق بالمسلم بعد الذي شاهده في تلك الأيام من اكتظاظ المساجد بالمصلين أن يعقد العزم ويصمم على أن يكون ممن يداوم على هذا الخير ليكون من السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله فإن من بينهم الرجل الذي يكون قلبه معلقا بالمساجد كما ثبت ذلك في الصحيح عن رسول الله صلى الله عليه وسلم.

رابعاً:
وجوب الصيام عن الطعام والشراب وسائر المفطرات محله شهر رمضان أما الصيام عن الحرام فمحله طيلة عمر الإنسان فالمسلم يصوم في أيام شهر رمضان عن الحلال والحرام ويصوم طيلة حياته عن الحرام فالصيام عن الحلال والحرام معاً قد مرت أيامه أما الصيام عن الحرام فهو مستمر دائم وذلك أن الصوم في اللغة الإمساك عن الشيء، والصوم الشرعي هو الإمساك عن الأكل والشرب وسائر المفطرات من طلوع الفجر إلى غروب الشمس والمعنى الشرعي جزء من جزئيات المعنى اللغوي فكما يطلق المعنى اللغوي على المعنى الشرعي فهو يشمله ويشمل غيره ومن ذلك الامتناع عن الحرام فامتناع العين واللسان والأذن واليد والرجل والفرج عما منعت منه هو صيام من حيث اللغة وذلك أن الله تفضل على العباد بهذه النعم التي لا غنى لهم عنها ولكن الله كما امتن عليهم بها

ص -36- أوجب عليهم استعمالها فيما يرضيه وحرم عليهم استعمالها فيما يسخطه ومن أعظم شكر الله على هذه النعم أن يكون المسلم مستعملاً لها حيث أمر أن يستعملها فيه ممتنعاً عن استعمالها في معصية من تفضل عليه بها وبكل نعمة ظاهرة وباطنة سبحانه وتعالى.
فالعين شرع استعمالها في النظر إلى ما أحل الله ومنع من استعمالها في النظر إلى الحرام وامتناعها عن ذلك صيامها وحكمه مستمر دائم.
والأذن شرع استعمالها في استماع ما أبيح لها وحرم على العبد استعمالها في سماع ما لا يجوز سماعه وامتناعها عن ذلك صيامه وحكمه مستمر دائم.
واللسان شرع استعماله في كل معروف ومنع استعماله في كل ما هو منكر وامتناعه من ذلك صيامه وحكمه مستمر دائم.
واليد شرع استعمالها في تعاطي ما هو مباح ومنع من استعمالها في كل حرام وامتناعها من ذلك صيامها وحكمه مستمر دائم.
والرجل شرع استعمالها في المشي إلى كل خير ومنع من المشي فيها إلى الحرام وامتناعها عن ذلك صيامها وحكمه مستمر دائم.
والفرج أبيح استعماله في الحلال ومنع من استعماله في الحرام وامتناعه من ذلك صيامه وحكمه مستمر دائم .
وقد وعد الله من شكر هذه النعم واستعملها حيث أمر الله أن تستعمل وعده بالثواب الجزيل وتوعد من لم يحافظ عليها ولم يراع ما أريد استعمالها فيه بل طلقها فيما يسخط الله ولا يرضيه بل يرضي الشيطان الذي هو عدو الله وعدو المخلصين من عباد الله توعده بعقابه وأخبر أن هذه الجوارح مسؤولة يوم القيامة عنه وهو مسؤول عنها فقال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً}, {وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ}, وقال تعالى: {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ, حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ, وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ}.
وقال صلى الله عليه وسلم لمعاذ بن

ص -37- جبل رضي الله عنه بعد أن أمره بحفظ اللسان، وقال له معاذ: "يا نبي الله، وإنا لمؤاخذون بما نتكلم به؟ قال عليه الصلاة والسلام: "ثكلتك أمك يا معاذ وهل يكب الناس في النار على وجوههم، أو قال: على مناخرهم إلا حصائد ألسنتهم" رواه الترمذي. وقال صلى الله عليه وسلم: "من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة". رواه البخاري في صحيحه من حديث سهل بن سعد رضي الله عنه, ورواه الترمذي وحسنه من حديث أبي هريرة رضي الله عنه ولفظه: "من وقاه الله شر ما بين لحييه وشر ما بين رجليه دخل الجنة".
وقال صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت" . رواه البخاري ومسلم عن أبي هريرة رضي الله عنه وأخرجا من حديث أبي موسى رضي الله عنه مرفوعاً: "المسلم من سلم المسلمون من لسانه ويده" . وقال صلى الله عليه وسلم: "المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة ويأتي وقد شتم هذا وقذف هذا وأكل مال هذا وسفك دم هذا وضرب هذا فيعطى هذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار" رواه مسلم. وقال صلى الله عليه وسلم: "حفت الجنة بالمكاره وحفت النار بالشهوات" أخرجه البخاري ومسلم من حديث أبي هريرة رضي الله عنه.
والحاصل أن الله أوجب على العبد أن يصون لسانه وفرجه وسمعه وبصره ويده ورجله عن الحرام وهو صيام من حيث اللغة وهذا الصيام لا يختص بوقت دون آخر بل يجب الاستمرار عليه حتى الممات طاعة لله تعالى ليفوز برضا الله ويسلم من سخطه وعقوبته، فإذا أدرك المسلم أنه في شهر الصيام امتنع عما أحل الله له؛ لأن الله حرم عليه تعاطي ذلك في أيام شهر رمضان فالعبرة من ذلك أن يدرك أن الله قد حرم عليه الحرام مدة حياته وعليه الكف عن ذلك والامتناع منه دائماً خوفاً من عقاب الله الذي أعده لمن خالف أمره وفعل ما نهى عنه.
وقد أخبر عليه الصلاة والسلام في الحديث القدسي عن ربه أن للصائم فرحتان فرحة عند فطره وفرحة عند

ص -38- لقاء ربه فالصائم يفرح عند فطره لأن النفس عند الفطر تتعاطى ما منعت منه وهو محبوب لها ولأنه قد وفق لإنهاء الصيام الذي جزاؤه عظيم عند الله ويفرح الفرحة الكبرى عند لقاء ربه حيث يجازيه على صيامه الجزاء الأوفى.
ومن حفظ لسانه عن الفحش وقول الزور وفرجه عما حرم الله عليه ويده من تعاطي ما لا يحل تعاطيه وسمعه من سماع ما يحرم سماعه وبصره عما حرم الله النظر إليه واستعمل هذه الجوارح فيما أحل الله من حفظها وحافظ عليها حتى توفاه الله فإنه يفطر بعد صيامه هذا على ما أعده الله لمن أطاعه من النعيم وأول ما يلاقيه من ذلك ما بينه رسول الله صلى الله عليه وسلم مما يجري للمؤمن عند الانتقال من هذه الدار إلى الدار الآخرة حيث يأتيه في آخر لحظات في الدنيا ملائكة كأن على وجوههم الشمس معهم كفن من الجنة وحنوط من الجنة يتقدمهم ملك الموت فيقول: يا أيتها النفس الطيبة أخرجي إلى مغفرة من الله ورضوان فتخرج تسيل كما تسيل القطرة من في السقاء إلى آخر ما بينه الرسول الكريم صلى الله عليه وسلم مما يجري بعد ذلك وهذه هي البوادر الطيبة التي يجدها أمامه من حرص على سعادة نفسه وسعى في خلاصها مما يفضي بها إلى الهلاك والدمار، ولهذا أرشد طبيب القلوب صلوات الله وسلامه عليه الرجل الذي سأله عن قيام الساعة إلى ما هو أهم من قيامها وهو الاستعداد لها بالأعمال الصالحة فإنه صلى الله عليه وسلم قال لمن سأله عن قيامها: "وماذا أعددت لها؟" مبيناً أن الإنسان في حياته الدنيوية عليه الاستعداد لحياته الأخروية، وقد قال الله تعالى: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الأَلْبَابِ} وذلك أن كل سفر لا بد فيه من زاد يناسبه والسفر إلى الآخرة زاده تقوى الله والعمل بطاعته والسير على النهج القويم الذي جاء به رسوله الكريم عليه أفضل الصلاة وأتم التسليم.

كلمة ختامية:
واختتم هذه المحاضرة بكلمة تخصنا معشر الذين امتن الله عليهم بسكنى طيبة الطيبة دار الهجرة والعاصمة الأولى للمسلمين فأقول:

ص -39- إن شهر رمضان المبارك شهر شرفه الله وخصه بخصائص لا توجد في غيره وقد ودعناه نحن وسائر الأمة الإسلامية منذ أيام ونرجو أن نكون جميعاً ممن فاز فيه برضا الرب جل جلاله والذي أحب أن أذكره هنا هو أنه إذا كان هذا الوقت المفضل والزمن المقدس قد مضى وذهب عنا وعن سائر المسلمين في كل مكان فإن لدينا ولله الحمد والمنة المكان المقدس ، فقد جمع الله لنا في شهر رمضان بين شرف الزمان وشرف المكان وإذا ذهب شرف الزمان فإن شرف المكان باق موجود فها هي بين أيدينا سوق من أسواق الآخرة مسجد النبي صلى الله عليه وسلم فقد صح عن الذي لا ينطق عن الهوى صلى الله عليه وسلم أنه قال: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام"، إنه الفضل العظيم من الله صلاة في هذا المسجد المبارك مسجد الرسول الكريم عليه الصلاة والسلام تفوق ألف صلاة في سائر المساجد سوى المسجد الحرام، إن المشتغلين في التجارة الدنيوية يتحرون المواسم التي تنفق فيها السلع وتروج فيها التجارة فيتجشمون الأخطار ويقطعون الفيافي وينتقلون بتجارتهم من مكان إلى آخر إذا علموا أن السلعة التي تساوي ريالاً واحداً قد تباع بريالين اثنين، هذا أمر لا مرية فيه ولا شك ونحن في هذا البلد الطيب الصلاة الواحدة في مسجد سيد ولد آدم عليه الصلاة والسلام لا تساوي صلاتين أو ثلاثاً أو عشراً أو مائة فحسب بل تفوق ألف صلاة في غيره سوى المسجد الحرام، سبحان الله ما أعظم فضله وأوسع جوده وإحسانه فله الحمد والشكر على نعمه.
ولا يفوتني أن أقول: كما أن النعمة من الله علينا في سكنى طيبة الطيبة عظيمة والمنة جسيمة فإن علينا أن لا ننسى أنه على قدر النعمة تكون المسؤولية فكما أن الإحسان في هذا المكان المقدس أجره عظيم عند الله فإن الإساءة فيه ليست كالإساءة في الأمكنة الأخرى التي لا تفضيل فيها فمن يعصي الله بعيداً عن الحرم ليس كمن يعصيه في الحرم، وليس من يرتكب الحرام وهو في المشرق والمغرب كمن يقترف الذنوب في مكة المكرمة أو المدينة المنورة فإن البون شاسع بين هذا وذاك، فالمدينة المنورة أعز مكان

ص -40- وأقدس بقعة على وجه الأرض بعد مكة المكرمة فهي تلي مكة في الفضل ويليها المسجد الأقصى وهذه المدينة المباركة هي منطلق الرسالة ومنها شع النور إلى سائر أنحاء الأرض وهي المركز الرئيسي والعاصمة الأولى للمسلمين في زمن الرسول صلى الله عليه وسلم منذ هاجر إليها وفي زمن أبي بكر وعمر وعثمان وبعض من عهد علي رضي الله عن الجميع، وفيها قبر رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان وكثير من الصحابة رضوان الله عليهم، وعلى هذه الأرض نزل جبريل عليه السلام بالوحي من السماء إلى محمد عليه الصلاة والسلام وهي الأرض المشتملة على أول جامعة إسلامية أبرز خريجيها أبو بكر الصديق وعمر الفاروق وعثمان ذو النورين وعلي أبو الحسنين ابن عم النبي صلى الله عليه وسلم وصهره ورابع الخلفاء الراشدين رضي الله عنهم وعن سائر الصحابة أجمعين وهي الأرض التي مستها أقدام صفوة الصفوة وخلاصة الخلاصة من البشر بعد الأنبياء أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم أجمعين، فجدير بنا وقد أكرمنا الله بالبقاء فيها أن نتزود فيها من الأعمال الصالحة التي تنفعنا بعد الموت وأن نكون على حذر من الوقوع فيها بما يسخط الله عز وجل.
وأسال الله تعالى أن يجعلنا جميعاً ممن تقبل الله صيامه وقيامه وأن يرزقنا في هذا البلد الطيب طيب الإقامة وحسن الأدب وأن يحسن لنا الختام، كما أرجوه سبحانه أن يمن على المسلمين في سائر أنحاء الأرض بالرجوع إلى كتاب ربهم وسنة رسوله صلى الله عليه وسلم ليفوزوا بسعادة الدنيا والآخرة إنه سميع مجيب وصلى الله وسلم وبارك على عبده ورسوله وخليله وخيرته من خلقه محمد بن عبد الله وعلى آله وصحبه ومن سلك سبيله واهتدى بهديه إلى يوم الدين.


أهمية العناية بالتفسير و الحديث و الفقه

عنوان الكتاب:

أهمية العناية بالتفسير و الحديث و الفقه

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

فهرسة مكتبة الملك فهد الوطنيه

الطبعة ا[ولي 1425 هـ

ص -3- بسم الله الرحمن الرحيم
الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين، وأشهد أن لا إله إلاّ الله وحده لا شريك له، إله الأولين والآخرين، قيوم السموات والأرضين، وأشهد أن محمداً عبده ورسوله، الصادق الأمين، المبعوث رحمة للعالمين، صلى الله عليه وسلم وبارك عليه، وعلى آله وأصحابه ومن سار على نهجهم إلى يوم الدين.
أما بعد، فإن العلم المحمود المُثنى عليه وعلى أهله في الكتاب والسّنّة علم الشريعة، التي بعث الله بها رسوله الكريم عليه أفضل الصلاة وأتمّ التسليم، فكل ما جاء في كتاب الله وسنّة رسوله صلى الله عليه وسلم من مدح للعلم وثناء على حملته إنما يراد به هذا العلم الشرعي، علم الكتاب والسّنّة والفقه في الدين.

ص -4- ومما جاء في كتاب الله قول الله عزّ وجلّ: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران:18]، وقوله: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} [الزمر:9]، وقوله: {وَقُلْ رَبِّ زِدْنِي عِلْماً} [طه:114]، وقوله: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فاطر:28]، وقوله: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة:11].
ومن سنّة رسول الله صلى الله عليه وسلم، قوله صلى الله عليه وسلم: "ومن سلك طريقاً يلتمس فيه علماً، سهّل الله له به طريقاً إلى الجنّة" أخرجه مسلم (2699) من حديث أبي هريرة رضي الله عنه، وقوله صلى الله عليه وسلم: "من سلك طريقاً يطلب فيه علماً سلك الله عزّ وجلّ به طريقاً من طرق الجنّة، وإن الملائكة لتضع أجنحتها رضاً لطالب العلم، وإن العالم ليستغفر له من في السموات ومن في الأرض، والحيتان

ص -5- في جوف الماء، وإن فضل العالم على العابد كفضل القمر ليلة البدر على سائر الكواكب، وإن العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا ديناراً ولا درهماً، ورَّثوا العلم، فمن أخذه أخذ بحظ وافر" وهو حديث حسن رواه أبو داود (3641) و(3642)، والترمذي (2682)، وابن ماجه (223)، وغيرهم عن أبي الدرداء رضي الله عنه، وقد شرحه الحافظ ابن رجب في جزء. وقوله صلى الله عليه وسلم: "إذا مات الإنسان انقطع عنه عمله إلاّ من ثلاثة، إلاّ من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" رواه مسلم (1631) عن أبي هريرة رضي الله عنه.

وأصول هذا العلم ترجع إلى التفسير والحديث والفقه، وقد بدأ البخاري كتاب العلم من صحيحه بباب فضل العلم وقول الله تعالى {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ

ص -6- خَبِيرٌ} ، وقوله عزّ وجلّ: {رَبِّ زِدْنِي عِلْماً} ، قال الحافظ في شرحه فتح الباري (1/141) في معنى الآية الأولى: "قيل في تفسيرها: يرفع الله المؤمن العالم على المؤمن غير العالم"، وقال في الآية الثانية: قوله: "وقوله عزّ وجلّ: {وَقُلْ رَبِّ زِدْنِي عِلْماً} واضح الدلالة في فضل العلم؛ لأن الله تعالى لم يأمر نبيه صلى الله عليه وسلم بطلب الازدياد من شيء إلاّ من العلم، والمراد بالعلم العلم الشرعي الذي يفيد معرفة ما يجب على المكلف من أمر دينه في عباداته ومعاملاته والعلم بالله وصفاته وما يجب له من القيام بأمره وتنزيهه عن النقائص، ومدار ذلك على التفسير والحديث والفقه، وقد ضرب هذا الجامع الصحيح في كل من الأنواع الثلاثة بنصيب".
وتتّضح أهمية العناية بهذه العلوم الثلاثة التي عليها مدار العلم الشرعي، وهي التفسير والحديث والفقه بما يلي:

ص -7- أما التفسير فلتوضيحه معاني كلام الله عزّ وجلّ، واشتماله على نتائج التدبر لآياته، قال الله عزّ وجلّ: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} [القمر:17]، وقال: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} [ق:45]، وقال: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [ص:29]، وروى البخاري في صحيحه (5027) عن عثمان رضي الله عنه عن النبي صلى الله عليه وسلم قال: "خيركم من تعلم القرآن وعلّمه"، وروى مسلم في صحيحه (817) عن عامر بن واثلة: أن نافع ابن عبد الحارث لقي عمر بعسفان، وكان عمر يستعمله على مكة، فقال: مَن استعملت على أهل الوادي؟ فقال: ابن أبزى، قال: ومَن ابن أبزى؟ قال: مولى من موالينا، قال: فاستخلفت عليهم مولى؟! قال: إنه قارىء لكتاب الله عزّ وجلّ، وإنه عالم بالفرائض، قال عمر: أما إن نبيكم صلى الله عليه وسلم قد قال: "إن الله يرفع

ص -8- بهذا الكتاب أقواماً ويضع به آخرين".
وفي صحيح مسلم أيضاً (223) من حديث أبي مالك الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "الطهور شطر الإيمان" وفي آخره: "والقرآن حجّة لك أو عليك".
وخير ما يفسّر به القرآن القرآن، ثم سنّة الرسول صلى الله عليه وسلم، ثم كلام السلف من الصحابة والتابعين بإحسان، وأهم الكتب في ذلك: تفسير الإمام محمد بن جرير الطبري المتوفى سنة (310هـ)، وتفسير الحسين بن مسعود البغوي المتوفى سنة (516هـ)، وتفسير إسماعيل بن كثير المتوفى سنة (774هـ)، وكتاب أضواء البيان في إيضاح القرآن بالقرآن لشيخنا الشيخ محمد الأمين الشنقيطي المتوفى سنة (1393هـ).

وأما الحديث ـ وهو مرادف للسّنّة عند عطفها على الكتاب ـ فهو ما أضيف إلى النبي صلى الله عليه وسلم من قول أو

ص -9- فعل أو تقرير أو وصف خُلُقي أو خَلْقي، وهو وحي من الله أوحاه الله على رسوله صلى الله عليه وسلم، كما قال الله عزّ وجلّ: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم:3-4]، وفي صحيح البخاري (1454) كتاب أبي بكر إلى أنس الطويل في بيان فرائض الصدقة، وفي أوله قال: "هذه فريضة الصدقة التي فرض رسول الله صلى الله عليه وسلم على المسلمين، والتي أمر الله بها رسوله"، وروى مسلم في صحيحه (1885) عن أبي قتادة أنه حدث عن رسول الله صلى الله عليه وسلم أنه قام فيهم، فذكر لهم: "أن الجهاد في سبيل الله والإيمان بالله أفضل الأعمال، فقام رجل فقال: يا رسول الله! أرأيت إن قتلتُ في سبيل الله تكفَّر عنّي خطاياي؟ فقال له رسول الله صلى الله عليه وسلم: نعم! إن قتلتَ في سبيل الله وأنت صابر محتسب مقبل غير مدبر، إلاّ الدَّين؛ فإن جبريل عليه السلام قال لي ذلك" ورواه النسائي (3155) عن أبي هريرة، وفي

ص -10- آخره: "نعم! إلاّ الدَّين، سارَّني به جبريل آنفاً"، وفي صحيح البخاري (1789) ومسلم (1180) عن يعلى ابن أمية في قصّة الرجل الذي عليه جبّة وهو متضمخ بالخلوق، وقد سأل النبي صلى الله عليه وسلم بالجعرانة: "كيف تأمرني أن أصنع في عمرتي؟" فنزل عليه الوحي، وفي آخر الحديث: "فلما سُرِّي عن الرسول صلى الله عليه وسلم قال: "أين السائل عن العمرة؟ اخلع عنك الجبّة، واغسل أثر الخلوق منك، وأنق الصفرة، واصنع في عمرتك كما تصنع في حجّك"
والعمل بالسّنّة والحديث لازم كالعمل بالقرآن، قال الله عزّ وجلّ: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7]، وقال: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [النساء:59]،وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ

ص -11- وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} [الأحزاب:36]، وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور:63].
وتتبين أهمية العناية بأحاديث رسول الله صلى الله عليه وسلم وسنّته في قوله صلى الله عليه وسلم: "نضّر الله امرءاً سمع منّا حديثاً فحفظه حتى يبلّغه، فربّ حامل فقه إلى من هو أفقه منه، ورب حامل فقه ليس بفقيه" رواه أبو داود (3660) وهذا لفظه، والترمذي (2656)، وابن ماجه (230) عن زيد بن ثابت رضي الله عنه، وهو حديث متواتر، جاء عن أكثر من عشرين صحابياً، ذكرت رواياتهم وما اشتمل عليه من الفقه في كتابي" دراسة حديث نضّر الله امرءاً سمع مقالتي رواية ودراية"، وفي هذا الحديث بيان فضل من اشتغل بسنّة الرسول صلى الله عليه وسلم؛ حيث دعا له الرسول صلى الله عليه وسلم بهذه الدعوة العظيمة، وقال العرباض بن سارية رضي الله عنه: "وعظنا رسول الله صلى الله عليه وسلم

ص -12- موعظة بليغة ذرفت منها العيون ووجلت منها القلوب، قال قائل: يا رسول الله! كأن هذه موعظة مودّع، فماذا تعهد إلينا؟ فقال: "أوصيكم بتقوى الله والسمع والطاعة وإن عبد حبشي،فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنّتي وسنّة الخلفاء المهديين الراشدين تمسّكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة، وكل بدعة ضلالة" رواه أبو داود (4607) ـ وهذا لفظه ـ والترمذي (2676)، وابن ماجه (43-44)، وقال الترمذي: (( حديث حسن صحيح ))، وروى مسلم في صحيحه (867) عن جابر بن عبد الله أن رسول الله صلى الله عليه وسلم كان إذا خطب يوم الجمعة قال:" أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة"، وقال رسول الله صلى الله عليه وسلم: "فمن رغب عن سنّتي فليس منّي" رواه

ص -13- البخاري (5063) ومسلم (1401)، وروى البخاري في صحيحه (7280) عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "كل أمّتي يدخلون الجنّة إلاّ مَن أبى، قالوا: يا رسول الله! ومَن يأبى؟ قال: مَن أطاعني دخل الجنّة، ومَن عصاني فقد أبى".
وأهم الكتب المؤلفة في حديث رسول الله صلى الله عليه وسلم الكتب السّتّة وهي: صحيح الإمام البخاري المتوفى سنة (256هـ)، وصحيح الإمام مسلم المتوفى سنة (261هـ)، وسنن أبي داود المتوفى سنة (275هـ)، وسنن الترمذي المتوفى سنة (279هـ)، وسنن النسائي المتوفى سنة (303هـ)، وسنن ابن ماجه المتوفى (273هـ)، وقد لقيَت هذه الكتب من العلماء عناية خاصة، وكتبتُ في ذلك رسالة مختصرة بعنوان: "كيف نستفيد من الكتب الحديثية السّتّة"، ذكرت فيها جملة من كلامهم وجهودهم في هذه الكتب.

ص -14- والكتب المؤلفة في حديث رسول الله صلى الله عليه وسلم كثيرة جدّاً، ومن أشهرها سوى ما تقدّم: موطّأ الإمام مالك، وسنن الدارمي ومسند الإمام أحمد.

وأما الفقه فهو استنباط الأحكام من أدلة الكتاب والسّنّة، وقد اعتنى بذلك المفسرون وشرّاح الحديث، وقد قال صلى الله عليه وسلم: "من يرد الله به خيراً يفقهه في الدين" رواه البخاري (71) ومسلم (1037) من حديث معاوية رضي الله عنه، وهو يدل على أن من علامة إرادة الله عزّ وجلّ الخير بالعبد أن يفقهه في الدين؛ لأنه إذا فقه في دين الله يعبد الله على بصيرة، ويدعو غيره إلى الحق والهدى على بصيرة، وروى البخاري (3353) ومسلم (2378) عن أبي هريرة رضي الله عنه: "قيل يا رسول الله! مَن أكرم الناس؟ قال: أتقاهم، فقالوا: ليس عن هذا نسألك، قال: فيوسف نبي الله ابن نبي الله ابن نبي الله ابن خليل الله، قالوا: ليس عن هذا نسألك، قال: فعن

ص -15- معادن العرب تسألون؟ خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا" ، وهذا الحديث دال على أن من كان خياراً في الجاهلية لما اتصف به من صفات حسنة وأخلاق كريمة ثم أسلم على هذه الصفات وفقه في دين الله، فإنه يكون جمع بين الشرف والسؤدد في الجاهلية والإسلام، قال النووي في شرح مسلم (15/135): "ومعناه أن أصحاب المروءات ومكارم الأخلاق في الجاهلية إذا أسلموا وفقهوا، فهم خيار الناس، قال القاضي: وقد تضمّن الحديث في الأجوبة الثلاثة أن الكرم كله عمومه وخصوصه ومجمله ومبانه إنما هو الدين من التقوى والنبوة والإعراق فيها والإسلام مع الفقه، ومعنى معادن العرب أصولها، وفقهوا بضم القاف على المشهور، وحكي كسرها، أي صاروا فقهاء عالمين بالأحكام الشرعية الفقهية، والله أعلم"

ص -16- وفي صحيح البخاري (79) ومسلم (2282) عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضاً، فكان منها نقية، قبلت الماء فأنبتت الكلأ والعشب الكثير، وكان منها أجادب أمسكت الماء، فنفع الله بها الناس، فشربوا وسقوا وزرعوا، وأصاب منها طائفةً أخرى، إنما هي قيعان لا تمسك ماء ولا تنبت كلأ، فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلّم، ومثل من لم يرفع بذلك رأساً ولم يقبل هدى الله الذي أرسلت به"، والحديث يدل على أن الناس في الوحي ثلاثة أصناف: صنف فقه
في دين الله فعلم وعلّم، وصنف حفظ ما جاء عن النبي صلى الله عليه وسلم، فحصلت الفائدة والمنفعة من حفظه، وإلى هذين الصنفين الإشارة في حديث زيد بن ثابت المتقدّم، وهو قوله صلى الله عليه وسلم: "نضّر الله امرءاً سمع منا

ص -17- حديثاً فحفظه حتى يبلغه، فرب حامل فقه إلى من هو أفقه منه، ورب حامل فقه ليس بفقيه"، وأما الصنف الثالث فهو الذي لم يحفظ ولم يفقه، فلم ينتفع ولم ينفع.

الفقه الفهم في الكتاب والسّنّة
 والفقه في الدين هو الفهم في كتاب الله عزّ وجلّ وسنة رسوله صلى الله عليه وسلم واستنباط الأحكام منهما، فأما الفهم في الكتاب العزيز، ففي صحيح البخاري (3047) عن أبي جحيفة رضي الله عنه قال: قلت لعلي رضي الله عنه: "هل عندكم شيء من الوحي إلاّ ما في كتاب الله؟ قال: لا والذي فلق الحبة وبرأ النسمة! ما أعلمه إلاّ فهما يعطيه الله رجلاً في القرآن وما في هذه الصحيفة، قلت: وما في الصحيفة؟ قال: العقل وفكاك الأسير وأن لا يقتل مسلم بكافر"
ومن أمثلة فهم علي رضي الله عنه في كتاب الله استنباطه

ص -18- من آيات البقرة ولقمان والأحقاف، أن أقلّ مدّة الحمل ستة أشهر، قال ابن كثير في تفسيره عند قوله في سورة الأحقاف: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} "وقد استدل علي رضي الله عنه بهذه الآية مع التي في لقمان:
{ وَفِصَالُهُ فِي عَامَيْنِ} وقوله تبارك وتعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ} على أن أقل مدّة الحمل ستّة أشهر، وهو استنباط قوي صحيح، ووافقه عليه عثمان وجماعة من الصحابة رضي الله عنهم"
ومن الفهم في كتاب الله استنباط شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله صحّة إمامة أبي بكر صلى الله عليه وسلم من قوله تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة:6-7]، قال في أضواء البيان في إيضاح القرآن بالقرآن (1/36): "يؤخذ من هذه

ص -19- الآية الكريمة صحّة إمامة أبي بكر الصديق رضي الله عنه؛ لأنه داخل فيمن أمرَنا الله في السبع المثاني والقرآن العظيم ـ أعني الفاتحة ـ بأن نسأله أن يهدينا صراطهم، فدلّ ذلك على أن صراطهم هو الصراط المستقيم، وذلك في قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ}، وقد بيّن الذين أنعم عليهم فعدّ منهم الصديقين، وقد بيّن صلى الله عليه وسلم أن أبا بكر رضي الله عنه من الصديقين، فاتّضح أنه داخل في الذين أنعم الله عليهم الذين أمرَنا الله أن نسأله الهداية إلى صراطهم، فلم يبق لبس في أن أبا بكر الصديق رضي الله عنه على الصراط المستقيم، وأن إمامته حق"
وكتابه أضواء البيان حافل بالأمثلة الكثيرة من الفهم في كتاب الله عزّ وجلّ.
ومن الفهم في كتاب الله فهم عمر وابن عباس رضي الله عنهم من قوله تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً

ص -20- فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً} [النصر:1-3]، قرب أجل رسول الله صلى الله عليه وسلم، فقد روى البخاري في صحيحه (4294) عن ابن عباس قال:" كان عمر يدخلني مع أشياخ بدر، فقال بعضهم: لِمَ تُدخل هذا الفتى معنا ولنا أبناء مثله؟ فقال: إنه ممن قد علمتم، فدعاهم ذات يوم ودعاني معهم، قال: وما أُريته دعاني يومئذ إلاّ ليريهم مني، فقال: ما تقولون في: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً} ؟ حتى ختم السورة، فقال بعضهم: أُمرنا أن نحمد الله ونستغفره إذا نصرنا وفتح علينا، وقال بعضهم: لا ندري، ولم يقل بعضهم شيئاً، فقال لي: يا ابن عباس! أكذاك تقول. قلت: لا! قال: فما تقول؟ قلت: هو أجل رسول الله صلى الله عليه وسلم أعلَمَه الله له {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} فتح مكة، فذاك علامة أجلك، {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ

ص -21- تَوَّاباً} قال عمر: ما أعلم منها إلاّ ما تعلم"
ومن كتب التفسير التي عُنيت باستنباط الأحكام من القرآن، كتاب الجامع لأحكام القرآن للإمام أبي عبد الله محمد بن أحمد القرطبي المتوفى سنة (671هـ)، ومما يُنَبَّه عليه أن لديه تخليطاً في صفات الله عزّ وجلّ، يتّضح ذلك بما ذكره عند تفسير قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54]، في سورة الأعراف.
وأما الفهم في سنّة الرسول صلى الله عليه وسلم فيكون باستنباط الأحكام الشرعية مما ثبت عن الرسول صلى الله عليه وسلم فكان من قبيل الصحيح أو الحسن، وأما الأحاديث الضعيفة التي لا تستفاد الأحكام إلاّ منها، فلا يعوَّل عليها، وإنما التعويل على ما ثبتت نسبته إلى رسول الله صلى الله عليه وسلم، وهو الأحاديث الصحيحة والأحاديث الحسنة.
ومن أمثلة الاستنباط الدقيق من الحديث ما اشتملت عليه تراجم الإمام البخاري في صحيحه، من

ص -22- فهم دقيق واستنباط عجيب، جعل كتابه كتاب رواية ودراية، جمع فيه بين الحديث والفقه، ومن أمثلة ذلك: ترجمة "باب صب النبي صلى الله عليه وسلم وَضوءه على مغمى عليه"، وأورد تحتها الحديث (194) عن جابر رضي الله عنه قال: "جاء رسول الله صلى الله عليه وسلم يعودني وأنا مريض لا أعقل، فتوضّأ وصبّ عليَّ من وَضوئه فعقلت، فقلت: يا رسول الله! لمن الميراث، إنما يرثني كلالة؟ فنزلت آية الفرائض" فتعبيره رحمه الله في الترجمة بـ "صب النبي صلى الله عليه وسلم وَضوءه على مغمى عليه" إشارة إلى أنه من خصائصه صلى الله عليه وسلم، ولهذا لم يقل: باب صب الإمام أو العالم أو الكبير أو الزائر وَضوءه على مغمى عليه.
ومن ذلك ترجمة "باب إذا استأجر أجيراً ليعمل له بعد ثلاثة أيام أو بعد شهر أو بعد سنة جاز، وهما على شرطهما الذي اشترطاه إذا جاء الأجل"، وأورد تحتها حديث عائشة رضي الله عنها (2264) قالت: "واستأجر

ص -23- رسول الله صلى الله عليه وسلم وأبو بكر رجلاً من بني الديل هادياً خريتاً، وهو على دين كفار قريش، فدفعا إليه راحلتيهما وواعداه غار ثور بعد ثلاث ليال، فأتاهما براحلتيهما صبح ثلاث" وقد استنبط بهذه الترجمة من هذا الحديث أن وقت تنفيذ المعقود عليه يجوز أن يكون متراخياً عن وقت إبرام العقد.
ومن الفهم في سنة رسول الله صلى الله عليه وسلم ما استنبطه النسائي (7) من قوله صلى الله عليه وسلم: "لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة"، فقال في الترجمة لهذا الحديث: "الرخصة في السواك بالعشي للصائم" والمراد أن الصائم يستاك في آخر النهار لأن صلاة العصر تكون فيه، خلافاً لمن قال بمنعه آخر النهار لأنه يُذهب الخلوف، وقد أثنى السندي على هذا الاستنباط، فقال في حاشيته على سنن النسائي: "ولا يخفى أن هذا من المصنف استنباط دقيق وتيقظ

ص -24- عجيب، فلله درّه؛ ما أدقّ وأحدّ فهمه!"
ومن الفهم الدقيق ما ذكره الحافظ في فتح الباري (1/54) عند شرح حديث: "المسلم من سلم المسلمون من لسانه ويده"، أخرجه البخاري (10) ومسلم (64)، قال: "وخصّ اللسان بالذكر لأنه المعبّر عما في النفس، وهكذا اليد لأن أكثر الأفعال بها، والحديث عام بالنسبة إلى اللسان دون اليد؛ لأن اللسان يمكنه القول في الماضين والموجودين والحادثين بعد، بخلاف اليد، نعم! يمكن أن تشارك اللسان في ذلك بالكتابة وإن أثرها في ذلك لعظيم، ويستثنى من ذلك شرعاً تعاطي الضرب باليد في إقامة الحدود والتعا زير على المسلم المستحق لذلك، وفي التعبير باللسان دون القول نكتة، فيدخل فيه من أخرج لسانه على سبيل الاستهزاء، وفي ذكر اليد دون غيرها من الجوارح نكتة، فيدخل فيها اليد المعنوية كالاستيلاء

ص -25- على حق الغير بغير حق".
وقد اشتملت كتبُ الشروح الحديثية على إيراد الفوائد الفقهية المستنبطة من الأحاديث، فمستقل ومستكثر، ومن أهم الكتب التي عنيت بذلك فتح الباري شرح صحيح البخاري للحافظ ابن حجر العسقلاني، وقد ذكر عند شرح حديث عتق بريرة رضي الله عنها (2563) جملة كبيرة من الفوائد المستنبطة منه، وقال (5/194):" قال ابن بطّال: أكثرَ الناسُ في تخريج الوجوه في حديث بريرة حتى بلَّغوها نحو مائة وجه، وسيأتي الكثير منها في كتاب النكاح، وقال النووي: صنَّفَ فيه ابن خزيمة وابن جرير تصنيفين كبيرين، أكثرا فيهما من استنباط الفوائد، فذكرا أشياء، قلت: ولم أقف على تصنيف ابن خزيمة، ووقفت على كلام ابن جرير من كتابه تهذيب الآثار، ولخصت منه ما تيسر بعون الله تعالى، وقد بلَّغ بعض

ص -26- المتأخرين الفوائد من حديث بريرة إلى أربعمائة أكثرها مستبعد متكلف، كما وقع نظير ذلك للذي صنَّف في الكلام على حديث المجامع في رمضان، فبلغ به ألف فائدة وفائدة".
وذكر الحافظ ابن حجر أيضاً في شرح حديث أنس (6203) في قصّة أخيه أبي عمير الذي قال له النبي صلى الله عليه وسلم: "يا أبا عمير! ما فعل النغير؟" جملة كبيرة من الفوائد، بعضها من استنباطه، وبعضها من استنباط ابن القاص، قال (10/584): "وفي هذا الحديث عدّة فوائد، جمعها أبو العباس أحمد بن أبي أحمد الطبري المعروف بابن القاص الفقيه الشافعي صاحب التصانيف في جزء مفرد، بعد أن أخرجه من وجهين عن شعبة عن أبي التياح، ومن وجهين عن حميد عن أنس، ومن طريق محمد بن سيرين، وقد جمعتُ في هذا الموضع طرقه وتتبّعت ما في رواية كل منهم من فائدة

ص -27- زائدة، وذكر ابن القاص في أول كتابه أن بعض الناس عاب على أهل الحديث أنهم يروون أشياء لا فائدة فيها، ومثَّل ذلك بحديث أبي عمير هذا، قال: وما درى أن في هذا الحديث من وجوه الفقه وفنون الأدب والفائدة ستين وجهاً، ثم ساقها مبسوطة، فلخصتها مستوفياً مقاصده، ثم أتبعته بما تيسر من الزوائد عليه، فقال: ... "، ثم ذكر فوائد ابن القاص إلى قوله:"وفيما يسره الله تعالى من جمع طرق هذا الحديث واستنباط فوائده ما يحصل به التمييز بين أهل الفهم في النقل وغيرهم ممن لا يهتدي لتحصيل ذلك، مع أن العين المستنبط منها واحدة، لكن من عجائب اللطيف الخبير أنها تسقى بماء واحد، ونفضل بعضها على بعض في الأكل، هذا آخر كلامه ملخصاً"، ثم ذكر الفوائد التي زادها على ابن القاص.
ومن الشروح الحديثية التي عنيت بسرد الفوائد

ص -28- المستنبطة من الأحاديث كتاب (طرح التثريب في شرح التقريب) لزين الدين العراقي المتوفى سنة (806 هـ) وابنه أبي زرعة المتوفى سنة (826 هـ)، فإنه يذكر عند كل حديث الفوائد المستنبطة منه مسرودة، وأول حديث فيه حديث عمر بن الخطاب رضي الله عنه: "إنما الأعمال بالنيات"، وقد اشتمل على ثلاث وستين فائدة.
وقد ألّف بعض العلماء شروحاً لأحاديث مفردة، ذكروا فيها ما اشتملت عليه تلك الأحاديث من الفوائد الفقهية، ومن تلك المؤلفات: (( بغية الرائد لما تضمنه حديث أم زرع من الفوائد )) للقاضي عياض المتوفى سنة (544 هـ)، و(( نظم الفرائد لما تضمنه حديث ذي اليدين من الفوائد )) لصلاح الدين العلائي المتوفى سنة (763 هـ)، وهما مطبوعان.

ص -29- الفقه فقهان: أكبر وأصغر
 وكتاب الله عزّ وجلّ وسنة رسوله صلى الله عليه وسلم هما الينبوعان الصافيان النقيان، وهما مصدر كل خير وأساس كل صلاح وفلاح، ومنهما تستنبط الأحكام في الأصول والفروع، في العقائد والعبادات والمعاملات، والفقه في الدين فقهان: فقه أكبر، وهو ما يتعلق بأمور الاعتقاد، وهي من أمور الغيب التي لا مجال للرأي فيها، وإنما التعويل فيها على الاستنباط من كتاب الله عزّ وجلّ وسنّة رسوله صلى الله عليه وسلم.
والفقه الثاني، ما يتعلق بالفروع من عبادات ومعاملات، والتعويل فيها أيضاً على ما جاء في الكتاب والسّنّة، فإذا وُجد نص فيهما على مسألة من المسائل تعيَّن المصير إليه والأخذ به، وحيث لا يوجد نص ساغ الاجتهاد، والمجتهد المصيب فيما يسوغ فيه الاجتهاد مأجور أجرين، والمجتهد المخطىء مأجور أجراً واحداً، كما ثبتت بذلك السّنّة عن رسول الله صلى الله عليه وسلم.

ص -30- اشتهار مذاهب الأئمة الأربعة في الفقه دون غيرهم
 الذين اشتهروا في الفقه كثيرون، ذكر ابن القيم في أول كتابه إعلام الموقعين عدداً كبيراً من الصحابة والتابعين ومن بعدهم اشتهروا بالفقه والفتوى.
ومن أشهر الذين اشتهروا بالفقه الأئمة الأربعة، وهم: الإمام أبو حنيفة النعمان بن ثابت المتوفى سنة (150هـ)، والإمام مالك بن أنس المتوفى سنة (179هـ)، والإمام محمد بن إدريس الشافعي المتوفى سنة (204هـ)، والإمام أحمد بن حنبل المتوفى سنة (241هـ)، وقد نظم تاريخ وفياتهم بالحروف الأبجدية الشاعر فقال:
فنعمانهم (قن) و(طعق) لمالك
وللشافعي (در) و(رام) ابن حنبل(1)

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) لما توفي الشيخ العلامة محمد بن إبراهيم آل الشيخ رحمه الله سنة (1389 هـ) وكان مفتي المملكة العربية السعودية ورئيس قضاتها قبل إنشاء وزارة العدل ورئيس كل من الجامعة الإسلامية بالمدينة ورابطة العالم الإسلامي بمكة والكليات والمعاهد العلمية التي أطلق عليها فيما بعد اسم: جامعة الإمام محمد بن سعود الإسلامية، وكان طوداً شامخاً ذا هيبة ووقار، وتثبت وأناة، وهو ممن يصدق عليه قول الشاعر، يرثي قيس بن عاصم التميمي رضي الله عنه:
وما كان قيس هلكه هلك واحد
ولكنه بنيان قوم تهدما
لما توفي رحمه الله تكلفت ـ ولم أكن شاعراً ـ نظم ثلاثة أبيات، اشتمل الأخير منها على ذكر سنة وفاته بالحروف بلفظ الدعاء فقلت:
سماحة الشيخ العظيم المنزله
الثاقب الرأي بحل المشكله
مفتي الديار رأس كل قضاتها
مع دور علم الشرع كل أنَّ له
وفاته بأحرف أرَّختها
فقلت (جُدْ جَوادُ واغفر لي وله)
ومعنى (كل أنَّ له) أي حزن لوفاته، وهذه الأبيات الثلاثة هي كل الذي لي من الشعر، فلم أنظم شعراً قبلها ولا بعدها.

ص -31- وقد اشتهر الإمام أبو حنيفة بكنيته، وأما الثلاثة الباقون، فكل منهم يكنى بأبي عبد الله، والشافعي تلميذ لمالك، وأحمد تلميذ للشافعي، وقد وردت رواية بعضهم عن بعض في مسند الإمام أحمد (15778)،

ص -32- قال الإمام أحمد: حدثنا محمد بن إدريس ـ يعني الشافعي ـ عن مالك عن ابن شهاب عن عبد الرحمن بن كعب بن مالك أنه أخبره أن أباه كعب بن مالك كان يحدث أن رسول الله صلى الله عليه وسلم قال: "إنما نسمة المؤمن طائر يعلق في شجر الجنّة، حتى يرجعه الله تبارك وتعالى إلى جسده يوم يبعثه"، وقد أورده الإمام ابن كثير في تفسيره عند قوله تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169]، وقال: "وهو بإسناد صحيح عزيز عظيم، اجتمع فيه ثلاثة من الأئمة الأربعة أصحاب المذاهب المتبعة"
وقد اشتهر بالفقه والفتوى جماعة من العلماء في زمن الأئمة الأربعة ولم تشتهر مذاهبهم كما اشتهرت مذاهب الأئمة الأربعة؛ لأن الأئمة الأربعة صار لهم تلاميذ وأتباع اعتنوا بجمع أقوالهم وترتيبها وتحريرها وتدوينها، ولم يحصل مثل ذلك لغيرهم، ومن هؤلاء

ص -33- العلماء المشهورين بالفقه: الإمام عبد الرحمن بن عمرو الأوزاعي فقيه الشام ومحدثها المتوفى سنة (157هـ)، والإمام سفيان بن سعيد الثوري فقيه الكوفة ومحدثها المتوفى سنة (161هـ)، وهو ممن وُصف بأنه أمير المؤمنين في الحديث، والإمام الليث بن سعد فقيه مصر ومحدثها المتوفى سنة (175هـ)، والإمام إسحاق ابن إبراهيم بن مخلد بن راهويه الحنظلي المروزي المتوفى سنة (238هـ)، وهو ممن وُصف بأنه أمير المؤمنين في الحديث، وكان الإمام الترمذي يورد في جامعه أقواله في مسائل الفقه، وكثيراً ما كان يقرنه بالشافعي وأحمد أو أحدهما.

الرجوع إلى كتب الفقه والاستفادة منها
وطالب العلم كما يرجع إلى كتب شروح الحديث المشتملة على بيان ما يستنبط من الأحاديث، ينبغي له أن يرجع إلى الكتب المدونة في الفقه للاستفادة منها؛

ص -34- وذلك لمعرفة الأقوال وأدلتها وما يترجح منها وفقاً للدليل، والكتب في فقه المذاهب الأربعة كثيرة، منها المختصر، ومنها المطوّل، وأوفى هذه الكتب وأشملها كتاب (المغني) للإمام ابن قدامة المقدسي المتوفى سنة (620هـ)، وكتاب (المجموع شرح المهذب) للإمام النووي المتوفى سنة (676هـ)، وكتاب (الاستذكار) لأبي عمر بن عبد البر المتوفى سنة (463هـ)، وذلك لاشتمال هذه الكتب الثلاثة على فقه الصحابة والتابعين وأئمة المذاهب الأربعة وغيرهم.
قال الإمام ابن القيم في كتاب الروح (395-396): "فمن عرض أقوال العلماء على النصوص ووزنها بها وخالف منها ما خالف النص لم يُهدر أقوالهم ولم يهضم جانبهم، بل اقتدى بهم؛ فإنهم كلهم أمروا بذلك، فمتبعهم حقاً من امتثل ما أوصوا به لا من خالفهم؛ فخلافهم في القول الذي جاء النص

ص -35- بخلافه أسهل من مخالفتهم في القاعدة الكلية التي أمروا ودعوا إليها من تقديم النص على أقوالهم، ومن هنا يتبين الفرق بين تقليد العالم في كل ما قال، وبين الاستعانة بفهمه والاستضاءة بنور علمه، فالأول يأخذ قوله من غير نظر فيه ولا طلبٍ لدليله من الكتاب والسّنّة، بل يجعل ذلك كالحبل الذي يلقيه في عنقه ويقلده به، ولذلك سمي تقليداً، بخلاف من استعان بفهمه واستضاء بنور علمه في الوصول إلى الرسول صلوات الله وسلامه عليه، فإنه يجعلهم بمنزلة الدليل إلى الدليل الأول، فإذا وصل إليه استغنى بدلالته عن الاستدلال بغيره، فمن استدل بالنجم على القبلة فإنه إذا شاهدها لم يبق لاستدلاله بالنجم معنى، قال الشافعي: "أجمع الناس على أن من استبانت له سنّة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد"
ومع رجوع طالب العلم إلى كتب الفقهاء

ص -36- للاستفادة منها، عليه أن يوقرهم ويسلك طريق الاعتدال فيهم، فلا يتعصب لأحد منهم، ولا يجفو فيهم، بل يذكرهم بالجميل اللائق بهم، وقد قال الإمام الطحاوي في عقيدة أهل السّنّة والجماعة: "وعلماء السلف من السابقين ومن بعدهم من التابعين، أهل الخبر والأثر وأهل الفقه والنظر، لا يُذكرون إلاّ بالجميل، ومن ذكرهم بسوء فهو على غير السبيل".
وقال شيخنا الشيخ محمد الأمين الشنقيطي رحمه الله في أضواء البيان (7/555): "اعلم أن موقفنا من الأئمة رحمهم الله من الأربعة وغيرهم هو موقف سائر المسلمين المنصفين منهم، وهو موالاتهم ومحبتهم وتعظيمهم وإجلالهم والثناء عليهم بما هم عليه من العلم والتقوى، واتباعهم في العمل بالكتاب والسّنّة، وتقديمهما على رأيهم، وتعلُّم أقوالهم والاستعانة بها على الحق، وترك ما خالف الكتاب والسّنّة منها.

ص -37- وأما المسائل التي لا نص فيها، فالصواب النظر في اجتهادهم فيها، وقد يكون اتباع اجتهادهم أصوب من اجتهادنا لأنفسنا؛ لأنهم أكثر علماً وتقوى منّا، لكن علينا أن ننظر ونحتاط لأنفسنا في أقرب الأقوال إلى رضى الله، وأحوطها وأبعدها من الاشتباه؛ كما قال صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يريبك"، وقال: "فمن اتقى الشبهات فقد استبرأ لدينه وعرضه".
وحقيقة القول الفصل في الأئمة رحمهم الله أنهم من خيار المسلمين، وأنهم ليسوا معصومين من الخطأ، فكل ما أصابوا فيه فلهم فيه أجر الاجتهاد وأجر الإصابة، وما أخطأوا فيه فهم مأجورون على كل حال، لا يلحقهم ذم ولا عيب ولا نقص في ذلك، ولكن كتاب الله وسنة نبيه صلى الله عليه وسلم حاكمان عليهم وعلى أقوالهم كما لا يخفى.
فلا تغل في شيء من الأمر واقتصد

كلا طرفي قصد الأمور ذميم

ص -38- فلا تك ممن يذمهم وينتقصهم، ولا ممن يعتقد أقوالهم مغنية عن كتاب الله وسنّة رسوله أو مقدّمة عليهما"

وصايا الأئمة الأربعة بالتعويل على الأدلة لا على أقوالهم
الأئمة الأربعة أبو حنيفة ومالك والشافعي وأحمد وغيرهم من أهل العلم مجتهدون، فما أصابوا فيه لهم أجران، أجر الاجتهاد وأجر الإصابة، ومن أخطأ منهم هو مأجور أجراً واحداً على اجتهاده وبذله وسعه لمعرفة الحق، وقد جاء عن الأئمة الأربعة نصوص فيها وصاياهم لغيرهم بأن يأخذوا بما دلت عليه الأدلة ويتركوا أقوالهم، وقد أورد الشيخ صالح الفلاني المتوفى سنة (1218هـ) في كتابه (إيقاظ الهمم) نقولاً عنهم في ذلك: منها قول الإمام أبي حنيفة (ص:50): "إذا قلت قولاً وكتاب الله يخالفه، قال: اتركوا قولي

ص -39- لكتاب الله، فقيل: إذا كان خبر رسول الله صلى الله عليه وسلم يخالفه؟ قال: اتركوا قولي لخبر رسول الله صلى الله عليه وسلم، فقيل: إذا كان قول الصحابة يخالفه؟ قال: اتركوا قولي لقول الصحابة"
وقوله (ص:54): "لا يحل لأحد أن يأخذ بقولنا ما لم يعرف مأخذه من الكتاب والسّنّة أو إجماع الأمّة أو القياس الجلي في المسألة"، وقوله (ص:62): "إذا صحّ الحديث فهو مذهبي"
ومنها قول الإمام مالك (ص:72): "إنما أنا بشر أخطىء وأصيب، فانظروا في رأيي، فكل ما وافق الكتاب والسّنّة فخذوه، وكل ما لم يوافق الكتاب والسّنّة فاتركوه"
ومنها قول الإمام الشافعي (ص:100): "ما من أحد إلاّ وتذهب عليه سنّةٌ لرسول الله صلى الله عليه وسلم وتعزب عنه، فمهما قلت من قول أو أصلت من أصل فيه عن

ص -40- رسول الله صلى الله عليه وسلم خلاف ما قلت، فالقول ما قاله رسول الله صلى الله عليه وسلم وهو قولي"
وقوله: "إذا وجدتم في كتابي خلاف سنّة رسول الله صلى الله عليه وسلم فقولوا بسنّة رسول الله صلى الله عليه وسلم ودعوا ما قلت"
وقوله (ص: 103): "أجمع الناس على أن من استبانت له سنّة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد"
وقوله (ص: 104):"كل مسألة صحّ فيها الخبر عن رسول الله صلى الله عليه وسلم عند أهل النقل بخلاف ما قلت، فأنا راجع عنها في حياتي وبعد موتي"، وقوله (ص: 107): "إذا صحّ الحديث فهو مذهبي"
ومنها قول الإمام أحمد (ص: 113) وقد قيل له:" الأوزاعي هو أتبع أم مالك؟ قال: لا تقلد دينك أحداً من هؤلاء، ما جاء عن النبي صلى الله عليه وسلم وأصحابه فخذ به، ثم التابعين بعدُ الرجلُ فيهم مخير".

ص -41- وقوله: "لا تقلدني، ولا تقلد مالكاً ولا الشافعي ولا الأوزاعي ولا الثوري، وخذ من حيث أخذوا"
وانظر مقدمة صفة صلاة النبي صلى الله عليه وسلم للألباني (ص: 23-37)، وهذه النقول عن الأئمة الأربعة رحمهم الله تدل على ورعهم وفقههم وإنصافهم، ومن المتعين على كل ناصح لنفسه الأخذ بهذه الوصايا، وتقدّم قريباً في كلام ابن القيم قوله: "فمن عرض أقوال العلماء على النصوص ووزنها بها وخالف منها ما خالف النص لم يُهدر أقوالهم ولم يهضم جانبهم، بل اقتدى بهم؛ فإنهم كلهم أمروا بذلك، فمتبعهم حقاً من امتثل ما أوصوا به لا من خالفهم"

بم يُعتذر عمن وُجد له من الأئمة الأربعة وغيرهم قول قد جاء حديث صحيح بخلافه.
وهذه الوصايا المذكورة في كلام الأئمة الأربعة تدل على فضلهم ونبلهم واتباعهم للسّنّة ودعوة

ص -42- غيرهم إلى اتباعها وألاّ يصار إلى أقوالهم وأقوال غيرهم إذا وُجد سنّة عن رسول الله صلى الله عليه وسلم بخلافها، ومن وُجد له من الأئمة الأربعة وغيرهم قول قد جاء حديث صحيح بخلافه، فإن لهم في ذلك أعذاراً أوضحها العلماء، ومنهم شيخ الإسلام ابن تيمية، فقد ألّف في ذلك رسالة خاصّة وهي (رفع الملام عن الأئمة الأعلام)، قال فيها: (( وليُعلم أنه ليس أحد من الأئمة المقبولين قبولاً عاماً يتعمد مخالفة رسول الله صلى الله عليه وسلم في شيء من سنّته، دقيق ولا جليل؛ فإنهم متفقون اتفاقاً يقينياً على وجوب اتباع الرسول، وعلى أن كل أحد من الناس يؤخذ من قوله ويُترك إلاّ رسول الله صلى الله عليه وسلم، ولكن إذا وُجد لواحد منهم قول قد جاء حديث صحيح بخلافه، فلابد له من عذر في تركه، وجميع الأعذار ثلاثة أصناف: أحدها: عدم اعتقاده أن النبي صلى الله عليه وسلم قاله، والثاني: عدم اعتقاده إرادة تلك المسألة

ص -43- بذلك القول، والثالث: اعتقاده أن ذلك الحكم منسوخ، وهذه الأصناف الثلاثة تتفرّع إلى أسباب متعددة"
فذكرها وهي عشرة أسباب، وهذه الرسالة تقع ضمن مجموع فتاوى شيخ الإسلام (20/231-290).
وهي رسالة مختصرة قليلة المبنى واسعة المعنى أثنى عليها الشيخ جمال الدين القاسمي الدمشقي المتوفى سنة (1332هـ)، في كتابه (الجرح والتعديل ص:26)، فقال: (( ومن أنفع ما ألف في هذا الباب كتاب (رفع الملام عن الأئمة الأعلام)، لشيخ الإسلام تقي الدين ابن تيمية رحمه الله، فإنه جدير لو كان في الصين أن يرحل إليه، وأن يُعض بالنواجذ عليه، فرحم الله من أقام المعاذير للأئمة، وعلم أن سعيهم إنما هو إلى الحق والهدى )).

ص -44- حكم تقليد أحد المذاهب الأربعة.
 الأئمة الأربعة أبو حنيفة ومالك والشافعي وأحمد، علماء مجتهدون دائرون في اجتهادهم بين الأجر والأجرين، وقد تقدّم ذكر جملة من وصاياهم، في ترك تقليدهم، والتعويل على الأدلة، ومن تمكن من معرفة الحق بدليله، تعيّن عليه الأخذ به، تنفيذا لوصاياهم، وقد قال الشافعي رحمه الله: "أجمع الناس على أن من استبانت له سنّة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد" وقال ابن خزيمة: "ويحرم على العالم أن يخالف السّنّة بعد علمه بها )) فتح الباري (3/95)، وقال أيضاً في رفع اليدين عند القيام من الركعتين:"هو سنّة وإن لم يذكره الشافعي، فالإسناد صحيح، وقد قال: قولوا بالسنة ودعوا قولي". فتح الباري (2/222)، وقال شيخ الإسلام ابن تيمية رحمه الله: "إن أهل السّنّة لم يقل أحد منهم: إن إجماع الأئمة

ص -45- الأربعة حجة معصومة، ولا قال: إن الحق منحصر فيها، وأن ما خرج عنها باطل، بل إذا قال من ليس من أتباع الأئمة كسفيان الثوري، والأوزاعي، والليث بن سعد ومن قبلهم من المجتهدين قولاً يخالف قول الأئمة الأربعة، ردّ ما تنازعوا فيه إلى الله ورسوله، وكان القول الراجح هو القول الذي قام عليه الدليل". منهاج السنّة (3/412).
ومن المعلوم أن أول الأئمة أبو حنيفة المولود سنة (80 هـ)، والمتوفى سنة (150هـ)، وما كان عليه الناس قبل زمان الأئمة الأربعة، هو الذي عليهم أن يكونوا عليه في أزمانهم وبعد أزمانهم، وهو التعويل على الأدلة، وترك التقليد، وأما العامي ومن لم يتمكن من معرفة الحق في المسائل الفقهية، ولم يجد من أهل العلم من يبصره فيها فله أن يقلّد أحد المذاهب الأربعة، لأنه مضطر، وقد قال الله تعالى: { فَاتَّقُوا اللَّهَ

ص -46- مَا اسْتَطَعْتُمْ} [التغابن:16]، قال شيخنا الشيخ عبد العزيز ابن باز ـ رحمه الله ـ في رده على الصابوني في قوله عن تقليد الأئمة الأربعة: "إنه من أوجب الواجبات" قال: "لا شك أن هذا الإطلاق خطأ، إذ لا يجب تقليد أحد من الأئمة الأربعة ولا غيرهم مهما كان علمه؛ لأن الحق في اتباع الكتاب والسّنّة لا في تقليد أحد من الناس، وإنما قصارى الأمر أن يكون التقليد سائغاً عند الضرورة لمن عرف بالعلم والفضل واستقامة العقيدة، كما فصل ذلك العلامة ابن القيم ـ رحمه الله ـ في كتابه (إعلام الموقعين) ولذلك كان الأئمة ـ رحمهم الله ـ لا يرضون أن يؤخذ من كلامهم إلاّ ما كان موافقاً للكتاب والسّنّة، قال الإمام مالك رحمه الله: "كلٌّ يؤخذ من قوله ويرد إلاّ صاحب هذا القبر"، يشير إلى قبر رسول الله صلى الله عليه وسلم، وهكذا قال إخوانه من الأئمة في هذا المعنى، فالذي يتمكّن من

ص -47- الأخذ بالكتاب والسّنّة يتعين عليه ألاّ يقلّد أحداً من الناس، ويأخذ عند الخلاف بما هو أقرب الأقوال لإصابة الحق، والذي لا يستطيع ذلك فالمشروع له أن يسأل أهل العلم، كما قال الله عزّ وجلّ: { فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل:43] )). مجموع فتاوى ومقالات متنوعة (3/52).
وقال شيخنا العلامة محمد الأمين الشنقيطي رحمه الله في كتابه أضواء البيان (7/553): "لا خلاف بين أهل العلم في أن الضرورة لها أحوال خاصّة تستوجب أحكاماً غير أحكام الاختيار، فكل مسلم ألجأته الضرورة إلى شيء إلجاءً صحيحاً حقيقياً فهو في سعة من أمره فيه"، إلى أن قال: "وبهذا تعلم أن المضطر للتقليد الأعمى اضطراراً حقيقياً بحيث يكون لا قدرة له البتّة على غيره، مع عدم التفريط لكونه لا قدرة له أصلاً على الفهم، أو له قدرة على الفهم وقد عاقته

ص -48- عوائق قاهرة عن التعلم، أو هو في أثناء التعلم، ولكنه يتعلم تدريجاً؛ لأنه لا يقدر على تعلم كل ما يحتاجه في وقت واحد، أو لم يجد كفؤاً يتعلم منه ونحو ذلك، فهو معذور في التقليد المذكور للضرورة؛ لأنه لا مندوحة له عنه، وأما القادر على التعلم المفرط فيه والمقدم آراء الرجال على ما علم من الوحي فهو الذي ليس بمعذور"

دراسة الفقه في مذهب من مذاهب أهل السّنّة الأربعة
ومن المناسب لطلاب العلم دراسة الفقه في مذهب من مذاهب أهل السّنّة الأربعة على مشايخ متمكنين في الفقه ومعرفة أقوال العلماء وأدلتها وترجيح ما يعضده الدليل، كما هي وصايا الأئمة الأربعة، وقد كانت عادة العلماء في القديم والحديث دراسة الفقه على هذه الطريقة، ثم ينتهي الأمر بهم إلى

ص -49- التمكن في العلم والبروز فيه وترجيح ما يؤيده الدليل ولو كان في غير المذهب الذي درسوه، ولهذا يُنسب بعض أهل العلم الذين برّزوا فيه إلى المذاهب التي نشؤوا عليها واعتنوا بها وإن لم يكونوا مقلدين فيها، كابن عبد البر من المالكية، والذهبي وابن كثير من الشافعية، وابن تيمية وابن القيم ومحمد بن عبد الوهاب من الحنابلة.
وإنما قلت بمناسبة دراسة الفقه في مذهب من مذاهب أهل السّنّة الأربعة؛ لأن المسائل في هذه المذاهب اعتُني بجمعها وترتيبها وتحريرها وتدوينها، وفي ذلك تسهيل لمهمة الشيخ المدرس والتلميذ الدارس، لكن تكون هذه الدراسة مبنية على معرفة الأقوال في المسألة وأدلتها وترجيح الراجح منها بالدليل.

الجمع في دراسة العلم بين الحديث والفقه
 ومن أهم المهمات لطالب العلم أن يكون في دراسته جامعاً بين الحديث والفقه، بين الدليل

ص -50- والمدلول، فلا تكون دراسته متمحضة في معرفة كثرة الطرق للأحاديث، مغفلة معرفة المسائل الفقهية وأقوال أهل العلم فيها، وفي مقابل ذلك لا تكون مهمته منحصرة في معرفة المسائل الفقهية دون عناية بمعرفة أدلتها وترجيح الراجح فيها؛ لأنه إذا أخلّ بجانب الفقه فاته الكثير من معرفة مسائله وأحكامها، وإن أخلّ بجانب الحديث فاته العلم بأدلة المسائل الفقهية، وقد يستدل بالأحاديث الضعيفة لعدم عنايته وتمكنه من معرفة الصحيح الذي يعوّل عليه والضعيف الذي لا يحتج به، وقد أوضح الإمام أبو سليمان الخطابي المتوفى سنة (388هـ) في كتابه معالم السنن (سنن أبي داود) أهمية الجمع بين معرفة الحديث والفقه، وأن الفقيه لابد له من الحديث، والمحدّث لابد له من الفقه، فقال في مقدّمة كتابه (1/3-4): "وقد رأيت أهل العلم في زماننا قد حصلوا حزبين،

ص -51- وانقسموا إلى فرقتين: أصحاب حديث وأثر، وأهل فقه ونظر، وكل واحدة منهما لا تتميّز عن أختها في الحاجة، ولا تستغني عنها في درك ما تنحوه من البغية والإرادة؛ لأن الحديث بمنزلة الأساس الذي هو الأصل، والفقه بمنزلة البناء الذي هو له كالفرع، وكل بناء لم يوضع على قاعدة وأساس فهو منهار، وكل أساس خلا عن بناء وعمارة فهو قفر وخراب.فأما الطبقة الذين هم أهل الأثر والحديث، فإن الأكثرين منهم إنما وكدهم الروايات وجمع الطرق وطلب الغريب والشاذ من الحديث الذي أكثره موضوع أو مقلوب، لا يراعون المتون، ولا يتفهمون المعاني، ولا يستنبطون سيرها، ولا يستخرجون ركازها وفقهها، وربما عابوا الفقهاء وتناولوهم بالطعن، وادعوا عليهم مخالفة السنن، ولا يعلمون أنهم عن مبلغ ما أوتوه من العلم قاصرون، وبسوء القول فيهم آثمون، وأما

ص -52- الطبقة الأخرى، وهم أهل الفقه والنظر، فإن أكثرهم لا يعرجون من الحديث إلاّ على أقله، ولا يكادون يميّزون صحيحه من سقيمه، ولا يعرفون جيّده من رديئه، ولا يعبأون بما بلغهم منه أن يحتجوا به على خصومهم إذا وافق مذاهبهم التي ينتحلونها، ووافق آراءهم التي يعتقدونها، وقد اصطلحوا على مواضعة بينهم في قبول الخبر الضعيف والحديث المنقطع، إذا كان ذلك قد اشتهر عندهم وتعاورته الألسن فيما بينهم، من غير ثبت فيه أو يقين علم به، فكان ذلك ضلة من الرأي وغبناً فيه...".

اختلاف التنوع والتضاد، وهل كل مجتهد فيهما مصيب؟
والاختلاف في المسائل الفقهية ينقسم إلى قسمين: اختلاف تنوع، واختلاف تضاد، واختلاف التنوع لا

ص -53- يؤثر؛ لأن من أخذ بشيء منه أخذ بنوع من أنواع الحق، ومن أمثلة ذلك: ألفاظ الاستفتاح في الصلاة وألفاظ التشهد فيها، فإن كل ما ثبت عن رسول الله صلى الله عليه وسلم منها فهو حق، والآخذ به آخذ بنوع من أنواع الحق، لكن لا يجمع المسلم بينها في صلاة واحدة، فإذا اجتهد عالم في اختيار نوع منها، واختار عالم نوعاً آخر، فإن هذا الاختلاف غير مؤثر، وكل مجتهد في ذلك مصيب أجراً، كما أنه مصيب حقاً، وأما اختلاف التضاد فهو أن يقول عالم في مسألة قولاً، ويقول آخر فيها قولاً مضاداً، كأن يقول قائل في أمر: هذا حلال، ويقول آخر: هو حرام، أو يقول قائل في أمر: إنه ينقض الوضوء مثلاً، ويقول آخر: لا ينقضه، أو يقول قائل: هذا يبطل الصلاة، ويقول آخر: لا يبطلها، وهذا النوع من الاختلاف كل مجتهد فيه مصيب أجراً، مع التفاوت فيه بين الأجر والأجرين، ولا يكون كل

ص -54- مجتهد فيه مصيباً حقاً، بل من المجتهدين من يصيب فيؤجر أجرين على اجتهاده وإصابته، ومنهم من يخطىء فيؤجر أجراً واحداً على اجتهاده، ويدل لذلك قوله صلى الله عليه وسلم: "إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر". رواه البخاري (7352) ومسلم (1716) من حديث عمرو ابن العاص رضي الله عنه.
ولو كان كل مجتهد في هذا الخلاف مصيباً حقاً لم يكن لتقسيم المجتهدين في هذا الحديث إلى مصيب ومخطىء معنى.
وأسأل الله عزّ وجلّ أن يوفق الجميع للفقه في الدين والثبات على الحق، وأن ينصر دينه ويعلي كلمته، وأن يوفق المسلمين في كل مكان إلى ما تحمد عاقبته في الدنيا والآخرة، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.

ص -55- المحتويات
العلم الممدوح في الكتاب والسّنّة العلم الشرعي 3
مدار العلم الشرعي على التفسير والحديث والفقه 5
أهمية العناية بالتفسير 7
أهمية العناية بالحديث 8
أهمية العناية بالفقه 14
الفقه الفهم في الكتاب والسّنّة 17
الفقه فقهان أكبر وأصغر 29
اشتهار مذاهب الأئمة الأربعة في الفقه دون غيرهم 30
الرجوع إلى كتب الفقه والاستفادة منها 33
وصايا الأئمة الأربعة بالتعويل على الأدلة لا على أقوالهم 38
بم يعتذر عمن وجد له من الأئمة الأربعة وغيرهم قول قد جاء حديث
صحيح بخلافه 41
حكم تقليد أحد المذاهب الأربعة 44
دراسة الفقه في مذهب من مذاهب أهل السّنّة الأربعة 48
الجمع في دراسة الفقه بين الحديث والفقه 49
اختلاف التنوع والتضاد، وهل كل مجتهد فيهما مصيب؟ 52


آيات متشابهات الألفاظ في القرآن الكريم

عنوان الكتاب:

آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

دار الفضيلة، الرياض، المملكة العربية السعودية

الأولى، 1423هـ/ 2002 م

ص -3- آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها
تأليف: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
 المقدمة
الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله الذي أكرمه الله فجعل القرآن له خلقا صلى الله وسلم وبارك عليه وعلى آله الطيّبين الشرفاء، وأصحابه أولي الفضائل والنهى ومن سلك سبيلهم واهتدى بهديهم إلى يوم الدين.
أما بعد:
فإن أهم المهمّات وأولى ما تُعمر به الأوقات، الاشتغال والعناية بكتاب الله حفظاً وتلاوة وتدبّراً وتعلّماً وتعليماً وتأليفاً.
وكتاب الله خير الكلام وأحسن الحديث وأصدق القول، وقد وصفه الله بكونه عظيماً و حكيماً و مجيداً و كريماً و عزيزاً و مبيناً و نوراً و هدى ومباركاً، وغير ذلك من الأوصاف.
وقد تكفّل الله بحفظ كتابه الكريم فقال {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}[الحجر:9]، وتحقّق هذا الحفظ لرسول الله صلى الله عليه وسلّم فكان صلى الله عليه وسلّم عندما يُلقي عليه جبريل القرآن يحرّك لسانه به ليعجل في حفظه ، فأمره الله عزّ وجلّ أن يصغيَ عند سماعه، ووعدَه بأن يتحقّق له حفظه فلا يفوته منه شيء، قال الله عزّ وجلّ {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ نَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ}.

ص -4- وأيضاً فقد كان جبريل يدارس الرسول صلى الله عليه وسلم القرآن في كل شهر رمضان مرة، وفي العام الذي قبض فيه دارسه القرآن مرتين.
وتحقق حفظ القرآن لأصحاب الرسول صلى الله عليه وسلم بتلقّيهم القرآن عن رسول الله صلى الله عليه وسلم شيئاً فشيئاً خلال مدّة ثلاث وعشرين سنة، وهي مدّة البعثة كما قال الله عزّ وجلّ {وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلاً} [الإسراء:106]، فتمكّنوا من حفظه وتدبّره والتفقّه فيه.
وتحقّق حفظ القرآن لخلفائه الراشدين، فقد قام خليفة رسول الله صلى الله عليه وسلّم أبو بكر رضي الله عنه بجمعه في صُحُفٍ، ثم قام الخليفة الراشد عثمان بن عفان رضي الله عنه بجمعه في مصحف توارثه المسلمون على مختلف العصو، وتلقّاه بعضهم عن بعض .
وتحقّق حفظ القرآن للمسلمين على مختلف عصورهم وأزمانهم بتوفيق الله الألوف المؤلّفة منهم للقيام بحفظه في صدورهم، فلو زاد أحد في القرآن حرفاً أو نقص حرفا لتنبّه لذلك الألوف من الحفّاظ، فبيّنوه وأظهروا خِزيَ من فعله.وأذكر أن الجامعة الإسلامية بالمدينة بعثت قبل ربع قرن من الآن (1423هـ) بعض طلبتها الحافظين لكتاب الله إلى بعض البلاد الأوروبية في شهر رمضان ليصلوا صلاة التراويح ببعض الجمعيات هناك، ومن بينهم طالب وصل إلى مطار إحدى المدن ولم تكن معه الورقة الصحية، فأبقوه في محجر مدّة ثلاثة أيام، فوجد فيه مصحفاً حصل فيه تحريف، وكان حافظا لكتاب الله فقرأ المصحف وصحّح ما فيه من تحريف وتركه في مكانه.
وتحقّق حفظ القرآن بعد ظهور آلات الطباعة، بطباعة القرآن الكريم بأحجام مختلفة وبملايين النسخ، مما حصل به وصول القرآن لكل من أراده في كلّ

ص -5- مكان بسهولة ويسر.
وفي العصر الحاضر وفّق الله حكومة المملكة العربية السعودية لإنشاء مجمّع الملك فهد لطباعة المصحف الشريف في مدينة الرسول صلى الله عليه وسلم، فطُبع فيه ملايين النسخ من القرآن كاملاً وأجزاء منه، بأحجام مختلفة تمَّ توزيعها ووصولها إلى أماكن كثيرة من العالم.
ومن المعلوم أن حفظ المسلم كتاب الله في صدره من أعظم النعم وأجلّ الغنائم، لأنه يتيسّر لحافظه تلاوته في أحواله المختلفة ، مصلياً وقائماً وماشياً وجالساً ومضطجعاً.
وإن مما يفيد في حفظ القرآن، معرفة الآيات المتشابهة الألفاظ وكيف التمييز بينها.
وقد كنت عند تلاوة القرآن أقف عند بعض الآيات المتشابهة الألفاظ لمعرفة أماكن ورودها في القرآن، وأتأمل في التمييز بين تلك الآيات، فتيسّر لي معرفة آيات كثيرة متشابهات الألفاظ ، وانتهيت في معرفة التمييز بين تلك الآيات إلى تقسيمها إلى خمسة أقسام، مع وضع خط تحت الحرف أو الكلمة التي يكون بهما التمييز بين المتشابه ، وذلك بالتقديم والتأخير بين الحروف في القسم الأوّل والثاني، وزيادة حرف أو أكثر أو كلمة فأكثر في القسم الثالث والرابع.
وقد رتّبت كلَّ قسم على حِدى حسب ترتيب سور القرآن ، وأذكر الآيات المتشابهة في الموضع الأول ثم لا أعود إلى ذكر ذلك في السور الأخرى، وهذه هي الأقسام :
القسم الأول: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدّم في القرآن مبدوء بحرف متقدّم من حروف الهجاء.

ص -6- وأوّل موضع في هذا القسم : قوله تعالى في سورة البقرة {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ} وقوله {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ}، فإن التشابه بين هاتين الآيتين في كلمتي {يَرْجِعُونَ} و {يَعْقِلُونَ} والراء في الموضع الأوّل {يَرْجِعُونَ} وهي متقدّمة في حروف الهجاء على العين في الموضع الثاني {يَعْقِلُونَ}
القسم الثاني: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدّم في القرآن مبدوء بحرف متأخّر من حروف الهجاء.(عكس الذي قبله)
وأول موضع في هذا القسم : قوله تعالى في سورة البقرة :
{وَكُلا مِنْهَا رَغَداً حَيْثُ شِئْتُمَا}، وقوله {فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً}
فإن التشابه بين هاتين الآيتين في {رَغَداً حَيْثُ شِئْتُمَا} و {حَيْثُ شِئْتُمْ رَغَداً}
والموضع الأول مبدوء بحرف الراء وهو متأخّر في حروف الهجاء عن حرف الحاء في الموضع الثاني.
القسم الثالث: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدّم في القرآن فيه زيادة حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخّر.
وأوّل موضع في هذا القسم: قوله تعالى في سورة البقرة: {فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ} وقوله في سورة يونس {قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ}، فإن التشابه بين هاتين الآيتين: بزيادة [من] في الموضع الأوّل دون الثاني.
القسم الرابع: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدّم في القرآن فيه نقص حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخّر.(عكس الذي قبله).

ص -7- وأوّل موضع في هذا القسم : قوله تعالى في سورة البقرة:
{وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ}
وقوله في سورة الأعراف:
{قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ}.
وقوله في سورة طه: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ}.
وليس في الموضعين الأول والثاني {مِنْهَا جَمِيعاً} وفي الموضع الثالث زيادة هذا اللفظ.
القسم الخامس: ما كان التشابه فيه باتفاق في أوائل الآيات وافتراق في أواخرها.
وفائدة معرفة هذا القسم ألاّ ينتقل الذهن في القراءة من آية إلى أخرى بسبب الافتراق الذي يكون في أواخر الآيات.
وأوّل موضع في هذا القسم: قوله تعالى في سورة البقرة {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ}
وقوله تعالى {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ}
ولم أتعرّض لذكر الآيات التي يكون الاتفاق في أواخرها والافتراق في أوائلها لانتفاء المحذور المشار إليه.
ومن أمثلته: قوله تعالى في سورة طه {كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لآياتٍ لأُولِي النُّهَى}، وقوله {أََفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآياتٍ لِأُولِي النُّهَى}

ص -11- وختمت الرسالة بذكر آيات من القرآن الكريم مشتملة على معدودات منها ما هو جمل ومنها ماهو مفردات يحصل بمعرفتها إتقان حفظ تلك الآيات.
وسميت هذه الرسالة: آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها.
ولم أستوعب الآيات المتشابهات الألفاظ في القرآن الكريم بل لم أستوعب الآيات المتشابهة في الموضع الواحد، لأن هذا الذي أثبتّه هو الذي اجتمع لي عند التأمّل ومراجعة القرآن، ولم أرجع في ما أثبتّه إلى مؤلفات قديمة أوحديثة أوالمعجم المفهرس لألفاظ القرآن الكريم أو الحاسب الآلي (الكمبيوتر)، ولهذا أطلقت عليه اسم آيات متشابهات الألفاظ ولم أقل الآيات المتشابهات الألفاظ.
وصلى الله وسلّم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.

القسم الأول: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن مبدوء بحرف من حروف الهجاء

القسم الأول: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن مبدوء بحرف متقدم من حروف الهجاء
سورة البقرة
{صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ} [البقرة:18].
{صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ} [البقرة:171].
{وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة:23].
{وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} [يونس:38]
[هود:13].
{وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [البقرة:34].
{إِلاَّ إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ} [الأعراف:11].
{إِلاَّ إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ} [الحجر:31].
{إِلاَّ إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [ص:74].
{فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ} [البقرة:36].
{فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا} [الأعراف:20].
{فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى} [طه:120].
{وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا

ص -12- يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ} [البقرة:48]
{وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ وَلا هُمْ يُنْصَرُونَ} [البقرة:123].
{وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} [البقرة:49].
{وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} [الأعراف:141].
{وََإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} [إبراهيم:6].
وفي الآيات أيضا من التشابه :
في البقرة {نَجَّيْنَاكُمْ}، وفي الأعراف {أََنْجَيْنَاكُمْ}
وفي إبراهيم {أَنْجَاكُمْ}، وفيها أيضا {وَيُذَبِّحُونَ}
{وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} [البقرة:57].
{وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى} [الأعراف:160].
{وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} [طه:80]
في البقرة والأعراف {وَأَنْزَلْنَا}، وفي طه {وَنَزَّلْنَا}

ص -13- {وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً وَادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ} [البقرة:58].
{وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّداً نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنَزَيِدُ الْمُحْسِنِينَ} الأعراف:161].
وفي الآيتين من التشابه :
في البقرة {وَإِذْ قُلْنَا}، وفي الأعراف {وَإِذْ قِيلَ}
وفي البقرة {ادْخُلُوا} وفي الأعراف {اسْكُنُوا}.
وفي البقرة{فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً}،.وفي الأعراف عكسها {وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ}.
وفي البقرة {وَادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطَّةٌ}، وفي الأعراف عكسها { وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّداً}.
وفي البقرة {وَسَنَزِيدُ الْمُحْسِنِينَ}، وفي الأعراف {سَنَزَيِدُ الْمُحْسِنِينَ}.
{وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [البقرة:125].
{وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} [الحج:26].

ص -14- {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ}.[البقرة:136].
{قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ}.[آل عمران:84].
في البقرة {قُولُوا}، وفي آل عمران {قُلْ}.
في البقرة {وَمَا أُوتِيَ النَّبِيُّونَ}، وفي آل عمران {وََالنَّبِيُّونَ}.
{وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} [البقرة:170].
{وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} [لقمان:21].
{أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} [البقرة:170].
{أََوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} [المائدة:104].
{إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة:173].

ص -15- {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} إلى قوله {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [المائدة:3].
{قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ}.إلى قوله {أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ} [الأنعام:145].
{إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [النحل:115].
قد قدمت كلمة [به] في البقرة على [لغير الله] وأُخِّرت في الآيات الأخرى.
وفي الآيات من التشابه:
زيادة {فَلا إِثْمَ عَلَيْهِ} في البقرة.
وفي الأنعام {فَإِنَّ رَبَّكَ}، وفي المواضع الأخرى بلفظ الجلالة.
{وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ} [البقرة:191].
{فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً} [النساء:89].
{فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ} [النساء:91].
{وََالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ} [البقرة:191].
{وََالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} [البقرة:217].

ص -16- {وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ} [البقرة:203].
{لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ} [الحج:28].
{وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ} [البقرة:231].
{فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ} [الطلاق:2].
{لا تُكَلَّفُ نَفْسٌ إِلاَّ وُسْعَهَا} [البقرة:233].
{لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} [الأعراف:42].
{وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ} [البقرة:284].
{قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ} [آل عمران:29].
{وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ}.[النمل:25].
سورة آل عمران
{وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران:129].
{أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [المائدة:40].

ص -17- {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [الفتح:14].
وفي آل عمران والفتح تقديم [المغفرة] ، وفي المائدة تقديم [التعذيب].
{فَسِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} [آل عمران:137]، [النحل:36].
{قُلْ سِيرُوا فِي الأَرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} [الأنعام:11].
{يَقُولُونَ بِأَفْوَاهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} [آل عمران:167].
{يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} [الفتح:11].
{ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} [آل عمران:182]، [الأنفال:51].
{ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} [الحج:10].
وسياق الآيات في آل عمران والأنفال بالجمع ، وسياق الآية في الحج بالإفراد.
سورة النساء
{يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ} [النساء:46]، [المائدة:13].
{يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ} [المائدة:41].

ص -18- {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثاً} [النساء:87].
{وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} [النساء:122].
{إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ} [النساء:105].
{إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ } [الزمر:41].
وفي الموضع الثاني زيادة { لِلنَّاسِ}.
{يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ} [النساء:135].
{يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ} [المائدة:8].
{لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلاً} [النساء:137].
{لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقاً} [النساء:168].
{إِنْ تُبْدُوا خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً} [النساء:149].
{إِنْ تُبْدُوا شَيْئاً أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً} [الأحزاب:54].
سورة الأنعام
{وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} [الأنعام:21].

ص -19- {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ} [يونس:17].
وآية الأنعام بدئت بـ [واو]، وآية يونس بدئت بـ [فاء].
{وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ} [الأنعام:42].
{وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلاَّ أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ} [الأعراف:94].
{قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} [الأنعام:63، 64].
{دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ} [يونس:22، 23].
{كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ} [الأنعام:122].
{كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُوا يَعْمَلُونَ} [يونس:12].
{ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} [الأنعام:131].
{وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} [هود:117].
وقريب منها آية القصص {وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي

ص -20- أُمِّهَا رَسُولاً يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلاَّ وَأَهْلُهَا ظَالِمُونَ} [القصص:59].
{سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} [الأنعام:148].
{وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} [النحل:35].
سورة الأعراف
{ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} [الأعراف:55].
{وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ} [الأعراف :205].
{فََكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا إِنَّهُمْ كَانُوا قَوْماً عَمِينَ} [الأعراف:64].
{فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلائِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ} [يونس:73].
وفي الموضع الثاني {وَجَعَلْنَاهُمْ خَلائِفَ}.
وقريب من الموضع الأول قوله في قصة عاد في الأعراف {فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا} [الأعراف:72].

ص -21- قوله في قصة صالح {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} [الأعراف:78].
وفي سورة هود {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} [هود:67].
وقوله في قصة شعيب {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} [الأعراف:91].
وفي سورة هود {وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} [هود:94].
وفي سورة العنكبوت {فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} [العنكبوت:37].
ففي الأعراف والعنكبوت {الرَّجْفَةُ}، وفيهما {فِي دَارِهِمْ}
وفي هود في القصتين {الصَّيْحَةُ} و { فِي دَارِهِمْ}
وفي سورة هود في قصة صالح {وَأَخَذَ}،وفيها في قصة شعيب {وَأَخَذَتِ}
{هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ} [الأعراف:73].
{وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ} [هود:64].
{فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ} [الأعراف:83].

ص -22-

{فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ} [النمل:57].
{إِِلاَّ امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ} [الحجر:60].
{فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ إِِلاَّ عَجُوزاً فِي الْغَابِرِينَ} [الشعراء:170، 171].
وفي النمل {قَدَّرْنَاهَا}، وفي الحجر {قَدَّرْنَا إِنَّهَا}.
{قَالَ الْمَلأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ} [الأعراف:109-112].
{قَالَ لِلْمَلأِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ قَالُوا أَرْجِهْ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ} [الشعراء:34-37].
ففي الموضع الأول نسبة القول إلى الملأ، والثاني إلى فرعون.
في الموضع الأول {وَأَرْسِلْ}، وفي الثاني {وََابْعَثْ}.
في الموضع الثاني زيادة {بِسِحْرِهِ}.
{وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ} [الأعراف:120].
{فَأُلْقِيَ السَّحَرَةُ سُجَّداً} [طه:70].
{فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ} [الشعراء:46].
الموضع الأول مبدوء بالواو، والثاني والثالث بالفاء.

ص -23- {قَالَ فِرْعَوْنُ آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ لأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ ثُمَّ لأُصَلِّبَنَّكُمْ أَجْمَعِينَ} [الأعراف:123،124].
{قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَاباً وَأَبْقَى} [طه:71].
{قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَسَوْفَ تَعْلَمُونَ لأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلأُصَلِّبَنَّكُمْ أَجْمَعِينَ} [الشعراء:49].
وفي الأعراف زيادة {فِرْعَوْنَ}.
وفي الشعراء زيادة لام في {فََلَسَوْفَ تَعْلَمُونَ}.
وفي طه زيادة الفاء في {فَلأُقَطِّعَنَّ}.
وفي الأعراف {ثُمَّ}.
سورة الأنفال
{إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} [الأنفال:22].
{إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ} [الأنفال:55].

ص -24- سورة التوبة
{يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلاَّ أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [التوبة:32].
{يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [الصف:8].
{وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئاً} [التوبة:39].
{وَيَسْتَخْلِفُ رَبِّي قَوْماً غَيْرَكُمْ وَلا تَضُرُّونَهُ شَيْئاً} [هود:57].
وفي هود زيادة {رَبِّي}.
وفي الموضع الأول {تَضُرُّوهُ}، وفي الثاني {تَضُرُّونَهُ}.
سورة يونس
{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ} [يونس:18].
{يَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ} [الفرقان:55].
{كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} [يونس:33].
{وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ} [غافر:6].
في الموضع الثاني زيادة الواو في أوّل الآية.

ص -25- {أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ} [يونس:55].
{أََلا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ} [يونس:66].
قد كرّرت [مَن] في الموضع الثاني، ولم تكرّر [ما] في الموضع الأوّل.
{وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ} [يونس:104].
{وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} [النمل:91].
وقريب من آية النمل آية الزمر: {وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ} [الزمر:12].
سورة هود
{لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الأَخْسَرُونَ} [هود:22].
{لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرُونَ} [النحل:109].
{قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ} [هود:28].
{قََالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي مِنْهُ رَحْمَةً} [هود:63].
{حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ

ص -26- اثْنَيْنِ وَأَهْلَكَ إِلاَّ مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ } [هود:40].
 {فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلاَّ مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ مِنْهُمْ} [المؤمنون:27].
 {فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ} [هود:69].
 {فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ} [الذّاريات:26].
سورة يوسف
 {إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} [يوسف:2].
 {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} [الزخرف:3]
سورة الرعد
 {وَكَذَلِكَ أَنْزَلْنَاهُ حُكْماً عَرَبِيّاً} [الرعد:37].
 {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً} [طه:113].
 {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ} [الرعد:38].
 {وََلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلاً إِلَى قَوْمِهِمْ} [الروم:47].
سورة الحجر
 {وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلاَّ كَانُوا بِهِ يَسْتَهْزِئُونَ} [الحجر:11].
 {وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلاَّ كَانُوا بِهِ يَسْتَهْزِئُونَ} [الزخرف:7].
 {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} [الحجر:45]، [الذاريات:15].
 {إِِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ فِي جَنَّاتٍ وَعُيُونٍ}

ص -27- [الدخان:51، 52].
 {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ} [الطور:17].
 {إِنَّ الْمُتَّقِينَ فِي ظِلالٍ وَعُيُونٍ} [المرسلات:41].
 {فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ} [الحجر:73].
 {فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ} [الحجر:83].
 {وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً آمِنِينَ} [الحجر:82].
 {وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً فَارِهِينَ} [الشعراء:149].
سورة النحل
 {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ} [النحل:61].
 {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ} [فاطر:45].
وفي النحل {عَلَيْهَا}، وفي فاطر {عَلَى ظَهْرِهَا}.
سورة الإسراء
 {ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً} [الإسراء:18].
 {فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} [الإسراء:22].
 {فَتَقْعُدَ مَلُوماً مَحْسُوراً} [الإسراء:29].

ص -28- {فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} [الإسراء:39].
سورة الكهف
 {أَبْصِرْ بِهِ وَأَسْمِعْ} [الكهف:26].
 {أَسْمِعْ بِهِمْ وَأَبْصِرْ} [مريم:38].
 {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً} [الكهف:46].
 {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَرَدّاً} [مريم:76].
 {فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَباً} [الكهف:61].
 {وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَباً} [الكهف:63].
 {لَقَدْ جِئْتَ شَيْئاً إِمْراً} [الكهف:71].
 {لََقَدْ جِئْتَ شَيْئاً نُكْراً} [الكهف:74].
سورة مريم
 {إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً} [مريم:16].
 {فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَاناً قَصِيّاً} [مريم:22].
سورة طه
 {فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ} [طه:40].
 {فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ} [القصص:13].

ص -29- سورة الأنبياء
 {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلاَّ اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ} [الأنبياء:2].
 {وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلاَّ كَانُوا عَنْهُ مُعْرِضِينَ} [الشعراء:5].
وفي الشعراء بدئت بالواو.
 {وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الأَخْسَرِينَ} [الأنبياء:70].
 {فَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الأَسْفَلِينَ} [الصافات:98].
وفي الأنبياء بدئت الآية بالواو، وفي الصافات بدئت بالفاء.
سورة الحج
 {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} [الحج:28].
 {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} [الحج:36].
سورة المؤمنون
 {فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلاَّ بَشَرٌ مِثْلُكُمْ}[المؤمنون:24].
 {وَقَالَ الْمَلأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا} [المؤمنون:33].
 {قَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ} [المؤمنون:83].

ص -30- {لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ} [النمل:68].
سورة النور
 {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ} [النور:10]
 {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَؤُوفٌ رَحِيمٌ} [النور:20].
 {إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} [النور:30].
 {إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ} [فاطر:8].
سورة النمل
{هُدىً وَبُشْرَى لِلْمُؤْمِنِينَ} [النمل:2].
 {هُدىً وَرَحْمَةً لِلْمُحْسِنِينَ} [لقمان:3].
 {فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ} [النمل:12].
 {فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلأِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ} [القصص:32].
 {وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [النمل:53].

ص -31- {وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [فصلت:18].
سورة القصص
 {وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ } [القصص:20].
 {وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ} [يس:20].
سورة الروم
 {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً} [الروم:30].
 {فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ} [الروم:43].
 {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يُؤْمِنُونَ} [الروم:37].
[الزمر:52].

{أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ}
سورة الأحزاب
 {سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ} [الأحزاب:38، 62].
 {سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ} [غافر:85].

ص -32- {سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ} [الفتح:23].
سورة ص
 {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا} [ص:8].
 {أََأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا} [القمر:25].
وفي الأولى تقديم {عَلَيْهِ}.
 سورة الزمر
 {ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً} [الزمر:21].
 {ثُُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً} [الحديد:20].
سورة غافر
 {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} [غافر:7].
 {وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الأَرْضِ} [الشورى:5].
وفي الموضع الأول {وَيُؤْمِنُونَ بِهِ}.
سورة فصلت
 {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ} [فصلت:52].

ص -33- {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ} [الأحقاف:10].
سورة الطور
 {مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} [الطور:20].
 {عَلَى سُرُرٍ مَوْضُونَةٍ مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ} [الواقعة:15، 16].
سورة المجادلة
 {وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} [المجادلة:4].
 {وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ} [المجادلة:5].

ص -37- القسم الثاني: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في لقرآن مبدوء بحرف متأخر من حروف الهجاء
 سورة البقرة
 {وَكُلا مِنْهَا رَغَداً حَيْثُ شِئْتُمَا} [البقرة:35].
 {فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً} [البقرة:58].
 {فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً} [البقرة:60].
 {فَانْبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً} [الأعراف:160].
 {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:62].
 {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [المائدة:69].
 {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [الحج:17].
وفي الآيات من التشابه:
في المائدة {وَالصَّابِئُونَ}، وفي البقرة والحج {وَالصَّابِئِينَ}.
وفي البقرة زيادة {فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ}.
وفي الحج زيادة {وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا}.

ص -38- {وَلَنْ يَتَمَنَّوْهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [البقرة:95].
 {وَلا يَتَمَنَّوْنَهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [الجمعة:7].
 {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ} [البقرة:129] ، بتقديم التعليم على التزكية.
{لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} [آل عمران:164].
 {هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} [الجمعة:2].
ومثل الآيتين الأخيرتين قوله تعالى ـ وهي خطاب لهذه الأمة ـ
{كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ} [البقرة:151]، بتقديم التزكية على التعليم.
 {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} [البقرة:154].
{وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169].

ص -39- سورة آل عمران
 {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ} [آل عمران:40].
 {قََالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ} [آل عمران:47].
 {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَكَانَتِ امْرَأَتِي عَاقِراً وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيّاً} [مريم:8].
وفي الآيتين:
ذكر [الغلام] في قصة زكريا، و[الولد] في قصة مريم.
وقد جاء في سورة مريم في قصة مريم {قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ} جواباً لقول جبريل: {لأَهَبَ لَكِ غُلاماً زَكِيّاً}.
وبين الآيتين في قصة زكريا تقديم وتأخير، وزيادة [كانت] في مريم.
{ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ} [آل عمران:44].
 {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا} [هود:49].
 {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} [يوسف:102].
 {سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ} [آل عمران:151].

ص -40- {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ}.[الأنفال:12].
سورة النساء
 {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا} [النساء:1].
 {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا} [الأعراف:189].
 {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا} [الزمر:6].
جاءت [واو] في الآية الأولى والثانية ، و [ ثم ] في الآية الثالثة.
 {وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} [النساء:41].
 {وَجِئْنَا بِكَ شَهِيداً عَلَى هَؤُلاءِ} [النحل:89].
 {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ} [النساء:95]، بتقديم {فِي سَبِيلِ اللَّهِ} على [الأموال و الأنفس ].
ومثلها في سورة التوبة {الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ} [التوبة:20].
 {تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ} [الصف:11].
وجاءت آيات فيها تقديم [ الأموال والأنفس] على [ في سبيل الله]، منها في الأنفال: {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ}

ص -41- [الأنفال:72].
 {انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ} [التوبة:41].
 {وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ} [التوبة:81].
 {وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ} [الحجرات:15].
سورة المائدة
 {يَبْتَغُونَ فَضْلاً مِنْ رَبِّهِمْ وَرِضْوَاناً} [المائدة:2].
 {يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً} [الفتح:29]، [الحشر:8].
 {إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [المائدة:36].
 {وََلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأَرْضِ لافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ} [يونس:54].
 {لِِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ} [الرعد:18].
 {وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ}

ص -42- [الزمر:47].
 {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44]
 {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة:45]
 {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة:47]
{لَبِئْسَ مَا كَانُوا يَعْمَلُونَ} [المائدة:62].
 {لَبِئْسَ مَا كَانُوا يَصْنَعُونَ} [المائدة:63].
سورة الأنعام
 {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأنعام:17].
 {وََإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} [يونس:107].
 {وَقَالُوا لَوْلا نُزِّلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} [الأنعام:37].
 {وَيَقُولُونَ لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} [يونس:20].
 {وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} [الرعد:7، 27].
 {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ} [العنكبوت:50].

ص -43- في العنكبوت {آيَاتٌ}.
في الأنعام والعنكبوت {وَقَالُوا}، وفي يونس {وَيَقُولُونَ}.
وفي الموضعين في الرعد {وَيَقُولُ الَّذِينَ كَفَرُوا}.
 {وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ} [الأنعام:99].
 {وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141].
وفي الأولى {انْظُرُوا}، وفي الثانية {كُلُوا}.
 {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ} [الأنعام:102].
 {ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُؤْفَكُونَ} [غافر:62].
 {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام:112].
 {وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام:137].
 {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} [الأنعام:130].
 {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ

ص -44- لِقَاءَ يَوْمِكُمْ هَذَا} [الزمر:71].
وقريب من آية الأنعام آية الأعراف {يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي} [الأعراف:35].
وفي الأنعام {آيَاتِي}، وفي الزمر {آيَاتِ رَبِّكُمْ}.
 {وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ} [الأنعام:133].
 {وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ} [الكهف:58].
 {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} [الأنعام:151].
 {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ} [الإسراء:31].
وقد قدّم مع خشية الفقر رَزْق الأولاد، ومع وجود الفقر رَزْق المخاطبين.
 {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} [الأنعام:151].
 {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} [الأنعام:152].
 {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:153].
 {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} [الأنعام:160].
 {مََنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ} [النمل:89].
 {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى الَّذِينَ

ص -45- عَمِلُوا السَّيِّئَاتِ إِلاَّ مَا كَانُوا يَعْمَلُونَ} [القصص:84].
سورة الأعراف
 {قَالَ مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ} [الأعراف:12].
 {قَالَ يَا إِبلِيسُ مَا لَكَ أَلاَّ تَكُونَ مَعَ السَّاجِدِينَ} [الحجر:32].
 {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص:75].
 {قََالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} [الأعراف:13].
 {قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ} [الحجر:34]، [ص:77].
وفي الأعراف {إِنَّكَ مِنَ الصَّاغِرِينَ}
{لََمَنْ تَبِعَكَ مِنْهُمْ لأَمْلأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ} [الأعراف:18].
 {لأَمْلأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ} [ص:85].
 {أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} [الأعراف:44].
 {أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} [هود:18].
 {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ} [الأعراف:57].
 {وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ} [الفرقان:48].
 {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ} [الأعراف:57].
 {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ} [فاطر:9].

ص -46- {إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الأعراف:59].
 {إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} [هود:26].
 {وَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} [الأعراف:82].
 {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} [النمل:56].
ففي الأعراف بدئت الآية بحرف [الواو] وفي النمل بدئت بحرف [الفاء].
ومثلها في قصة إبراهيم في العنكبوت: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ} [العنكبوت:24].
وفي الأعراف {أَخْرِجُوهُمْ}، وفي النمل {أَخْرِجُوا آلَ لُوطٍ}.
 {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآياتِنَا إِلَى فِرْعَوْنَ وَمَلَأِهِ فَظَلَمُوا بِهَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} [الأعراف:103].
 {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى وَهَارُونَ إِلَى فِرْعَوْنَ وَمَلأِهِ بِآياتِنَا فَاسْتَكْبَرُوا وَكَانُوا قَوْماً مُجْرِمِينَ} [يونس:75].
 {ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآياتِنَا وَسُلْطَانٍ مُبِينٍ ِلَى فِرْعَوْنَ وَمَلأِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْماً عَالِينَ} [المؤمنون:45، 46].
وفي الأعراف والمؤمنون تقديم {بِآياتِنَا }.
وفي يونس زيادة {وَهَارُونَ}.
وفي المؤمنون زيادة {وَأَخَاهُ هَارُونَ}.

ص -47- وفي يونس {مُجْرِمِينَ}.
وفي المؤمنون {عَالِينَ}.
وفي المؤمنون زيادة {وَسُلْطَانٍ مُبِينٍ}.
وفي الأعراف ويونس {مِنْ بَعْدِهِمْ}.
 {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ} [الأعراف:188].
 {قُلْ لا أَمْلِكُ لِنَفْسِي ضَرّاً وَلا نَفْعاً إِلاَّ مَا شَاءَ اللَّهُ} [يونس:49].
سورة التوبة
 {وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ} [التوبة:42].
 {وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} [التوبة:107] ، [الحشر:11].
 {اقْعُدُوا مَعَ الْقَاعِدِينَ} [التوبة:46].
 {فَاقْعُدُوا مَعَ الْخَالِفِينَ} [التوبة:83].
سورة يونس
 {وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ} [يونس:46].
 {فَإِلَيْنَا يُرْجَعُونَ} [غافر:77].
 {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} [يونس:48]، [الأنبياء:38]، [النمل:71]، [سبأ:29]، [يس:48]، [الملك:25].
 {وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ} [السجدة:28].

ص -48- {وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ} [يونس:47].
 {وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ} [يونس:54].
 {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ} [الزمر:69].
 {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُبِينٍ} [يونس:61].
 {لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلاَّ فِي كِتَابٍ مُبِينٍ} [سبأ:3].
وفي الموضع الأول {عَنْ رَبِّكَ}، وفي الموضع الثاني {عَنْهُ}
وفي الموضع الأول تأخير السماء بالإفراد، وفي الموضع الثاني تقديم السماوات بالجمع.
 {فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْياً وَعَدْواً} [يونس:90].
 {فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ} [طه:78].
سورة هود
 {وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ} [هود:10].
 {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ} [فصلت:50].
 {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلاَّ عَلَى اللَّهِ} [هود:29].
 {يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ أَجْرِيَ إِلاَّ عَلَى الَّذِي فَطَرَنِي}

ص -49- [هود:51]. والآية الأولى مبدوءة بالواو.
 {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُوداً} [هود:58].
 {فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحاً} [هود:66].
{فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا} [هود:82].
 {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْباً} [هود:94].
ففي الموضع الأول والأخير {وَلَمَّا} بالواو.
وفي الموضعين بالوسط {فَلَمَّا} بالفاء.
سورة يوسف
1- {وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ} [يوسف:59].
2- {فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ} [يوسف:63].
3- {وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ} [يوسف:65].
4- {وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ} [يوسف:68].
5- {فََلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ} [يوسف:69].
6- {فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ} [يوسف:70].
7- {فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيّاً} [يوسف:80].
8- {فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ} [يوسف:88].
9- {وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لأَجِدُ رِيحَ يُوسُفَ} [يوسف:94].
10- {فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيراً} [يوسف:96].

ص -50- 11- {فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ} [يوسف:99].
هذه الآيات الأحد عشر المبدوءة بـ [ولما] و [فلما] ، ففي المجموعة الخمس الأولى كلها بالواو إلا الثاني ، وفي المجموعة الثانية المبدوءة بـ [فلما جهزهم] كلها بالفاء إلا الموضع التاسع.
سورة الرعد
 {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} [الرعد:2].
 {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} [لقمان:10].
 {وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُسَمّىً} [الرعد:2]
[فاطر:13] ، [الزمر:5].
 {وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمّىً} [لقمان:29].
 {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ} [الرعد:15].
 {وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} [النحل:49].
وفي الموضع الثاني إعادة {مَا فِي}
{لا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعاً وَلا ضَرّاً} [الرعد:16].
 {وَلا يَمْلِكُونَ لأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً} [الفرقان:3].
 {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد:30].
 {إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} [الرعد:36].

ص -51- سورة الحجر
{الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ} [الحجر:1].
{طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ} [النمل:1].
 {كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ} [الحجر:12].
 {كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ} [الشعراء:200].
 {إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ} [الحجر:53].
 {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ} [الصافات:101].
 {وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} [الذّاريات:28].
سورة النحل
 { وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ} [النحل:14].
 {وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ} [فاطر:12].
 {وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [النحل:78].
 {وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} [المؤمنون:78].
 {وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} [الملك:23].
 {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيداً} [النحل:84].

ص -52- {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً} [النحل:89].
سورة الإسراء
 {وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً كَبِيراً} [الإسراء:9].
 {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً} [الكهف:2].
 {ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلاً} [الإسراء:68].
 {ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعاً} [الإسراء:69].
{ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيراً} [الإسراء:75].
 {ثُمَّ لا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلاً} [الإسراء:86].
 {وَلا تَجِدُ لِسُنَّتِنَا تَحْوِيلاً} [الإسراء:77].
 {وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً} [الأحزاب:62]، [الفتح:23].
 {فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً} [فاطر:43].
 {وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً} [الإسراء:89].
 {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} [الكهف:54].

ص -53- {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ} [الإسراء:96].
 {قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيداً} [العنكبوت:52].
سورة الكهف
 { وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [الكهف:36]
 {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [فصلت:50].
 {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ} [الكهف:57].
 {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السجدة:22].
سورة مريم
 {وَبَرّاً بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّاراً عَصِيّاً} [مريم:14].
 {وََبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً} [مريم:32].
 {فَاخْتَلَفَ الأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ} [مريم:37].
 {فَاخْتَلَفَ الأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ} [الزخرف:65].
في الأولى {مَشْهَدِ}و {عَظِيمٌ}
وفي الثانية {عَذَابِ} و {أَلِيمٍ}

ص -54- سورة طه
 {إِذْ رَأى نَاراً فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدىً فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى إِنِّي أَنَا رَبُّكَ} [طه:10، 11].
 {إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَاراً سَآتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا} [النمل:7، 8].
 {قَالَ لأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الأَيْمَنِ} [القصص:29، 30].
جاء في طه {بِقَبَسٍ}، وفي النمل {بِِشِهَابٍ قَبَسٍ}، وفي القصص{أَوْ جَذْوَةٍ مِنَ النَّارِ}.
وفي النمل والقصص {بِخَبَرٍ} وفي طه {أَوْ أَجِدُ عَلَى النَّارِ هُدىً}.
وفي طه والقصص {فَلَمَّا أَتَاهَا}، وفي النمل {فَلَمَّا جَاءَهَا}
{وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى} [طه:22].
 {وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ} [النمل:12].
 {اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ} [القصص:32].
ففي طه {جَنَاحِكَ} وفي النمل والقصص {جَيْبِكَ}

ص -55- {هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ} [طه:40].
 {هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ} [القصص:12].
 {الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً} [طه:53].
 {الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً} [الزخرف:10].
سورة الأنبياء
 {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} [الأنبياء:92].
 {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} [المؤمنون:52].
سورة الحج
 {وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتتْ منْ كُلِّ زَوْجٍ بَهِيجٍ} [الحج:5].
 {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [فصلت:39].
 {فََكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ} [الحج:45].
 {وَكَأَيِّنْ مَنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ} [الحج:48].
والآية الأولى بدئت بالفاء والثانية بدئت بالواو.

ص -56- سورة الشعراء
 {فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ} [الشعراء:57، 58]
{كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ} [الدخان:25، 26].
سورة العنكبوت
 {وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْهِ حُسْناً} [العنكبوت:8].
 {وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ} [لقمان:14].
 { وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْهِ إِحْسَاناً حَمَلَتْهُ أُمُّهُ كُرْهاً وَوَضَعَتْهُ كُرْهاً وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} [الأحقاف:15].
 {وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا} [العنكبوت:8]
 { وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا} [لقمان:15].
سورة الصافات
 {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [الصافات:27]، [الطور:25].
 { فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [الصافات:50].

ص -57- سورة الزمر
 { وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الزمر:48].
 {وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الجاثية:33].
سورة غافر
 {وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ} [غافر:78].
 {وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} [غافر:85].
سورة الواقعة
 {ثُلَّةٌ مِنَ الأَوَّلِينَ وَقَلِيلٌ مِنَ الآخِرِينَ} [الواقعة:13، 14].
 {ثُلَّةٌ مِنَ الأَوَّلِينَ وَثُلَّةٌ مِنَ الآخِرِينَ} [الواقعة:39، 40].
سورة الحديد
 {يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} [الحديد:12].
 {نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} [التحريم:8].
سورة الحشر
 {ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ} [الحشر:13].

ص -58- {ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} [الحشر:14].
سورة نوح
 {وَلا تَزِدِ الظَّالِمِينَ إِلاَّ ضَلالاً} [نوح:24].
 {وَلا تَزِدِ الظَّالِمِينَ إِلاَّ تَبَاراً} [نوح:28].

ص -61- القسم الثالث: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن فيه زيادة حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخر
 سورة البقرة
 {فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ} [البقرة:23].
 {قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ} [يونس:38].
 {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} [البقرة:25].
 {وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ} [التوبة:100].
 {تَجْرِي مِنْ تَحْتِهِمُ الأَنْهَارُ} [الأعراف:43]، [يونس:9]، [الكهف:31].
في أكثر المواضع في القرآن {مِنْ تَحْتِهَا} وفي بعضها {مِنْ تَحْتِهِمْ} وفي التوبة وحدها {تَحْتَهَا}.
 {وَكُلا مِنْهَا رَغَداً حَيْثُ شِئْتُمَا} [البقرة:35].
 {فَكُلا مِنْ حَيْثُ شِئْتُمَا} [الأعراف:19].
 {ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ} [البقرة:61].
 {إِنَّ الَّذِينَ يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ} [آل عمران:21].
 {ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ} [آل عمران:112].

ص -62- وفي الآيات من التشابه:
 {النَّبِيِّينَ} في البقرة وفي الموضع الأول من آل عمران.
 {الأَنْبِيَاءَ} في الموضع الثاني من آل عمران.
 {وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ} [البقرة:116].
 {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} [يونس:68].
 {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذاً لَمِنَ الظَّالِمِينَ} [البقرة:145].
 {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ مَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا وَاقٍ} [الرعد:37].
وقريب من هاتين الآيتين قوله تعالى {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} [البقرة:120] ، بدون ذكر حرف [من] وبذكر [الذي] بدل [ما].
 {الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [البقرة:147].
 {الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ} [آل عمران:60].
 {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ

ص -63- بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164].
 {وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ} [الجاثية:5].
ففيهما من التشابه:
 {مِنْ مَاءٍ}، و {مِنْ رِزْقٍ} في الجاثية.
وفي البقرة زيادة {وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ}،
{وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ}، {وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ}
والبث في سورة الجاثية ذكر في الآية التي قبل هذه الآية.
 {فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ} [البقرة:206].
 {وَبِئْسَ الْمِهَادُ} [آل عمران:12-197]، [الرعد:18].
 {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا} [البقرة:218].
 {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا} [الأنفال:72].
 {وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ} [البقرة:271].
 {وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} [الأنفال:29].
سورة آل عمران
 {وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلاَّ مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ} [آل عمران:19].

ص -64- {فَمَا اخْتَلَفُوا حَتَّى جَاءَهُمُ الْعِلْمُ} [يونس:93].
 {فَمَا اخْتَلَفُوا إِلاَّ مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ} [الجاثية:17].
وفي الموضع الثاني {حَتَّى جَاءَهُمُ}.
 {إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةُ مُسَوِّمِينَ} [آل عمران:124، 125].
 {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} [الأنفال:9].
ففي آل عمران {بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ} و {بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةُ مُسَوِّمِينَ}، وفي الأنفال {بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ}.
 {وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [آل عمران:126].
 {وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [الأنفال:10].
ففي آل عمران أُخِّرت {بِهِ}، وفي الأنفال قدِّمت.
وفي آل عمران {الْعَزِيزِ الْحَكِيمِ}، وفي الأنفال {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}.

ص -65- سورة النساء
 {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [النساء:92].
 {فَتَحْرِيرُ رَقَبَةٍ} [المجادلة:3].
 {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ}.
[النساء:124].
 {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [النحل:97].
 {وَمَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [غافر:40].
في النساء {وَمَنْ يَعْمَلْ}، وفي النحل {مَنْ عَمِلَ}، وفي غافر
{وَمَنْ عَمِلَ}.
 {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ} [النساء:127].
 {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} لنساء:176].
سورة المائدة
 {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} [المائدة:92].
 {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} [التغابن:12].

ص -66- وقريب من الآيتين ، الآية في سورة النور: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ} [النور:54].
وفي سورة النور {قُلْ}، وفيها {فَإِنْ تَوَلَّوْا}.
سورة الأنعام
 {فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الأنعام:5].
 {فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الشعراء:6].
 {وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ} [الأنعام:32].
 {وَالدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ} [الأعراف:169].
 {وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} [يوسف:109].
وفي آية يوسف {اتَّقَوْا}، وفي الآيتين الأوليين {يَتَّقُونَ}.
 {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ} [الأنعام:50].
 {وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ} [هود:31].

ص -67- {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلاَّ ذِكْرَى لِلْعَالَمِينَ} [الأنعام:90].
 {وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلاَّ ذِكْرٌ لِلْعَالَمِينَ}.[يوسف:104].
 {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً} [الأنعام:114].
 {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ} [الأنعام:164].
 {قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} [الأعراف:140].
 {قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} [الأنعام:135].
 {وَيَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَمَنْ هُوَ كَاذِبٌ} [هود:93].
 {قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ} [الزمر:39].
سورة الأعراف
 {فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ} [الأعراف:22].

ص -68- {فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيهِمَا مِنْ وَرَقِ الْجَنَّةِ} [طه:121].
وفي آية الأعراف {ذَاقَا} و {بَدَتْ} و في طه {فَأَكَلا}.
و{فَبَدَتْ}.
 {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [الأعراف:34].
 {لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [يونس:49].
وفي الموضع الثاني زيادة الفاء في {فَلا}.
قوله في قصة نوح {أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:62].
قوله في قصة هود {أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ} [الأعراف:68].
قوله في قصة صالح {لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لا تُحِبُّونَ النَّاصِحِينَ} [الأعراف:79].
قوله في قصة شعيب {لَقَدْ أَبْلَغْتُكُمْ رِسَالاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ} [الأعراف:93].
ففي قصة نوح وهود وشعيب بالجمع {رِسَالاتِ}، وفي قصة صالح بالإفراد

ص -69- {رِسَالَةَ}.
وفي قصة نوح وهود {أُبَلِّغُكُمْ}.
وفي قصة صالح وشعيب {لَقَدْ أَبْلَغْتُكُمْ}.
وفي قصة نوح {وَأَنْصَحُ لَكُمْ}،وفي قصة هود {وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ}.
وفي قصة صالح وشعيب {وَنَصَحْتُ لَكُمْ}.
 {فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ} [الأعراف:87].
 {وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ} [يونس:109].
 {وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ} [الأعراف:410].
 {فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ} [الزخرف:46].
 {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [الأعراف:178].
 {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} [الكهف:17].
 {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ} [الإسراء:97].
وفي الإسراء بدئت بالواو.

ص -70- سورة الأنفال
 {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [الأنفال:4].
 {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [الأنفال:74].
 {وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ ِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ} [الأنفال:7، 8].
 {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} [يونس:82].
 {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الأنفال:13].
 {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر:4].
 {وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} [الأنفال:28].
 {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} [التغابن:15].
ففي الموضع الأول {وَاعْلَمُوا} مع فتح همزة أن في الآية الأولى.
 {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} [الأنفال:41].

ص -71- {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} [الحشر:7].
 {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } [الأنفال:53].
 {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الرعد:11].
سورة التوبة
 {فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} [التوبة:55].
 {وَلا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} [التوبة:85].
 {ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة:72].
 {وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة:111].
 {ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة:89-100].
سورة يونس
 {وَإِذَا مَسَّ الأِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً} [يونس:12].
 {وَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ} [الزمر:8].

ص -72- {فَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} [الزمر:49].
ففي يونس والموضع الثاني من الزمر {دَعَانَا}، وفي الموضع الأول {دَعَا رَبَّهُ}.
ففي الموضع الأول من الزمر {خَوَّلَهُ}، والموضع الثاني {خَوَّلْنَاهُ}.
والموضع الثاني من الزمر مبدوء بالفاء ، وفي يونس والموضع الأول من الزمر بالواو.
 {فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا} [يونس:108].
 {فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ} [النمل:92].
 {فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا} [الزمر:41].
سورة هود
 {وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ} [هود:60].
 {وََأُتْبِعُوا فِي هَذِهِ لَعْنَةً وَيَوْمَ الْقِيَامَةِ} [هود:99].
 {وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ} [هود:62].
 {وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ} [إبراهيم:9].

ص -73- ففي الآية الأولى {وَإِنَّنَا} و {تَدْعُونَا}.
وفي الآية الثانية {وَإِنَّا} و {تَدْعُونَنَا}.
 {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ} [هود:82].
 {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} [الحجر:74].
وفي الموضع الأول {عَلَيْهَا} وفي الثاني {عَلَيْهِمْ}.
 {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا وَسُلْطَانٍ مُبِينٍ إِلَى فِرْعَوْنَ وَمَلأِهِ} [هود:96، 97].
 {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا إِلَى فِرْعَوْنَ وَمَلأِهِ} [الزخرف:46].
سورة يوسف
 {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى} [يوسف:109].
 {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ} [النحل:43].
سورة الحجر
 {وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ} [الحجر:35].
 {وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ} [ص:78].

ص -74- {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقِّ} [الحجر:85].
 {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً} [ص:27].
سورة النحل
 {فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} [النحل:29].
 {قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} [الزمر:72].
 {ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} [غافر:76].
 {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل:43].
 {وَمَا أَرْسَلْنَا قَبْلَكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [الأنبياء:7].
{أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ} [النحل:72].
 {أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ} [العنكبوت:67].
 {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل:89].

ص -75- {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدىً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل:102].
سورة الكهف
 {سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْراً} [الكهف:78].
 {ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْراً} [الكهف:82].
سورة طه
 {فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ وَلا تُعَذِّبْهُمْ } [طه:47].
 {فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ} [الشعراء :16، 17].
وفي طه {فَأَرْسِلْ} وفي الشعراء {أَنْ أَرْسِلْ}.
سور الأنبياء
 {وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ} [الأنبياء:91].
 {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا} [التحريم:12].

ص -76- سورة الحج
 {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً} [الحج:5].
 {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُسَمّىً وَلَعَلَّكُمْ تَعْقِلُونَ} [غافر:67].
 {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ} [الحج:22].
 {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} [السجدة:20].
 {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج:40، 74].
 {إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [المجادلة:21].
 {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [الحج:62].

ص -77- {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [لقمان:30].
 {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ} [الحج:64].
 {لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} [لقمان:26].
سورة المؤمنون
 {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} [المؤمنون:9].
 {وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} [المعارج:34].
 {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ} [المؤمنون:96].
 {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [فصلت:34].
سورة النور
 {وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ} [النور:34].
 {لَقَدْ أَنْزَلْنَا آيَاتٍ مُبَيِّنَاتٍ} [النور:46].
 {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآياتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [النور:58].

ص -78- {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [النور:59].
سورة القصص
 {وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلا تَعْقِلُونَ} [القصص:60].
 {فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الشورى:36].
الآية الأولى بدئت بالواو ، والثانية بالفاء.
 {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص:78].
 {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} [الزمر:49].
سورة العنكبوت
 {وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} [العنكبوت:22].
 {وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} [الشورى:31].

ص -79- سور الأحزاب
 {يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ} [الأحزاب:19].
 {يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ} [محمد:20].
سورة الصافات
 {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [الصافات:105].
 {كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [الصافات:110].
 {وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ} [الصافات:175].
 {وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ} [الصافات:179].
سورة غافر
 {ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَكَفَرُوا} [غافر:22]
 {ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا} [التغابن:6].
سورة الفتح
 {سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا} [الفتح:11].

ص -80- {سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا} [الفتح:15].
سورة ق
 {وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ} [ق:23].
 {قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ} [ق:27].
سورة الواقعة
 {لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً} [الواقعة:65].
 {لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً} [الواقعة:70].
سورة الحديد
 {خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [الحديد:12].
 {خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التغابن:9].
وفي الموضع الثاني {أَبَداً}.

ص -83- القسم الرابع: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن
فيه نقص حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخر
 سورة البقرة
 {وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ} [البقرة:36].
 {قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ} [الأعراف:24].
 {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ} [طه:123].
وفي الآيات أيضا: {وَقُلْنَا} في البقرة، و {قَالَ} في الأعراف وطه.
وفي البقرة والأعراف أيضا {اهْبِطُوا}، وفي طه {اهْبِطَا}.
 {فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:38].
 {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} [طه:123].
 {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} [البقرة:59].
 {فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ} [الأعراف:162].
وفي الآيتين من التشابه:
في البقرة {فَأَنْزَلْنَا}، وفي الأعراف {فَأَرْسَلْنَا}.
في البقرة {عَلَى الَّذِينَ ظَلَمُوا}، وفي الأعراف{عَلَيْهِمْ}.
في البقرة {يَفْسُقُونَ}، وفي الأعراف {يَظْلِمُونَ}.

ص -84- {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَةً} [البقرة:80].
 {ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَاتٍ} [آل عمران:24].
 {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً} [البقرة:126].
 {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً} [إبراهيم:35].
 {وَبِئْسَ الْمَصِيرُ} [البقرة:126] ، [آل عمران:162].
 {وَلَبِئْسَ الْمَصِيرُ} [النور:57].
 {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [البقرة:174].
 {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [آل عمران:77].
وفي الآية الأولى {أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ}، وفي الآية الثانية {أُولَئِكَ لا خَلاقَ لَهُمْ فِي الْآخِرَةِ}.
 {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [البقرة:193].
 {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال:39].

ص -85- {هَلْ يَنْظُرُونَ إِلاَّ أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ} [البقرة:210].
 {هَلْ يَنْظُرُونَ إِلاَّ أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام:158].
 {هَلْ يَنْظُرُونَ إِلاَّ أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ} [النحل:33].
وفي الآيات الثلاث ذكر الملائكة.
وفي البقرة والأنعام جاء ذكر [ الله ]، وفي النحل جاء ذكر [ أمر الله ].
 {ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [البقرة:232].
 {ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [الطلاق:2]
وفي الموضع الأول {مِنْكُمْ}.
 {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنّاً وَلا أَذىً لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:262].
 {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرّاً وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:274].
بزيادة الفاء في {فَلَهُمْ} في الموضع الثاني.

ص -86- ومثل الموضع الأول قوله {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:277].
سورة آل عمران
 {كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَاللَّهُ شَدِيدُ الْعِقَابِ} [آل عمران:11].
 {كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَفَرُوا بِآياتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ} [الأنفال:52].
 {كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآياتِ رَبِّهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ} [الأنفال:54].
في الآيتين الأولى والثانية {كَذَّبُوا}، وفي الثانية {كَفَرُوا }.
وفي الأولى {بِآيَاتِنَا}، وفي الثالثة {بآيَاتِ اللَّهِ}، وفي الثالثة {بِآياتِ رَبِّهِمْ}.
 {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران:31].
 {يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ} [إبراهيم:10].
 {يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ} [الأحقاف:3]
 {يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ} [نوح:4].

ص -87- {وَرَسُولاً إِلَى بَنِي إِسْرائيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْراً بِإِذْنِ اللَّهِ وَأُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ} [آل عمران:49].
 {وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي وَتُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي} [المائدة:110]
في آية آل عمران {فَأَنْفُخُ فِيهِ}، وفي المائدة {فَتَنْفُخُ فِيهَا}.
وفي آل عمران جاء ذكر {بِإِذْنِ اللَّهِ} مرتين.
وفي المائدة جاء ذكر {بِإِذْنِي} أربع مرات.
 {إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [آل عمران:51].
 {وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [مريم:36].
 {إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [الزخرف:64].
وفي مريم زيادة [و] ، وزيادة [هو] في الزخرف.
 {وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} [آل عمران:117].
 {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [النحل:118].
 {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران:133].

ص -88- {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} [الحديد:21].
وفيهما من التشابه:
في آل عمران {وَسَارِعُوا}، وفي الحديد {سَابِقُوا}.
وفي الحديد زيادة {كَعَرْضِ}.
وفي آل عمران ذكر {السَّمَاوَاتُ} بالجمع، وفي الحديد ذكر {السَّمَاءِ} بالإفراد.
 {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران:139].
 {فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ} [محمد:35].
وفي آل عمران {وَلا تَهِنُوا} بالواو، وفي محمد {فَلا تَهِنُوا} بالفاء.
وفي آل عمران {وَلا تَحْزَنُوا} وفي محمد {وَتَدْعُوا إِلَى السَّلْمِ}.
 {فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ} [آل عمران:184].
 {وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ} [فاطر:4].
 {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ} [فاطر:25].

ص -89- مما يشبه هذه الآيات، قوله تعالى: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ} [الحج:42].
 {وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ} [العنكبوت:18].
سورة النساء
 {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ} [النساء:24].
 {مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ} [المائدة:5].
ومثل آية المائدة في حق الرجال جاءت آية في سورة النساء في حق الإماء وهي: {فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ} [النساء:25].
 {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} [النساء:43].
 {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة:6].
 {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ} [النساء:171].
 {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ} [المائدة:77].

ص -90- سور ة الأنعام
 {وَذَلِكَ الْفَوْزُ الْمُبِينُ} [الأنعام:16].
{ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ} [الجاثية:30].
وفي الموضع الأول زيادة الواو.
 {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ} [الأنعام:25]، [محمد:16].
 {وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ} [يونس:42].
 {وَقَالُوا إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [الأنعام:29]
 {إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [المؤمنون:37].
وآية الأنعام بدئت بـ {وَقَالُوا}.
 {وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ لَعِبٌ وَلَهْوٌ} [الأنعام:32].
 {وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلاَّ لَهْوٌ وَلَعِبٌ} [العنكبوت:64].
وفي العنكبوت زيادة {هَذِهِ}، وتقديم {لَهْوٌ} على {لَعِبٌ}.
 {الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} [الأنعام:93].
 {فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ} [الأحقاف:20].
 {إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

ص -91- [الأنعام:117].
 {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [القلم:7].
وقريب من آية القلم آية النجم: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} [النجم:30].
 {وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام:163].
 {وَأَنَا أَوَّلُ الْمُؤْمِنِينَ} [الأعراف:143].
 {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} [يونس:72].
 {وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ} [الزمر:12].
وفي الأعراف {الْمُؤْمِنِينَ}.
 {وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ} [الأنعام:165].
 {هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الأَرْضِ} [فاطر:39].
 {إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} [الأنعام:165].
 {إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} [الأعراف:167].
سورة الأعراف
 {قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} [الأعراف:14].
 {قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} [الحجر:36]، [ص:79].

ص -92- {قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ} [الأعراف:15].
 {قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ} [الحجر:37، 38]، [ص:80، 81].
 {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} [الأعراف:16].
 {قََالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ} [الحجر:39].
 {قَالَ فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِينَ} [ص:82].
 {الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجاً وَهُمْ بِالآخِرَةِ كَافِرُونَ} [الأعراف:45].
 {الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجاً وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ} [هود:19].
 {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54].
 {الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الفرقان:59].
وجاء ذكر {وَمَا بَيْنَهُمَا} في [السجدة:4].
ومثل آية الأعراف آية [يونس:3 ].
وقد جاء أيضا ذكر الاستواء على العرش في: [الرعد:2]، [طه:5]، [الحديد:4].

ص -93- {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الأعراف:59].
 {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ} [هود:25].
 {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [المؤمنون:23].
 {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلاَّ خَمْسِينَ عَاماً} [العنكبوت:14].
في الموضع الأول {لَقَدْ أَرْسَلْنَا نُوحاً} غير مبدوء بحرف الواو ، والمواضع الأخرى مبدوءة بحرف الواو.
 {قَالَ الْمَلأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ} [الأعراف:60]
 {فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلاَّ بَشَراً مِثْلَنَا} [هود:27].
 {فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلاَّ بَشَرٌ مِثْلُكُمْ} [المؤمنون:24]
ففي الأعراف نقص [الفاء] و [الذين كفروا]، وفي الموضعين الآخرين بزيادتهما.
 {قَالَ الْمَلأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ

ص -94- لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:60، 61 ، 62].
 {قَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ} [الأعراف:66، 67، 68].
ففي الموضع الأول نقص {الَّذِينَ كَفَرُوا} وفي الموضع الثاني بزيادته.
وفي الموضع الأول {ضَلالٍ} و {ضَلالةٌ} و {وَأَنْصَحُ لَكُمْ}.
وفي الموضع الثاني {سَفَاهَةٍ} مرتين، و {وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ}.
 {وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} [الأعراف:80].
 {وَلُوطاً إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} [العنكبوت:28].
 {إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} [الأعراف:81].
 {أَإِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ} [النمل:55].
 {أَإِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ} [العنكبوت:29].

ص -95- ففي الموضع الأول {مُسْرِفُونَ}، وفي الثاني {تَجْهَلُونَ}.
 {فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا} [الأعراف:85].
 {وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} [هود:85].
 {فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ} [الأعراف:101].
 {فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ} [يونس:74].
ففي الموضع الثاني زيادة {بِهِ}.
 {فَأَلْقَى عَصَاهُ} [الأعراف:107]، [الشعراء:32].
 {فَأَلْقَى مُوسَى عَصَاهُ} [الشعراء:45].
 {وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ} [الأعراف:113، 114].
 {فَلَمَّا جَاءَ السَّحَرَةُ قَالُوا لِفِرْعَوْنَ أَإِنَّ لَنَا لأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ قَالَ نَعَمْ وَإِنَّكُمْ إِذاً لَمِنَ الْمُقَرَّبِينَ} [الشعراء:41، 42].
ففي الموضع الثاني زيادة {فَلَمَّا} و {إِذاً}.
 {قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقلِبُونَ} [الأعراف:125].

ص -96- {قَالُوا لا ضَيْرَ إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ} [الشعراء:50].
ففي الشعراء زيادة {لا ضَيْرَ}.
 {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} [الأعراف:200].
 {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [فصلت:36].
سورة الأنفال
 {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا} [الأنفال:31].
 {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ} [يونس:15]، [مريم:73]،
[ الحج:72]، [سبأ:43]، [الجاثية:25]، [الأحقاف:7].
 {وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الأنفال:40].
 {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الحج:78].
سورة التوبة
 {سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة:31].
 {تَعَالَى عَمَّا يُشْرِكُونَ} [النحل:3].

ص -97- {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس:18]، [النحل:1] [الروم:40]، [الزمر:67].
 {رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} [التوبة:87].
 {رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَعْلَمُونَ} [التوبة:93].
وفي الموضع الأول {يَفْقَهُونَ}، وفي الثاني {يَعْلَمُونَ}.
 {وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [التوبة:94].
 {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [التوبة:105].
 {إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ} [التوبة:114].
 {إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ} [هود:75].
في الموضع الثاني تقديم {حَلِيمٌ} وزيادة {مُنِيبٌ}.
سورة يونس
 {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ} [يونس:31].
 {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالأَرْضِ} [سبأ:24].

ص -98- {إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} [يونس:60].
 {إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} [غافر:61].
سورة هود
 {وَلَمَّا جَاءَتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً} [هود:77].
 {وَلَمَّا أَنْ جَاءَتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً} [العنكبوت:33].
 {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} [هود:81].
 {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} [الحجر:65].
سورة يوسف
 {وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [يوسف:22].
 {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [القصص:14].

ص -99- سورة الرعد
 {اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الرعد:26].
 {إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الإسراء:30].
 {يَقُولُونَ وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ} [القصص:82].
 {اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ} [العنكبوت:62]
 {أََوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الروم:37].
 {قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [سبأ:36].
 {قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ} [سبأ:39].
 {أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الزمر:52]
 {لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الشورى:12].
ففي العنكبوت وفي الموضع الثاني من سبأ زيادة {مِنْ عِبَادِهِ} و {لَهُ} [العنكبوت:62].
وفي القصص زيادة {مِنْ عِبَادِهِ}.

ص -100- سورة الحجر
 {لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ} [الحجر:88].
 {وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا} [طه:131].
{وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [الحجر:88].
 {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الشعراء:215].
سورة النحل
 {لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ} [النحل:55]، [الروم:34].
 {لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ} [العنكبوت:66].
 {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} [النحل:58].
 {وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} [الزخرف:17].
 {وَلِلَّهِ الْمَثَلُ الأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ} [النحل:60].
 {وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الروم:27].

ص -101- {وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ} [النحل:66].
 {وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا} [المؤمنون:21].
 {أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلاَّ اللَّهُ} [النحل:79].
 {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلاَّ الرَّحْمَنُ} [الملك:19].
في النحل {مُسَخَّرَاتٍ}، وفي الملك {صَافَّاتٍ}
وفي النحل {اللَّهُ}، وفي الملك {الرَّحْمَنُ}.
سورة الإسراء
 {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ} [الإسراء:56].
 {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ} [سبأ:22].
سورة الكهف
 {قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً} [الكهف:72].
 {قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً} [الكهف:75].
سورة مريم
 {وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً} [مريم:15].

ص -102- {وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً} [مريم:33].
 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً} [مريم:60].
 {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [الفرقان:70].
سورة طه
{إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا} [طه:15].
 {إِنَّ السَّاعَةَ لآتِيَةٌ لا رَيْبَ فِيهَا} [غافر:59].
{أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآياتٍ لأُولِي النُّهَى} [طه:128].
 {أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآياتٍ أَفَلا يَسْمَعُونَ} [السجدة:26].
وفي طه بدئت بالفاء ، وفي السجدة بالواو.
سورة الأنبياء
 {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} [الأنبياء:16].
 {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} [الدخان:38].

ص -103- {قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ} [الأنبياء:53].
 {قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} [الشعراء:74].
 {وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ} [الأنبياء:73].
 {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} [السجدة:24].
 {وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ} [الأنبياء:93].
 {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [المؤمنون:53]، وفي الأنبياء بدئت بالواو،
وفي المؤمنون بدئت بالفاء.
سورة الحج
 {ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ} [الحج:44].
 {ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ} [فاطر:26].
سورة النور
 {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [النور:24].
{اليوْمَ نختمُ على أَفوَاههمْ وَتكلّمنا أَيدِيهمْ وَتشهدُ أَرْجلهمْ بما كانوا يكسبونَ} [يس:65].

ص -104- {حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [فصلت:20].
في الآية الأولى ذكر {أَلْسِنَتُهُمْ}.
وفي الثانية {نَخْتِمُ عَلَى أَفْوَاهِهِمْ}.
في الأولى {يَعْمَلُونَ}، وفي الثانية {يَكْسِبُونَ}.
سورة الفرقان
 {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً} [الفرقان:3].
 {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ} [يس:74].
 {هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ} [الفرقان:53].
 {هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ} [فاطر:12].
سورة الشعراء
 {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ} [الشعراء:52].
 {فَأَسْرِ بِعِبَادِي لَيْلاً إِنَّكُمْ مُتَّبَعُونَ} [الدخان:23].
 {إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ} [الشعراء:70].
 {إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ} [الصافات:85].
 {قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ مَا أَنْتَ إِلاَّ بَشَرٌ مِثْلُنَا} [الشعراء:153، 154].

ص -105- {قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ وَمَا أَنْتَ إِلاَّ بَشَرٌ مِثْلُنَا} [الشعراء :185، 186].
سورة النمل
 {وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى لا تَخَفْ إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ} [النمل:10].
 {وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الآمِنِينَ} [القصص:31].
 {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ} [النمل:80].
 {فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ} [الروم:52].
سورة الروم
 {أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الأَرْضَ وَعَمَرُوهَا} [الروم:9].
 {أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً} [فاطر:44].
 {أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَاراً فِي الأَرْضِ} [غافر:21].

ص -106- {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الأَرْضِ} [غافر:82].
والموضع الثاني من غافر بدئت بالفاء، وفيه {أَكْثَرَ مِنْهُمْ}.
سورة الزمر
 {حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} [الزمر:71].
 {حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ} [الزمر:73].
سورة فصلت
 {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} [فصلت:8].
 {إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} [الانشقاق:25].
 {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} [التين:6].
سورة الشورى
 {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالأَعْلامِ} [الشورى:32].
 {وَلَهُ الْجَوَارِ الْمُنْشَآتُ فِي الْبَحْرِ كَالأَعْلامِ} [الرحمن:24].

ص -107- سورة الذاريات
 {وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} [الذّاريات:19].
 {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} [المعارج:24، 25].
سورة الحديد
 {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحديد:1].
 {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر:1]، [الصف:1].
سورة المدثر
 {كَلاَّ إِنَّهُ تَذْكِرَةٌ} [المدثر:54].
 {كَلاَّ إِنَّهَا تَذْكِرَةٌ} [عبس:11].

ص -111- القسم الخامس: ما كان التشابه فيه باتفاق في أوائل الآيات وافتراق في أواخرها
 سورة البقرة
 {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} [البقرة:14].
 {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ} [البقرة:76].
 {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} [البقرة:16].
 {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ} [البقرة:175].
 {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} [البقرة:146].
 {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ} [الأنعام:20].
 {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} [البقرة:214].
 {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} [آل عمران:142].

ص -112- سورة آل عمران
 {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ هُمْ وَقُودُ النَّارِ} [آل عمران:10].
 {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [آل عمران:116].
 {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ} [آل عمران:185].
 {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ} [الأنبياء:35].
 {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ} [العنكبوت:57].
سورة النساء
 {الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [النساء:37].
 {الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} [الحديد:24].
 {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ} [النساء:44].
 {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ

ص -113- وَالطَّاغُوتِ} [النساء:51].
 {إِِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} [النساء:48].
 {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} [النساء:116].
 {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلاًّ ظَلِيلاً} [النساء:57].
 {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً وَعْدَ اللَّهِ حَقّاً وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} [النساء:122].
 {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} [النساء:61].
 {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} [المائدة:104].
 {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ} [النساء:133].
 {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ} [الأنعام:133].

ص -114- سورة المائدة
 {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الأَرْضِ جَمِيعاً} [المائدة:17].
 {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} [المائدة:72].
سورة الأنعام
 {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الأنعام:10] ، [الأنبياء:41].
 {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا} [الرعد:32].
{وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} [الأنعام:18].
 {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً} [الأنعام:61].
 {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ}
[الأنعام:22].
 {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ} [يونس:28].
 {قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لا أَتَّبِعُ

ص -115- أَهْوَاءَكُمْ} [الأنعام:56].
 {قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ} [غافر:66].
 {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} [الأنعام:92].
 {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام:155].
 {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا} [الأنعام:109].
 {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ} [النحل:38].
 {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ} [النور:53].
 {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأُمَمِ} [فاطر:42].
 {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ} [الأنعام:132].
 {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ} [الأحقاف:19].
 {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} [الأنعام:152].
{وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا

ص -116- بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [الإسراء:34].
سورة الأعراف
 {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ} [الأعراف:37].
 {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ} [يونس:17].
 {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الأَنْهَارُ} [الأعراف:43].
 {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ} [الحجر:47].
 {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً} [الأعراف:56].
 {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} [الأعراف:85].
 {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ} [الأعراف:63].
 {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً} [الأعراف:69].
 {فَاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ} [الأعراف:69].

ص -117- {فَاذْكُرُوا آلاءَ اللَّهِ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} [الأعراف:74].
 {وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} [الأعراف:84].
 {وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَسَاءَ مَطَرُ الْمُنْذَرِينَ} [الشعراء:173]،[النمل:58].
سورة التوبة
 {وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ} [التوبة:2].
 {فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ} [التوبة:3].
 {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة:5].
 {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة:11].
 {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة:33]، [الصف:9].
 {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً} [الفتح:28].

ص -118- سورة يونس
 {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ} [يونس:24].
 {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ} [الكهف:45]، مع اختلاف في بداية الآيتين.
 {وَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً هُوَ السَّمِيعُ الْعَلِيمُ} [يونس:65].
 {فَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ} [يس:76].
والموضع الأول بدء بالواو، والثاني بدء بالفاء.
سورة هود
 {وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ} [هود:17].
 {وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَاناً عَرَبِيّاً} [الأحقاف:12].
سورة يوسف
 {فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [يوسف:18].
 {فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعاً} [يوسف:83].

ص -119- {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الأَحَادِيثِ} [يوسف:21].
 {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ} [يوسف:56].
 {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} [يوسف:109].
 {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} [محمد:10]، ووردت أيضا في: [الروم:9]،[فاطر:44]، [غافر:21، 82].
وفي الموضع الثاني من غافر مبدوءة بالفاء وفي غيره مبدوءة بالواو.
سورة الرعد
 {أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ} [الرعد:41].
 {أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ} [الأنبياء:44]، مع اختلاف في بدء الآيتين.
سورة إبراهيم
 {وَبَرَزُوا لِلَّهِ جَمِيعاً فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ} [إبراهيم:21].
 {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا

ص -120- إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيباً مِنَ النَّارِ} [غافر:47] ، مع اختلاف في بدء الآيتين.
 {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا إِنَّ الأِنْسَانَ لَظَلُومٌ كَفَّارٌ} [إبراهيم:34].
 {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ} [النحل:18].
سورة الحجر
 {لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأَوَّلِينَ} [الحجر:13].
 {لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ} [الشعراء:201].
سورة اإسراء
{وَإِذَا أَنْعَمْنَا عَلَى الأِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَؤُوساً} [الإسراء:83].
 {وَإِذَا أَنْعَمْنَا عَلَى الأِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ} [فصلت:51].
 {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلاَّ أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً} [الإسراء:94].
 {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلاَّ أَنْ تَأْتِيَهُمْ سُنَّةُ الأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً} [الكهف:55].

ص -121- سورة الكهف
 {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110].
 {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ} [فصلت:6].
سورة طه
 {الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً} [طه:53].
{الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ} [الزخرف:10].
 {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا} [طه:130].
 {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ} [ق:39].
سورة الأنبياء
 {وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلاَّ هُزُواً أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ} [الأنبياء:36].

ص -122- {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلاَّ هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً} [الفرقان:41]، مع اختلاف في بدء الآيتين.
 {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ} [الأنبياء:81].
 {وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ} [سبأ:12].
سورة الحج
 {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ} [الحج:3].
 {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ} [الحج:8].
 {وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ} [الحج:34].
 {لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً هُمْ نَاسِكُوهُ} [الحج:67]،وفي الموضع الأول بدئت بالواو.
 {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ} [الحج:47].
 {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} [العنكبوت:53، 54].

ص -123- {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ} [الحج:51]
 {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ} [سبأ:5].
 {وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} [سبأ:38].
وفي الآية الأخيرة {يَسْعَوْنَ}
سورة النور
 {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ} [النور:14].
 {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ} [النور:21].
سورة الشعراء
 {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ} [الشعراء:59].
 {كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ} [الدخان:28].
سورة النمل
 {وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ

ص -124- أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} [النمل:19].
 {قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ} [الأحقاف:15].
 {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} [النمل:69].
 {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ}.
[الروم:42].
 {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ} [العنكبوت:20].
سورة القصص
 {فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} [القصص:40].
 {فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ} [الذّاريات:40].
سورة يس
 {إِنْ كَانَتْ إِلاَّ صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ} [يس:29].
 {إِنْ كَانَتْ إِلاَّ صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ} [يس:53].

ص -125- سورة الصافات
 {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ} [الصافات:16].
 {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَدِينُونَ} [الصافات:53].
سورة الزمر
 {لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأَرْضِ وَالَّذِينَ كَفَرُوا بِآياتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [الزمر:63].
 {لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [الشورى:12].
سورة غافر
 {الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتاً عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا} [غافر:35].
 {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلاَّ كِبْرٌ مَا هُمْ بِبَالِغِيهِ} [غافر:56].
سورة فصلت
 {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلاَّ تَخَافُوا وَلا تَحْزَنُوا} [فصلت:30].

ص -126- {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [الأحقاف:13].
سورة الشورى
 {وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الأِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ} [الشورى:37].
 {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الأِثْمِ وَالْفَوَاحِشَ إِلاَّ اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} [النجم:32].
والآية الأولى بدئت بالواو.
سورة محمد
 {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى} [محمد:32].
 {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} [محمد:34].
سورة الفتح
 {وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً} [الفتح:4].
 {وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأَرْضِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً} [الفتح:7].

ص -127- سورة النجم
{إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ} [النجم:23].
 {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً} [النجم:28].
سورة الحديد
 {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الحديد:2].
 {لََهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ} [الحديد:5].
 {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} [الحديد:22].
 {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ} [التغابن:11].
سورة المجادلة
 {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ} [المجادلة:5].
 {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأَذَلِّينَ} [المجادلة:20].
 {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُمْ بِمَا عَمِلُوا} [المجادلة:6].
 {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ} [المجادلة:18].
 {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ}

ص -128- [المجادلة:16].
 {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ} [المنافقون:2].
سورة الطلاق
 {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً} [الطلاق:2].
 {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} [الطلاق:4].
 {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً} [الطلاق:5].

ص -129- خاتمة
وقد رأيت أن أختم هذه الرسالة بذكر آيات من القرآن الكريم مشتملة على معدودات منها ماهو جمل، ومنها ماهو مفردات، وليس هذا من قبيل المتشابه، وإنما المقصود منه التسهيل لمن يشتغل بحفظ القرآن أو مراجعته، فيعرف عدد تلك المعدودات ، فيتحقق من كونه حفظ الآيات بعدّه تلك الجمل والمفردات.
فأسوق الآيات وأذكر بعد كل آية بين قوسين عدد الذي اشتملت عليه من المعدودات.وهذا سياقها حسب ورودها في القرآن:
سورة البقرة
 {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [4].
 {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلاَّ اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْناً وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ} [5].
 {مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} [5].
 {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ

ص -130- بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [9].
 {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} [7].
 {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [4].
 {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ}
اشتملت الآية على ست جمل: الأولى تحتها خمس مفردات ، والثانية تحتها ست مفردات.
 {يَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} [5].
 {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [10].

ص -131- سورة آل عمران
 {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ} [6].
 {الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ} [5].
 {قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [9].
سورة النساء
 {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتاً وَسَاءَ سَبِيلاً حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاَّتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلاَّ مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماً وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ} [15].

ص -132- {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً} [10].
 {وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيداً} [5].
 {إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً} [4].
 {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلاَّ قَلِيلاً وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً} [7].
 {لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أُولَئِكَ سَنُؤْتِيهِمْ أَجْراً عَظِيماً} [5].
 {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُوراً وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ

ص -133- قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} [15].
سورة المائدة
 {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالأَزْلامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [11].
 {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [6].
 {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [4].
 {إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنْجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي وَتُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرائيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ

ص -134- فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلاَّ سِحْرٌ مُبِينٌ} [5].
سورة الأنعام
 {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلّاً هَدَيْنَا وَنُوحاً هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلاً فَضَّلْنَا عَلَى الْعَالَمِينَ} [18].
 {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ} [4].
{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [10].

ص -135- سورة الأعراف
 {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [4].
 {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْماً مُجْرِمِينَ} [5].
سورة الأنفال
 {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [6].
سورة التوبة
 {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [8].
{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [8].
 {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا

ص -136- كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [6].
 {التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ} [9].
سورة النحل
 {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [4].
سورة الحج
 {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} [9].
 {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [6].
 {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوُابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ

ص -137- الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} [8].
 {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ} [7].
سورة المؤمنون
 {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ َالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ وَالَّذِينَ هُمْ لأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} [6].
 {وَلَقَدْ خَلَقْنَا الأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [7].
سورة النور
 {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْأِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ

ص -138- لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [12].
 {لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعاً أَوْ أَشْتَاتاً فَإِذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآياتِ لَعَلَّكُمْ تَعْقِلُونَ} [11].
سورة العنكبوت
 {فَكُلاً أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [4].
سورة الروم
 {وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [5].
سورة لقمان
 {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا

ص -139- تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [5].
سورة الأحزاب
 {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً} [5].
 {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [10].
 {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاَّتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالاتِكَ اللاَّتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [7].
 {لا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلا أَبْنَائِهِنَّ وَلا إِخْوَانِهِنَّ وَلا أَبْنَاءِ إِخْوَانِهِنَّ وَلا أَبْنَاءِ أَخَوَاتِهِنَّ وَلا نِسَائِهِنَّ وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيداً} [7].

ص -140- سورة فاطر
 {وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلاَّ بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلاَّ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [5].
سورة ص
 {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الأَوْتَادِ وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ لأَيْكَةِ أُولَئِكَ الأَحْزَابُ} [6].
سورة غافر
 {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُسَمّىً وَلَعَلَّكُمْ تَعْقِلُونَ} [9].
سورة الشورى
 {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} [5].
 {فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ} [10].

ص -141- سورة ق
 {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ وَأَصْحَابُ الأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ} [8].
سورة الحشر
 {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [14].
سورة الممتحنة
 {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلا يَسْرِقْنَ وَلا يَزْنِينَ وَلا يَقْتُلْنَ أَوْلادَهُنَّ وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرُجُلِهِنَّ وَلا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [6].
سورة التحريم
 {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجاً خَيْراً مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَاراً} [8].
سورة المعارج
 {إِلاَّ الْمُصَلِّينَ الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ وَالَّذِينَ فِي أَمْوَالِهِمْ

ص -142- حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} [8].
سورة التكوير
 {إِذَا الشَّمْسُ كُوِّرَتْ وَإِذَا النُّجُومُ انْكَدَرَتْ وَإِذَا الْجِبَالُ سُيِّرَتْ وَإِذَا الْعِشَارُ عُطِّلَتْ وَإِذَا الْوُحُوشُ حُشِرَتْ وَإِذَا الْبِحَارُ سُجِّرَتْ وَإِذَا النُّفُوسُ زُوِّجَتْ وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ بِأَيِّ ذَنْبٍ قُتِلَتْ وَإِذَا الصُّحُفُ نُشِرَتْ وَإِذَا السَّمَاءُ كُشِطَتْ وَإِذَا الْجَحِيمُ سُعِّرَتْ وَإِذَا الْجَنَّةُ أُزْلِفَتْ عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ} [12].
وأسأل الله عز وجل أن يوفّق المسلمين للرجوع إلى الينبوع الصافي، كتاب الله وسنة رسوله صلى الله عليه وسلم والعمل بهما، ليظفروا بسعادة الدنيا والآخرة، وأسأله تعالى أن يجعلنا من أهل القرآن وينفعنا به، وأن يجعله حجة لنا لا علينا إنه سميع مجيب.
وكان الفراغ من إعداد هذه الرسالة صباح يوم السبت الموافق لـ 1 جمادى الآخرة سنة 1423هـ.
والحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.


بأي عقل ودين يكون التفجير والتدمير جهادا؟

عنوان الكتاب:

بأي عقل ودين يكون التفجير والتدمير جهادا؟! ويحكم ... أفيقوا يا شباب!!

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

مطبعة سفير، الرياض، المملكة العربية السعودية

الأولى، 1424هـ/2003م

ص -3- بأيِّ عقل ودين يكون التفجير والتدمير جهاداً وَيحَكم أفيقوا يا شباب
 إعداد: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيِّئات أعمالنا، من يهده الله فلا مضلَّ له، ومَن يضلل فلا هادي له، وأشهد أن لا إله إلاَّ الله وحده لا شريك له، وأشهد أنَّ محمداً عبده ورسوله، اللهمَّ صلِّ وسلِّم وبارك عليه وعلى آله وأصحابه، ومَن سلك سبيلَه واهتدى بهديه إلى يوم الدِّين.
أمَّا بعد، فإنَّ للشيطان مدخلَين على المسلمين ينفذ منهما إلى إغوائهم وإضلالهم، أحدهما: أنَّه إذا كان المسلمُ من أهل التفريط والمعاصي، زيَّن له المعاصي والشهوات ليبقى بعيداً عن طاعة الله ورسوله صلى الله عليه وسلم، وقد قال: "حُفَّت الجنَّة بالمكاره، وحُفَّت النار بالشهوات" رواه البخاري (6487)، ومسلم (2822).

ص -4- والثاني: أنَّه إذا كان المسلم من أهل الطاعة والعبادة زيَّن له الإفراط والغلوَّ في الدِّين ليفسد عليه دينه، وقد قال الله عزَّ وجلَّ: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ}، وقال: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} وقال صلى الله عليه وسلم: "إيَّاكم والغلوَّ في الدِّين؛ فإنَّما هلك مَن كان قبلكم بالغلوِّ في الدِّين"، وهو حديث صحيح، أخرجه النسائي وغيرُه، وهو من أحاديث حَجة الوداع، انظر تخريجه في السلسلة الصحيحة للألباني (1283).
ومِن مكائد الشيطان لهؤلاء المُفْرطين الغالين أنَّه يُزيِّن لهم اتِّباعَ الهوى وركوبَ رؤوسهم وسوءَ الفهم في الدِّين، ويُزهِّدهم في الرجوع إلى أهل

ص -5- العلم؛ لئلاَّ يُبصِّروهم ويُرشدوهم إلى الصواب، وليبقوا في غيِّهم وضلالهم، قال الله عزَّ وجلَّ: {وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ}،وقال: {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ}، وقال: {أفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ}،وقال: { أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ}،وقال: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} وفي صحيح البخاري (4547)، ومسلم (2665) عن عائشة رضي الله عنها: أنَّ النَّبيَّ صلى الله عليه وسلم تلا هذه الآية، فقال: "إذا رأيتم الذين يتَّبعون ما تشابه منه فأولئك الذين سمَّى الله فاحذروهم"، وقال:صلى الله عليه وسلم: "من يُرِد الله به خيراً

ص -6- يفقِّهه في الدِّين" رواه البخاري (71) ومسلم (1037)، وهو يدلُّ بمنطوقه على أنَّ من علامة إرادة الله الخير بالعبد أن يفقهه في الدِّين، ويدلُّ بمفهومه على أنَّ مَن لَم يُرد الله به خيراً لم يحصل له الفقه في الدِّين، بل يُبتلى بسوء الفهم في الدِّين.
ومن سوء الفهم في الدِّين ما حصل للخوارج الذين خرجوا على عليٍّ رضى الله عنه وقاتلوه، فإنَّهم فهموا النصوصَ الشرعية فهماً خاطئاً مخالفاً لفهم الصحابة رضي الله عنهم، ولهذا لَمَّا ناظرهم ابن عباس رضي الله عنهما بيَّن لهم الفهمَ الصحيح للنصوص، فرجع مَن رجع منهم، وبقي من لم يرجع على ضلاله، وقصَّة مناظرته لهم في مستدرك الحاكم (2/150 ـ 152)، وهي بإسناد صحيح على شرط مسلم، وفيها قول ابن عباس:"أتيتُكم من عند صحابة النَّبيِّ صلى الله عليه وسلم من المهاجرين والأنصار،

ص -7- لأبلِّغكم ما يقولون، المخبرون بما يقولون، فعليهم نزل القرآن، وهم أعلمُ بالوحي منكم، وفيهم أنزل، وليس فيكم منهم أحد، فقال بعضُهم: لا تخاصموا قريشاً، فإنَّ الله يقول: {بَلْ هُمْ قَوْمٌ خَصِمُونَ} ، قال ابن عباس: "وأتيتُ قوماً لم أرَ قوماً قطُّ أشدَّ اجتهاداً منهم، مسهمة وجوههم من السَّهر، كأنَّ أيديهم وركبهم تثنى عليهم، فمضى من حضر"، فقال بعضُهم: "لنكلِّمنَّه ولننظرنَّ ما يقول، قلت: أخبروني ماذا نقمتم على ابن عمِّ رسول الله صلى الله عليه وسلم وصهره والمهاجرين والأنصار؟ قالوا: ثلاثاً، قلت: ما هنَّ؟ قالوا: "أمَّا إحداهنَّ فإنَّه حكم الرِّجالَ في أمر الله، وقال الله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ}، وما للرِّجال وما للحكم، فقلت: هذه واحدة، قالوا: وأمَّا الأخرى فإنَّه قاتَلَ ولَم يسْب ولَم يغنَم، فلئن كان الذي قاتل كفَّاراً لقد حلَّ سبيُهم وغنيمتهم، ولئن

ص -8- كانوا مؤمنين ما حلَّ قتالُهم، قلت: هذه ثنتان، فما الثالثة؟ قال: إنَّه مَحا نفسَه من أمير المؤمنين، فهو أمير الكافرين، قلت: أعندكم سوى هذا؟ قالوا: حسبنا هذا، فقلت لهم: أرأيتم إن قرأت عليكم من كتاب الله ومن سنَّة نبيِّه صلى الله عليه وسلم ما يُردُّ به قولُكم أتَرضَون؟ قالوا: نعم! فقلت: أمَّا قولكم: حكَّم الرِّجال في أمر الله، فأنا أقرأ عليكم ما قد رُدَّ حكمُه إلى الرِّجال في ثمن ربع درهم، في أرنب ونحوها من الصيد، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} إلى قوله: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ}، فنشدتكم الله: أحُكم الرِّجال في أرنب ونحوها من الصيد أفضل أم حكمهم في دمائهم وصلاح ذات بينهم؟! وأن تعلموا أنَّ الله لو شاء لَحَكم ولَم يُصيِّر ذلك إلى الرِّجال، وفي المرأة وزوجها قال الله عزَّ وجلَّ: {وَإِنْ خِفْتُمْ شِقَاقَ

ص -9- بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا}، فجعل الله حكم الرِّجال سنة مأمونة، أخَرَجتُ من هذه؟ قالوا: نعم! قال: وأمَّا قولكم: قاتَل ولم يسْب ولم يغنم، أَتَسبُون أمَّكم عائشة، ثمَّ تستحلُّون منها ما يُستحلُّ من غيرها؟! فلئن فعلتم لقد كفرتُم، وهي أمُّكم، ولئن قلتُم: ليست أمَّنا لقد كفرتُم؛ فإنَّ الله يقول: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ}، فأنتم تدورون بين ضلالَتين، أيّهما صرتُم إليها صرتُم إلى ضلالة، فنظر بعضُهم إلى بعض، قلت: أخرجتُ من هذه؟ قالوا: نعم! وأمَّا قولكم: مَحا اسمَه من أمير المؤمنين، فأنا آتيكم بمَن ترضَون وأريكم، قد سمعتُم أنَّ النَّبيَّ صلى الله عليه وسلم يوم الحُديبية كاتَبَ سُهيل بن عمرو وأبا سفيان بن حرب، فقال رسول الله صلى الله عليه وسلم لأمير المؤمنين: اكتب يا علي: هذا

ص -10- ما اصطلح عليه محمد رسول الله، فقال المشركون: لا والله! لو نعلم أنَّك رسول الله ما قاتلناك، فقال رسول الله صلى الله عليه وسلم: "اللَّهم إنَّك تعلمُ أنِّي رسول الله، اكتب يا علي: هذا ما اصطلح عليه محمد بن عبد الله، فوالله لرسول الله خيرٌ من علي، وما أخرجه من النبوة حين محا نفسَه، قال عبد الله بن عباس: فرجع من القوم ألفان وقُتل سائرُهم على ضلالة".
 ففي هذه القصة أنَّ ألفين من الخوارج رجعوا عن باطلهم؛ للإيضاح والبيان الذي حصل من ابن عباس رضي الله عنهما، وفي ذلك دليلٌ على أنَّ الرجوعَ إلى أهل العلم فيه السلامة من الشرور والفتن، وقد قال الله عزَّ وجلَّ: {فاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} ومِمَّا يدلُّ على أنَّ الرجوع إلى أهل العلم خيرٌ للمسلمين في أمور دينهم ودنياهم ما رواه مسلم في

ص -11- صحيحه (191) عن يزيد الفقير قال:"كنتُ قد شَغَفَنِي رأيٌ من رأي الخوارج، فخرجنا في عِصابةٍ ذوي عدد نريد أن نحجَّ، ثمَّ نخرجَ على الناس، قال: فمررنا على المدينة فإذا جابر بن عبد الله يُحدِّث القومَ ـ جالسٌ إلى ساريةٍ ـ عن رسول الله صلى الله عليه وسلم، قال: فإذا هو قد ذكر الجهنَّميِّين، قال: فقلتُ له: يا صاحبَ رسول الله! ما هذا الذي تُحدِّثون؟ والله يقول: {إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ}، و {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا}، فما هذا الذي تقولون؟ قال: فقال: أتقرأُ القرآنَ؟ قلتُ: نعم! قال: فهل سمعت بمقام محمد عليه السلام، يعني الذي يبعثه فيه؟ قلتُ: نعم! قال: فإنَّه مقام محمد صلى الله عليه وسلم المحمود الذي يُخرج اللهُ به مَن يُخرج. قال: ثمَّ نعتَ وضعَ الصِّراط ومرَّ الناس عليه، قال: وأخاف أن لا أكون أحفظ ذاك. قال: غير أنَّه قد

ص -12- زعم أنَّ قوماً يَخرجون من النار بعد أن يكونوا فيها، قال: يعني فيخرجون كأنَّهم عيدان السماسم، قال: فيدخلون نهراً من أنهار الجنَّة فيغتسلون فيه، فيخرجون كأنَّهم القراطيس. فرجعنا، قلنا: وَيْحَكم! أَتَروْنَ الشيخَ يَكذِبُ على رسول الله صلى الله عليه وسلم فرجعنا، فلا ـ والله! ـ ما خرج منَّا غيرُ رَجل واحد، أو كما قال أبو نعيم". وأبو نعيم هو الفضل بن دكين هو أحد رجال الإسناد، وقد أورد ابن كثير في تفسيره عند قوله تعالى من سورة المائدة: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا} حديث جابر هذا عند ابن أبي حاتم وابن مردويه وغيرهما، وهو يدلُّ على أنَّ هذه العصابةَ ابتُليت بالإعجاب برأي الخوارج في تكفير مرتكب الكبيرة وتخليده في النار، وأنَّهم بلقائهم جابراً رضى الله عنه وبيانه لهم صاروا إلى ما أرشدهم إليه،

ص -13- وتركوا الباطلَ الذي فهموه، وأنَّهم عدلوا عن الخروج الذي همُّوا به بعد الحجِّ، وهذه من أعظم الفوائد التي يستفيدها المسلم برجوعه إلى أهل العلم.
ويدلُّ لخطورة الغلو في الدِّين والانحراف عن الحقِّ ومجانبة ما كان عليه أهل السنَّة والجماعة قوله صلى الله عليه وسلم من حديث حذيفةرضى الله عنه: "إنَّ أخوفَ ما أخاف عليكم رجل قرأ القرآن، حتى إذا رُئيت بهجته عليه وكان ردءاً للإسلام، انسلخ منه ونبذه وراء ظهره، وسعى على جاره بالسيف ورماه بالشرك، قلت: يا نبيَّ الله! أيُّهما أولى بالشرك: الرامي أو المرمي؟ قال: بل الرامي" رواه البخاري في التاريخ وأبو يعلى وابن حبان والبزار، انظر الصحيحة للألباني (3201).
وحداثةُ السنِّ مظنَّة سوء الفهم، يدلُّ لذلك ما رواه البخاري في صحيحه (4495) بإسناده إلى

ص -14- هشام بن عروة، عن أبيه أنَّه قال:"قلت لعائشة زوج النَّبيِّ صلى الله عليه وسلم وأنا يومئذ حديث السنِّ: أرأيتِ قول الله تبارك وتعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}، فما أرى على أحد شيئاً أن لا يطوَّف بهما، فقالت عائشة: كلاَّ! لو كانت كما تقول كانت: فلا جناح عليه أن لا يطوَّف بهما، إنَّما أنزلت هذه الآية في الأنصار، كانوا يُهلُّون لِمناة، وكانت مناة حذو قديد، وكانوا يتحرَّجون أن يطوَّفوا بين الصفا والمروة، فلمَّا جاء الإسلام سألوا رسول الله صلى الله عليه وسلم عن ذلك، فأنزل الله {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}".
وعروة بن الزبير من خيار التابعين، وهو أحدُ الفقهاء السبعة بالمدينة في عصر التابعين، قد مهَّد

ص -15- لعُذره في خطئه في الفهم بكونه في ذلك الوقت الذي سأل فيه حديثَ السنِّ، وهو واضحٌ في أنَّ حداثةَ السنِّ مظنَّةُ سوء الفهم، وأنَّ الرجوع إلى أهل العلم فيه الخير والسلامة.
بأيِّ عقل ودين يكون التفجير والتدمير جهاداً
بعد هذا التمهيد بذكر أنَّ الشيطانَ يدخل إلى أهل العبادة لإفساد دينهم من باب الإفراط والغلوِّ في الدِّين، كما حصل من الخوارج والعصابة التي شغفت برأيهم، وأنَّ طريق السلامة من الفتن الرجوع إلى أهل العلم، كما حصل رجوع ألفين من الخوارج بعد مناظرة ابن عباس رضي الله عنهما، وعدول العصابة عمَّا همَّت به من الباطل برجوعها

ص -16- إلى جابر بن عبد الله رضي الله عنهما.
بعد هذا التمهيد أقول: ما أشبه الليلة بالبارحة! فإنَّ ما حصل من التفجير والتدمير في مدينة الرياض، وما عُثر عليه من أسلحة ومتفجِّرات في مكة والمدينة في أوائل هذا العام (1424هـ) هو نتيجة لإغواء الشيطان وتزيينه الإفراط والغلو لِمَن حصل منهم ذلك، وهذا الذي حصل من أقبح ما يكون في الإجرام والإفساد في الأرض، وأقبح منه أن يزيِّن الشيطان لِمَن قام به أنَّه من الجهاد، وبأيِّ عقل ودين يكون جهاداً قتل النفس وتقتيل المسلمين والمعاهدين وترويع الآمنين وترميل النساء وتيتيم الأطفال وتدمير المباني على من فيها
وقد رأيت إيراد ما أمكن من نصوص الكتاب والسنة في مجيء الشرائع السابقة بتعظيم أمر القتل وخطره، وإيراد نصوص الكتاب والسنة في قتل

ص -17- المسلم نفسه وقتل غيره من المسلمين والمعاهدين عمداً وخطأ، وذلك لإقامة الحجة وبيان المحجَّة، وليهلك مَن هلك عن بيِّنة ويحيى من حيَّ عن بيِّنة.
وأسأل الله عزَّ وجلَّ أن يهدي من ضلَّ إلى الصواب ويخرجهم من الظلمات إلى النور، وأن يقي المسلمين شرَّ الأشرار، إنَّه سميع مجيب.
ما جاء في تعظيم أمر القتل وخطره في الشرائع السابقة
قال الله عزَّ وجلَّ عن أحد ابني آدم: {فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ}،وقال الله عزَّ وجلَّ: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ

ص -18- فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً}، وقال صلى الله عليه وسلم: "لا تُقتل نفس ظلماً إلاَّ كان على ابن آدم الأول كفلٌ من دمها؛ لأنَّه أول من سنَّ القتل" رواه البخاري (3335)، ومسلم (1677)، وقال الله عزَّ وجلَّ عن رسوله موسى صلى الله عليه وسلم أنَّه قال للخضر: {أَقَتَلْتَ نَفْساً زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئاً نُكْراً}، وقال عنه: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}، وفي صحيح مسلم (2905) عن سالم بن عبد الله بن عمر قال:"يا أهل العراق! ما أسْأَلَكُم عن الصغيرة وأركبَكم للكبيرة! سمعت أبي عبد الله بن عمر يقول: سمعت رسول الله صلى الله عليه وسلم

ص -19- يقول: إنَّ الفتنةَ تجيء من ههنا، وأومأ بيده نحو المشرق، من حيث يطلع قرنا الشيطان، وأنتم يضرب بعضُكم رقاب بعض، وإنَّما قتل موسى الذي قتل من آل فرعون خطأ، فقال الله عزَّ وجلَّ له: {وَقَتَلْتَ نَفْساً فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُوناً}"، وقول سالم بن عبد الله:"ما أسألَكم عن الصغيرة وأركبَكم للكبيرة" يشير بذلك إلى ما جاء عن أبيه في صحيح البخاري (5994) أنَّه سأله رجل من أهل العراق عن دم البعوض، فقال: "انظروا إلى هذا، يسألني عن دم البعوض وقد قتلوا ابن النَّبيِّ صلى الله عليه وسلم، وسمعت النَّبيَّ صلى الله عليه وسلم يقول: "هما ريحانتاي من الدنيا"، يعني الحسن والحسين رضي الله عنهما.
وقال تعالى: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ

ص -20- وَأَنْتُمْ تَشْهَدُونَ}، وقال تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ}
 ما جاء في قتل المسلم نفسه عمداً وخطأ
قال الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَاناً وَظُلْماً فَسَوْفَ نُصْلِيهِ نَاراً وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً}، وقال رسول الله صلى الله عليه وسلم: "مَن قتل نفسَه بشيء في الدنيا عُذِّب به يوم القيامة" رواه البخاري (6047)،

ص -21- ومسلم (176) عن ثابت بن الضحاك رضى الله عنه، وروى البخاري (5778)، ومسلم (175) عن أبي هريرة: أنَّ رسول الله صلى الله عليه وسلم قال: "مَن تردَّى من جبل فقتل نفسَه فهو في نار جهنَّم يتردَّى فيه خالداً مخلَّداً فيها أبداً، ومَن تحسَّى سُمًّا فقتل نفسَه فسُمُّه في يده يتحسَّاه في نار جهنَّم خالداً مخلَّداً فيها أبداً، ومَن قتل نفسَه بحديدة فحديدتُه في يده يجأ بها في بطنه في نار جهنَّم خالداً مخلَّداً فيها أبداً"، وفي صحيح البخاري (1365) عن أبي هريرة قال: قال النَّبيُّ صلى الله عليه وسلم: "الذي يخنق نفسَه يخنقها في النار، والذي يطعنها يطعنها في النار".
 وهذا الحديث في مسند الإمام أحمد (9618) وغيره وفيه زيادة: "والذي يتقحَّم فيها يتقحَّم في النار"، وانظر: السلسلة الصحيحة للألباني (3421).

ص -22- وفي صحيح البخاري (1364)، ومسلم (180) عن الحسن قال: حدَّثنا جُندب رضى الله عنه في هذا المسجد فما نسينا وما نخاف أن ننسى، وما نخاف أن يكذب جُندب على النَّبيِّ صلى الله عليه وسلم، قال: "كان برجل جراح فقتلَ نفسَه، فقال الله: بدرنِي عبدي بنفسه، حرَّمت عليه الجنَّة"، وروى ابن حبان في صحيحه (موارد الظمآن 763) عن جابر بن سمرةرضى الله عنه: "أنَّ رجلاً كانت به جراحة، فأتى قرَناً له فأخذ مشقصاً، فذبح به نفسَه، فلم يُصلِّ عليه النَّبيُّ صلى الله عليه وسلم"، وقال الألباني في صحيح الترغيب (2457):"صحيح لغيره".
وأمَّا من قتل نفسه خطأ فهو معذور غير مأزور؛ لقول الله عزَّ وجلَّ: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}، وقوله: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا}، قال الله: "قد فعلت" رواه مسلم (126).

ص -23- ما جاء في قتل المسلم بغير حقٍّ عمداً وخطأ
قتل المسلم يكون بحقٍّ وبغير حق، يكون بحقٍّ قصاصاً وحَدًّا، والقتل بغير حقٍّ يكون عمداً وخطأ، وقد قال الله عزَّ وجلَّ في القتل عمداً: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً}، وقال: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناًلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً}، وقال في سورتي الأنعام والإسراء: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ}، وقال في سورة

ص -24- الأنعام: {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ}، وقال في سورة الإسراء: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً}، وقال تعالى: {قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ}، وقال رسول الله صلى الله عليه وسلم: "أول ما يُقضى بين الناس يوم القيامة في الدِّماء" رواه البخاري (6864) ومسلم (1678)، وقد أكَّد صلى الله عليه وسلم في خطبته في حجَّة الوداع حرمة دماء المسلمين وأموالهم وأعراضهم بتشبيهها بحرمة الزمان والمكان، فعن أبي بكرة رضي الله عنه قال: "خطبنا النَّبيُّ صلى الله عليه وسلم يوم النحر، قال: أتدرون أيَّ يوم هذا؟ قلنا: الله ورسوله أعلم، فسكت حتى ظننَّا أنَّه سيُسمِّيه بغير اسمه، قال: أليس يوم النحر؟

ص -25- قلنا: بلى! قال: أي شهر هذا؟ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنَّه سيُسمِّيه بغير اسمه، فقال: أليس ذو الحجة؟ قلنا: بلى! قال: أي بلد هذا؟ قلنا: الله ورسوله أعلم، فسكت حتى ظننا أنَّه سيُسمِّيه بغير اسمه، قال: أليست بالبلدة الحرام؟ قلنا: بلى! قال: فإنَّ دماءَكم وأموالَكم وأعراضَكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا إلى يوم تلقون ربَّكم، ألاَ هل بلَّغت؟ قالوا: نعم! قال: اللهمَّ اشهد، فليُبلِّغ الشاهدُ الغائبَ، فرُبَّ مبلَّغ أوعى من سامع، فلا ترجعوا بعدي كفاراً يضرب بعضُكم رقابَ بعض" رواه البخاري (67) و(1741)، ومسلم (1679)، وقد جاء هذا التأكيد أيضاً في حديث ابن عباس في صحيح البخاري (1739)، وحديث ابن عمر فيه أيضاً (1742)، وحديث جابر في صحيح مسلم (1218).

ص -26- وعن أبي هريرة رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات، قالوا: يا رسول الله! وما هنَّ؟ قال: الشرك بالله، والسِّحر، وقتل النفس التي حرَّم الله إلاَّ بالحقِّ، وأكل الرِّبا، وأكل مال اليتيم، والتولِّي يوم الزَّحف، وقذف المحصنات المؤمنات الغافلات" رواه البخاري (2766)، ومسلم (145).
وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لن يزال المؤمن في فُسحة من دينه ما لم يُصب دماً حراماً"، وقال ابن عمر: "إنَّ من وَرْطات الأمور التي لا مخرج لِمَن أوقع نفسَه فيها سفك الدم الحرام بغير حلِّه" رواهما البخاري في صحيحه (6862 ، 6863).
وقال عبادة بن الصامت: "كنَّا مع رسول الله صلى الله عليه وسلم في مجلس، فقال: "تُبايعوني على أن لا تشركوا بالله شيئاً، ولا تزنوا، ولا تسرقوا، ولا تقتلوا

ص -27- النفسَ التي حرَّم الله إلاَّ بالحقِّ، فمَن وفَّى منكم فأجره على الله، ومَن أصاب شيئاً من ذلك فعوقب به فهو كفَّارةٌ له، ومَن أصاب شيئاً من ذلك فستره الله عليه فأمرُه إلى الله، إن شاء عفا عنه وإن شاء عذَّبه" رواه البخاري (18) ومسلم (1709)، وهذا لفظ مسلم.
وعن ابن عمر، عن النَّبيِّ صلى الله عليه وسلم قال: "مَن حَمَلَ علينا السِّلاحَ فليس منَّا" رواه البخاري (6874) ومسلم (161).
وعن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "لا يحلُّ دمُ امرئ مسلم يشهد أن لا إله إلاَّ الله وأنِّي رسول الله إلاَّ بإحدى ثلاث: النفس بالنفس، والثيِّب الزاني، والمفارق لدينه التارك للجماعة" رواه البخاري (6878)، ومسلم (1676).

ص -28- وعنه أيضاً: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "سبابُ المسلم فسوق، وقتاله كفر" رواه البخاري (48)، ومسلم (116).
وعن ابن عباس: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "أبغضُ الناس إلى الله ثلاثة: مُلحدٌ في الحرَم، و مبتغ في الإسلام سنَّة الجاهلية، ومطلب دم امرئ بغير حقٍّ ليهريق دمه" رواه البخاري (6882).
وقال الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيم ٌوَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ}، وفي صحيح البخاري (6896) عن ابن عمر رضي الله عنهما:"أنَّ غلاماً قُتل غيلة،

ص -29- فقال عمر: لو اشترك فيها أهلُ صنعاء لقتلتُهم"، وقال مغيرة بن حكيم، عن أبيه: "إنَّ أربعة قتلوا صبيًّا، فقال عمر ..." مثله.
وفي صحيح البخاري (7152) عن جندب بن عبد الله قال: "إنَّ أوَّل ما ينتن من الإنسان بطنُه، فمَن استطاع أن لا يأكل إلاَّ طيِّباً فليفعل، ومَن استطاع أن لا يُحال بينه وبين الجنَّة بملء كفٍّ من دم هراقه فليفعل"، قال الحافظ في الفتح (13/130):"ووقع مرفوعاً عند الطبراني أيضاً من طريق إسماعيل بن مسلم، عن الحسن، عن جندب، ولفظه: "تعلمون أنِّي سمعت رسول الله صلى الله عليه وسلم يقول: لا يحولنَّ بين أحدكم وبين الجنَّة وهو يراها ملءُ كفِّ دم من مسلم أهراقه بغير حلِّه"، وهذا لو لم يرِد مصرَّحاً برفعه لكان في حكم المرفوع؛ لأنَّه لا يُقال بالرأي، وهو وعيد شديد

ص -30- لقتل المسلم بغير حقٍّ".
وقال صلى الله عليه وسلم: "ومَن خرج على أمَّتي يضرب برَّها وفاجرَها، ولا يتحاش من مؤمنها، ولا يفي لذي عهد عهدَه، فليس منِّي ولستُ منه" رواه مسلم (1848).
وهذه أحاديثُ لَم ترد في الصحيحين مِمَّا أورده المنذري في الترغيب والترهيب، وأثبته الألباني في صحيح الترغيب والترهيب (1/629 ـ 634):
عن البراء رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "لزوال الدنيا أهونُ على الله من قتل مؤمن بغير حق، ولو أنَّ أهلَ سماواته وأهل أرضه اشتركوا في دم مؤمن لأدخلهم الله النار".
وعن عبد الله بن عمرو رضي الله عنهما: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "لزوال الدنيا أهون على الله من قتل رجل مسلم".

ص -31- وعن بُريدة قال: قال رسول الله صلى الله عليه وسلم: "قتل المؤمن أعظم عند الله من زوال الدنيا".
 وعن أبي سعيد وأبي هريرة رضي الله عنهما، عن رسول الله صلى الله عليه وسلم قال: "لو أنَّ أهل السماء وأهل الأرض اشتركوا في دم مؤمن لأكبَّهم الله في النار".
 وعن أبي بكرة رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "لو أنَّ أهل السموات والأرض اجتمعوا على قتل مسلم لكبَّهم الله جميعاً على وجوههم في النار".
 وعن معاوية رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كلُّ ذنب عسى الله أن يغفره، إلاَّ الرجل يموت كافراً، أو الرجل يقتل مؤمناً متعمِّداً".
 وعن أبي الدرداء رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "كلُّ ذنب عسى الله أن يغفره، إلاَّ الرجل يموت مشركاً، أو يقتل مؤمناً متعمِّداً".

ص -32- وعن أبي موسى رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "إذا أصبح إبليسُ بثَّ جنودَه، فيقول: مَن أخذل اليوم مسلماً أُلبسُه التاج، قال: فيجيء هذا فيقول: لم أزل به حتى طلَّق امرأته، فيقول: أوشك أن يتزوَّج، ويجيء هذا فيقول: لم أزل به حتى عقَّ والديه، فيقول: يوشك أن يبرَّهما، ويجيء هذا فيقول: لم أزل به حتى أشرك، فيقول: أنت أنت، ويجيء هذا فيقول: لم أزل به حتى قَتَل، فيقول: أنت أنت، ويُلبسه التاج".
 وعن عبادة بن الصامت رضى الله عنه، عن رسول الله صلى الله عليه وسلم قال: "من قتل مؤمناً فاغتبط بقتله لم يقبل الله منه صرفاً ولا عدلاً" رواه أبو داود، ثم روى عن خالد بن دهقان: سألت يحيى بن يحيى الغسَّاني عن قوله:"فاغتبط"، فقال: "الذين يقاتلون في الفتنة، فيقتل أحدهم، فيرى أحدهم أنَّه على هدى لا

ص -33- يستغفر الله، يعني من ذلك".
 وعن أبي سعيد رضى الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "يخرج عُنق من النار يتكلَّم، يقول: وُكلتُ اليوم بثلاثة: بكلِّ جبَّار عنيد، ومَن جعل مع الله إلَهاً آخر، ومن قتل نفساً بغير حق، فينطوي عليهم فيقذفهم في غمرات جهنَّم".
 وأمَّا قتل المؤمن خطأ ، فقد أوجب الله فيه الدية والكفارة، قال الله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً}

ص -34- ما جاء في قتل المعاهد عمداً وخطأ
قتل الذمِّي والمعاهد والمستأمن حرام، وقد ورد الوعيد الشديد في ذلك، فقد روى البخاري في صحيحه (3166) عن عبد الله بن عمرو رضي الله عنهما، عن النَّبيِّ صلى الله عليه وسلم قال: "مَن قتل نفساً معاهداً لم يرح رائحة الجنة، وإنَّ ريحها توجد من مسيرة أربعين عاماً"، أورده البخاري هكذا في كتاب الجزية،"باب إثم مَن قتل معاهداً بغير جُرم"، وأورده في كتاب الديات، في"باب إثم من قتل ذمِّيًّا بغير جُرم"، ولفظه: "مَن قتل نفساً معاهداً لم يرح رائحة الجنة، وإنَّ ريحها ليوجد من مسيرة أربعين عاماً"، قال الحافظ في الفتح (12/259): "كذا ترجم بالذمِّيِّ، وأورد الخبر في المعاهد، وترجم في الجزية بلفظ: (مَن قتل معاهداً)، كما هو ظاهر الخبر، والمراد به مَن له عهدٌ مع المسلمين

ص -35- سواء كان بعقد جزية أو هُدنة من سلطان أو أمان من مسلم".
ورواه النسائي (4750) بلفظ: "مَن قتل قتيلاً من أهل الذِّمَّة لم يجد ريح الجنَّة، وإنَّ ريحها ليوجد من مسيرة أربعين عاماً"، ورواه أيضاً (4749) بإسناد صحيح عن رجل من أصحاب النَّبيِّ صلى الله عليه وسلم: أنَّ رسول الله صلى الله عليه وسلم قال: "مَن قتل رجلاً من أهل الذِّمَّة لم يجد ريح الجنَّة، وإنَّ ريحها ليوجد من مسيرة سبعين عاماً"، وعن أبي بكرة رضى الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مَن قتل معاهداً في غير كُنهه حرَّم الله عليه الجنَّة" رواه أبو داود (2760)، والنسائي (4747) بإسناد صحيح، وزاد النسائي (4748): "أن يشمَّ ريحها".
ومعنى"في غير كُنهه" أي: في غير وقته الذي يجوز قتله فيه حين لا عهد له، قاله المنذري في الترغيب والترهيب (2/635)، وقال: "ورواه ابن

ص -36- حبان في صحيحه، ولفظه قال: "مَن قتل نفساً معاهدة بغير حقِّها لم يرح رائحة الجنَّة، وإنَّ ريحَ الجنَّة لتوجد من مسيرة مائة عام"، قال الألباني:"صحيح لغيره".
وأمَّا قتل المعاهد خطأ، فقد أوجب الله فيه الدية والكفارة، قال الله عزَّ وجلَّ: {وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً}.
وأقول في الختام: اتَّقوا الله أيُّها الشباب في أنفسكم، لا تكونوا فريسةً للشيطان، يجمع لكم بين خزي الدنيا وعذاب الآخرة، واتَّقوا الله في المسلمين من الشيوخ والكهول والشباب، واتَّقوا الله في المسلمات من الأمَّهات والبنات والأخوات والعمَّات

ص -37- والخالات، واتَّقوا الله في الشيوخ الرُّكَّع والأطفال الرُّضَّع، واتَّقوا الله في الدماء المعصومة والأموال المحترمة، {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}، {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ}، {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً}، {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ}، أفيقوا من سُباتكم وانتبهوا من غفلتكم، ولا تكونوا مطيَّة للشيطان للإفساد في الأرض.
وأسأل الله عزَّ وجلَّ أن يُفقِّه المسلمين بدينهم، وأن يحفظهم من مضلاَّت الفتن، ما ظهر منها وما بطن، وصلى الله وسلم وبارك على عبده ونبيِّه محمد وعلى آله وصحبه أجمعين.


رئيس الجامعة الإسلامية الشيخ محمد بن ابراهيم

عنوان الكتاب:

رئيس الجامعة الإسلامية الشيخ محمد بن ابراهيم

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الاسلامية بالمدينة المنورة

السنة الثانية - العدد الثانية، شوال 1389 هـ

ص -7- رئيس الجامعة الإسلامية الشيخ محمد بن إبراهيم - رحمه الله -
بقلم الشيخ عبد المحسن العباد المدرس بكلية الشريعة
في اليوم الرابع والعشرين من شهر رمضان المبارك من هذا العام فقدت المملكة العربية السعودية علمها الشامخ وكوكبها الأغر ونجمها اللامع ومشعلها الوضاء سماحة المفتي ورئيس القضاة ورئيس الجامعة الإسلامية والكليات والمعاهد العلمية: الشيخ الجليل العالم العامل الذي طال عمره وحسن عمله محمد بن إبراهيم آل الشيخ محمد بن عبد الوهاب غفر الله له ورحمه.
وكان لوفاته الأثر البالغ في النفوس لما للفقيد رحمه الله من مكانة مرموقة وأعمال جليلة، وهذه لمحة قصيرة عن سماحته رأيت إثباتها في مجلة الجامعة الإسلامية بالمدينة المنورة، التي هي إحدى المؤسسات العلمية التي يرأسها سماحته في أول عدد يصدر بعد وفاته.
وموضوع الحديث عن سماحته مشاع لا يخفى على الكثير من الناس، لكنها الرغبة في أداء بعض ما يجب لهذا الرجل الفذ، الذي جمع بين العلم والعمل، وإن هي إلاّ حاجة في نفس يعقوب قضاها، رحم الله الفقيد، ولا فتننا بعده، وإنّا لله وإنّا إليه راجعون.

ص -8- نسبه:
هو صاحب السماحة الشيخ الجليل أبو عبد العزيز محمد بن الشيخ إبراهيم المتوفى سنة 1329هـ رحمه الله ابن الشيخ عبد اللطيف المتوفى سنة 1293هـ رحمه الله ابن الشيخ عبد الرحمن بن حسن المتوفى سنة 1285هـ رحمه الله ابن شيخ الإسلام الإمام مجدد القرن الثاني عشر محمد بن عبد الوهاب المتوفى سنة 1206هـ رحمه الله، ينتهي نسبه إلى ذلك الإمام المبارك الذي أظهر الله به السنة المحمدية في وقت اشتدت فيه غربة الدين وكثر فيه تعلق الخلق بغير رب العالمين؛ فأرشد النّاس إلى الصراط المستقيم صراط المنعم عليهم من النبيين والصديقين والشهداء والصالحين، وحذرهم من طرق الجحيم الطرق التي سلكها أعداء الله من المغضوب عليهم والضالين، فجزاه الله عن الإسلام والمسلمين خيرا.

ولادته وأبرز شيوخه وتلامذته:
ولد رحمه الله وغفر له في اليوم السابع من شهر محرم سنة إحدى وعشرة بعد الثلاثمائة والألف 1311هـ، في مدينة الرياض.
ونشأ في بيت العلم والفضل والتقى والصلاح، فتغذى بلبان العلم والإيمان، وتسلح بسلاح المعرفة والعقيدة السليمة منذ نعومة أظفاره حتى آل أمره إلى أن صار مرجع العلماء وأبرز الفقهاء ونادرة الأذكياء.
أخذ العلم عن والده الشيخ إبراهيم وعن عمه الشيخ عبد اللطيف وعن الشيخ سعد بن عتيق وعن الشيخ حمد بن فارس وغيرهم ممن فقهه الله في دينه ونور بصيرته.
ثم أخذ ينشر العلم ويرشد إلى الخير ويحذر من الشر صابرا محتسبا حتى تخرج على يديه الأعداد الكبيرة من العلماء الذين قاموا بمهام القضاء والتدريس وغيرها في المملكة العربية السعودية، ومن أبرزهم: فضيلة الشيخ عبد العزيز بن عبد الله بن باز نائبه في الجامعة الإسلامية بالمدينة المنورة، وفضيلة الشيخ عبد الله بن محمد بن حميد الرئيس العام للإشراف الديني بالمسجد الحرام.

أعماله رحمه الله:
بعد وفاة عمه الشيخ عبد الله بن عبد اللطيف سنة 1339هـ، أسند إليه عمله، وقام مقامه في الإفتاء ومشيخة علماء نجد وملحقاتها، ثم تولى رئاسة القضاء في جميع أنحاء المملكة العربية السعودية، وعند تأسيس الكليات و المعاهد العلمية باقتراحه ومشورته أسندت إليه

ص -9- مؤلفاته:
ورغم كثرة هذه الأعمال التي نهض بها، والتي يشق القيام بها على الجماعة من الرجال خلف وراءه من الفتاوى ما يبلغ المجلدات الكثيرة، وقد جمع بعضها الشيخ عبد الرحمن بن قاسم وأكثرها في ملفات دار الإفتاء، ونرجو الله أن يوفق المسؤولين لنشرها ليعم الانتفاع بها، كما أنّ له نصائح توجيهية عامة وخاصة ورسائل قيمة كبيرة الفائدة قد طبع كثير منها.

صفاته رحمه الله:
وكان سماحته غفر الله له من الرجال القلائل الذين يعدون من نوادر الزمان لما منحه الله من الصفات الجمة، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
فقد كان رحمه الله إلى جانب غزارة علمه وسعة اطلاعه وقوة ذاكرته أرجح العقل ثاقب الرأي، صبورا حليما، ذا أناة وروية، وذا شخصية فذة، تذوب أمامها الشخصيات الكبيرة، مهيب الجانب، مع تواضعه وبعده عن الترفع، عالي الهمة، رجل علم وعمل، حافظا لوقته معنيا بعمارته في خدمة الإسلام والمسلمين بعزيمة لا تعرف الكسل وهمة لا يشوبها فتور داعيا إلى الله على بصيرة لا يخشى في الله لومة لائم إلى غير ذلك من الخصال الحميدة التي وفقه الله للاتصاف بها.
وقد فقد بصره في السابعة عشر من عمره، ولكن الله عوضه قوة في البصيرة ونورا في القلب وإشراقا في حياته المباركة المعمورة بتقوى الله والجهاد في سبيله.

وفاته رحمه الله:
انتقل إلى رحمة الله تعالى ضحى

ص -10- في أول الساعة الخامسة من يوم الأربعاء الموافق الرابع والعشرين من شهر رمضان المبارك سنة 1389هـ، وصلى عليه في المسجد الجامع الكبير في الرياض عقب صلاة الظهر أم الناس في الصلاة عليه فضيلة الشيخ عبد العزيز بن عبد الله بن باز، واكتظ المسجد بالمصلين عليه من خاصة الناس وعامتهم على الرغم من قصر المدة التي بين وفاته ووقت صلاة الظهر.
وكان على رأس الذين حضروا الصلاة عليه جلالة الملك فيصل حفظه الله حيث أدى الصلاة عليه مع الناس في الجامع الكبير ثم ذهب إلى المقبرة ولم يزل على حافة القبر حتى دفن رحمه الله.
وقد نقل من المسجد إلى المقبرة على أكتاف الرجال في مسافة تقرب من اثنين كيلومترا، واكتظت الشوارع بالمشاة وبالسيارات التي تحمل المشيعين لجنازته، ولم تكن المصيبة فيه مصيبة أسرة بل كانت المصيبة عامة لا تكاد تلقى أحدا إلاّ وهو يتمثل بقول الشاعر:

وما كان قيس هلكه هلك واحد ولكنه بنيان قوم تهدمـا

وكانت وفاته رحمه الله على أثر مرض أصابه في كبده في أواخر شهر شعبان حيث دخل المستشفى في الرياض، وفي أوائل شهر رمضان سافر إلى لندن ثم عاد منها إلى الرياض في مساء يوم الخميس الثامن عشر من شهر رمضان، ومنذ عودته وهو في غيبوبة يفيق أحيان فيذكر الله ويستغفره حتى توفاه الله تعالى.
ومدة عمره ثمان وسبعون سنة وثمانية أشهر وثمانية أيام رحمه الله وغفر له، وأسأل الله الكريم رب العرش العظيم أن يفتح له أبواب الجنة الثمانية ليدخل من أيها شاء إنّه ولي ذلك والقادر عليه، ولا حول ولا قوة إلاّ به.
وقد أرخت سنة وفاته بهذه الأبيات:

سماحة الشيخ العظيم المنزله الثـاقب الرأي بـحل المشكلة

مفتي الديار رأس كل قضاتها مع درر علم الشرع كل أنّ له

وفاتـه بأحرف أرخـتها فقلت(جد جواد واغفر لي وله


رفقا أهل السنة بأهل السنة

عنوان الكتاب:

رفقا أهل السنة بأهل السنة

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

مطبعة سفير، الرياض، المملكة العربية السعودية

الأولى، 1424هـ/2003م

ص -3- رفقاً أهلَ السنَّة بأهلِ السنَّة
 إعداد: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
الحمد لله الذي ألَّف بين قلوب المؤمنين، ورغَّبهم في الاجتماع والائتلاف، وحذَّّرهم من التفرُّق والاختلاف، وأشهد أن لا إله إلاَّ الله وحده لا شريك له، خلق فقدَّر، وشرع فيسَّر، وكان بالمؤمنين رحيماً، وأشهد أنَّ محمداً عبده ورسوله، الذي أمر بالتيسير والتبشير، فقال: "يسِّروا ولا تعسِّروا، وبشِّروا ولا تنفِّروا"، اللَّهمَّ صلِّ وسلِّم وبارك عليه، وعلى آله المطهَّرين، وأصحابه الذين وصفهم الله بأنَّهم أشداء على الكفَّار رُحماءُ بينهم، وعلى مَن تبعهم بإحسان إلى يوم الدِّين، اللَّهمَّ اهدني واهد لي واهد بي، اللَّهمَّ طهِّر من الغلِّ جناني، وسدِّد لإصابة الحقِّ لساني، اللَّهمَّ إنِّي أعوذ

ص -4- بك أن أضِلِّ أو أُضَلَّ، أو أزِلَّ أو أزَلَّ، أو أظلم أو أُظلَم، أو أجهلَ أو يُجهل عليَّ.
أمَّا بعد:
فأهل السنَّة والجماعة هم المتَّبعون لِما كان عليه رسول الله صلى الله عليه وسلم وأصحابه، ونسبتهم إلى سنَّة الرسول صلى الله عليه وسلم التي حثَّ على التمسُّك بها بقوله: "فعليكم بسنَّتي وسنَّة الخلفاء الراشدين المهديين من بعدي، تَمسَّكوا بها وعضُّوا عليه بالنواجذ"، وحذَّر من مخالفتها بقوله: "وإيَّاكم ومحدثات الأمور، فإنَّ كلَّ محدثة بدعة وكلَّ بدعة ضلالة"، وقوله: "فمَن رغب عن سنَّتي فليس منِّي"، وهذا بخلاف غيرهم من أهل الأهواء والبدع، الذين سلكوا مسالكَ لم يكن عليها الرسول صلى الله عليه وسلم وأصحابه، فأهل السنَّة ظهرت عقيدتهم بظهور بعثته صلى الله عليه وسلم، وأهلُ الأهواء وُلدت عقائدُهم بعد زمنه

ص -5- صلى الله عليه وسلم، منها ما كان في آخر عهد الصحابة، ومنها ما كان بعد ذلك، والرسول صلى الله عليه وسلم أخبر أنَّ مَن عاش من أصحابه سيُدرك هذا التفرُّقَ والاختلاف، فقال: "وإنَّه مَن يعش منكم فسيرى اختلافاً كثيراً"، ثم أرشد إلى سلوك الصراط المستقيم، وهو اتِّباعُ سنَّته وسنَّة خلفائه الراشدين، وحذَّر من محدثات الأمور، وأخبر أنَّها ضلال، وليس من المعقول ولا المقبول أن يُحجب حقٌّ وهدى عن الصحابة رضي الله عنهم ويُدَّخر لأناس يجيئون بعدهم؛ فإنَّ تلك البدع المحدَثة كلّها شر، ولو كان في شيء منها خير لسبق إليه الصحابة، لكنَّها شرٌّ ابُتلي به كثير مِمَّن جاء بعدهم مِمَّن انحرفوا عمَّا كان عليه الصحابةُ رضي الله عنهم، وقد قال الإمام مالك رحمه الله: "لن يصلح آخر هذه الأمَّة إلاَّ بما صلح به أوَّلها"، ولذا فإنَّ أهل السنَّة ينتسبون إلى السنَّة، وغيرهم ينتسبون

ص -6- إلى نحلهم الباطلة كالجبرية والقدرية والمرجئة والإمامية الاثني عشرية، أو إلى أسماء أشخاص معيَّنين، كالجهمية والزيدية والأشعرية والإباضية، ولا يُقال إنَّ من هذا القبيل (الوهابية)، نسبة إلى الشيخ محمد بن عبد الوهاب رحمه الله، فإنَّ أهلَ السنَّة في زمن الشيخ محمد ـ رحمه الله ـ وبعده لا ينتسبون هذه النسبة؛ لأنَّه ـ رحمه الله ـ لم يأت بشيء جديد فيُنتسَب إليه، بل هو متَّبعٌ لِما كان عليه السلف الصالح، ومظهرٌ للسنَّة وناشرٌ لها وداع إليها، وإنَّما يُطلِق هذه النِّسبةَ الحاقدون على دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ الإصلاحية للتشويش على الناس، وصرفهم عن اتِّباع الحقِّ والهدى، وأن يبقوا على ما هم عليه من البدع المحدثة المخالفة لِما كان عليه أهل السنّة والجماعة.

ص -7- قال الإمام الشاطبي في الاعتصام (1/79): "وقال عبد الرحمن بن مهدي: قد سئل مالك بن أنس عن السنة؟ قال: هي ما لا اسم له غير السنة، وتلا: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} وقال ابن القيم في مدارج السالكين (3/179): "وقد سئل بعض الأئمة عن السنة؟ قال: ما لا اسم له سوى السنَّة. يعني أنَّ أهل السنَّة ليس لهم اسم يُنسبون إليه سواها".
وفي كتاب الانتقاء لابن عبد البر (ص:35): أنَّ رجلاً سأل مالكاً فقال: مَن أهل السنَّة؟ قال: "أهل السنَّة الذين ليس لهم لقبٌ يُعرفون به؛ لا جهمي ولا قدَري ولا رافضي".
ولا شكَّ أنَّ الواجبَ على أهل السنَّة في كلِّ

ص -11- زمان ومكان التآلف والتراحم فيما بينهم، والتعاون على البرِّ والتقوى.
وإنَّ مِمَّا يؤسف له في هذا الزمان ما حصل من بعض أهل السنَّة من وحشة واختلاف، مِمَّا ترتَّب عليه انشغال بعضهم ببعض تجريحاً وتحذيراً وهجراً، وكان الواجب أن تكون جهودُهم جميعاً موجَّهةً إلى غيرهم من الكفَّار وأهل البدع المناوئين لأهل السنَّة، وأن يكونوا فيما بينهم متآلفين متراحمين، يذكِّرُ بعضهم بعضاً برفق ولين.
وقد رأيت كتابة كلمات؛ نصيحةً لهؤلاء جميعاً، سائلاً الله عزَّ وجلَّ أن ينفع بهذه الكلمات، إن أريد إلاَّ الإصلاحَ ما استطعت، وما توفيقي إلاَّ بالله عليه توكَّلت وإليه أنيب، وقد سمَّيت هذه النصيحة"رفقاً أهل السنَّة بأهل السنَّة".

ص -12- وأسأل الله للجميع التوفيق والسداد، وأن يُصلح ذات بينهم وأن يؤلِّف بين قلوبهم وأن يهديهم سُبل السلام ويخرجهم من الظلمات إلى النور، إنَّه سميع مجيب.

ص -10- نعمة النطق والبيان
نعمُ الله على عباده لا تُعدُّ ولا تُحصى، ومن أعظم هذه النِّعم نعمة النطق التي يُبين بها الإنسانُ عن مراده، ويقول القولَ السديد، ويأمر بالمعروف وينهى عن المنكر، ومَن فَقَدها لم تحصل له هذه الأمور، ولا يُمكنه التفاهم مع غيره إلاَّ بالإشارة أو الكتابة إن كان كاتباً، قال الله عزَّ وجلَّ: {وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ}، وقد قيل في تفسيره: إنَّه مثل ضربه الله لنفسه وللوثن، وقيل: إنَّه مثل للكافر والمؤمن، قال القرطبي (9/149): "روي عن ابن عباس وهو حسن؛ لأنَّه يعمُّ"، وهو واضحٌ في نقصان الرقيق

ص -11- الأبكم الذي لا يُفيد غيرَه ولا يستفيد منه مولاه أينما وجَّهه.
وقال الله عزَّ وجلَّ: { فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ}، فقد أقسم الله بنفسه على تحقق البعث والجزاء على الأعمال، كما أنَّ النطقَ حاصلٌ واقعٌ من المخاطَبين، وفي ذلك تنويه بنعمة النطق.
وقال سبحانه:
{خَلَقَ الْأِنْسَانَ عَلَّمَهُ الْبَيَانَ} وفسَّر الحسن البيانَ بالنطق، وفي ذلك تنويهٌ بنعمة النطق التي يحصل بها إبانة الإنسان عمَّا يريده.
وقال تعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ} قال ابن كثير في تفسيره: "وقوله تعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ} أي يُبصر بهما،{وَلِسَاناً}.أي.ينطق به فيعبِّر عمَّا في ضميره،

ص -12- {وَشَفَتَيْنِ} يستعين بهما على الكلام وأكل الطعام، وجمالاً لوجهه وفمه".
ومن المعلوم أنَّ هذه النعمة إنَّما تكون نعمة حقًّا إذا استُعمل النطق بما هو خير، أمَّا إذا استُعمل بشرٍّ فهو وبالٌ على صاحبه، ويكون مَن فقد هذه النعمة أحسنَ حالاً منه

ص -13- حفظ اللسان من الكلام إلاَّ في خير
قال الله عزَّ وجلَّ: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} وقال عزَّ وجلَّ: { يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ}
 وقال تعالى: {وَلَقَدْ خَلَقْنَا الإنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}

ص -14- وقال تعالى: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً}
 وفي صحيح مسلم (2589) عن أبي هريرة أنَّ رسول الله صلى الله عليه وسلم قال: "أتدرون ما الغيبةُ؟ قالوا: اللهُ ورسولُه أعلم، قال: ذكرُك أخاك بما يكره، قيل: أفرأيت إن كان في أخي ما أقول؟ قال: إن كان فيه ما تقول فقد اغتبته، وإن لَم يكن فيه فقد بهتَّه".
 وقال اللهُ عزَّ وجلَّ: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً}.
 وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنَّ الله يرضى لكم ثلاثاً ويكره لكم ثلاثاً؛ يرضى لكم أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تتفرَّقوا، ويكره لكم قيل وقال،

ص -15- وكثرة السؤال، وإضاعة المال" أخرجه مسلم (1715)، وجاءت هذه الثلاثة المكروهة في حديث المغيرة عند البخاري (2408) ومسلم.
وعن أبي هريرة رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم قال: "كُتب على ابن آدم نصيبه من الزنا، مدرك ذلك لا محالة، فالعينان زناهما النظر، والأذنان زناهما الاستماع، واللسان زناه الكلام، واليد زناها البطش، والرِّجل زناها الخُطا، والقلب يهوى ويتمنَّى، ويصدق ذلك الفرج ويكذبه" رواه البخاري (6612)، ومسلم (2657)، واللفظ لمسلم.
وروى البخاري في صحيحه (10) عن عبد الله ابن عمرو رضي الله عنهما عن النَّبيِّ صلى الله عليه وسلم قال: "المسلمُ مَن سلم المسلمون من لسانه ويده"، ورواه مسلم في صحيحه (64) ولفظه: أنَّ رجلاً

ص -16- سأل رسولَ الله صلى الله عليه وسلم: أيُّ المسلمين خيرٌ؟ قال: "مَن سلم المسلمون من لسانه ويده".
 وروى مسلمٌ أيضاً من حديث جابر (65) بلفظ حديث عبد الله بن عمرو عند البخاري.
قال الحافظ في شرح الحديث: "والحديث عامٌّ بالنسبة إلى اللسان دون اليد؛ لأنَّ اللسانَ يمكنه القول في الماضين والموجودين والحادثين بعد، بخلاف اليد، نعم! يمكن أن تشارك اللسان في ذلك بالكتابة، وإنَّ أثرها في ذلك لعظيم".
وفي هذا المعنى يقول الشاعر:

كتبتُ وقد أيقنتُ يوم كتابـتِـي بأنَّ يدي تفنَى ويبقى كتـابُـها

فإن عملَت خيراً ستُجزى بمثله وإن عملت شرًّا عليَّ حسابُها

ص -17- وروى البخاري في صحيحه (6474) عن سهل بن سعد رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "مَن يضمن لي ما بين لحْيَيْه وما بين رجليه أضمن له الجنَّة"، المراد بما بين اللّحْيَيْن والرِّجْلَين اللسانُ والفرْجُ.
وروى البخاري في صحيحه (6475) ومسلم في صحيحه (74) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت" الحديث.
قال النووي في شرح الأربعين في شرح هذا الحديث: "قال الشافعي: معنى الحديث إذا أراد أن يتكلَّم فليُفكِّر، فإن ظهر أنَّه لا ضرر عليه تكلَّم، وإن ظهر أنَّ فيه ضرراً وشكَّ فيه أمسك"، ونقل عن بعضهم أنَّه قال: "لو كنتم تشترون الكاغَد للحفظة لسكتُّم عن كثير من الكلام".

ص -18- قال الإمام أبو حاتم بن حبان البستي في كتابه روضةُ العقلاء ونزهة الفضلاء (ص:45): "الواجبُ على العاقل أن يلزم الصمتَ إلى أن يلزمه التكلُّمُ، فما أكثرَ مَن ندم إذا نطق، وأقلَّ من يندم إذا سكت، وأطول الناس شقاءً وأعظمهم بلاءً من ابتُلي بلسانٍ مطلقٍ، وفؤادٍ مطبقٍ".
وقال أيضاً (ص:47): "الواجبُ على العاقل أن يُنصف أذنيه من فيه، ويعلم أنَّه إنَّما جُعلت له أذنان وفم واحدٌ ليسمع أكثر مِمَّا يقول؛ لأنَّه إذا قال ربَّما ندم، وإن لَم يقل لَم يندم، وهو على ردِّ ما لَم يقل أقدر منه على ردِّ ما قال، والكلمةُ إذا تكلَّم بها ملكَتْه، وإن لَم يتكلَّم بها ملكها".
وقال أيضاً في (ص:49): "لسانُ العاقل يكون وراء قلبه، فإذا أراد القولَ رجع إلى القلب، فإن كان له قال، وإلاَّ فلا، والجاهلُ قلبُه في طرف

ص -19- لسانه، ما أتى على لسانه تكلَّم به، وما عقل دينَه من لَم يحفظ لسانه".
وروى البخاري في صحيحه (6477) ومسلم في صحيحه (2988)، واللفظُ لمسلم عن أبي هريرة أنَّ رسول الله صلى الله عليه وسلم قال: "إنَّ العبدَ ليتكلَّم بالكلمة ما يتبيَّن ما فيها، يهوي بها في النار أبعدَ ما بين المشرق والمغرب".
 وفي آخر حديث وصيّة النَّبِيِّ صلى الله عليه وسلم لمعاذ أخرجه الترمذي (2616) وقال: "حديثٌ حسنٌ صحيحٌ"، قال صلى الله عليه وسلم: "وهل يَكُبُّ الناسَ في النار على وجوههم أو على مناخِرهم إلاَّ حصائدُ ألسنتهم"، قاله جواباً لقول معاذ رضي الله عنه: "يا نبيَّ الله! وإنَّا لمؤاخذون بما نتكلَّم به؟".
قال الحافظ ابن رجب في شرحه من كتابه جامع العلوم والحكم (2/147): "والمرادُ بحصائد

ص -20- الألسنة: جزاءُ الكلام المحرَّم وعقوباته؛ فإنَّ الإنسانَ يزرع بقوله وعمله الحسنات والسيِّئات، ثم يحصد يوم القيامة ما زرع، فمَن زرع خيراً مِن قولٍ أو عملٍ حَصَد الكرامة، ومن زرع شراًّ من قولٍ أو عملٍ حصد غداً الندامة".
وقال (2/146): "هذا يدلُّ على أنَّ كفَّ اللسان وضبطَه وحبسَه هو أصل الخير كلِّه، وأنَّ مَن ملك لسانه فقد ملك أمره وأحكمه وضبطه".
ونقل (2/149) عن يونس بن عُبيد أنَّه قال: "ما رأيت أحداً لسانه منه على بال إلاَّ رأيت ذلك صلاحاً في سائر عمله"، وعن يحيى بن أبي كثير أنَّه قال: "ما صلح منطقُ رجل إلاَّ عرفت ذلك في سائر عمله، ولا فسد منطقُ رجل قطُّ إلاَّ عرفت ذلك في سائر عمله".
وروى مسلم في صحيحه (2581) عن أبي

ص -21- هريرة أنَّ رسول الله صلى الله عليه وسلم قال: "أتدرون مَن المُفلِس؟ قالوا: المُفلِسُ فينا مَن لا دِرهم له ولا متاع، فقال: إنَّ المفلسَ من أمتي يأتي يوم القيامة بصلاةٍ وصيامٍ وزكاةٍ، ويأتي قد شتم هذا، وقذف هذا، وأكل مالَ هذا، وسفك دم هذا، وضرب هذا، فيُعطى هذا من حسناته، وهذا من حسناته، فإن فنيَتْ حسناتُه قَبْل أن يُقضى ما عليه أُخذ من خطاياهم فطُرحت عليه، ثمَّ طُرح في النار".
 وروى مسلم في صحيحه (2564) عن أبي هريرة رضي الله عنه حديثاً طويلاً جاء في آخره: "بحسب امرئٍ من الشرِّ أن يحقر أخاه المسلم، كلُّ المسلم على المسلم حرامٌ، دمُه ومالُه وعرضُه".
 وروى البخاري في صحيحه (1739) ومسلم في صحيحه ـ واللفظُ للبخاري ـ عن ابن عباس رضي الله عنهما"أنَّ رسول الله صلى الله عليه وسلم خطب الناسَ

ص -22- قالوا: بلدٌ حرامٌ، قال: "فأيُّ شهرٍ هذا؟ قالوا: شهرٌ حرامٌ، قال: فإنَّ دماءَكم وأموالَكم وأعراضَكم عليكم حرامٌ، كحرمة يومِكم هذا في بلدكم هذا في شهركم هذا، فأعادها مراراً، ثم رفع رأسَه فقال: اللهمَّ هل بلَّغتُ؟ اللهمَّ هل بلَّغتُ؟ قال ابنُ عباس رضي الله عنهما: فوالَّذي نفسي بيده! إنَّها لوصيَّتُه إلى أمَّته، فليبلِّغ الشاهدُ الغائبَ، لا ترجعوا بعدي كفاراً يضرب بعضُكم رقابَ بعض".
وروى مسلم في صحيحه (2674) عن أبي هريرة رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: "مَن دعا إلى هُدى كان له مِن الأجر مثل أجور مَن تبعه، لا ينقص ذلك من أجورهم شيئاً، ومَن دعا إلى ضلالةٍ كان عليه من الإثم مثل آثام من تبعه، لا ينقص

ص -23- ذلك من آثامهم شيئاً".
قال الحافظ المنذري في الترغيب والترهيب (1/65) تعليقاً على حديث "إذا مات ابنُ آدم انقطع عملُه إلاَّ من إحدى ثلاث..." الحديث، قال: "وناسخ العلم النافع له أجره وأجر من قرأه أو نَسَخَه أو عمل به من بعده ما بقي خطُّه والعملُ به؛ لهذا الحديث وأمثاله، وناسخ غير النافع مِمَّا يوجب الإثمَ، عليه وزره ووزر مَن قَرَأَه أو نَسَخَه أو عمل به من بعده ما بقي خطُّه والعملُ به؛ لِمَا تقدم من الأحاديث (مَن سنَّ سُنَّةً حسنة أو سيِّئة)، والله أعلم".
وروى البخاري في صحيحه (6502) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنَّ اللهَ قال: مَن عادَى لِي وَلِياًّ فقد آذنتُه بالحرب" الحديث.

ص -24- الظنُّ والتجسُّس
 قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا}
ففي هذه الآية الكريمة الأمر باجتناب كثير من الظنِّ، وأنَّ منه إثماً، والنهي عن التجسُّس، والتجسُّسُ هو التنقيب عن عيوب الناس، وهو إنَّما يحصل تَبَعاً لإساءة الظنِّ.
وقال صلى الله عليه وسلم: "إيَّاكم والظنَّ؛ فإنَّ الظنَّ أكذبُ الحديث، ولا تحسَّسوا، ولا تجسَّسوا، ولا تحاسدوا، ولا تباغضوا، ولا تدابروا، وكونوا عبادَ الله إخواناً" رواه البخاري (6064)، ومسلم (2563).
وقال أمير المؤمنين عمر بن الخطاب رضي الله عنه: "ولا تظنَّنَّ بكلمة خرجت من أخيك المؤمن إلاَّ خيراً، وأنت تجد لها في الخير مَحملاً" ذكره ابن

ص -25- كثير في تفسير آية سورة الحجرات.
وقال بكر بن عبد الله المزني كما في ترجمته من تهذيب التهذيب: "إيَّاك من الكلام ما إن أصبتَ فيه لَم تُؤجَر، وإن أخطأت فيه أثمت، وهو سوء الظنِّ بأخيك".
وقال أبو قلابة عبد الله بن زيد الجرمي كما في الحلية لأبي نعيم (2/285): "إذا بلغك عن أخيك شيء تكرهه فالتمس له العذر جهدك؛ فإن لم تجد له عذراً فقل في نفسك: لعلَّ لأخي عذراً لا أعلمه".
وقال سفيان بن حسين: "ذكرت رجلاً بسوء عند إياس بن معاوية، فنظر في وجهي، وقال: أغزوتَ الرومَ؟ قلت: لا، قال: فالسِّند والهند والترك؟ قلت: لا، قال: أفَتسلَم منك الروم والسِّند والهند والترك، ولم يسلَمْ منك أخوك المسلم؟! قال:

ص -26- فلَم أعُد بعدها". البداية والنهاية لابن كثير (13/121).
أقول: ما أحسن هذا الجواب من إياس بن معاوية الذي كان مشهوراً بالذكاء، وهذا الجواب نموذجٌ من ذكائه.
وقال أبو حاتم بن حبان البستي في روضة العقلاء (ص:131): "الواجبُ على العاقل لزوم السلامة بترك التجسس عن عيوب الناس، مع الاشتغال بإصلاح عيوب نفسه؛ فإنَّ من اشتغل بعيوبه عن عيوب غيره أراح بدنَه ولم يُتعب قلبَه، فكلَّما اطَّلع على عيب لنفسه هان عليه ما يرى مثله من أخيه، وإنَّ من اشتغل بعيوب الناس عن عيوب نفسه عمي قلبه وتعب بدنه وتعذَّر عليه ترك عيوب نفسه".
وقال (ص:133): "التجسُّس من شعب

ص -27- النفاق، كما أنَّ حسنَ الظنِّ من شعب الإيمان، والعاقل يحسن الظنَّ بإخوانه، وينفرد بغمومه وأحزانه، كما أنَّ الجاهلَ يُسيء الظنَّ بإخوانه، ولا يُفكِّر في جناياته وأشجانه".

ص -28- الرِّفق واللِّين
وصف الله نبيَّه محمداً صلى الله عليه وسلم بأنَّه على خُلق عظيم، فقال: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ}، ووصفه بالرِّفق واللِّين، فقال: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ}، ووصفه بالرحمة والرأفة بالمؤمنين، فقال: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}
 وأمر الرسولُ صلى الله عليه وسلم بالرِّفق ورغَّب فيه، فقال: "يسِّروا ولا تعسِّروا، وبشِّروا ولا تنفِّروا" أخرجه البخاري (69) ومسلم (1734) من حديث أنس، وأخرجه مسلم (1732) عن أبي موسى، ولفظه: "بشِّروا ولا تنفِّروا، ويسِّروا ولا تُعسِّروا"، وروى

ص -29- البخاري في صحيحه (220) عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال لأصحابه في قصة الأعرابي الذي بال في المسجد: "دَعوه، وهريقوا على بوله سَجْلاً من ماء أو ذنوباً من ماء؛ فإنَّما بُعثتم ميسِّرين ولم تُبعثوا معسِّرين".
 وروى البخاري (6927) عن عائشة رضي الله عنها: أنَّ رسول الله صلى الله عليه وسلم قال: "يا عائشة! إنَّ الله رفيقٌ يحبُّ الرِّفقَ في الأمر كلِّه"، ورواه مسلم (2593) بلفظ: "يا عائشة! إنَّ الله رفيقٌ يحبُّ الرِّفق، ويُعطي على الرِّفق ما لا يُعطي على العنف، وما لا يُعطي على ما سواه"، وروى مسلم في صحيحه (2594) عن عائشة، عن النَّبيِّ صلى الله عليه وسلم قال: "إنَّ الرِّفقَ لا يكون في شيء إلاَّ زانه، ولا يُنزع عن شيء إلاَّ شانه"، وروى مسلم أيضاً (2592) عن جرير بن عبد الله رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم قال: "مَن

ص -30- يُحرم الرِّفق يُحرم الخير".
وقد أمر الله النَّبيَّيْن الكريمين موسى وهارون ـ عليهما الصلاة والسلام ـ أن يدعوا فرعون بالرِّفق واللِّين، فقال: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}، ووصف الله الصحابةَ الكرام بالتراحم فيما بينهم، فقال: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}

ص -31- موقف أهل السنَّة من العالم إذا أخطأ أنَّه يُعذر فلا يُبدَّع ولا يُهجَر
ليست العصمةُ لأحد بعد رسول الله صلى الله عليه وسلم؛ فلا يسلم عالِمٌ من خطأ، ومن أخطأ لا يُتابَع على خطئه، ولا يُتخذ ذلك الخطأ ذريعة إلى عيبه والتحذير منه، بل يُغتفر خطؤه القليل في صوابه الكثير، ومن كان من هؤلاء العلماء قد مضى فيُستفادُ من علمه مع الحذر من متابعته على الخطأ، ويُدعى له ويُترحَّم عليه، ومَن كان حيًّا سواء كان عالماً أو طالب علم يُنبَّه على خطئه برفق ولين ومحبَّة لسلامته من الخطأ ورجوعه إلى الصواب.
ومن العلماء الذين مَضوا وعندهم خلل في مسائل من العقيدة، ولا يستغني العلماء وطلبة العلم عن علمهم، بل إنَّ مؤلَّفاتهم من المراجع

ص -32- المهمَّة للمشتغلين في العلم، الأئمة: البيهقي والنووي وابن حجر العسقلاني.
فأمَّا الإمام أحمد بن حسين أبو بكر البيهقي، فقد قال فيه الذهبي في السير (18/163 وما بعدها): "هو الحافظ العلامة الثبت الفقيه شيخ الإسلام"، وقال: "وبورك له في علمه، وصنَّف التصانيف النافعة"، وقال: "وانقطع بقريته مُقبلاً على الجمع والتأليف، فعمل السنن الكبير في عشر مجلدات، ليس لأحد مثله"، وذكر له كتباً أخرى كثيرة، وكتابه (السنن الكبرى) مطبوع في عشر مجلدات كبار، ونقل عن الحافظ عبد الغافر بن إسماعيل كلاماً قال فيه: "وتواليفه تقارب ألف جزء مِمَّا لم يسبقه إليه أحد، جمع بين علم الحديث والفقه، وبيان علل الحديث، ووجه الجمع بين الأحاديث"، وقال الذهبي أيضا: ً"فتصانيف

ص -33- البيهقي عظيمة القدر، غزيرة الفوائد، قلَّ مَن جوَّد تواليفه مثل الإمام أبي بكر، فينبغي للعالم أن يعتني بهؤلاء، سيما سننه الكبرى".
وأمَّا الإمام يحيى بن شرف النووي، فقد قال فيه الذهبي في تذكرة الحفاظ (4/259): "الإمام الحافظ الأوحد القدوة شيخ الإسلام علم الأولياء... صاحب التصانيف النافعة"، وقال: "مع ما هو عليه من المجاهدة بنفسه والعمل بدقائق الورع والمراقبة وتصفية النفس من الشوائب ومحقها من أغراضها، كان حافظاً للحديث وفنونه ورجاله وصحيحه وعليله، رأساً في معرفة المذهب".
وقال ابن كثير في البداية والنهاية (17/540): "ثم اعتنى بالتصنيف، فجمع شيئاً كثيراً، منها ما أكمله ومنها ما لم يكمله، فمِمَّا كمَّل شرح مسلم والروضة والمنهاج والرياض والأذكار والتبيان

ص -34- وتحرير التنبيه وتصحيحه وتهذيب الأسماء واللغات وطبقات الفقهاء وغير ذلك، ومِمَّا لم يتممه ـ ولو كمل لم يكن له نظير في بابه ـ شرح المهذب الذي سمَّاه المجموع، وصل فيه إلى كتاب الرِّبا، فأبدع فيه وأجاد وأفاد وأحسن الانتقاد، وحرر الفقه فيه في المذهب وغيره، وحرَّر فيه الحديث على ما ينبغي، والغريب واللغة وأشياء مهمَّة لا توجد إلاَّ فيه... ولا أعرف في كتب الفقه أحسن منه، على أنَّه محتاجٌ إلى أشياء كثيرة تُزاد فيه وتُضاف إليه".
ومع هذه السعة في المؤلفات والإجادة فيها لم يكن من المعمَّرين، فمدَّة عمره خمس وأربعون سنة، ولد سنة (631هـ)، وتوفي سنة (676هـ).
وأمَّا الحافظ أحمد بن علي بن حجر العسقلاني، فهو الإمام المشهور بتآليفه الكثيرة، وأهمُّها فتح

ص -35- الباري شرح صحيح البخاري، الذي هو مرجع عظيم للعلماء، ومنها الإصابة وتهذيب التهذيب وتقريبه ولسان الميزان وتعجيل المنفعة وبلوغ المرام وغيرها.
ومن المعاصرين الشيخ العلاَّمة المحدِّث محمد ناصر الدين الألباني، لا أعلم له نظيراً في هذا العصر في العناية بالحديث وسعة الاطِّلاع فيه، لَم يسلم من الوقوع في أمور يعتبرها الكثيرون أخطاء منه، مثل اهتمامه بمسألة الحجاب وتقرير أنَّ ستر وجه المرأة ليس بواجب، بل مستحب، ولو كان ما قاله حقًّا فإنَّه يُعتبر من الحقِّ الذي ينبغي إخفاؤه؛ لِمَا ترتَّب عليه من اعتماد بعض النساء اللاَّتي يهوين السفور عليه، وكذا قوله في كتاب صفة صلاة النَّبيِّ صلى الله عليه وسلم: "إنَّ وضع اليدين على الصدر بعد الركوع بدعةٌ ضلالة" وهي مسألة خلافية،

ص -36- وكذا ما ذكره في السلسلة الضعيفة (2355) من أنَّ عدم أخذ ما زاد على القبضة من اللحية من البدع الإضافية، وكذا تحريمه الذهب المحلَّق على النساء، ومع إنكاري عليه قوله في هذه المسائل فأنا لا أستغني وأرى أنَّه لا يستغني غيري عن كتبه والإفادة منها، وما أحسن قول الإمام مالك رحمه الله: "كلٌّ يؤخذ من قوله ويُردُّ إلاَّ صاحب هذا القبر، ويشير إلى قبر النَّبيِ صلى الله عليه وسلم".
وهذه نقول عن جماعة من أهل العلم في تقرير وتوضيح اغتفار خطأ العالم في صوابه الكثير:
قال سعيد بن المسيب (93هـ): "ليس من عالم ولا شريف ولا ذي فضل إلاَّ وفيه عيب، ولكن مَن كان فضلُه أكثرَ من نقصه ذهب نقصه لفضله، كما أنَّه من غلب عليه نقصانه ذهب فضله. وقال غيره: لا يسلم العالم من الخطأ، فمَن أخطأ قليلاً وأصاب

ص -37- كثيراً فهو عالم، ومن أصاب قليلاً وأخطأ كثيراً فهو جاهل". جامع بيان العلم وفضله لابن عبد البر (2/48).
وقال عبد الله بن المبارك (181هـ): "إذا غلبت محاسنُ الرَّجل على مساوئه لَم تُذكر المساوئ، وإذا غلبت المساوئ عن المحاسن لَم تُذكر المحاسن". سير أعلام النبلاء للذهبي (8/352 ط. الأولى).
وقال الإمام أحمد (241هـ): "لَم يعبر الجسر من خراسان مثل إسحاق (يعني ابن راهويه)، وإن كان يخالفنا في أشياء؛ فإنَّ الناسَ لم يزل يخالف بعضُهم بعضاً". سير أعلام النبلاء (11/371).
وقال أبو حاتم ابن حبان (354هـ): "كان عبد الملك ـ يعني ابن أبي سليمان ـ من خيار أهل الكوفة وحفاظهم، والغالب على من يحفظ

ص -38- ويُحدِّث من حفظه أن يهم، وليس من الإنصاف ترك حديث شيخ ثبْتٍ صحَّت عدالتُه بأوهام يهم في روايته، ولو سلكنا هذا المسلك للزمنا ترك حديث الزهري وابن جريج والثوري وشعبة؛ لأنَّهم أهل حفظ وإتقان، وكانوا يحدِّثون من حفظهم، ولم يكونوا معصومين حتى لا يهموا في الروايات، بل الاحتياط والأولى في مثل هذا قبول ما يروي الثبت من الروايات، وترك ما صح أنَّه وهم فيها ما لم يفحش ذلك منه حتى يغلب على صوابه، فإن كان كذلك استحق الترك حينئذ". الثقات (7/97 ـ 98).
وقال شيخ الإسلام ابن تيمية (728هـ): "ومِمَّا ينبغي أن يُعرف أن الطوائفَ المنتسبة إلى متبوعين في أصول الدِّين والكلام على درجات، منهم مَن يكون قد خالف السنَّةَ في أصول عظيمة،

ص -39- ومنهم مَن يكون إنَّما خالف السنَّةَ في أمور دقيقة.
وَمن يكون قد رد على غيره من الطوائف الذين هم أبعدُ عن السنَّة منه، فيكون محموداً فيما ردَّه من الباطل وقاله من الحقِّ، لكن يكون قد جاوز العدل في ردِّه بحيث جحد بعضَ الحقِّ وقال بعضَ الباطل، فيكون قد ردَّ بدعةً كبيرة ببدعة أخفَّ منها، ورد باطلاً بباطل أخفَّ منه، وهذه حالُ أكثر أهل الكلام المنتسبين إلى السنَّة والجماعة.
ومثل هؤلاء إذا لَم يَجعلوا ما ابتدعوه قولاً يفارقون به جماعةَ المسلمين يوالون عليه ويعادون كان من نوع الخطأ، والله سبحانه وتعالى يغفر للمؤمنين خطأَهم في مثل ذلك.
ولهذا وقع في مثل هذا كثيرٌ من سلف الأمة وأئمتها لهم مقالات قالوها باجتهاد وهي تخالف ما ثبت في الكتاب والسنة، بخلاف مَن والى موافقَه

ص -40- وعادى مخالفَه، وفرَّق بين جماعة المسلمين، وكفَّر وفسَّق مخالفَه دون موافقه في مسائل الآراء والاجتهادات، واستحلَّ قتال مخالفه دون موافقه، فهؤلاء من أهل التفرق والاختلافات". مجموع الفتاوى (3/348 ـ 349).
وقال (19/191 ـ 192): "وكثيرٌ من مجتهدي السلف والخلف قد قالوا وفعلوا ما هو بدعة ولم يعلموا أنَّه بدعة، إمَّا لأحاديث ضعيفة ظنُّوها صحيحة، وإمَّا لآيات فهموا منها ما لَم يُرَد منها، وإمَّا لرأي رأوه وفي المسألة نصوص لم تبلغهم، وإذا اتَّقى الرَّجل ربَّه ما استطاع دخل في قوله: َ{بَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} وفي الصحيح أنَّ الله قال: "قد فعلتُ".
وقال الإمام الذهبي (748هـ): "ثم إن الكبير من أئمَّة العلم إذا كثر صوابُه، وعُلم تحرِّيه للحقِّ،

ص -41- واتَّسع علمه، وظهر ذكاؤه، وعُرف صلاحُه وورعه واتِّباعه، يُغفر له زلَله، ولا نضلِّله ونطرحه، وننسى محاسنه، نعم! ولا نقتدي به في بدعته وخطئه، ونرجو له التوبة من ذلك". سير أعلام النبلاء (5/271).
وقال أيضاً: "ولو أنَّا كلَّما أخطأ إمامٌ في اجتهاده في آحاد المسائل خطأً مغفوراً له قُمنا عليه وبدَّعناه وهجَرناه، لَمَا سلم معنا لا ابن نصر ولا ابن منده ولا مَن هو أكبر منهما، والله هو هادي الخلق إلى الحقِّ، وهو أرحم الراحمين، فنعوذ بالله من الهوى والفظاظة" السير (14/39 ـ 40).
وقال أيضاً: "ولو أنَّ كلَّ من أخطأ في اجتهاده ـ مع صحَّة إيمانه وتوخِّيه لاتباع الحقِّ ـ أهدرناه وبدَّعناه، لقلَّ مَن يسلم من الأئمَّة معنا، رحم الله الجميعَ بمنِّه وكرمه". السير (14/376).

ص -42- عليه، بل يشتغل بالعلم الذي يعود عليه وعلى غيره بالنفع العظيم، وهذه هي طريقة الشيخ عبد العزيز بن باز رحمه الله.
4 ـ لا يجوز أن يَمتحن أيُّ طالب علم غيرَه بأن يكون له موقف من فلان المردود عليه أو الرَّاد، فإن وافق سلم، وإن لم يُوافق بُدِّع وهُجر، وليس لأحد أن ينسب إلى أهل السنَّة مثل هذه الفوضى في التبديع والهجر، وليس لأحد أيضاً أن يصف من لا يسلك هذا المسلك الفوضوي بأنَّه مُميِّع لمنهج السلف، والهجرُ المفيد بين أهل السنَّة ما كان نافعاً للمهجور، كهجر الوالد ولده، والشيخ تلميذه، وكذا صدور الهجر مِمَّن يكون له منزلة رفيعة ومكانة عالية، فإنَّ هجرَ مثل هؤلاء يكون مفيداً للمهجور، وأمَّا إذا صدر الهجر من بعض الطلبة لغيرهم، لا سيما إذا كان في أمور لا يسوغ

ص -43- الإسلام وأهله بمكان قد تكون منه الهفوة والزلَّة هو فيها معذور، بل ومأجور لاجتهاده، فلا يجوز أن يُتبع فيها، ولا يجوز أن تُهدر مكانته وإمامته ومنزلته من قلوب المسلمين" إعلام الموقعين (3/295).
وقال ابن رجب الحنبلي (795هـ): "ويأبى الله العصمة لكتاب غير كتابه، والمنصف من اغتفر قليل خطأ المرء في كثير من صوابه". القواعد (ص:3).

ص -44- فتنة التجريح والهجر من بعض أهل السنَّة في هذا العصر، وطريق السلامة منها
حصل في هذا الزمان انشغال بعض أهل السنَّة ببعض تجريحاً وتحذيراً، وترتَّب على ذلك التفرُّق والاختلاف والتهاجر، وكان اللائقُ بل المتعيَّن التواد والتراحم بينهم، ووقوفهم صفًّا واحداً في وجه أهل البدع والأهواء المخالفين لأهل السنَّة والجماعة، ويرجع ذلك إلى سببين:
أحدهما: أنَّ من أهل السنَّة في هذا العصر من يكون دَيْدَنُه وشغلُه الشاغل تتبُّع الأخطاء والبحث عنها، سواء كانت في المؤلفات أو الأشرطة، ثم التحذير مِمَّن حصل منه شيءٌ من هذه الأخطاء، ومن هذه الأخطاء التي يُجرَّح بها الشخص ويُحذَّر منه بسببها تعاونه مثلاً مع إحدى الجمعيات بإلقاء

ص -45- المحاضرات أو المشاركة في الندوات، وهذه الجمعية قد كان الشيخ عبد العزيز بن باز والشيخ محمد بن عثيمين رحمهما الله يُلقيان عليها المحاضرات عن طريق الهاتف، ويُعاب عليها دخولها في أمر قد أفتاها به هذان العالمان الجليلان، واتِّهام المرء رأيه أولى من اتِّهامه رأي غيره، ولا سيما إذا كان رأياً أفتى به كبار العلماء، وكان بعضُ أصحاب النَّبيِّ صلى الله عليه وسلم بعدما جرى في صلح الحُديبية يقول: يا أيُّها الناس! اتِّهموا الرأي في الدِّين.
ومن المجروحين مَن يكون نفعه عظيماً، سواء عن طريق الدروس أو التأليف أو الخطب، ويُحذَّر منه لكونه لا يُعرف عنه الكلام في فلان أو الجماعة الفلانية مثلاً، بل لقد وصل التجريح والتحذير إلى البقيَّة الباقية في بعض الدول العربية، مِمَّن نفعهم عميم وجهودهم عظيمة في إظهار السنَّة ونشرها

ص -46- والدعوة إليها، ولا شكَّ أنَّ التحذير من مثل هؤلاء فيه قطع الطريق بين طلبة العلم ومَن يُمكنهم الاستفادة منهم علماً وخلقاً.
والثاني: أنَّ من أهل السنَّة مَن إذا رأى أخطاء لأحد من أهل السنَّة كتب في الردِّ عليه، ثم إنَّ المردودَ عليه يُقابل الردَّ بردٍّ، ثم يشتغل كلٌّ منهما بقراءة ما للآخر من كتابات قديمة أو حديثة والسماع لِمَا كان له من أشرطة كذلك؛ لالتقاط الأخطاء وتصيُّد المثالب، وقد يكون بعضُها من قبيل سبق اللسان، يتولَّى ذلك بنفسه، أو يقوم له غيرُه به، ثم يسعى كلٌّ منهما إلى الاستكثار من المؤيِّدين له المُدينين للآخر، ثم يجتهد المؤيِّّدون لكلِّ واحد منهما بالإشادة بقول من يؤيِّده وذم غيره، وإلزام من يلقاه بأن يكون له موقف مِمَّن لا يؤيِّده، فإن لم يفعل بدَّعه تبَعاً لتبديع الطرف الآخر،

ص -47- وأتبع ذلك بهجره، وعَمَلُ هؤلاء المؤيِّدين لأحد الطرفين الذامِّين للطرف الآخر من أعظم الأسباب في إظهار الفتنة ونشرها على نطاق واسع، ويزداد الأمر سوءاً إذا قام كلٌّ من الطرفين والمؤيِّدين لهما بنشر ما يُذمُّ به الآخر في شبكة المعلومات (الانترنت)، ثم ينشغل الشباب من أهل السنَّة في مختلف البلاد بل في القارات بمتابعة الاطلاع على ما يُنشر بالمواقع التي تنشر لهؤلاء وهؤلاء من القيل والقال الذي لا يأتي بخير، وإنَّما يأتي بالضرر والتفرُّق، مِمَّا جعل هؤلاء وهؤلاء المؤيِّدين لكلٍّ من الطرفين يشبهون المتردِّدين على لوحات الإعلانات للوقوف على ما يجدُّ نشره فيها، ويُشبهون أيضاً المفتونين بالأندية الرياضية الذين يشجِّع كلٌّ منهم فريقاً، فيحصل بينهم الخصام والوحشة والتنازع نتيجة لذلك.

ص -48- وطريق السلامة من هذه الفتن تكون بما يأتي:
أولاً: فيما يتعلَّق بالتجريح والتحذير ينبغي مراعاة ما يلي:
1 ـ أن يتقي اللهَ مَن أشغل نفسَه بتجريح العلماء وطلبة العلم والتحذير منهم، فينشغل بالبحث عن عيوبه للتخلُّص منها بدلاً من الاشتغال بعيوب الآخرين، ويحافظ على الإبقاء على حسناته فلا يضيق بها ذرعاً، فيوزِّعها على مَن ابتلي بتجريحهم والنَّيل منهم، وهو أحوجُ من غيره إلى تلك الحسنات في يوم لا ينفع فيه مال ولا بنون إلاَّ مَن أتى اللهَ بقلب سليم.
2 ـ أن يشغل نفسه بدلاً من التجريح والتحذير بتحصيل العلم النافع، والجدِّ والاجتهاد فيه ليستفيد ويُفيد، وينتفع وينفع، فمن الخير

ص -49- للإنسان أن يشتغلَ بالعلم تعلُّماً وتعليماً ودعوة وتأليفاً، إذا تَمكَّن من ذلك ليكون من أهل البناء، وألاَّ يشغل نفسه بتجريح العلماء وطلبة العلم من أهل السنَّة، وقطع الطريق الموصلة إلى الاستفادة منهم، فيكون من أهل الهدم، ومثل هذا المشتغل بالتجريح لا يخلِّف بعده إذا مات علماً يُنتفع به، ولا يفقدُ الناس بموته عالماً ينفعهم، بل بموته يسلمون من شره.
3 ـ أن ينصرف الطلبة من أهل السنَّة في كلِّ مكان إلى الاشتغال بالعلم، بقراءة الكتب المفيدة وسماع الأشرطة لعلماء أهل السنَّة مثل الشيخ ابن باز والشيخ ابن عثيمين، بدلاً من انشغالهم بالاتصال بفلان أو فلان، سائلين: "ما رأيك في فلان أو فلان؟"، "وماذا تقول في قول فلان في فلان، وقول فلان في فلان؟".

ص -50- 4 ـ عند سؤال طلبة العلم عن حال أشخاص من المشتغلين بالعلم، ينبغي رجوعهم إلى رئاسة الإفتاء بالرياض للسؤال عنهم، وهل يُرجع إليهم في الفتوى وأخذ العلم عنهم أو لا؟ ومَن كان عنده علم بأحوال أشخاص معيَّنين يُمكنه أن يكتب إلى رئاسة الإفتاء ببيان ما يعلمه عنهم للنظر في ذلك، وليكون صدور التجريح والتحذير إذا صدر يكون من جهة يُعتمد عليها في الفتوى وفي بيان مَن يؤخذ عنه العلم ويُرجع إليه في الفتوى، ولا شكَّ أنَّ الجهة التي يُرجع إليها للإفتاء في المسائل هي التي ينبغي الرجوع إليها في معرفة مَن يُستفتى ويُؤخذ عنه العلم، وألاَّ يجعل أحدٌ نفسه مرجعاً في مثل هذه المهمَّات؛ فإنَّ من حسن إسلام المرء تركه ما لا يعنيه.

ص -51- ثانياً: فيما يتعلَّق بالردِّ على مَن أخطأ، ينبغي مراعاة ما يلي:
1 ـ أن يكون الردُّ برفق ولين ورغبة شديدة في سلامة المخطئ من الخطأ، حيث يكون الخطأ واضحاً جليًّا، وينبغي الرجوع إلى ردود الشيخ عبد العزيز بن باز ـ رحمه الله ـ للاستفادة منها في الطريقة التي ينبغي أن يكون الردُّ عليها.
2 ـ إذا كان الخطأ الذي رد عليه فيه غير واضح، بل هو من الأمور التي يحتمل أن يكون الرادُّ فيها مصيباً أو مخطئاً، فينبغي الرجوع إلى رئاسة الإفتاء للفصل في ذلك، وأمَّا إذا كان الخطأ واضحاً، فعلى المردود عليه أن يرجع عنه؛ فإنَّ الرجوعَ إلى الحقِّ خيرٌ من التمادي في الباطل.
3 ـ إذا حصل الردُّ من إنسان على آخر يكون قد أدَّى ما عليه، فلا يشغل نفسَه بمتابعة المردود

ص -52- عليه، بل يشتغل بالعلم الذي يعود عليه وعلى غيره بالنفع العظيم، وهذه هي طريقة الشيخ عبد العزيز بن باز رحمه الله.
4 ـ لا يجوز أن يَمتحن أيُّ طالب علم غيرَه بأن يكون له موقف من فلان المردود عليه أو الرَّاد، فإن وافق سلم، وإن لم يُوافق بُدِّع وهُجر، وليس لأحد أن ينسب إلى أهل السنَّة مثل هذه الفوضى في التبديع والهجر، وليس لأحد أيضاً أن يصف من لا يسلك هذا المسلك الفوضوي بأنَّه مُميِّع لمنهج السلف، والهجرُ المفيد بين أهل السنَّة ما كان نافعاً للمهجور، كهجر الوالد ولده، والشيخ تلميذه، وكذا صدور الهجر مِمَّن يكون له منزلة رفيعة ومكانة عالية، فإنَّ هجرَ مثل هؤلاء يكون مفيداً للمهجور، وأمَّا إذا صدر الهجر من بعض الطلبة لغيرهم، لا سيما إذا كان في أمور لا يسوغ

ص -53- الهجر بسببها، فذلك لا يُفيد المهجور شيئاً، بل يترتَّب عليه وجود الوحشة والتدابر والتقاطع، قال شيخ الإسلام ابن تيمية في مجموع الفتاوى (3/413 ـ 414) في كلام له عن يزيد بن معاوية: "والصواب هو ما عليه الأئمَّة، من أنَّه لا يُخَصُّ بمحبة ولا يلعن، ومع هذا فإن كان فاسقاً أو ظالماً فالله يغفر للفاسق والظالم، لا سيما إذا أتى بحسنات عظيمة، وقد روى البخاري في صحيحه عن ابن عمر رضي الله عنهما: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "أوَّل جيش يغزو القسطنطينيَّة مغفورٌ له"، وأول جيش غزاها كان أميرهم يزيد بن معاوية، وكان معه أبو أيوب الأنصاري رضي الله عنه...
فالواجب الاقتصاد في ذلك، والإعراض عن ذكر يزيد بن معاوية وامتحان المسلمين به؛ فإنَّ هذا من البدع المخالفة لأهل السنَّة والجماعة".

ص -54- وقال (3/415):"وكذلك التفريق بين الأمَّة وامتحانها بما لم يأمر الله به ولا رسوله صلى الله عليه وسلم".
وقال (20/164): "وليس لأحد أن ينصب للأمَّة شخصاً يدعو إلى طريقته، ويُوالي ويُعادي عليها غير النَّبيِّ صلى الله عليه وسلم، ولا ينصب لهم كلاماً يوالي عليه ويُعادي غير كلام الله ورسوله وما اجتمعت عليه الأمَّة، بل هذا من فعل أهل البدع الذين ينصبون لهم شخصاً أو كلاماً يفرِّقون به بين الأمة، يوالون به على ذلك الكلام أو تلك النسبة ويُعادون".
وقال (28/15 ـ 16): "فإذا كان المعلم أو الأستاذ قد أمر بهجر شخص أو بإهداره وإسقاطه وإبعاده ونحو ذلك نظر فيه: فإن كان قد فعل ذنباً شرعيًّا عوقب بقدر ذنبه بلا زيادة، وإن لم يكن أذنب ذنباً شرعيًّا لم يجز أن يُعاقب بشيء لأجل

ص -55- غرض المعلم أو غيره.
وليس للمعلمين أن يحزبوا الناس ويفعلوا ما يلقي بينهم العداوة والبغضاء، بل يكونون مثل الإخوة المتعاونين على البرِّ والتقوى، كما قال الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ}"، قال الحافظ ابن رجب في شرح حديث: "من حسن إسلام المرء تركه ما لا يعنيه" من كتابه جامع العلوم والحكم (1/288): "وهذا الحديث أصلٌ عظيم من أصول الأدب، وقد حكى الإمام أبو عَمرو بن الصلاح عن أبي محمد بن أبي زيد ـ إمام المالكية في زمانه ـ أنَّه قال: جماعُ آداب الخير وأزمته تتفرَّع من أربعة أحاديث: قول النَّبيِّ صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت"، وقوله صلى الله عليه وسلم: "من حسن إسلام المرء تركه ما لا يعنيه"، وقوله للذي اختصر له في

ص -56- الوصيَّة: (لا تغضب)، وقوله صلى الله عليه وسلم: "المؤمن يُحبُّ لأخيه ما يُحبُّ لنفسه".
 أقول: ما أحوج طلبة العلم إلى التأدُّب بهذه الآداب التي تعود عليهم وعلى غيرهم بالخير والفائدة، مع البُعد عن الجفاء والفظاظة التي لا تُثمر إلاَّ الوحشة والفُرقة وتنافر القلوب وتمزيق الشمل.
5 ـ على كلِّ طالب علم ناصح لنفسه أن يُعرضَ عن متابعة ما يُنشر في شبكة المعلومات الانترنت، عمَّا يقوله هؤلاء في هؤلاء، و هؤلاء في هؤلاء، والإقبال عند استعمال شبكة الانترنت على النظر في مثل موقع الشيخ عبد العزيز بن باز ـ رحمه الله ـ ومطالعة بحوثه وفتاواه التي بلغت حتى الآن واحداً وعشرين مجلداً، وفتاوى اللجنة الدائمة التي بلغت حتى الآن عشرين مجلداً، وكذا موقع الشيخ محمد

ص -57- بن عثيمين ـ رحمه الله ـ ومطالعة كتبه وفتاواه الكثيرة الواسعة.
وفي الختام أوصي طلبة العلم أن يشكروا اللهَ عزَّ وجلَّ على توفيقه لهم؛ إذ جعلهم من طلاَّبه، وأن يُعنوا بالإخلاص في طلبه، ويبذلوا النَّفس والنّفيس لتحصيله، وأن يحفظوا الأوقات في الاشتغال به؛ فإنَّ العلم لا يُنال بالأماني والإخلاد إلى الكسل والخمول، وقد قال يحيى بن أبي كثير اليمامي: "لا يُستطاع العلم براحة الجسم" رواه مسلم في صحيحه بإسناده إليه في أثناء إيراده أحاديث أوقات الصلاة، وقد جاء في كتاب الله آيات، وفي سنَّة نبيِّه صلى الله عليه وسلم أحاديث تدلّ على شرف العلم وفضل أهله، كقوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ} وقوله: { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} وقوله:

ص -58- {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ}، وقوله: {قُلْ رَبِّ زِدْنِي عِلْماً}، وأما الأحاديث في ذلك فمنها قوله صلى الله عليه وسلم: "من يُرد الله به خيراً يفقِّهه في الدِّين" أخرجه البخاري (71) ومسلم (1037)، وقد دلَّ الحديثُ على أنَّ من علامة إرادة الله تعالى الخير بالعبد أن يفقِّهه في الدِّين؛ لأنه بفقهه في الدِّين يعبد الله على بصيرة، ويدعو غيره على بصيرة، وقوله صلى الله عليه وسلم: "خيركم من تعلّم القرآن وعلَّمه" رواه البخاري (5027)، وقوله صلى الله عليه وسلم: "إنَّ الله يرفع بهذا الكتاب أقواماً ويضع به آخرين" رواه مسلم (817)، وقوله صلى الله عليه وسلم: "نضّر الله امرءاً سمع مقالتي فوعاها وأدّاها كما سمعها" وهو حديثٌ متواتر، جاء عن أكثر من عشرين صحابياً، ذكرت رواياتهم في كتابي"دراسة حديث (نضّر الله امرءا سمع مقالتي)

ص -59- روايةً ودرايةً"، وقوله صلى الله عليه وسلم: "من سلك طريقاً يطلب فيه علماً سلك الله عزَّ وجلَّ به طريقاً من طرق الجنّة، وإنَّ الملائكة لتضع أجنحتها رضاً لطالب العلم، وإنَّ العالِم ليستغفر له من في السموات ومن في الأرض، والحيتان في جَوف الماء، وإنَّ فضلَ العالِم على العابد كفضل القمر ليلة البدر على سائر الكواكب، وإنَّ العلماء ورثةُ الأنبياء، وإنَّ الأنبياء لم يورِّثوا ديناراً ولا درهماً، ورَّثوا العلم، فمَن أخذه أخذ بحظٍّ وافر" وهو حديث حسن لغيره، أخرجه أبو داود (3628) وغيره، وانظر لتخريجه صحيح الترغيب والترهيب (70) والتعليق على مسند الإمام أحمد (21715)، وقد شرح الحافظ ابن رجب هذا الحديث في جزء مفرد، والجملة الأولى وردت في حديث في صحيح مسلم (2699)، وقوله صلى الله عليه وسلم: "إذا مات الإنسان

ص -60- انقطع عنه عملُه إلاَّ من ثلاثة: إلاَّ من صدقةٍ جارية، أو علمٍ يُنتفع به، أو ولدٍ صالحٍ يدعو له" رواه مسلم (1631)، وقوله صلى الله عليه وسلم: "مَن دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئاً" أخرجه مسلم (2674).
وأيضاً أوصي الجميع بحفظ الوقت وعمارته فيما يعود على الإنسان بالخير؛ لقوله صلى الله عليه وسلم: "نعمتان مغبونٌ فيهما كثيرٌ من الناس: الصحَّةُ والفراغ" رواه البخاري في صحيحه (6412)، وهو أوّل حديثٍ عنده في كتاب الرِّقاق، وقد أورد في هذا الكتاب (11/235 مع الفتح) أثراً عن عليّ بن أبي طالب رضي الله عنه قال: "ارتحلت الدنيا مدبرة، وارتحلت الآخرة مقبلة، ولكلِّ واحدةٍ منهما

ص -61- بنون، فكونوا من أبناء الآخرة، ولا تكونوا من أبناء الدنيا؛ فإنَّ اليوم عملٌ ولا حسابٌ، وغداً حسابٌ ولا عمل".
وأوصي بالاشتغال بما يعني عمّا لا يعني؛ لقوله صلى الله عليه وسلم: "من حسن إسلام المرء تركه ما لا يعنيه" حديث حسن، رواه الترمذي (2317) وغيره، وهو الحديث الثاني عشر من الأربعين للنووي.
وأوصي بالاعتدال والتوسُّط بين الغلوّ والجفاء والإفراط والتفريط؛ لقوله صلى الله عليه وسلم: "إيّاكم والغلوّ في الدِّين؛ فإنّما هلك من كان قبلكم بالغلوِّ في الدِّين" وهو حديث صحيح، أخرجه النّسائي وغيره، وهو من أحاديث حجّة الوداع، انظر تخريجه في السلسلة الصحيحة للألباني (1283).
وأوصي بالحذر من الظلم؛ للحديث القدسي: "يا عبادي! إنِّي حرّمت الظلم على نفسي،

ص -62- وجعلتُه بينكم محرَّماً فلا تظالَموا" رواه مسلم (2577)، ولقوله صلى الله عليه وسلم: "اتّقوا الظلمَ؛ فإنَّ الظلم ظلماتٌ يوم القيامة" رواه مسلم (2578).
وأسأل الله عزَّ وجلَّ أن يوفِّق الجميع لِمَا فيه تحصيل العلم النافع والعمل به والدعوة إليه على بصيرة، وأن يجمعهم على الحقِّ والهدى، ويسلمهم من الفتن ما ظهر منها وما بطن، إنَّه وليُّ ذلك والقادر عليه، وصلى الله وسلم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه ومَن تبعهم بإحسان إلى يوم الدِّين.


شرح حديث جبريل في تعليم الدين

عنوان الكتاب:

شرح حديث جبريل في تعليم الدين

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

مطبعة سفير، الرياض، المملكة العربية السعودية

الأولى، 1424هـ/2003م

ص -5- شرح حديث جبريل في تعليم الدِّين
 تأليف: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
الحمد لله الذي رضي لنا الإسلامَ ديناً، وأتَمَّ علينا النِّعمةَ وأكملَ لنا الدِّين، وأشهد أن لا إله إلاَّ الله وحده لا شريك له، الملِك الحقّ المبين، وأشهد أنَّ محمداً عبده ورسوله الذي بعثه الله رحمة للعالَمين، فأدَّى الأمانة ونصح الأمَّة وبلَّغ البلاغَ المبين، اللهمَّ صلِّ وسلِّم وبارك عليه وعلى آله وأصحابه ومَن سلك سبيلَه واهتدى بهديه إلى يوم الدِّين.
أمَّا بعد، فقد كنت منذ فترة طويلة راغباً في كتابة شرح مستقلٍّ لحديث جبريل المشتمل على بيان الإسلام والإيمان والإحسان، وقد قال النَّبيُّ صلى الله عليه وسلم في نهايته: "هذا جبريل أتاكم يعلِّمكم دينَكم"، وقد تحقَّق ذلك بفضل الله بإخراج هذا الشرح في هذا العام (1424هـ)، وقد جاء عن جماعة من أهل العلم بيان عظم شأن هذا الحديث، قال القاضي عياض كما في شرح النووي على صحيح مسلم (1/158): "وهذا الحديث قد اشتمل على شرح جميع وظائف العبادات الظاهرة والباطنة، من عقود الإيمان وأعمال الجوارح وإخلاص السرائر والتحفظ من آفات الأعمال، حتى إنَّ علومَ الشريعة كلَّها راجعةٌ إليه ومتشعِّبةٌ منه، قال: وعلى هذا الحديث وأقسامه الثلاثة ألَّفنا كتابنا الذي سمَّيناه بالمقاصد الحسان فيما يلزم الإنسان؛ إذ لا يشذ شيءٌ من الواجبات والسنن والرغائب والمحظورات والمكروهات عن أقسامه الثلاثة، والله أعلم".

ص -6- وقال النووي (1/160): "واعلم أنَّ هذا الحديث يجمع أنواعاً من العلوم والمعارف والآداب واللطائف، بل هو أصل الإسلام، كما حكيناه عن القاضي عياض".
وقال القرطبي كما في الفتح (1/125): "هذا الحديث يصلح أن يُقال له أم السنَّة؛ لِمَا تضمَّنه من جُمل علم السنَّة".
وقال ابن دقيق العيد في شرح الأربعين: "فهو كالأمِّ للسنَّة، كما سُمِّيت الفاتحة أم القرآن؛ لِمَا تضمَّنته من جمعها معاني القرآن".
وقال ابن رجب في جامع العلوم والحكم (1/97): "وهو حديث عظيم يشتمل على شرح الدِّين كلِّه، ولهذا قال النَّبيُّ صلى الله عليه وسلم في آخره: "هذا جبريل أتاكم يعلِّمكم دينكم"، بعد أن شرح درجة الإسلام ودرجة الإيمان ودرجة الإحسان، فجعل ذلك كلَّه ديناً".
وقد سَمَّيته "شرح حديث جبريل في تعليم الدِّين".
وأسأل الله عزَّ وجلَّ أن ينفع به، وأن يوفِّق الجميع لتحصيل العلم النافع والعمل به، إنَّه سميع مجيب.

ص -7- روى الإمام مسلم في صحيحه (8) بإسناده عن يحيى بن يَعمر قال: "كان أول من قال في القدر بالبصرة معبد الجهني، فانطلقت أنا وحميد ابن عبد الرحمن الحميري حاجَّين أو معتمرَين، فقلنا: لو لقينا أحداً من أصحاب رسول الله صلى الله عليه وسلم فسألناه عمَّا يقول هؤلاء في القدر، فوُفِّق لنا عبد الله بن عمر بن الخطاب داخلاً المسجد، فاكتنفته أنا وصاحبي، أحدنا عن يَمينه والآخر عن شماله، فظننت أنَّ صاحبي سيَكِل الكلامَ إليَّ، فقلت: أبا عبد الرحمن! إنَّه قد ظهر قِبَلَنا ناسٌ يقرؤون القرآن ويتقفَّرون العلمَ، وذكر من شأنهم، وأنَّهم يزعمون أن لا قَدر، وأنَّ الأمرَ أُنُف، قال: فإذا لقيت أولئك فأخبرْهم أنِّي بريء منهم، وأنَّهم بُرآء منِّي، والذي يحلف به عبد الله بن عمر! لو أنَّ لأحدهم مثل أُحُد ذهباً فأنفقه ما قَبل الله منه حتى يؤمنَ بالقدر، ثم قال: "حدَّثني أبي عمر بن الخطاب، قال: بينما نحن عند رسول الله صلى الله عليه وسلم ذات يوم إذ طَلَعَ علينا رجلٌ شديد بياض الثياب، شديد سواد الشعر، لا يُرى عليه أثرُ السفر ولا يعرفه منَّا أحدٌ، حتى جلس إلى النَّبيِّ صلى الله عليه وسلم، فأسنَد ركبتيه إلى ركبتيه، ووضع كفَّيه على فخذيه، وقال: يا محمد أخبرني عن الإسلام فقال رسول الله صلى الله عليه وسلم: الإسلامُ أن تشهدَ أن لا إله إلا الله وأنَّ محمداً رسول الله صلى الله عليه وسلم، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعتَ إليه سبيلاً، قال: صدقتَ، قال: فعجبنا له يسأله ويصدِّقه، قال: فأخبرني عن الإيمان قال: أن تؤمنَ بالله وملائكته وكُتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره، قال: صدقتَ، قال: فأخبرني عن الإحسان قال: أن تعبدَ الله كأنَّك تراه، فإن لَم تكن تراه فإنَّه يراك، قال: فأخبرني عن الساعة قال: ما المسئول عنها بأعلمَ من السائل، قال: فأخبرني عن

ص -8- أمَاراتِها؟ قال: أن تلدَ الأَمَةُ ربَّتَها، وأن ترى الحُفاةَ العُراة العالة رِعاء الشاءِ يتطاولون في البُنيان، قال: ثمَّ انطلق فلبثت مليًّا ثم قال لي: يا عمر أتدري مَن السائل؟ قلت: الله ورسوله أعلم، قال: فإنَّه جبريل أتاكم يعلِّمُكم دينَكم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
 1 ـ حديث جبريل من هذه الطريق وبهذا اللفظ صدَّر به الإمام مسلم كتاب الإيمان الذي هو أول كتب صحيحه، وأوَّل حديث في صحيح البخاري حديث عمر رضي الله عنه: "إنَّما الأعمال بالنيَّات"، وقد صدَّر البغوي كتابيه مصابيح السنة وشرح السنة بأوَّل حديث في صحيح البخاري، وثنَّى بهذا الحديث الذي هو أوَّل حديث في صحيح مسلم، وتبعه على ذلك النووي في الأربعين، وتقدَّم في المقدِّمة ذكر أقوال بعض أهل العلم في بيان منزلة هذا الحديث وعظم شأنه.
2 ـ الحديث من مسند عمر، انفرد بإخراجه مسلم عن البخاري، وخرَّجه أيضاً كما في التعليق على جامع العلوم والحكم (1/94)، ومسند الإمام أحمد (367): أبو داود (4695)، والترمذي (2610)، والنسائي (8/97)، وابن ماجه (63)، وابن منده في الإيمان (1)، (14)، والطيالسي (ص:24)، وابن حبان (168)، (173)، والآجري في الشريعة (ص:188 ـ 189)، وأبو يعلى (242)، والبيهقي في دلائل النبوة (7/69 ـ 70)، وفي شعب الإيمان (3973)، والبغوي في شرح السنة (2)، والمروزي في تعظيم قدر الصلاة (363 ـ 367)، وعبد الله ابن أحمد في السنة (901)، (908)، والبخاري في خلق أفعال العباد (190)، وابن خزيمة (2504).
واتفق البخاري (50) ومسلم (9) على إخراجه عن أبي هريرة،

ص -9- وقد رواه أيضاً عن رسول الله صلى الله عليه وسلم خمسةٌ من الصحابة، ذكرهم الحافظ ابن حجر في فتح الباري (1/115 ـ 116)، وهم أبو ذر عند أبي داود والنسائي، وابن عمر عند أحمد والطبراني وأبي نعيم، وأنس عند البخاري في خلق أفعال العباد والبزار، وقال: "وإسناده حسن"، وجرير بن عبد الله البجلي عند أبي عوانة، وابن عباس وأبو عامر الأشعري عند أحمد، وقال: "وإسنادهما حسن".
3 ـ في القصَّة التي أوردها مسلم قبل سياق الحديث عن يحيى بن يَعمر وحميد بن عبد الرحمن الحميري فوائد:
الأولى: أنَّ بدعةَ القول بنفي القَدَر ظهرت بالبصرة في عصر الصحابة في حياة ابن عمر، وكانت وفاته سنة (73هـ).
الثانية: رجوع التابعين إلى الصحابة في معرفة حكم ما يقع من أمور مشكلة، سواء كان ذلك في العقائد أو غيرها، وهذا هو الواجب على كلِّ مسلم أن يرجع في أمور دينه إلى أهل العلم؛ لقول الله عزَّ وجلَّ: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}
 الثالثة: أنَّه يُستحبُّ للحُجَّاج والمعتمرين أن يستغلُّوا مناسبة ذهابهم إلى الحرمين للتفقُّه في الدِّين والرجوع إلى أهل العلم في معرفة ما يُشكل عليهم من أحكام دينهم، كما حصل من يحيى بن يَعمر وحُميد بن عبد الرحمن الحميري في هذه القصة، ومن النتائج الطيِّبة التي يظفر بها مَن وفَّقه الله تفقهُه في الدِّين والسلامة من الوقوع في الشرِّ، كما في صحيح مسلم (191) عن يزيد الفقير قال: "كنتُ قد شَغَفَنِي رأيٌ من رأي الخوارج، فخرجنا في عِصابةٍ ذوي عدد نريد أن نحجَّ، ثمَّ نخرجَ على

ص -10- الناس، قال: فمررنا على المدينة فإذا جابر بن عبد الله يُحدِّث القومَ ـ جالسٌ إلى ساريةٍ ـ عن رسول الله صلى الله عليه وسلم، قال: فإذا هو قد ذكر الجهنَّميِّين، قال: فقلتُ له: يا صاحبَ رسول الله! ما هذا الذي تُحدِّثون؟ والله يقول: {إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ}، و{كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا}، فما هذا الذي تقولون؟ قال: فقال: أتقرأُ القرآنَ؟ قلتُ: نعم! قال: فهل سمعت بمقام محمد عليه السلام، يعني الذي يبعثه فيه؟ قلتُ: نعم! قال: فإنَّه مقام محمد صلى الله عليه وسلم المحمود الذي يُخرج اللهُ به مَن يُخرج. قال: ثمَّ نعتَ وضعَ الصِّراط ومرَّ الناس عليه، قال: وأخاف أن لا أكون أحفظ ذاك. قال: غير أنَّه قد زعم أنَّ قوماً يَخرجون من النار بعد أن يكونوا فيها، قال: يعني فيخرجون كأنَّهم عيدان السماسم، قال: فيدخلون نهراً من أنهار الجنَّة فيغتسلون فيه، فيخرجون كأنَّهم القراطيس. فرجعنا، قلنا: وَيْحَكم! أَتَروْنَ الشيخَ يَكذِبُ على رسول الله صلى الله عليه وسلم؟! فرجعنا، فلا ـ والله! ـ ما خرج منَّا غيرُ رَجل واحد، أو كما قال أبو نعيم". وأبو نعيم هو الفضل بن دكين هو أحد رجال الإسناد.
فهذه العصابة جاؤوا إلى الحجِّ وقد ابتُلوا بفهم خاطئ، وهو أنَّ أصحابَ الكبائر لا يخرجون من النار، وحملوا الآيات التي وردت في الكفَّار على المسلمين أيضاً، وهذا من عقيدة الخوارج، وقد أرادت هذه العصابة أن تظهر على الناس بهذه العقيدة الباطلة بعد الحج، لكن في هذه الرحلة الميمونة وفَّقهم الله للالتقاء بجابر بن عبد الله الأنصاري رضي الله عنهما، فأوضح لهم فساد فهمهم، فعدلوا عمَّا كانوا عزموا عليه، ولم يخرج منهم بهذا الباطل إلاَّ واحد منهم.

ص -11- الرابعة: في هذه القصة أنواع من الأدب، منها اكتناف أحد هذين الرَّجلين عبد الله بن عمر، فصار واحدٌ منهما عن يمينه، وواحد عن يساره، وفي ذلك قُرب كلِّ واحد منهما منه للتمكُّن من وعي ما يقوله رضي الله عنه، ومنها مخاطبته بالكنية، وهو من حسن الأدب في الخطاب، ومنها مراعاة حقِّ الصاحب وعدم سبقه إلى الحديث إلاَّ إذا فهم منه ما يُشعر رضاه بذلك، ولعلَّ يحيى بن يَعمر رأى أنَّ صاحبَه سكت ولم يبدأ بالكلام مع عبد الله بن عمر، ففهم منه أنَّه ترك الحديث له.
الخامسة: أنَّ الاستفتاءَ وأخذَ العلم عن العالم كما يكون في حال جلوسه، يكون أيضاً في حال مشيه؛ لأنَّ هذين التابعيين سألاَ ابنَ عمر رضي الله عنهما وأجابهما على ما سألاَ وهو يمشي، وفي صحيح البخاري في كتاب العلم: "باب الفتيا وهو واقف على الدابة وغيرها"، و"باب السؤال والفتيا عند رمي الجمار".
السادسة: في جواب ابن عمر رضي الله عنهما لهذين السائلَين بيان خطورة بدعة القول بنفي القدر السابق، قال ابن رجب في جامع العلوم والحكم (1/103 ـ 104): "والإيمان بالقدر على درجتين:
إحداهما: الإيمانُ بأنَّ الله تعالى سبق في علمه ما يعمله العباد من خير وشرٍّ وطاعة ومعصية قبل خلقهم وإيجادهم، ومَن هو منهم من أهل الجنَّة، ومن أهل النار، وأعدَّ لهم الثواب والعقاب جزاء لأعمالهم قبل خلقهم وتكوينهم، وأنَّه كتب ذلك عنده وأحصاه، وأنَّ أعمال العباد تجري على ما سبق في علمه وكتابه.
والدرجة الثانية: أنَّ الله تعالى خلق أفعال عباده كلَّها من الكفر والإيمان والطاعة والعصيان، وشاءها منهم، فهذه الدرجة يثبتها أهل

ص -12- السنَّة والجماعة، ويُنكرها القدرية، والدرجة الأولى أثبتها كثيرٌ من القدرية، ونفاها غلاتُهم، كمعبد الجهني، الذي سُئل ابنُ عمر عن مقالته، وكعمرو بن عُبيد وغيره.
وقد قال كثيرٌ من أئمَّة السلف: "ناظروا القدرية بالعلم، فإن أقرُّوا به خُصموا، وإن جحدوه فقد كفروا. يريدون أنَّ مَن أنكر العلم القديم السابق بأفعال العباد وأنَّ الله قسمهم قبل خلقهم إلى شقيٍّ وسعيد، وكتب ذلك عنده في كتاب حفيظ، فقد كذَّب بالقرآن، فيكفر بذلك، وإن أقرُّوا بذلك وأنكروا أنَّ الله خلق أفعال عباده وشاءها وأرادها منهم إرادة كونية قدرية، فقد خُصموا؛ لأنَّ ما أقرُّوا به حجَّة عليهم فيما أنكروه، وفي تكفير هؤلاء نزاع مشهور بين العلماء، وأمَّا مَن أنكر العلم القديم، فنصَّ الشافعي وأحمد على تكفيره، وكذلك غيرهما من أئمَّة الإسلام".
السابعة: أنَّ للشيطان في إضلال الناس وإغوائهم طريقين، فمَن كان منهم عنده تقصير وإعراض عن الطاعة حسَّن له الشهوات، وقد قال صلى الله عليه وسلم: "حُفَّت الجنَّة بالمكاره، وحُفَّت النار بالشهوات" رواه البخاري (6487)، ومسلم (2822)، ويُقال لهذا مرض الشهوة، ومنه قوله تعالى: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ}، وأمَّا من كان من أهل الطاعة والعبادة، أتاه الشيطان عن طريق الغلوِّ فيها وإلقاء الشبهات عليه، قال الله عزَّ وجلَّ: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ}، وفي صحيح البخاري (4547)، ومسلم (2665) عن عائشة رضي الله عنها: أنَّ

ص -13- النَّبيَّ صلى الله عليه وسلم تلا هذه الآية، فقال: "إذا رأيتم الذين يتَّبعون ما تشابه منه فأولئك الذين سمَّى الله فاحذروهم"، ويُقال لهذا مرض الشبهة، ومنه قوله تعالى: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً}، وقوله: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ}، وهؤلاء الذين سُئل عنهم ابن عمر وصفهم يحيى بن يعمر بأنَّهم أهل عبادة، فقال: "إنَّه ظهر قِبَلنا ناسٌ يقرؤون القرآن ويتقفَّرون العلم، وذكر من شأنهم"، وهؤلاء وأمثالهم من أهل البدع يأتيهم الشيطان لإغوائهم وإضلالهم عن طريق الشبهات.
الثامنة: جَمْعُ المفتي بين ذكر الحكم ودليله؛ فإنَّ عبد الله بن عمر رضي الله عنهما ذكر رأيَه في هؤلاء وبراءته منهم، ثم ساق مستدِلاًّ على ذلك حديث جبريل المشتمل على أنَّ من أصول الإيمان الإيمان بالقدر.
التاسعة: من طريقة الإمام مسلم ـ رحمه الله ـ المحافظة على الألفاظ في الأسانيد والمتون، وذكر الحديث كما هو دون تقطيع أو اختصار، ولهذا ساق حديث جبريل هنا بتمامه ولم يختصره فيقتصر على ذكر الإيمان بالقدر، قال الحافظ ابن حجر في ترجمة الإمام مسلم في تهذيب التهذيب: "حصل لمسلم في كتابه حظٌّ عظيم مفرط لم يحصل لأحد مثله، بحيث إنَّ بعضَ الناس كان يفضِّله على صحيح محمد بن إسماعيل؛ وذلك لِمَا اختصَّ من جمع الطرق وجَودة السياق والمحافظة على أداء الألفاظ كما هي من غير تقطيع ولا رواية بمعنى، وقد نسج على منواله خلق من النيسابوريِّين فلم يبلغوا شأوه، وحفظتُ منهم أكثرَ من عشرين إماماً مِمَّن صنَّف المستخرج على مسلم، فسبحان المعطي الوهَّاب!".

ص -14- 4 ـ قوله: "بينما نحن عند رسول الله صلى الله عليه وسلم ذات يوم إذ طَلَعَ علينا رجلٌ شديد بياض الثياب، شديد سواد الشعر، لا يُرى عليه أثرُ السفر ولا يعرفه منَّا أحدٌ، حتى جلس إلى النَّبيِّ صلى الله عليه وسلم، فأسنَد ركبتيه إلى ركبتيه، ووضع كفَّيه على فخذيه"، ثم سأله عن الإسلام والإيمان والإحسان والساعة وأماراتها، وقال بعد ذلك: "فإنَّه جبريل أتاكم يعلِّمكم دينَكم" فيه فوائد:
الأولى: جاء في صحيح البخاري (50) ومسلم (9) عن أبي هريرة قال: "كان النَّبيُّ صلى الله عليه وسلم بارزاً يوماً للناس"، وفي سنن أبي داود (4698) بإسناد صحيح عن أبي ذر وأبي هريرة قالا: "كان رسول الله صلى الله عليه وسلم يجلس بين ظهراني أصحابه، فيجيء الغريب فلا يدري أيَّهم هو حتى يسأل، فطلبنا إلى رسول الله صلى الله عليه وسلم أن نجعلَ له مجلساً يعرفه الغريب إذا أتاه، قال: فبنينا له دكاناً من طين، فجلس عليه، وكنَّا نجلس بجنبتيه"، وفي هذا دليلٌ على أنَّه ينبغي للمعلِّم أن يكون على مكان مرتفع لكي يُعرف وليراه الحاضرون جميعاً، لا سيما إذا كان الجمعُ كثيراً، فيتمكَّن الجميعُ من الاستفادة منه.
الثانية: أنَّ الملائكةَ تأتي إلى البشر على شكل البشر، ومثل ذلك ما جاء في القرآن من مجيء جبريل إلى مريم في صورة بشر، ومجيء الملائكة إلى إبراهيم ولوط في صورة بشر، وهم يتحوَّلون بقدرة الله عزَّ وجلَّ عن الهيئة التي خُلقوا عليها إلى هيئة البشر، وقد قال الله عزَّ وجلَّ في خلق الملائكة: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ}، وفي صحيح البخاري (4857)، ومسلم (280) أنَّ النَّبيَّ صلى الله عليه وسلم رأى جبريل وله ستمائة جناح،

ص -15- ومثل الملائكة في المجيء على هيئة البشر: الجنُّ، كما ثبت في صحيح البخاري (2311) عن أبي هريرة رضي الله عنه في قصَّة الذي يأتي إليه ويحثو من الطعام، وكما تأتي الجنُّ على هيئة البشر؛ فإنَّها تأتي على هيئة الحيَّات، كما في صحيح مسلم (2236).
والملائكةُ والجنُّ وهم على هيئتهم يَرون البشرَ من حيث لا يرونهم، وقد قال الله عزَّ وجلَّ عن الجنِّ: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ}
الثالثة: ليس في مجيء جبريل على هيئة البشر دليلٌ لِمَا حدث في هذا الزمان من التمثيل الذي هو نوع من الكذب؛ لأنَّ جبريل تحوَّل بقدرة الله وإذنه عزَّ وجلَّ عن هيئته التي خُلق عليها وله ستمائة جناح إلى هيئة بشر.
الرابعة: في مجيء جبريل إلى رسول الله صلى الله عليه وسلم وجلوسه بين يديه بيان شيء من آداب طلبة العلم عند المعلِّم، وأنَّ السائلَ لا يقتصر سؤاله على أمور يجهل حكمها، بل ينبغي له أن يسأل غيرَه وهو عالِم بالحكم ليسمع الحاضرون الجواب، ولهذا نسب إليه الرسول صلى الله عليه وسلم في آخر الحديث التعليم، حيث قال: "فإنَّه جبريل أتاكم يعلِّمكم دينكم"، والتعليم حاصلٌ من النَّبيِّ صلى الله عليه وسلم؛ لأنَّه هو المباشر له، ومضافٌ إلى جبريل؛ لكونه المتسبِّب فيه، وفي صحيح مسلم (10) عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "سلوني، فهابوه أن يسألوه"، فجاء رجل فسأله، وفي آخره قال صلى الله عليه وسلم: "هذا جبريل أراد أن تعلَّموا إذ لَم تسألوا".
الخامسة: لم يَرِد في الصحيحين سلام جبريل عند مجيئه إلى النَّبيِّ صلى الله عليه وسلم، وفي حديث أبي هريرة وأبي ذر عند أبي داود الذي أشرت إليه قريباً:

ص -16- "فأقبل رجل ـ فذكر هيئته ـ حتى سلم من طرف السِّماط، فقال: السلام عليك يا محمد، قال: فردَّ عليه النَّبيُّ صلى الله عليه وسلم".
السادسة: قال الحافظ ابن حجر في الفتح (1/116 ـ 117): "فإن قيل: كيف عرف عمر أنَّه لم يعرفه أحدٌ منهم؟ أجيب بأنَّه يحتمل أن يكون استند في ذلك إلى ظنِّه، أو إلى صريح قول الحاضرين، قلت: وهذا الثاني أولى، فقد جاء كذلك في رواية عثمان بن غياث، فإنَّ فيها: فنظر القوم بعضهم إلى بعض، فقالوا: ما نعرف هذا"، وهذه الرواية في المسند للإمام أحمد (184).
السابعة: ذكر النووي في شرح مسلم (1/157) أنَّ الضمير في "فخذيه" يرجع إلى جبريل، وقال غيرُه: إنَّه يرجع إلى النَّبيِّ صلى الله عليه وسلم، قال الحافظ في الفتح (1/116): "وفي رواية لسليمان التيمي: ليس عليه سحناء السفر، وليس من البلد، فتخطَّى حتى برَك بين يدي النَّبيِّ صلى الله عليه وسلم كما يجلس أحدُنا في الصلاة، ثم وضع يده على ركبتي النَّبيِّ صلى الله عليه وسلم، وكذا في حديث ابن عباس وأبي عامر الأشعري: "ثم وضع يده على ركبتي النَّبيِّ صلى الله عليه وسلم" فأفادت هذه الرواية على أنَّ الضمير في قوله: (على فخذيه) يعود على النَّبيِّ صلى الله عليه وسلم، وبه جزم البغوي وإسماعيل التيمي لهذه الرواية، ورجَّحه الطيبي بحثاً؛ لأنَّه نسق الكلام، خلافاً لِمَا جزم به النووي، ووافقه التوربشتي؛ لأنَّه حمله على أنَّه جلس كهيئة المتعلِّم بين يدي من يتعلَّم منه، وهذا وإن كان ظاهراً من السياق لكن وضعه يديه على فخذ النَّبيِّ صلى الله عليه وسلم صنيع منبِّه للإصغاء إليه، وفيه إشارة لِمَا ينبغي للمسؤول من التواضع والصَّفح عمَّا يبدو من جفاء السائل، والظاهر أنَّه أراد بذلك المبالغة في تعمية أمره ليقوى الظنُّ بأنَّه من جُفاة الأعراب، ولهذا تخطَّى

ص -17- الناسَ حتى انتهى إلى النَّبيِّ صلى الله عليه وسلم"، وفي سنن النسائي (4991) أنَّه وضع يده على ركبتي رسول الله صلى الله عليه وسلم.
5 ـ قوله: "وقال: يا محمد أخبرني عن الإسلام فقال رسول الله صلى الله عليه وسلم: الإسلامُ أن تشهدَ أن لا إله إلا الله وأنَّ محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعتَ إليه سبيلاً، قال: صدقت، قال: فعجبنا له يسأله ويصدِّقه"، فيه فوائد:
الأولى: أجاب النَّبيُّ صلى الله عليه وسلم جبريل عندما سأله عن الإسلام بالأمور الظاهرة، وعندما سأله عن الإيمان، أجابه بالأمور الباطنة، ولفظَا الإسلام والإيمان من الألفاظ التي إذا جُمع بينها في الذِّكر فُرِّق بينها في المعنى، وقد اجتمعا هنا، ففُسِّر الإسلام بالأمور الظاهرة، وهي مناسبة لمعنى الإسلام، وهو الاستسلام والانقيادُ لله تعالى، وفسِّر الإيمان بالأمور الباطنة، وهي المناسبة لمعناه، وهو التصديق والإقرار، وإذا أُفرد أحدُهما عن الآخر شمل المعنيين جميعاً: الأمور الظاهرة والباطنة، ومن مجيء الإسلام مفرداً قول الله عزَّ وجلَّ: {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}، ومن مجيء الإيمان مفرداً قول الله عزَّ وجلَّ: {وَمَنْ يَكْفُرْ بِالأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}، ونظير ذلك كلمتَا الفقير والمسكين، والبر والتقوى وغير ذلك.
الثانية: أوَّل الأمور التي فُسِّر بها الإسلام شهادة أن لا إله إلاَّ الله، وشهادة أنَّ محمداً رسول الله صلى الله عليه وسلم، وهاتان الشهادتان متلازمتان، وهما لازمتان لكلِّ إنسيٍّ وجنيٍّ من حين بعثته صلى الله عليه وسلم إلى قيام الساعة، فمَن لم

ص -18- يؤمن به صلى الله عليه وسلم كان من أصحاب النار؛ لقوله صلى الله عليه وسلم: "والذي نفس محمد بيده! لا يسمع بي أحدٌ من هذه الأمَّة يهودي ولا نصراني، ثم يموت ولم يؤمن بالذي أُرسلت به إلاَّ كان من أصحاب النار" رواه مسلم (240).
وشهادة أن لا إله إلاَّ الله معناها لا معبود حقٌّ إلاَّ الله، وكلمة الإخلاص تشتمل على ركنين: نفي عام في أولها، وإثبات خاص في آخرها، ففي أوَّلها نفي العبادة عن كلِّ من سوى الله، وفي آخرها إثبات العبادة لله وحده لا شريك له، وخبر "لا" النافية للجنس تقديره "حق"، ولا يصلح أن يُقدَّر "موجود"؛ لأنَّ الآلهة الباطلة موجودةٌ وكثيرة، وإنَّما المنفيُّ الألوهية الحقَّة، فإنَّها منتفيَةٌ عن كلِّ من سوى الله، وثابتة لله وحده.
ومعنى شهادة أنَّ محمداً رسول الله، أن يُحبَّ فوق محبَّة كلِّ محبوب من الخلق، وأن يُطاع في كلِّ ما يأمر به، ويُنتهى عن كلِّ ما نهى عنه، وأن تُصدَّق أخباره كلُّها، سواء كانت ماضيةً أو مستقبلةً أو موجودةً، وهي غير مشاهدة ولا معاينة، وأن يُعبد الله طبقاً لِمَا جاء به من الحقِّ والهدى.
وإخلاصُ العمل لله واتّباع ما جاء به رسول الله صلى الله عليه وسلم هما مقتضى شهادة أن لا إله إلاَّ الله وأنَّ محمداً رسول الله، وكلُّ عمل يُتقرَّب به إلى الله لا بدَّ أن يكون خالصاً لله ومطابقاً لسنة رسول الله صلى الله عليه وسلم، فإذا فُقد الإخلاصُ لم يُقبل العمل؛ لقول الله عزَّ وجلَّ: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}، وقوله تعالى في الحديث القدسي: "أنا أغنى الشركاء عن الشرك، مَن عمل عملاً أشرك فيه معي غيري تركته

ص -19- وشركه" رواه مسلم (2985)، وإذا فُقد الاتِّباع رُدَّ العمل؛ لقوله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما ليس منه فهو رد" رواه البخاري (2697)، ومسلم (1718)، وفي لفظ لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"، وهذه الجملة أعمُّ من الأولى؛ لأنَّها تشمل مَن فعل البدعة وهو مُحدثٌ لها، ومَن فعلَها متابعاً لغيره فيها.
ولا يُقال: إنَّ العمل إذا كان خالصاً لله، ولَم يكن مبنيًّا على سنَّة، وكان قصدُ صاحبه حسناً أنَّه محمود ونافعٌ لصاحبه، ومِمَّا يدلُّ على ذلك أنَّ الرسول الكريم صلى الله عليه وسلم قال للصحابيِّ الذي ذبح أضحيتَه قبل صلاة العيد: "شاتُك شاة لحم"، فلَم يعتبرها رسول الله صلى الله عليه وسلم أضحية؛ لأنَّها ذبحت قبل ابتداء وقت الذبح الذي يبدأ بعد صلاة العيد، والحديث أخرجه البخاري (5556) ومسلم (1961)، وقد قال الحافظ في شرحه في الفتح (10/17): "قال الشيخ أبو محمد بن أبي جمرة: وفيه أنَّ العمل وإن وافق نيَّة حسنة لَم يصح إلاَّ إذا وقع على وفق الشرع".
وفي سنن الدارمي (1/68 ـ 69) أنَّ عبد الله بن مسعود رضي الله عنه وقف على أناس في المسجد متحلِّقين وبأيديهم حصى، يقول أحدُهم: كبِّروا مائة، فيكبِّرون مائة، فيقول: هلِّلوا مائة، فيُهلِّلون مائة، ويقول: سبِّحوا مائة، فيُسبِّحون مائة، فقال: "ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن! حصى نعدُّ به التكبير والتهليل والتسبيح، قال: فعُدُّوا سيِّئاتكم فأنا ضامن أن لا يضيع من حسناتكم شيء، وَيْحكم يا أمَّة محمد! ما أسرع هلكتكم! هؤلاء صحابةُ نبيِّكم صلى الله عليه وسلم متوافرون، وهذه ثيابه لَم تَبْلَ، وآنيته لم تُكسر، والذي نفسي بيده! إنَّكم لعلى مِلَّة هي أهدى من ملَّة محمد صلى الله عليه وسلم أو مفتتحو باب ضلالة؟! قالوا: والله يا أبا

ص -20- عبد الرحمن! ما أردنا إلاَّ الخير، قال: وكم من مريد للخير لن يُصيبه"، وهذا الأثر أورده الألباني في السلسلة الصحيحة (2005).
الثالثة: أهمُّ أركان الإسلام الخمسة بعد الشهادتين الصلاة، وقد وصفها رسول الله صلى الله عليه وسلم بأنَّها عمود الإسلام، كما في حديث وصيَّته صلى الله عليه وسلم لمعاذ بن جبل، وهو الحديث التاسع والعشرون من الأربعين النووية، وأخبر أنَّها آخر ما يُفقد من الدِّين، وأوَّل ما يُحاسَب عليه العبد يوم القيامة، انظر: السلسلة الصحيحة للألباني (1739)، (1358)، (1748)، وأنَّ بها التمييز بين المسلم والكافر، رواه مسلم (134).
ومِمَّا يدلُّ على أهميَّة شأن الصلاة أيضاً أنَّ الله فرض الصلوات الخمس على رسول الله صلى الله عليه وسلم ليلة الإسراء وهو في السماء، كما جاء ذلك في أحاديث الإسراء، وأنَّ أهلَ سَقَر يُجيبون عن أسباب دخولهم سقر بقولهم: {لَمْ نَكُ مِنَ الْمُصَلِّينَ} الآيات، وأنَّ الصلاةَ تنهى عن الفحشاء والمنكر، كما قال الله عزَّ وجلَّ: {وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ}، وهي من آخر ما أوصى به رسول الله صلى الله عليه وسلم، فعن أمِّ سلمة: "أنَّ رسول الله صلى الله عليه وسلم كان يقول في مرضه الذي توفي فيه: الصلاة وما ملكت أيمانكم، فما زال يقولها حتى ما يفيض بها لسانه"، وعن أنس بن مالك قال: "كانت عامة وصيَّة رسول الله صلى الله عليه وسلم حين حضرته الوفاة وهو يغرغر بنفسه: الصلاة وما ملكت أيمانكم"، وعن علي بن أبي طالب قال: "كان آخر كلام النَّبيِّ صلى الله عليه وسلم: الصلاة وما ملكت أيمانكم"، وهي أحاديث صحيحة، رواها ابن ماجه (1625)، (2697)، (2698)، وغيرُه.
وأيضاً فإنَّ الله لَمَّا ذكر صفات المؤمنين في سورتي المؤمنون والمعارج

ص -21- بدأها بالصلاة وختمها بالصلاة، فقال في سورة المؤمنون: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ}، وقال في آخرها: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ}، وقال في سورة المعارج: {إِلاَّ الْمُصَلِّينَ الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ}، وقال في آخرها: {وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ}
وإقامة الصلاة تكون على حالتين: إحداهما واجبة، وهو أداؤها على أقلِّ ما يحصل به فعل الواجب وتبرأ به الذِّمَّة، ومستحبَّة، وهو تكميلها وتتميمها بالإتيان بكلِّ ما هو مستحبٌّ فيها.
وهذه الصلوات الخمس لازمةٌ لكلِّ بالغ عاقل من الرِّجال والنساء، ما دامت الروح في الجسد، ويجب على الرِّجال أداؤها جماعة في المساجد، ويدلُّ لذلك قوله صلى الله عليه وسلم: "والذي نفسي بيده لقد هممتُ أن آمر بحطب فيُحطب، ثمَّ آمر بالصلاة فيؤذن لها، ثم آمر رجلاً فيؤم الناس، ثم أخالف إلى رجال فأحرق عليهم بيوتهم، والذي نفسي بيده! لو يعلم أحدُهم أنَّه يجد عرقاً سميناً أو مرماتَين حسنتين لشهد العشاء" رواه البخاري (644)، ومسلم (651) عن أبي هريرة رضي الله عنه، وقوله صلى الله عليه وسلم: "إنَّ أثقلَ صلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حَبْواً، ولقد هممتُ أن آمرَ بالصلاة فتُقام، ثمَّ آمرَ رجلاً فيصلِّي بالناس، ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاةَ فأحرق عليهم بيوتهم بالنار" رواه البخاري (657)، ومسلم (651) عن أبي هريرة.
وروى مسلم في صحيحه (654) عن ابن مسعود قال: "مَن سرَّه أن يلقى اللهَ غداً مسلماً فليُحافظ على هؤلاء الصلوات حيث ينادَى

ص -22- بهنَّ، فإنَّ الله شرع لنبيِّكم صلى الله عليه وسلم سُنن الهدى، وإنَّهنَّ من سنن الهدى، ولو أنَّكم صلَّيتُم في بيوتكم كما يصلِّي هذا المتخلِّف في بيته لتركتُم سنَّةَ نبيِّكم، ولو تركتم سنَّةَ نبيِّكم لضللتُم، وما من رجل يتطهَّر فيُحسن الطهور، ثم يعمدُ إلى مسجد من هذه المساجد إلاَّ كتب الله له بكلِّ خطوة يخطوها حسنة، ويرفعها بها درجة، ويحطُّ عنه بها سيِّئة، ولقد رأيتُنا وما يتخلَّف عنها إلاَّ منافق معلوم النفاق، ولقد كان الرَّجل يُؤتَى به يُهادى بين الرَّجلين حتى يُقام في الصفِّ".
وروى أيضاً في صحيحه (653) عن أبي هريرة قال: "أتى النَّبيَّ صلى الله عليه وسلم رجلٌ أعمى، فقال: يا رسول الله إنَّه ليس لي قائد يقودني إلى المسجد، فسأل رسول الله صلى الله عليه وسلم أن يُرخِّصَ له فيُصلِّي في بيته، فرخَّص له، فلَمَّا ولَّى دعاه، فقال: هل تسمع النِّداء بالصلاة فقال: نعم! قال: فأجِب".
وعن ابن عمر رضي الله عنهما: "كنَّا إ ذا فقدنا الرَّجلَ في صلاة العشاء الآخرة والصبح أسأنا به الظنَّ" رواه الحاكم في المستدرك (1/211)، وقال: "صحيح على شرطهما" ووافقه الذهبي.
ويدلُّ لوجوب صلاة الجماعة ورود نصوص الكتاب والسنَّة بأدائها حال الخوف، قال الله عزَّ وجلَّ: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ}الآية، وورد في السنَّة أحاديث متعدِّدة تدلُّ على أداء صلاة الخوف على أوجه مختلفة.
الرابعة: الزكاة هي قرينة الصلاة في كتاب الله وسنة رسوله صلى الله عليه وسلم، كما قال الله عزَّ وجلَّ: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}، وقال: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي

ص -23- الدِّينِ}، وقال: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ}، وهي عبادةٌ مالية نفعها متعدٍّ، وقد أوجبها الله في أموال الأغنياء على وجه ينفع الفقير ولا يضرُّ الغنيَّ؛ لأنَّها شيء يسير من مال كثير.
الخامسة: صومُ رمضان عبادة بدنية، وهي سرٌّ بين العبد وبين ربِّه، لا يطَّلع عليه إلاَّ الله سبحانه وتعالى؛ لأنَّ من الناس مَن يكون في شهر رمضان مفطراً وغيرُه يظنُّ أنَّه صائم، وقد يكون الإنسانُ صائماً في نفل وغيرُه يظنُّ أنَّه مُفطر، ولهذا ورد في الحديث الصحيح أنَّ الإنسانَ يُجازَى على عمله، الحسنة بعشر أمثالها، إلى سبعمائة ضعف، قال الله عزَّ وجلَّ: "إلاَّ الصوم فإنَّه لي، وأنا أجزي به" رواه البخاري (1894)، ومسلم (164)، أي: بغير حساب، والأعمال كلُّها لله عزَّ وجلَّ، كما قال الله عزَّ وجلَّ:ُ {قلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لاَ شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}، وإنَّما خُصَّ الصوم في هذا الحديث بأنَّه لله لِمَا فيه من خفاء هذه العبادة، وأنَّه لا يطَّلع عليها إلاَّ الله.
السادسة: حجُّ بيت الله الحرام عبادة ماليَّة بدنية، وقد أوجبها الله في العمر مرَّة واحدة، وبيَّن النَّبيُّ فضلَها بقوله صلى الله عليه وسلم: "مَن حجَّ هذا البيتَ فلَم يرفث ولم يفسق رجع كيوم ولدته أمُّه" رواه البخاري (1820)، ومسلم (1350)، وقوله صلى الله عليه وسلم: "العمرة إلى العمرة كفَّارة لِما بينهما، والحجُّ المبرور ليس له جزاء إلاَّ الجنَّة" رواه مسلم (1349).
والاستطاعة في الحجِّ تكون بدنية ومالية، ويُحجُّ عن الميت، وأمَّا الحي فلا يُحجُّ عنه إلاَّ في حالتَين:

ص -24- إحداهما: أن يكون هرماً كبيراً لا يستطيع الركوب والسفر.
والثانية: أن يكو ن مريضاً مرضاً لا يُرجى برؤُه.
ومن الاستطاعة في حقِّ المرأة وجود المحرم إذا كان الحجُّ من غير مكة؛ لقوله صلى الله عليه وسلم: "لا يخلوَنَّ رجلٌ بامرأة إلاَّ ومعها ذو محرم، ولا تسافر المرأة إلاَّ مع ذي محرم، فقام رجل فقال: يا رسول الله! إنَّ امرأتي خرجت حاجَّة، وإنِّي اكتُتبت في غزوة كذا وكذا، قال: انطلق فحُجَّ مع امرأتك" رواه البخاري (3006)، ومسلم (1341) من حديث ابن عباس رضي الله عنهما.
السابعة: هذه الأركان الخمسة وردت في الحديث مرتَّبة حسب أهميَّتها، وبُدئ فيها بالشهادتين اللَّتين هما أساس لكلِّ عمل يُتقرَّب به إلى الله عزَّ وجلَّ، ثم بالصلاة التي تتكرَّر في اليوم والليلة خمس مرَّات، فهي صلة وثيقة بين العبد وبين ربِّه، ثم الزكاة التي تجب في المال إذا مضى عليه حَولٌ؛ لأنَّ نفعَها متعدٍّ، ثم الصيام الذي يجب شهراً في السنة، وهو عبادة بدنيَّة نفعها غير متعدٍّ، ثم الحج الذي لا يجب في العمر إلاَّ مرَّة واحدة.
الثامنة: قوله: "قال: صدقت، قال: فعجبنا له يسأله ويصدِّقه" وجه التعجُّب أنَّ الغالبَ على السائل كونه غير عالِم بالجواب، فهو يسأل ليصل إلى الجواب، ومثله لا يقول للمسئول إذا أجابه: صدقتَ؛ لأنَّ السائلَ إذا صدَّق المسئول دلَّ على أنَّ عنده جواباً من قبل، ولهذا تعجَّب الصحابةُ من هذا التصديق من هذا السائل الغريب.

ص -25- 6 ـ قوله: "قال: فأخبرني عن الإيمان قال: أن تؤمنَ بالله وملائكته وكُتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره، قال: صدقتَ، قال: فأخبرني عن الإحسان قال: أن تعبدَ الله كأنَّك تراه، فإن لَم تكن تراه فإنَّه يراك".
فيه فوائد:
الأولى: هذا الجواب مشتملٌ على أركان الإيمان الستة، وأوَّل هذه الأركان الإيمان بالله، وهو أساس للإيمان بكلِّ ما يجب الإيمان به، ولهذا أُضيف إليه الملائكة والكتب والرسل، ومَن لَم يؤمن بالله لا يؤمن ببقيَّة الأركان، والإيمان بالله يشمل الإيمان بوجوده وربوبيَّته وألوهيَّته وأسمائه وصفاته، وأنَّه سبحانه وتعالى متَّصفٌ بكلِّ كمال يليق به، منَزَّهٌ عن كلِّ نقص، فيجب توحيده بربوبيَّته وألوهيَّته وأسمائه وصفاته.
وتوحيده بربوبيَّته الإقرارُ بأنَّه واحد في أفعاله، لا شريك له فيها، كالخَلق والرَّزق والإحياء والإماتة، وتدبير الأمور والتصرّف في الكون، وغير ذلك مِمَّا يتعلَّق بربوبيَّته.
وتوحيد الألوهيَّة توحيده بأفعال العباد، كالدعاء والخوف والرَّجاء والتوكُّل والاستعانة والاستعاذة والاستغاثة والذَّبح والنَّذر، وغيرها من أنواع العبادة التي يجب إفراده بها، فلا يُصرف منها شيء لغيره، ولو كان ملَكاً مقرَّباً أو نبيًّا مرسَلاً، فضلاً عمَّن سواهما.
وأمَّا توحيد الأسماء والصفات، فهو إثبات كلِّ ما أثبته لنفسه وأثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات على وجه يليق بكماله وجلاله، دون تكييف أو تمثيل، ودون تحريف أو تأويل أو تعطيل، وتنزيهه عن كلِّ ما لا يليق به، كما قال الله عزَّ وجلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ

ص -26- السَّمِيعُ الْبَصِيرُ}، فجمع في هذه الآية بين الإثبات والتنزيه، فالإثبات في قوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ}، والتنزيه في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ}، فله سبحانه وتعالى سمع لا كالأسماع، وبصر لا كالأبصار، وهكذا يُقال في كلِّ ما ثبت لله من الأسماء والصفات.
وهذا التقسيم لأنواع التوحيد عُرف بالاستقراء من نصوص الكتاب والسُّنَّة، ويتَّضح ذلك بأوَّل سورة في القرآن، وآخر سورة؛ فإنَّ كلاًّ منهما مشتملةٌ على أنواع التوحيد الثلاثة.
فأمَّا سورة الفاتحة، فإنَّ الآيةَ الأولى فيها، وهي: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} مشتملةٌ على هذه الأنواع؛ فإنَّ {الْحَمْدُ لِلَّهِ} فيها توحيد الألوهية؛ لأنَّ إضافةَ الحمد إليه من العباد عبادةٌ، وفي قوله: {رَبِّ الْعَالَمِينَ} إثبات توحيد الربوبيَّة، وهو كون الله عزَّ وجلَّ ربَّ العالمين، والعالَمون هم كلُّ مَن سوى الله؛ فإنَّه ليس في الوجود إلاَّ خالقٌ ومخلوق، والله الخالقُ، وكلُّ مَن سواه مخلوق، ومن أسماء الله الرب، وقبله لفظ الجلالة في هذه الآية.
وقوله: {الرَّحْمَنِ الرَّحِيمِ} مشتملٌ على توحيد الأسماء والصفات، والرحمن والرحيم اسمان من أسماء الله يدُلاَّن على صفة من صفات الله، وهي الرَّحمة، وأسماءُ الله كلُّها مشتقَّةٌ، وليس فيها اسم جامد، وكلُّ اسم من الأسماء يدلُّ على صفة من صفاته.
و{مَالِكِ يَوْمِ الدِّينِ} فيه إثبات توحيد الربوبيَّة، وهو سبحانه مالك الدنيا والآخرة، وإنَّما خصَّ يوم الدِّين بأنَّ اللهَ مالكُه؛ لأنَّ ذلك اليوم يخضعُ فيه الجميعُ لربِّ العالَمين، بخلاف الدنيا، فإنَّه وُجد فيها من عتا وتَجبَّر، وقال: {أَنَا رَبُّكُمُ الأَعْلَى}

ص -27- وقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيه إثباتُ توحيد الألوهية، وتقديمُ المفعول وهو {إِيَّاكَ} يُفيد الحصرَ، والمعنى: نخصُّكَ بالعبادة والاستعانة، ولا نشرك معك أحداً.
وقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} فيه إثبات توحيد الألوهية؛ فإنَّ طلبَ الهداية من الله دعاءٌ، وقد قال رسول الله صلى الله عليه وسلم: "الدعاءُ هو العبادة"، فيسأل العبدُ ربَّه في هذا الدعاء أن يَهديَه الصرطَ المستقيمَ الذي سلكه النبيُّون والصدِّيقون والشهداء والصالِحون، الذين هم أهل التوحيد، ويسأله أن يُجنِّبَه طريقَ المغضوب عليهم والضالِّين، الذين لَم يحصل منهم التوحيدُ، بل حصل منهم الشِّركُ بالله وعبادةُ غيره معه.
وأمَّا سورة الناس، فقوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فيه إثباتُ أنواع التوحيد الثلاثة؛ فإنَّ الاستعاذةَ بالله فيه توحيد الألوهيَّة.
و {بِرَبِّ النَّاسِ} فيه إثبات توحيد الربوبيَّة وتوحيد الأسماء والصفات، وهو مثل قول الله عزَّ وجلَّ في أول الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
 وقوله: {مَلِكِ النَّاسِ} فيه إثباتُ الربوبيَّة والأسماء والصفات.
و {إِلَهِ النَّاسِ} فيه إثبات الألوهية والأسماء والصفات.
والنسبةُ بين أنواع التوحيد الثلاثة هذه أن يُقال: إنَّ توحيدَ الربوبيَّة وتوحيدَ الأسماء والصفات مستلزمان لتوحيد الألوهية، وتوحيد الألوهيَّة متضمِّنٌ لهما، والمعنى أنَّ مَن أقرَّ بالألوهيَّة فإنَّه يكونُ مُقرًّا بتوحيد الربوبيَّة وبتوحيد الأسماء والصفات؛ لأنَّ مَن أقرَّ بأنَّ اللهَ هو المعبودُ وحده فخصَّه بالعبادة ولم يجعل له شريكاً فيها، لا يكون منكراً أنَّ

ص -28- اللهَ هو الخالقُ الرازقُ المُحيي المميتُ، وأنَّ له الأسماء الحسنى والصفات العُلَى.
وأمَّا مَن أقرَّ بتوحيد الربوبيَّة وتوحيد الأسماء والصفات، فإنَّه يلزمه أن يُقرَّ بتوحيد الألوهيَّة، وقد أقرَّ الكفَّارُ الذين بُعث فيهم رسول الله صلى الله عليه وسلم بتوحيد الربُوبيَّة، فلَم يُدخلهم هذا الإقرارُ في الإسلام، بل قاتَلَهم النَّبيُّ صلى الله عليه وسلم حتى يَعبدوا اللهَ وحده لا شريك له، ولهذا يأتي كثيراً في القرآن تقريرُ توحيد الربوبيَّة الذي أقرَّ به الكفَّارُ؛ لإلزامهم بالإقرار بتوحيد الألوهيَّة، ومن أمثلة ذلك قول الله عزَّ وجلَّ: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}
 ففي كلِّ آية من هذه الآيات تقريرُ توحيد الربوبيَّة للإلزام بتوحيد الألوهيَّة، فيقول في كلِّ آية من هذه الآيات الخمس عقب تقرير توحيد الربوبيَّة {أَإِلَهٌ مَعَ اللَّهِ}، والمعنى أنَّ مَن تفرَّد بهذه الأفعال التي هي من أفعال الله وحده، يجبُ أن يُخصَّ بالعبادة وحده؛ لأنَّ مَن اختصَّ بالخلْق والإيجاد وغيرها من أفعال الله يَجب أن يُخصَّ بالعبادة وحده، وكيف

ص -29- يُعقل أن تكون المخلوقات التي كانت عَدَماً، وقد أوجدَها الله، كيف يُعقل أن يكون لها نصيبٌ من العبادة وهي مخلوقةٌ لله، وقد قال الله عزَّ وجلَّ: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ}
الثانية: الإيمان بالملائكة هو الإيمانُ بأنَّهم خَلقٌ من خلق الله، خُلقوا من نور، كما في صحيح مسلم (2996) أنَّ رسول الله صلى الله عليه وسلم قال: "خُلقت الملائكةُ من نور، وخُلق الجانُّ من مارج من نار، وخُلق آدم مِمَّا وُصف لكم"، وهم ذوو أجنحة كما في الآية الأولى من سورة فاطر، وجبريل له ستمائة جناح، كما ثبت ذلك عن رسول الله صلى الله عليه وسلم وتقدَّم قريباً، وهم خلقٌ كثيرٌ لا يعلم عددَهم إلاَّ الله عزَّ وجلَّ، ويدلُّ لذلك أنَّ البيتَ المعمور ـ وهو في السماء السابعة ـ يدخله كلَّ يوم سبعون ألف ملَك لا يعودون إليه، رواه البخاري (3207)، ومسلم (259)، وروى مسلم في صحيحه (2842) عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يُؤتَى بجهنَّم يومئذ لها سبعون ألف زمام، مع كلِّ زمام سبعون ألف ملَك يجرُّونها".
 والملائكةُ منهم الموَكَّلون بالوحي، والموكَّلون بالقطر، والموكَّلون بالموت، والموكَّلون بالأرحام، والموكَّلون بالجنَّة، والموكَّلون بالنار، والموكَّلون بغير ذلك، وكلُّهم مستسلمون منقادون لأمر الله، {لاَ يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}، وقد سُمِّي منهم في الكتاب والسنة جبريل وميكائيل وإسرافيل ومالك ومنكر ونكير، والواجب الإيمان بمَن سُمِّي منهم ومَن لَم يسمَّ، والواجب أيضاً الإيمان والتصديق بكلِّ ما جاء في الكتاب العزيز وصحَّت به السنَّة من أخبار عن الملائكة.
الثالثة: الإيمانُ بالكتب التصديق والإقرار بكلِّ كتاب أنزله الله على

ص -30- رسول من رسله، واعتقاد أنَّها حقٌّ، وأنَّها منَزَّلة غير مخلوقة، وأنَّها مشتملة على ما فيه سعادة من أُنزلت إليهم، وأنَّ مَن أخذ بها سلم وظفر، ومن أعرض عنها خاب وخسر، ومن هذه الكتب ما سُمِّي في القرآن، ومنها ما لم يُسمَّ، والذي سُمِّي منها في القرآن التوراة والإنجيل والزبور وصُحف إبراهيم وموسى، وقد جاء ذكر صحف إبراهيم وموسى في موضعين من القرآن، في سورتَي النجم والأعلى، وزبور داود جاء في القرآن في موضعين، في النساء والإسراء، قال الله عزَّ وجلَّ فيهما: {وَآتَيْنَا دَاوُدَ زَبُوراً}، وأمَّا التوراة والإنجيل فقد جاء ذكرهما في كثير من سُوَر القرآن، وأكثرهما ذكراً التوراة، فلَم يُذكر في القرآن رسول مثل ما ذُكر موسى، ولم يُذكر فيه كتاب مثل ما ذُكر كتاب موسى، ويأتي ذكره بلفظ"التوراة"،و"الكتاب"،و"الفرقان"،و"الضياء"، و"الذِّكر".
ومِمَّا يمتاز به القرآن على غيره من الكتب السابقة أنَّه يجب الإيمانُ به تفصيلاً، فتُصدَّق أخبارُه، وتُمتثل أوامرُه، وتجتنب نواهيه، ويُتعبَّد الله طبقاً لِما جاء فيه وفي سنّة رسول الله صلى الله عليه وسلم ، وأنَّه المعجزة الخالدة التي تُحدِّي أهل الفصاحة والبلاغة على أن يأتوا بسورة مثله، فعجزوا ولن يستطيعوا، كما قال الله عزَّ وجلَّ: {قُلْ لَئِنِ اجْتَمَعَتِ الأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً}.
 ويمتاز أيضاً بتكفُّل الله بحفظه وسلامته من التحريف، قال الله عزَّ وجلَّ: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}، ويمتاز بنزوله منجَّماً مفرَّقاً، قال الله عزَّ وجلَّ: {وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً}.

ص -31- وكونه مهيمناً على الكتب السابقة؛ قال الله عزَّ وجلَّ: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ}، فهذه الآية تدلُّ على أنَّ القرآنَ مُهيمنٌ على الكتب السابقة، وسنَّة رسول الله شارحةٌ للكتاب وموضِّحة له، كما قال الله عزَّ وجلَّ: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ}، ولا بدَّ من العمل بما جاء في الكتاب والسُّنَّة، ومن كفر بالسُّنَّة فقد كفر بالقرآن، والله عزَّ وجلَّ فرض الصلوات الخمس والزكاة والصيام والحج، وبيانُها وبيان غيرها حصل بالسُّنَّة، فالله قد أمر بإقام الصلاة، وبيَّنت السُّنَّة أوقاتَ تلك الصلوات وعدد ركعاتها، وبيَّنت كيفياتها، وقال صلى الله عليه وسلم: "صلُّوا كما رأيتُمونِي أُصلِّي" رواه البخاري (631).
وأمر بإيتاء الزكاة، وبيَّنت السُّنَّة شروطَ وجوبها، وأنصباءها ومقاديرها، وأمر بالصيام، وبيَّنت السُّنَّة أحكامَه ومُفطِّراته.
وأمر بالحجِّ، وبيَّن الرسول صلى الله عليه وسلم كيفياته، وقال: "لتأخذوا مناسككم، فإنِّي لا أدري لعلِّي لا أحجُّ بعد حَجَّتِي هذه" رواه مسلم (1297).
والقرآن وما سُمِّي فيه من الكتب وما لَم يُسمَّ كلُّ ذلك من كلام الله، فاللهُ متَّصفٌ بصفة الكلام أزَلاً وأبداً، وهو متكلِّمٌ بلا ابتداء، ويتكلَّم بلا انتهاء؛ لأنَّه سبحانه وتعالَى لا بداية له ولا نهاية له، فلا بداية لكلامه ولا نهاية له، وصفةُ الكلام صفةٌ ذاتيَّة فعلية، فهي ذاتيَّةٌ باعتبار أنَّه لا بداية للاتِّصاف بها، وفعلية لكونها تتعلَّق بالمشيئة والإرادة، فكلامُه متعلِّقٌ بمشيئته، يتكلَّم إذا شاء، كيف شاء، وهو قديمُ النوع، حادثُ الآحاد، وقد كلَّم موسى في زمانه، وكلَّم نبيَّنا محمداً صلى الله عليه وسلم ليلة المعراج، ويُكلِّم أهلَ الجنَّة إذا دخلوا الجنَّة، وهذه من أمثلة آحاد الكلام

ص -32- التي حصلت وتحصل في الأزمان التي شاء الله عزَّ وجلَّ حصولَها فيها، والله تعالى يتكلَّم بحرف وصوت، ليس كلامُه مخلوقاً ولا معنى قائماً بالذات، قال الله تعالى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً}، ففي هذه الآية إثبات صفة الكلام لله عزَّ وجلَّ، وأنَّ كلامَه سَمعَه موسى منه، وقوله: {تَكْلِيماً} تأكيدٌ لحصول الكلام، وأنَّه منه سبحانه وتعالى، وكلام الله عزَّ وجلَّ لا بداية له ولا نهاية له، فلا حصرَ له، بخلاف كلام المخلوق، فإنَّ له بدايةً وله نهاية، فيكون كلامُه محصوراً، قال الله عزَّ وجلَّ: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً}، وقال: {وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}، ففي هاتين الآيتين إثباتُ صفة الكلام لله عزَّ وجلَّ، وأنَّ كلامَه غيرُ محصور؛ لأنَّ البحورَ الزاخرةَ ولو ضوعِفَت أضعافاً مضاعفة، وكانت مداداً يُكتبُ به كلام الله، وكان كلُّ ما في الأرض من شجر أقلاماً يُكتبُ بها، فلا بدَّ أن تنفدَ البحورُ والأقلامُ؛ لأنَّها مخلوقةٌ محصورةٌ، ولا ينفدُ كلام الله الذي هو غير مخلوق ولا محصور، والقرآن من كلام الله، والتوراة والإنجيل من كلام الله، وكلُّ كتاب أنزله الله فهو من كلامه، وكلامُه غيرُ مخلوق، فلا يَحصل له الفناءُ الذي يحصل للمخلوقات، وهو صفة الخالق الذي لا نهاية له فلا ينفدُ كلامُه، والمخلوقون يَبيدون فينفدُ كلامُهم.
الرابعة: الإيمانُ بالرسُل التصديقُ والإقرار بأنَّ الله اصطفى من البشر رُسُلاً وأنبياء يهدون الناسَ إلى الحقِّ، ويُخرجونهم من الظلمات إلى النور، قال الله عزَّ وجلَّ: {للَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ}.

ص -33- والجنُّ ليس فيهم رسُل، بل فيهم النُّذُر، كما قال الله عزَّ وجلَّ: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ}، فلم يذكروا رسلاً منهم، ولا كتباً أنزلت عليهم، وإنَّما ذكروا الكتابين المنزلين على موسى ومحمد عليهما الصلاة والسلام، ولم يأت ذكر الإنجيل مع أنَّه منَزَّلٌ من بعد موسى؛ وذلك أنَّ كثيراً من الأحكام التي في الإنجيل قد جاءت في التوراة، قال ابن كثير في تفسير هذه الآيات: "ولم يذكروا عيسى؛ لأنَّ عيسى عليه السلام أنزل عليه الإنجيل فيه مواعظ وترقيقات وقليل من التحليل والتحريم، وهو في الحقيقة كالمتمِّم لشريعة التوراة، فالعمدة هو التوراة، فلهذا قالوا: {أُنْزِلَ مِنْ بَعْدِ مُوسَى}".
والرسلُ هم المكلَّفون بإبلاغ شرائع أنزلت عليهم، كما قال الله عزَّ وجلَّ: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ}، والكتاب اسم جنس يُراد به الكتب، والأنبياء هم الذين أوحي إليهم بأن يُبلِّغوا شريعة سابقة، كما قال الله عزَّ وجلَّ: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ} الآية، وقد قام الرسل والأنبياء بتبليغ ما أُمروا بتبليغه على التمام والكمال، كما قال الله عزَّ وجلَّ: {فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ}، وقال: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى

ص -34- إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ}، قال الزهري: "من الله عزَّ وجلَّ الرسالة، وعلى رسول الله صلى الله عليه وسلم البلاغ، وعلينا التسليم" أورده البخاري في صحيحه في كتاب التوحيد، باب قول الله عزَّ وجلَّ: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} (13/503 ـ مع الفتح).
والرسلُ منهم من قُصَّ في القرآن، ومنهم من لم يُقصص، كما قال الله عزَّ وجلَّ: {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ}، وقال الله عزَّ وجلَّ: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ}، والذين قُصوا في القرآن خمسة وعشرون، منهم ثمانية عشر جاء ذكرهم في سورة الأنعام في قوله تعالى: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلّاً هَدَيْنَا وَنُوحاً هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلّاً فَضَّلْنَا عَلَى الْعَالَمِينَ}
والسبعة الباقون: آدم، وإدريس، وهود، وصالح، وشعيب، وذو الكفل، ومحمد صلوات الله وسلامه وبركاته عليهم أجمعين.
ورُسُلُ الله وأنبياؤُه من الرِّجال دون النِّساء، ومن الحاضرة دون البادية، كما قال الله عزَّ وجلَّ: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالاً نُوحِي إِلَيْهِمْ

ص -35- مِنْ أَهْلِ الْقُرَى}، قال ابن كثير في تفسير هذه الآية: "الذي عليه أهل السنَّة والجماعة ـ وهو الذي نقله الشيخ أبو الحسن علي بن إسماعيل الأشعري عنهم ـ أنَّه ليس في النساء نبيَّة، وإنَّما فيهنَّ صدِّيقات، كما قال تعالى مخبراً عن أشرفهنَّ مريم بنت عمران، حيث قال تعالى: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ}، فوصفها في أشرف مقاماتها بالصدِّيقية، فلو كانت نبيَّةً لذَكَر ذلك في مقام التشريف والإعظام، فهي صدِّيقة بنصِّ القرآن".
وقال: "وقوله: {مِنْ أَهْلِ الْقُرَى}، المراد بالقرى المدن، لا أنَّهم من أهل البوادي، الذين هم من أجفى الناس طبعاً وأخلاقاً، وهذا هو المعهود المعروف أنَّ أهل المدن أرقُّ طبعاً وألطفُ من أهل بواديهم، وأهل الريف والسواد أقربُ حالاً من الذين يسكنون في البوادي، ولهذا قال تعالى: {الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً}الآية، وقال قتادة في قوله: {مِنْ أَهْلِ الْقُرَى}: لأنَّهم أعلم وأحلم من أهل العمود".
وهذا الذي جاء في هذه الآية من أنَّ الرسلَ من أهل القرى لا يُنافيه قول الله تعالى: {وَجَاءَ بِكُمْ مِنَ الْبَدْوِ}؛ لأنَّه محمولٌ على أنَّ يعقوب نُبِّئ في المدن، وخرج بعد ذلك إلى البادية، أو أنَّه نزل في مكان يُقال له: بدا، أو أنَّ البدو الذي جاء منه يعقوب مستندٌ للحاضرة، فأُعطي حكمه، ذكر هذه الوجوه شيخنا محمد الأمين الشنقيطي ـ رحمه الله ـ في كتابه: دفع إيهام الاضطراب عن آيات الكتاب، عند هذه الآية من سورة يوسف.
وأمَّا الفرق بين النَّبيِّ والرسول فقد اشتهر أنَّ النَّبيَّ هو مَن أُوحي إليه بشرع ولم يُؤمَر بتبليغه، والرسولَ هو مَن أُوحي إليه بشرع وأُمر بتبليغه،

ص -36- لكن هذا التفريق قد جاء في بعض الأدلَّة ما يدلُّ على عدم صحَّته، قال الله عزَّ وجلَّ: {وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأَوَّلِينَ}، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ}، وذلك يدلُّ على أنَّ النَّبيَّ مرسَلٌ مأمورٌ بالتبليغ، وقال: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ} الآية، فهذه الآيةُ تدلُّ على أنَّ أنبياءَ بنِي إسرائيل من بعد موسى يَحكمون بالتوراة ويدعون إليها، وعلى هذا فيُمكن أن يُقال في الفرق بين الرسول والنَّبيِّ: إنَّ الرَّسولَ مَن أُوحي إليه بشرع وأُنزل عليه كتاب، والنَّبيَّ هو الذي أُوحي إليه بأن يُبلِّغ رسالةً سابقة، وهذا هو المتَّفق مع الأدلَّة، لكن يبقى عليه إشكال، وهو أنَّ من المرسَلين مَن وُصف بأنَّه نبِيٌّ رسول، كما قال الله عزَّ وجلَّ في نبيِّنا محمد صلى الله عليه وسلم: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ}، وقال: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ}، وقال في موسى: {وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصاً وَكَانَ رَسُولاً نَبِيّاً}، وقال في إسماعيل: {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَبِيّاً}، ونبيُّنا محمد صلى الله عليه وسلم نَزَل عليه الوحيُ أوَّلاً ولم يُؤمَر بالتبليغ، ثم أُمر بعد ذلك بالتبليغ بقوله: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ}، ولهذا قال شيخ الإسلام محمد بن عبد الوهاب ـ رحمه الله ـ في الأصول الثلاثة: "نُبِّئ بـ {اقْرَأْ}، وأُرسل بـ {الْمُدَّثِّرُ}"، وعلى هذا فيُقال: النَّبيُّ مَن أُوحي إليه ولم يُؤمَر بالتبليغ في وقت ما، أو أُمر بأن يبلِّغ شريعة سابقة، أو يُقال: النَّبيُّ يُطلق عليه الرسول، والرسول يُطلق عليه النَّبي.

ص -37- وأولو العزم من الرسل خمسة، قال الله عزَّ وجلَّ: {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ}، وهم: نبيُّنا محمد صلى الله عليه وسلم، وإبراهيم وموسى ونوح وعيسى، وقد ذكرهم الله في آيتين من القرآن، في قوله في سورة الأحزاب: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ}، وفي قوله في سورة الشورى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ}.
 وأعظمُ نعمة أنعم الله تعالى بها على الجنِّ والإنس في آخر الزمان أن بعث فيهم رسوله الكريم محمداً صلى الله عليه وسلم، فدلَّهم على كلِّ خير، وحذَّرهم من كلِّ شرٍّ، قال الله عزَّ وجلَّ: { لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}، وقال: {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ، وقال: {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، وقال: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً} الآيات.
وأمَّةُ نبيِّنا محمد صلى الله عليه وسلم أمَّةُ دعوة وأمَّةُ إجابة، فأمَّةُ الدعوة كلُّ إنسيٍّ وجنِيٍّ من حين بعثته صلى الله عليه وسلم إلى قيام الساعة، وأمَّة الإجابة هم الذين وفَّقهم الله للدخول في دينه الحنيف، فشريعتُه صلى الله عليه وسلم لازمةٌ للجنِّ والإنس، والدعوة إليها مُوجَّهةٌ لهم جميعاً، ليست لأحد دون أحد، بل هي

ص -38- للجميع، قال رسول الله صلى الله عليه وسلم: "والذي نفس محمد بيده لا يسمعُ بي أحدٌ من هذه الأمَّة: يهودي ولا نصراني، ثمَّ يموت ولم يُؤمن بالذي أُرسلتُ به، إلاَّ كان من أصحاب النار" رواه مسلم (240).
فاليهود والنصارى بعد بعثة نبيِّنا محمد صلى الله عليه وسلم، لا ينفعُهم زعمُهم أنَّهم أتباعُ موسى وعيسى، بل يتعيَّنُ عليهم الإيمانُ بنبيِّنا محمد صلى الله عليه وسلم، الذي نسخت شريعتُه الشرائعَ قبلها، وخُتم به النبيُّون، قال الله عزَّ وجلَّ: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}.
ولأنَّ مَن كذَّب برسول واحد، فقد كذَّب بجميع الرسل، كما قال الله عزَّ وجلَّ: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ}، {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ}، {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ}، {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ}، {كَذَّبَ أَصْحَابُ لأَيْكَةِ الْمُرْسَلِينَ}، فقد كذَّب كلُّ أمة رسولَها، وأضاف إليها تكذيب المرسَلين؛ لأنَّ تكذيب واحد منهم تكذيب لجميعهم، ومَن آمن برسول وكذَّب بغيره فهو مكذِّبٌ لذلك الرسول الذي يزعم أنَّه آمن به.
وقد دعا النَّبيُّ صلى الله عليه وسلم الجنَّ والإنسَ إلى الدِّين الحنيف والصراط المستقيم، قال الله عزَّ وجلَّ: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}، وقال: {وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}، وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، فسبيلُ الهداية مقصورٌ على اتِّباع النَّبيِّ صلى الله عليه وسلم، ولا يُعبد الله إلاَّ بما جاء به رسوله الكريم صلى الله عليه وسلم، ولا طريق يوصل إلى الله إلاَّ باتِّباع ما جاء به صلى الله عليه وسلم.
وحاجةُ المسلم إلى الهداية إلى الصراط المستقيم أعظمُ من حاجته إلى الطعام والشراب؛ لأنَّ الطعامَ والشرابَ زادُه في الحياة الدنيا، والصراطَ

ص -39- المستقيم زادُه للدار الآخرة، ولهذا جاء الدعاءُ لطلب الهداية إلى الصراط المستقيم في سورة الفاتحة، التي تجب قراءتُها في كلِّ ركعة من ركعات الصلاة، سواء كانت فريضةً أو نافلةً، قال الله عزَّ وجلَّ: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ}، فالمسلمُ يدعو بهذا الدعاء باستمرار ليهديه ربُّه صراطَ المنعَم عليهم من النبيِّين والصِّدِّيقين والشهداء والصالحين، وأن يُجنِّبَه طريق المغضوب عليهم والضالِّين، من اليهود والنصارى وغيرهم من أعداء الدِّين.
وهدايةُ النَّبيِّ صلى الله عليه وسلم الجنَّ والإنسَ إلى الصراط المستقيم هو النور الذي وصفه الله عزَّ وجلَّ به في قوله: {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً}، فقد وصفه الله عزَّ وجلَّ في هذه الآية بأنَّه سراجٌ منير، يُضيء به للعباد الطريقَ إليه سبحانه وتعالى، وهذا أيضاً هو معنى النور الذي وصف به القرآن في قوله: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا}، فنور القرآن ما اشتمل عليه من الهداية إلى الصراط المستقيم.
الخامسة: الإيمانُ باليوم الآخر التصديقُ والإقرار بكلِّ ما جاء في الكتاب والسنَّة عن كلِّ ما يكون بعد الموت، وقد جعل الله الدُّورَ دارين: دار الدنيا والدار الآخرة، والحدُّ الفاصل بين هاتين الدارين الموت والنفخ في الصور الذي يحصل به موت مَن كان حيًّا في آخر الدنيا، وكلُّ مَن مات قامت قيامته، وانتقل من دار العمل إلى دار الجزاء، والحياة بعد الموت حياتان: حياة برزخية، وهي ما بين الموت والبعث، والحياة بعد الموت، والحياة البرزخية لا يعلم حقيقتها إلاَّ الله، وهي تابعة

ص -40- للحياة بعد الموت؛ لأنَّ في كلٍّ منهما الجزاء على الأعمال.
ومن الإيمان باليوم الآخر الإيمانُ بفتنة القبر ونعيمه وعذابه، وقد وردت الأحاديثُ في فتنة القبر والسؤال فيه ونعيمه وعذابه، فروى البخاري في صحيحه (86) عن فاطمة بنت المنذر، عن أسماء، عن عائشة في قصة صلاة الكسوف، وفيه أنَّ النَّبيَّ صلى الله عليه وسلم قال: "ما من شيء لم أكن أُريتُه إلاَّ رأيتُه في مقامي، حتى الجنَّة والنار، فأُوحي إليَّ أنَّكم تُفتنون في قبوركم مثلَ أو قريباً ـ لا أدري أيَّ ذلك قالت أسماء ـ من فتنة المسيح الدجال، يُقال: ما عِلمُك بهذا الرَّجل فأمَّا المؤمن أو المُوقن ـ لا أدري بأيِّهما قالت أسماء ـ فيقول: هو محمدٌ هو رسول الله، جاءنا بالبيِّنات والهُدى، فأجبنا واتَّبعنا، هو محمد ثلاثاً، فيُقال: نَمْ صالِحاً، قد علمنا إن كنتَ لَمُوقناً به، وأمَّا المنافق أو المرتاب ـ لا أدري أيَّ ذلك قالت أسماء ـ فيقول: لا أدري، سمعتُ الناسَ يقولون شيئاً فقُلتُه".
وروى البخاري في صحيحه (4699) عن البراء بن عازب رضىالله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "المسلمُ إذا سُئل في القبر يشهد أن لا إله إلاَّ الله وأنَّ محمداً رسول الله، فذلك قوله: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ}
 وفي مسند الإمام أحمد بإسناد حسن عن البراء بن عازب رضىالله عنه في الحديث الطويل (18534)، وفيه: "فيأتيه ـ أي المؤمن ـ مَلَكان فيُجلسانه، فيقولان له: مَن ربُّك فيقول: ربِّي الله، فيقولان له: ما دينُك فيقول: دينِي الإسلام، فيقولان له: ما هذا الرَّجل الذي بُعث فيكم فيقول: هو رسول الله صلى الله عليه وسلم".
وفيه: "ويأتيه ـ أي الكافر ـ مَلَكان فيُجلسانه، فيقولان له: مَن

ص -41- ربُّك؟ فيقول: هاه هاه لا أدري فيقولان له: ما دينُك فيقول: هاه هاه لا أدري فيقولان له: ما هذا الرَّجل الذي بُعث فيكم فيقول: هاه هاه لا أدري"، وفيه قوله في المؤمن: "فأفرشوه من الجنة، وألبسوه من الجنة، وافتحوا له باباً إلى الجنة، قال: فيأتيه من رَوحها وطيبها، ويُفسَح له في قبره مدّ بصره"، وقوله في الكافر: "فأفرشوا له من النار، وافتحوا له باباً إلى النار، فيأتيه من حرِّها وسَمومها، ويُضيَّق عليه قبره حتى تختلف أضلاعه".
 وفي مصنَّف عبد الرزاق (6744) عن ابن جريج قال: أخبرني أبو الزبير: أنَّه سَمع جابر بن عبد الله يقول: "إنَّ هذه الأمَّةَ تُبتَلَى في قبورها، فإذا دخل المؤمن قبره، وتولَّى عنه أصحابُه، أتاه ملَكٌ شديد الانتهار، فقال: ما كنتَ تقول في هذا الرَّجل؟ فيقول المؤمن: أقول إنَّه رسول الله صلى الله عليه وسلم وعبده، فيقول له المَلَكُ: اطَّلعْ إلى مقعدك الذي كان لك من النار، فقد أنجاك الله منه، وأبدَلَك مكانَه مقعدَك الذي ترى من الجنَّة، فيراهما كلتيهما، فيقول المؤمن: أُبشِّرُ أهلي؟ فيُقال له: اسكن؛ فهذا مقعدُك أبداً، والمنافق إذا تولَّى عنه أصحابُه يُقال له: ما كنتَ تقول في هذا الرَّجل؟ فيقول: لا أدري، أقول ما يقول الناس، فيُقال له: لا دريت، انظر مقعدَك الذي كان لك من الجنَّة، قد أبدلك الله مكانه مقعدَك من النار"، وإسناده صحيح، وله حكم الرفع.
وروى مسلم في صحيحه (588) عن أبي هريرة رضىالله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا تشهَّد أحدُكم فليستعذ بالله من أربع، يقول: اللَّهمَّ إنِّي أعوذ بك من عذاب جهنَّم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شرِّ فتنة المسيح الدجال".

ص -42- وفي صحيح البخاري (1377) عن أبي هريرة قال: "كان رسول الله صلى الله عليه وسلم يدعو: اللَّهمَّ إنِّي أعوذ بك من عذاب القبر، ومن عذاب النار، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال".
وهذه الأمور الثلاثة التي يُسأل عنها في القبر ورد ذكرُها مجتمعة في حديث العباس بن عبد المطلب في صحيح مسلم (56) أنَّه سمع رسول الله صلى الله عليه وسلم يقول: "ذاق طعمَ الإيمان مَن رضي بالله ربًّا وبالإسلام ديناً وبمحمد رسولاً"، وجاء ذكرُها أيضاً في أدعية الصباح والمساء، والدعاء عند الأذان، وقد بنَى عليها شيخ الإسلام محمد بن عبد الوهاب ـ رحمه الله ـ رسالتَه النفيسة التي لا يستغنِي عنها عاميٌّ ولا طالب علم: "الأصول الثلاثة وأدلَّتُها"، فإنَّ مرادَه بالأصول الثلاثة: معرفة العبد ربّه ودينه ونبيّه صلى الله عليه وسلم.
وقال الله عزَّ وجلَّ في آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}، فالآيةُ تدلُّ على أنَّهم يُعذَّبون في النار وهم في قبورهم، وإذا حصل البعث انتقلوا إلى عذاب أشدَّ.
وأمَّا النَّعيم فقد جاء في الحديث أنَّ أرواح الشهداء في أجواف طير خُضر، لها قناديل معلَّقة بالعرش، تسرحُ من الجنَّة حيث شاءت، ثم تأوي إلى تلك القناديل، رواه مسلم (1887) عن عبد الله بن مسعود رضي الله عنه، وروى الإمام أحمد في مسنده (15778) عن الإمام الشافعي، عن الإمام مالك، عن ابن شهاب، عن عبد الرحمن بن كعب بن مالك، عن أبيه، عن النَّبيِّ صلى الله عليه وسلم قال: "إنَّما نسَمة المؤمن طائرٌ يعلقُ في شجر الجنَّة حتى يُرجعه الله تبارك وتعالى إلى جسده يوم يبعثُه"، وهو حديث

ص -43- صحيح، في إسناده ثلاثة من الأئمة الأربعة أصحاب المذاهب المشهورة لأهل السنَّة، قال الإمام ابن كثير في تفسيره عند قول الله عزَّ وجلَّ: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ}: "وقد رُوِّينا في مسند الإمام أحمد حديثاً فيه البشارة لكلِّ مؤمن بأنَّ روحَه تكون في الجنَّة تسرَح أيضاً فيها وتأكل من ثمارها، وترى ما فيها من النَّضرة والسرور، وتشاهدُ ما أعدَّ الله لها من الكرامة، وهو بإسناد صحيح عزيز عظيم، اجتمع فيه ثلاثة من الأئمَّة الأربعة أصحاب المذاهب المتَّبَعة" ثم ذكر سندَ الحديث ومتنَه.
وفي صحيح مسلم (2868) عن زيد بن ثابت: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "إنَّ هذه الأمَّة تُبتلى في قبورها، فلولا أن لا تدافنوا لدعوتُ اللهَ أن يُسمعَكم من عذاب القبر الذي أسمعُ منه".
 والأحاديث في عذاب القبر والاستعاذة بالله منه كثيرة، وهذه الأدلَّة تدلُّ على أنَّ المؤمنين يُنعَّمون في قبورهم، والكافرين يُعذَّبون فيها، والنَّعيمُ والعذابُ يكون للأرواح والأجساد.
ومن الإيمان باليوم الآخر الإيمانُ بالبعث بعد الموت، قال الله عزَّ وجلَّ: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ}، وقال: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ}، وقال: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ}، وفي هذه الآية النصُّ على بعث مَن في القبور؛ لأنَّ الغالبَ على الناس أنَّهم يُدفنون في القبور، والبعثُ يكون لكلِّ مَن مات قُبر أو لم يُقبر، كما قال

ص -44- الله عزَّ وجلَّ: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}.
وقَبرُ نبيِّنا محمد صلى الله عليه وسلم أوَّلُ القبور انشقاقاً عن صاحبه عند البعث؛ لقوله صلى الله عليه وسلم: "أنا سيِّدُ ولد آدم يوم القيامة، وأوَّلُ من ينشقُّ عنه القبر، وأوَّلُ شافع وأوَّل مشفّع" رواه مسلم (2278).
وكثيراً ما يأتي في القرآن تقريرُ أمر البعث ببيان ثلاثة أمور:
الأمر الأول: التنبيهُ بخلق الإنسان أوَّلَ مرَّة، قال الله عزَّ وجلَّ: {أَوَلَمْ يَرَ الإِِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ َضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيم}، وقال: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}، وقال تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ}، وقال سبحانه: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ}(، وقال: {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ}، وقال تعالى: {أَيَحْسَبُ الإِنْسَانُ أَنْ يُتْرَكَ سُدىً َلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى}
الأمر الثاني: التنبيه بإحياء الأرض بعد موتها، قال الله عزَّ وجلَّ: {وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ

ص -45- شَيْءٍ قَدِيرٌ وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ}، وقال سبحانه: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، وقال: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ}، وقال تعالى: {وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ تُخْرَجُونَ}، وقال عزَّ وجلَّ: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ}، وقال تعالى: ({وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ}، وقال: {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ}
الأمر الثالث: التنبيهُ بخلق السموات والأرض وهو أعظم من خلق الناس، قال الله عزَّ وجلَّ: {لَخَلْقُ السَّمَاوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}، وقال تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} ، وقال تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ}، وقال تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلاً لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلا كُفُوراً} ، وقال: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا} الآيات.

ص -46- والبعثُ يوم القيامة يكون بإعادة الأجساد التي كانت في الدنيا لتلقى مع الأرواح الثواب والعقاب، وليس لأجساد جديدة لم تكن موجودةً في الدنيا، وهذا هو الذي استبعده الكفَّارُ وأنكروه، قال الله عزَّ وجلَّ: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} ، فبيَّن سبحانه أنَّه عالِم بكلِّ ذَرَّة من ذرَّات أجسادهم التي تنقصها الأرض منهم، فيُعيدُها كما كانت فيبعث ذلك الميت بجسده الذي كان عليه في الدنيا، وقال تعالى: {وََإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}، والمعنى كما ذكر ابن كثير عن جماعة من السلف أنَّ إبراهيم عليه الصلاة والسلام قطع الطيورَ الأربعة وخلط لحومَها، وجعل على كلِّ رأس جبل منها قطعة، ثم دعاهنَّ فتجمَّعت أجزاءُ كلِّ طائر، حتى عادت الطيورُ على ما كانت عليه، وأتت إليه سعياً.
وقال تعالى: {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} ، وهذه الآياتُ تدلُّ على أنَّ الأجسادَ التي في الدنيا هي التي أُعيدَت وشهدت الأسماعُ والأبصارُ والجلودُ بالمعاصي التي عملها أصحابُها.

ص -47- ومثل هذه الآيات قوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ}، وقوله تعالى: {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ}
ويدلُّ على ذلك من السُّنَّة حديث قصَّة الرَّجل الذي أوصى بَنِيه إذا مات أن يحرقوا جسدَه ويَرموا جزءاً من رماده في البَرِّ وجزءاً منه في البحر، فأمر الله عزَّ وجلَّ البحرَ بأن يُخرج ما فيه، والبَرَّ بأن يُخرج ما فيه، حتى عاد الجسدُ كما كان، والحديث رواه البخاري (7506)، ومسلم (2756) من حديث أبي هريرة رضي الله عنه.
ومن الإيمان باليوم الآخر الإيمانُ بحشر الناس من قبورهم وغيرها على الموقف، واستشفاعهم إلى أولي العزم من الرسل لتخليصهم مِمَّا هم فيه من الشدَّة، وحصول الشفاعة العظمى لنبيِّنا محمد صلى الله عليه وسلم، وهي المقام المحمود، ومجيء الله عزَّ وجلَّ لفصل القضاء بين العباد، قال الله عزَّ وجلَّ: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً} ، وروى البخاري (6527)، ومسلم (2859) عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "تُحشرون حُفاة عُراة غُرْلاً، قالت عائشة: فقلت: يا رسول الله! الرِّجال والنساء ينظر بعضُهم إلى بعض فقال: الأمر أشدُّ من أن يهمَّهم ذاك"، ورواه أيضاً البخاري (6526، ومسلم (2860) من حديث ابن عباس رضي الله عنهما.
وقال ابن كثير عند تفسير قول الله عزَّ وجلَّ: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً}: "يعني لفصل القضاء بين خلقه، وذلك بعد ما يستشفعون إليه بسيد ولد آدم على الإطلاق محمد صلوات الله وسلامه عليه، بعدما يسألون أولي العزم من الرسل واحداً بعد واحد، فكلُّهم يقول: لست

ص -48- بصاحب ذاكم، حتى تنتهي النوبةُ إلى محمد صلى الله عليه وسلم، فيقول: أنا لها، أنا لها، فيذهب فيشفع عند الله تعالى في أن يأتي لفصل القضاء، فيشفِّعه الله في ذلك، وهي أوَّلُ الشفاعات، وهي المقام المحمود كما تقدَّم بيانه في سورة سبحان، فيجيء الرَّبُّ تبارك وتعالى لفصل القضاء كما يشاء، والملائكةُ يجيئون بين يديه صفوفاً صفوفاً".
ويُعرَض العبادُ على الله فيُحاسبُهم على أعمالهم، قال الله عزَّ وجلَّ: {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ}، وقال: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ}، وقال: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً}، وقال: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُوراً وَيَصْلَى سَعِيراً}، وقال: {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَأوا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ فِي جَنَّةٍ عَالِيَةٍ قُطُوفُهَا دَانِيَةٌ كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الأَيَّامِ الْخَالِيَةِ وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ وَلَمْ أَدْرِ مَا حِسَابِيَهْ يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ مَا أَغْنَى عَنِّي مَالِيَهْ هَلَكَ عَنِّي سُلْطَانِيَهْ خُذُوهُ فَغُلُّوهُ ثُمَّ الْجَحِيمَ صَلُّوهُ ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ} ، وقال: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِيُرَوْا أَعْمَالَهُمْ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ

ص -49- ذَرَّةٍ شَرّاً يَرَهُ}.
 وقال رسول الله صلى الله عليه وسلم: "مَن حوسب عُذِّب، قالت عائشة: فقلت: أوَليس يقول الله: {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً}، قالت: فقال: إنَّما ذلكِ العَرْض، ولكن مَن نُوقش الحساب يهلك" رواه البخاري (103)، ومسلم (2876).
ومن الإيمان باليوم الآخر الإيمانُ بحوض نبيِّنا صلى الله عليه وسلم، والأحاديث فيه متواترةٌ عن رسول الله صلى الله عليه وسلم، أورد البخاري ـ رحمه الله ـ في باب: في الحوض، من كتاب الرقاق من صحيحه منها تسعة عشر طريقاً من (6575 ـ 6593)، وذكر الحافظ في الفتح أنَّ الصحابةَ فيها يزيدون على خمسين صحابيًّا، ذكر خمسة وعشرين منهم نقلاً عن القاضي عياض، وثلاثة نقلاً عن النووي، وزاد عليهما قريباً من ذلك، فزادوا على الخمسين صحابيًّا (11/468 ـ 469)، وأورد الإمامُ ابن كثير في كتاب النهاية أحاديثَ الحوض عن أكثر من ثلاثين صحابيًّا (2/29 ـ 65)، ذكرها بأسانيد الأئمَّة الذين خرَّجوها غالباً.
ومٍِمَّا جاء في صفة حوض النَّبيِّ صلى الله عليه وسلم قولُه صلى الله عليه وسلم: "حَوضِي مسيرة شهر، ماؤُه أبيضُ من اللَّبن، وريحُه أطيبُ من المسك، وكيزانُه كنجوم السماء، مَن شرب منها فلا يظمأ أبداً" رواه البخاري (6579) من حديث عبد الله بن عمرو رضي الله عنهما، ورواه مسلمٌ في صحيحه (2292) ولفظُه: "حوضي مسيرة شهر، وزواياه سواء، وماؤُه أبيضُ من الوَرِق، وريحُه أطيب من المسك، وكيزانُه كنجوم السماء، فمَن شرب منه فلا يظمأُ بعده أبداً".
 وفي صحيح مسلم (2300) من حديث أبي ذر رضي الله عنه، وفيه: "يشخبُ

ص -50- فيه ميزابان من الجنة، من شرب منه لَم يظمأ، عرضُه مثل طوله، ما بين عمَّان إلى أيلة، ماؤه أشدُّ بياضاً من اللَّبن، وأحلَى من العسل".
 ومن الناس مَن يُذادُ عن ورود الحوض، فقد روى البخاري في صحيحه (6576) عن ابن مسعود رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "أنا فرَطُكم على الحوض، وليُرفعَنَّ رجالٌ منكم، ثمَّ ليُختلَجنَّ دونِي، فأقول: يا ربِّ أصحابي! فيُقال: إنَّك لا تدري ما أحدثوا بعدك".
 والمراد بهؤلاء الأصحاب أُناسٌ قليلون ارتدُّوا بعد موت النَّبيِّ صلى الله عليه وسلم، وقُتلوا على أيدي الجيوش المظفَّرة التي بعثها أبو بكر الصديق رضىالله عنه لقتال المرتدِّين.
والرافضةُ الحاقدون على الصحابة تزعمُ أنَّ الصحابةَ ارتدُّوا بعد وفاة النَّبيِّ صلى الله عليه وسلم إلاَّ نفراً يسيراً منهم، وأنَّهم يُذادون عن الحوض، والحقيقة أنَّ الرافضةَ هم الجديرون بالذَّود عن حوض رسول الله صلى الله عليه وسلم؛ لأنَّهم لا يغسلون أرجلَهم في الوضوء، بل يمسحون عليها، وقد قال رسول الله صلى الله عليه وسلم: "ويلٌ للأعقاب من النار" أخرجه البخاري (165) ومسلم (242) من حديث أبي هريرة رضي الله عنه، وليست فيهم سِيمَا التحجيل التي قال فيها رسول الله صلى الله عليه وسلم: "إنَّ أمَّتِي يُدعون يوم القيامة غُرًّا مُحجَّلين من آثار الوضوء" أخرجه البخاري (136) من حديث أبي هريرة رضي الله عنه.
ومن الإيمان باليوم الآخر الإيمانُ بوزن أعمال العباد، فإنَّها تُحصَى ثمَّ تُوزن، فمَن ثقلت موازينه نجا، ومن خفَّت موازينه هلك، قال الله عزَّ وجلَّ: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ}، وقال: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ

ص -51- وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ}، وقال: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}، وقال: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ}
وقال رسول الله صلى الله عليه وسلم: "الطُّهور شطرُ الإيمان، والحمد لله تملأُ الميزان، وسبحان الله والحمد لله تَملآن أو تَملأ ما بين السموات والأرض" رواه مسلم (223)، وقال رسول الله صلى الله عليه وسلم: "كلمتان حبيبتان إلى الرحمن، خفيفتان على اللِّسان، ثقيلتان في الميزان: سبحان الله وبحمده، سبحان الله العظيم" رواه البخاري (7563) ومسلم (2694).
والأعمالُ وإن كانت أعراضاً فالله يجعلها أجساماً توضَع في الميزان، والحكمة من وزن أعمال العباد إظهار عدل الله وإيقاف العبد على أعماله؛ فإنَّه سبحانه وتعالى عليمٌ بكلِّ شيء، ومن ذلك أعمال العباد وُزنت أو لَم تُوزَن.
والوزنُ كما يكون للأعمال يكون لصحائف الأعمال، كما في حديث البطاقة والسِّجِلاَّت، قال رسول الله صلى الله عليه وسلم: "إنَّ اللهَ سيُخلِّصُ رجلاً من أمَّتِي على رؤوس الخلائق يوم القيامة، فينشر عليه تسعة وتسعين سجلاًّ، كلُّ سجِلٍّ مثلُ مدِّ البصر، ثمَّ يقول: أتُنكرُ من هذا شيئاً أَظَلَمَكَ كَتَبَتِي الحافظون؟ فيقول: لا يا ربِّ! فيقول: أَفَلَك عُذر فيقول: لا يا ربِّ! فيقول: بلى، إنَّ لك عندنا حسنة، فإنَّه لا ظُلم عليك اليوم، فتخرج بطاقة فيها: أشهد أن لا إله إلاَّ الله وأشهدُ أنَّ محمداً عبدُ

ص -52- الله ورسولُه، فيقول: احضُر وزنك، فيقول: يا ربِّ! ما هذه البطاقة أمام السِّجِلات فقال: إنَّك لا تُظلَم، قال: فتُوضَع السِّجِلاَّت في كفَّة والبطاقة في كفَّة، فطاشت السِّجِلاَّت وثقلت البطاقةُ، فلا يثقُلُ مع اسم الله شيء" أخرجه الترمذي (2639) وحسَّنه، والحاكم (1/6) وصحَّحه على شرط مسلم، ووافقه الذهبي، وانظر: السلسلة الصحيحة للألباني (135).
ويكون الوزنُ أيضاً للعامل لقوله صلى الله عليه وسلم عن ساقَي ابن مسعود رضي الله عنه: "والذي نفسي بيده لَهما أثقلُ في الميزان من أُحُد"، وهو حديث حسن، أخرجه أحمد (3991) وغيرُه.
ومن الإيمان باليوم الآخر الإيمانُ بالصِّراط، وهو جسرٌ منصوبٌ على متن جهنَّم، يَمرُّ عليه المسلمون للوصول إلى الجنَّة على قَدْر أعمالهم، فمنهم مَن يَمُرُّ كالبرق، ومنهم مَن يَمُرُّ كالرِّيح، ومنهم مَن يَزحف زحفاً، ففي صحيح البخاري (806)، ومسلم (299) من حديث أبي هريرة رضي الله عنه، وفيه: "فيُضربُ الصِّراطُ بين ظهرانَي جهنَّم، فأكون أوَّلَ مَن يجوز من الرُّسل بأمَّته، ولا يتكلَّمُ يومئذ أحدٌ إلاَّ الرُّسُل، وكلامُ الرُّسل يومئذ: اللَّهمَّ سلِّم سلِّم، وفي جهنَّم كلاليب مثل شَوك السَّعدان، هل رأيتُم شَوكَ السَّعدان؟ قالوا: نعم، قال: فإنَّها مثل شوك السَّعدان، غير أنَّه لا يَعلمُ قدر عِظَمها إلاَّ الله، تَخطفُ الناسَ بأعمالِهم، فمنهم مَن يُوبَقُ بعمله، ومنهم مَن يُخردَل ثم ينجو".
وفي صحيح مسلم (329) من حديث أبي هريرة وحذيفة رضي الله عنهما، وفيه: "وتُرسَلُ الأمانةُ والرَّحم، فتقومان جنبَتَي الصِّراط يميناً وشمالاً، ويَمُرُّ أوَّلُكم كالبرق، قال: قلت: بأبي أنت وأمِّي أيُّ شيء

ص -53- كمَرِّ البرق قال: أوَ لَم ترَوا إلى البرق كيف يَمُرُّ ويرجع في طرفة عين ثمَّ كمَرِّ الرِّيح، ثمَّ كمرِّ الطير وشدِّ الرِّجال، تجري بهم أعمالهم، ونبيُّكم قائمٌ على الصِّراط يقول: ربِّ سلِّم سلِّم! حتى تعجز أعمالُ العباد، حتَّى يجيء الرَّجل فلا يستطيع السيرَ إلاَّ زحفاً، قال: وفي حافتَي الصِّراط كلاليب معلَّقة، مأمورةٌ بأخذ مَن أُمرت به، فمخدوشٌ ناجٍ، ومكدُوسٌ في النَّار".
وفي صحيح مسلم (302) من حديث أبي سعيد الخدري رضي الله عنه، وفيه: "ثمَّ يُضرَبُ الجسرُ على جهنَّم وتحلُّ الشفاعة، ويقولون: اللَّهمَّ سلِّم سلِّم، قيل: يا رسول الله وما الجسرُ قال: دحضٌ مزلَّة، فيه خطاطيفُ وكلاليبُ وحسك، تكون بنَجد فيها شُويْكةٌ يُقال لها السَّعدان، فيَمُرُّ المؤمنون كطرْف العين، وكالبرق، وكالرِّيح، وكالطير، وكأجاويد الخيل والرِّكاب، فناجٍ مُسلَّمٌ، ومخدوشٌ مرسَل، ومكدوسٌ في نار جهنَّم".
 ومن الإيمان باليوم الآخر الإيمان بالشَّفاعات التي وردت في الكتاب والسنَّة، منها الشفاعة العظمى الخاصَّة بنبيِّنا صلى الله عليه وسلم في تخليص أهل الموقف مِمَّا هم فيه، وهي المقام المحمود الذي يحمده عليه الأوَّلون والآخرون، من لَدن آدم عليه السلام إلى الذين قامت عليهم الساعة، وقد مرَّت الإشارةُ إليها قريباً في كلام الإمام ابن كثير رحمه الله.
ومنها الشفاعة فيمَن استحقَّ النارَ ألاَّ يدخلها، ويدلُّ لذلك قول النَّبيِّ صلى الله عليه وسلم وغيره من الأنبياء على الصراط: "اللَّهمَّ سلِّم سلِّم"، وقد مرَّ الحديثان في ذلك قريباً عند المرور على الصراط.
ومنها الشفاعة في رفع درجات مَن يدخل الجنَّة فيها فوق ما كان

ص -54- يقتضيه ثواب أعمالهم، ويدلُّ لذلك قوله تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ}، ومنه رفع درجات زوجاته صلى الله عليه وسلم إلى درجته.
ومنها الشفاعة لدخول الجنَّة بغير حساب، ويدلُّ له دعاؤه صلى الله عليه وسلم لعكاشة بن محصن ليكون من السبعين ألفاً الذين يدخلون الجنَّة بغير حساب، رواه البخاري (5811) ومسلم (216).
ومنها شفاعته صلى الله عليه وسلم في تخفيف العذاب عن عمِّه أبي طالب حتى جُعل في ضحضاح من نار يغلي منه دماغه، أخرجه البخاري (3883) ومسلم (209)، وهذا التخفيف مخصِّصٌ لقول الله عزَّ وجلَّ: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا}.
 ومنها شفاعته صلى الله عليه وسلم في دخول الجنَّة، ويدلُّ له قوله صلى الله عليه وسلم: "أنا أوَّل الناس يشفع في الجنة، وأنا أكثرُ الأنبياء تَبَعاً" رواه مسلم (196)، وفي لفظ له: "أنا أكثر الأنبياء تَبَعاً يوم القيامة، وأنا أوَّلُ مَن يقرعُ بابَ الجنَّة"، وقوله صلى الله عليه وسلم: "آتي باب الجنَّة يوم القيامة فأستفتح، فيقول الخازن: مَن أنت؟ فأقول: محمد، فيقول: بك أُمرتُ لا أفتح لأحد قبلك" رواه مسلم (197).
ومنها الشفاعة في إخراج أهل الكبائر من النار، وقد تواترت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم، كما ذكره شارح الطحاوية (ص:290)، ومنها حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لكلِّ نبيٍّ دعوةٌ مستجابةٌ، فتعجَّل كلُّ نبيٍّ دعوتَه، وإنِّي اختبأتُ دعوتي شفاعة لأمَّتي يوم القيامة، فهي نائلةٌ إن شاء الله مَن مات من أمَّتي لا يشركُ بالله شيئاً" رواه البخاري (6304) ومسلم (199)، واللفظ لمسلم.

ص -55- وهذه الشفاعة تحصلُ من الملائكة والنَّبيِّين والمؤمنين؛ لقوله صلى الله عليه وسلم في حديث أبي سعيد في صحيح مسلم (183): "فيقول الله عزَّ وجلَّ: شفعت الملائكة، وشفع النَّبيُّون، وشفع المؤمنون، ولَم يبق إلاَّ أرحمُ الرَّاحمين ..." الحديث.
ومن الإيمان باليوم الآخر الإيمانُ بالجنَّة والنار، وأنَّهما موجودتان الآن، وأنَّهما باقيتان إلى غير نهاية، فقد أعدَّ اللهُ الجنَّةَ لأوليائه، وأعدَّ النَّارَ لأعدائه، فمن الآيات التي فيها إعداد الجنَّة لأوليائه قوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ}، وقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ}، وقوله: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ}
ومن الآيات التي فيها إعداد النار لأعدائه قوله تعالى: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}، وقوله: {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ}، وقوله: {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ}، ويدلُّ من السُّنَّة لكون الجنَّة والنَّار موجودتَين الآن حديث ابن عباس رضي الله عنهما في صلاة الكسوف، وفيه: "قالوا: يا رسول الله! رأيناك تناولتَ شيئاً في مقامك، ثم رأيناك كَعْكَعْتَ، قال صلى الله عليه وسلم: "إنِّي رأيتُ الجنَّةَ، فتناولتُ عنقوداً، ولو أصبته لأكلتُم منه ما بقيت الدنيا، وأُريتُ النار، فلَم أرَ منظَراً كاليوم

ص -56- قطُّ أفظع، ورأيتُ أكثرَ أهلها النساء ..." الحديث، رواه البخاري (1052)، ومسلم (907).
وأمَّا ما جاء عن بعض المبتدعة كالمعتزلة من أنَّهما لا تُخلقان إلاَّ يوم القيامة؛ لأنَّ خلقَهما قبل ذلك عبثٌ، حيث إنَّهما تبقيان مدَّة طويلة دون أن ينتفع بالجنَّة أحدٌ ودون أن يتضرَّر بالنَّار أحد، فذلك قولٌ باطل، ويدلُّ لبطلانه وجوه:
الأول: ما جاء في الآيات والأحاديث الدَّالة على خَلْقِهما ووجودِهما قبل يوم القيامة، ومن ذلك ما تقدَّم قريباً.
الثاني: أنَّ وجودَ الجنَّة فيه ترغيبٌ بها وتشويقٌ إليها، ووجودَ النار فيه تحذيرٌ منها وتخويف.
الثالث: أنَّه قد جاء في نصوص الكتاب والسُّنَّة ما يدلُّ على حصول الانتفاع بنعيم الجنَّة قبل يوم القيامة، وما يدلُّ على التضرُّر بعذاب النار قبل يوم القيامة، وقد مرَّ عند ذكر نعيم القبر وعذابه بعض النصوص الدَّالة على ذلك.
وفي الجنَّة التي أُهبط منها آدم أقوال ثلاثة:
الأول: أنَّها جنَّة الخُلد، وهو أظهرها.
والقول الثاني: أنَّها جنَّة في مكان عالٍ من الأرض.
والقول الثالث: التوقُّف.
وقد ذكر ابن القيم الخلافَ وأدلَّةَ أصحاب القول الأول والثاني، وإجابةَ كلٍّ منهما عمَّا استدلَّّ به الآخر، ولَم يُرجِّح شيئاً، وذلك في كتابه حادي الأرواح (ص:16 ـ 32)، وفي قصيدته الميمية ما يدلُّ على ترجيحه القولَ الأول، حيث قال:

ص -57- فحيَّ عل جنَّات عدن فإنَّها ولكنَّنا سَبي العدو فهل ترى

منازلك الأولَى وفيها المخيَّم نعـود إلـى أوطـانـنا ونسلَّــم

الجنَّة والنَّارُ باقيتان لا تفنيان ولا تبيدان، وأهل الجنَّة منَعَّمون فيها إلى غير نهاية، والكفَّار مُعذَّبون في النار إلى غير نهاية، ومن الآيات التي جاءت في بقاء الجنَّة وخلودِ أهلها فيها قول الله عزَّ وجلَّ: {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقاً قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهاً وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ}، وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلاً}، وقوله: {إِِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ ادْخُلُوهَا بِسَلامٍ آمِنِينَ وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ}، وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ}.
ومن الآيات التي جاءت في بقاء النار وخلود الكفار فيها قول الله عزَّ وجلَّ: {وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}، وقوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}، وقوله: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ}، وقوله: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}، وقوله: {وََالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ}، وقوله: {إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا

ص -58- لِيَهْدِيَهُمْ طَرِيقاً إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً}، وقوله: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً}، وقوله: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً خَالِدِينَ فِيهَا أَبَداً لا يَجِدُونَ وَلِيّاً وَلا نَصِيراً}، وقوله: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ}
وبقاءُ الجنَّة والنَّار وخلودُ أهلهما فيهما إلى غير نهاية لا يُنافي كون الله عزَّ وجلَّ الآخرَ الذي ليس بعده شيء؛ لأنَّ بقاءَ الله عزَّ وجلَّ لازمٌ لذاته، وبقاءَ الجنَّة والنار وأهلهِما فيهما حصل بإبقاء الله لهما، وليس لهما إلاَّ الفناء لولا إبقاء الله لهما، ويجب الإيمانُ بكلِّ ما ورد في الكتاب والسنَّة من صفات الجنَّة والنار، وما يحصلُ في الجنَّة من النعيم، وما يحصل في النار من العذاب.
ومن الإيمان باليوم الآخر الإيمانُ برؤية المؤمنين ربَّهم في الدار الآخرة، وهي أكبر نعيم يحصل لهم في دار النَّعيم، وقد دلَّ على ذلك الكتاب والسُّنَّة والإجماع، فمن أدلَّة الكتاب قول الله عزَّ وجلَّ: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ}، وقوله: {كَلاَّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ}، قال الشافعي رحمه الله: "لَمَّا حُجب هؤلاء في حال السخط، دلَّ على أنَّ المؤمنين يرونه في حال الرِّضَى"، وقوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} الحُسنَى: الجنَّة، والزيادة: النَّظرُ إلى وجه الله عزَّ وجلَّ، فسَّرها بذلك رسول الله صلى الله عليه وسلم، كما في صحيح مسلم (297) عن صُهيب رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "إذا دخل أهلُ الجنَّة الجنَّة، قال: يقول الله تبارك وتعالى: تريدون شيئاً أزيدُكم فيقولون: ألَم تبيِّض وجوهَنا؟ ألَم تُدخلنا الجنَّة وتنجنا من النار قال: فيكشف الحجاب، فما أُعطُوا

ص -59- شيئاً أحبَّ إليهم من النظر إلى ربِّهم عزَّ وجلَّ، ثم تلا هذه الآية {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}".
وقوله تعالى: {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ} وهو يدلُّ على إثبات الرؤية بدون إدراك، فهو يُرى ولا يُدرَك، أي: لا يُحاطُ به رؤيةً، كما أنَّه يُعلمُ ولا يُحاطُ به علماً، ونفيُ الإدراك وهو أخصُّ، لا يستلزم نفي الرؤية وهي أعمُّ.
وقوله: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً وَخَرَّ مُوسَى صَعِقاً}، وموسى عليه الصلاة والسلام سأل اللهَ أمراً مُمكناً، ولَم يسأله مستحيلاً، والله عزَّ وجلَّ شاء ألاَّ يُرَى إلاَّ في الدار الآخرة؛ لأنَّ رؤيتَه أكملُ نعيم يكون فيها، وقوله: {لَنْ تَرَانِي}، أي: في الدنيا، ويدلُّ لذلك أيضاً قوله صلى الله عليه وسلم: "تعلموا أنَّه لا يرى أحدٌ منكم ربَّه عزَّ وجلَّ حتى يموت" رواه مسلم (2931).
وقد ذكر ابن القيم ـ رحمه الله ـ هذه الأدلَّة من الكتاب وغيرها في كتاب حادي الأرواح (ص:179 ـ 186)، ثم ذكر الأدلَّة من السُّنَّة عن سبعة وعشرين صحابيًّا، وساق أحاديثهم، ثم ذكر الآثارَ عن الصحابة والتابعين ومَن بعدهم من أهل السُّنَّة والجماعة، وهي تدلُّ على الاتِّفاق والإجماع على ذلك من الصحابة ومَن سار على طريقتهم.
السادسة: الإيمان بالقدر خيره وشرِّه، وقد جاء في القرآن آياتٌ كثيرةٌ، وفي السُّنَّة أحاديثُ عديدة تدلُّ على إثبات القَدر، قال الله عزَّ وجلَّ: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}، وقال: {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ

ص -60- اللَّهُ لَنَا}، وقال: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}، وأمَّا السُّنَّة فقد عقد كلٌّ من الإمام البخاري والإمام مسلم في صحيحيهما كتاباً للقدر، اشتملاَ على أحاديث عديدة في إثبات القدر، روى مسلم في صحيحه (2664) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "المؤمنُ القويُّ خيرٌ وأحَبُّ إلى الله من المؤمن الضَّعيف، وفي كلٍّ خير، احرص على ما ينفعُك، واستَعن بالله ولا تَعجَز، وإن أصابك شيءٌ فلا تَقل: لو أنِّي فعلتُ كان كذا وكذا، ولكن قل: قدرُ الله وما شاء فعل؛ فإنَّ لو تفتحُ عملَ الشيطان".
وروى مسلمٌ (2655) بإسناده إلى طاوس قال: "أدركتُ ناساً من أصحاب رسول الله صلى الله عليه وسلم يقولون: كلُّ شيء بقَدر، قال: وسمعتُ عبد الله بن عمر يقول: قال رسول الله صلى الله عليه وسلم: كلُّ شيء بقدر، حتى العَجز والكيس، أو الكيسُ والعجز".
 والعجزُ والكيس ضدَّان، فنشاطُ النشيط وكسل الكَسول وعجزه، كلُّ ذلك بقدر، قال النووي في شرح الحديث (16/205): "ومعناه أنَّ العاجزَ قد قُدِّر عجزُه، والكَيِّسُ قد قُدِّر كيسُه".
وقال صلى الله عليه وسلم: "ما منكم من أحدٍ إلاَّ وقد كُتب مقعدُه من الجنَّة، ومقعدُه من النَّار، فقالوا: يا رسول الله! أفلا نتَّكِلُ فقال: اعملوا فكلٌّ ميَسَّرٌ، ثمَّ قرأ {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى} إلى قوله: {لِلْعُسْرَى}" رواه البخاري (4945) ومسلم (2647) من حديث عليّ رضي الله عنه.
والحديثُ يدلُّ على أنَّ أعمالَ العباد الصالحة مقدَّرَةٌ، وتؤدِّي إلى

ص -61- حصول السعادة وهي مقدَّرَة، وأعمالُهم السيِّئة مقدرَّةٌ، وتؤدِّي إلى الشقاوة وهي مقدَّرةٌ، واللهُ سبحانه وتعالى قدَّر الأسباب والمسبّبات، وكلُّ شيءٍ لا يخرج عن قضاء الله وقدره وخلقه وإيجاده.
وعن عبد الله بن عباس رضي الله عنهما قال: "كنت خلف رسول الله صلى الله عليه وسلم يوماً، فقال: يا غلام إنِّي أُعلِّمُك كلماتٍ: احفظ اللهَ يحْفظْكَ، احفظ الله تجدْه تجاهَك، إذا سألتَ فاسأل اللهَ، وإذا استعنتَ فاستعِن بالله، واعلم أنَّ الأمَّةَ لو اجتمعت على أن ينفعوك بشيءٍ لم ينفعوك إلاَّ بشيءٍ قد كتبه اللهُ لك، ولو اجتمعوا على أن يَضُرُّوك بشيءٍ لَم يضرُّوك إلاَّ بشيءٍ قد كتبه اللهُ عليك، رُفعت الأقلامُ وجفَّت الصُّحُف" رواه الترمذي (2516)، وقال: "هذا حديثٌ حسن صحيح".
والإيمانُ بالقدر له أربعُ مراتب لا بدَّ من اعتقادها:
المرتبةُ الأولى: عِلْمُ الله الأزلِيّ في كلِّ ما هو كائنٌ، فإنَّ كلَّ كائنٍ قد سبق به علمُ الله أزلاً، ولا يتجدَّد له علْمٌ بشيءٍ لَم يكن عالماً به أزلاً.
الثانية: كتابةُ كلِّ ما هو كائنٌ في اللَّوح المحفوظ قبل خلق السماوات والأرض بخمسين ألف سنة، لقوله صلى الله عليه وسلم: "كتب اللهُ مقاديرَ الخلائق قبل أن يخلقَ اللهُ السماوات والأرض بخمسين ألف سنة قال: وعرشُه على الماء" رواه مسلم (2653) من حديث عبد الله بن عمرو رضي الله عنهما.
الثالثة: مشيئةُ الله وإرادتُه، فإنَّ كلَّ ما هو كائنٌ إنَّما حصل بمشيئة الله، ولا يقع في ملك الله إلاَّ ما أراده الله، فما شاء الله كان، وما لَم يشأ لم يكن، قال اللهُ عزَّ وجلَّ: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}(، وقال: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}.

ص -62- الرابعة: إيجاد كلّ ما هو كائنٌ وخَلْقُه بمشيئة الله، وفقاً لما علِمَه أزَلاً وكتبه في اللَّوح المحفوظ؛ فإنَّ كلَّ ما هو كائنٌ من ذوات وأفعال هو بخلْق الله وإيجاده، كما قال الله عزَّ وجلَّ: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ}، وقال: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}
والإيمانُ بالقدر هو من الغيب الذي لا يعلمه إلاَّ الله، ويُمكن أن يَعلَم الخلقُ ما هو مُقدَّرٌ بأحد أمرَين:
الأمر الأول: الوقوع، فإذا وقع شيءٌ عُلم بأنَّه مُقدَّر؛ لأنَّه لو لم يُقدَّر لَم يَقع، فإنَّه ما شاء الله كان وما لَم يشأ لَم يكن.
الثاني: حصولُ الإخبار من رسول الله صلى الله عليه وسلم عن أمور تقع في المستقبل، مثل إخباره عن الدَّجَّال ويأجوج ومأجوج ونزول عيسى بن مريم، وغيرها من الأمور التي تقع في آخر الزمان، فهذه الأخبارُ تدلُّ على أنَّ هذه الأمور لا بدَّ أن تقع، وأنَّه سبق بها قضاءُ الله وقدَرُه، ومثل إخباره عن أمور تقع قرب زمانه صلى الله عليه وسلم، ومن ذلك ما جاء في حديث أبي بَكرة رضي الله عنه قال: سمعتُ النَّبيَّ صلى الله عليه وسلم على المنبر، والحسن إلى جنبه، يَنظرُ إلى الناس مرَّة وإليه مرَّة، ويقول: "ابْنِي هذا سيِّد، ولعلَّ اللهَ أن يُصلحَ به بين فئتَين من المسلمين" رواه البخاري (3746).
وقد وقع ما أخبرَ به الرسول صلى الله عليه وسلم في عام (41هـ) حيث اجتمعت كلمةُ المسلمين، وسُمِّي عام الجماعة، والصحابةُ رضي الله عنهم وأرضاهم فَهموا من هذا الحديث أنَّ الحسن رضي الله عنه لن يموتَ صغيراً، وأنَّه سيعيش حتى يحصل ما أخبر به الرسول صلى الله عليه وسلم من الصُّلح، وهو شيءٌ مقدَّرٌ، علم الصحابةُ به قبل وقوعه.
والله سبحانه خالقُ كلِّ شيء ومُقدِّرُه، قال الله عزَّ وجلَّ: {اللَّهُ خَالِقُ

ص -63- كُلِّ شَيْءٍ}، وقال: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً}، فكلُّ ما هو كائنٌ من خير وشرٍّ هو بقضاء الله وقدره، ومشيئته وإرادته، وأمَّا ما جاء في حديث عليٍّ رضي الله عنه في دعاء النَّبيِّ صلى الله عليه وسلم الطويل وفيه: "والخير كلُّه في يديك، والشرُّ ليس إليك" رواه مسلم (771)، فلا يدلُّ على أنَّ الشَّرَّ لا يقع بقضائه وخلقه، وإنَّما معناه أنَّ اللهَ لا يخلقُ شَرًّا محضاً لا يكون لحكمة، ولا يترتَّب عليه فائدةٌ بوجه من الوجوه، وأيضاً الشرُّ لا يُضاف إليه استقلالاً، بل يكون داخلاً تحت عمومٍ، كما قال الله عزَّ وجلَّ: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ}، وقال: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}، فيُتأدَّب مع الله بعدم نسبة الشرِّ وحده إلى الله، ولهذا جاء فيما ذكره الله عن الجنِّ تأدُّبُهم بنسبة الخير إليه، وذكر الشرِّ على البناء للمجهول، قال الله عزَّ وجلَّ: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً}
ومن مراتب القدر الأربع كما مرَّ قريباً مشيئة الله وإرادتُه، والفرق بين المشيئة والإرادة أنَّ المشيئة لَم تأت في الكتاب والسُّنَّة إلاَّ لمعنى كونيٍّ قدَري، وأمَّا الإرادة فإنَّها تأتي لمعنى كونِيٍّ ومعنى دينِيٍّ شرعيٍّ، ومن مجيئها لمعنى كونيٍّ قدَري قوله تعالى: {وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ} ، وقوله: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً}
ومن مجيء الإرادة لمعنى شرعيٍّ قول الله عزَّ وجلَّ: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}، وقوله: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ}، والفرقُ بين الإرادَتَين أنَّ الإرادةَ الكونيَّة تكون عامَّةً فيما يُحبُّه الله ويَسخطُه، وأمَّا الإرادةَ الشرعيَّة فلا تكون إلاَّ فيما يُحبُّه الله ويرضاه،

ص -64- والكونيَّة لا بدَّ من وقوعها، والدينيَّة تقع في حقِّ مَن وفَّقه الله، وتتخلَّف في حقِّ مَن لم يحصل له التوفيقُ من الله، وهناك كلماتٌ تأتي لمعنى كونيٍّ وشرعي، منها القضاء، والتحريم، والإذن، والكلمات، والأمر وغيرها، ذكرها ابن القيم وذكر ما يشهد لها من القرآن والسنَّة في كتابه شفاء العليل، في الباب التاسع والعشرين منه.
وكلُّ شيء قدَّره الله وقضاه وكَتَبه في اللوح المحفوظ لا بدَّ من وقوعه، ولا تغييرَ فيه ولا تبديل، كما قال الله عزَّ وجلَّ: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا}، وقوله صلى الله عليه وسلم: "رُفعت الأقلام، وجَفَّت الصُّحف".
 وأمَّا قول الله عزَّ وجلَّ: {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ}، فقد فُسِّر بأنَّ ذلك يتعلَّق بالشرائع، فينسخ اللهُ منها ما يشاء ويُثبتُ ما يشاء، حتى خُتمت برسالة نبيِّنا محمد صلى الله عليه وسلم، التي نَسخت جميع الشرائع قبلها، ويدلُّ لذلك قوله في الآية التي قبلها {وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلاَّ بِإِذْنِ اللَّهِ لِكُلِّ أَجَلٍ كِتَابٌ}، وفُسِّر بالأقدار التي هي في غير اللَّوح المحفوظ، كالذي يكون بأيدي الملائكة، وانظر: شفاء العليل لابن القيم، في الأبواب: الثاني والرابع والخامس والسادس، فقد ذكر في كلِّ باب تقديراً خاصًّا بعد التقدير في اللَّوح المحفوظ.
وأمَّا قوله صلى الله عليه وسلم: "لا يَردُّ القضَاءَ إلاَّ الدعاءُ، ولا يزيد في العُمر إلاَّ البرُّ" أخرجه الترمذي (2139)، وحسنه، وانظر: السلسلة الصحيحة للألباني (154)، فلا يدلُّ على تغيير ما في اللَّوح المحفوظ، وإنَّما يدلُّ على أنَّ اللهَ قدَّر السَّلامةَ من الشرور، وقدَّر أسباباً لتلك السَّلامة، والمعنى أنَّ اللهَ دفع عن العبد شرًّا؛ وذلك مقدَّرٌ بسببٍ يفعله وهو

ص -65- الدّعاء، وهو مقدَّرٌ، وكذلك قدَّر أن يطولَ عُمرُ الإنسان، وقدَّر أن يحصلَ منه سببُ لذلك، وهو البِرُّ وصلة الرَّحم، فالأسبابُ والمسبَّباتُ كلُّها بقضاء الله وقدره، وكذلك يُقال في قوله صلى الله عليه وسلم: "مَن سرَّه أن يُبسَط له في رزقه أو يُنسَأ له في أثره فليَصِلْ رَحِمَه" رواه البخاري (2067)، ومسلم (2557)، وأجَلُ كلّ إنسان مُقدَّرٌ في اللوح المحفوظ، لا يتقدَّم عنه ولا يتأخَّر، كما قال الله عزَّ وجلَّ: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا}، وقال تعالى: {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ}، وكلُّ مَن مات أو قُتل فهو بأجله، ولا يُقال كما قالت المعتزلة: إنَّ المقتولَ قُطع عليه أجلُه، وأنَّه لو لَم يُقتَل لعاش إلى أجل آخر؛ فإنَّ كلَّ إنسان قدَّر الله له أجلاً واحداً، وقدَّر لهذا الأجل أسباباً، فهذا يموتُ بالمرض، وهذا يموت بالغرق، وهذا يموتُ بالقتل، وهكذا.
ولا يجوز الاحتجاجُ بالقدر على ترك مأمور ولا على فعل محظور، فمَن فعل معصيةً لها عقوبة محدَّدة شرعاً، واعتذر عن فعله بأنَّ ذلك قدر، فإنَّه يُعاقَبُ بالعقوبة الشرعية، ويُقال له: إنَّ معاقبتَك بهذه العقوبة قدَرٌ، وأمَّا ما جاء في حديث مُحاجَّة آدم وموسى في القدر، فليس من قبيل الاحتجاج بالقدر على فعل معصية، وإنَّما هو على المصيبة التي كانت بسبب المعصية، فقد روى البخاري (3409)، ومسلم (2652) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "احتجَّ آدمُ وموسى، فقال له موسى: أنت آدم الذي أخرجتْك خطيئتُك من الجنَّة، فقال له آدم: أنت موسى الذي اصطفاك الله برسالاته وبكلامه، ثم تلومُنِي على أمرٍ قُدِّر عليَّ قبل أن أُخلق؟ فقال رسول الله صلى الله عليه وسلم: فحجَّ آدمُ موسى، مرَّتين".

ص -66- وقد عقد ابن القيم في كتابه شفاء العليل البابَ الثالث للكلام عن هذا الحديث، فذكر ما قيل في معناه من أقوال باطلة، وذَكَرَ الآيات التي فيها احتجاجُ المشركين على شركهم بالقدر، وأنَّ الله أَكذَبَهم؛ لأنَّهم باقون على شركهم وكفرهم، وما قالوه هو من الحقِّ الذي أُريد به باطل، ثم ذكر توجيهَين لمعنى الحديث، أوَّلهما لشيخه شيخ الإسلام ابن تيمية، والثاني من فهمه واستنباطه، فقال (ص:35 ـ 36): "إذا عرفتَ هذا، فموسى أعرفُ بالله وأسمائه وصفاته من أن يَلومَ على ذنب قد تاب منه فاعلُه، فاجتباه ربُّه بعده وهداه واصطفاه، وآدمُ أعرفُ بربِّه من أن يحتجَّ بقضائه وقدَره على معصيته، بل إنَّما لامَ موسى آدمَ على المصيبة التي نالت الذريَّة بخروجهم من الجنَّة، ونزولهم إلى دار الابتلاء والمحنة، بسبب خطيئة أبيهم، فذكر الخطيئةَ تنبيهاً على سبب المصيبة والمحنة التي نالت الذريَّةَ، ولهذا قال له: أخرجتَنا ونفسَك من الجنة، وفي لفظ (خيَّبتنَا)، فاحتجَّ آدمُ بالقدر على المصيبة، وقال: إنَّ هذه المصيبةَ التي نالت الذريَّة بسبب خطيئتِي كانت مكتوبةً بقدره قبل خلْقي، والقدرُ يُحتجُّ به في المصائب دون المعائب، أي: أتلومُنِي على مصيبة قُدِّرت عليَّ وعليكم قبل خلْقي بكذا وكذا سنة، هذا جوابُ شيخنا رحمه الله، وقد يتوجَّه جوابٌ آخر، وهو أنَّ الاحتجاجَ بالقدر على الذنب ينفعُ في موضع ويضرُّ في موضع؛ فينفع إذا احتجَّ به بعد وقوعه والتوبة منه وترك مُعاودته، كما فعل آدمُ، فيكون في ذِكر القدر إذ ذاك من التوحيد ومعرفة أسماء الربِّ وصفاته وذكرها ما ينتفع به الذَّاكر والسامع؛ لأنَّه لا يدفعُ بالقدر أمراً ولا نَهياً، ولا يُبطل به شريعةً، بل يُخبر بالحقِّ المحض على وجه التوحيد والبراءة من الحول والقوَّة، يوضحه أنَّ آدمَ قال

ص -67- لموسى: أتلومُنِي على أن عملتُ عملاً كان مكتوباً عليَّ قبل أن أُخلَق، فإذا أذنب الرَّجلُ ذنباً ثم تاب منه توبةً وزال أمرُه حتى كأن لم يكن، فأنَّبَه مُؤَنِّبٌ عليه ولاَمَه، حسُنَ منه أن يَحتجَّ بالقدر بعد ذلك، ويقول: هذا أمرٌ كان قد قُدِّر عليَّ قبل أن أُخلق، فإنَّه لم يَدفع بالقدر حقًّا، ولا ذكر حجَّةً له على باطل، ولا محذورَ في الاحتجاج به، وأمَّا الموضع الذي يضُرُّ الاحتجاجُ به ففي الحال والمستقبل، بأن يرتكبَ فعلاً محرَّماً أو يتركَ واجباً، فيلُومُه عليه لائمٌ، فيحتجَّ بالقدر على إقامته عليه وإصراره، فيُبطلُ بالاحتجاج به حقًّا ويرتكبُ باطلاً، كما احتجَّ به المُصِرُّون على شركهم وعبادتهم غير الله، فقالوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا}، { لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ}، فاحتجُّوا به مُصَوِّبين لِمَا هم عليه، وأنَّهم لم يَندموا على فعله، ولم يعزموا على تركه، ولَم يُقرُّوا بفساده، فهذا ضدُّ احتجاج مَن تبيَّن له خطأُ نفسه وندم وعزَم كلَّ العزم على أن لا يعودَ، فإذا لاَمَه لائمٌ بعد ذلك قال: كان ما كان بقدر الله، ونُكتة المسألة أنَّ اللَّومَ إذا ارتفع صحَّ الاحتجاجُ بالقدر، وإذا كان اللَّومُ واقعاً فالاحتجاجُ بالقدر باطلٌ ...".
وقد ضلَّ في القضاء والقدر فرقتان: القدرية والجبرية، فالقدرية يقولون: إنَّ العبادَ يَخلقون أفعالَهم، وإنَّ اللهَ لم يُقدِّرها عليهم، ومقتضى قولهم هذا أنَّ أفعالَ العباد وقعت في مُلك الله وهو لم يُقدِّرها، وأنَّهم بخلقهم لأفعالِهم مُستغنون عن الله، وأنَّ الله ليس خالقاً لكلِّ شيء، بل العباد خلقوا أفعالَهم، وهذا من أبطل الباطل؛ فإنَّ اللهَ سبحانه وتعالَى خالق العباد وخالق أفعال العباد، فهو خالق الذوات والصفات، كما قال الله عزَّ وجلَّ: {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}، وقال:

ص -68- {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ}، وقال: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}
وأمَّا الجبرية، فهم الذين سَلَبُوا عن العبد الاختيارَ، ولَم يجعلوا له مشيئةً وإرداةً، وسَوَّوا بين الحركات الاختيارية والحركات الاضطرارية، وزعموا أنَّ كلَّ حركاتهم بمنْزلة حركات الأشجار، وأنَّ حركةَ الآكلِ والشارب والمصلِّي والصائم كحركة المُرتعش، ليس للإنسان فيها كسبٌ ولا إرادة، وعلى هذا فما فائدةُ إرسال الرُّسل وإنزال الكتب، ومن المعلوم قطعاً أنَّ للعبد مشيئةً وإرادةً، يُحمَد على أفعاله الحسنة، ويُثاب عليها، ويُذمُّ على أفعاله السيِّئة ويُعاقب عليها، وأفعالُه الاختيارية يُنسبُ إليه فعلُها وكسبُها، وأمَّا الحركات الاضطرارية كحركة المرتعش فلا يُقال: إنَّها فعلٌ له، وإنَّما هي صفةٌ له، ولهذا يقول النَّحويُّون في تعريف الفاعل: هو اسمٌ مرفوعٌ يدلُّ على مَن حصل منه الحَدَث أو قام به، ومرادُهم بحصول الحَدَث: الأفعال الاختيارية التي وقعت بمشيئة العبد وإرادته، ومرادُهم بقيام الحَدَث: ما لا يقع تحت المشيئة، كالموت والمرض والارتعاش ونحو ذلك، فإذا قيل: أَكَلَ زيدٌ وشرب وصلَّى وصام، فزيدٌ فيها فاعلٌ حصل منه الحَدَث، الذي هو الأكل والشربُ والصلاة والصيام، وإذا قيل: مرض زيدٌ أو مات زيدٌ أو ارتعشت يدُه، فإنَّ الحدَثَ ليس من فعل زيد، وإنَّما هو وصفٌ قام به.
وأهل السُّنَّة والجماعة وسَطٌ بين الجبرية الغلاة في الإثبات، والقدرية النفاة؛ فإنَّهم أثبتوا للعبد مشيئةً، وأثبتوا للربِّ مشيئةً عامَّة، وجعلوا مشيئةَ العبد تابعةً لمشيئة الله، كما قال الله عزَّ وجلَّ: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}، فلا يقع في مُلك

ص -69- الله ما لَم يشأه الله، بخلاف القدرية القائلين: إنَّ العبادَ يخلقون أفعالَهم، ولا يُعاقب العباد على أشياء لا إرادة لهم فيها ولا مشيئة، كما هو قول الجبرية، وبهذا يُجابُ عن السؤال الذي يتكرَّر طرحُه، وهو: هل العبدُ مسيَّرٌ أو مُخيَّر؟ فلا يُقال: إنَّه مسَيَّرٌ بإطلاق، ولا مُخيَّرٌ بإطلاق، بل يُقال: إنَّه مُخيَّرٌ باعتبار أنَّ له مشيئةً وإرادةً، وأعماله كسب له يُثاب على حَسَنها ويُعاقَب على سيِّئها، وهو مسيَّرٌ باعتبار أنَّه لا يحصل منه شيءٌ خارجٌ عن مشيئة الله وإرادته وخلقه وإيجاده.
وكلُّ ما يحصلُ من هداية وضلال هو بمشيئة الله وإرادته، وقد بيَّن الله للعباد طريقَ السعادة وطريق الضلالة، وأعطاهم عقولاً يُميِّزون بها بين النافع والضار، فمَن اختار طريقَ السعادة فسلكه انتهى به إلى السعادة، وقد حصل ذلك بمشيئة العبد وإرادته، التابعة لمشيئة الله وإرادته، وذلك فضلٌ من الله وإحسان، ومَن اختار طريقَ الضلالة وسلكه انتهى به إلى الشقاوة، وقد حصل ذلك بمشيئة العبد وإرادته، التابعة لمشيئة الله وإرادته، وذلك عدلٌ من الله سبحانه، قال الله عزَّ وجلَّ: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ وَهَدَيْنَاهُ النَّجْدَيْنِ}، أي: طريقَي الخير والشرِّ، وقال: {إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً}، وقال: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}
والهدايةُ هدايتان: هدايةُ الدَّلالة والإرشاد، وهذه حاصلةٌ لكلِّ أحد، وهداية التوفيق، وهي حاصلةٌ لِمَن شاء اللهُ هدايتَه، ومن أدلَّة الهداية الأولى قول الله عزَّ وجلَّ لنبيِّه صلى الله عليه وسلم: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}، أي: أنَّك تدعو كلَّ أحد إلى الصراط المستقيم، ومن أدلَّة الهداية الثانية

ص -70- قول الله عزَّ وجلَّ: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}، وقد جمع الله بين الهدايتَين في قوله: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}، فقوله: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ} أي: كلَّ أحد، فحُذف المفعول لإرادة العموم، وهذه هي هداية الدلالة والإرشاد، وقوله: {وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} (أظهرَ المفعولَ لإفادة الخصوص، وهي هداية التوفيق.
السابعة: الإيمانُ عند أهل السُّنَّة والجماعة يتألَّف من اعتقاد بالقلب وقول باللِّسان وعمل بالجوارح، فهذه الأمورُ الثلاثة داخلةٌ عندهم في مُسمَّى الإيمان، قال الله عزَّ وجلَّ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ لَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ}، ففي هذه الآيات دخول أعمال القلوب وأعمال الجوارح في الإيمان.
وروى مسلم في صحيحه (58) عن أبي هريرة رضىالله عنه قال: قال رسول الله صلى الله عليه وسلم: "الإيمانُ بضعٌ وسبعون أو بضعٌ وستون شعبة، فأفضلُها قول لا إله إلاَّ الله، وأدناها إماطة الأذى عن الطريق، والحياءُ شعبة من الإيمان"، فقد دلَّ الحديثُ على أنَّ ما يقوم بالقلب واللِّسان والجوارح من الإيمان، وأمَّا ما جاء في القرآن من آيات كثيرة فيها عطف العمل الصالح على الإيمان، كما في قول الله عزَّ وجلَّ: {إِنَّّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً}، وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ}، وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً}، فلا يدلُّ العطف على عدم

ص -71- دخول الأعمال في مسمَّى الإيمان، بل هو من عطف الخاص على العام؛ وذلك أنَّ التفاوتَ بين الناس في الإيمان يكون غالباً لتفاوتهم في الأعمال، وفي الأقوال أيضاً؛ لأنَّ القولَ عملُ اللِّسان، بل إنَّهم يتفاوتون فيما يقوم بقلوبهم، قال الحافظ في الفتح (1/46) نقلاً عن النووي: "والأظهرُ المختار أنَّ التصديق يزيد وينقص بكثرة النَّظر ووضوح الأدلَّة، ولهذا كان إيمانُ الصدِّيق أقوى من إيمان غيره؛ بحيث لا يعتريه الشُّبهة، ويؤيِّده أنَّ كلَّ أحد يعلمُ أنَّ ما في قلبه يتفاضل، حتى إنَّه يكون في بعض الأحيان الإيمان أعظم يقيناً وإخلاصاً وتوكُّلاً منه في بعضها، وكذلك التصديق والمعرفة بحسب ظهور البراهين وكثرتها".
والذين أخرجوا الأعمال من أن تكون داخلةً في مسمَّى الإيمان طائفتان: المرجئة الغلاة، الذين يقولون: إنَّ كلَّ مؤمن كاملُ الإيمان، وأنَّه لا يضرُّ مع الإيمان ذنبٌ، كما لا ينفع مع الكفر طاعة، وهذا القول من أبطل الباطل، بل هو كفر.
ومرجئة الفقهاء من أهل الكوفة وغيرهم، الذين قالوا بعدم دخول الأعمال في مسمَّى الإيمان، مع مخالفتهم للمرجئة الغلاة في أنَّ المعاصي تضرُّ فاعلَها، وأنَّه يُؤاخذُ على ذلك ويُعاقَب، وقولُهم غيرُ صحيح؛ لأنَّه ذريعةٌ إلى بدع أهل الكلام المذموم من أهل الإرجاء ونحوهم، وإلى ظهور الفسق والمعاصي، كما في شرح الطحاوية (ص:470).
والإيمانُ يزيد بالطاعة وينقصُ بالمعصية، فمن أدلَّة زيادته قول الله عزَّ وجلَّ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}، وقوله: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ}، وقوله: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ

ص -72- الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ}، وقوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً}، وقوله: {وَلَمَّا رَأى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً}
ومن أدلَّة نقصانه قوله صلى الله عليه وسلم: "من رأى منكم منكراً فليُغيِّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعفُ الإيمان" رواه مسلم (78).
وما جاء في حديث الشفاعة من إخراج مَن في قلبه مثقال ذرَّة من إيمان من النار، رواه البخاري (7439) ومسلم (302) من حديث أبي سعيد الخدري رضي الله عنه، وحديث وصف النَّبيِّ صلى الله عليه وسلم للنساء بأنَّهنَّ ناقصاتُ عَقل ودين، أخرجه البخاري (304) ومسلم (132).
قال الحافظ في الفتح (1/47): "وروى ـ يعني اللالكائي ـ بسنده الصحيح عن البخاري قال: لقيت أكثرَ من ألف رجل من العلماء بالأمصار، فما رأيت أحداً منهم يختلف في أنَّ الإيمانَ قولٌ وعملٌ، ويزيد وينقص. وأطْنَب ابن أبي حاتم واللاَّلكائي في نقل ذلك بالأسانيد عن جمع كثير من الصحابة والتابعين، وكلِّ من يدور عليه الإجماع من الصحابة والتابعين، وحكاه فضيل بن عياض ووكيع عن أهل السُّنَّة والجماعة".
الثامنة: أهلُ السنَّة والجماعة وسَطٌ في مرتكب الكبيرة بين المرجئة والخوارج والمعتزلة، فالمرجئة فرَّطوا وجعلوه مؤمناً كامل الإيمان، وقالوا: لا يضرُّ مع الإيمان ذنب، كما لا ينفع مع الكفر طاعة، والخوارج والمعتزلة أفرطوا فأخرجوه من الإيمان، ثمَّ حكمت الخوارج بكفره،

ص -73- وقالت المعتزلة: إنَّه في منزلة بين المنزلتين، وفي الأخرة اتَّفقوا على تخليده في النار، وأهل السنَّة وصفوا العاصي بأنَّه مؤمن ناقص الإيمان، فلم يجعلوه مؤمناً كامل الإيمان كما قالت المرجئة، ولم يجعلوه خارجاً من الإيمان كما قالت الخوارج والمعتزلة، بل قالوا: هو مؤمن بإيمانه، فاسقٌ بكبيرته، فلَم يُعطوه الإيمان المطلق، ولَم يسلبوا عنه مطلق الإيمان، وإنَّما ضلَّت المرجئة لأنَّهم أعملوا نصوصَ الوعد وأهملوا نصوصَ الوعيد، وضلَّت الخوارجُ والمعتزلة لأنَّهم أعملوا نصوصَ الوعيد وأهملوا نصوصَ الوعد، ووفَّق الله أهل السنَّة والجماعة للحقِّ، فأعملوا نصوصَ الوعد والوعيد معاً، فلَم يجعلوا مرتكب الكبيرة كامل الإيمان، ولم يجعلوه خارجاً من الإيمان في الدنيا، وفي الآخرة أمرُه إلى الله؛ إن شاء عذَّبه، وإن شاء عفا عنه، وإذا عذَّبه فإنَّه لا يخلده في النار كما يخلِّد فيها الكفار، بل يُخرَجُ منها ويُدخل الجنَّة.
ويجتمع في العبد إيمانٌ ومعصية وحبٌّ وبغض، فيُحَبُّ على ما عنده من الإيمان، ويُبغَض على ما عنده من الفسوق والعصيان، وهو نظير الشيب الذي يكون محبوباً إذا نظر إلى ما بعده وهو الموت، وغير محبوب إذا نُظر إلى ما قبله وهو الشباب، كما قال الشاعر:

الشيبُ كرهٌ وكرهٌ أن نفارقه فاعجب لشيء على البغضاء محبوب

التاسعة: الإحسانُ والإيمانُ والإسلام درجات، فأعلى الدرجات الإحسان، ودونه درجة الإيمان، ودون ذلك درجة الإسلام، فكلُّ محسن مؤمن مسلم، وكلُّ مؤمن مسلم، وليس كلُّ مؤمن محسناً، ولا كلُّ مسلم مؤمناً محسناً، ولهذا جاء في سورة الحجرات: {قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِِيمَانُ فِي قُلُوبِكُمْ}

ص -74- وللتفاوت في هذه الدرجات فإنَّه يُستثنى في الإيمان عند أهل السنة، فإذا قيل للرَّجل: أنت مؤمن قال: إن شاء الله أو أرجو؛ لأنَّ في ذكر الإيمان بدون استثناء تزكية للنفس، ومَن جاء عنه من أهل السنة ترك الاستثناء في الإيمان، فإنَّ مقصودَه أصل الإيمان الذي هو الإسلام، وليس التزكية.
العاشرة: قوله صلى الله عليه وسلم في بيان الإحسان: "أن تعبدَ الله كأنَّك تراه، فإن لم تكن تراه فإنَّه يراك"، والمعنى أن تعبدَه كأنَّك واقفٌ بين يديه تراه، ومن كان كذلك فإنَّه يأتي بالعبادة على التمام والكمال، وإن لم يكن على هذه الحال فعليه أن يستشعر أنَّ اللهَ مطَّلع عليه لا يخفى عليه منه خافية، فيحذر أن يراه حيث نهاه، ويعمل على أن يراه حيث أمره، قال ابن رجب في شرح هذا الحديث في كتابه جامع العلوم والحكم (1/126): "فقوله صلى الله عليه وسلم في تفسير الإحسان: "أن تعبدَ الله كأنَّك تراه" إلخ يشير إلى أنَّ العبدَ يعبد الله على هذه الصفة، وهي استحضار قربه، وأنَّه بين يديه كأنَّه يراه، وذلك يوجب الخشية والخوف والهيبة والتعظيم، كما جاء في رواية أبي هريرة (أن تخشى الله كأنَّك تراه)، ويُوجب أيضاً النصح في العبادة وبذل الجهد في تحسينها وإتمامها وإكمالها"، وقال (1/128 ـ 129): "قوله صلى الله عليه وسلم: "فإن لم تكن تراه فإنَّه يراك"، قيل: إنَّه تعليل للأول؛ فإنَّ العبدَ إذا أُمر بمراقبة الله في العبادة واستحضار قربه من عبده حتى كأنَّ العبد يراه، فإنَّه قد يشق ذلك عليه، فيستعين على ذلك بإيمانه بأنَّ الله يراه، ويطَّلع على سرِّه وعلانيته، وباطنه وظاهره، ولا يخفى عليه شيء من أمره، فإذا حقَّق هذا المقام سهُل عليه الانتقال إلى المقام الثاني، وهو دوام التحديق بالبصيرة إلى قرب الله من عبده ومعيَّته حتى كأنَّه يراه، وقيل: بل هو إشارة إلى أنَّ مَن شقَّ عليه أن يعبدَ

ص -75- الله كأنَّه يراه، فليَعبُدِ اللهَ على أنَّ الله يراه ويطَّلع عليه، فليستحيي من نظره إليه".
وقال (1/130): "وقد وردت الأحاديث الصحيحة بالنَّدب إلى استحضار هذا القرب في حال العبادات"، وذكر جملة من الأحاديث، ثم قال: "ومَن فهم من شيء من هذه النصوص تشبيهاً أو حلولاً أو اتِّحاداً، فإنَّما أُتي من جهله وسوء فهمه عن الله ورسوله صلى الله عليه وسلم، واللهُ ورسوله بريئان من ذلك كلِّه، فسبحان من ليس كمثله شيء وهو السَّميع البصير".
7 ـ قوله: "قال: فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلمَ من السائل، قال: فأخبرني عن أمَاراتِها؟ قال: أن تلدَ الأَمَةُ ربَّتَها، وأن ترى الحُفاةَ العُراة العالة رِعاء الشاءِ يتطاولون في البُنيان، قال: ثمَّ انطلق فلبثت مليًّا ثم قال لي: يا عمر أتدري مَن السائل؟ قلت: الله ورسوله أعلم، قال: فإنَّه جبريل أتاكم يعلِّمُكم دينَكم".
فيه فوائد:
الأولى: اختصَّ الله بعلم الساعة، فلا يعلم متى تقوم الساعة إلاَّ الله سبحانه وتعالى، قال الله عزَّ وجلَّ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}، وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ}، ومنها علم الساعة، ففي صحيح البخاري (4778) عن عبد الله بن عمر قال: قال النَّبيُّ صلى الله عليه وسلم: "مفاتيح الغيب خمسة، ثم قرأ {إِِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ}"، وقال تعالى: {يَسْأَلونَكَ

ص -76- عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}
وجاء في السنة أنَّ الساعة تقوم يوم الجمعة، أمَّا من أيِّ سنة وفي أيِّ شهر من السنة وفي أيِّ جمعة من الشهر فلا يعلم ذلك إلاَّ الله، ففي صحيح مسلم (854) عن أبي هريرة رضي الله عنه: أنَّ النَّبيَّ صلى الله عليه وسلم قال: "خيرُ يوم طلعت عليه الشمس يوم الجمعة؛ فيه خُلق آدم، وفيه أُدخلَ الجنَّة، وفيه أُخرجَ منها، ولا تقوم الساعةُ إلاَّ في يوم الجمعة".
ورواه أبو داود (1046) والنسائي (1430) بلفظ: "خيرُ يوم طلعت فيه الشمس يوم الجمعة؛ فيه خُلق آدم، وفيه أُهبط، وفيه تيب عليه، وفيه مات، وفيه تقوم الساعة، وما من دابَّة إلاَّ وهي مسيخة يوم الجمعة من حين تصبح حتى تطلع الشمس؛ شفقاً من الساعة إلاَّ الجنّ والإنس" الحديث، وهو حديث صحيح، رجاله رجال الشيخين، وهذه الزيادة في آخره تدلُّ على أنَّ الساعةَ تقوم في أوَّل النهار قبل طلوع الشمس.
الثانية: تُطلق الساعة ويُرادُ بها الموت عند النفخ في الصور، كما قال صلى الله عليه وسلم: "لا تقوم الساعة إلاَّ على شرار الناس" رواه مسلم (2949)، وكلُّ مَن مات قبل ذلك فقد جاءت ساعته وقامت قيامته، وانتقل من دار العمل إلى دار الجزاء، وتُطلق ويُراد بها البعث، كما قال الله عزَّ وجلَّ في آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}، وقال: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ}، وهم إنَّما أنكروا البعث كما

ص -77- قال الله عزَّ وجلَّ: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ}
الثالثة: قوله: "ما المسئول عنها بأعلم من السائل" معناه أنَّ الخلق لا يعلمون متى تقوم، وأنَّ أيَّ سائل أو أي مسئول سواء في عدم العلم بها، قال ابن رجب في جامع العلوم والحكم (1/135): "يعني أنَّ علمَ الخلق كلِّهم في وقت الساعة سواء، وهذا إشارة إلى أنَّ الله استأثر تعالى بعلمها".
الرابعة: تعدَّدت الأسئلة للرسول صلى الله عليه وسلم عن الساعة، وكان النَّبيُّ صلى الله عليه وسلم يُجيب مَن سأله ببيان بعض أماراتها، أو يُلفت نظر السائل إلى ما هو أهم من سؤاله.
ومِن الأول حديث أبي هريرة في صحيح البخاري (59) أنَّ أعرابيًّا سأل النَّبيَّ صلى الله عليه وسلم، وقال: متى الساعة فقال: "فإذا ضُيِّعت الأمانةُ فانتظر الساعة" الحديث.
وأمَّا الثاني، ففي صحيح البخاري (3688) ومسلم (2639) عن أنس رضي الله عنه: "أنَّ رجلاً سأل النَّبيَّ صلى الله عليه وسلم عن الساعة، فقال: متى الساعة قال: وماذا أعددتَ لها؟ قال: لا شيء، إلاَّ أنِّي أحبُّ اللهَ ورسولَه صلى الله عليه وسلم، فقال: أنتَ مع مَن أحببتَ".
 الخامسة: قوله: "فأخبرني عن أماراتها ..." إلخ، أماراتها: علاماتها، وعلامات الساعة تنقسمُ إلى قسمين: علامات قريبة من قيامها، كخروج الشمس من مغربها، وخروج الدجال، وخروج يأجوج ومأجوج، ونزول عيسى بن مريم عليه الصلاة والسلام من السماء، وغيرها.

ص -78- وعلامات قبل ذلك، ومنها العلامتان المذكورتان في هذا الحديث.
ومعنى قوله: "أن تلِدَ الأَمَةُ ربَّتها" فُسِّر بأنَّه إشارة إلى كثرة الفتوحات وكثرة السبي، وأنَّ من المسبيات مَن يطؤها سيِّدها فتلد له، فتكون أمَّ ولد، ويكون ولدُها بمنزلة سيِّدها، وفسِّر بتغيُّر الأحوال وحصول العقوق من الأولاد لآبائهم وأمَّهاتهم وتسلُّطهم عليهم، حتى يكون الأولاد كأنَّهم سادة لآبائهم وأمَّهاتهم، رجَّح هذا الحافظ ابن حجر في الفتح (1/123).
ومعنى قوله: "وأن ترى الحُفاة العُراة العالة رعاء الشاء يتطاولون في البنيان" أنَّ الفقراء الذين يرعون الغنم ولا يجدون ما يكتسون به تتغيَّر أحوالُهم، وينتقلون إلى سكنى المدن ويتطاولون في البنيان، وهاتان العلامتان قد وقعتا.
السادسة: قوله: "ثمَّ انطلق فلبثت مليًّا ثم قال لي: يا عمر أتدري مَن السائل قلت: الله ورسوله أعلم، قال: فإنَّه جبريل أتاكم يعلِّمُكم دينَكم"، معنى مليًّا: زماناً فقد أخبر النَّبيُّ صلى الله عليه وسلم أصحابَه عن السائل بأنَّه جبريل عقب انطلاقه، وجاء أنَّه أخبر عمر بعد ثلاث، ولا تنافي بين ذلك؛ لأنَّ النَّبيَّ صلى الله عليه وسلم أخبر الحاضرين ولم يكن عمر رضي الله عنه معهم، بل يكون انصرف من المجلس، واتَّفق له أنَّه لقي النَّبيَّ صلى الله عليه وسلم بعد ثلاث فأخبره.
السابعة: كان النَّبيُّ صلى الله عليه وسلم يسأل أصحابَه عن أشياء لِلَفْت أنظارهم إلى الاستعداد لجوابها، فيقولون: الله ورسوله أعلم، ثم يُجيبهم، كما في حديث عمر هذا، وكما في حديث معاذ بن جبل رضي الله عنه: "أتدري ما حقُّ الله على العباد، وما حقُّ العباد على الله قلت: الله ورسوله أعلم" الحديث رواه البخاري (2856) ومسلم (48).

ص -79- ويُشرَع للمسئول إذا لم يكن عنده جواب أن يقول: لا أدري، أو الله أعلم؛ لصلاحية ذلك لكلِّ سؤال، بخلاف: الله ورسوله أعلم، فلا تصلح لكلِّ سؤال، فلو سأل سائل: متى تقوم الساعة تعيَّن في الجواب قول: الله أعلم؛ لأنَّ النَّبيَّ صلى الله عليه وسلم لا يعلم متى تقوم الساعة.
وأيضاً فإنَّ النَّبيَّ صلى الله عليه وسلم بعد موته لا يعلم بما يحصلُ لأمَّته من بعده؛ لحديث ابن مسعود رضىالله عنه أنَّ النَّبيَّ صلى الله عليه وسلم قال: "أنا فرطُكم على الحوض، وليُرفعنَّ رجالٌ منكم ثم ليختلجنَّ دوني، فأقول: يا ربِّ أصحابي! فيُقال: إنَّك لا تدري ما أحدثوا بعدك" رواه البخاري (6576) ومسلم (2297).
والمراد بالأصحاب المشار إليهم في الحديث الذين ارتدُّوا بعد موته صلى الله عليه وسلم وقُتلوا على أيدي الجيوش التي أرسلها أبو بكر رضىالله عنه لقتال المرتدِّين.
وإلى هنا انتهى شرح هذا الحديث العظيم، والحمد لله ربِّ العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه أجمعين.


شرح شروط الصلاة وأركانها وواجباتها

عنوان الكتاب:

شرح شروط الصلاة وأركانها وواجباتها لشيخ الإسلام محمد بن عبد الوهاب

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

فهرسة مكتبة الملك فهد الوطنية

الطبعة الأولى 1425هـ

ص -3- بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.
أما بعد، فهذا شرح لرسالة شيخ الإسلام محمد بن عبد الوهاب رحمه الله المشتملة على شروط الصلاة وأركانها وواجباتها؛ فأقول: قد اشتملت هذه الرسالة على شروط الصلاة التسعة وأركانها الأربعة عشر وواجباتها الثمانية، وعند ذكره رحمه الله الشرط الرابع من شروط الصلاة وهو رفع الحدث ذكر شروط الطهارة العشرة وفروض الوضوء الستة، وواجبه الذي هو التسمية مع الذكر ونواقضه الثمانية، وفي كلامه على أركان الصلاة فسر سورة الفاتحة باختصار وشرح ألفاظ الاستفتاح والتشهد.

ص -4- شروط الصلاة
 الشروط جمع شرط، والشرط هو الذي يلزم من عدمه العدم، ولا يلزم من وجوده وجود، والمعنى أنه يلزم من كون الإنسان غير متطهر ألا تصح له صلاة، لأن شرط الصلاة الطهارة، لقوله صلى الله عليه وسلم: "لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ". رواه البخاري (6954) ومسلم (537) عن أبي هريرة.
وقد يتوضأ الإنسان ثم يحدث دون أن يصلي صلاة بذلك الوضوء، فلا يلزم من وجود الطهارة وجود الصلاة.
قوله: "الشرط الأول: الإسلام، وضده الكفر، والكافر عمله مردود ولو عمل أي عمل، والدليل قوله تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [التوبة:17]، وقوله: {وَقَدِمْنَا

ص -5- إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [الفرقان: 23]
كل عمل يتقرب به إلى الله في هذه الأمة لا ينفع صاحبه إلاّ إذا كان مسبوقاً بشهادة ألا إله إلاّ الله وأن محمداً رسول الله، ومبنياً عليهما، فلابد من إخلاص العمل لله وهو مقتضى شهادة ألا إله إلا الله، ولابد من متابعة رسول الله صلى الله عليه وسلم وهو مقتضى شهادة أن محمداً رسول الله صلى الله عليه وسلم، وكل عمل يعمله الكافر فإنه لا ينفعه عند الله عزّ وجلّ، لفقده شرط الإسلام، وقد استدل الشيخ رحمه الله لرد أعمال الكفار وعدم قبولها منهم بالآيتين من سورة التوبة وسورة الفرقان، لأن آية التوبة ختمت ببيان حبوط أعمال الكفار، وآية الفرقان بيّنت أن أعمالهم لا عبرة بها، وأنها مثل الهباء المنثور أي بطلت واضمحلت.
قوله: [الثاني: العقل، وضده الجنون، والمجنون مرفوع

ص -6- عنه القلم حتى يفيق، والدليل حديث: "رفع القلم عن ثلاثة، النائم حتى يستيقظ، والمجنون حتى يفيق، والصغير حتى يبلغ" ].
لابد للمصلي في صلاته أن يكون حاضر العقل ليس فاقداً له بجنون أو سكر، لأن المجنون مرفوع عنه القلم غير مكلف، والسكران أفقد نفسه عقله فألحقها بالمجانين، فلا يعقل صلاته، وقد استدل الشيخ رحمه الله بحديث "رفع القلم عن ثلاثة" وهو حديث صحيح أخرجه أبو داود (4398) والنسائي (3432) وابن ماجه (2041) من حديث عائشة رضي الله عنها، وانظر إرواء الغليل للألباني (297).
قوله: [الثالث: التمييز، وضده الصغر، وحدّه سبع سنين، ثم يؤمر بالصلاة لقوله صلى الله عليه وسلم: "مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرّقوا بينهم في المضاجع" ].

ص -7- إذا بلغ الصغير سن التمييز وهو سبع سنين أمر بالصلاة ليس على سبيل الإيجاب، لأن الوجوب إنما يكون بعد البلوغ، وأمره بالصلاة في هذه السن ليتعود على الصلاة والاتيان بها على الوجه المشروع، وإذا بلغ عشر سنين تأكّد أمره بها وأدّب على ذلك بالضرب غير المبرح لقوله صلى الله عليه وسلم: "مروا أبناءكم بالصلاة لسبع"، وهو حديث صحيح أخرجه أحمد (6756) (6689) وأبو داود (495) من حديث عبد الله بن عمرو رضي الله عنهما، وأخرجه أبو داود (494) من حديث سبرة بن معبد الجهني رضي الله عنه وانظر إرواء الغليل (247).
قوله: [الشرط الرابع: رفع الحدث، وهو الوضوء المعروف، وموجبه الحدث].
الحدث: هو كل خارج من السبيلين وكذا أي ناقض للوضوء، والحدث هو الذي يوجب الوضوء،

ص -8- والحدث حدثان: حدث أكبر وهو ما يوجب الغسل وهو الجنابة والحيض والنفاس، وحدث أصغر وهو ما يوجب الوضوء، ورفع الحدث يكون بالغُسل و الوضوء لمن وجد الماء أو قدر على استعماله، فإذا لم يوجد الماء أو وجد ولكن لم يُقدر على استعماله انتُقل إلى رفع كل من الحدث الأكبر والأصغر بالتيمم، وإذا تيمم للحدث الأكبر ثم وجد الماء اغتسل لقوله صلى الله عليه وسلم: "إن الصعيد الطيب طهور المسلم، وإن لم يجد الماء عشر سنين، فإذا وجد الماء فليمسه بشرته، فإن ذلك خير". أخرجه الترمذي (124) وغيره عن أبي ذر رضي الله عنه، وقال الترمذي: حديث حسن صحيح، وانظر إرواء الغليل (153)، وإذا اغتسل من عليه حدث أكبر ونوى رفع الحدث الأكبر والأصغر ارتفعا، أما إذا أفاض الماء على جسده في غسل الجمعة أو التبرد ونوى رفع الحدث الأصغر فإنه لا يرتفع، لأن هذا الاغتسال ليس فيه رفع حدث.

ص -9- شروط الوضوء
قوله: [وشروطه عشرة: الإسلام، والعقل، والتمييز، والنية، واستصحاب حكمها، بأن لا ينوي قطعها حتى تتم الطهارة، وانقطاع موجب، واستنجاء أو استجمار قبله، وطهورية ماء، وإباحته، وإزالة ما يمنع وصوله إلى البشرة، ودخول وقت على من حدثه دائم لفرضه].
تقدّم الكلام على شروط الإسلام والعقل والتمييز، وأما شرط النية فإنه عند وضوئه ينوي بقلبه رفع الحدث ولا يتلفظ بلسانه، وكذا في جميع العبادات ينوي بقلبه ولا يتلفظ بلسانه إلاّ في الحج والعمرة فله أن يتلفظ بما نواه فيقول: لبيك عمرة، أو لبيك حجّاً أو لبيك حجّاً وعمرة، ولو غسل وجهه عند قيامه من النوم لا يريد الوضوء ثم بدا له أن يتوضأ فإنه يلزمه أن يغسل وجهه للوضوء ولا يكتفي بغسله السابق لعدم وجود نية الوضوء عند ذلك الغسل، ولو اغتسل

ص -10- من عليه جنابة للتبرد ناسياً الجنابة فإنه لا يجزئه عن غُسل الجنابة لعدم وجود النية، ومع نية الطهارة يستصحب حكمها حتى تتم الطهارة، فلو نوى قطع النية في أثناء الوضوء ثم أراد إكمال الوضوء فليس له ذلك بل يتعين عليه البدء بالوضوء من أوله، ولا يكمل ما بقي عليه لأنه قد ألغى ما حصل منه، وهذا هو الشرط الخامس، والشرط السادس انقطاع موجب، أي انقطاع موجب الوضوء وهو الحدث، وذلك بأن ينتظر عند قضاء حاجته حتى انقطاع ما يخرج من السبيلين فلا يشرع في الوضوء قبل الانقطاع.
والشرط السابع: الاستنجاء أو الاستجمار قبل الوضوء، وهذا إذا كان الخارج من السبيلين بولاً أو غائطاً، أما خروج الريح فإنه لا استنجاء ولا استجمار فيه، والاستجمار يغني عن الاستنجاء إذا لم يتجاوز الخارج موضع العادة، فإن تجاوزه احتيج مع ذلك إلى الاستنجاء لإزالة النجاسة.

ص -11- والشرط الثامن: طهورية ماء وإباحته وهما شيئان، والشيخ رحمه الله جعل الشروط عشرة وذكر بعد هذا شرطين، وعلى هذا يكون اعتبر الطهورية والإباحة شرطاً واحداً، ويشترط في ماء الوضوء أن يكون طهوراً فلا يتطهر بماء متنجس، وأن يكون الماء مباحاً ليس مغصوباً، وهذا الأخير محل خلاف وفي اشتراطه نظر، والأظهر أن من توضأ بماء مغصوب فالوضوء صحيح، وهو آثم على الغصب، ومثله من صلى في أرض مغصوبة، أو صلى في ثوب حرير فإن صلاته صحيحة، وهو آثم في الغصب وفي لبس الحرير.
والشرط التاسع: إزالة ما يمنع وصوله إلى البشرة فلابد في الوضوء من وصول الماء إلى أعضاء الوضوء، ويجب إزالة مايمنع وصوله إليها كالطين والعجين والطلاء ونحو ذلك مما يغطي البشرة، أما ما يغير اللون ولا يغطي البشرة كالحناء فإن ذلك لا يؤثر.

ص -12- والشرط العاشر: دخول وقت على من حدثه دائم لفرضه، والمعنى أن من كان به سلس بول أو تخرج منه الريح باستمرار وكذا المرأة المستحاضة، فإن هؤلاء يتوضؤون عند دخول الوقت لكل صلاة مفروضة، فلو توضأ أحدهم لصلاة الظهر بعد دخول وقتها وصلاها ثم دخل عليه وقت العصر، فلا يصلي العصر بوضوء الظهر، بل عليه أن يتوضأ بعد دخول العصر لصلاة العصر، ويدل لذلك أمره صلى الله عليه وسلم لفاطمة بنت أبي حبيش - وكانت مستحاضة - أن تتوضأ لكلِّ صلاة، أخرجه البخاري (228) من حديث عائشة رضي الله عنها.

فروض الوضوء
 قوله: [وأما فروضه فستة: غسل الوجه - ومنه المضمضة والاستنشاق - وحدّه طولاً: من منابت شعر الرأس إلى الذقن، وعرضاً: إلى فروع الأذنين،

ص -13- وغسل اليدين إلى المرفقين، ومسح جميع الرأس - ومنه الأذنان - وغسل الرجلين إلى الكعبين والترتيب والموالاة، والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ(} [المائدة:6]، ودليل الترتيب حديث: "ابدؤا بما بدأ الله به"، ودليل الموالاة حديث صاحب اللمعة: عن النبي صلى الله عليه وسلم أنه لما رأى رجلاً في قدمه لمعة قدر الدرهم لم يصبها الماء، فأمره بالإعادة].
صفة الوضوء جاءت مبينة في كتاب الله وسنة رسوله صلى الله عليه وسلم، ففي كتاب الله عزّ وجلّ جاءت في سورة المائدة في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ(} [المائدة:6]، ومعنى قوله: (إذا قمتم إلى الصلاة) أي: أردتم القيام لها وأنتم

ص -14- على غير طهارة، مثل قوله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل:98]، أي: إذا أردت القراءة، وأما سنة الرسول صلى الله عليه وسلم فقد جاءت من قوله وفعله صلى الله عليه وسلم ومن ذلك: عن حمران مولى عثمان بن عفان أنه رأى عثمان دعا بوَضوء فأفرغ على يديه من إنائه فغسَلَهما ثلاث مرات، ثم أدخل يمينه في الوضوء، ثم تمضمض واستنشق واستنثر، ثم غسل وجهه ثلاثاً، ويديه إلى المرفقين ثلاثاً، ثم مسح برأسه، ثم غسل كل رجل ثلاثاً، ثم قال: رأيت النبي صلى الله عليه وسلم يتوضأ نحو وضوئي هذا، وقال: "من توضأ نحو وضوئي هذا، ثم صلى ركعتين لا يحدث فيهما نفسه، غفر الله له ما تقدّم من ذنبه". رواه البخاري (164) ومسلم (226)، وغسل الأعضاء ثلاثاً هو الوضوء الكامل، ولا يجوز الزيادة على ذلك، وقد جاء الوضوء مرتين مرتين ومرة مرة، والوضوء الواجب مرة واحدة

ص -15- مستوعبة جميع أعضاء الوضوء، وفروض الوضوء ستة:
الأول: غسل الوجه، وحدّه طولاً من منابت شعر الرأس إلى ما استرسل من اللحية، وعرضاً: ما دون الأذنين، والأذنان في الوضوء من الرأس فتمسحان، وليستا من الوجه فتغسلان، وتخليل اللحية مستحب، والواجب في غسل الوجه غسل ما به المواجهة، فلا يدخل في ذلك تخليل اللحية، ويدخل في غسل الوجه المضمضة والاستنشاق، كما جاء ذلك مبيناً في حديث عثمان رضي الله عنه وغيره.
الثاني: غسل اليدين إلى المرفقين: وذلك من أطراف الأصابع إلى نهاية المرفقين، والمرفقان داخلان في الغسل، ولا يكفي في غسل الكفين في الوضوء غسلهما قبل بدء الوضوء، لأن ذلك مستحب إلاّ عند القيام من النوم، فإنه واجب، وغسل اليدين يكون بعد غسل الوجه، فلا يكفي ما كان قبله.

ص -16- الثالث: مسح الرأس: ويكون مرّة واحدة يبدأ فيها من مقدّم رأسه إلى مؤخره ثم يعود إلى المكان الذي بدأ منه، وما استرسل من شعر المرأة فإنه لا يمسح، بل يكتفى بالمسح إلى مؤخر الرأس ويمسح مع الرأس الأذنان.
الرابع: غسل الرجلين إلى الكعبين: والكعبان داخلان في الغسل، وفي كل رجل كعبان، وليس المراد بالكعبين العظمين الناتئين في ظهر القدم كما يزعمه بعض فرق الضلال، فيمسحون إليهما، فإن فرض الرجلين الغسل وليس المسح، وقد دلت قراءة {وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} بفتح اللام، وسنة الرسول صلى الله عليه وسلم التي بينت صفة الوضوء على ذلك، وأما قراءة الكسر في {وَأَرْجُلَكُمْ} فهي محمولة على الغسل الخفيف جمعاً بين القراءتين، والاعتماد عليها وترك غسل الرجلين الذي دلت عليه قراءة النصب، ودلت

ص -17- عليه السّنّة هو من اتباع المتشابه وترك المحكم، ويكفي في معرفة ضلال من ضل عن الحق في مسألة غسل الرجلين والاكتفاء بمسح ظهورهما، أنهم حرموا أنفسهم سيما التحجيل التي قال فيها النبي صلى الله عليه وسلم: "إن أمتي يدعون يوم القيامة غراً محجلين من آثار الوضوء". أخرجه البخاري (136) ومسلم (580) عن أبي هريرة، وأنهم عرّضوا أنفسهم للوعيد الذي جاء في قوله صلى الله عليه وسلم: "ويل للأعقاب من النار". أخرجه البخاري (165) ومسلم (242) عن أبي هريرة رضي الله عنه.
الخامس: الترتيب: فيجب غسل أعضاء الوضوء على الترتيب الذي جاء في الآية، وجاء في فعله صلى الله عليه وسلم في وضوئه فلا يجوز أن يقدم غسل اليدين على غسل الوجه، ولا مسح الرأس على غسل اليدين وهكذا، أما لو غسل اليد اليسرى قبل اليمنى أو الرجل اليسرى قبل اليمنى فإن الوضوء صحيح إجماعاً، وهو

ص -18- خلاف الأولى، قال الحافظ ابن حجر في الفتح (1/270): قال النووي: "قاعدة الشرع المستمرة استحباب البداءة باليمين في كل ما كان من باب التكريم والتزيين، وما كان بضدهما استحب فيه التياسر، قال: وأجمع العلماء على أن تقديم اليمين في الوضوء سنّة، من خالفها فاته الفضل وتمَّ وضوءه"، ثم نقل عن ابن قدامة في المغني أنه قال: لا نعلم في عدم الوجوب خلافاً.
وقد استدل الشيخ رحمه الله للترتيب بحديث: "ابدؤا بما بدأ الله به"، قال صلى الله عليه وسلم ذلك عندما بدأ بالصفا في سعيه، والحديث بلفظ الأمر جاء في سنن النسائي (2962) وهو في صحيح مسلم (2950) بلفظ الخبر وهو من حديث جابر الطويل في صفة حجه صلى الله عليه وسلم، وفيه: "فلما دنا من الصفا قرأ {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}، "أبدأ بما بدأ الله به"، فبدأ

ص -19- بالصفا فرقي عليه حتى رأى البيت"، وانظر إرواء الغليل (1120)، ومعنى قوله صلى الله عليه وسلم: "أبدأ بما بدأ الله به" أن الله لما ذكر الصفا والمروة قدّم الصفا على المروة، فما بدأ الله به ذكراً بدأ به رسول الله صلى الله عليه وسلم بالسعي فعلاً.
السادس: الموالاة: وهو أن يوالي بين الأعضاء في الغسل فلا يغسل بعضها ثم ينشغل عن الاستمرار في الوضوء، إلاّ إذا كان الانشغال لعارض يسير كفتح باب قريب فإنه لا يؤثر، ويدل لوجوب الموالاة حديث عمر بن الخطاب رضي الله عنه: "أن رجلاً توضأ فترك موضع ظفر على قدمه، فأبصره النبي صلى الله عليه وسلم فقال: "ارجع فأحسن وضوءك"، فرجع ثم صلّى". أخرجه مسلم (243)، وحديث رجل من أصحاب النبي صلى الله عليه وسلم: "أن النبي صلى الله عليه وسلم رأى رجلاً يصلي، وفي ظهر قدمه لمعة قدر الدرهم لم يصبها الماء، فأمره النبي صلى الله عليه وسلم أن يعيد الوضوء

ص -20- والصلاة". أخرجه أبو داود (175) وانظر إرواء الغليل (86)، ووجه الاستدلال من هذين الحديثين على وجوب الموالاة أن النبي صلى الله عليه وسلم لم يأمر من أبصر على قدمه شيئاً لم يصبه الماء بغسل ذلك الذي لم يصبه الماء بل أمره بإعادة الوضوء، ولو كانت الموالاة غير واجبة كفاه أن يغسل الموضع الذي لم يصبه الماء.

حكم التسمية في الوضوء
قوله: [وواجبه التسمية مع الذكر].
هذا أحد الأقوال في المسألة، وهو رواية عن الإمام أحمد، وممن قال به الحسن وإسحاق، والقول الثاني أن التسمية مستحبّة، وهو قول جمهور العلماء، وإحدى الروايتين عن الإمام أحمد، ذكر ذلك في المغني (1/145)، وقد ورد في التسمية في الوضوء حديث: "لا وضوء لمن لم يذكر اسم الله عليه". أخرجه أبو داود (101) وغيره عن أبي هريرة رضي الله عنه، وذكر الشيخ

ص -21- الألباني أنه حسن وقال: "وقد قوّاه الحافظ المنذري والعسقلاني وحسّنه ابن الصلاح وابن كثير والعراقي"، انظر إرواء الغليل (81)، واختيار الشيخ القول بالوجوب مع الذكر، فيه الاحتياط والخروج من الخلاف، ونظير ذلك ما قاله رحمه الله في أدب المشي إلى الصلاة: "وتجزىء تكبيرة الإحرام عن تكبيرة الركوع، لفعل زيد بن ثابت وابن عمر، ولا يعرف لهما مخالف من الصحابة، وإتيانه بهما أفضل، خروجاً من خلاف من أوجبه".

ص -22- نواقض الوضوء
قوله: [ونواقضه ثمانية: الخارج من السبيلين، والخارج الفاحش النجس من الجسد، وزوال العقل، ومس المرأة بشهوة، ومس الفرج باليد قبلاً كان أو دبراً، وأكل لحم الجزور، وتغسيل الميت، والردّة عن الإسلام - أعاذنا الله من ذلك -].

أوّل نواقض الوضوء، الخارج من السبيلين: وهو كل خارج منهما من غائط أو بول أو ريح أو دم أو مني أو مذي أو غير ذلك، قال صلى الله عليه وسلم: "لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ". أخرجه البخاري (6954) ومسلم (537) عن أبي هريرة رضي الله عنه.
والثاني: الخارج الفاحش النجس من الجسد: اختلف العلماء في الدم الخارج من غير السبيلين هل ينقض الوضوء أو لا؟ وقد ذهب بعض أهل العلم إلى عدم نقض الوضوء به لأنه لم يثبت في ذلك شيء عن رسول الله صلى الله عليه وسلم، وذهب بعض أهل العلم إلى حصول النقض بما كان كثيراً فاحشاً منه، وقد جاء ذلك عن بعض الصحابة والتابعين، وهو الذي اختاره الشيخ رحمه الله هنا، وهو أخذ بما فيه الاحتياط والخروج من الخلاف. انظر المغني (1/247)، ومجموع فتاوى الشيخ

ص -23- ابن باز رحمه الله تعالى (10/159)، وفتاوى اللجنة الدائمة للإفتاء (5/261).
الثالث: زوال العقل: ينتقض الوضوء بزوال العقل بجنون أو سكر أو إغماء أو نوم مستغرق، أما إذا كان النوم نعاساً لا يذهب معه الإحساس كأن يكون جالساً أو قائماً، فحصل له نعاس فخفق رأسه ثم تنبّه فإن ذلك لا ينقض الوضوء، فقد روى مسلم في صحيحه (376) عن أنس رضي الله عنه قال: "كان أصحاب رسول الله صلى الله عليه وسلم ينامون ثم يصلون ولا يتوضؤون"، ولفظه عند أبي داود (200): "كان أصحاب رسول الله صلى الله عليه وسلم ينتظرون العشاء الآخرة حتى تخفق رؤوسهم ثم يصلون ولا يتوضؤون"، وهذا يدل على أن زوال العقل ليس حدثاً، بل هو مظنّة للحدث، ويدل لذلك أيضاً قوله صلى الله عليه وسلم: "وكاء السه العينان، فمن نام فليتوضأ". رواه أبو داود (203) عن علي

ص -24- رضي الله عنه، وسنده حسن، وانظر إرواء الغليل (113) وقد نقل تحسينه عن النووي والمنذري وابن الصلاح.
الرابع: مس المرأة بشهوة: هذا الذي اختاره الشيخ، أحد الأقوال الثلاثة في المسألة، والقول الثاني: أنه ينقض مطلقاً، والثالث: أنه لا ينقض مطلقاً سواء كان بشهوة أو بغير شهوة، إذا لم يخرج مع الشهوة شيء، وهذا القول أصح الأقوال لعدم ثبوت ما يدل على النقض به، وانظر فتاوى الشيخ ابن باز رحمه الله تعالى (10/132-138).
الخامس: مس الفرج باليد قبلاً كان أو دبراً: هذا الذي اختاره الشيخ، هو قول جمهور العلماء، وهو الصحيح إذا كان المس بدون حائل، وسواء كان مس فرجه أو فرج غيره، وسواء كان الممسوس صغيراً أو كبيراً من الأحياء أو الأموات، لحديث بسرة بنت صفوان رضي الله عنها أن النبي صلى الله عليه وسلم قال: "من مس

ص -25- ذكره فليتوضأ". رواه الترمذي (82) وغيره، وقال حديث حسن صحيح، وانظر إرواء الغليل (116)، وفتاوى اللجنة الدائمة للإفتاء (5/263-266).
السادس: أكل لحم الجزور: في الوضوء من أكل لحم الإبل قولان للعلماء: أحدهما قول الجمهور، وهو أنه لا يتوضأ من أكل لحومها، والقول الثاني: وجوب الوضوء من ذلك وسواء كان اللحم نيئاً أو مطبوخاً، وأما ألبانها ومرق لحمها وكذلك الطعام الذي طبخ مع لحمها، فإن استعمال ذلك لا ينقض الوضوء، ويدل للوضوء من أكل لحوم الإبل حديث جابر بن سمرة رضي الله عنه: "أن رجلاً سأل رسول الله صلى الله عليه وسلم: أأتوضأ من لحوم الغنم؟ قال: "إن شئت فتوضأ وإن شئت فلا توضأ"، قال: أتوضأ من لحوم الإبل؟ قال: "نعم، فتوضأ من لحوم الإبل"، قال: أصلي في مرابض الغنم؟ قال: (نعم)، قال: أصلي في مبارك

ص -26- الإبل؟ قال: (لا)". أخرجه مسلم (360) وحديث البراء بن عازب رضي الله عنه قال: سئل رسول الله صلى الله عليه وسلم عن الوضوء من لحوم الإبل؟ فقال: "توضؤوا منها"، وسئل عن لحوم الغنم؟ فقال: "لا توضؤوا منها"، وسئل عن الصلاة في مبارك الإبل؟ فقال: "لا تصلوا في مبارك الإبل فإنها من الشياطين"، وسئل عن الصلاة في مرابض الغنم؟ فقال: "صلوا فيها فإنها بركة". رواه أبو داود (184) وغيره، وإسناده صحيح، والأصل في الأمر الوجوب، وفي الوضوء الوضوء الشرعي، فلا يحمل الأمر على الاستحباب، ولا الوضوء على الوضوء اللغوي الذي هو غسل اليدين والمضمضة، لعدم الصارف عن الأصل، وانظر إرواء الغليل (118)، وذكر النووي في شرح صحيح مسلم (4/49) خلاف العلماء في الوضوء من لحم الإبل، وقال: "قال أحمد بن حنبل وإسحاق بن

ص -27- راهويه في هذا - أي الوضوء من لحم الإبل - حديثان: حديث جابر وحديث البراء، وهذا المذهب أقوى دليلاً وإن كان الجمهور على خلافه". وانظر مجموع فتاوى الشيخ ابن باز رحمه الله تعالى (10/156-158)، وفتاوى اللجنة الدائمة للإفتاء (5/273-277).
السابع: تغسيل الميت: اختلف العلماء في حكم الوضوء من تغسيل الميت على قولين: (أحدهما) وجوب الوضوء، (والثاني) استحبابه، ذكرهما ابن قدامة في المغني (1/256) ورجّح القول بالاستحباب، وقد روى أبو داود (3161) وغيره من حديث أبي هريرة مرفوعاً: "من غسّل الميت فليغتسل، ومن حمله فليتوضأ". أورده الألباني في إرواء الغليل (144)، وفي كتاب أحكام الجنائز (53)، ونقل تصحيحه عن ابن القيم وابن القطان، وابن حزم وابن حجر العسقلاني، وذكر أنه محمول على الندب لا على

ص -28- الوجوب، لحديثٍ حسنٍ في ذلك عن ابن عباس، وأثرٍ عن ابن عمر رضي الله عنهم.
وإذا لمس مَن غسّل الميت فرجه من غير حائل وجب عليه الوضوء لمسِّ الفرج لا لتغسيل الميت، وانظر فتاوى الشيخ عبد العزيز بن باز رحمه الله تعالى (10/165).
الثامن: قوله: الرّدّة عن الإسلام - أعاذنا الله من ذلك -: هذا الذي ذكره الشيخ رحمه الله من انتقاض الوضوء بالرّدّة هو الذي عزاه ابن قدامة في المغني (1/238) إلى مذهب الإمام أحمد، وعزا إلى الأئمة الثلاثة الباقين القول بعدم الانتقاض، فإذا توضأ شخص وارتدّ عن الإسلام ثم عاد إليه قبل أن يحصل منه ناقض للوضوء غير الرّدّة فهو باق على وضوئه على القول الثاني، لا يلزمه إعادة الوضوء، وتلزمه إعادة الوضوء على القول الأول، والذي ذكره الشيخ

ص -29- فيه الاحتياط والخروج من الخلاف لقوله صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يريبك".

عود إلى بقية شروط الصلاة
قوله: [الشرط الخامس: إزالة النجاسة من ثلاث، من البدن والثوب، والبقعة، والدليل قوله تعالى: {وَثِيَابَكَ فَطَهِّرْ} ].
والمعنى أن الإنسان قبل صلاته يزيل ما على بدنه وثيابه وفي البقعة التي يصلي فيها من نجاسة إن وجدت، وذلك بغسلها بالماء، فإن صلى وعليه نجاسة ولم يعلم إلاّ بعد فراغ الصلاة فإن صلاته صحيحة، وإن علم في أثناء الصلاة وأمكن خلع ما به النجاسة خلعه واستمر في صلاته، وإلاّ قطعها، لأنه صلى الله عليه وسلم صلى بأصحابه وعليه نعلاه فخلعهما في أثناء الصلاة وأخبرهم بعد فراغها أن جبريل أخبره بأن فيهما قذراً،

ص -30- رواه أبو داود (650) بسند صحيح عن أبي سعيد الخدري رضي الله عنه، فقد دلّ استمراره صلى الله عليه وسلم في صلاته بعد خلع نعليه على صحّة صلاة من صلّى وعليه نجاسة ولم يعلم إلاّ بعد فراغ الصلاة، لأنها لو كانت لا تصحّ لاستُؤنفت الصلاة من أولها، وهذا بخلاف من صلّى وهو محدث فإنه إذا علم في أثنائها قطعها، وإن لم يعلم إلاّ بعد الفراغ منها أعادها، لقوله صلى الله عليه وسلم: "لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ". رواه البخاري ومسلم، وقد تقدّم. وإذا وضع المصلي فراشاً على الأرض التي فيها نجاسة أو كان تحت الأرض التي يصلي فيها أماكن لقضاء الحاجة أو مجرى مياه متنجّسة فإن الصلاة صحيحة لعدم مباشرة النجاسة، وقد أورد ابن كثير في تفسير قوله تعالى: {وَثِيَابَكَ فَطَهِّرْ} نقولاً عن جماعة من السلف في تفسير ذلك بالطهارة من الذنوب والمعاصي، ثم قال: "قال محمد بن سيرين:

ص -31- {وَثِيَابَكَ فَطَهِّرْ} أي اغسلها بالماء، وقال ابن زيد: كان المشركون لا يتطهرون فأمره الله أن يتطهر وأن يطهر ثيابه، وهذا القول اختاره ابن جرير، وقد تشمل الآية جميع ذلك مع طهارة القلب، فإن العرب تطلق الثياب عليه".
قوله: [الشرط السادس: ستر العورة، أجمع أهل العلم على فساد صلاة من صلى عرياناً وهو يقدر، وحد عورة الرجل من السرّة إلى الركبة، والأمة كذلك، والحرة كلها عورة إلاّ وجهها، والدليل قوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31] أي: عند كل صلاة].
المطلوب في حال السعة أن يكون المسلم في صلاته وغيرها على هيئة حسنة في اللباس وغيره لقوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} ولقوله صلى الله عليه وسلم: "إن الله جميل يحب الجمال" رواه مسلم (147) وفي

ص -32- حال الضيق يجب ستر العورة مطلقاً في الصلاة وغيرها بما لا يصف البشرة، إلاّ من الزوجة وملك اليمين، لقوله صلى الله عليه وسلم: "احفظ عورتك إلاّ من زوجتك، أو مما ملكت يمينك" أخرجه الترمذي (2769) وغيره عن معاوية بن حيدة، وقال: حديث حسن، وانظر إرواء الغليل (1810)، وحد عورة الرجل ما فوق الركبة ودون السرّة لقوله صلى الله عليه وسلم: "وإذا زوج أحدكم خادمه عبده أو أجيره، فلا ينظر إلى ما دون السرّة وفوق الركبة" رواه أبو داود (496) من حديث عبد الله بن عمرو بن العاص رضي الله عنهما، وإسناده حسن، والمعنى: أن السيد إذا زوّج خادمه وهو أمته، فليس لذلك الخادم وهو الأمة أن ينظر إلى عورة السيد لأنّه بتزويجها انتقلت منفعة الاستمتاع إلى الزوج، فخرج بذلك عن حكم قوله صلى الله عليه وسلم: "احفظ عورتك إلاّ من زوجتك أو مما ملكت يمينك"، ويدل لذلك أيضاً قوله

ص -33- صلى الله عليه وسلم: "غطِّ فخذك فإنها من العورة" أخرجه الترمذي (2798) عن جرهد، وقال: حديث حسن، وقال البخاري في صحيحه: [باب ما يذكر في الفخذ ويروى عن ابن عباس وجرهد ومحمد بن جحش عن النبي صلى الله عليه وسلم: "الفخذ عورة" وقال أنس: حسر النبي صلى الله عليه وسلم عن فخذه، وحديث أنس أسند، وحديث جرهد أحوط، حتى يخرج من اختلافهم]. صحيح البخاري مع الفتح (1/478).
والإجماع الذي ذكره الشيخ، حكاه ابن قدامة في المغني (2/284) عن ابن عبد البر، وقد جاءت السّنّة بأن المصلي مع ستر عورته يستر عاتقه في الصلاة، فعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا يصلي أحدكم في الثوب الواحد ليس على عاتقيه منه شيء" أخرجه البخاري (359) ومسلم (1151).
والمرأة عورة لقوله صلى الله عليه وسلم: "المرأة عورة، فإذا خرجت استشرفها الشيطان" رواه الترمذي (1173)

ص -34- عن عبد الله بن مسعود، وقال: هذا حديث حسن صحيح غريب، وانظر إرواء الغليل (273)، فيجب على المرأة ستر بدنها حتى وجهها عن الرجال الأجانب، قال شيخنا محمد الأمين الشنقيطي رحمه الله في كتابه أضواء البيان في تفسير سورة الأحزاب (6/596) عن هذا الحديث: "وما جاء فيه من كون المرأة عورة، يدل على الحجاب للزوم ستر كل ما يصدق عليه اسم العورة"، وذكر شيخنا أيضاً (6/585-586) أن حكم تغطية الوجه لأمهات المؤمنين مما أجمع عليه أهل العلم، وأن الآيات التي نزلت في أمرهن بالحجاب تشتمل على قرينتين تدلان على أن الحكم ليس خاصّاً بهن، بل لهن ولسائر نساء الأمة:
الأولى: تعليل الأمر بالحجاب بقوله تعالى: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب:53]، وذلك

ص -35- أنه إذا قيل ذلك فيهن مع ما أكرمهن الله به من الطهارة والبعد عن الريبة، فإن غيرهن من نساء الأمة اللاتي لم يظفرن بمثل ما ظفرت به أمهات المؤمنين من باب أولى.
والثانية: في قوله عزّ وجلّ: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ} [الأحزاب: 59]، لأن الأمر بالإدناء عليهن من الجلابيب، كما أُمر به أمهات المؤمنين فقد أُمر به بناته صلى الله عليه وسلم ونساء المؤمنين، وهو يدل على أن الحكم ليس خاصّاً بأمهات المؤمنين بل لهن ولغيرهن".
وأشار بعد ذلك رحمه الله إلى أنه لو كان الحكم خاصاً بهن على سبيل الفرض فإنهن قدوة حسنة لغيرهن من النساء، فقال (6/592): "وإذا علمت بما ذكرنا أن حكم آية الحجاب عام وأن ما ذكرنا معها من الآيات فيه الدلالة على احتجاب جميع بدن المرأة عن

ص -36- الرجال الأجانب، علمت أن القرآن دلّ على الحجاب، ولو فرضنا أن آية الحجاب خاصة بأزواجه صلى الله عليه وسلم فلا شك أنهن خير أسوة لنساء المسلمين في الآداب الكريمة المقتضية للطهارة التامّة وعدم التدنس بأنجاس الريبة، فمن يحاول منع نساء المسلمين كالدعاة للسفور والتبرج والاختلاط اليوم، من الاقتداء بهن في هذا الأدب السماوي الكريم المتضمن سلامة العرض والطهارة من دنس الريبة غاش لأمة محمد صلى الله عليه وسلم، مريض القلب كما ترى".
ومن أوضح ما يستدل به من السّنّة على وجوب تغطية المرأة وجهها عن الرجال الأجانب، ما جاء فيها أن النساء يغطين أقدامهن، فعن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من جرّ ثوبه خيلاء لم ينظر الله إليه يوم القيامة"، فقالت أم سلمة: فكيف يصنعن النساء بذيولهن؟ قال: "يرخين شبراً"، فقالت:

ص -37- إذن تنكشف أقدامهن. قال: "فيرخينه ذراعاً لا يزدن عليه". رواه أهل السنن وغيرهم، وقال الترمذي (1731) هذا حديث حسن صحيح.
فإن مجيء الشريعة بتغطية النساء أقدامهن يدل دلالة واضحة على أن تغطية الوجه واجب، لأنه موضع الفتنة والجمال من المرأة، وتغطيته أولى من تغطية الرجلين.
والمرأة الحرة في الصلاة تغطي جميع بدنها إلاّ وجهها، وهذا الذي ذكره الشيخ رحمه الله قد عزاه في المغني (2/326) إلى مذهب الإمام أحمد، وذكر له رواية أخرى، وهي جواز كشف الكفين أيضاً وعزاه إلى مالك والشافعي، وعزا إلى أبي حنيفة جواز كشف القدمين مع الوجه واليدين، وإذا كان عند المرأة رجال أجانب وهي تصلي فإنها تغطي وجهها، قال في المغني (2/331): "قال ابن عبد البر: وقد أجمعوا على أن على المرأة أن تكشف وجهها في الصلاة والإحرام".

ص -38- والاقتصار على كشف الوجه في الصلاة، وهو الذي أجمع عليه العلماء هو الأولى والأحوط.
وأما الأمَة فإنها إذا صلت مكشوفة الرأس فإن صلاتها صحيحة في قول عامة أهل العلم إلاّ الحسن كما حكاه في المغني (2/331) وفي كشف غير الرأس خلاف بين أهل العلم، والأولى للأمة أن تكون كالحرّة في الاحتشام والستر في جميع أحوالها في الصلاة وغيرها.
قوله: [الشرط السابع: دخول الوقت، والدليل من السّنّة حديث جبريل عليه السلام أنه أمّ النبي صلى الله عليه وسلم في أول الوقت وفي آخره فقال: "يا محمد الصلاة بين هذين الوقتين" وقوله تعالى {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً} [النساء:103]، أي: مفروضاً في الأوقات، ودليل الأوقات قوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ

ص -39- الْفَجْرِ كَانَ مَشْهُوداً} [الإسراء: 78] " ].
يشترط لصحّة الصلاة أداء الصلوات الخمس في أوقاتها، فلا يجوز أن تصلى قبل أوقاتها، وإن صليت وجب إعادتها ولا يجوز تأخيرها عن وقتها، فلو أخرها حتى خرج وقتها، فإن كان لنوم لا تفريط معه أو نسيان قضاها ولا إثم عليه، وإن كان لغير ذلك أثم وقضاها.
وحديث إمامة جبريل النبي صلى الله عليه وسلم في يومين، جاء عن جماعة من الصحابة منهم: ابن عباس وجابر وهو عند أبي داود (393-394)، والترمذي (149-150)، وانظر التعليق على حديث (3081) وحديث (11249) من مسند الإمام أحمد، ومن أوضح ما جاء في بيان أوقات الصلوات الخمس، حديث عبد الله بن عمرو رضي الله عنهما في صحيح مسلم (612) أن رسول الله صلى الله عليه وسلم قال: "وقت الظهر إذا زالت الشمس، وكان ظل

ص -40- الرجل كطوله، ما لم تحضر العصر، ووقت العصر ما لم تصفرّ الشمس، ووقت صلاة المغرب ما لم يغب الشفق، ووقت صلاة العشاء إلى نصف الليل الأوسط، ووقت صلاة الصبح من طلوع الفجر، ما لم تطلع الشمس، فإذا طلعت الشمس فأمسك عن الصلاة، فإنها تطلع بين قرني الشيطان".
قوله: [الشرط الثامن: استقبال القبلة، والدليل قوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} [البقرة:144] ].
يشترط في أداء الصلوات أن تكون إلى جهة القبلة، وهي الكعبة المشرّفة، فإن كان في حضر أو كان لديه من يخبره بجهة القبلة وجب عليه السؤال عن جهتها، ولا يجوز له أن يصلي باجتهاد منه، ولديه من يخبره، فإن صلّى وكان إلى غير جهة القبلة وجب عليه

ص -41- الإعادة، أما إن كان في سفر فإنه يجتهد في معرفة جهتها، فإن صلّى وتبيّن أن الصلاة إلى غير جهة القبلة، فإن صلاته صحيحة لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16]، ويجوز للمسافر أن يصلي النوافل كلها على مركوبه إلى غير جهة القبلة، وقد ثبتت السّنّة في ذلك عن جماعة من الصحابة منها: حديث عامر بن ربيعة رضي الله عنه قال: "رأيت رسول الله صلى الله عليه وسلم وهو على الراحلة يسبّح، يومىء برأسه قبل أي وجه توجه، ولم يكن رسول الله صلى الله عليه وسلم يصنع ذلك في الصلاة المكتوبة" رواه البخاري (1097) ومسلم (701)، وإذا أراد المسافر النافلة على الدابة استقبل القبلة عند دخوله فيها ثم توجه إلى أي جهة يريد، لحديث أنس بن مالك رضي الله عنه عند أبي داود (1225): "أن رسول الله صلى الله عليه وسلم كان إذا سافر فأراد أن يتطوع استقبل بناقته القبلة فكبّر ثم صلّى حيث وجهه ركابه"، قال الحافظ ابن حجر في البلوغ: وإسناده

ص -42- حسن. وقال شيخنا الشيخ عبد العزيز بن باز رحمه الله في حاشيته عليه (1/176): "هو كما قال المؤلف، رجاله ثقات لا بأس بهم، وبذلك يكون هذا الحديث مخصّصاً للأحاديث الأخرى المطلقة في استقباله صلى الله عليه وسلم جهة سيره في السفر".
قوله: [الشرط التاسع: النية، ومحلها القلب والتلفظ بها بدعة، والدليل حديث: "إنما الأعمال بالنيات وإنما لكل امرىء ما نوى" ].
النية في الصلاة وغيرها من العبادات شرط، فلا تصح الصلاة بدون نية، لقوله صلى الله عليه وسلم: "إنما الأعمال بالنيات" أخرجه البخاري (1) ومسلم (1907)، وبالنية يكون التمييز بين فرض وفرض، وفرض ونفل، وقد تقدّم عند ذكر شرط النية من شروط الوضوء أنه لا يجوز تلفظ الإنسان بما نواه، إلاّ في مناسك الحج فيجوز أن يتلفظ بما نواه فيقول: "لبيك عمرة أو لبيك حجّاً أو لبيك عمرة وحجّاً"

ص -43- أركان الصلاة
قوله: [وأركان الصلاة أربعة عشر: القيام مع القدرة، وتكبيرة الإحرام، وقراءة الفاتحة، والركوع، والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين، والطمأنينة في جميع الأركان، والترتيب، والتشهد الأخير، والجلوس له، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان].
ركن الشيء في اللغة جانبه الأقوى، والصلاة في اللغة الدعاء، وفي الشرع: أقوال وأفعال مخصوصة مفتتحة بالتكبير مختتمة بالتسليم، وأركان الصلاة من أجزائها، والفرق بين الشرط والركن، أن ركن الشيء جزء منه داخل فيه، وأما الشرط، فليس من أجزائه، بل هو إما متقدّم عليه ومصاحب له كالطهارة، أو مصاحب له كاستقبال القبلة.

ص -44- قوله: [الركن الأول: القيام مع القدرة، والدليل قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة:238] ].
يجب في صلاة الفرض أن يصلي المرء قائماً إذا كان قادراً على القيام، ومن صلى جالساً مع قدرته عليه لم تصح صلاته، ويدل لذلك حديث عمران بن حصين رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "صل قائماً فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب". رواه البخاري (1117).
أما في صلاة النافلة، فيجوز أن يصليها وهو جالس، وأجره على النصف من أجر القائم، والأفضل أن يصليها قائماً ليحصل الأجر كاملاً، لحديث عبد الله ابن عمرو بن العاص رضي الله عنهما في ذلك، أخرجه مسلم (735)، وإذا لم يستطع المريض أن يصلي قائماً، فصلى الفرض والنفل جالساً فله الأجر

ص -45- كاملاً، لقوله صلى الله عليه وسلم في حديث أبي موسى رضي الله عنه: "إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيماً صحيحاً". رواه البخاري (2996).
قوله: [الثاني تكبيرة الإحرام، والدليل حديث: "تحريمها التكبير وتحليلها التسليم" ].
تكبيرة الإحرام، أول تكبيرات الصلاة، وهي في الصلاة كالإحرام في الحج والعمرة، وإنما سميت تكبيرة الإحرام لأنه يحرم على المصلي إذا دخل في صلاته بهذه التكبيرة، أمورٌ كانت حلالاً له قبل ذلك كالأكل والشرب والكلام وغير ذلك، ولهذا قال صلى الله عليه وسلم: "تحريمها التكبير وتحليلها التسليم". رواه الترمذي وغيره عن علي رضي الله عنه وقال (3): هذا الحديث أصح شيء في هذا الباب وأحسن. وانظر إرواء الغليل (301).
قوله: [وبعدها الاستفتاح، وهو سنّة، قول: "سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى

ص -46- جدك، ولا إله غيرك". ومعنى (سبحانك اللهم): أي أنزهك التنزيه اللائق بجلالك. (وبحمدك): أي ثناء عليك. (وتبارك اسمك): أي البركة تنال بذكرك. (وتعالى جدك): أي جلّت عظمتك. (ولا إله غيرك): أي لا معبود في الأرض ولا في السماء بحق سواك يا الله].
الاتيان بدعاء الاستفتاح سراً بعد تكبيرة الإحرام وقبل القراءة من سنن الصلاة ومستحباتها، وقد ثبت عن النبي صلى الله عليه وسلم بصيغ متعدّدة، يأتي المصلي بأحدها في صلاته، ولا يجمع بينها في صلاة واحدة، وهذا الذي ذكره الشيخ أحدها وهو عن عمر وعائشة وأبي سعيد رضي الله عنهم، وانظر إرواء الغليل (340) و(341)، ثم إن الشيخ رحمه الله شرح هذا الدعاء، وفي الجمع بين التسبيح والتحميد تنزيه الله عزّ وجلّ عن كلّ ما لا يليق به، وإثبات كل كمال يليق به، و(تبارك) على وزن تفاعل، من البركة، وكل خير

ص -47- وبركة إنما ينال بذكره سبحانه وتعالى، كما قال الله عزّ وجلّ: {أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} وقال: {فَاذْكُرُونِي أَذْكُرْكُمْ}، وقال صلى الله عليه وسلم: "مثل الذي يذكر ربّه والذي لا يذكر ربّه مثل الحي والميت". رواه البخاري (6407) من حديث أبي موسى رضي الله عنه، ويحتمل أن يكون المراد بالاسم الأسماء، فيكون من قبيل إضافة المفرد إلى معرفة، فيعم، كقوله تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا}، و(تعالى جدك) هو مثل قوله تعالى: {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً}، وهذه الكلمات الثلاث، التي جاءت في هذا الدعاء وهي (سبحانك) و(تبارك) و(تعالى)، لا تقال إلاّ لله تعالى، فلا يقال لغيره: سبحانك، وتباركت، وتعاليت، ولا سبحانه وتبارك وتعالى.
قوله: [ (أعوذ بالله من الشيطان الرجيم): معنى (أعوذ): ألوذ وألتجىء وأعتصم بك يا الله من

ص -48- الشيطان الرجيم، المطرود، المبعد عن رحمة الله؛ لا يضرّني في ديني، ولا في دنياي].
وبعد الاستفتاح وقبل القراءة يأتي بالاستعاذة، وقد ذكرها الشيخ وشرحها، وقد قال الله عزّ وجلّ: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل:98]، أي: إذا أردت قراءته، قال ابن كثير في تفسير هذه الآية: " وهذا أمر ندب ليس بواجب، حكى الإجماع على ذلك أبو جعفر بن جرير وغيره من الأئمة".
قوله: [وقراءة الفاتحة ركن في كل ركعة، كما في حديث: "لا صلاة لمن لم يقرأ بفاتحة الكتاب" وهي أم القرآن].
قراءة الفاتحة في كل ركعة من ركعات الصلاة واجبة على الإمام والمأموم والمنفرد، لقوله صلى الله عليه وسلم: "لا صلاة لمن لم يقرأ بفاتحة الكتاب". رواه البخاري

ص -49- (756) ومسلم (393). والمأموم يقرؤها خلف إمامه في الصلاة السرية والجهرية، ويدل لقراءتها خلفه في الجهرية حديث رجل من أصحاب النبي صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: "لعلكم تقرؤون خلف الإمام والإمام يقرأ"، قالوا: إنا لنفعل ذلك. قال: "فلا تفعلوا، إلاّ أن يقرأ أحدكم بأم الكتاب"، أو قال: "فاتحة الكتاب". رواه أحمد في مسنده (18070) بإسناد صحيح، وجاء مثل ذلك من حديث عبادة بن الصامت رضي الله عنه، وفي إسناده محمد بن إسحاق، وقد صرّح بالتحديث، فأمن تدليسه، رواه أحمد في المسند (22745)، ويجمع بين هذا وبين ما جاء من حديث انتهاء الناس عن القراءة خلف الإمام، وحديث: "من كان له إمام فقراءته قراءة له"، وحديث: "وإذا قرأ فأنصتوا"، بحمل ذلك على قراءة غير الفاتحة.
ثم إن الشيخ رحمه الله فسّر الفاتحة تفسيراً موجزاً

ص -50- فقال:
 [{بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}: بركة واستعانة].
والمعنى أن المسلم يأتي بالبسملة تبركاً باسم الله ومستعيناً بالله في قراءته، وكذلك الحال في أي شيء يأتي بالتسمية قبله، يأتي بها تبركاً واستعانة، ويقرأ البسملة سرّاً، والبسملة آية من القرآن، وهل هي آية من كل سورة؟ أو آية مستقلة للفصل بين السور، وهل هي آية من سورة الفاتحة أو ليست منها؟ أقوال لأهل العلم، ويدل على أنها من القرآن أن الصحابة أدخلوها في المصحف، ولم يدخلوا فيه إلاّ ما هو قرآن، وجاء في سنن أبي داود بسند صحيح (788) عن ابن عباس رضي الله عنهما قال: "كان النبي صلى الله عليه وسلم لا يعرف فصل السورة حتى تنزل عليه بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ".
ولا خلاف بين أهل العلم في أن البسملة بعض

ص -51- آية في أثناء سورة النمل، وسورة الفاتحة سبع آيات، فمن قال من العلماء إنها آية من الفاتحة عدَّ البسملة في السبع، ومن قال إنها ليست من الفاتحة، جعل السابعة {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} ، ومما استدل به على أن البسملة ليست آية من الفاتحة قوله صلى الله عليه وسلم في الحديث القدسي: "قال الله عزّ وجلّ: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل، فإذا قال العبد: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} قال الله تعالى: حمدني عبدي..." الحديث، رواه مسلم عن أبي هريرة (395)، فلم يذكر البسملة فيها.
قوله: [{الْحَمْدُ لِلَّهِ}: الحمد ثناء، والألف واللام لاستغراق جميع المحامد، وأما الجميل الذي لا صنع له فيه مثل الجمال ونحوه: فالثناء به يسمى مدحاً لا حمداً].
حمد العباد ربّهم عبادةٌ، وهو من توحيد الألوهية

ص -52- الذي هو توحيد الله بأفعال العباد، والله سبحانه وتعالى هو أهل الحمد والثناء على كل نعمة حصلت للعباد، سواء كان لأحد من العباد سبب فيها أو لم يكن، لأن الفضل في ذلك كلِّه لله سبحانه وتعالى، كما قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل:53]، وقال صلى الله عليه وسلم في وصيته لابن عباس: "واعلم أن الأمة لو اجتمعوا على أن ينفعوك لم ينفعوك إلاّ بشيء قد كتبه الله لك"، فجميع المحامد على الحقيقة لله فهو سبحانه وحده المحمود على كل حال، وأما العباد، فما كان منهم من جميل اختياري كالبر والإحسان وفعل المعروف فإنهم يحمدون ويثنى عليهم فيه، وما كان فيهم من جميل لا صُنع لهم فيه، كالجمال وحُسن الخِلقة فإنهم يُمدحون فيه ولا يحمدون عليه.
قوله: [{رَبِّ الْعَالَمِينَ}: الرب: هو المعبود، الخالق، الرازق، المالك، المتصرف، مربي جميع الخلق

ص -53- بالنعم. "العالمين": كل ما سوى الله عالم وهو رب الجميع].
وهذا فيه توحيد ربوبيته وأسمائه وصفاته، فإن توحيد الربوبية، توحيده بأفعاله سبحانه وتعالى، فهو واحد في الخلق والرَّزق والإحياء والإماتة، لا شريك له في ربوبيته، ولا شريك له في ألوهيته، وله سبحانه وتعالى الأسماء الحسنى، والصفات العلى، وقد جاء في هذه الآية {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} اسمان من أسماء الله وهما "الله، والرب"، وقد قال الله عزّ وجلّ: {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ} [يس:58].
قوله: [ {الرَّحْمَنِ}: رحمة عامة جميع المخلوقات. {الرَّحِيمِ}: رحمة خاصة بالمؤمنين، والدليل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} ].
الرحمن والرحيم: اسمان من أسماء الله، وهما يدلان على صفة من صفاته وهي الرحمة، وأسماء الله

ص -54- عزّ وجلّ كلّها مشتقة، تدل على معان هي الصفات، فيؤخذ من كل اسم من أسمائه صفة من صفاته، والرحمن أعم من الرحيم؛ وهو لا يطلق إلاّ على الله، فلا يقال لغيره رحمن، وأما الرحيم، فيطلق على الله وعلى غيره، وقد قال الله تعالى عن نبيه صلى الله عليه وسلم: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التوبة:128].
قوله [{مَالِكِ يَوْمِ الدِّينِ}: يوم الجزاء والحساب، يوم كل يجازى بعمله، إن خيراً فخير، وإن شراً فشر، والدليل قوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 17-19]، والحديث عنه صلى الله عليه وسلم: "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها

ص -55- وتمنى على الله الأماني].
الله سبحانه وتعالى مالك كل شيء، وهو مالك الدنيا والآخرة، وإنما خصّ يوم الدين هنا بأن الله مالكه، لأنه اليوم الذي يخضع فيه الخلائق لرب العالمين، وهذا بخلاف الدنيا، فإنه وُجد فيها من عتى وتجبّر، وقال: (أنا ربكم الأعلى)، وقال: (ما علمت لكم من إله غيري)، والحديث الذي ذكره الشيخ أخرجه الترمذي (2459) وفي إسناده أبو بكر بن أبي مريم وهو ضعيف.
قوله: [{إِيَّاكَ نَعْبُدُ}: أي لا نعبد غيرك، عهد بين العبد وبين ربّه ألاّ يعبد إلاّ إياه. {وَإِيَّاكَ نَسْتَعِينُ}: عهد بين العبد وبين ربّه ألاّ يستعين بأحد غير الله].
قال الله عزّ وجلّ: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56]، وتقديم المفعول وهو

ص -56- (إياك) في العبادة والاستعانة، فيه قصر واختصاص، قصر العبادة على الله واختصاصه بها، فلا يُعبد إلاّ الله، ولا يُستعان إلاّ بالله، فلا يطلب العبد العون من الملائكة ولا الجن ولا الغائبين، أما طلبه العون من إنسان حاضر يقدر على إعانته ومساعدته في تحصيل نفع أو دفع ضرٍّ، فهذا سائغ لا محذور فيه.
قوله: [{اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ }: معنى {اهْدِنَا}: دلنا، وأرشدنا، وثبتنا، و{الصِّرَاطَ}: الإسلام، وقيل: الرسول، وقيل: القرآن، والكل حق، و{الْمُسْتَقِيمَ}: الذي لا عوج فيه].
حاجة العباد إلى الهداية إلى الصراط المستقيم فوق كل حاجة، وضرورتهم إليها فوق كل ضرورة، وحاجتهم إليها أعظم من حاجتهم إلى الطعام والشراب، لأن الطعام والشراب سبب بقائهم في هذه الحياة الدنيا، وأما هدايتهم الصراط المستقيم فهي

ص -57- سبب فلاحهم وسعادتهم في الدنيا والآخرة، وطلب الهداية إلى الصراط المستقيم يتضمن طلب الدلالة والإرشاد إلى طريق الحق والهدى، ويتضمن طلب التوفيق لسلوك الصراط المستقيم، وسؤال العبد ربّه في كل ركعة من ركعات الصلاة الهداية إلى الصراط المستقيم، يتضمن سؤال الله عزّ وجلّ تثبيته على ما حصل له من الهداية، ويتضمن طلب المزيد من الهداية كما قال عزّ وجلّ: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ} [محمد:17]، ولا تنافي بين تفسير (اهْدِنَا) بدُلّنا وأرشدنا وثبّتنا، وتفسير الصراط المستقيم بالإسلام، والرسول، والقرآن، لأن ذلك من قبيل اختلاف التنوع، وليس من قبيل اختلاف التضاد، ولهذا قال الشيخ: والكل حق، وتفسيرات السلف غالباً تكون من هذا القبيل، إما تفسيرٌ بألفاظ متقاربة كلها حق، ولا تنافي بينها كما هنا، وإما تفسير بالمثال وهو أن يفسر لفظ عام ببعض أجزائه، مثل

ص -58- قوله تعالى: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً} [البقرة:201]، فإن تفسير حسنة الدنيا بالزوجة الصالحة أو الولد الصالح أو المال الطيب، لا منافاة بينها وهو من قبيل التفسير بالمثال.
قوله: [{صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ}: طريق المنعم عليهم، والدليل قوله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} [النساء:69]، {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ}: وهم اليهود‘ معهم علم ولم يعملوا به، تسأل الله أن يجنبك طريقهم، {وَلا الضَّالِّينَ}: وهم النصارى؛ يعبدون الله على جهل وضلال، تسأل الله أن يجنبك طريقهم، ودليل الضالين، قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ

ص -59- يُحْسِنُونَ صُنْعاً} [الكهف:103]، والحديث عنه صلى الله عليه وسلم: "لتتبعن سنن من قبلكم حذو القذّة بالقذّة، حتى لو دخلوا جحر ضبٍّ لدخلتموه"، قالوا: يا رسول الله! اليهود والنصارى؟ قال: "فمن" أخرجاه، والحديث الثاني: "افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلاّ واحدة".
قلنا: من هي يا رسول الله؟ قال: "من كان على مثل ما أنا عليه وأصحابي"].
الصراط المستقيم الذي يسأل المسلم ربه أن يهديه إياه، هو طريق المُنعم عليهم من النبيين والصدِّيقين والشهداء والصالحين، كما قال عزّ وجلّ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:

ص -60- 153]، وهو يسأل الله عزّ وجلّ في كل ركعة من ركعات صلاته أن يهديه طريق الحق والهدى، وأن يجنّبه طريق أهل الضلالة والغواية من اليهود والنصارى، وحديث: "لتتبعن سنن من كان قبلكم..."، رواه البخاري (7320) ومسلم (2669) عن أبي سعيد، وأوله عند البخاري بلفظ: "لتتبعن سنن من كان قبلكم شبراً شبراً، وذراعاً ذراعاً"، وعند مسلم بلفظ: "لتتبعن الذين من قبلكم شبراً بشبرٍ، وذراعاً بذراع".
وحديث افتراق الأمة جاء عن جماعة من أصحاب النبي صلى الله عليه وسلم، انظر تخريجه في التعليق على الحديث رقم (16937) من مسند الإمام أحمد، وانظر السلسلة الصحيحة للألباني (203-204)، وقد نقل تصحيحه عن ابن تيمية والشاطبي والعراقي.
والمراد بالأمة في الحديث أمة الإجابة، وهذه الثلاث والسبعون فرقة مسلمون، فرقة ناجية وهم

ص -61- الذين على ما كان عليه النبي صلى الله عليه وسلم وأصحابه، واثنتان وسبعون فرقة متوعدون بالنار لانحرافهم عن طريق الحق، وأمرهم إلى الله إن شاء عذبهم وإن شاء عفا عنهم، وأما أمة الدعوة، فهم كل إنسي وجنّيّ من حين بعثته صلى الله عليه وسلم إلى قيام الساعة، ويدخل فيهم اليهود والنصارى، وسائر ملل الكفر، لقوله صلى الله عليه وسلم: "والذي نفس محمد بيده، لا يسمع بي أحد من هذه الأمّة يهودي ولا نصراني، ثم يموت ولم يؤمن بالذي أرسلت به إلاّ كان من أصحاب النار". رواه مسلم (386) عن أبي هريرة رضي الله عنه، وانظر فتاوى شيخ الإسلام (7/218)، وفتاوى اللجنة الدائمة (2/157).
قوله: [والركوع والرفع منه، والسجود على الأعضاء السبعة، والاعتدال منه، والجلسة بين السجدتين، والدليل قوله تعالى:{يَا أَيُّهَا الَّذِينَ آمَ

ص -62- ارْكَعُوا وَاسْجُدُوا} [الحج:77]، والحديث عنه صلى الله عليه وسلم: "أمرت أن أسجد على سبعة أعظم"، والطمأنينة في جميع الأفعال، والترتيب بين الأركان، والدليل حديث المسيء صلاته عن أبي هريرة قال: بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ دخل رجل فصلى فسلم على النبي صلى الله عليه وسلم فقال: "ارجع فصل فإنك لم تصل" فعلها ثلاثاً، ثم قال: والذي بعثك بالحق نبياً، لا أحسن غير هذا، فعلمني، فقال له النبي صلى الله عليه وسلم: "إذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل قائماً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تطمئن جالساً، ثم افعل ذلك في صلاتك كلها" ].
هذه سبعة من أركان الصلاة كلها أفعال، وقد دلّ عليها جميعها حديث المسيء صلاته، رواه البخاري (757) ومسلم (397) عن أبي هريرة رضي الله عنه، وحديث

ص -63- السجود على الأعضاء السبعة أخرجه البخاري (812) عن ابن عباس رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: "أمرت أن أسجد على سبعة أعظم: على الجبهة - وأشار بيده على أنفه - واليدين والركبتين وأطراف القدمين، ولا نكفت الثياب والشعر"، ورواه مسلم أيضاً (490).
والطمأنينة في الأركان: الهدوء وعدم العجلة، فلا ينقر هذه الأفعال، بل يطمئن فيها، سواء طال الاطمئنان أو قصر، وأما الترتيب فيأتي بها مرتّبة، القيام ثم الركوع، ثم الرفع منه، ثم السجود، ثم الجلوس بين السجدتين، فلو سجد ناسياً قبل أن يركع وجب عليه أن يرجع ليأتي بالركوع ثم السجود، ولا يعتدّ بالسجود الذي حصل منه سهواً.
قوله: [والتشهد الأخير ركن مفروض، كما في الحديث عن ابن مسعود رضي الله عنه قال: كنا نقول قبل أن

ص -64- يفرض علينا التشهد: السلام على الله من عباده، السلام على جبريل وميكائيل، فقال النبي صلى الله عليه وسلم: "لا تقولوا: السلام على الله من عباده، فإن الله هو السلام، ولكن قولوا: التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله"، ومعنى "التحيات": جميع التعظيمات لله ملكاً واستحقاقاً، مثل: الانحناء والركوع، والسجود، والبقاء والدوام، وجميع ما يعظم به رب العالمين فهو لله، فمن صرف منه شيئاً لغير الله فهو مشرك كافر، و"الصلوات" معناها: جميع الدعوات، وقيل: الصلوات الخمس، و"الطيبات لله": الله طيب، ولا يقبل من الأقوال والأعمال إلاّ طيبها، "السلام عليك أيها النبي ورحمة الله وبركاته": تدعو للنبي صلى الله عليه وسلم بالسلامة والرحمة

ص -65- والبركة، والذي يدعى له ما يدعى مع الله، "السلام علينا وعلى عباد الله الصالحين"، تسلم على نفسك، وعلى كل عبد صالح في السماء والأرض، والسلام دعاء، والصالحون يدعى لهم ولا يدعون مع الله، "أشهد أن لا إله إلاّ الله" وحده لا شريك له، تشهد شهادة اليقين أن لا يعبد في الأرض ولا في السماء بحق إلاّ الله، وشهادة أن محمداً رسول الله: بأنه عبد لا يعبد، ورسول لا يكذّب، بل يطاع ويتّبع، شرفه الله بالعبودية، والدليل قوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [الفرقان:1] ].
التشهد الذي يكون قبل السلام من كل صلاة ركن من أركان الصلاة، وهذا هو الركن الحادي عشر، والركن الثاني عشر: الجلوس له، فلو سلّم بعد السجود، ترك ركنين، ولو جلس ونسي أن يتشهد،

ص -66- ترك ركناً واحداً، وتركهما معاً أو ترك التشهد وحده مبطل للصلاة، والتشهد جاء عن النبي صلى الله عليه وسلم بصيغ متعدّدة، يحصل أداء الواجب بأي واحد منها ولا يجمع بينها في صلاة واحدة، والتشهد الذي ذكره الشيخ هو تشهد عبد الله بن مسعود رضي الله عنه، وقد جاء في بعض رواياته أن النبي صلى الله عليه وسلم كان يعلمهم إياه كما يعلمهم السورة من القرآن، وسمي تشهداً لأنه خُتم بأشهد أن لا إله إلاّ الله وأشهد أن محمداً عبده ورسوله، وهذا التشهد أخرجه البخاري (831) ومسلم (402)، وعند البخاري (6265) بعد ذكر التشهد زيادة: "وهو بين ظهرانينا، فلما قبض قلنا: السلام - يعني - على النبي صلى الله عليه وسلم" والمعنى: أن الصحابة كانوا يقولون: "السلام عليك أيها النبي ورحمة الله وبركاته" بكاف الخطاب، فلما توفي صاروا يقولون: "السلام على النبي" بالغيبة، لكن جاء في تشهد عمر بن الخطاب

ص -67- رضي الله عنه في موطأ الإمام مالك (53) بإسناد صحيح عن عبد الرحمن بن عبدٍ القاريّ، أنه سمع عمر بن الخطاب وهو على المنبر، يعلّم الناس التشهد، يقول: قولوا: "التحيات لله"، وفيه: "السلام عليك أيها النبي ورحمة الله وبركاته"، بكاف الخطاب.ففي هذا أن عمر رضي الله عنه كان يعلِّم التشهد وهو على المنبر، ومما علّمه هذه الصيغة.
وهو يدل على أن الصحابة رضي الله عنهم بعد وفاته صلى الله عليه وسلم جاء عنهم هذا وهذا، والأمر في ذلك واسع، فللمصلي أن يقول: السلام عليك أيها النبي ورحمة الله وبركاته، وله أن يقول: السلام على النبي ورحمة الله وبركاته، وقد شرح الشيخ رحمه الله هذا التشهد بهذا الشرح الواضح، وقول الشيخ رحمه الله في معنى "السلام عليك أيها النبي ورحمة الله وبركاته": "تدعو للنبي صلى الله عليه وسلم بالسلامة والرحمة والبركة، والذي

ص -68- يدعى له ما يدعى مع الله".
وقوله في معنى: "السلام على عباد الله الصالحين": "والسلام دعاء والصالحون يدعى لهم ولا يدعون مع الله".
في هذا تقرير توحيد الألوهية، وأن الدعاء عبادة، وقد قال الله عزّ وجلّ: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن:18]، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "الدعاء هو العبادة". رواه أبو داود (1479) وغيره بسند صحيح، فلا يدعى إلاّ الله، ولا يستغاث بأحد سواه، كما قال الله عزّ وجلّ: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} [النمل:62]، والنبي صلى الله عليه وسلم وغيره من المرسلين، والملائكة والصالحين، يدعى لهم الله، ولا يدعون مع الله، فالله سبحانه وتعالى هو الذي يدعى ويرجى، وغيره يدعى

ص -69- له ولا يدعى، وقوله رحمه الله: "وشهادة أن محمداً رسول الله: بأنه عبد لا يعبد ورسول لا يكذّب، بل يطاع ويتّبع"، المعنى: أن من شأن العبد أن يكون عابداً لا معبوداً، ومن شأن الرسول أن يكون مصدَّقاً ومطاعاً ومتبوعاً، وقد قال رحمه الله في كتابه "الأصول الثلاثة": ومعنى شهادة أن محمداً رسول الله: طاعته فيما أمر وتصديقه فيما أخبر، واجتناب ما عنه نهى وزجر وألاّ يعبد الله إلاّ بما شرع.
وقوله: [ومعنى "التحيات": جميع التعظيمات لله ملكاً واستحقاقاً، مثل الانحناء، والركوع، والسجود، والبقاء، والدوام، وجميع ما يعظم به رب العالمين فهو لله، فمن صرف منه شيئاً لغير الله فهو مشرك كافر].
العبادة حق الله كما قال الله عزّ وجلّ: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56]، وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ

ص -70- وَاجْتَنِبُوا الطَّاغُوتَ...} [النحل:36]، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25]، فيجب صرف جميع أنواع العبادة لله، ولا يجوز صرف شيء منها لغيره تعالى، فالصلاة لله، والركوع والسجود لله، والاستغاثة بالله، والدعاء لله والتوكل على الله، والاستعاذة بالله، وهكذا جميع أنواع العبادة لله، قال الله عزّ وجلّ: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام:162-163]، ومن صرف شيئاً من أنواع العبادة لغير الله، فهو مشرك كافر، وهذا الحكم إنما هو على الإطلاق وعلى من بلغته الحجة، وأما الشخص المعين فإذا حصل منه صرف شيء من أنواع العبادة لغير الله، كدعاء الأموات والاستغاثة بهم، وهو جاهل فإنه يتوقّف في تكفيره حتى يُبَيَّن له وتقام عليه الحجّة، وهذا أحد

ص -71- قولين في المسألة، ذكرهما شيخنا عبد العزيز بن باز رحمه الله في جواب سؤال عن بعض أهل البدع، جاء فيه: "كذلك التوسل بالأولياء قسمان: الأول: التوسل بجاه فلان أو حق فلان، هذا بدعة وليس كفراً. التوسل الثاني:هو دعاؤه بقوله: يا سيدي فلان انصرني أو اشف مريضي، هذا هو الشرك الأكبر وهذا يسمونه توسلاً أيضاً، وهذا من عمل الجاهلية، أما الأول فهو بدعة، ومن وسائل الشرك، قيل له: وقولهم: إنما ندعوه لأنه ولي صالح وكل شيء بيد الله وهذا واسطة. قال: هذا عمل المشركين الأولين، فقولهم: مدد يا بدوي، مدد يا حسين، هذا جنس عمل أبي جهل وأشباهه، لأنهم يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3]، {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [يونس:18]، هذا الدعاء كفر وشرك بالله عزّ وجلّ، لكن اختلف العلماء هل يكفر صاحبه أم ينتظر

ص -72- حتى تقام عليه الحجّة وحتى يبيّن له، على قولين: أحدهما: أن من قال هذا يكون كافراً كفراً أكبر لأن هذا شرك ظاهر لا تخفى أدلّته، والقول الثاني: أن هؤلاء قد يدخلون في الجهل وعندهم علماء سوء أضلّوهم، فلابد أن يبين لهم الأمر ويوضح لهم الأمر حيث يتضح لهم، فإن الله قال: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء:15]، فإذا وضح لهم الأمر وقال لهم: هذا لا يجوز، قال الله كذا وقال الرسول كذا، بين لهم الأدلة، ثم أصروا على حالهم، كفروا بهذا، وفي كل حال فالفعل نفسه كفر شرك أكبر، لكن صاحبه هو محل نظر هل يكفر أم يقال: أمره إلى الله، قد يكون من أهل الفترة لأنه ما بيّن له الأمر فيكون حكمه حكم أهل الفترات، أمره إلى الله عزّ وجلّ، لأنه بسبب تلبيس الناس عليه من علماء السوء" انتهى. نقلاً من كتاب "سعة رحمة رب العالمين

ص -73- للجهال المخالفين للشريعة من المسلمين" لسيد بن سعد الدين الغباشي، وفي أول الكتاب رسالة من الشيخ عبد العزيز بن باز رحمه الله للمؤلف بتاريخ: 7/5/1403هـ، تتضمن إقرار الكتاب والإذن بطبعه.
والقول الثاني من القولين وهو التوقف في التكفير، قرّره كثيرون من العلماء، منهم: شيخ الإسلام ابن تيمية، وشيخ الإسلام محمد بن عبد الوهاب، قال شيخ الإسلام ابن تيمية رحمه الله في كتاب الاستغاثة (2/731): "فإنا بعد معرفة ما جاء به الرسول صلى الله عليه وسلم، نعلم بالضرورة أنه لم يشرع لأمته أن تدعو أحداً من الأموات، لا الأنبياء ولا الصالحين ولا غيرهم، لا بلفظ الاستغاثة ولا بغيرها، ولا بلفظ الاستعاذة ولا بغيرها، كما أنه لم يشرع لأمته السجود لميت ولا لغير ميت ونحو ذلك بل نعلم أنه نهى عن كل هذه الأمور،

ص -74- وأن ذلك من الشرك الذي حرمه الله ورسوله، لكن لغلبة الجهل، وقلّة العلم بآثار الرسالة في كثير من المتأخرين، لم يكن تكفيرهم بذلك حتى يتبين لهم ما جاء به الرسول صلى الله عليه وسلم، مما يخالفه، ولهذا ما بينت هذه المسألة قط لمن يعرف أصل الإسلام إلاّ تفطّن، وقال: هذا أصل الدين، وكان بعض الأكابر من الشيوخ العارفين من أصحابنا يقول: هذا أعظم ما بينته لنا، لعلمه بأن هذا أصل الدين".
وقال شيخ الإسلام محمد بن عبد الوهاب رحمه الله: "وإذا كنا لا نكفر من عبد الصنم الذي على عبد القادر، والصنم الذي على قبر أحمد البدوي، وأمثالهما لأجل جهلهم وعدم من ينبههم، فكيف نكفر من لم يشرك بالله إذا لم يهاجر إلينا أو لم يكفر ويقاتل، سبحانك هذا بهتان عظيم". الدرر السنية (1/66)، وقال أيضاً: "بل نشهد الله على ما يعلمه من قلوبنا

ص -75- بأن من عمل بالتوحيد وتبرأ من الشرك وأهله فهو المسلم في أي زمان وأي مكان، وإنما نكفر من أشرك بالله في إلهيته بعدما نبين له الحجة على بطلان الشرك". مجموع مؤلفات الشيخ محمد بن عبد الوهاب (3/34)، وقال أيضاً: "ما ذكر لكم عني أني أكفر بالعموم، فهذا من بهتان الأعداء، وكذلك قولهم: إني أقول: من تبع دين الله ورسوله وهو ساكن في بلده أنه ما يكفيه حتى يجيء عندي، فهذا أيضاً من البهتان، إنما المراد اتباع دين الله ورسوله في أي أرض كانت، ولكن نكفر من أقرّ بدين الله ورسوله ثم عاداه وصدّ الناس عنه، وكذلك من عبد الأوثان بعدما عرف أنه دين المشركين وزينه للناس، فهذا الذي أكفره وكل عالم على وجه الأرض يكفر هؤلاء إلاّ رجلاً معانداً أو جاهلاً". مجموع مؤلفات الشيخ (3/33).
وقال أيضاً: "وأما ما ذكر الأعداء عني أني أكفر

ص -76- بالظن وبالموالاة أو أكفر الجاهل الذي لم تقم عليه الحجة، فهذا بهتان عظيم يريدون به تنفير الناس عن دين الله ورسوله". مجموع مؤلفات الشيخ (3/14).
وقال الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ في كتاب "منهاج التأسيس والتقديس ص: 98-99": "والشيخ محمد رحمه الله من أعظم الناس توقفاً وإحجاماً عن إطلاق الكفر،حتى أنه لم يجزم بتكفير الجاهل الذي يدعو غير الله من أهل القبور أو غيرهم إذا لم يتيسر له من ينصحه ويبلغه الحجة التي يكفر تاركها، قال في بعض رسائله: "وإذا كنا لا نقاتل من يعبد قبّة الكواز، حتى نتقدم بدعوته إلى إخلاص الدين لله، فكيف نكفر من لم يهاجر إلينا وإن كان مؤمناً موحداً". وقال: وقد سئل عن مثل هؤلاء الجهال، فقرر أن من قامت عليه الحجة وتأهل لمعرفتها يكفر بعبادة القبور".

ص -77- وقال أيضاً رحمه الله في "مصباح الظلام ص: 499": "فمن بلغته دعوة الرسل إلى توحيد الله ووجوب الإسلام له، وفقه أن الرسل جاءت بهذا لم يكن له عذر في مخالفتهم وترك عبادة الله، وهذا هو الذي يجزم بتكفيره إذا عبد غير الله، وجعل معه الأنداد والآلهة، والشيخ وغيره من المسلمين لا يتوقفون في هذا، وشيخنا رحمه الله قد قرّر هذا وبينه وفاقاً لعلماء الأمة واقتداء بهم ولم يكفر إلاّ بعد قيام الحجة وظهور الدليل حتى إنه رحمه الله توقف في تكفير الجاهل من عباد القبور إذا لم يتيسر له من ينبهه، وهذا هو المراد بقول الشيخ ابن تيمية رحمه الله: حتى يتبين لهم ما جاء به الرسول صلى الله عليه وسلم، فإذا حصل البيان الذي يفهمه المخاطب ويعقله فقد تبين له". وقال أيضاً في "مصباح الظلام ص: 516": "وشيخنا رحمه الله لم يكفر أحدا ابتداء بمجرد فعله وشركه، بل يتوقف

ص -78- في ذلك حتى يعلم قيام الحجة التي يكفر تاركها، وهذا صريح في كلامه في غير موضع، ورسائله في ذلك معروفة".
وإنما أفضت بذكر النقول عن شيخ الإسلام محمد بن عبد الوهاب في تقرير هذه المسألة، وهي أن تكفير المعين الذي وقع في الشرك في العبادة لجهله، إنما يكون بعد البيان له وإقامة الحجة، لا قبل ذلك، لأن من الجاهلين والحاقدين عليه وعلى دعوته، المبنية على الكتاب والسّنّة، وما كان عليه سلف الأمّة، من يشنع عليه وينفّر من دعوته، برميه بتكفير المسلمين، والتكفير بالعموم، وهو إنما يكفر من قامت عليه الحجة، وبانت له المحجة، ولأن نفراً يسيراً من طلبة العلم من أهل السّنّة فيما علمت يعيبون على من يقرّر ذلك وهو عيب لما قرّره شيخا الإسلام، ابن تيمية ومحمد بن عبد الوهاب وغيرهما من أهل

ص -79- العلم، ومع ذلك فإن الخطأ في العفو في الأمور المشتبهة، خير من الخطأ في العقوبة، وهم في عيبهم القول الذي قرّره الشيخان والحرص على خلافه يفسحون المجال للمتربصين بأهل السّنّة الذين يصطادون في الماء العكر، فيردّدون صدى نعيق أعداء الإسلام والمسلمين، الذين يزعمون أن تطرف من ابتلي بالتفجير والتدمير، راجع إلى دراسة مناهج التعليم المبنية على كتب الشيخ محمد بن عبد الوهاب وغيره من أهل السّنّة، وهو بهت وزور ممن افتراه أو ردّده، فإن الذين ردّدوا هذا النعيق من أهل هذه البلاد، قد درسوا كما درس غيرهم هذه المناهج، ولم يحصل لهم ضرر منها بل حصل النفع العظيم منها لكل من شاء الله هدايته وتوفيقه، وإنما حصل التطرف من هؤلاء المتطرفين لفهومهم الخاطئة التي شذّوا بها وخرجوا عن جماعة المسلمين، وقدوتهم في ذلك الخوارج الذين

ص -80- شذّوا وخرجوا على الصحابة نتيجة لفهومهم الخاطئة، ولكل قوم وارث، والله المستعان.
قوله: [ "اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد": الصلاة من الله ثناؤه على عبده في الملأ الأعلى، كما حكى البخاري في صحيحه عن أبي العالية قال: صلاة الله ثناؤه على عبده في الملأ الأعلى، وقيل: الرحمة، والصواب الأول. ومن الملائكة: الاستغفار، ومن الآدميين: الدعاء].
الركن الثالث عشر من أركان الصلاة: الصلاة على النبي صلى الله عليه وسلم، وأفضل كيفيات الصلاة على النبي صلى الله عليه وسلم، الصلاة الإبراهيمية، التي علّم النبي صلى الله عليه وسلم أصحابه إياها عند سؤالهم عن كيفية الصلاة عليه صلى الله عليه وسلم، وقد جاءت على صيغ متعدّدة، عن جماعة من الصحابة، وأفضلها الكيفية التي جمع النبي صلى الله عليه وسلم فيها بين الصلاة عليه - صلى الله عليه وسلم - وآله، والصلاة على إبراهيم - صلى الله عليه وسلم -

ص -81- وآله، ففي صحيح البخاري (3370) عن عبد الرحمن ابن أبي ليلى قال: لقيني كعب بن عجرة فقال: ألا أهدي لك هدية سمعتها من النبي صلى الله عليه وسلم؟ فقلت: بلى، فأهدها لي. فقال: سألنا رسول الله صلى الله عليه وسلم فقلنا: يا رسول الله! كيف الصلاة عليكم أهل البيت؟ فإن الله قد علّمنا كيف نسلم. قال: "قولوا: اللهم صلّ على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد". وقد قال الله عزّ وجلّ: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} [الأحزاب:56]، وقد علم الصحابة رضي الله عنهم منه كيفية السلام عليه بالتشهد الذي علّمهم النبي صلى الله عليه وسلم إياه، وفيه "السلام عليك أيها النبي ورحمة الله وبركاته"، فسألوه عن كيفية

ص -82- الصلاة عليه صلى الله عليه وسلم، فأجابهم بالصلاة الإبراهيمية، قال ابن كثير في تفسير هذه الآية: " ومعنى قولهم: أما السلام عليك فقد عرفناه، هو الذي في التشهد الذي كان يعلمهم إياه كما كان يعلمهم السورة من القرآن وفيه: السلام عليك أيها النبي ورحمة الله وبركاته"، وفي مسند الإمام أحمد (17072)، ومستدرك الحاكم (1/268) وقال: صحيح على شرط مسلم، ووافقه الذهبي عن أبي مسعود الأنصاري رضي الله عنه قال: أقبل رجل حتى جلس بين يدي رسول الله صلى الله عليه وسلم ونحن عنده، فقال: يا رسول الله! أما السلام عليك، فقد عرفناه، فكيف نصلي عليك إذا نحن صلينا عليك في صلاتنا صلى الله عليك..." الحديث، وفي إسناده عندهما محمد بن إسحاق، وهو مدلّس، وقد صرّح بالتحديث عن محمد بن إبراهيم التيمي فقال: "وحدثني في الصلاة على رسول الله صلى الله عليه وسلم إذا المرء المسلم صلى عليه

ص -83- في صلاته محمد بن إبراهيم بن الحارث التيمي"، وفي هذا دليل على أنه يجمع في آخر الصلاة بين السلام والصلاة على رسول الله صلى الله عليه وسلم، وقد نقل ابن كثير في تفسيره القول بوجوب الصلاة على النبي صلى الله عليه وسلم بعد التشهد الأخير عن الإمام الشافعي والإمام أحمد، وإسحاق بن راهويه، وحديث أبي مسعود رضي الله عنه الذي تقدّم، يدل على ذلك، كما قال ابن كثير رحمه الله، وجمهور العلماء على القول بعدم الوجوب.
وتعجبني قصة لأحد الفضلاء، وهو الشيخ ثاني المنصور رحمه الله من الجبيل في المنطقة الشرقية من المملكة العربية السعودية سمعتها ممن سمعها منه مضمونها: أنه زار إحدى الدول التي فتن بعض أهلها بالبناء على القبور والغلو في أصحابها، فلقي جماعة في مسجد فيه قبر لمزوه وأهل بلده بأنهم لا يحبون الرسول صلى الله عليه وسلم، فقال لهم: هل في بلادكم حانات للخمور وأماكن

ص -84- للعهر والفجور؟ قالوا: نعم كثيرة!، فقال: إن بلادنا ليس فيها ولا محل واحد، وقال لهم أيضاً: ما حكم الصلاة على النبي صلى الله عليه وسلم عندكم في الصلاة؟ قالوا مستحبّة، قال: فإنها عندنا ركن، إذا لم يأت بها المصلي في صلاته، لا تصح صلاته، فمن يكون الأولى إذاً بمحبة الرسول صلى الله عليه وسلم؟
وما ذكره رحمه الله واضح في المسألة الأولى، وأما المسألة الثانية فالقول بالاستحباب، قول جمهور العلماء كما تقدّم، لكن ما ذكره لا بأس به، لكونه في مقام المجادلة، والاحتجاج على من لمز أهل السّنّة في هذه البلاد بما هم برآء منه براءة الشمس من اللمس، وأقول إضافة إلى ما ذكره، فإن القضاة في هذه البلاد، يقضون بأحكام الشريعة الرفيعة، وأما ذلك البلد وأكثر البلاد الأخرى، فالقضاة فيها يحكمون بالقوانين الوضعية الوضيعة، وفي هذه البلاد كليات عديدة باسم

ص -85- كلية الشريعة، ومن خريجيها يختار القضاة، وأما البلاد الأخرى، فجلّها إن لم يكن كلها، إذا وجد فيها شيء من ذلك فإنه يطلق عليه اسم كلية الشريعة والقانون، وهذه التسمية تعادل اسم: كلية الحق والباطل.
وفي عام 1397هـ زرت الباكستان فدعاني جماعة من المحامين لإلقاء كلمة، فاقترحت عليهم فيها أن يبحثوا عن مهن أخرى طيبة غير مهنة المحاماة "الوكالة في الخصومة" في محاكم غير شرعية، وزرت الرئيس ضياء الحق رحمه الله وشكرته على الجهود التي كان يبذلها لتطبيق الشريعة الإسلامية، وكان مما قلته له: إن الفرق بين الشريعة الإسلامية والقوانين الوضعية، كالفرق بين الله وخلقه، لأن الشريعة وحي من الله، والقوانين وضع من خلق الله، وأسأل الله عزّ وجلّ أن يوفق المسلمين لتحكيم شريعة ربهم ليظفروا بسعادة الدنيا والآخرة، وقد قال الله عزّ وجلّ: {أَفَحُكْمَ

ص -86- الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [المائدة:50]، وقال في حق أهل الكتاب: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْأِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ} [المائدة:66]، وقال تعالى: {فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:38]، وقال: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طه:123-124]، وقال: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [الأعراف:3].
ولا شك أن محبة الرسول صلى الله عليه وسلم يجب أن تكون في قلب كل مسلم، فوق محبته لأبيه وأمّه وابنه وبنته، لقوله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين". رواه البخاري (15) ومسلم (169) عن أنس رضي الله عنه، والعلامة.

ص -87- الواضحة الجلية لمحبة الرسول صلى الله عليه وسلم، إنما هي اتباعه والسير على نهجه، كما قال الله عزّ وجلّ: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران:31].
قوله: [ "وبارك..." وما بعدها: سننُ أقوالٍ وأفعالٍ].
والمعنى: أن المتعين التشهد والصلاة على النبي صلى الله عليه وسلم، وأما (اللهم بارك على محمد) وما بعدها من الذكر، وكذلك الجلوس لهذا الذكر، فسننُ أقوالٍ وأفعالٍ، وسنن الأقوال والأفعال في الصلاة كثيرة، وقد ذكرت في كتب الفقه، ومنها (دليل الطالب) لمرعي بن يوسف (ص:35).
والركن الرابع عشر: التسليمتان، وبهما يكون الخروج من الصلاة، لحديث: "تحريمها التكبير وتحليلها التسليم"، وقد تقدّم.

ص -88- وقد ذكر ابن القيم في كتابه (إعلام الموقعين) (2/358): أن أحاديث الخروج من الصلاة بالتسليمتين جاءت عن خمسة عشر من أصحاب النبي صلى الله عليه وسلم ما بين صحيح وحسن، وذهب بعض أهل العلم إلى الاكتفاء بتسليمة واحدة، والقول بالتسليمتين هو الذي تظافرت عليه الأدلة، وفيه الاحتياط والخروج من الخلاف.
وهذه الأركان الأربعة عشر، خمسة منها قولية، وهي: تكبيرة الإحرام، وقراءة الفاتحة، والتشهد الأخير، والصلاة على النبي صلى الله عليه وسلم، والتسليمتان، والبقية فعلية، وقد ذكر الشيخ مرعي بن يوسف في كتابه "دليل الطالب" (33) أركان الصلاة الأربعة عشر وعدّ فيها: التشهد الأخير والصلاة على النبي صلى الله عليه وسلم ركناً واحداً، وعدّ فيها الاعتدال قائماً بعد الركوع، واعتباره ركناً جاء النص عليه في حديث المسيء في صلاته،

ص -89- ففيه: "ثم ارفع حتى تعتدل قائماً"، والشيخ الإمام اعتبر الاعتدال قائماً بعد الركوع مع الرفع من الركوع ركناً واحداً، فكأنه يقول: والرفع منه حتى يعتدل قائماً.

ص -90- واجبات الصلاة
قوله: [والواجبات ثمانية: جميع التكبيرات غير تكبيرة الإحرام، وقول: "سبحان ربي العظيم" في الركوع، وقول: "سمع الله لمن حمده" للإمام والمنفرد، وقول: "ربنا ولك الحمد" للكل، وقول: "سبحان ربي الأعلى" في السجود، وقول: "رب اغفر لي" بين السجدتين، والتشهد الأول، والجلوس له].
هذه الواجبات كلها قولية إلاّ واحداً منها، فهو فعليّ، وهو الجلوس للتشهد الأول، وقد ذكر ابن قدامة في المغني (2/180) أن وجوب هذه السبعة القولية هو المشهور عن أحمد، وأن القول بعدم وجوبها قول أكثر الفقهاء، قال: "والمشهور عن أحمد أن تكبير الخفض والرفع، وتسبيح الركوع والسجود، وقول: سمع الله لمن حمده، وربنا ولك الحمد، وقول: ربي اغفر لي بين السجدتين، والتشهد الأول، واجب وهو قول

ص -91- إسحاق وداود، وعن أحمد أنه غير واجب، وهو قول أكثر الفقهاء".
ومما استدل به ابن قدامة في المغني على الوجوب قوله: "وقد روى أبو داود عن عليّ بن يحيى بن خلاد عن عمه، عن النبي صلى الله عليه وسلم أنه قال: "لا تتم صلاة لأحد من الناس حتى يتوضأ" إلى قوله: "ثم يكبر، ثم يركع حتى تطمئن مفاصله، ثم يقول: سمع الله لمن حمده، حتى يستوي قائماً ثم يقول: الله أكبر، ثم يسجد حتى يطمئن ساجداً، ثم يقول: الله أكبر، ويرفع رأسه حتى يستوي قاعداً، ثم يقول: الله أكبر، ثم يسجد حتى تطمئن مفاصله، ثم يرفع رأسه فيكبر، فإذا فعل ذلك فقد تمت صلاته"، وهذا نص في وجوب التكبير". والحديث في سنن أبي داود (857) بإسناد صحيح.
وقد ذكر الشيخ رحمه الله التسميع للإمام والمنفرد دون المأموم، وهو الصحيح، لقوله صلى الله عليه وسلم في الحديث: "إنما جعل الإمام ليؤتم به"، وفيه قوله: "وإذا قال:

ص -92- سمع الله لمن حمده، فقولوا: ربنا ولك الحمد". أخرجه البخاري (732-734) عن أنس وأبي هريرة رضي الله عنهما، فقد قال صلى الله عليه وسلم في الحديثين: "فقولوا: ربنا ولك الحمد"، ولم يقل: فقولوا: سمع الله لمن حمده، وذهب بعض أهل العلم إلى أن المأموم يقول: سمع الله لمن حمده، مستدلاً بعموم قوله صلى الله عليه وسلم في حديث مالك بن الحويرث: "وصلوا كما رأيتموني أصلي". أخرجه البخاري (631)، ووجه الاستدلال: أن النبي صلى الله عليه وسلم يقول: "سمع الله لمن حمده" فالمأمومون يقولون: سمع الله لمن حمده، لكن حديث: "وإذا قال: سمع الله لمن حمده، فقولوا: ربنا ولك الحمد" مخصِّص لحديث: "وصلوا كما رأيتموني أصلي"، وهو نظير قوله صلى الله عليه وسلم: "إذا سمعتم النداء فقولوا مثل ما يقول المؤذن". رواه البخاري (611) ومسلم (383) عن أبي سعيد الخدري رضي الله عنه، وقد خُصَّ من الحديث: "حي على الصلاة، حي على الفلاح" فإنه يقال

ص -93- عندهما: لا حول ولا قوّة إلاّ بالله كما في صحيح مسلم (385) عن عمر رضي الله عنه.
قوله: [فالأركان: ما سقط منها سهواً أو عمداً بطلت الصلاة بتركه، والواجبات: ما سقط منها عمداً بطلت الصلاة بتركه، وسهواً جبره السجود للسهو، والله أعلم].
أركان الصلاة وواجباتها ومستحباتها، كلّها من أجزائها وهي داخلة تحت التعريف الشرعي للصلاة، وهو: "أقوال وأفعال مخصوصة مفتتحة بالتكبير ومختتمة بالتسليم"، وبين الأركان والواجبات والمستحبات فرق، فإن الأركان يتعيّن الاتيان بها، ولا تسقط إذا تركها سهواً أو عمداً، وأما الواجبات، فتعمد تركها يبطل الصلاة، وتركها سهواً يجبر بسجود السهو، وأما المستحبات، مثل دعاء الاستفتاح، والاستعاذة، فإن من أتى بها أثيب، ومن تركها لا

ص -94- يعاقب إلاّ إذا كان تركه إياها رغبة عن السّنّة، لقوله صلى الله عليه وسلم: "فمن رغب عن سنّتي فليس منّي". رواه البخاري (5063) ومسلم (1401)، فإن لفظ السّنّة في هذا الحديث أوسع إطلاقات لفظ السّنّة، فإن المراد به طريقته وما كان عليه صلى الله عليه وسلم، ويشمل ذلك كل ما جاء في كتاب الله وسنّة رسوله صلى الله عليه وسلم.
هذا آخر ما تيسّر تحريره في شرح شروط الصلاة وأركانها وواجباتها لشيخ الإسلام محمد بن عبد الوهاب رحمه الله، وأسأل الله عزّ وجلّ أن يغفر له ويجزل له الأجر والثواب على جهوده العظيمة في نصرة الدين والدعوة إلى التمسّك بالكتاب والسّنّة وما كان عليه سلف الأمّة، وأسأله تعالى أن يوفّق المسلمين للفقه في الدين والثبات على الحق إنه سميع مجيب وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.

ص -95- المحتويات
المقدمة 3
شروط الصلاة 4
شروط الوضوء 9
فروض الوضوء 12
حكم التسمية في الوضوء 20
نواقض الوضوء 21
عود إلى بقية شروط الصلاة 29
أركان الصلاة 43
واجبات الصلاة 90


عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

عنوان الكتاب:

عشرون حديثا من صحيح البخاري دراسة اسانيدها وشرح متونها

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية، المدينة المنورة

الأولى، 1409هـ

ص -3- بسم الله الرحمن الرحيم
 مقدمة
الحمد الله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن سلك سبيله واهتدى ى بهديه إلى يوم الدين.
أما بعد، فهذه دراسة لعشرين حديثا من كلام النبي الكريم عليه أفضل الصلاة وأتم التسليم انتقيتها من صحيح الإمام أبى عبد الله محمد بن إسماعيل البخاري رحمه الله، راعيت في انتقائها أن تكون أسانيدها ومتونها مشتملة على فوائد جمة، وجعلت الكلام في كل حديث مشتملا على أربعة مباحث:
المبحث الأول، تخريج الحديث: ذكرت فيه المواضع التي أورده البخاري فيها، وذكرت أسانيدها غالبا، وذكرت من خرجه من الأئمة سواه مع العزو إلى الكتاب المخرج فيه.
المبحث الثاني ، التعريف برجال الإسناد: أوردت فيه ترجمة موجزة لكل راو تشتمل غالبا على نسبه ووطنه وبعض الذين روى عنهم وبعض الذين رووا عنه وبعض ما نقل في توثيقه والثناء عليه وبيان من خرج حديثه وسنة وفاته، وعند الترجمة للصحابي الذي روى الحديث عن رسول الله صلى الله عليه وسلم أذكر عدد ما له من الحديث في الصحيحين وكتب السنن الأربعة مع بيان المتفق عليه عند الشيخين منها وما انفرد به كل منهما على نحو ما ذكره الخزرجى في خلاصة تذهيب الكمال.
المبحث الثالث، لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث: وهو من أهم المباحث إذ هو بمثابة تطبيق لعلم مصطلح الحديث، وفيه نكت بديعة وطرائف حديثية ممتعة.

ص -4- المبحث الرابع، شرح الحديث: حاولت في هذا المبحث إبراز الكثير من معاني المتن، وختمته بالحديث عن فقه الحديث وما يستنبط منه. وكثير من مادة هذا الكتاب مستفاد من مؤلفات الحافظ ابن حجر رحمه الله كتهذيب التهذيب، وتقريبه، وفتح الباري ومقدمته، وقد عزوت إليه غالبا ولم أعز إليه في بعض الأحيان للتصرف في عبارته بالزيادة أو النقص. وقد مهدت للكلام على هذه الأحاديث بذكر ترجمة مختصرة للإمام أبى عبد الله البخاري رحمه الله، وتعريف موجز بكتابه الجامع الصحيح.
والله أسأل أن يتقبل من المقل جهده، وينفع به طلاب العلم، إنه جواد كريم.
جمادى الأولى1390 هـ عبد المحسن بن حمد العباد

ص -5- ترجمة موجزة للإمام أبى عبد الله محمد بن إسماعيل البخاري رحمه الله
نسبه: هو أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بَردِزبه الجعفي. فجده بزدزبه ضبط اسمه بفتح الباء الموحدة وسكون الراء المهملة وكسر الدال المهملة وسكون الزاى المعجمة وفتح الباء الموحدة بعدها هاء، قال الحافظ ابن حجر هذا هو المشهور في ضبطه، وبردزبه في الفارسية الزراع كذا يقول أهل بخارى، وكان بردزبه فارسيا على دين قومه انتهى.
وجده المغيرة بن بردزبه أسلم على يدي يمان البخاري والى بخارى ويمان جعفي فنسب إليه لأنه مولاه من فوق، عملا بمذهب من يرى أن من أسلم على يدي شخص كان ولاؤه له.
وجده إبراهيم، قال الحافظ ابن حجر إنه لم يقف على شيء من أخباره..
وأبو إسماعيل ترجم له ابن حبان في الثقات، وقال: إسماعيل بن إبراهيم والد البخاري يروى عن حماد بن زيد ومالك، وروى عنه العراقيون، وترجم له الحافظ في تهذيب التهذيب.
متى وأين ولد: ولد رحمه الله في بخارى، وهي من أعظم مدن ما وراء النهر في يوم الجمعة بعد الصلاة لثلاث عشرة ليلة خلت من شهر شوال سنة أربع وتسعين ومائة.

ص -6- نشأته وبدؤه طلب العلم: توفي والده وهو صغير، فنشأ في حجر أمه، وأقبل على طلب العلم منذ الصغر، وقد تحدث عن نفسه فيما ذكره الفربري عن محمد بن أبى حاتم وراق البخاري قال: سمعت البخاري يقول: ألهمت حفظ الحديث وأنا في الكتاب، قلت: وكم أتى عليك إذ ذاك؟ قال: عشر سنين أو أقل، إلى أن قال: فلما طعنت في ست عشرة سنة حفظت كتب ابن المبارك ووكيع، وعرفت كلام هؤلاء، يعنى أصحاب الرأي، قال ثم خرجت مع أمي وأخي إلى الحج- فلما طعنت في ثمان عشرة سنة صنفت كتاب قضايا الصحابة والتابعين، ثم صنفت التاريخ بالمدينة عند قبر النبي صلى الله عليه وسلم وكنت أكتبه في الليالي المقمرة، قال: وقل اسم في التاريخ إلا وله عندي قصة، إلا إني كرهت أن يطول الكتاب.
رحلته في طلب العلم وسماعه الحديث: اشتغل وهو صغير في طلب العلم وسماع الحديث فسمع من أهل بلده من مثل محمد بن سلام ومحمد بن يوسف البيكنديين وعبد الله بن محمد المسندي وغيرهم، ثم حج هو وأمه وأخوه أحمد وهو أسن منه سنة عشر ومائتين، فرجع أخوه بأمه وبقى في طلب العلم، فسمع بمكة من الحميدي وغيره، وبالمدينة من عبد العزيز الأويسي وغيره، ثم رحل إلي أكثر محدثي الأمصار في خراسان والشام ومصر ومدن العراق وقدم بغداد مراراً واجتمع إليه أهلها واعترفوا بفضله وشهدوا بتفرده في علمي الرواية والدراية، وسمع ببلخ من مكي بن إبراهيم وغيره، وبمرو من على بن الحسن وعبد الله بن عثمان وغير هما، وبنيسابور من يحي بن يحي وغيره، وبالري من إبراهيم بن موسى وغيره، وببغداد من سريج بن النعمان وأحمد بن حنبل وغير هما، وبالبصرة من أبى عاصم النبيل ومحمد بن عبد الله الأنصاري وغير هما، وبالكوفة من طلق بن غنام وخلاد بن يحي وغير هما، وبمصر من سعيد بن كثير بن عفير وغيره، وسمع من أناس كثيرين غير هؤلاء، ونقل عنه أنه قال كتبت عن ألف وثمانين نفسا ليس فيهم إلا صاحب حديث. وقال أيضا لم أكتب إلا عمن قال الإيمان قول وعمل.

ص -7- ذكاؤه وقوة حفظه: وكان رحمه الله قوي الذاكرة سريع الحفظ، ذكر عنه المطلعون على حاله ما يتعجب منه الأذكياء ذوو الحفظ والإتقان فضلا عمن سواهم، فقد قال عنه أبو بكر الكلوذاني: ما رأيت مثل محمد بن إسماعيل، كان يأخذ الكتاب من العلم فيطلع عليه اطلاعة فيحفظ عامة أطراف الحديث من مرة واحدة.
وقال محمد بن أبى حاتم وراق البخاري: قلت لأبى عبد الله محمد بن إسماعيل: تحفظ جميع ما أدخلته في المصنف قال: لا يخفي عليّ جميع ما فيه.
وقال محمد بن حمدويه: سمعت البخاري يقول: أحفظ مائة ألف حديث صحيح، ومائتي ألف حديث غير صحيح.
وقال محمد بن الأزهر السجستاني: كنت في مجلس سليمان بن حرب والبخاري معنا يسمع ولا يكتب، فقيل لبعضهم ما له لا يكتب؟ فقال: يرجع إلى بخارى ويكتب من حفظه.
ولعل من أعجب ما نقل عنه في ذلك ما قاله الحافظ أبو أحمد بن عدى - كما في تاريخ بغداد ووفيات الأعيان وغير هما- سمعت عدة مشايخ يحكون أن محمداً بن إسماعيل البخاري قدم بغداد فسمع به أصحاب الحديث فاجتمعوا وأرادوا امتحان حفظه، فعمدوا إلى مائة حديث فقلبوا متونها وأسانيدها، وجعلوا متن هذا الإسناد لإسناد آخر، وإسناد هذا المتن لمتن آخر، ودفعوا إلى عشرة أنفس إلى كل رجل عشرة أحاديث، وأمروهم إذا حضروا المجلس أن يلقوا ذلك على البخاري، وأخذوا الموعد للمجلس فحضر المجلس جماعة أصحاب الحديث من الغرباء من أهل خراسان وغيرها ومن البغداديين، فلما اطمأن المجلس بأهله انتدب إليه رجل من العشرة، فسأله عن حديث من تلك الأحاديث فقال البخاري: لا أعرفه، فسأله عن

ص -8- آخر فقال: لا أعرفه، فما زال يلقى عليه واحداً بعد واحد حتى فرغ من عشرته، والبخاري يقول لا أعرفه، فكان الفهماء ممن حضر المجلس يلتفت بعضهم إلى بعض ويقولون: الرجل فهم، ومن كان منهم غير ذلك يقضى على البخاري بالعجز والتقصير وقلة الفهم، ثم انتدب رجل آخر من العشرة وسأله كما سأله الأول والبخاري رحمه الله يجيب بما أجاب به الأول، ثم الثالث والرابع حتى فرغ العشرة مما هيأوه من الأحاديث، فلما علم البخاري أنهم فرغوا التفت إلى الأول منهم فقال: أما حديثك الأول فقلت: كذا، وصوابه كذا، وحديثك الثاني قلت: كذا، وصوابه كذا، والثالث والرابع على الولاء حتى أتى على تمام العشرة فرد كل متن إلى إسناده، وكل إسناد إلى متنه، وفعل بالآخرين مثل ذلك ورد متون الأحاديث كلها إلى أسانيدها، وأسانيدها إلى متونها، فأقر له الناس بالحفظ وأذعنوا له بالفضل.
وعند ذكر هذه القصة يقول الحافظ ابن حجر رحمه الله: هنا يخضع للبخاري، فما العجب من رده الخطأ إلى الصواب فإنه كان حافظا، بل العجب من حفظه للخطأ على ترتيب ما ألقوه عليه من مرة واحدة.
نماذج من ثناء الناس عليه رحمه انته: وقد كان البخاري رحمه الله موضع التقدير من شيوخه وأقرانه، تحدثوا عنه بما هو أهله وأنزلوه المنزلة التي تليق به، وكذلك غيرهم ممن عاصره أو جاء بعده.
وقد جمع مناقبه الحافظان الكبيران الذهبي وابن حجر العسقلاني في مؤلفين خاصين، كما ذكر ذلك الذهبي في تذكرة الحفاظ، وابن حجر في تهذيب التهذيب.
ولعل من المناسب هنا ذكر بعض النماذج من ذلك:
قال أبو عيسى الترمذي. كان محمد بن إسماعيل عند عبد الله بن منير فقال له لما قام: يا أبا عبد الله جعلك الله زين هذه الأمة، فاستجاب الله تعالى له فيه.

ص -9- ويقول الإمام البخاري: كنت إذا دخلت على سليمان بن حرب يقول: بين لنا غلط شعبة.
وقال محمد بن أبى حاتم وراق البخاري سمعت يحي بن جعفر البيكندي يقول: لو قدرت أن أزيد من عمري في عمر محمد بن إسماعيل لفعلت، فان موتى يكون موت رجل واحد وموت محمد بن إسماعيل فيه ذهاب العلم.
وقال أحمد بن حنبل: ما أخرجت خراسان مثل محمد بن إسماعيل، ولما بلغ على بن المديني قول البخاري: ما استصغرت نفسي عند أحد إلا عند على بن المديني، قال لمن أخبره: دع قوله، ما رأى مثل نفسه.
وقال رجاء بن رجاء: هو- يعنى البخاري- آية من آيات الله تمشى على ظهر الأرض.
وقال أبو عبد الله الحاكم في تاريخ نيسابور: هو إمام أهل الحديث بلا خلاف بين أهل النقل.
وقال إمام الأئمة ابن خزيمة: ما رأيت تحت أديم السماء أعلم بحديث رسول الله صلى الله عليه وسلم ولا أحفظ له من محمد بن إسماعيل البخاري.
ويقول الحافظ الذهبي في تذكرة الحفاظ: وكان رأسا في الذكاء، رأساً في العلم، رأسا في الورع والعبادة، ويقول في كتابه العبر: وكان من أوعية العلم يتوقد ذكاء، ولم يخلف بعده مثله رحمة الله عليه.
وقال الحافظ ابن كثير في كتابه البداية والنهاية: هو إمام أهل الحديث في زمانه والمقتدى به في أوانه والمقدم على سائر أضرابه وأقرانه، وقال: وقد كان

ص -10- البخاري رحمه الله في غاية الحياء والشجاعة والسخاء والورع والزهد في الدنيا دار الفناء والرغبة في الآخرة دار البقاء.
وقال ابن السبكي في طبقات الشافعية: هو إمام المسلمين وقدوة الموحدين وشيخ المؤمنين والمعول عليه في أحاديث سيد المرسلين وحافظ نظام الدين.
وقال محمد بن يعقوب بن الأخرم: سمعت أصحابنا يقولون: لما قدم البخاري نيسابور استقبله أربعة آلاف رجل على الخيل سوى من ركب بغلا أو حمارا وسوى الرجالة:
هذا غيض من فيض مما قيل في الإمام أبى عبد الله البخاري رحمه الله تعالى برحمته الواسعة.
مصنفاته: وقد اتحف الإمام البخاري رحمه الله المكتبة الإسلامية بمصنفات قيمة نافعة، أجلها وعلى رأسها كتابه الجامع الصحيح الذي هو أصح الكتب المصنفة في الحديث النبوي.
ومنها الأدب المفرد، ورفع اليدين في الصلاة، والقراءة خلف الإمام، وبر الوالدين، والتأريخ الكبير والأوسط والصغير، وخلق أفعال العباد، والضعفاء، والجامع الكبير، والمسند الكبير، والتفسير الكبير، وكتاب الأشربة، وكتاب الهبة، وأسامي الصحابة، إلى غير ذلك من مؤلفاته الكثيرة التي أورد كثيرا مخها الحافظ ابن حجر رحمه الله في مقدمة فتح الباري..
عناية العلماء بترجمته ونقل أخباره رحمه الله: لما قام الإمام البخاري رحمه الله بالعناية التامة في تدوين سنة النبي صلى الله عليه وسلم وتنقيتها من الشوائب، وتجريد

ص -11- الأحاديث الصحيحة جعل الله له لسان صدق في الآخرين، فما زال الناس منذ عمره، ولا يزالون يثنون عليه ويترحمون عليه ويولون كتابه الجامع الصحيح العناية التامة، وما من مؤلف في التاريخ وتراجم الرجال إلا ويزين مؤلفه بذكر ترجمته والتنويه بشأنه ونقل أخباره رحمه الله.
فهذا الحافظ الذهبي رحمه الله يترجم له في تذكرة الحفاظ ويقول بعد نقل شيء من مناقبه قلت: قد أفردت مناقب هذا الإمام في جزء ضخم فيه العجب.
وهذا الحافظ ابن حجر يترجم له في تهذيب التهذيب، ويقول في ترجمته. قلت: مناقبه كثيرة جداً قد جمعتها في كتاب مفرد، ولخصت مقاصده في آخر الكتاب الذي تكلمت فيه على تعاليق الجامع الصحيح.
وقد ترجم له أيضاً في آخر كتابه هدى الساري مقدمة فتح الباري، ونقل شيئا من ثناء مشايخه وأقرانه عليه. ثم قال: ولو فتحت باب ثناء الأئمة عليه ممن تأخر عن عصره لفنى القرطاس ونفدت الأنفاس، فذاك بحر لا ساحل له.
وذكره الحافظ ابن كثير فما تاريخه البداية والنهاية في أعيان سنة ست وخمسين ومائتين وقال: وقد ذكرنا له ترجمة حافلة في أول شرحنا لصحيحه، ولنذكر ههنا نبذة يسيرة من ذلك فذكرها في ثلاث صفحات.
وترجم له ابن السبكي في طبقات الشافعية الكبرى، وعدد شيئا من مناقبه. ثم قال: واعلم أن مناقب أبى عبد الله كثيرة فلا مطمع نما استيعاب غالبها، والكتب مشحونة وفيما أوردناه مقنع وبلاغ.
ويجدر بهذه المناسبة أن أضع بين يدي القاريء جدولا يوضح بعض الكتب المطبوعة التي اشتملت على ترجمته، وتسمية مؤلفيها، مع ذكر تاريخ

ص -12- وفياتهم، وعدد صفحات الترجمة وتعيينها من كل كتاب، ليكون راغب الوقوف على أخباره رحمه الله على علم بمظنتها، كما يدرك من ذلك أيضاً المطول منها والمختصر وذلك فيما يلي:

المؤلف وتاريخ وفاته اسم الكتاب عدد صفحات الترجمة الصفحة الأولى الجزء تاريخ الطبع ومكانه

1-الخطيب البغدادي 463هـ تاريخ بغداد 31 4 2 مصر 1349هـ

2- القاضي محمد بن أبي يعلى526هـ طبقات الحنابلة 9 271 1 مطبعة السنة المحمدية بمصر

3- ابن خلكان681هـ وفيات الأعيان 3 329 3 1367هـ مصر

4- الحافظ الذهبي748هـ تذكرة الحفاظ 2 134 2 في حيدرأباد بالهند

5- ابن السبكي 771هـ طبقات الشافعية كبرى 18 2 2 1324هـ مصر

6- الحافظ بن كثير774هـ البدايه والنهاية 3 24 11 مطبعة السعادة بمصر

7- الحافظ ابن حجر العسقلاني852هـ هدي الساري 17 250 2 1383هـ مصر

8- الحافظ ابن حجر العسقلاني852هـ تهذيب التهذيب 9 47 9 1326هـ حيدرآباد

9- العليمي الحنبلي927هـ المنهج الأحمد 4 133 1 1382هـ مصر

10- ابن العماد الحنبلي1089هـ شذرات الذهب 2 134 2 1350هـ مصر

11- صديق حسن خان1307هـ التاج المكلل 3 106 0 1382هـ الهند

وفاته ومدة عمره: توفي رحمه الله في خَرتَنَك قرية من قرى سمرقند ليلة السبت بعد صلاة العشاء وكانت ليلة عيد الفطر، ودفن يوم الفطر بعد صلاة الظهر سنة ست وخمسين ومائتين.
ومدة عمره اثنتان وستون سنة إلا ثلاثة عشر يوما، رحمه الله تعالى.
قال الحافظ ابن كثير رحمه الله في كتابه البداية والنهاية: وقد ترك رحمه الله بعده علما نافعا لجميع المسلمين، فعلمه لم ينقطع بل هو موصول بما أسداه من الصالحات في الحياة، وقد قال رسول الله صلى الله عليه وسلم "إذا مات ابن آدم انقطع عمله إلا من ثلاث علم ينتفع به... " الحديث رواه مسلم.

ص -13- تعريف موجز بصحيح البخاري
اسمه: اشتهر بين الناس قديما وحديثا تسمية الكتاب الذي ألفه الإمام البخاري رحمه الله في الحديث النبوي (صحيح البخاري).
أما اسمه عند البخاري رحمه الله فالجامع الصحيح كما ذكر ذلك في الباعث له على تأليفه وقد سماه "الجامع الصحيح المسند من حديث رسول الله صلى الله عليه وسلم وسننه وأيامه "، كما ذكر ذلك الحافظ ابن حجر في مقدمة كتابه فتح الباري، وذكر ابن الصلاح في كتابه علوم الحديث أنه سماه: "الجامع المسند الصحيح المختصر من أمور رسول الله صلى الله عليه وسلم وسننه وأيامه ".
السبب الباعث للإمام البخاري على تأليفه: ذكر الحافظ ابن حجر في مقدمة كتابه فتح الباري أسبابا ثلاثة دعت الإمام البخاري رحمه الله إلى تأليف كتابه الجامع الصحيح:
أحدها: أنه وجد الكتب التي ألفت قبله بحسب الوضع جامعة بين ما يدخل تحت التصحيح والتحسين، والكثير منها يشمله التضعيف فلا يقال لغثه سمين، قال فحرك همته لجمع الحديث الصحيح الذي لا يرتاب في صحته أمين. كذا ولعله فلا يقال لغثه غث ولا لسمينه سمين.
الثاني: قال: وقوى عزمه على ذلك ما سمعه من أستاذه أمير المؤمنين في الحديث والفقه إسحاق بن إبراهيم الحنظلي المعروف بابن راهوية، وساق بسنده إليه أنه قال: كنا عند إسحاق بن راهوية فقال:" لو جمعتم كتاباً مختصراً لصحيح سنة رسول الله صلى الله عليه وسلم، قال فوقع ذلك في قلبي فأخذت في جمع الجامع الصحيح".
الثالث: قال: وروينا بالإسناد الثابت عن محمد بن سليمان بن فارس قال سمعت البخاري يقول: رأيت النبي صلى الله عليه وسلم وكأني واقف بين يديه وبيدي

ص -14- مروحة أذب بها عنه، فسألت بعض المعبرين فقال لي: أنت تذب عنه الكذب، فهو الذي حملني على إخراج الجامع الصحيح.
مدى عنايته في تأليفه: ولم يأل البخاري رحمه الله جهدا في العناية، في هذا المؤلف العظيم يتضح مدى هذه العناية مما نقله العلماء عنه، فنقل الفربري عنه أنه قال: ما وضعت في كتابي الصحيح حديثاً إلا اغتسلت قبل ذلك وصليت ركعتين.
ونقل عمر بن محمد البجيري عنه أنه قال: ما أدخلت فيه- يعنى الجامع الصحيح- حديثاً إلا بعد ما استخرت الله تعالى وصليت ركعتين وتيقنت صحته.
ونقل عنه عبد الرحمن بن رساين البخاري أنه قال: صنفت كتابي الصحيح لست عشرة سنة خرجته من ستمائة ألف حديث وجعلته حجة فيما بيني وبين الله تعالى.
موضوع الجامع الصحيح: والأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم هي موضوع كتابه الجامع الصحيح فهي التي وجه عنايته إليها وجعل كتابه مشتملا عليها ويدل لذلك أمور منها:
1- تسميته لكتابه: الجامع الصحيح المسند من حديث رسول الله صلى الله عليه وسلم وسننه وأيامه.
2- تصريحه بذلك في نصوص كثيرة نقلت عنه، تقدم ذكر بعضها في السبب الباعث له على تأليفه وفي التنويه بمدى عنايته في تأليفه، ومن ذلك غير ما تقدم ما نقله الإسماعيلي عنه أنه قال لم أخرج في هذا الكتاب إلا صحيحاً وما تركت من الصحيح أكثر وروى إبراهيم بن معقل عنه أنه قال: ما أدخلت في كتابي الجامع إلا ما صح- وتركت من الصحيح حتى لا يطول.
محتويات الجامع الصحيح: وصحيح البخاري كما اشتمل على

ص -15- الأحاديث الصحيحة التي هي موضوع الكتاب، فهو يشتمل أيضاً على ما في تراجم أبوابه من الاستنباط وذكر أقوال السلف ومن التعليقات والموقوفات وغير ذلك مما ليس داخلا في موضوع كتابه.
قال الحافظ ابن حجر في مقدمة فتح الباري بعد الإشارة إلى موضوع الكتاب: ثم رأى أن لا يخليه من الفوائد الفقهية والنكت الحكمية فاستخرج بفهمه من المتون معاني كثيرة فرقها في أبواب الكتاب بحسب تناسبها، واعتنى فيه بآيات الأحكام فانتزع منها الدلالات البديعة، وسلك في الإشارة إلى تفسيرها السبل الوسيعة انتهى.
وبذلك جمع الإمام البخاري رحمه الله في كتابه الجامع الصحيح بين الرواية والدراية بين حفظ سنة رسول الله صلى الله عليه وسلم وفهمها.
التعليقات في صحيح البخاري: التعليق هو حذف راو أو أكثر من أول السند ولو إلى آخر الإسناد، وهو كثير في صحيح البخاري بخلاف صحيح مسلم فإنه فيه قليل جدا.
وقد ألف الحافظ ابن حجر في وصل تعليقات البخاري كتابا أسماه: "تغليق التعليق " واختصر هذا الكتاب في مقدمة الفتح في فصل طويل ذكر فيه تعاليقه المرفوعة والإشارة إلى من وصلها، وكذا المتابعات لالتحاقها بها في الحكم، قال في أوائل الفصل؟ وقد بسطت ذلك جميعه في تصنيف كبير سميته تغليق التعليق ذكرت فيه جميع أحاديثه المرفوعة وآثاره الموقوفة، وذكرت من وصلها بأسانيدي إلى المكان المعلق، فجاء كتابا حافلا وجامعا كاملا- إلى أن قال- وما علمت أحدا تعرض لتصنع في ذلك، وقال نص نهاية الفصل بعد ذكر آخر ما في الصحيح من الأحاديث المعلقة المرفوعة: وقد بينت ما وصله منها في مكان آخر من كتابه مع تعيينه، وما لم يصله هو في مكان آخر من كتابه، ووصله في مكان من كتبه التي هي خارج الصحيح بينته أيضاً، وما لم نقف عليه من طريقه بينت من وصله إلى من علق عنه من الأئمة في تصانيفه إلى آخر كلامه رحمه الله.

ص -16- وحاصل الحكم على التعليقات أن ما كان منها بصيغة الجزء كقال وروى وجاء ونحو ذلك مما بنى الفعل فيه للمعلوم فهو صحيح إلى من علقه عنه، ثم النظر فيما بعد ذلك، وما كان منها بصيغة التمريض كقيل ورُوى ويُروى ويُذكر ونحو ذلك مما بنى الفعل فيه للمجهول، فلا يستفاد منها صحة ولا ينافيها أيضاً، ذكر معنى ذلك الحافظ ابن كثير في اختصاره لمقدمة ابن الصلاح وقال: لأنه قد وقع من ذلك كذلك وهو صحيح وربما رواه مسلم، وقال الحافظ في مقدمة الفتح بعد ذكر الصيغة الأولى: الصيغة الثانية وهي صيغة التمريض لا تستفاد منها الصحة إلى من علق عنه لكن فيه ما هو صحيح وفيه ما ليس بصحيح.
عدد أحاديث صحيح البخاري: قد حرر الحافظ ابن حجر عدد الأحاديث المرفوعة في صحيح البخاري والمعلقة، وأوضح ذلك في مقدمة الفتح إجمالا وتفصيلا، وإليك خلاصة ما انتهي إليه في ذلك على سبيل الإجمال:
1- عدد الأحاديث المرفوعة الموصولة بما فيها المكررة 7397 حديثا
2- عدد الأحاديث المرفوعة المعلقة بما فيها المكررة 1341 حديثا
3- عدد ما فيه من المتابعات والتنبيه على اختلاف الروايات 344 حديثا
4- عدد ما فيه من الموصول والمعلق والمتابعات المرفوعة بالمكررة 9082 حديثا
5- عدد الأحاديث المرفوعة الموصولة بدون تكرار 2602 حديثا
6- عدد الأحاديث المعلقة بدون تكرار 159 حديثا
7- عدد الأحاديث المرفوعة موصولة أو معلقة بدون تكرار 2761 حديثا
وهذه الأعداد إنما هي في المرفوع خاصة دون ما في الكتاب من الموقوفات على الصحابة والمقطوعات عن التابعين ومن بعدهم.

ص -17- وبعد ذكر الحافظ ابن حجر لجملة الأحاديث بدون تكرار قال: وبين هذا العدد الذي حررته والعدد الذي ذكره ابن الصلاح وغيره تفاوت كثير، ويعنى بذلك ما جاء عن ابن الصلاح حيث قال في علوم الحديث: وقد قيل إنها باسقاط المكررة أربعة آلاف حديث ثم إنه علل ذلك بقوله: يحتمل أن يكون العاد الأول الذي قلدوه في ذلك كان إذا رأى الحديث مطولا في موضع ومختصرا في موضع آخر يظن أن المختمر غير المطول إما لبعد العهد به أو لقلة المعرفة بالصناعة، ففي الكتاب من هذا النمط شيء كثير، وحينئذ يتبين السبب في تفاوت ما بين العددين والله الموفق، انتهي كلامه رحمه الله وغفر له وجزاه عن خدمته التامة للسنة وبخاصة أصح الكتب الحديثية خير الجزاء.
السر في إعادة البخاري الحديث الواحد في موضع أو مواضع من صحيحه: معلوم أن الإمام البخاري رحمه الله لم يرد الاقتصار في صحيحه على سرد الأحاديث الصحيحة. وإنما أراد مع جمع الحديث الصحيح استنباط ما اشتمل عليه من حكم وأحكام ولذلك يستنبط من الحديث الحكم ويجعله ترجمة. ثم يورد الحديث تحتها للاستدلال به عليها، ويستنبط منه حكما آخر يترجم به ويورد الحديث مرة أخرى للاستدلال به أيضا فيكون التكرار لغرض الاستدلال، على أنه إذا أعاد الحديث مستدلا به لا يخلى المقام من فائدة جديدة وهي إيراده له عن شيخ سوى الشيخ الذي أخرجه عنه من قبل، وذلك يفيد تعدد الطرق لذلك الحديث، ولهذا قال الحافظ أبو الفضل ابن طاهر المقدسي فيما نقل عنه الحافظ ابن حجر في مقدمة الفتح، وقلما يورد حديثا في موضعين بإسناد واحد ولفظ واحد، وذكر الحافظ ابن حجر أن الذي وقع له من ذلك قليل جدا. وقال صاحب كشف الظنون، والتي ذكرها سندا ومتنا محادا ثلاثة وعشرون حديثا.
وللبخاري أغراض أخرى في إعادة الحديث في موضع أو مواضع ذكر كثيرا منها الحافظ في مقدمة الفتح.

ص -18- تراجم صحيح البخاري: وصف الحافظ ابن حجر تراجم صحيح البخاري بكونها حيرت الأفكار وأدهشت العقول والأبصار، وبكونها بعيدة المنال منيعة المثال انفرد بتدقيقه فيها عن نظرائه، واشتهر بتحقيقه لها عن قرنائه، وقد فصل القول فيها في مقدمة الفتح وذكر أن منها ما يكون دالا بالمطابقة لما يورده تحتها، وقد تكون الترجمة بلفظ المترجم له أو بعضه أو معناه وكثيرا ما يترجم بلفظ الاستفهام حيث لا يجزم بأحد الاحتمالين، وكثيرا ما يترجم بأمر لا يتضح المقصود منه إلا بالتأمل كقوله: باب قوله الرجل ما صلينا، فإن غرضه الرد على من كره ذلك، وكثيرا ما يترجم بلفظ يوميء إلى معنى حديث لم يصح على شرطه، أو يأتي بلفظ الحديث الذي لم يصح على شرطه صريحا في الترجمة، ويورد في الباب ما يؤدى معناه تارة بأمر ظاهر وتارة بأمر خفي ، وربما اكتفي أحيانا بلفظ الترجمة التي هي لفظ حديث لم يصح على شرطه، وأورد معه أثراً أو آية فكأنه يقول لم يصح في الباب شيء على لشرطه.
لهذه الأمور وغيرها اشتهر عن جمع من الفضلاء قولهم: فقه البخاري في تراجمه.
شرط البخاري في صحيحه: روى الحافظ ابن حجر في مقدمة الفتح بسنده إلى الحافظ أبى الفضل بن طاهر المقدسي أنه قال: شرط البخاري أن يخرج الحديث المتفق على ثقة نقلته إلى الصحابي المشهور من غير اختلاف بثمن الثقات الإثبات ولكون إسناده متصلا غير مقطوع وإن كان للصحابي راويان فصاعدا فحسن، وإن لم يكن إلا راو واحد وصح الطريق إليه كفي انتهى. وهذا الذي رواه الحافظ عنه في مقدمة الفتح صرح. به المقدسي نفسه بلفظ قريب منه في أول كتابه بشروط الأئمة الستة.
وقال الحافظ في مقدمة الفتح وفي شرح نخبة الفكر في معرض ترجيح صحيحه على صحيح مسلم: أما رجحانه من حيث الاتصال فلاشتراطه أن

ص -19- يكون الراوي قد ثبت لي لقاء من روى عنه ولو مرة واكتفي مسلم بمطلق المعاصرة، وقال في شرح النخبة أيضاً في أثناء تعداد مراتب الصحيح: ثم يقدم في الأرجحية من حيث الأصحية ما وافقه شرطهما لأن المراد به رواتهما مع باقي لشروط الصحيح.
ثناء العلماء عليه وتلقيهم له ولصحيح مسلم بالقبول: قال الحافظ في مطلع مقدمة الفتح: وقد رأيت الإمام أبا عبد الله البخاري في جامعه الصحيح قد تصدى للاقتباس من أنوارهما البهية- يعنى الكتاب والسنة- تقريرا واستنباطا، وكرع من مناهلهما الروية انتزاعا وانتشاطا، ورزق بحسن نيته السعادة فيما جمع حتى أذعن له المخالف والموافق، وتلقى كلامه في الصحيح بالتسليم المطاوع والمفارق، إلى آخر كلامه رحمه الله.
وقال الحافظ ابن كثير في البداية والنهاية: وأجمع العلماء على قبوله - يعنى صحيح البخاري- وصحة ما فيه، وكذلك سائر أهل الإسلام. وقال ابن السبكي في طبقات الشافعية الكبرى، وأما كتابه الجامع الصحيح فأجل كتب الإسلام بعد كتاب الله.
وقال أبو عمرو بن الصلاح في علوم الحديث بعد ذكره أن أول من صنف في الصحيح البخاري ثم مسلم. وكتاباهما أصح الكتب بعد كتاب الله العزيز، ثم قال: ثم إن كتاب البخاري أصح الكتابين صحيحاً وأكثر هما فوائد.
وقال النووي في مقدمة شرحه لصحيح مسلم: اتفق العلماء رحمهم الله على أن أصح الكتب بعد الكتاب العزيز الصحيحان البخاري ومسلم وتلقتهما الأمة بالقبول، وكتاب البخاري أصحهما وأكثرهما فوائد ومعارف ظاهرة وغامضة، وقد صح أن مسلما كان ممن يستفيد من البخاري ويعترف بأنه ليس له نظير في علم الحديث انتهى.

ص -20- وقال الحافظ عبد الغني المقدسي في كتابه الكمال- فيما نقله في شذرات الذهب: الإمام أبو عبد الله الجعفي مولاهم البخاري صاحب الصحيح، إمام هذا الشأن والمقتدى به فيه والمعول على كتابه بين أهل الإسلام.
وقال الإمام الشوكاني في مطلع كتابه قطر الولي على حديث الولي ، وهو حديث "من عادى لي وليا فقد آذنته بالحرب " قال: ولا حاجة لنا في الكلام على رجال إسناده فقد أجمع أهل هذا الشأن أن أحاديث الصحيحين أو أحدهما كلها من المعلوم صدقه المتلقي بالقبول المجمع على ثبوته، وعند هذه الإجماعات تندفع كل شبهة ويزول كل تشكيك، وقد دفع أكابر الأئمة من تعرض للكلام على شيء مما فيهما وردوه أبلغ رد وبينوا صحته أكمل بيان، فالكلام على إسناده بعد هذا لا يأتي بفائدة يعتد بها، فكل رواته قد جاوزوا القنطرة، وارتفع عنهم القيل والقال، وصاروا أكبر من أن يتكلم فيهم بكلام، أو يتناولهم طعن طاعن، أو توهين موهن انتهى.
هذه أمثلة لكلام العلماء في صحيح البخاري، وبيان علو درجته وتلقى الأمة له ولصحيح مسلم بالقبول.
وجوه ترجيح صحيحه على صحيح مسلم: تقدم ذكر بعض أقوال الأئمة الدالة على تقديم الصحيحين صحيح البخاري وصحيح مسلم على غير هما وتلقى الأمة لهما بالقبول، وفي بعضها النص على تقديم صحيح البخاري على صحيح مسلم وهو أمر مشهور عند أهل العلم وذلك لأمور:
الأول: أن الذين انفرد البخاري بالإخراج لهم دون مسلم أربعمائة وبضعة وثلاثون رجلا، المتكلم فيه بالضعف منهم ثمانون رجلا، والذين انفرد مسلم بالإخراج لهم دون البخاري ستمائة وعشرون رجلا، المتكلم فيه بالضعف منهم مائة وستون رجلا، ولا شك أن التخريج عمن لم يتكلم فيه أصلا أولى من التخريج عمن تكلم فيه وإن لم يكن ذلك الكلام قادحا.

ص -21- الثاني والثالث: أن الذين انفرد بهم البخاري ممن تكلم فيه لم يكثر من تخريج أحاديثهم، وأن أكثرهم من شيوخه الذين لقيهم وجالسهم وعرف أحوالهم واطلع على أحاديثهم وميز جيدها من موهومها بخلاف مسلم في ا لأمرين.
الرابع: أن البخاري اشترط ثبوت التلاقي بين الراوي ومن روى عنه ولو مرة واكتفي مسلم بمجرد المعاصرة وذلك واضح الدلالة على تقديم صحيح البخاري على صحيح مسلم لما فيه من شدة الاحتياط وزيادة التثبت.
الخامس: أن ما انتقد على البخاري من الأحاديث أقل عددا مما انتقد على مسلم، ولا شك أن ما قل الانتقاد فيه أرجح مما كثر.
وهذه الوجوه بالإضافة إلى اتفاق العلماء على أن البخاري أعلم بهذا الفن من مسلم وأن مسلما تلميذه وخريجه، وكان يشهد له بالتقدم في هذا الفن والإمامة فيه والتفرد بمعرفة ذلك في عصره. وقد أوضح هذه الوجوه وغيرها الحافظ ابن حجر في مقدمة الفتح، وفي شرحه لنخبة الفكر.
وهذا الترجيح لصحيح البخاري على صحيح مسلم المراد به: ترجيح الجملة على الجملة لا كل فرد من أحاديثه على كل فرد من أحاديث الآخر كما أشار إلى ذلك السيوطي في ألفيته بقوله:

وربما يعرض للمفوق ما يجعله مساويا أو قدما

ومن أمثلة ذلك كما في شرح النخبة للحافظ ابن حجر: أن يكون الحديث عند مسلم وهو مشهور قاصر عن درجة التواتر لكن حفته قرينة صار بها يفيد العلم فإنه يقدم على الحديث الذي يخرجه البخاري إذا كان فردا مطلقا..
أما ما نقل عن بعض العلماء من تقديم صحيح مسلم على صحيح البخاري فهو راجع إلى حسن السياق وجودة الوضع والترتيب لا إلى الأصحية كما قرر ذلك أهل هذا الشأن.

ص -22- عدد شيوخ البخاري في الجامع الصحيح وطبقاتهم: ذكر صاحب كشف الظنون أن عدد مشايخ البخاري الذين خرج عنهم في الجامع الصحيح مائتان وتسعة وثمانون، وعدد الذين تفرد بالرواية عنهم دون مسلم مائة وأربعة وثلاثون.
وذكر الحافظ في مقدمة الفتح أن مشايخه منحصرون في خمس طبقات:
الطبقة الأولى: من حدثه عن التابعين مثل محمد بن عبد الله الأنصاري حدثه عن حميد، ومثل مكي بن إبراهيم حدثه عن يزيد بن أبى عبيد، ومثل أبى عاصم النبيل حدثه عن يزيد بن أبى عبيد أيضاً، ومثل عبيد الله بن موسى حدثه عن إسماعيل بن أبى خالد، ومثل أبى نعيم حدثه عن الأعمش، ومثل خلاد بن يحي حدثه عن عيسى بن طهمان، ومثل على بن عياش وعصام بن خالد حدثاه عن حريز بن عثمان، وشيوخ هؤلاء كلهم من التابعين.
الطبقة الثانية: من كان في عصر هؤلاء لكن لم يسمع من ثقات التابعين، كآدم بن أبى إياس، وأبى مسهر عبد الأعلى بن مسهر، وسعيد بن أبى مريم، وأيوب بن سليمان بن بلال وأمثالهم.
الطبقة الثالثة: هي الوسطى من مشايخه وهم من لم يلق التابعين بل أخذ عن كبار تبع الأتباع، كسليمان بن حرب وقتيبة بن سعيد ونعيم بن حماد وعلى بن المديني ويحي بن معين وأحمد بن حنبل وإسحاق بن راهوية وأبى بكر وعثمان بن أبى شيبة وأمثال هؤلاء، وهذه الطبقة قد شاركه مسلم في الأخذ عنهم.
الطبقة الرابعة: رفقاؤه في الطلب ومن سمع قبله قليلا كمحمد بن يحي الذهلي وأبى حاتم الرازي ومحمد بن عبد الرحيم صاعقة وعبد بن حميد

ص -23- وأحمد بن النضر وجماعة من نظرائهم، وإنما يخرج عن هؤلاء ما فاته من مشايخه أو ما أ يجده عند غيرهم.
الطبقة الخامسة: قوم في عداد طلبته في السن والإسناد سمع منهم للفائدة، كعبد الله بن حماد الآملي وعبد الله بن أبى العاص الخوارزمي وحسين ابن محمد القباني وغيرهم، وقد روى عنهم أشياء يسيرة وعمل في الرواية عنهم بما روى عثمان بن أبى شيبة عن وكيع قال: "لا يكون الرجل عالما حتى يحدث عمن هو فوقه وعمن هو مثله وعمن هو دونه"، وعن البخاري أنه قال: "لا يكون المحدث كاملا حتى يكتب عمن هو فوقه وعمن هو مثله وعمن هو دونه..."
ثناء العلماء على الرواة المخرج لهم ؤ صحيح البخاري، وانتقاد بعض الحفاظ بعضهم والجواب على ذلك: تقدم في كلام الشوكاني على صحة حديث "من عادى لي وليا" قوله: فكل رواته قد جاوزوا القنطرة وارتفع عنهم القيل والقال وصاروا أكبر من أن يتكلم فيهم بكلام أو يتناولهم طعن طاعن أو توهين موهن.
وقال الحافظ في مقدمة الفتح: وقد كان الشيخ أبو الحسن المقدسي
يقول في الرجل الذي خرج عنه في الصحيح: "هذا جاز القنطرة"، يعنى بذلك أنه لا يلتفت إلى ما قيل فيه.
وقال الحافظ في شرح نخبة الفكر: ورواتهما- يعنى الصحيحين- قد حصل الاتفاق على القول بتعديلهم بطريق اللزوم، فهم مقدمون على غيرهم في رواياتهم وهذا أصل لا يخرج عند إلا بدليل انتهى.
وقد كان من دأب العلماء أحيانا عند إرادة التعريف ببعض الرواة: الاكتفاء بالقول: بأنه من رجال الصحيحين أو أحدهما.
هذا وقد انتقد بعض الحفاظ نحو الثمانين من رجال صحيح البخاري كما سبقت الإشارة إلى ذلك عند ذكر وجوه ترجيح صحيح البخاري على

ص -24- صحيح مسلم، وقد عقد الحافظ ابن حجر في مقدمة الفتح فصلا ذكرهم فيه واحدا واحدا، وأجاب عما وجه إليهم من انتقادات، وقال في معرض تعداد الفصول العشرة التي اشتملت عليها المقدمة:- التاسع- في سياق أسماء جميع من طعن فيه من رجاله على ترتيب الحروف، والجواب عن ذلك الطعن بطريق الإنصاف والعدل والاعتذار عن المصنف في التخريج لبعضهم ممن يقوى جانب القدح فيه إما لكونه تجنب ما طعن فيه بسببه، وإما لكونه أخرج ما وافقه عليه من هو أقوى منه، وإما لغير ذلك من الأسباب، وقال في مطلع الفصل المشار إليه: وقبل الخوض فيه ينبغي لكل منصف أن يعلم أن تخريج صاحب الصحيح لأي راو كان مقتض لعدالته عنده وصحة ضبطه وعدم غفلته ولاسيما ما انضاف إلى ذلك من إطباق جمهور الأئمة على تسمية الكتابين بالصحيحين، وهذا معنى لم يحصل لغير من خرج عنه في الصحيح فهو بمثابة إطباق الجمهور على تعديل من ذكر فيهما، هذا إذا خرج له في الأصول، فأما إن خرج له في المتابعات والشواهد والتعاليق فهذا يتفاوت درجات من أخرج له منهم في الضبط وغيره مع حصول اسم الصدق لهم، وحينئذ إذا وجدنا لغيره في أحد منهم طعنا فذلك الطعن مقابل تعديل هذا الإمام فلا يقبل إلا مبين السبب مفسرا بقادح يقدح في عدالة هذا الراوي أو في ضبطه مطلقا أو في ضبطه لخبر بعينه لأن الأسباب الحاملة على الجرح متفاوتة، منها ما يقدح ومنها ما لا يقدح، ثم إنه ذكر الأسباب الخمسة التي عليها مدار الجرح وهي البدعة والمخالفة والغلط وجهالة الحال ودعوى الانقطاع في السند، وتكلم على كل منها بالنسبة لرجال الصحيح إجمالا ثم نبه على أمور قدح بها بعض العلماء وهي غير قادحة.
وقال الخطيب البغدادي - كما في قواعد التحديث للقاسمي: ما احتج البخاري ومسلم به من جماعة علم الطعن فيهم من غيرهم محمول على أنه لم يثبت الطعن المؤثر مفسر السبب.
وقال الحافظ الذهبي في جزء جمعه في الثقات الذين تكلم فيهم بما لا

ص -25- يوجب ردهم ما نصه: وقد كتبت في مصنفي الميزان عددا كثيرا من الثقات الذين احتج البخاري ومسلم وغير هما بهم، لكون الرجل منهم قد دون اسمه في مصنفات الجرح وما أوردتهم لضعف فيهم عندي بل ليعرف ذلك، وما زال يمر بي الرجل الثبت وفيه مقال من لا يعبأ به إلى آخر كلامه رحمه الله.
انتقاد بعض الحفاظ بعض الأحاديث في صحيح البخاري والجواب عن ذلك: ذكر الحافظ ابن حجر في مقدمة الفتح أن الدارقطني وغيره من الحفاظ انتقدوا على الصحيحين مائتين وعشرة أحاديث، اشتركا في اثنين وثلاثين حديثا وانفرد البخاري عن مسلم بثمانية وسبعين حديثا وانفرد مسلم عن البخاري بمائة حديث، وقد عقد فصلا خاصا للكلام على الأحاديث المنتقدة في صحيح البخاري أورد فيه الأحاديث على ترتيب الصحيح وأجاب عن الانتقادات فيها تفصيلا، وقد أجاب عنها في أول الفصل إجمالا حيث قال: والجواب عنه على سبيل الإجمال أن نقول: لا ريب في تقديم البخاري ثم مسلم على أهل عصر هما ومن بعده من أئمة هذا الفن في معرفة الصحيح والمعلل، ثم ذكر بعض ما يؤيد ذلك. ثم قال: فإذا عرف وتقرر أنهما لا يخرجان من الحديث إلا ما لا علة له أو له علة إلا أنها غير مؤثرة عند هما فبتقدير توجيه كلام من انتقد عليهما يكون قوله معارضا لتصحيحهما، ولا ريب في تقديمهما في ذلك على غير هما فيندفع الاعتراض من حيث الجملة، وأما من حيث التفصيل فالأحاديث التي انتقدت عليهما تنقسم أقساما:
الأول: ما تختلف الرواة فيه بالزيادة والنقص من رجال الإسناد.
الثاني: ما تختلف الرواة فيه بتغيير رجال بعض الإسناد.
الثالث: ما تفرد بعض الرواة بزيادة فيه دون من هو أكثر عدداً أو أضبط ممن لم يذكرها.
الرابع: ما تفرد به الرواة ممن ضعف من الرواة.

ص -26- الخامس: ما حكم فيه بالوهم على بعض رجاله.
السادس: ما اختلف فيه بتعيين بعض ألفاظ المتن.
وفي ضمن ذكره لهذه الأقسام ذكر الجواب عن ذلك في الجملة وأشار إلى بعض الأحاديث المنتقدة التي فصل القول فيها بما يوضح الجواب الإجمالي. ثم قال: فهذه جملة أقسام ما انتقده الأئمة على الصحيح وقد حررتها وحققتها وقسمتها وفصلتها، لا يظهر منها ما يؤثر في أصل موضوع الكتاب بحمد الله إلا النادر. وقال في نهاية الفصل: هذا جميع ما تعقبه الحفاظ النقاد العارفون بعلل الأسانيد المطلعون على خفايا الطرق- إلى أن قال: فإذا تأمل المنصف ما حررته من ذلك عظم مقدار هذا المصنف في نفسه وجل تصنيفه في عينه وعذر الأئمة من أهل العلم في تلقيه بالقبول والتسليم وتقديمهم له على كل مصنف في الحديث والقديم.
عناية العلماء بصحيح البخاري: وقصارى القول: أن صحيح البخاري أول مصنف في الصحيح المجرد وهو أصح كتاب بعد كتاب الله العزيز، ورجاله مقدمون في الرتبة على غيرهم وأحاديثه على كثرتها أ ينتقد الجهابذة المبرزون في هذا الفن منها إلا القليل مع عدم سلامة هذا النقد، ومع هذا كله جمع فيه مؤلفه رحمه الله بين الرواية والدراية، وهذه الميزات وغيرها هي السر في إقبال العلماء عليه واشتغالهم فيه وعنايتهم التامة به، فلقد بذل العلماء قديما وحديثاً فيه الجهود العظيمة، وصرفوا في خدمته الأوقات الثمينة، وأولوه ما هو جدير به من اهتمامهم، فكم شارح لجميع ما بين دفتيه بسطا واختصارا، ومقتصر على إيضاح بعض جوانبه، فألفوا في رجاله عموما وفي شيوخه خصوصا، وصنفوا في شرح تراجم أبوابه وغير ذلك من الجوانب التي أفردت بالتأليف.
وكان على رأس المبرزين في هذا الميدان الحافظ الكبير أحمد بن حجر العسقلاني المتوفي سنة 852 هـ، فقد أودع في كتابه العظيم فتح الباري بشرح

ص -27- صحيح البخاري مع مقدمته ما في العجب، فكما أن مؤلفه رحمه الله أحسن في انتقائه وجمعه غاية الإحسان فقد أحسن الحافظ ابن حجر في خدمته والعناية به تمام الإحسان، وإن نسبته إلى غيره من الشروح كنسبة صحيح البخاري إلى غيره من المصنفات، فرحم الله الجميع برحمته الواسعة وجزاهم خير الجزاء.

ص -28- الحديث الأول
 قال الإمام أبو عبد الله محمد بن إسماعيل البخاري رحمه الله في كتاب العلم من صحيحه: (باب من يرد الله به خيرا يفقهه في الدين).
حدثنا سعيد بن عفير قال حدثنا ابن وهب عن يونس عن ابن شهاب قال: قال حميد بن عبد الرحمن سمعت معاوية خطيبا يقول: سمعت النبي صلى الله عليه وسلم يقول: "من يرد الله به خيرا يفقهه في الدين وإنما أنا قاسم والله يعطى، ولا تزال هذه الأمة قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله".

المبحث الأول، التخريج:
هذا الحديث رواه البخاري بتمامه نص ثلاثة مواضع هذا أحدها والثاني في كتاب فرض الخمس حيث قال: حدثنا حبان ابن موسى أخبرنا عبد الله عن يونس عن الزهري عن حميد بن عبد الرحمن أنه سمع معاوية يقول: قال رسول الله صلى الله عليه وسلم "من يرد الله به خيرا يفقهه في الدين والله المعطى وأنا القاسم ولا تزال هذه الأمة ظاهرة على من خالفهم حتى يأتي أمر الله وهم ظاهرون"، والثالث في كتاب الاعتصام بالكتاب والسنة حيث قال: حدثنا إسماعيل حدثنا ابن وهب عن يونس عن ابن شهاب أخبرني حميد قال: سمعت معاوية بن أبى سفيان يخطب قال: سمعت النبي صلى الله عليه وسلم يقول: "من يرد الله به خيرا يفقهه في الدين وإنما أنا قاسم ويعطى الله، ولن يزال أمر هذه الأمة مستقيما حتى تقوم الساعة أو حتى يأتي أمر الله".
ورواه مسلم في كتاب الزكاة من صحيحه دون الجملة الأخيرة في موضعين قال نا الأول:
حدثنا أبو بكر بن أبى شيبه حدثنا زيد بن الحباب أخبرني معاوية بن صالح حدثني ربيعة بن يزيد الدمشقى عن عبد الله بن عامر اليحصبى قال

ص -29- سمعت معاوية يقول إياكم وأحاديث إلا حديثا كان في عهد عمر فإن عمر كان يخيف الناس في الله عز وجل، سمعت رسول الله صلى الله عليه وسلم وهويقول: "من يرد الله به خيراً يفقهه في الدين"، وسمعت رسول الله صلى الله عليه وسلم يقول: "إنما أنا خازن فمن أعطيته عن طيب نفس فيبارك الله له فيه ومن أعطيته عن مسألة وشره كان كالذى يأكل ولا يشبع". وقال في الثاني: حدثني حرملة بن يحي أخبرنا ابن وهب أخبرني يونس عن ابن شهاب قال حدثني حميد بن عبد الرحمن بن عوف قال سمعت معاوية بن أبى سفيان وهو يخطب يقول: إني سمعت رسول الله صلى الله عليه وسلم يقول: "من يرد الله به خيرا يفقهه في الدين، وإنما أنا قاسم ويعطى الله".
ورواه في كتاب الإمارة دون الجملة الوسطى فقال: حدثني اسحاق بن منصور أخبرنا كثير بن هشام حدثنا جعفر وهو ابن برقان حدثنا يزيد بن الأصم قال سمعت معاوية بن أبى سفيان ذكر حديثا رواه عن النبي صلى الله عليه وسلم لم أسمعه روى عن النبي صلى الله عليه وسلم على منبره حديثا غيره قال: قال رسول الله صلى الله عليه وسلم: "من يرد الله به خيرا يفقهه في الدين ولاتزال عصابة من المسلمين يقاتلون على الحق ظاهرين على من ناوأهم إلى يوم القيامة".
وقد روى الشيخان الجملة الأخيرة فقط في أحاديث أخرى غير هذه الأحاديث المذكورة.
وقال الترمذي في جامعه: باب إذا أراد الله بعبد خيرا فقهه في الدين، حدثنا على بن حجر حدثنا إسماعيل بن جعفر أخبرني عبد الله بن سعيد بن أبى هند عن أبيه عن ابن عباس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال "من يرد الله به خيرا يفقهه في الدين". وفي الباب عن عمر وأبي هريرة ومعاوية، هذا حديث حسن صحيح انتهى.
ورواه الإمام أحمد في مسنده عن ابن عباس رضي الله عنه، ورواه ابن ماجه في سننه من حديث أبى هريرة رضي الله عنه بمثل الجملة الأولى عند

ص -30- الشيخين والترمذى، ورواه أيضاً من خديث معاوية رضي الله عنه ولفظه: "الخير عادة والشر لجاجة ومن يرد الله به خيراً يفقهه في الدين".
ورواه ابن حبان في صحيحه فقال: أخبرنا ابن قتيبة (وهو محمد بن الحسن) قال حدثنا حرملة بن يحي قال حدثنا ابن وهب قال أنبأنا يونس عن ابن شهاب قال أخبرني حميد بن عبد الرحمن أنه سمع معاوية بن أبى سفيان يقول: سمعت النبي صلى الله عليه وسلم يقول: "من يرد الله به خيرا يفقهه في الدين".
ورواه البخاري تعليقا في باب: العلم قبل القول والعمل من كتاب العلم فقال: وقال صلى الله عليه وسلم "من يرد الله به خيراً يفقهه وإنما العلم بالتعلم". قال الحافظ ابن حجر: كذا في رواية الأكثر وفي رواية المستملى يفهمه، ثم أشار إلى أن البخاري وصله باللفظ الأول، ثم قال: وأما اللفظ الثاني فأخرجه ابن أبى عاصم في كتاب العلم من طريق ابن عمر عن عمر مرفوعا وإسناده حسن، والفقه هو الفهم قال الله تعالى: {فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً} أي لا يفهمون، والمراد الفهم في الأحكام الشرعية قال وقوله "وإنما العلم بالتعلم" هو حديث مرفوع أيضا أورده ابن أبى عاصم والطبراني من حديث معاوية أيضاً بلفظ: "يا أيها الناس تعلموا، إنما العلم بالتعلم والفقه بالتفقه"، ومن يرد الله به خيراً يفقهه في الدين، إسناده حسن إلا أن فيه مبهما اعتضد بمجيئه من وجه آخر، وروى البزار نحوه من حديث ابن مسعود موقوفا. ورواه أبونعيم الأصبهاني مرفوعا، وفي الباب عن أبى الدرداء وغيره، فلا يغتر بقول من جعله من كلام البخاري، والمعنى ليس العلم المعتبر إلا المأخوذ من الأنبياء وورثتهم على سبيل التعلم، انتهى.
وقال الحافظ أبو بكر الهيثمي في مجمع الزوائد: وعن عمر بن الخطاب أن رسوله الله صلى الله عليه وسلم قال: "من يرد الله به خيرا يفقهه في الدين". رواه الطبراني في الأوسط وفيه ابن لهيعة وهوضعيف: وعن أبى هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "من يرد الله به خيرا يفقهه فأ الدين"، رواه الطبراني في الصغير ورجاله رجال الصحيح، وعن عبد الله يعنى ابن مسعود رضي الله عنه قال:

ص -31- قال رسول الله صلى الله عليه وسلم "إذا أراد الله بعبد خيراً فقهه في الدين وألهمه رشده"، رواه البزار والطبراني في الكبير ورجاله موثقون انتهى.
وأورد الحافظ المنذرى في كتابه الترغيب والترهيب حديث ابن مسعود هذا، وقال: رواه البزار والطبراني في الكبير بإسناد لا بأس به، وأورد حديث معاوية عند الشيخين وابن ماجه وقال: ورواه أبويعلى وزاد فيه: ومن لم يفقهه لم يبال به، وروى حديث معاوية رضي الله عنه أبو نعيم في الحلية في ترجمة رجاء بن حيوة من رواية رجاء بن حيوة عنه، وفي ترجمة محمد بن المبارك من رواية يونس بن ميسرة عنه، وفي ترجمة على بن عبد الحميد من رواية عبد الله ابن عامر عنه، ورواه بلفظ: "من يرد الله به خيرا يفقهه في الدين ويلهمه رشده" من حديث ابن مسعود رضي الله عنه في ترجمة شقيق بن سلمة من رواية أبى بكر بن عياش عن الأعمش عن أبى وائل عنه، وقال: غريب من حديث الأعمش تفرد عنه به أبو بكر بن عياش.
وقال أبو عمر بين عبد البر في كتابه جامع بيان العلم وفضله: باب قوله صلى الله عليه وسلم "من يرد الله به خيراً يفقهه في الدين"، ثم روى بسنده إلى ابن عمر مرفوعاً: "من يرد الله به خيراً يفقهه". ورواه بسنده عنه عن أبيه عمر رضي الله عنهما مرفوعا بلفظ: "من يرد الله أن يهديه يفقهه"، ثم قال: أخبرنا محمد بن خليفة قال حدثنا محمد بن الحسين قال حدثنا أبو مسلم إبراهيم بن عبد الله الكشي، قال حدثنا سليمان بن داود الشاذكوني قال حدثنا عبد الواحد بن زياد قال حدثنا معمر عن الزهري في سعيد بن المسيب عن أبى هريرة قال: قال رسول الله صلى الله عليه وسلم "من يرد الله به خيراً يفقهه في الدين"، وفي هذا الباب حديث معاوية صحيح أيضاً حدثنا عبد الوارث بن سفيان قال حدثنا قاسم بن أصبغ قال حدثنا بكر بن حماد قال حدثنا مسدد بن مسرهد قال حدثنا يحي القطان عن ابن عجلان قال حدثنا محمد بن كعب القرظي قال: كان معاوية ابن أبى سفيان يخطب بالمدينة يقول: "أيها الناس إنه لا مانع لما أعطي الله، ولا معطى لما منع الله، ولا ينفع ذا الجد منه الجد، من يرد الله به خيراً يفقهه في الدين".

ص -32- سمعت هذه الكلمات من رسول الله صلى الله عليه وسلم على هذه الأعواد. وأخبرنا عبد الرحمن بن يحي قال حدتنا على بن محمد قال حدثنا أحمد بن داود قال حدثنا سحنون قال أخبرنا عبد الله بن وهب عن يونس بن يزيد عن ابن شهاب قال حدتنا محمد1 بن عبد الرحمن قال سمعت معاوية وخطبنا فقال: سمعت النبي صلى الله عليه وسلم يقول: "من يرد الله به خيراً يفقهه في الدين وإنما أنا قاسم والله يعطى، ولن تزال هذه الأمة قائمة على الحق أمر الله، لا يضرهم من خالفهم حتى يأتي أمر الله"، وروى نحوه بسنده إلى الإمام البخاري ومنه عن شيخه سعيد بن عفير بمثل سنده في كتاب العلم من صحيحه. وروى بسنده إلى كثير بن هشام في سند الحديث الذي أورده الإمام مسلم في كتاب الإمارة ومنه بمثل سنده ومتنه عنده. وروى بسنده إلى عبد الله بن محيريز عن معاوية أن رسول الله صلى الله عليه وسلم قال: "إذا أراد الله بعبد خيرا فقهه في الدين" انتهى. ورواه أبو داود الطيالسي بسنده إلى محمد بن كعب القرطبي عن معاوية بنحو حديثه المتقدم ذكره عند ابن عبد البر.
خلاصة التخريج: والخلاصة أن الجملة الأولى التي ترجم بها الإمام البخاري رحمه الله وهي قول صلى الله عليه وسلم: "من يرد الله به خيرا يفقهه في الدين" رواها الشيخان وابن ماجه وابن حبان في صحيحه وابن أبى عاصم والطبراني وأبو يعلى وأبو نعيم الأصبهاني وأبو عمر بن عبد البر وأبو داود الطيالسي من حديث معاوية بن أبى سفيان رضي الله عنه، ورواها الترمذي والإمام أحمد من حديث ابن عباس رضي الله عنه ورواها ابن ماجه والطبراني في الصغير وأبو عمر بن عبد البر من حديث أبى هريرة رضي الله عنه، ورواها ابن أبى عاصم والطبراني في الأوسط وأبو عمر بن عبد البر من حديث عمر بن الخطاب رضي الله عنه، ورواها أبو عمر بن عبد البر من حديث ابن عمر رضي الله عنهما، ورواها البزار والطبراني في الكبير وأبو نعيم في الحلية من حديث ابن مسعود رضي الله عنه.

ــــــــــــــــــــــــــــــــــــــــــــ
1 كذا ولعله حميد بن عبد الرحمن.

ص -33- من فوائد هذا التخريج:
1- الوقوف على كثرة طرق الحديث، ومعلوم أن كثرة الطرق تحصل بها زيادة القوة.
2- الوقوف على تصريح عبد الله بن وهب بالأخبار والأنباء كما في إحدى الروايات عند مسلم وكما عند ابن حبان، وعبد الله بن وهب قد وصفه ابن سعد بالتدليس كما تقدمت الإشارة إلى ذلك، وقد ذكر الحافظ ابن حجر في مقدمة فتح الباري أن مدار أسباب الجرح على خمسة أشياء فذكر من بينها دعوى الانقطاع في السند بأن يدعى في الراوي أنه كان يدلس أو يرسل، ثم قال عند الجواب عن ذلك: وأما دعوى الانقطاع فمدفوعة عمن أخرج لهم البخاري لما علم من شرطه ومع ذلك فحكم من ذكر من رجاله بتدليس أو إرسال أن تسبر أحاديثهم الموجودة عنده- أي البخاري- بالعنعنة فإن وجد التصريح بالسماع فيها اندفع الاعتراض وإلاّ فلا..
وهذا الحديث قد رواه ابن وهب بالعنعنة عند البخاري وقد صرح بالأخبار عند مسلم والأنباء عند ابن حبان كما رأيت فاندفع الاعتراض بعد حصر الطرق والوقوف عليها.
3- معرفة المكان الذي خطب فيه معاوية رضي الله عنه وأنه على منبر رسول الله صلى الله عليه وسلم في المدينة كما أشارت إلى ذلك إحدى روايات مسلم وأوضحته رواية ابن عبد البر.

المبحث الثاني، التعريف برجال الإسناد بإيجاز:
الأول: أول رجال الإسناد سعيد بن عفير شيخ البخاري، وهو سعيد ابن كثير بن عفير بن مسلم بن يزيد بن الأسود الأنصاري مولاهم أبو عثمان المصري وقد ينسب إلى جده كما في إسناد هذا الحديث: روى عن الليث ومالك وابن وهب وغيرهم، وروى عنه البخاري في الصحيح والأدب المفرد.

ص -34- وخرج حديثه مسلم وأبو داود في القدر والنسائي، قال الحافظ في التقريب: صدوق عالم في الأنساب وغيرها، وقال: وقد رد ابن عدى على السعدي في تضعيفه وقال في تهذيب التهذيب: وذكره ابن حبان في الثقات وقال إبراهيم ابن الجنيد وابن معين: ثقة لا بأس به، وقال النسائي: سعيد بن عفير صالح وابن أبى مريم أحب إلي منه. وقال الحاكم يقال إن مصر لم تخرج أجمع للعلوم منه. وقال في خلاصة تهذيب الكمال: قال ابن عدى صدوق ثقة، وقال الحافظ في هدى الساري: ونقل عن الدولابي عن السعدي قال: سعيد بن عفير فيه غير لون من البدع وكان مخلطا غير ثقة ثم تعقب ذلك ابن عدى فقال: هذا الذي قاله السعدي لا معنى له ولا بلغني عن أحد في سعيد كلام، وهو عند الناس ثقة ولم ينسب إلى بدع ولا كذب ولم أجد له بعد استقصائي على حديثه شيئا ينكر عليه سوى حديثين رواهما عن مالك فذكر هما وقال: لعل البلاء فيهما من ابنه عبيد الله لأن سعيد بن عفير مستقيم الحديث، ثم قال الحافظ: قلت: لم يكثر عنه البخاري وروى له مسلم والنسائي، وقال في تهذيب التهذيب ولد سنة 146 وتوفي سنة 226 هـ.
الثاني: ابن وهب وهو عبد الله بن وهب بن مسلم القرشي مولاهم أبو محمد المصري الفقيه ثقة حافظ عابد قاله الحافظ ابن حجر في تقريب التهذيب، روى عن عمرو بن الحارث وحيوة بن شريح والليث بن سعد ويونس بن يزيد وغيرهم وروى عنه شيخه الليث بن سعد وعبد الرحمن بن مهدى وعلي بن المديني وحرملة بن يحي وغيرهم، قال فيه الإمام أحمد: كان ابن وهب له عقل ودين وصلاح، وقالت: ما أصح حديثه وأثبته، وقال أحمد بن صالح حدث ابن وهب بمائة ألف حديث، وقال ابن أبى خيثمة عن ابن معين: ثقة، وقالت ابن أبى حاتم عن أبى زرعة: نظرت في نحو ثلاثين ألفا من حديت ابن وهب بمصر وغير مصر لا أعلم إني رأيت له حديثا لا أول له وهو ثقة، وقال ابن سعد: عبد الله بن وهب كان كثير العلم ثقة فيما قال حدثنا، وكان يدلس، وقال العجلي: مصري ثقة صاحب سنة رجل صالح

ص -35- صاحب آثار، وعن ابن وضاح قال: كان مالك يكتب إلى عبد الله بن وهب. فقيه مصر، قال وما كتبها مالك إلى غيره، ذكر ذلك وغيره الحافظ في تهذيب التهذيب وقال: وقال ابن يونس: حدثني أبى عن جدي قال سمعت ابن وهب يقول: ولدت سنة 125 وطلبت العلم وأنا ابن سبع عشرة سنة، وكانت وفاته سنة 197 رحمه الله وقد خرج حديثه الجماعة.
الثالث: يونس بن يزيد بن أبى النجاد الأيلي بفتح الهمزة وسكون التحتانية بعدها لام أبو يزيد مولى معاوية بن أبى سفيان رضي الله عنه ثقة إلا أن في روايته عن الزهري وهما قليلا وفي غير الزهري خطأ قاله الحافظ في تقريب التهذيب، روى عن الزهري ونافع مولى ابن عمر وهشام بن عروة وغيرهم، وروى عنه الليث والأوزاعي وابن المبارك وابن وهب وغيرهم كما في تهذيب التهذيب، وقال الحافظ في هدى الساري: قلت: وثقه الجمهور مطلقا وإنما ضعفوا بعض روايته حيث يخالف أقرانه أو يحدث من حفظه فإذا حدث من كتابه فهو حجة، قال ابن البرقي: سمعت ابن المديني يقول: أثبت الناس في الزهري مالك وابن عيينة ومعمر وزياد بن سعد ويونس من كتابه، وقد وثقه أحمد مطلقا وابن معين والعجلي والنسائي ويعقوب بن شيبة والجمهور، واحتج به الجماعة، وقال في التقريب: مات سنة تسع وخسين أي بعد المائة على الصحيح، وقيل سنة ستين.
الرابع: ابن شهاب الزهري وهو: محمد بن مسلم بن عبيد الله بن عبد الله بن شهاب بن عبد الله بن الحارث بن زهرة بن كلاب القرشي الزهري، وكنيته أبو بكر الفقيه الحافظ، متفق على جلالته وإتقانه قاله الحافظ في التقريب. وقال في تهذيب التهذيب: الفقيه أبو بكر الحافظ المدني أحد الأئمة الأعلام وعالم الحجاز والشام انتهى.
وقد روى عن جماعة من الصحابة منهم عبد الله بن عمر بن الخطاب وأنس بن مالك وأبو الطفيل ومحمود بن الربيع، وروى عن الفقهاء السبعة

ص -36- وغيرهم، وروى عنه عطاء بن أبى رباح وأبو الزبير المكي والأوزاعي وابن جريج ويونس بن يزيد والليث بن سعد وهشيم وسفيان بن عيينة وغيرهم. قال البخاري عن على بن المديني: له نحو ألفي حديث، وقال ابن سعد: قالوا وكان الزهري ثقة كثير الحديث والعلم والرواية فقيها جامعا، وقال ابن وهب عن الليث: كان ابن شهاب يقول ما استودعت قلبي شيئا قط فنسيته، وقال النسائي: أحسن أسانيد تروى عن النبي صلى الله عليه وسلم أربعة وذكر من بينها الزهري عن على بن الحسين عن أبيه عن جده، والزهري عن عبيد الله عن ابن عباس. ذكر ذلك وغيره الحافظ في تهذيب التهذيب، وقال ابن خلكان في وفيات الأعيان: هو أحد الفقهاء والمحدثين والأعلام التابعين بالمدينة رأى عشرة من الصحابة رضوان الله عليهم، وروى عنه جماعة من الأئمة منهم مالك بن أنس وسفيان بن عيينة وسفيان الثوري وقال: وقيل لمكحول: من أعلم من رأيت؟ قال: ابن شهاب، قيل له: ثم قن؟ قال: ابن شهاب، قيل له: ثم من؟ قال: ابن شهاب، وكان قد حفظ علم الفقهاء السبعة، وقال: وكان إذا جلس في بيته وضع كتبه حوله فيشتغل بها عن كل شيء من أمور الدنيا، فقالت له امرأته يوما: والله لهذه الكتب أشد على من ثلاث ضرائر. وقال: وتوفي ليلة الثلاثاء لسبع عشرة ليلة خلت من رمضان سنة أربع وعشرين ومائة وقيل ثلاث وعشرين وقيل خمس وعشرين ومائة وهو ابن اثنتين وقيل ثلاث وسبعين سنة، وقيل مولده سنة إحدى وخمسين للهجرة والله أعلم انتهى. وقد خرج حديثه الجماعة رحمه الله.
وابن شهاب هو الذي قام بتدوين الحديث النبوي بأمر عمر بن عبد العزيز رحمه الله لهذا يطلقون عليه رحمه الله أنه واضع علم الحديث رواية، ويقول السيوطي في ألفيته:

أول جامع الحديث والأثر ابن شهاب آمر له عمر

الخامس: حميد بن عبد الرحمن وهو حميد بن عبد الرحمن بن عوف الزهري المدني عن أمه أم كلثوم بنت عقبة وخاله عثمان وطائفة وعنه ابنه

ص -37- عبد الرحمن وابن أخيه سعد والزهري وثقه أبو زرعة وقال: مات سنة خمس وتسعين قاله الخزرجى في خلاصة التذهيب، وقال الحافظ في التقريب: ثقة من الثانية، وقال في تهذيب التهذيب. إن كنيته أبو إبراهيم ويقال أبو عبد الرحمن ويقال أبو عثمان وقال: قال العجلي وأبو زرعة وأبو خراش: ثقة وقال: توفي سنة 95 وهو ابن ثلاث وسبعين سنة انتهى. وقد خرج حديثه الجماعة.
السادس: صحابي الحديث معاوية بن أبي سفيان رضي الله عنه، قال الحافظ في التقريب: معاوية بن أبى سفيان صخر بن حرب ابن أمية الأموي أبو عبد الرحمن الخليفة صحابي أسلم قبل الفتح وكتب الوحي ومات في رجب سنة ستين، وقد قارب الثمانين انتهى. وقال في تهذيب التهذيب: أسلم يوم الفتح وقيل قبل ذلك روى عن النبي صلى الله عليه وسلم وعن أبى بكر وعمر وأخته أم حبيبة وعنه جرير بن عبد الله البجلي والسأئب بن يزيد الكندي وابن عباس وسعيد بن المسيب وقيس بن أبى حازم وحميد بن عبد الرحمن بن عوف وأناس آخرون ذكرهم في تهذيب التهذيب ثم قال: ولاه عمر بن الخطاب الشام بعد أخيه يزيد فأقره عثمان مدة خلافته ثم ولى الخلافة، قال ابن اسحاق: كان معاوية أميراً عشرين سنة وخليفة عشرين سنة انتهى. وقال في الخلاصة: له مائة وثلاثون حديثا اتفقا- البخاري ومسلم- على أربعة وانفرد البخاري بأربعة ومسلم بخمسة وقال الموفق ابن قدامة المقدسي في لمعة الاعتقاد: ومعاوية خال المؤمنين وكاتب وحى الله وأحد خلفاء المسلمين رضي الله عنهم وقال شارح الطحاوية وأول ملوك المسلمين معاوية رضي الله عنه وهو خير ملوك المسلمين انتهى. وقد حصل بينه وبين أمير المؤمنين على بن أبى طالب رضي الله عنه شيء من الخلاف وكل منهما قد اجتهد والمجتهد المصيب له أجران والمجتهد المخطىء له أجر واحد وخطؤه مغفور، والواجب على كل مسلم أن يصون لسانه عما جرى بينهما خصوصا وعما جرى بين أصحاب الرسول صلى الله عليه وسلم عموما إلا بالكلام في الخير كما قال صلى الله عليه وسلم: من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت، يقول شيخ الإسلام ابن تيمية رحمه الله في

ص -38- العقيدة الواسطية: ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم وصفهم الله به في قوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ }، وطاعة للنبي صلى الله عليه وسلم في قوله: "لا تسبوا أصحابي فو الذي نفسي بيده لو أنفق أحدكم مثل احد ذهبا ما بلغ مذ أحدهم ولا نصيفه". وقال شارح الطحاوية: فمن أضل ممن يكون في قلبه غل على خيار المؤمنين وسادات أولياء الله تعالى بعد النبيين، وقال أيضا بعد الإشارة إلى ما جرى بين علي ومعاوية رضي الله عنهما واعتذاره عنهما قال: ونقول في الجميع بالحسنى: {رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ } والفتن التي كانت في أيامه- أي أمير المؤمنين على رضي الله عنه- قد صان الله عنها أيدينا فنسأله تعالى أن يصون عنها ألسنتنا بمنع وكرمه انتهى. ويقول الطحاوي رحمه الله في عقيدته: وعلماء السلف من السابقين ومن بعدهم من التابعين أهل الخبر والأثر وأهل الفقه والنظر لا يذكرون إلا بالجميل ومن ذكرهم بسوء فهو على غير السبيل. وقال ابن كثير رحمه الله في البداية والنهاية: وروى البيهقي عن الإمام أحمد أنه قال: الخلفاء أبو بكر وعمر وعثمان وعلى، فقيل له فمعاوية، قال: لم يكن أحد أحق بالخلافة في زمان على من على ورحم الله معاوية، وقال: قال أبو بكر بن أبى الدنيا: حدثني عباد بن موسى حدثنا على بن ثابت الجزري عن سعيد بن أبى عروبة عن عمر بن عبد العزيز قال: رأيت رسول الله صلى الله عليه وسلم في المنام، وأبو بكر وعمر جالسان عنده، فسلمت عليه وجلست، فبينا أنا جالس إذ أتى بعلي ومعاوية فادخلا بيتا واجيب الباب وأنا أنظر، فما كان بأسرع من أن خرج غلى وهو يقول: قضى لي ورب الكعبة، ثم ما كان بأسرع من أن خرج معاوية وهو يقول ت غفر لي ورب الكعبة.
وروى ابن عساكر عن أبى زرعة الرازي أنه قال له رجل: إني أبغض معاوية فقال له ولمن قال: لأنه قاتل عليا، فقال له أبو زرعة: ويحك إن رب

ص -39- معاوية رحيم وخصم معاوية خصم كريم فايش دخولك أنت بينهما؟ رضي الله عنهما. وسئل الإمام أحمد عما جرى بين على ومعاوية فقرأ: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} وكذا قال غير واحد من السلف. وقال الأوزاعي سئل الحسن عما جرى بين على وعثمان فقال: كانت لهذا سابقة ولهذا سابقة، ولهذا قرابة ولهذا قرابة فابتلى هذا وعوفي هذا، وسئل عما جرى بين على ومعاوية فقال: كانت لهذا قرابة ولهذا قرابة ولهذا سابقة ولم يكن لهذا سابقة فابتليا جميعا، وقال أيضاً: وقال محمد بن يحي بن سعيد: سئل ابن المبارك عن معاوية، فقال: ما أقول في رجل قال رسول الله صلى الله عليه وسلم سمع الله لمن حمده فقال خلفه: ربنا ولك الحمد، فقيل له أيهما أفضل هو أو عمر بن عبد العزيز؟ فقال: لتراب في منخري معاوية مع رسول الله صلى الله عليه وسلم خير وأفضل من عمر بن عبد العزيز: وقال محمد بن عبد الله بن عمار الموصلي وغيره: سئل المعافي بن عمران: أيهما أفضل معاوية أو عمر بن عبد العزيز فغضب وقال للسائل أتجعل رجلا من الصحابة مثل رجل من التابعين؟ معاوية صاحبه وصهره وكاتبه وأمينه على وحى الله: وقال أبو توبة الربيع بن نافع الحلبي: معاوية ستر لأصحاب محمد صلى الله عليه وسلم ، "فإذا كشف الرجل الستر اجترأ على ما وراءه"، وقال الميموني: قال لي أحمد بن حنبل يا أيا الحسن: "إذا رأيت رجلا يذكر أحدا من الصحابة بسوء فاتهمه على الإسلام"، وقال الفضل بن زياد: سمعت أبا عبد الله يسأل عن رجل تنقص معاوية وعمرو بن العاص أيقال له رافضي؟ فقال: إنه لم يجتريء عليهما إلا وله خبيئة سوء، ما انتقص أحد أحداً من الصحابة إلا وله داخلة سوء، وقال ابن المبارك عن محمد بن مسلم عن إبراهيم بن ميسرة قال: "ما رأيت عمر بن عبد العزيز ضرب إنسانا قط إلا إنسانا شتم معاوية فإنه ضربه أسواطا".. إلى غير ذلك من الكلمات الجميلة المأثورة عن سلف هذه الأمة في حق خيار الخلق بعد النبيين والمرسلين أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم أجمعين.

ص -40- المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
 1- رجال الإسناد الستة خرج حديثهم الشيخان البخاري ومسلم بل قد خرج لهم أيضاً بقية أصحاب الكتب الستة ماعدا سعيد بن عفير شيخ البخاري فقد خرج له مع الشيخين النسائي وأبوداود في القدر ولم يخرج حديثه الباقون.
2- في سند الحديث تابعيان مدنيان قرشيان زهريان هما ابن شهاب الزهري وشيخه حميد بن عبد الرحمن بن عوف فالحديث من رواية تابعي عن تابعي.
3- في سند الحديث مصريان وهما شيخ البخاري سعيد بن عفير وشيخ شيخه عبد الله بن وهب.
4- نصف سند الحديث الأعلى قرشيون وهم معاوية رضي الله عنه وحميد بن عبد الرحمن وابن شهاب الزهري، ونصفه الأدنى من الموالى فسعيد ابن عفير مولى الأنصار وابن وهب مولى القرشيين ويونس بن يزيد مولى الأمويين.
5- يونس بن يزيد الأيلي مولى معاوية بن أبى سفيان الأموي رضي الله عنه كما في تهذيب التهذيب، ففي سند الحديث مولى من أعلى وهو معاوية رضي الله عنه ومولى من أسفل وهو يونس بن يزيد.
6- قول معاوية رضي الله عنه في الحديث: سمعت النبي صلى الله عليه وسلم يقول: "من يرد الله به خيرا يفقهه في الدين" الخ. يسمى المرفوع من القول تصريحا.
7- إخبار حميد بن عبد الرحمن بالهيئة التي حصل فيها أداء الحديث من معاوية رضي الله عنه وهي كونه يخطب يدل على ضبطه وإتقانه لما رواه، ومثل هذا يعد من الطرق التي يستفاد بها ذلك في رواية الراوي وتحمله عند المحدثين.

ص -41- 8- عبد الله بن وهب مدلس وقد صرح بالأخبار والأنباء كما تقدم إيضاح ذلك في فوائد التخريج، وابن شهاب الزهري وصفه الذهبي في ميزان الاعتدال بأنه يدلس نادرا، وهذا الحديث بصيغة (قال) الشبيهة (بعن) وقد صرح بالأخبار عند البخاري في كتاب الاعتصام وصرح بالتحديث عند مسلم في الزكاة وتقدم سياقهما في التخريج.
9- إن تتبعنا لطرق هذا الحديث يسمى مثله في علم مصطلح الحديث الاعتبار.
ورواية إسماعيل بن أبى أويس عند البخاري وحرملة بن يحي عند مسلم عن ابن وهب تسمى متابعة تامة لأن سعيد بن عفير توبع في رواية الحديث عن شيخه ابن وهب.
ورواية حبان بن موسى عن عبد الله عن يونس وكذا الروايات الأخرى التي تلتقي أسانيدها مع إسناد سعيد بن عفير في الرواية عن معاوية رضي الله عنه تسمى متابعة قاصرة.
أما الروايات التي ورد بها الحديث من طريق صحابة آخرين وهم عمر وابنه عبد الله وابن عباس وابن مسعود وأبو هريرة رضي الله عنهم فتسمى شواهد.
10- قال الحافظ ابن حجر في نخبة الفكر (ومن المهم في هذا الفن معرفة من اختلف في كنيته ومن كثرت كناه) وفي سند هذا الحديث حميد بن عبد الرحمن بن عوف قال فيه الحافظ في تهذيب التهذيب: أبو إبراهيم ويقال أبو عبد الرحمن ويقال أبو عثمان.
11- وقال في نخبة الفكر أيضاً (ومن المهم معرفة من وافقت كيته اسم أبيه) وفي سند هذا الحديث شاهد لذلك فيونس الأيلي كنيته أبو يزيد واسم أبيه يزيد.

ص -42- المبحث الرابع: شرح الحديث:
1- هذا الحديث مشتمل على ثلاث جمل كل واحدة منها لها معنى قائم بنفسه والموافق للترجمة منها هو الجملة الأولى، وذكر الحافظ ابن حجر في فتح الباري أن الجمل الثلاث قد تتعلق جميعها بترجمة الباب من جهة إثبات الخير لمن تفقه في دين الله. وأن ذلك لا يكون بالاكتساب فقط بل لمن يفتح الله عليه به، وأن من يفتح الله عليه بذلك لا يزال جنسه موجودا حتى يأتي أمر الله.
2- قوله: يفقهه في الدين. معناه يفمهه، يقال ففه بالضم إذا صار الفقه له سجية، وفقه بالفتح إذا سبق غيره إلى الفهم، وفقه بالكسر إذا فهم والمراد به الفهم في الأحكام الشرعية أي الفهم الذي يثمر العمل ليكون فقهه وعلمه له لا عليه كما قال صلى الله عليه وسلم في الحديث الصحيح.. "والقرآن حجة لك أو عليك".
3- قال الحافظ في الفتح: ومفهوم الحديث أن من لم يتفقه في الدين أي يتعلم قواعد الإسلام وما يتصل بها من الفروع فقد حرم الخير، وقد أخرج أبو يعلى حديث معاوية رضي الله عنه من وجه آخر ضعيف وزاد في آخره: ومن لم يتفقه في الدين لم يبال الله به. والمعنى صحيح لأن من لم يعرف أمور دينه لا يكون فقيها ولا طالب فقه فيصح أن يوصف بأنه ما أريد به الخير انتهى.
4- الحديث دال على ما دلت عليه الآيات الكثيرة والأحاديث المستفيضة من وصف الله بالإرادة، ومعلوم أن مذهب أهل السنة والجماعة في باب أسماء الله وصفاته تنزيهه عما نزه عنه نفسه وإثبات جميع ما أثبته لنفسه في كتابه وعلى لسمان رسوله صلى الله عليه وسلم من الأسماء والصفات على الوجه اللائق بجلال الله بدون تكييف ولا تمثيل وبدون تأويل أو تعطيل كما قال سبحانه وتعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فأثبت لنفسه السمع والبصر بقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} ونفي مشابهة غيره له بقوله: {لَيْسَ كَمِثْلِهِ

ص -43- شَيْءٌ} وصفات الله تعالى كلها يقال في بعضها ما يقال في البعض الآخر دون فرق بين صفة وصفة فكل ما ثبت في الكتاب والسنة من العلم والإرادة والسمع والبصر والكلام والقدرة واليدين والوجه والغضب والرضا والاستواء على العرش وغزير ذلك يجب إثباته له واعتقاده على النهج الواضح الذي بينه الله بقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وكما أن لله ذاتا لا تشبه الذوات فكذا صفاته الثابتة بالكتاب والسنة تثبت على الوجه اللائق بالله دون أن يكون فيها مشابها لخلقه، فإنه يقال في الصفات ما قيل في الذات سواء بسواء، كما أنه يقال في بعض الصفات ما قيل في البعض الآخر سواء بسواء.
وإرادة الله تعالى عند أهل السنة نوعان دل عليهما كتاب الله وسنة نبيه صلى الله عليه وسلم إحداهما بمعنى المشيئة الكونية القدرية. والثانية الإرادة الدينية الشرعية، والفرق بينهما أن الكونية القدرية شاملة لكل شيء لا فرق فيها بين ما يحبه الله وما يبغضه ولابد من وقوع ما تقتضيه وأما الدينية الشرعية فهي خاصة فيما يحبه الله ويرضاه ولا يلزم وقوع ذلك، فالله تعالى أراد من الإنس والجن شرعا ودينا أن يعبدوه وحده وذلك محبوب إليه ولذلك أنزل الكتب وأرسل الرسل وأراد كونا وقدرا في بعض عباده الخير فاجتمع لهم الأمران الكوني والشرعي، وأراد في البعض الآخر غير ذلك فوقعت في حقه الكونية دون الدينية الشرعية فالذي أراده كونا وقدراً: أن يكون الناس فريقين فريقا في الجنة وفريقاً في السعير، ولابد من وقوع ذلك، ولو شاء غير ذلك لوقع، كما قال الله تعالى {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}. وقال {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأَمْلأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} أما بيان الحق والدعوة إليه فهو حاصل للكل، قال تعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ وَهَدَيْنَاهُ النَّجْدَيْنِ} وقال تعالى: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} فحذف مفعول الفعل (يدعو) إشارة إلى العموم فيه والشمول، وأظهر مفعول الفعل (يهدى). المفيد الخصوص، فالدعوة إلى الحق عامة للجميع والهداية خاصة فيمن وفقه الله.

ص -44- وما قدره الله وقضاه لابد من وقوعه كما تقدم بيانه ونحن لا نعلم ذلك إلا بواحد من أمرين أحدهما وقوع الشيء، فكل ما وقع علمنا أن الله قد شاءه لأنه ما شاء الله كان وما لم يشأ لم يكن، فأي حركة تجرى فهي بمشيئة الله، والثاني حصول الأخبار بالشيء الغائب عنا من الذي لا ينطق عن الهوى عظيم سواء كان ماضيا أو مستقبلا فإذا أخبر عن شيء ماض علمنا قطعا بأنه كان ووقع كما اخبر، وإذا أخبر عن شيء مستقبل علمنا قطعا بأنه لابد وأن يقع لأن الله قد شاءه، فالأخبار الماضية كأخبار بدء الخلق مثلا، والمستقبلة كأخبار آخر الزمان ونهاية الدنيا وغير ذلك.
وليس معنى المشيئة الشاملة والإرادة القدرية أن الإنسان مسلوب الإرادة مجبور على أفعاله لا مشيئة له ولا اختيار بل له مشيئة تابعة لمشيئة الله كما قال تعالى {وَمَا تَشَاءُونَ إِلاّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} ولهذا ندرك الفرق بين الحركات الاضطرارية كحركة المرتعش والحركات الاختيارية من العقلاء كالبيع والشراء وحصول الإحسان من البعض والإساءة من البعض الآخر، فالاضطرارية لا دخل للعبد فيها، والاختيارية تجرى بمشيئة العبد وإرادته التابعة لمشيئة الله وإرادته.
ومن أمثلة الإرادة الدينية في القرآن قوله تعالى {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} وقوله {وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ} ومن أمثلة الكونية القدرية قوله تعالى { وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ } وقوله: {وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} من السنة قوله-صلى الله عليه وسلم في الحديث الذي نحن بصدد الكلام عليه: "من يرد الله به خيرا يفقهه في الدين"..
5- قوله إنما أنا قاسم والله يعطى. أعاد البخاري الحديث في كتاب فرض الخمس للاستدلال بهذه الجملة على أن قسمة الغنيمة إلى رسول الله صلى الله عليه وسلم وأنه قاسم للمال حيث أمره الله وساق مع هذا الحديث أحاديث أخرى منها

ص -45- حديث أبى هريرة رضي الله عنه مرفوعا: "ما أعطيكم ولا أمنعكم إنما أنا قاسم أضع حيث أمرت". والمعنى لا أعطى أحدا ولا أمنع أحداً إلا بأمر الله، وفي ذلك إثبات القضاء والقدر والإيمان بذلك وأنه لا مانع لما أعطى الله ولا معطى لما منع الله وأن العباد يتصرفون في المال بحق وبغير حق بإرادتهم ومشيئتهم، وحصول قسمته بين الناس كما قسمه رسول الله صلى الله عليه وسلم هو مما قضاه الله كونا وقدرا، وأمر به شرعا ودينا.
6- قوله به.. ولن تزال هذه الأمة قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله.
أعاد البخاري الحديث بتمامه في كتاب الاعتصام بالكتاب والسنة للاستدلال بهذه الجملة على عدم خلو الأرض من معتصم بالكتاب والسنة حتى يأتي أمر الله، وأورد هذه الجملة فقط في كتاب المناقب مشيرا إلى أن ذلك من علامات نبوة محمد صلى الله عليه وسلم وهو منقبة لهذه الأمة.
7- أمة محمد صلى الله عليه وسلم لها معنيان: معنى عام ومعنى خاص، فالأمة بالمعني العام هي أمة الدعوة وهم كل إنسان وكذا الجن من حين بعث الله نبيه محمداً صلى الله عليه وسلم إلى قيام الساعة فإن الدعوة موجهة إليهم كما قال صلى الله عليه وسلم في الخمس التي أعطيها دون من قبله: وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة. ويدل للأمة بالمعنى العام قوله تعالى { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ }.
أما الأمة بالمعنى الخاص فهي أمة الإجابة وهم الذين أجابوا الدعوة وفي خلوا في دين الله، ومن أمثلة ذلك قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} الآية. وقوله {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً} الآية. ومن ذلك قوله صلى الله عليه وسلم في هذا الحديث. "ولن تزال هذه الأمة" الخ.
8- قوله عنه ولن تزال هذه الأمة: هو من العام المراد به الخصوص فإن المراد به بعض الأمة كما دل على ذلك أدلة منها قوله صلى الله عليه وسلم: "لا تزال طائفة

ص -46- من أمتي ظاهرين حتى يأتي أمر الله وهم ظاهرون" أخرجه البخاري في كتاب الاعتصام من حديث المغيرة بن شعبة رضي الله عنه.
9- في المراد بالطائفة المنصورة أقوال جزم البخاري رحمه الله في صحيحه بأنهم أهل العلم بالآثار، وقال أحمد بن حنبل: إن لم يكونوا أهل الحديث فلا أدرى من هم. وقال القاضي عياض: أراد أحمد أهل السنة ومن يعتقد مذهب أهل الحديث، وقال النووي: يحتمل أن تكون هذه الطائفة فرقة من أنواع المؤمنين ممن يقيم أمر الله تعالى من مجاهد وفقيه ومحدث وزاهد وآمر بالمعروف وغير ذلك من أنواع الخير، ولا يلزم اجتماعهم في مكان واحد بل يجوز أن يكونوا متفرقين. ذكر هذه الأقوال الحافظ ابن حجر في فتح الباري.
10- (أمر الله): ذكر في الجملة الأخيرة مرتين لكل منهما معنى فمعنى أمر الله في قوله صلى الله عليه وسلم: "ولن تزال هذه الأمة قائمة على أمر الله" شرع الله ودينه، وهو مثل قوله صلى الله عليه وسلم في الحديث المتفق عليه: "من أحدث في أمرنا ما ليس منه فهو رد" ومعنى أمر الله في قوله: "حتى يأتي أمر الله" ما قدره الله وقضاه من خروج ريح في آخر الزمان تقبض روح كل من في قلبه شيء من الإيمان ويبقى شرار الناس الذين عليهم تقوم الساعة كما جاء ذلك في أحاديث صحيحة، منها ما رواه مسلم في صحيحه في كتاب الفتن في ذكر الأمور التي تجري في آخر الزمان وفيه: بينما هم كذلك إذ بعث الله ريحا طيبة فتأخذهم تحت آباطهم فتقبض روح كل مؤمن وكل مسلم ويبقى شرار الناس يتهارجون فيها تهارج الحمر فعليهم تقوم الساعة.
والأمر كالإرادة يأتي لمعنى كوني قدري ومعنى ديني شرعي، وهذا الحديث فيه شاهد لكل من المعنيين.
11- من فقه الحديث وما يستنبط منه:
1- الترغيب في طلب العلم والحث عليه.
2- بيان فضل العلماء على سائر الناس.

ص -47- 3- بيان فضل التفقه في الدين على سائر العلوم.
4- إثبات صفة الإرادة لله تعالى.
5- أن الفقه في الدين علامة لإرادة الله الخير بالعبد.
6- إرشاد الناس إلى السنة وإعلانها على المنابر.
7- الإيمان بالقضاء والقدر وأن المعطى المانع هو الله تعالى.
8- بشارة هذه الأمة بأن الخير باق فيها.
9- إخباره صلى الله عليه وسلم عما يستقبل وهو من الغيب الذي أطلعه الله عليه.
10- إخباره بهذا المغيب من علامات نبوته صلى الله عليه وسلم حيث وقع كما أخبر مدة أربعة عشر قرنا الماضية ولابد من استمرار ذلك حتى يأتي أمر الله كما أخبر صلوات الله وسلامه عليه.
11- وجوب الإيمان بوقوع استمرار الحق وأنه لا ينقطع حتى يأتي أمر الله كما جاء ذلك عن الذي لا ينطق عن الهوى صلوات الله وسلامه عليه.
12- هذا الإخبار منه صلى الله عليه وسلم عما يستقبل أحد طريقي العلم بالشيء الذي قدره الله والطريق الثانية الوقوع.
13- أن الطائفة المنصورة لها مخالفون ومناوؤن.
14- الحث على التمسك بالكتاب والسنة ليكون العبد من هذه الطائفة.
15- بيان أن أعداء هذه الطائفة لا يضرونها ولا يؤثرون على استمرار الحق.
16- أن استمرار الحق في أمة محمد صلى الله عليه وسلم منقبة عظيمة لها.
17- أن الإجماع حجة.

ص -48- الحديث الثاني:
 قال الإمام البخاري رحمه الله في بدء الوحي إلى رسول الله صلى الله عليه وسلم:
حدثنا عبدان قال أخبرنا عبد الله قال أخبرنا يونس عن الزهري ح وحدثنا بشر بن محمد قال أخبرنا عبد الله قال أخبرنا يونس ومعمر عن الزهري نحوه قال: أخبرني عبيد الله بن عبد الله عن ابن عباس، قال: "كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان حين يلقاه جبريل، وكان يلقاه في كل ليلة من رمضان فيدارسه القرآن، فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة".

المبحث الأول: التخريج:
هذا الحديث أورده البخاري في خمسة مواضع من صحيحه هذا أحددها،
والثاني في كتاب الصيام: باب أجود ما كان النبي صلى الله عليه وسلم يكون في رمضان. ولفظه: حدثنا موسى بن إسماعيل حدثنا إبراهيم بن سعد أخبرنا ابن شهاب عن عبيد الله بن عبد الله بن عتبة أن ابن عباس رضي الله عنهما قال: "كان النبي صلى الله عليه وسلم أجود الناس بالخير وكان أجود ما يكون في رمضان حين يلقاه جبريل، وكان جبريل عليه السلام يلقاه كل ليلة في رمضان حتى ينسلخ يعرض عليه النبي صلى الله عليه وسلم القرآن فإذا لقيه جبريل عليه السلام كان أجود بالخير من الريح المرسلة".
والثالث في كتاب بدء الخلق: باب ذكر الملائكة ولفظه: حدثنا محمد ابن مقاتل أخبرنا عبد الله أخبرنا يونس عن الزهري قال: حدثني عبيد الله بن عبد الله عن ابن عباس رضي الله عنهما قال: "كان رسول الله صلى الله عليه وسلم أجود الناس،

ص -49- وكان أجود ما يكون في رمضان حين يلقاه جبريل، وكان جبريل يلقاه في كل ليلة من رمضان، فيدارسه القرآن"، فان رسول الله صلى الله عليه وسلم حين يلقاه جبريل أجود بالخير من الريح المرسلة، وعن عبد الله حدثنا معمر بهذا الإسناد نحوه وروى أبو هريرة وفاطمة رضي الله عنهما عن النبي صلى الله عليه وسلم: "أن جبريل كان يعارضه القرآن".
والرابع في كتاب المناقب: باب صفة النبي صلى الله عليه وسلم رواه عن شيخه عبدان بسنده في هذا الحديث وبمثل لفظه عند بشر بن محمد إلا أنه بدون "كان " في قوله: وكان أجود ما يكون الخ..
والخامس في كتاب فضائل القرآن: باب كان جبريل يعرض القرآن على النبي صلى الله عليه وسلم ولفظه: حدثنا يحي بن قزعة حدثنا إبراهيم بن سعد عن الزهري عن عبيد الله بن عبد الله عن ابن عباس رضي الله عنهما قال: "كان النبي صلى الله عليه وسلم أجود الناس بالخير وأجود ما يكون في شهر رمضان، لأن جبريل كان يلقاه في كل ليلة في شهر رمضان حتى ينسلخ يعرض عليه رسول الله صلى الله عليه وسلم القرآن، فإذا لقيه جبريل كان أجود بالخير من الريح المرسلة".
وقد أخرج الإمام مسلم رحمه الله هذا الحديث في كتاب الفضائل من صحيحه، فقال: حدثنا منصور بن أبى مزاحم حدثنا إبراهيم- يعنى ابن سعد- عن الزهري ح وحدثني أبو عمران محمد بن جعفر بن زياد واللفظ له أخبرنا إبراهيم عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة بن مسعود عن ابن عباس قال: "كان رسول الله صلى الله عليه وسلم أجود الناس بالخير وكان أجود مما يكون في شهر رمضان أن جبريل عليه السلام كان يلقاه في كل سنة في رمضان حتى ينسلخ فيعرض عليه رسول الله صلى الله عليه وسلم القرآن، فإذا لقيه كان رسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة"، وحدثنا أبو بكر حدثنا ابن المبارك عن يونس ح وحدثنا عبد بن حميد أخبرنا عبد الرزاق أخبرنا معمر كلاهما عن الزهري بهذا الإسناد نحوه.

ص -50- وروى قبل ذلك بحديثين بسنده إلى أنس بن مالك رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم أحسن الناس وكان أجود الناس، وكان أشجع الناس، وأخرج الحديث البخاري في الأدب المفرد عن شيخه موسى بن إسماعيل بمثل حديثه عنه في كتاب الصيام سنداً ومتناً وأخرجه النسائي في كتاب الصوم: باب الفضل والجود في شهر رمضان عن شيخه سليمان بن داود عن ابن وهب عن يونس عن ابن شهاب عن عبيد الله عن ابن عباس بنحو هذا الحديث عند البخاري، وأخرجه الإمام أحمد في مسنده من طرق عن الزهري عن عبيد الله عن ابن عباس رضي الله عنه وأخرج الجملة الأخيرة منه أبو نعيم في الحلية في ترجمة عبد الملك بن عمر بن عبد العزيز بسنده إلى عمر عن عبيد الله عن ابن عباس "أن النبي صلى الله عليه وسلم كان أجود من الريح المرسلة إذا نزل عليه جبريل عليه السلام يدارسه القرآن"، ثم قال غريب من حديث عمر لم نكتبه إلا من هذا الوجه.

المبحث الثاني: التعريف برجال الإسناد:
 الأول: شيخ البخاري في الإسناد الأول عبدان. قال الحافظ في تهذيب التهذيب: عبد الله بن عثمان بن جبلة بن أبى رواد واسمه ميمون، وقيل: أيمن الأزدي العتكي- مولاهم- أبو عبد الرحمن المروزي الحافظ الملقب عبدان. وقال الخزرجى في الخلاصة روى عن شعبة ومالك وابن المبارك وعنه البخاري والذهلي وخلق، وقال الحافظ في تهذيب التهذيب قال أحمد بن عبدة: تصدق عبدان في حياته بألف ألف درهم وكتب كتب ابن المبارك بقلم واحد وذكر توثيقه عن أبى رجاء محمد بن حمدويه وقول الحاكم كان إمام أهل الحديث ببلده، وقال في التقريب: ثقة. حافظ من العاشرة مات سنة إحدى وعشرين نما شعبان، أي بعد المائتين، ورمز لكونه من رجاله الجماعة سوى ابن مات.
الثاني: شيخ البخاري في الإسناد الثاني بشر بن محمد قال الخزرجي

ص -51- في الخلاصة: بشر بن محمد السختياني أبو محمد المروزي صدوق رمى بالإرجاء، عن ابن المبارك، وعنه البخاري وقال: مات سنة أربع وعشرين ومائتين، وذكره ابن حبان في الثقات كما في تهذيب التهذيب وهو من رجال البخاري دون بقية الجماعة.
الثالث: شيخ شيخي البخاري في الإسنادين عبد الله بن المبارك قال الحافظ في تهذيب التهذيب: عبد الله بن المبارك بن واضح الحنظلي التميمي مولاهم أبو عبد الرحمن المروزي أحد الأئمة، وقال في تقريب التهذيب: ثقة ثبت فقيه عالم جواد مجاهد جمعت فيه خصال الخير من الثامنة مات سنة إحدى وثمانين أي بعد المائة وله ثلاث وستون سنة ورمز لكونه من رجال الجماعة. وذكر في تهذيب التهذيب الكثير من ثناء الأئمة عليه، ومن ذلك قول ابن عيينة: نظرت في أصر الصحابة فما رأيت لهم فضلا على ابن المبارك إلا بصحبتهم النبي صلى الله عليه وسلم وغزوهم معه، وقال المقدسي في الجمع بين رجال الصحيحين: سمع معمر بن راشد ويونس بن يزيد وغير واحد، وروى عنه عبد الرحمن بن مهدى ومسلم بن إبراهيم وغير واحد عند مسلم، وسرد في تهذيب التهذيب الكثير من أسماء شيوخه وتلامذته ومنهم شيخاه وتلميذاه في هذا الحديث، وقال الخزرجى في الخلاصة: وترجمته كبيرة في الحلية لأبى نعيم وتاريخ الحاكم.
الرابع: معمر بن راشد قال الحافظ في تقريب التهذيب: معمر بن راشد الأزدي مولاهم أبو عروة البصري نزيل اليمن: ثقة ثبت فاضل إلا أن في روايته عن ثابت والأعمش وهشام بن عروة شيئا وكذا فيما حدث به بالبصرة من كبار السابعة مات سنة أربع وخمسين أي بعد المائة وهو ابن ثمان وخمسين سنة ورمز لكونه من رجال الجماعة، وقال في مقدمة الفتح: معمر بن راشد صاحب الزهري كان من أثبت الناس فيه وقال: أخرج له البخاري من روايته عن الزهري وابن طاووس وهمام بن منبه ويحي بن أبى كثير وهشام بن عروة وأيوب وثمامة بن أنس وعبد الكريم الجزري وغيرهم ولم يخرج له من رواية عن

ص -52- قتادة ولا ثابت إلا تعليقا ولا من روايته عن الأعمش شيئا ولم يخرج له من رواية أهل البصرة عنه إلا ما توبعوا عليه عنه واحتج به الأئمة كلهم، ونقل في تهذيب التهذيب توثيقه عن ابن معين والعجلي ويعقوب بن شيبة والنسائي وذكر كثيرا من ثناء الأئمة عليه.
الخامس والسادس: يونس بن يزيد الأيلي وشيخه ابن شهاب الزهري وقد تقدم التعريف بهما في رجال إسناد الحديث الأول.
السابع: عبيد الله بن عبد الله قال المقدسي في الجمع بين رجال الصحيحين: عبيد الله بن عبد الله بن عتبة بن مسعود أبو عبد الله الهذلي حليف بنى زهرة أحد الفقهاء السبعة سمع عبد الله بن عباس وزيد بن خالد وأبا هريرة وأم قيس بنت محصن وعائشة وأبا سعيد الخدري عند هما- أي في الصحيحين- وغير واحد عند مسلم، وروى عنه الزهري وصالح بن كيسان، وموسى بن أبى عائشة عند هما وغير واحد عند مسلم، وقال الحافظ في تقريب التهذيب: أبو عبد الله المدني ثقة فقيه ثبت من الثالثة، مات سنة أربع وتسعين وقيل سنة ثمان وقيل غير ذلك، ورمز لكونه من رجال الجماعة، ونقل في تهذيب التهذيب ثناء كثير من الأئمة عليه وتوثيقهم له رحمه الله.
الثامن: صحابي الحديث عبد الله بن عباس رضي الله عنه، قال الخزرجى في الخلاصة: عبد الله بن عباس بن عبد المطلب بن هاشم بن عبد مناف الهاشمي أبو العباس المكي ثم المدني ثم الطائفي ابن عم النبي صلى الله عليه وسلم وصاحبه وحبر الأمة وفقيهها وترجمان القرآن روى ألفا وستمائة وستين حديثا اتفقا- أي البخاري ومسلم- على خمسة وسبعين وانفرد البخاري بثمانية وعشرين ومسلم بتسعة وأربعين. وقال أيضاً: ابن عباس سمع من النبي صلى الله عليه وسلم خمسة وعشرين حديثا وباقي حديثه عن الصحابة، واتفقوا على قبول مرسل الصحابي، وذكر الحافظ ابن حجر في مقدمة الفتح أن له عند البخاري مائتي حديث وسبعة عشر حديثا. وقال في تقريب التهذيب: ولد قبل الهجرة بثلاث

ص -53- سنين ودعا له رسول الله صلى الله عليه وسلم بالفهم في القرآن فكان يسمى البحر والحبر لسعة علمه، وقال: مات سنة ثمان وستين بالطائف وهو أحد المكثرين من الصحابة وأحد العبادلة من فقهاء الصحابة ورمز لكون حديثه في الكتب الستة، وقال المقدسي في الجمع بين رجال الصحيحين: روى عنه سعيد بن جبير وسعيد ابن المسيب وعبيد الله بن عبد الله بن عتبة والقاسم بن محمد بن أبى بكر وجماعة من التابعين عند هما- أي في الصحيحين- وقال الحافظ في تهذيب التهذيب: فائدة: روى عن غندر أن ابن عباس لم يسمع من النبي صلى الله عليه وسلم إلا تسعة أحاديث، وعن يحي القطان عشرة، وقال الغزالي في المستصفي أربعة وفيه نظر، ففي الصحيحين عن ابن عباس مما صرح فيه بسماعه من النبي صلى الله عليه وسلم أكثر من عشرة وفيهما مما يشهد فعله نحو ذلك وفيهما مما له حكم الصريح نحو ذلك فضلا عما ليس في الصحيحين.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- رجال الإسنادين الثمانية خرج أصحاب الكتب الستة حديثهم إلا شيخ البخاري في الإسناد الأول عبدان فلم يرو له ابن ماجه وروى له الباقون. وشيخه في الإسناد الثاني بشر بن محمد فقد انفرد البخاري بإخراج حديثه.
2- في سند الحديث تابعيان مدنيان هما ابن شهاب الزهري وشيخه عبيد الله بن عبد الله فالحديث من رواية تابعي عن تابعي.
3- في سند الحديث ثلاثة مروزيون وهم شيخا البخاري: عبدان وبشر، وشيخ شيخيه: عبد الله بن المبارك.
4- في سند الحديث أرديان ولاء ولا شيح البخاري عبدان، ومعمر ابن راشد شيخ عبد الله بن المبارك.
5- حرف ح يفيد تحويل الإسناد من إسناد إلى آخر، والفائدة من ذلك

ص -54- هي الاختصار وتلافي تكرار الأسماء، ومنتهي الإسنادين الزهري، ومنه يكون الإسناد واحدا هكذا:
قال البخاري: حدثنا عبدان قال أخبرنا عبد الله قال أخبرنا يونس عن الزهري ح: وحدثنا بشر بن محمد قال أخبرنا عبد الله قال أخبرنا يونس ومعمر عن الزهري نحوه. قال أخبرني عبيد الله بن عبد الله عن ابن عباس الخ.
وإنما لم يجعل البخاري الطريقين طريقاً واحداً من عبد الله بن المبارك مع أنه هو ملتقى طريق عبدان بطريق بشر بن محمد لأن عبد الله بن المبارك حدث به عبدان عن يونس وحده وحدث به بشر بن محمد عن يونس ومعمر معا.
6- قول عبد الله بن المبارك في الإسناد الثاني: أخبرنا يونس ومعمر عن الزهري نحوه: أي أن لفظ الحديث من رواية يونس وأما رواية معمر فهي بمعناه ذكر ذلك الحافظ ابن حجر في شرحه لهذا الحديث من فتح الباري، وقال في شرحه لحديث جابر رضي الله عنه في الخمس التي أوتيها صلى الله عليه وسلم في أوائل كتاب التيمم وهو الحديث الآتي، وفي إسناده تحويل قال: وقد ظهر بالاستقراء من صنيع البخاري أنه إذا أورد الحديث عن غير واحد فإن اللفظ يكون للأخير والله أعلم انتهى. وعلى هذا فمتن الحديث لفظه من رواية بشر بن محمد شيخ البخاري في الإسناد الثاني كما أشار إلى ذلك الحافظ ابن حجر.
7- في سند الحديث عبيد الله بن عبد الله بن عتبة بن مسعود وهو أحد فقهاء المدينة السبعة الذين يرد إطلاق هذا الوصف عليهم كثيرا، قال النووي لي كتاب الإشارات إلى أسماء المبهمات: اعلم أن من أفضل التابعين وكبارهم وسادتهم الفقهاء السبعة فقهاء المدينة، فستة متفق عليهم سعيد بن المسيب وعروة بن الزبير والقاسم بن محمد بن أبى بكر الصديق وخارجة بن زيد بن

ص -55- ثابت وعبيد الله بن عبد الله بن عتبة بن مسعود وسليمان بن يسار وفي السابع ثلاثة أقوال أحدها أنه أبو سلمة بن عبد الرحمن بن عوف نقله الحاكم أبو عبد الله عن فقهاء الحجاز، والثاني أنه سالم بن عبد الله بن عمر بن الخطاب قاله ابن المبارك، والثالث أنه أبو بكر بن عبد الرحمن بن الحارث بن هشام قاله أبو الزناد انتهى. وذكر هم ابن القيم في أوائل إعلام الموقعين على ما قاله أبو الزناد وقال: وقد نظمهم القائل فقال:

إذا قيل من في العلم سبعة أبحر روايتهم ليست عن العلم خارجه

فقل: هم عبيد الله، عروة، قاسم سعيد، أبو بكر، سليمان، خارجه

8- صحابي الحديث عبد الله بن عباس رضي الله عنه وهو أحد العبادلة كما ذكر ذلك العلماء ومنهم ابن حجر كما تقدم النقل عنه من كتاب تقريب التهذيب، وقد قال العراقي في كتاب المستفاد من مبهمات المتن والإسناد: اعلم أن في الصحابة ممن يسمى عبد الله مائتين وعشرين رجلا لكن اشتهر إطلاق اسم العبادلة على أربعة منهم: ابن عمر وابن عباس وابن الزبير وابن عمرو بن العاص كذا ذكرهم أهل الحديث وغيرهم.
9- في سند الحديث عبدان وهو لقب اشتهر به واسمه عبد الله بن عثمان، والزهري وهو محمد بن مسلم، وقد اشتهر بهذه النسبة كما أنه اشتهر أيضاً بالنسبة إلى جده شهاب فيطلق عليه كثيراً إما الزهري، وإما ابن شهاب.
10- قال الحافظ في نخبة الفكر: ومن المهم في هذا الفن معرفة من وافقت كنيته اسم أبيه وفي سند هذا الحديث أربعة من هؤلاء هم عبد الله بن عباس رضي الله عنه كنيته أبو العباس وعبيد الله بن عبد الله كنيته أبو عبد الله ويونس به يزيد كنيته أبو يريد وبشر بن محمد كميته أبو محمد.
11- متن هذا الحديث من قبيل المرفوع من الفعل تصريحا.

ص -56- المبحث الرابع: شرح الحديث:
1- معنى أجود الناس: أكثر الناس جودا فرسول الله صلى الله عليه وسلم أجود الناس بكل ما تحتمله هذه الكلمة من معنى، جاد بنفسه في سبيل الله فكسرت رباعيته وشج وجهه، وجاد بجاهه، وجاد بما أعطاه الله من المال، وجاد بالدلالة والإرشاد إلى كل ما ينفع العباد في الحال والمآل وتحذيرهم من كل ضار نص الحاضر والمستقبل.
2- قوله: وكان أجود ما يكون في رمضان: أجود بالرفع في أكثر الروايات وفي بعضها بالنصب، فالرفع على أن أجود اسم كان والخبر محذوف أو هو مبتدأ خبره في رمضان والجملة خبر كان واسمها ضمير، وأما النصب فعلى أنه خبر كان واسمها ضمير والتقدير: كان رسول الله صلى الله عليه وسلم مدة كونه في رمضان أجود منه في غديره.
3- قوله: كان رسول الله صلى الله عليه وسلم أجود الناس: في هذه الجملة احتراس بليغ لئلا يتخيل من قوله: وكان أجود ما يكون في رمضان، أن الأجودية خاصة منه برمضان فأثبت له الأجودية المطلقة أولا، ثم عطف عليها زيادة ذلك في رمضان.
4- الحكمة في زيادة جوده صلى الله عليه وسلم في رمضان حين يلقاه جبريل فيدارسه القرآن: أن مدارسة القرآن تجدد له العهد بمزيد غنى النفس، والقرآن خلقه صلى الله عليه وسلم كما قالت عائشة رضي الله عنها يأتمر بأوامره وينتهي عن نواهيه، وأيضاً فرمضان موسم الخيرات وزيادة الجود والكرم وقد وصفه الله بأنه الذي أنزل فيه القرآن، فبمجموع ما ذكر من الوقت الفاضل وهو رمضان والمنزول به وهو القرآن والنازل به وهو جبريل ومدارسته معه حصل المزيد في الجود والله أعلم.
5- قوله: فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة، هذه هي نتيجة مدارسة القرآن والمراد بالريح المرسلة ريح الرحمة التي يرسلها الله لإنزال الغيث العام كما قال الله تعالى: { وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ

ص -57- وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ} الآية. وقال تعالى: {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابا} الآية.
6- وصفت الريح المفضل عليها جوده الخير بالمرسلة لأمرين: الأول إشارة إلى عموم النفع بجوده صلى الله عليه وسلم كما تعم الريح المرسلة بل هو أعم وأشمل منها، والثاني احتراسا من الريح العقيم الضارة.
7- قدم معمول أجود وهو بالخير لنكتة لطيفة وهي أنه لو أخره لظن تعلقه بالمرسلة أي المرسلة بالخير وهو وإن كان لا يتغير به المعنى المراد من الوصف بالأجودية إلا أنه يفوت فيه التنصيص على مناط أجوديته صلى الله عليه وسلم التي سيق الكلام لإثباتها والتنويه بشأنها.
8- قوله: فيدارسه القرآن، لفظ المدارسة يفيد حصولها من الجانبين وحديث ابن عباس عند البخاري في كتاب فضائل القرآن يفيد حصولها من جانب النبي صلى الله عليه وسلم وذلك في قوله فيه- يعرض عليه رسول الله صلى الله عليه وسلم القرآن، ويدل لحصولها من جانب جبريل حديث أبى هريرة رضي الله عنه الذي أورده البخاري في كتاب فضائل القرآن عقب حديث ابن عباس حيث قال رضي الله عنه: كان يعرض على النبي صلى الله عليه وسلم القرآن كل عام مرة، فعرض عليه مرتين في العام الذي قبض فيه، وكان يعتكف في كل عام عشرا فاعتكف عشرين في العام الذي قبض فيه.
9- هذا الحديث أورده البخاري في بدء الوحي إلى رسول الله صلى الله عليه وسلم وقد
قال الحافظ ابن حجر في فتح الباري في وجه المناسبة: وفيه إشارة إلى أن ابتداء نزول القرآن كان في شهر رمضان لأن نزوله إلى السماء جملة واحدة كان في رمضان كما ثبت من حديث ابن عباس فكان جبريل يتعاهده في كل سنة فيعارضه بما نزل عليه من رمضان إلى رمضان فليا كان العام الذي توفي فيه عارضه به مرتين كما ثبت في الصحيح عن فاطمة رضي الله عنها وبهذا يجاب من سأل عن مناسبة إيراد هذا الحديث في هذا الباب والله أعلم بالصواب.

ص -58- 10- من فقه الحديث وما يستنبط منه:
1- امتنان الله على نبيه صلى الله عليه وسلم بجعله أجود الناس.
2- الترغيب في الجود في كل وقت.
3- الحث على الزيادة في الجود في شهر رمضان.
4- استحباب الإكثار من قراءة القرآن في رمضان والإشارة إلى أنها أفضل من سائر الأذكار إذ لو كان الذكر أفضل أو مساويا لفعله جبريل ومحمد عليهما الصلاة والسلام.
5- استحباب زيارة الصلحاء وأهل الخير.
6- تكرار الزيارة إذا كان المزور لا يكره ذلك.
7- جواز أن يقال رمضان بدون ذكر شهر.
8- استعمال التشبيه وضرب الأمثلة في إيضاح ما يراد بيانه.
9- حصول قراءة القرآن من جبريل عليه السلام في غير الوقت الذي نزل به على محمد صلى الله عليه وسلم.
10- أن القرآن يطلق على بعضه وعلى معظمه لأن أول رمضان من بعد البعثة لم يكن نزل من القرآن إلا بعضه، ثم كذلك كل رمضان بعده إلى رمضان الأخير فكان قد نزل كله إلا ما تأخر نزوله بعد رمضان المذكور.
11- تدارس القرآن بين القراء وهو من التعاون على البر والتقوى.
12- أن مداومة قراءة القرآن سبب في الزيادة في الخير وهو من ثواب الحسنة بحسنة بعدها.
13- مذاكرة الفاضل بالخير والعلم وإن كان لا يخفي عليه ذلك لزيادة التذكرة والاتعاظ.
14- أن تحصيل العبد لفضل الزمان إنما هو بزيادة العبادة فيه.

ص -59- 15- أن الثمرة العظمى لقراءة القرآن أن يظهر أثرها على القاريء في أخلاقه وأعماله كما جاء في هذا الحديث من زيادة النبي صلى الله عليه وسلم في الخير عند مدارسة القرآن مع جبريل، وكما جاء عن عائشة رضي الله عنها أن خلقه صلى الله عليه وسلم القرآن، تعنى أنه يأتمر بأوامره وينتهي عن نواهيه وكما جاء عنه صلى الله عليه وسلم التحذير من خلاف ذلك بقوله في الحديث الصحيح: "والقرآن خجة لك أو عليك ".
16- تعظيم شهر رمضان لوصف الله له بإنزال القرآن فيه ثم معارضته صلى الله عليه وسلم مع جبريل ما نزل منه فيه ويلزم من ذلك كثرة نزول جبريل فيه وفي كثرة نزوله الخير الكثير.
17- الإيمان بنزول جبريل من السماء وصعوده ومدارسته القرآن مع محمد صلى الله عليه وسلم وهو من الإيمان بالملائكة الذي هو أحد أركان الإيمان الستة التي بينها النبي صلى الله عليه وسلم في حديث جبريل المشهور.

ص -60- الحديث الثالث
قال البخاري رحمه الله في أوائل كتاب التيمم من صحيحه:
حدثنا محمد بن سنان قال حدثنا هشيم ح قال وحدثني سعيد ابن النضر قال أخبرنا هشيم قال أخبرنا سيار قال حدثنا يزيد- هو ابن صهيب الفقير- قال: أخبرنا جابر بن عبد الله أن النبي صلى الله عليه وسلم قال: "أعطيت خمسا لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا، فأيما رجل من أمتي أدركته الصلاة فليصل. وأحلت لي المغانم ولم تحل لأحد قبلي، وأعطيت الشفاعة وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة".

المبحث الأول: التخريج:
أورد البخاري هذا الحديث في كتاب التيمم عن شيخيه محمد بن سنان وسعيد بن النضر، وسياق المتن لفظ سعيد كل قال الحافظ ابن حجر في الفتح، وقد أعاد الحديث في كتاب الصلاة عن شيخه محمد بن سنان فقال: حدثنا محمد بن سنان قال حدثنا هشيم قال حدثنا له جار- هو أبو الحكم- قال حدثنا يزيد الفقير قال حدثنا جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجداً وطهوراً، وأيما رجل مات أمتي أدركته الصلاة فليصل، وأحلت لي الغنائم؟ وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة، وأعطيت الشفاعة"، وأورد طرفا منه وهو قوله صلى الله عليه وسلم. "وأحلت لي الغنائم".. من رواية محمد بن سنان في كتاب فرض الخمس.

ص -61- وأخرج الحديث بتمامه مسلم في صحيحه عن شيخيه يحيى بن يحي وأبى بكر بن أبى شيبة عن هشيم بمثل إسناده عند البخاري ولفظه: "أعطيت خمسا لم يعطهن أحد قبلي: كان كل نبي يبعث إلى قومه خاصة وبعثت إلى كل أحمر وأسود، وأحلت لي الغنائم ولم تحل لأحد قبلي، وجعلت لي الأرض طيبة طهورا ومسجدا، فأيما رجل أدركته الصلاة صلى حيث كان، ونصرت بالرعب بين يدي مسافة شهر، وأعطيت الشفاعة". وأخرج الخصلة الأولى وهي نصره صلى الله عليه وسلم بالرعب ضمن حديث من طرق عن أبى هريرة رضي الله عنه، وأخرج الخصلة الثانية من طريقين عن ربعي بن حراش عن حذيفة رضي الله عنه، ومن طرق عن أبى هريرة رضي الله عنه، وأخرج الخصلة الثالثة من طريق عن أبى هريرة رضي الله عنه، وأخرج الخصلة الخامسة من طريق عن أبى هريرة رضي الله عنه بلفظ: "وأرسلت إلى الخلق كافة"..
وأخرجه النسائي عن شيخه الحسن بن إسماعيل بن سليمان عن هشيم بهذا الإسناد، وأخرجه ابن حبان في صحيحه عن أبى ذر رضي الله عنه.
وقال الحافظ في الفتح: ومدار حديث جابر هذا على هشيم بهذا الإسناد وله شواهد من حديث ابن عباس وأبى موسى وأبى ذر، ومن رواية عمرو بق شعيب عن أبيه عن جده رواها كلها أحمد بأسانيد حسان.

المبحث الثاني: التعريف برجال الإسناد:
الأول: شيخ البخاري في الإسناد الأول محمد بن سنان قال الحافظ في تهذيب التهذيب: محمد بن سنان الباهلي أبو بكر البصري المعروف بالعوقي والعوقة حي من الأزد نزل فيهم، وذكر أنه روى عن إبراهيم بن طهمان وفليح وهشيم وغيرهم، وأنه روي عنه البخاري وأبو داود وغيرهم، وذكر توثيقه عن جماعة منهم ابن معين والدارقطني؟ وقال في تقريب التهذيب: ثقة ثبت من كبار العاشرة مات سنة ثلاث وعشرين أي بعد المائتين ورمز لكونه من رجال البخاري وأبى داود وابن ماجه والترمذي.

ص -62- الثاني: شيخ البخاري في الإسناد الثاني سعيد بن النضر قال الحافظ في تهذيب التهذيب: سعيد بن النضر البغدادي أبو عثمان سكن آمل جيحون، روى عن هشيم وعثمان بن عبد الرحمن الوقاصي وغير هما، وعنه البخاري والفضل بن أحمد بن سهل الآملي ذكره ابن حبان في الثقات، وقال في تقريب التهذيب ثقة من العاشرة مات سنة أربع وثلاثين أي بعد المائتين ورمز لكونه من رجال البخاري وحده.
الثالث: هشيم، قال الحافظ في تقريب التهذيب: هشيم بالتصغير ابن بشير- بوزن عظيم- ابن القاسم بن دينار السلمي أبو معاوية ابن أبى خازم بمعجمتين الواسطي ثقة ثبت كثير التدليس والإرسال الخفي ، من السابعة مات سنة ثلاث وثمانين أي بعد المائة وقد قارب الثمانين، ورمز لكونه من رجال الجماعة.
وقال المقدسي في الجمع بين رجال الصحيحين: السلمي مولاهم الواسطي يكنى أبا معاوية أصله من بلخ، كان جده القاسم منها نزل واسط للتجارة، وذكر الحافظ في تهذيب التهذيب كثيرا ممن روى عنهم وممن رووا عنه، وممن روى عنهم حميد الطويل وسيار أبو الحكم وخالد الحذاء والأعمش، ومن الذين رووا عنه ابن المبارك ووكيع ويزيد بن هارون وغيرهم، وقال في مقدمة الفتح: هشيم بن بشير الواسطي أحد الأئمة متفق على توثيقه إلا أنه كان مشهورا بالتدليس، وروايته عن الزهري خاصة لينة عندهم فأما التدليس فقد ذكر جماعة من الحفاظ أن البخاري كان لا يخرج عنه إلا ما صرح فيه بالتحديث، واعتبرت أنا هذا في حديثه فوجدته كذلك إما أن يكون قد صرح به في نفس الإسناد أو صرح به من وجه آخر، وأما روايته عن الزهري فليس في الصحيحين منها شيء، واحتج به الأئمة كلهم والله أعلم انتهى. ولكونه مشهورا بالتدليس مثل به العراقي في ألفيته لوجود المدلسين في رجال الصحيح فقال:

ص -63- وفي الصحيح عدة كالأعمش وكهشيم بعده وفتش

الرابع: سيار، قال المقدسي في الجمع بين رجال الصحيحين: سيار ابن أبى سيار واسمه وردان أبو الحكم العنزي الواسطي، يقال هو أخو مساور الوراق سمع الشعبي وثابتا البناني ويزيد الفقير عند هما- أي في الصحيحين- وسليمان الأشجعي عند البخاري روى عنه شعبة وهشيم عند هما وقرة بن خالد عند مسلم، وذكر الحافظ ابن حجر في تهذيب التهذيب توثيقه عن الإمام أحمد وابن معين والنسائي وقال في تقريب التهذيب: وهو أخو مشاور الوراق لأمه، ثقة وليس هو الذي يروى عن طارق بن شهاب من السادسة مات سنة اثنتين وعشرين أي بعد المائة، ورمز لكونه من رجال الجماعة.
الخامس: يزيد الفقير، قال الحافظ ابن حجر في تقريب التهذيب: يزيد بن صهيب الكوفي أبو عثمان المعروف بالفقير بفتح الفاء بعدها قاف، قيل له ذلك لأنه كان يشكو فقار ظهره، ثقة من الرابعة، ورمز لكونه من رجال الجماعة سوى الترمذي، وقال المقدسي في الجمع بين رجال الصحيحين: سمع جابر بن عبد الله رضي الله عنه، وعنه سيار أبو الحكم عند هما- أي في الصحيحين- وقيس بن سليم وأبو عاصم محمد بن أيوب عند مسلم، وذكر الحافظ في تهذيب التهذيب توثيقه عن ابن معين وأبى زرعة والنسائي وقال: قال أبو حاتم وابن خراش: صدوق، زاد ابن خراش جليل عزيز الحديث وقال: وذكره ابن حبان في الثقات انتهي ولم أقف لأحد على ذكر سنة وفاته.
السادس: صحابي الحديث جابر بن عبد الله رضي الله عنه، قال الحافظ في تقريب التهذيب: جابر بن عبد الله بن عمرو بن حرام بمهملة وراء، الأنصاري ثم السلمي بفتحتين صحابي ابن صحابي غزا تسع عشرة غزوة ومات بالمدينة بعد السبعين، وهو ابن أربع وتسعين سنة ورمز لكون حديثه في الكتب الستة، وقال الخزرجي في الخلاصة: أبو عبد الرحمن أو أبو عبد الله أو أبو محمد المدني صحابي مشهور له ألف وخمسمائة حديث وأربعون

ص -64- حديثا، اتفقا- أي البخاري ومسلم- على ثمانية وخمسين، وانفرد البخاري بستة وعشرين، ومسلم بمائة وستة وعشرين، وذكر الحافظ ابن حجر في مقدمة الفتح أن له عند البخاري تسعين حديتا.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- هذا الحديث رواه البخاري عن شيخه محمد بن سنان عن هشيم ثم أتى بحرف ح الدالة على التحويل إلى إسناد آخر فرواه عن شيخه سعيد ابن النضر عن هشيم، وقد مر التنبيه على بعض ها يتعلق بالتحويل في الكلام على الحديث الثاني وأضيف هنا: أن استعمال التحويل في الإسناد قليل عند البخاري بخلاف مسلم فإنه يستعمله كثيرا، والسر في ذلك أدن البخاري رحمه الله يفرق الحديث على الأبواب فيأتي به في موضح بإسناد للاستدلال به على حكم ثم يعيده مستدلا به على حكم آخر بإسناد آخر، أما مسلم رحمه الله فيجمع الروايات ويسوقها مساقا واحدا فلذا يكثر عنده استعمال التحويل.
2- استعمل البخاري وحمه الله التحويل في إسناد هذا الحديث ولم يجمح بين شيخيه مع كونهما حدثاه به عن هشيم لأنه سمعه منهما متفرقين وكأنه سمعه من محمد بن سنان مع غيره، فلذلك جمع فقال: حدثنا، وسمعه من سعيد وحده فلذا أفرد فقال: حدثني. ذكر ذلك الحافظ ابن حجر رحمه الله في الفتح .
3- صيغة الأداء من محمد بن سنان عن هشيم (حدثنا) ومن سعيد ابن النضر عن هشيم (أخبرنا) قال الحافظ في الفتح: وكأن محمدا سمعه من لفظ هشيم فلهذا قال: حدثنا، وكأن سعيدا قرأه أو سمعه تقرأ على هشيم، لهذا قال: أخبرنا، تم قال الحافظ بعد ذكوه هذا والذي قبله: ومراعاة هذا كله على سبيل الإصطلاح.
4- قال الحافظ في الفتح: ثم إن سياق المتن لفظ سعيد وقد ظهر

ص -65- بالاستقراء من صنيع البخاري أنه إذا أورد الحديث عن غير واحد فان اللفظ يكون للأخير والله أعلم.
5- رجال الإسنادين في هذا الحديث اتفق أصحاب الكتب الستة على إخراج حديثهم إلا يزيد الفقير فلم يرو له الترمذي، وشيخ البخاري في الإسناد الأول محمد بن سنان فلم يرو له مسلم والنسائي، وشيخه في الإسناد الثاني سعيد بن النضر فلم يرو له سوى البخاري.
6- قال الحافظ ابن حجر في نخبة الفكر: ومن المهم معرفة من نسب
إلى غير ما يسبق إلى الفهم انتهى. وفي إسناد هذا الحديث شاهدان لذلك: الأول محمد بن سنان الباهلي المعروف بالعوقي، والعوقة حي من الأزد نسب إليهم لكونه نزل فيهم وليس منهم. الثاني يزيد الفقير فإن المتبادر إلى الفهم أنه من الفقر وليس كذلك وإنما كان يشكو فقار ظهره فقيل له الفقير لذلك.
7- في سند الحديث واسطيان وهما: هشيم بن بشير وشيخه سيار أبو الحكم.
8- في سند الحديث هشيم بن بشير وهو من المشهورين بالتدليس وقد صرح بالأخبار في هذا الإسناد، بل قد ذكر الحافظ ابن حجر أن كل ما في صحيح البخاري له مما صرح فيه بالسماع كما تقدمت الإشارة إلى ذلك.
9- في سند الحديث راويان نسبتهما (السلمي) وهما جابر بن عبد الله الأنصاري السلمي، والثاني هشيم بن بشير السلمي. قال الحافظ ابن حجر في مقدمة الفتح: (السلمي) بالضم كثير وبالفتح في الأنصار فقط انتهى. وقال النووي في التقريب (السلمي) في الأنصار بفتحهما ويجوز في لغية كسر اللام وبضم السين في بنى سليم.

المبحث الرابع: شرح الحديث:
ا- لم يبين في هذا الحديث متى قال ذلك رسول الله صلى الله عليه وسلم وقد بين أنه

ص -66- في غزوة تبوك في الحديث الذي خرجه الإمام أحمد في مسنده حيث قال حدثنا قتيبة بن سعيد حدثنا بكر بن مضر عن ابن الهاد عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم عام غزوة تبوك قام من الليل يصلى فاجتمع وراءه رجال من أصحابه يحرسونه حتى إذا صلى وانصرف إليهم فقال لهم: "لقد أعطيت الليلة خمسا ما أعطيهن أحد قبلي" الخ الحديث. وهذا من الشواهد لرواية هشيم بن بشير التي أشار إليها الحافظ ابن حجر فيما تقدم.
2- قوله "أعطيت خمسا لم يعطهن أحد قبلي" مفهوم الحديث أنه لم يختص بغير الخمس المذكورة وقد عدد الحافظ ابن حجر في فتح الباري خصائص أخرى غيرها فبلغت بها سبع عشرة وقال: يمكن أن يوجد أكثر من ذلك لمن أمعن التتبع. وقال: وقد ذكر أبو سعيد النيسابوري في كتاب شرف المصطفي أن عدد الذي اختص به نبينا صلى الله عليه وسلم عن الأنبياء ستون خصلة. وقد أشار السيوطي في شرحه لسنن النسائي إلى كلام الحافظ ابن حجر هذا وأن ذلك دعاه إلى تتبعها وأنه أفردها بمؤلف سماه: أنموزج اللبيب في خصائص الحبيب، قسمها فيه إلى قسمين ما خص به عن الأنبياء وما خص به عن الأمة وبلغت عدة القسمين أكثر من ألف خصيصة.
وقال الحافظ ابن حجر في الجمع بين هذا المفهوم وبين الأدلة الدالة على الخصائص الأخرى: وطريق الجمع أن يقال: لعله اطلع أولا على بعض ما اختص به ثم اطلع على الباقي ومن لا يرى مفهوم العدد حجة يدفع هذا الإشكال من أصله.
3- قال الحافظ ابن حجر في الفتح: وظاهر الحديث يقتضى أن كل واحدة من الخمس المذكورات لم تكن لأحد قبله وهو كذلك ولا يعترض بأن نوحاً عليه السلام كان مبعوثا إلى أهل الأرض بعد الطوفان لأنه لم يبق إلا من كان مؤمنا معه وقد كان مرسلا إليهم، لأن هذا العموم لم يكن من اصل بعثته وإنما اتفق بالحادث الذي وقع وهو انحصار الخلق بالموجودين بعد هلاك سائر الناس، وأما نبينا صلى الله عليه وسلم فعموم رسالته من أصل البعثة فثبت اختصاصه بذلك،

ص -67- وأما قول أهل الموقف لنوع كما صح ؤ حديث الشفاعة: أنت أول رسول إلى أهل الأرض، فليس المراد به عموم بعثته بل إثبات أولية رسالته وعل تقدير أن يكون مراداً فهو مخصوص بتنصيصه سبحانه وتعالى في عدة آيات على أن إرسال نوح كان إلى قومه ولم يذكر أنه أرسل إلى غيرهم.
4- قوله "نصرت بالرعب مسيرة شهر" الرعب الوجل والخوف والفزع قال الحافظ ابن حجر: مفهومه أنه أ يوجد لغيره النصر بالرعب في هذه المدة ولا في أكثر منها، أما ما دونها فلا، لكن لفظ رواية عمرو بن شعيب "ونصرت على العدو بالرعب ولو كان بيني وبينهم مسيرة شهرا" فالظاهر اختصاصه به مطلقا وإنما جعل الغاية شهراً لأنه لم يكن بين بلده وبين أحد من أعدائه أكثر منه، وهذه الخصوصية حاصلة له على الإطلاق حتى لو كان وحده من غير عسكر، وهل هي حاصلة لأمته من بعده؟ فيه احتمال. وقال العراقي في طرح التثريب: وأما النصر بالرعب فهو أن الله تعالى كان يقذف الرعب في قلوب أعدائه لتخذيلهم وورد في بعض طرقه أنه كان يسير الرعب بين يديه شهرا، معناه أنه كان إذا توجه إلى وجه من الأرض ألقى الله الرعب على من أمامه إلى مسيرة شهر.
5- قوله "وجعلت لي الأرض مسجدا" أي موضع سجود ويخص من هذا العموم ما تيقنت نجاسته وما دل دليل على منع الصلاة فيه كالمقبرة. قال العراقي في طرح التثريب: اختلف في بيان ما خصص به على الأمم قبله في ذلك فقيل إن الأمم الماضية لم تكن تباح الصلاة لهم إلا في مواضع مخصوصة كالبيع والكنائس، وقيل كانوا لا يصلون إلا فيما يتيقنون طهارته من الأرض وخصصت هذه الأمة بجواز الصلاة في جميع الأرض إلا ما تيقنت نجاسته حكاما القاضي عياض. وقال الحافظ ابن حجر في الفتح: والأظهر ما قاله الخطابي وهو أن من قبله إنما أبيحت لهم الصلوات في أماكن مخصوصة كالبيع والصوامع ويؤيده رواية عمرو بن شعيب بلفظ: "وكان من قبلي إنما يصلون في

ص -68- كنائسهم" وهذا نص في محل النزاع فثبتت الخصوصية ويؤيده ما أخرجه البزار من حديث ابن عباس نحو حديث الباب. وفيه: ولم يكن من الأنبياء أحد يصلى حتى يبلغ محرابه.
6- قوله "وطهورا" الطهور بفتح الطاء أي المطهر لغيره لأن الطهور لو كان المراد به الطاهر لم تثبت الخصوصية والحديث إنما سيق لإثباتها وهو يدل على أن التيمم جائز بجميع أجزاء الأرض ويؤيده رواية أبى أمامة عند البيهقي: "فأيما رجل من أمتي أتى الصلاة فلم يجد ماء وجد الأرض طهورا ومسجداً".. وعند أحمد "فعنده طهوره ومسجده" وفي رواية عمرو بن شعيب "فأين أدركتني الصلاة تمسحت وصليت" وخص بعض العلماء اسم بالتراب مستدلا بذكر لفظ (التراب) عند ابن خزيمة عن جابر وفي حديث على عند البيهقي وأحمد كما أشار إلى ذلك كله وغيره الحافظ ابن حجر في الفتح، ونقل العراقي في طرح التثريب عن القرطبي ما معناه: أن ذكر التراب من قبيل ذكر الخاص محكوما عليه بحكم العام وهو لا يسقط عمومه ثم تعقب ذلك.
7- قوله "فأيما رجل من أمتي أدركته الصلاة فليصل" أي بعد أن يتيمم حيث لا ماء، وذكر "الرجل " لا مفهوم له أي وكذلك النساء وهو نظير قوله نسيه: لا تتقدموا رمضان بيوم أو يومين إلا رجلا كان يصوم صوما فليصمه. وقوله: من وجد متاعه عند رجل قد أفلس فهو أحق به من الغرماء. والغرض من ذكر هذه الجملة بعد التي قبلها دفع توهم اختصاصه بذلك كما اختص بالشفاعة.
8- قوله "وأحلت لي المغانم و! تحل لأحد قبلي" المغانم جمع مغنم وفي رواية محمد بن سنان (الغنائم) وهي جمع غنيمة وهي ما أخذ من الكفار في الحرب قال الخطابي: "من تقدم علي ضربين: منهم من لم يؤذن له في الجهاد فلم تكن لهم مغانم، ومنهم من أذن له فيه لكن كانوا إذا غنموا شيئا لم يحل لهم أن يأكلوه وجاءت نار فأحرقته"، ولهذا جاء في الحديث الذي رواه البخاري في

ص -69- صحيحه تعليقا: جعل وزقي تحت ظل ومحي وجعل الذلة والصغار على من خالف أمري. ومجيء النار وإحراقها الغنائم في الأمم السابقة ثبت في صحيح البخاري
9- قوله: "وأعطيت الشفاعة": الشفا على أنواع منها ما يختص به صلى الله عليه وسلم، ومنها ما يشاركه فيها غيره، والذي اختصر بها منها الشفاعة العظمى في إراحة الناس من الموقف وهى المقام المحمود الذي يحمده عليه الأولون والآخرون حيث يتخلى عنها آدم وأولو العزم من الرسل فتنتهي إليه فيقول: أنا لها ثم يشفع فيشفعه الله صلوات الله وسلامه عليه. وهنها الشفاعة في عمه أبى طالب في تخفيف عذابه في النار فانه مخصص لقوله تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} ومنها الشفاعة في خروج من ليس له عمل صالح سوى التوحيد من النار لأن غيره يشفع لمن عنده أكثر من ذلك قال الحافظ ابن حجر بعد عد هذه من خصائصه: وقد وقع في حديث ابن عباس: وأعطيت الشفاعة فأخرتها لأمتي فهي لمن لا يشرك بالله شيئا. وفى حديث عمرو بن شعيب: فهي لكم ولمن شهد أن لا إله إلا الله، انتهى. وقد ثبت في صحيح مسلم من حديث أبى هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لكل نبي دعوة مستجابة. فتعجل كل نبي دعوته وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئا".
10- قوله: "وبعثت إلى الناس عامة" دال على عموم رسالته صلى الله عليه وسلم، ومن الأدلة على ذلك أيضا قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلاّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً}. وقوله: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}. وقوله صلى الله عليه وسلم في الحديث الذي رواه مسلم في صحيحه: "لا يسمع بي رجل من هذه الأمة يهودي ولا نصراني، ثم لا يؤمن بي إلا دخل النار".. والمراد بالناس كل من

ص -70- كان موجوداً من الإنس من حين بعث صلوات الله وسلامه عليه إلى قيام الساعة، ويدل لشمولها للجن عموم قوله في رواية أبى هريرة رضي الله عنه عند مسلم: وأرسلت إلى الخلق كافة. وما ذكره الله تعالى عن استماعهم للقرآن وإيمانهم به في سورتي الأحقاف والجن، ثم ذهابهم إلى قومهم منذرين محذرين من مخالفته وعدم إجابته.
11- من فقه الحديث وما يستنبط منه:
1- امتنان الله تعالى على نبيه صلى الله عليه وسلم بخصائص يختص بها عن غيره.
2- تفضيل نبينا محمد صلى الله عليه وسلم على سائر الأنبياء والمرسلين.
3- تحدث الإنسان بنعم الله تعالى عليه.
4- تفضل الله على نبيه بنمره على أعدائه بالرعب الذي يقذفه في قلوبهم مسيرة شهر.
5- أن النصر بيد الله إذا شاءه حصل ولو بدون أسباب ظاهرة.
6- أن الأصل في الأرض الطهارة فلا تخص الصلاة فيها بموضع دون آخر ما أ تتيقن نجاسة البقعة.
7- أن المراد بالطهور هو المطهر لغيره لأنه لو كان المراد به في الحديث الطاهر لم تثبت الخصوصية.
8- أن التيمم يرفع الحدث كالماء لاشتراكهما في وصف الطهورية.
9- أن التيمم جائز بجميع أجزاء الأرض.
10- كون الغنائم حلالا في حق هذه الأمة
11- إثبات الشفاعة للنبي صلى الله عليه وسلم.
12- عموم رسالة محمد عتم ه.
13- تيسير الله تعالى على هذه الأمة ورفعه الحرج والإصر عنها.

ص -71- 14- وجوب الإيمان بالمغيبات التي أخبر بها النبي صلى الله عليه وسلم ماضيها كعدم حل الغنائم للماضين ومستقبلها كإعطائها صلى الله عليه وسلم الشفاعة.
15- أنه لايجوز تأخير الصلاة عن وقتها.
16- إظهار كرامة الآدمي إذا خلق من ماء وتراب وتراب وكل منهما طهور.
17- أن الصلاة والطهارة لها في الجملة شرع لمن قبلها.

ص -72- الحديث الرابع
قال الإمام البخاري رحمه الله في كتاب الكفالة:
حدثنا أبو عاصم في يزيد بن أبى عبيد عن سلمة بن الأكوع رضي الله عنه أن النبي صلى الله عليه وسلم أتي جنازة ليصلي عليها فقال: "هل عليه من دَينٌ؟" قالوا: لا، "فصلى عليه "ثم أتي بجنازة أخرى فقال "هل عليه من دين؟ "قالوا: نعم. قال: "فصلوا على صاحبكم"، قال أبو قتادة: علي دينه يا رسول الله، "فصلى عليه".

المبحث الأول, التخريج:
انفرد البخاري عن مسلم بإخراج هذا الحديث، وقد أورده في موضعين أحدهما هذا في باب: من تكفل عن ميت دينا فليس له أن يرجع. والثاني في كتاب الحوالة في باب: إذا أحال دين الميت على رجل جاز، ولفظه: حدثنا المكي بن إبراهيم حدثنا يزيد بن أبى عبيد عن سلمة بن الأكوع رضي الله عنه قال: "كنا جلوسا عند النبي صلى الله عليه وسلم إذ أتي بجنازة فقالوا: صل عليها، فقال: هل عليه دين؟ قالوا: لا، قال: فهل ترك شيئا؟ قالوا: لا، فصلى عليه، ثم أتي بجنازة أخرى، فقالوا يا رسول الله صل عليها فقال: هل عليه دين؟ قيل: نعم، قال: فهل ترك شيئاً، قالوا: ثلاثة دنانير فصلى عليها، ثم أتي بالثالثة، فقالوا: صل عليها، قال: هل ترك شيئا؟ قالوا: لا، قال: فهل عليه دين، قالوا: ثلاثة دنانير، قال: صلوا على صاحبكم، قال أبو قتادة: صل. عليه يا رسول الله وعلي دينه، فصلى عليه".
ورواه النسائي في سننه ولفظه: أتي النبي صلى الله عليه وسلم بجنازة، فقالوا: يا نبي الله صل عليها، قال: هل ترك عليه دينا، قالوا: نعم، قال: هل ترك من شيء، قالوا: لا، قال: صلوا على صاحبكم، قال رجل من الأنصار يقال له

ص -73- أبو قتادة: صل عليه وعلي دينه، فصلى عليه"، ورواه الترمذي والنسائي عن أبى قتادة رضي الله عنه بإسناد واحد واللفظ عند النسائي: أن النبي صلى الله عليه وسلم أتي برجل من الأنصار ليصلى عليه فقال النبي صلى الله عليه وسلم: صلوا على صاحبكم فان عليه دينا، قال أبو قتادة هو علي، قال النبي صلى الله عليه وسلم: بالوفاء؟، قال: بالوفاء، فصلى عليه، ورواه أبو داود والنسائي عن جابر رضي الله عنه ولفظه: "كان النبي صلى الله عليه وسلم لا يصلى على رجل مات وعليه دين فأتى بميت، فقال: أعليه دين؟ قالوا: نعم ديناران، قال: صلوا على صاحبكم، فقال أبو قتادة الأنصاري؟ هما على يا رسول الله"، قال: فصلى عليه رسول الله صلى الله عليه وسلم ، فلما فتح الله على رسول الله صلى الله عليه وسلم قال "أنا أولى بكل مؤمن من نفسه فمن ترك دينا فعلى وفاؤه ومن ترك مالا فلورثته". وروى أبو هريرة رضي الله عنه نحوا من حديث جابر هذا أخرجه الشيخان والترمذي والنسائي، وأورد المنذري في الترغيب والترهيب حديث جابر رضي الله عنه بلفظ أطول من هذا، وقال: رواه أحمد بإسناد حسن والحاكم والدارقطني، وقال الحاكم: صحيح الإسناد، ورواه أبو داود وابن حبان في صحيحه باختصار.
وقال فيه الهيثمي في مجمع الزوائد: رواه أحمد والبزار وإسناده حسن،
وقال الهيثمي في مجمع الزوائد: وعن أسماء بنت يزيد قالت "دعي رسول الله صلى الله عليه وسلم إلى جنازة رجل من الأنصار، فلما وضع السرير تقدم نبي الله صلى الله عليه وسلم ليصلى عليه ثم التفت، فقال: "على صاحبكم دين؟" قالوا: نعم يا رسول الله، ديناران، قال: صلوا على صاحبكم، فقال أبو قتادة: أنا بدينه يا نبي الله فصلى عليه"، رواه الطبراني في الكبير ورجاله ثقات.

المبحث الثاني: التعريف برجال الإسناد:
الأول: شيخ البخاري أبو عاصم وهو كما قال الحافظ في تقريب التهذيب. الضحاك بن مخلد بن مسلم الشيباني أبو عاصم النبيل البصري ثقة ثبت من التاسعة، مات سنة اثنتي عشرة أو بعدها أي بعد المائتين. وقال

ص -75- بضع وأربعين أي مائة ورمز لكونه من رجال الجماعة.
الثالث: صحابي الحديث سلمة بن الأكوع وهو سلمة بن عمرو بن الأكوع واسم الأكوع سنان الأسلمى، قال الحافظ في تهذيب التهذيب: أبو مسلم ويقال: أبو إياس ويقال: أبو عامر وقال: شهد بيعة الرضوان روى عن النبي صلى الله عليه وسلم وعن أبى بكر وعمر وعثمان وطلحة وعنه ابنه إياس ومولاه يزيد بن أبى عبيد وأناس آخرون سماهم ثم قال: كان شجاعا راميا، ويقال: كان يسبق الفرس شدا على قدميه، وقال الخزرجى في الخلاصة: له سبعة وسبعون حديثا اتفقا على ستة عشر وانفرد البخاري بخمسة ومسلم بتسعة. وذكر الحافظ ابن حجر في مقدمة الفتح أن له عند البخاري عشرين حديثا انتهى. وكانت وفاته سنة أربع وسبعين، وقد خرج حديثه الجماعة.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- رجال الإسناد الثلاثة اتفق أصحاب الكتب الستة على إخراج حديثهم.
2- في سند الحديث رجل اشتهر بكنيته ولقبه وهو شيخ البخاري أبو عاصم النبيل فان اسمه الضحاك بن مخلد.
3- في سند الحديث رجل روى عنه راو متقدم وراو متأخر، وهو أبو عاصم النبيل قال الخطيب: روى عنه جرير بن حازم ومحمد بن حبان وبين وفاتيهما مائة وإحدى وثلاثون سنة انتهى. وذلك من شواهد النوع المعروف في المصطلح بالسابق واللاحق وهو أن يشترك اثنان في الرواية عن شيخ أحدهما فوق الشيخ المروى عنه في المرتبة مع تباعد ما بين وفاتيهما أي الراويين عن الشيخ.
4- في هذا الإسناد مولى من أعلى وهو سلمى بن الأكوع رضي الله عنه، ومولى من أسفل وهو يزيد بن أبى عبيد.

ص -76- 5- ومن اللطائف في رجال الإسناد أن أبا عاصم النبيل قد ولدته أمه وسنها اثنتا عشرة سنة كما تقدمت الإشارة إلى ذلك فيما نقله المقدسي في الجمع بين رجال الصحيحين عن عمرو بن على.
6- ذكر الحافظ ابن حجر أنه لم يقف على تسمية صاحب الجنازة الأول والثاني وهو من مبهمات المتن.
7- حديث أبى عاصم النبيل هذا وحديث مكي بن إبراهيم المذكور في التخريج من ثلاثيات صحيح البخاري والإسناد الثلاثي أعلى ما يكون عند البخاري فان بينه وبين النبي صلى الله عليه وسلم فيه ثلاثة أشخاص فقط: صحابي وتابعي وتابع تابعي، وقد حصل العلو في إسناد هذا الحديث. لأن وفاة سلمة بن الأكوع رضي الله عنه كانت سنة أربع وسبعون، وقد عاش مولاه يزيد بن أبى عبيد الذي روى الحديث عنه بعده نحوا من سبعين سنة إذ كانت وفاته سنة بضع وأربعين ومائة، وعاش أبو عاصم النبيل الذي روى الحديث عن يزيد ابن أبى عبيد بعده أكثر من ستين سنة حيث كانت وفاته سنة اثنتي عشرة بعد المائتين.

ص -77- فوائد تتعلق بالثلاثيات
الأولى: الإسناد الثلاثي إسناد عال، والعلو في الإسناد مرغوب فيه عند المحدثين لكونه أقرب إلى الصحة وقلة الخطأ، لأنه ما من راو من رجال السند إلا والخطأ جائز عليه، فكلما كثرت الوسائط وطال السند كثرت مظان تجويز الخطأ، وكلما قلت قلت، ومن أجل ذلك لم يرو البخاري عن الشافعي من طريق أصحابه الذين لقي الكثير منهم لأنه عاصر كثيرا من أقران الشافعي فروى عنهم مباشرة ما شاركهم الشافعي في روايته رغبة منه في علو الإسناد. وإن كان قد ذكر الشافعي في موضعين من صحيحه في باب: وفي الركاز الخمس، وفي باب: تفسير العرايا كما أشار إلى ذلك ابن السبكي في ترجمة البخاري من كتابه طبقات الشافعية الكبرى.
الثانية: عدد الأحاديث الثلاثية في صحيح البخاري اثنان وعشرون حديثا قال الحافظ ابن حجر في فتح الباري في شرح حديث سلمة بن الأكوع رضي الله عنه مرفوعا: من يقل على ما لم أقل فليتبوأ مقعده من النار. قال: وهذا الحديث أول ثلاثي وقع في البخاري وليس فيه أعلى من الثلاثيات. وقد أفردت فبلغت أكثر من عشرين حديثا انتهى. وقال في كشف الظنون: ووقع له اثنان وعشرون حديثا ثلاثيات الإسناد، وقال المباركفوري في مقدمة تحفة الأحوذي: وأما في صحيح البخاري فاثنان وعشرون ثلاثيا قد أفردها العلماء بالتأليف كعلي القاري الهروي وغيره انتهى. وهذه العدة إنما هي بالأحاديث المكررة وبإسقاط التكرار تكون ستة عشر حديثا وقد طبعت ثلاثيات البخاري مفردة ومشروحة.
الثالثة: عدد الصحابة الذي روى البخاري من طريقهم الأحاديث الثلاثية ثلاثة الأول سلمة بن الأكوع رضي الله عنه له منها سبعة عشر حديثا، والثاني أنس بن مالك رضي الله عنه له منها أربعة أحاديث، والثالث عبد الله ابن بسر رضي الله عنه، له منها حديث واحد أما شيوخه الذين روى عنهم

ص -78- هذه الثلاثيات فعدتهم خمسة وهم: مكي بن إبراهيم وأبو عاصم النبيل وعصام بن خالد ومحمد بن عبد الله الأنصاري وخلاد بن يحي وهم من أتباع التابعين. وأما شيوخ شيوخه فيها فعدتهم أربعة وهم يزيد بن أبى عبيد وحميد الطويل وحريز بن عثمان وعيسى بن طهمان وهم من التابعين.
الرابعة: (1) في جامع الترمذي ثلاثي واحد أورده في كتاب الفتن فقال: حدثنا إسماعيل بن موسى الفزاري ابن ابنة السدي الكوفي حدثنا عمر ابن شاكر عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم يأتي على الناس زمان الصابر فيهم على دينه كالقابض على الجمر هذا حديث غريب من هذا الوجه انتهى. قال المباركفوري في مقدمة تحفة الأحوذي: اعلم أنه ليس في جامع الترمذي ثلاثي غير حديث أنس المذكور. وقال: وليعلم أن بيني وبين رسول الله صلى الله عليه وسلم في إسناد ثلاثي الترمذي المذكور اثنين وعشرين واسطة فذكرهم وكانت وفاة المباركفوري سنة 1353هـ رحمه الله، وعمر بن شاكر انفرد الترمذي بإخراج حديثه عن بقية أصحاب الكتب الستة، وقال الحافظ ابن حجر في تقريب التهذيب إنه ضعيف.
(ب) في سنن ابن ماجه خمسة أحاديث ثلاثيات الإسناد كلها من طريق جبارة بن المغلس عن كثير بن سليم عن أنس رضي الله عنه ثلاثة منها في كتاب الأطعمة، وفي كتاب الزهد واحد، وواحد في كتاب الطب، وجبارة وكثير انفرد ابن ماجه عن بقية أصحاب الكتب الستة بإخراج حديثهما، وقال عنهما الحافظ ابن حجر في تقريب التهذيب: إنهما ضعيفان.
(ب) ذكر المباركفوري في مقدمة تحفة الأحوذي نقلا عن كتاب الحطة أنه ليس في صحيح مسلم ولا في سنن أبى داود والنسائي شيء من الأحاديث الثلاثيات الإسناد، فأعلى ما يكون عندهم الأحاديث الرباعيات الإسناد.
(ج) ذكر المباركفوري في مقدمة تحفة الأحوذي نقلا عن كتاب الحطة أنه ليس في صحيح مسلم ولا في سنن أبي داود والنسائي شيء من الأحاديث الثلاثيات الإسناد, فأعلى ما يكون عندهم الأحاديث الرباعيات الإسناد.

ص -79- (د) ذكر المباركفوري أيضاً نقلا عن كتاب الحطة أن ثلاثيات الدارمي أكثر من ثلاثيات البخاري، وقال صاحب كشف الظنون: ثلاثيات الدارمي هي خمسة عشر حديثا وقعت في مسنده بسنده.
(هـ) ثلاثيات مسند الإمام أحمد عددها واحد وثلاثون وثلاثمائة قد أفردت من المسند وشرحها الشيخ محمد السفاريني شرحا نفيسا في مجلدين كبيرين.
(و) ثلاثيات مسند عبد بن حميد عددها واحد وخمسون حديثا1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تنبيه: الحديث الثلاثي عند الترمذي، والخمسة عند ابن ماجه، وثلاثيات الدارمي وعددها خمسة عشر حديثا، وثلاثيات عبد بن حميد وعددها واحد وخمسون توجد مخطوطة بخط جميل ضمن مجموعة (رقم 44) مجاميع في مكتبة عارف حكمت في المدينة المنورة.

المبحث الرابع: شرح الحديث:
1- أورد البخاري الحديث في كتاب الكفالة في باب: من تكفل عن ميت ذينا فليس له أن يرجع. ووجه مطابقة الحديث للترجمة كما ذكر الحافظ في فتح الباري: أنه لو كان لأبى قتادة أن يرجع عن الكفالة لما صلى النبي صلى الله عليه وسلم على الرجل المدين حتى يوفي أبو قتادة الدين، لاحتمال أن يرجع فيكون النبي ع!مم صلى على مدين دينه باق عليه، فدل على أنه ليس له أن يرجع، وأورده أيضاً في كتاب الحوالة من طريق مكي بن إبراهيم في باب: إذا أحال دين الميت على رجل جاز، ووجهه كما نقل الحافظ في الفتح عن ابن بطال أنه قال: إنما ترجم بالحوالة فقال: إن احال دين الميت. ثم أدخل حديث سلمة وهو في الضمان لأن الحوالة والضمان عند بعض العلماء متقاربان، وإليه ذهب أبو ثور لأنهما ينتظمان في كون كل منهما نقل ذمة رجل إلى ذمة رجل آخر، والضمان في هذا الحديث نقل ما في ذمة الميت إلى ذمة الضامن فصار كالحوالة سواء.
2- قوله: إذ أتي بجنازة. قال في القاموس: الجنازة الميت ويفتح، أو بالكسر الميت وبالفتح السرير أو عكسه، وبالكسر السرير مع الميت انتهى. وقد أعيد الضمير مؤنثا في قوله: ليصلى عليها. باعتبار لفظ الجنازة وهو مؤنث، ومذكرا في قوله: هل عليه من دين ة باعتبار المعنى وهو الميت، وقد زيدت "من " قبل المبتدأ المنكر في قوله: هل عليه من دين لتأكيد إفادة

ص -80- العموم في جنس الدين، أي هل عليه دين، أيّ دين كان، قليلا كان أو كثيراً.
3- اشتمل هذا الحديث على ذكر جنازتين: سليم من الدين صلى عليه ومدين أراد ترك الصلاة عليه لو لم يتحمل عنه دينه، وقد ذكر جنازة ثالثة في طريق مكي بن إبراهيم المذكور في التخريج وهو من عليه دين وترك وفاء له وقد صلى عليه.
4- لم يبين في الحديث قدر الدين وقد بين في طريق مكي بن إبراهيم بأنه ثلاثة دنانير قال الحافظ في الفتح: وفي حديث جابر عند الحاكم ديناران، وأخرجه أبو داود من وجه آخر عن جابر نحوه، وكذلك أخرجه الطبراني من حديث أسماء بنت يزيد يجمع بينهما بأنه كان دينارين وشطرا فمن قال ثلاثة جبر الكسر ومن قال ديناران ألغاه أو كان أصلهما ثلاثة فوفي قبل موته دينارا وبقى عليه ديناران، فمن قال ثلاثة فباعتبار الأصل، ومن قال ديناران فباعتبار ما بقي من الدين والأول أليق. ووقع عند ابن ماجه من طريق أبى قتادة. ثمانية عشر درهما، وهذا دون دينارين، وفي مختصر المزني من حديت أبى سعيد الخدري درهمين يجمع إن ثبت بالتعدد. ورجح الشوكاني في نيل الأوطار القول بتعدد القصة مطلقا. وقال الحافظ في الفتح أيضاً: وقد وقعت هذه القصة مرة أخرى. فروى الدارقطني من حديث عليّ "كان رسول الله صلى الله عليه وسلم إذا أتي بجنازة لم يسأل عن شيء من عمل الرجل ويسأل عن دينه فان قيل عليه دين كف وإن قيل ليس عليه دين صلى، فأتى بجنازة، فلما قام ليكبر سأل هل عليه دين؟ فقالوا ديناران فعدل عنه فقال عليّ: هما علي يا رسول الله وهو بريء منهما فصلى عليه، ثم قال لعلى: "جزاك الله خيراً وفك الله رهانك"، الحديث.
5- لم يبين في هذا الحديث سبب السؤال عن الميت هل عليه دين وقد بين ذلك في حديث أبى هريرة رضي الله عنه عند الشيخين قال: إن رسول الله صلى الله عليه وسلم كان يؤتى بالرجل المتوفى عليه الدين فيسأل هل ترك لدينه وفاء فان حدث أنه ترك لدينه وفاء صلى وإلاّ قال للمسلمين صلوا على صاحبكم فلما

ص -81- فتح الله عليه الفتوح قال: "أنا أولى بالمؤمنين من أنفسهم فمن توفي من المؤمنين فترك دينا فعلى قضاؤه ومن ترك مالا فلورثته".
6- قال الحافظ في الفتح: قال العلماء كأن الذي فعله رسول الله- صلى الله عليه وسلم من ترك الصلاة على من عليه دين ليحرض الناس على قضاء الدين في حياتهم والتوصل إلى البراءة منها لئلا تفوتهم صلاة النبي صلى الله عليه وسلم ، وهل كانت صلاته على من عليه دين محرمة عليه أو جائزة؟ وجهان. قال النووي: الصواب الجزم بجوازه مع وجود الضامن كما في حديث مسلم وحكى القرطبي أنه ربما كان يمتنع من الصلاة على من استدان دينا غير جائز وأما من استدان لأمر هو جائز فما كان يمتنع وفيه نظر لأن في حديث الباب- يعنى حديث أبى هريرة- ما يدل على التعميم حيث قال: من توفي وعليه دين ولو كان الحال مختلفا لبينه، ثم أورد حديثا عن ابن عباس فيه التفصيل بين التحمل في البغي والإسراف والتحمل في الحاجة وقال وهو ضعيف وقال: قال القرطبي بعد أن أخرجه: لا بأس به في المتابعات، وقال: وليس فيه أن التفصيل المذكور كان مستمرا وإنما فيه أنه طرأ بعد ذلك وأنه السبب في قوله: من ترك دينا فعلى، وقال الشوكاني في نيل الأوطار، قال ابن بطال: هذا يعنى من ترك دينا فعلى. ناسخ لترك الصلاة على من مات وعليه دين، وقد حكى القرطبي إجماع الأمة على ذلك.
7- أبو قتادة الذي تحمل الدين في الحديث: هو الحارث ويقال عمرو ويقال النعمان بن ربعي الأنصاري السلمي بفتحتين المدني، شهد أحدا وما بعدها ولم يصح شهوده يدرآ، ومات سنة أربع وحسين وقيل سنة ثمان وثلاثين والأول أصح وأشهر، ذكر ذلك الحافظ ابن حجر في التقريب ورمز لكون حديثه مخرجا في الكتب الستة.
8- هم الرسول صلى الله عليه وسلم بترك الصلاة على من عليه الذين، في الحديث حصل فيه فائدتان إحداهما تعود إلى المتوفى وهي أن أبا قتادة رضي الله عنه رق له فتحمل دينه فبرئت ذمته بذلك، والثانية تعود إلى الأحياء وهي التحذير من

ص -82- الدين والتحريض على قضائه قبل الموت لئلا تترك الصلاة عليهم.
9- صلاة الجنازة من حقوق المسلمين بعضهم على بعض، والمتوفى. أحوج ما يكون إلى ذلك الحق فجدير بالمسلم أن يحرص على بذل هذا الحق لإخوانه المسلمين لأنه يحب ذلك لنفسه وقد قال صلى الله عليه وسلم: ومن أحب أن يزحزح عن النار ويدخل الجنة فلأته منيته وهو يؤمن بالته واليوم الآخر، وليأت إلى الناس الذي يحب أن يؤتى إليه ولما في ذلك من الفائدة للمتوفى وللمصلى، كما ثبت عن رسول الله صلى الله عليه وسلم أنه قال: من صلى على الجنازة فله قيراط، ومن تبعها حتى تدفن فله قيراطان، قيل: وما القيراط يا رسول الله؟ قال: مثل جبل احد.
10- من فقه الحديث وما يستنبط منه:
1- وجوب صلاة الجنازة وهي من حق المسلم على أخيه المسلم لقوله: فصلوا على صاحبكم.
2- أن صلاة الجنازة فرض كفاية حيث أراد النبي صلى الله عليه وسلم التخلي عنها لو لم يتحمل الذين عن الميت.
3- أنه ينبغي لذوى الميت الاهتمام بشهود أهل الفضل والصلاح الصلاة على ميتهم.
4- سؤال الإمام عن أحوال الرعية.
5- مشروعية الضمان.
6- جواز تحمل الدين عن الميت.
7- براءة ذمة الميت بأداء غيره ما وجب عليه.
8- التنفير من الدين والتحذير من تعاطيه إلا مع الضرورة.
9- حث المدينين على قضاء ديونهم، وتحريضهم على المبادرة إلى التخلص من تبعتها.

ص -83- 10- الاكتفاء في لزوم الضمان على الضامن بمجرد التزامه وإن تأخر الأداء.
11- أن الضامن ليس له الرجوع عن التزامه ما تكفل به.
12- أن تفويت الإنسان على الناس حقوقهم قد يكون سببا في تفويت حقه عليه.
13- أن درأ المفاسد العامة مقدم على جلب المصالح الخاصة.
14- أن الجزاء من جنس العمل وأنه كما يدين الإنسان يدان.
15- أنه ليس للضامن الرجوع في مال الميت إن ظهر أن له مالا.
16- بيان ما كان عليه الصحابة رضوان الله عليهم من الأخلاق الفاضلة: من الرأفة والشفقة والرحمة بعضهم لبعض، فتحمل أبى قتادة رضي الله عنه الدين مثال واقعي لما وصفهم الله به في قوله: {رُحَمَاءُ بَيْنَهُمْ}.
17- تأخير البيان إلى وقت الحاجة.

ص -84- الحديث الخامس
قال الإمام البخاري رحمه الله في كتاب الجهاد: باب يكتب للمسافر مثل ما كان يعمل في الإقامة.
حدثنا مطر بن الفضل حدثنا يزيد بن هارون حدثنا العوام حدثنا إبراهيم أبو إسماعيل السكسكي قال: سمعت أبا بردة واصطحب هو ويزيد بن أبى كبشة في سفر، فكان يزيد يصوم في السفر فقال له أبو بردة: سمعت أبا موسى مرارا يقول: قال رسول الله صلى الله عليه وسلم: "إذا مرض العبد أو سافر كتب له مثل ما كان يعمل مقيما صحيحا".

المبحث الأول: التخريج:
انفرد البخاري عن مسلم بإخراج هذا الحديث فأورده في هذا الموضع من صحيحه. وقد رواه في الأدب المفرد فقال: باب يكتب للمريض ما كان يعمل وهو صحيح، حدثنا قبيصة بن عقبة قال: حدثنا سفيان عن علقمة بن مرثد عن القاسم بن مخيمرة عن عبد. الله بن عمرو عن النبي صلى الله عليه وسلم قال: "ما من أحد يمرض إلا كتب له مثل ما كان يعمل وهو صحيح".
وأخرجه أبو داود في كتاب الجنائز من سننه فقال: باب إذا كان الرجل يعمل عملا صالحا فشغله عنه مرض أو سفر: حدثنا محمد بن عيسى ومسدد المعنى قالا: حدثنا هشيم عن العوام بن حوشب عن إبراهيم بن عبد الرحمن السكسكي عن أبى بردة عن أبى موسى قال سمعت النبي صلى الله عليه وسلم غير مرة ولا مرتين يقول: "إذا كان العبد يعمل عملا صالحا فشغله عنه مرض أو سفر كتب له كصالح ما كان يعمل وهو صحيح مقيم"، ورواه أحمد في مسنده. وورد بمعناه أحاديث فعن عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال: "ما أحد

ص -85- من الناس يصاب ببلاء في جسده إلا أمر الله عز وجل الملائكة الذين يحفظونه فقال: اكتبوا لعبدي في كل يوم وليلة ما كان يعمل من خير ما كان في وثاقي"، قال الهيثمي في مجمع الزوائد: رواه أحمد والبزار والطبراني في الكبير ورجال أحمد رجال الصحيح وأخرجه الحاكم في مستدركه، وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي في تلخيصه فقال: على شرطهما، وعن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "إن العبد إذا كان على طريقة حسنة من العبادة ثم مرض قيل للملك الموكل به: أكتب له مثل عمله إذا كان طليقا حتى أطلقه أو القيه إليّ"، قال الهيثمي في مجمع الزوائد: رواه أحمد وإسناده صحيح، وقال المنذري في الترغيب والترهيب: وإسناده حسن، وعن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا ابتلى الله عز وجل العبد المسلم ببلاء في جسده قال الله عزوجل للملك: أكتب له صالح عمله الذي كان يعمله، فإن شفاه غسله وطهره وإن قبضه غفر له ورحمه"، قال الهيثمي: رواه أبو يعلى وأحمد، ورجاله ثقات انتهى. ورواه أيضاً البخاري في الأدب المفرد، وعن شقيق بن عبد الله قال: مرض عبد الله ابن مسعود فعدناه، فجعل يبكى فعوتب فقال: إني لا أبكى لأجل المرض لأني سمعت رسول الله صلى الله عليه وسلم يقول: "المرض كفارة"، وأنا أبكى أنه أصابني على فترة ولم يصبني في حال اجتهاد، لأنه يكتب للعبد من الأجر إذا مرض ما كان يكتب له قبل أن يمرض فمنعه منه المرض"، أخرجه رزين كما في جامع الأصول لابن الأثير وكما في مشكاة المصابيح، وذكر الحافظ في الفتح أن الإسماعيلي أخرج حديث أبى موسى هذا من رواية هشيم عن العوام بن حوشب وقال فيه أيضاً: ولرواية إبراهيم السكسكي عن أبى بردة متابع أخرجه الطبراني من طريق سعيد بن أبى بردة عن أبيه عن جده بلفظ "إن الله يكتب للمريض أفضل ما كان يعمل في صحته مادام في وثاقه". الحديث وفي حديت عائشة عند النسائي: "ما من امرىء تكون له صلاة من الليل يغلبه عليها نوم أو وجع إلا كتب الله له أجر صلاته وكان نومه عليه صدقه". وذكر حديث أبى

ص -86- هريرة رفعه: "من توضأ فأحسن وضوءه ثم خرج إلى المسجد فوجد الناس قد صلوا أعطاه الله مثل أجر من صلى وحضر، لا ينقص ذلك من أجره شيئا"، وقال: أخرجه أبو داود والنسائي والحاكم وإسناده قوى انتهى.

المبحث الثاني: التعريف برجال الإسناد:
الأول: شيخ البخاري مطر بن الفضل: قال الحافظ ابن حجر في تقريب التهذيب: مطر بن الفضل المروزي ثقة من الحادية عشرة، قال الفربري مات عندنا أي بعد الخمسين انتهى. والمراد من قول الفربري المشار إليه أنه مات في فربر بعد المائتين والخمسين، وقال في خلاصة تذهيب الكمال: مطر بن الفضل المروزي عن وكيع وغيره وعنه البخاري، قال ابن حبان: مستقيم الحديث. وقال أبو الفضل ابن طاهر المقدسي في الجمع بين رجال الصحيحين: سمع يزيد بن هارون وشبابة وروح بن عبادة روى عنه البخاري في الصلاة والجهاد وهجرة النبي ء صلى الله عليه وسلم انتهى. وهو من رجال البخاري دون بقية أصحاب الكتب الستة.
الثاني: يزيد بن هارون: وهو يزيد بن هارون بن زاذان السلمي مولاهم أبو خالد الواسطي ثقة متقن عابد من التاسعة، مات سنة ست ومائتين وقد قارب التسعين، قاله الحافظ في تقريب التهذيب. وقال في الخلاصة: أحد الأعلام الحفاظ المشاهير عن سليمان التيمي وحميد الطويل والجريري وداود بن أبى هند وخلق، وعنه بقية وابن المديني وأحمد وإسحاق وعبد بن حميد وخلق، قال أحمد: كان حافظا متقنا، وقال العجلي: ثقة ثبت، وقال أبو حاتم: إمام لا يسأل عن مثله انتهى. وقد أثنى عليه أئمة آخرون غير هؤلاء، وقال في الجمع بين رجال الصحيحين: قال أحمد بن حنبل: ولد سنة ثمان عشرة ومائة، وقال ابن سعد: مات بواسط في غرة شهر ربيع الأول سنة ست ومائتين انتهى. وقد خرج حديثه الجماعة.

ص -87- الثالث: العوام: وهو ابن حوشب بن يزيد الشيباني أبو عيسى الواسطي ثقة ثبت فاضل من السادسة، مات سنة ثمان وأربعين أي بعد المائة، قاله في تقريب التهذيب، وذكر في تهذيب التهذيب أنه روى عن أبى إسحاق السبيعي ومجاهد وسعيد بن جهمان وإبراهيم بن عبد الرحمن السكسكي وغيرهم، وروى عنه سفيان بن حبيب وحفص بن عمر الرازي وهشيم ويزيد ابن هارون وغيرهم، وذكر أيضاً توثيق الإمام أحمد وابن معين وأبى زرعة والعجلي وابن سعد والحاكم له، وقد خرج حديثه الجماعة.
الرابع: إبراهيم أبو إسماعيل السكسكي ت وهو إبراهيم بن عبد الرحمن ابن إسماعيل السكسكي أبو إسماعيل الكوفي مولى صخير قاله الحافظ في تهذيب التهذيب، وقال: روى عن عبد الله بن أبى أوفي وأبى بردة بن أبى موسى وأبى وائل وغيرهم، وعنه العوام بن حوشب ومسعر وأبو خالد الدالاني وغيرهم، وقال في مقدمة فتح الباري: قال أحمد: ضعيف، وقال النسائي: يكتب حديثه وليس بذلك القوى، وقال ابن عدى: لم أجد له حديثا منكر المتن وهو إلى الصدق أقرب، وقال الحاكم: قلت للدارقطني يرص ترك مسلم حديثه؟ فقال تكلم فيه يحي بن سعيد، قلت بحجة؟ قال: هو ضعيف، ثم ذكر الحافظ أن له في الصحيح حديثين أحدهما عن عبد الله بن أبى أوفي في نزول قوله تعالى: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً}!هو أخرجه في التفسير وغيره وهذا له أصل من حديث ابن مسعود فهو شاهد له: والثاني من حديثه عن أبى بردة عن أبيه: إذا مرض العبد أو سافر، الحديث وقال في تهذيب التهذيب: وذكره ابن حبان في الثقات، وقال في تقريب التهذيب: صدوق ضعيف الحفظ من الخامسة. وقال الذهبي في ميزان الاعتدال: كوفي صدوق، لينه شعبة والنسائي ولم يترك انتهى، وقد روى له أيضاً أبو داود والنسائي ولم أقف لأحد على ذكر سنة وفاته..
الخامس: أبو بردة، وهو أبو بردة بن أبى موسى الأشعري، قيل اسمه عامر وقيل الحارث ثقة من الثالثة، مات سنة أربع ومائة وقيل غير ذلك وقد

ص -88- جاوز الثمانين، قاله الحافظ ابن حجر في تقريب التهذيب، وقال في تهذيب التهذيب: روى عن أبيه وعلى وحذيفة وعبد الله بن سلام وعن أناس آخرين سماهم، ثم قال: وعنه أولاده سعيد وبلال وحفيده أبو بردة يزيد بن عبد الله بن أبى بردة والشعبي وهو من أقرانه، وعاصم بن كليب وإبراهيم بن عبد الرحمن السكسكي وأناس آخرون سماهم، ثم ذكر توثيق ابن سعد والعجلي وابن خراش وابن حبان له، وحديثه نحرجه الجماعة.
أما يزيد بن أبى كبشة فليس من رواة الحديث كما هو معلوم وإنما أورد أبو بردة الحديث من أجل صيامه في السفر وقد قال الحافظ في فتح الباري: ويزيد بن أبى كبشة هذا شامي واسم أبيه حيوبل بفتح المهملة وسكون التحتانية وكسر الواو وبعدها تحتانية أخرى ساكنة ثم لام وهو ثقة ولى خراج السند لسليمان بن عبد الملك ومات في خلافته وليس له في البخاري ذكر إلا في هذا الموضع انتهى.
السادس: صحابي الحديث أبو موسى الأشعري: وهو عبد الله بن قيس بن سليم بن حضار بفتح المهملة وتشديد الضاد المعجمة أبو موسى الأشعري صحابي مشهور أمره عمر ثم عثمان وهو أحد الحكمين بصفين مات سنة خمسين وقيل بعدها قاله الحافظ في تقريب التهذيب، وقال الخزرجى في الخلاصة له ثلاثمائة وستون حديثا اتفقا على خمسين وانفرد البخاري بأربعة ومسلم بخمسة وعشرين، وذكر الحافظ ابن حجر في مقدمة الفتح أن عدة أحاديثه عند البخاري سبعة وخمسون حديثا، وقال في تهذيب التهذيب: روى عن النبي صلى الله عليه وسلم وعن أبى بكر وعمر وعلى وابن عباس وأبن بن كعب وعمار بن ياسر ومعاذ بن جبل رضي الله عنهم وعنه أولاده إبراهيم وأبو بكر وأبو بردة وموسى وامرأته أم عبد الله وأنس بن مالك وأبو سعيد الخدري وأناس آخرون سماهم، وقال أيضاً: ومناقبه كثيرة: وقال في كتابه الإصابة، واستعمله النبي صلى الله عليه وسلم على بعض اليمن كزبيد وعدن وأعمالهما واستعمله عمر على البصرة بعد المغيرة فافتتح الأهواز ثم أصبهان ثم استعمله عثمان على الكوفة ثم كان أحد

ص -89- الحكمين بصفين ثم اعتزل الفريقين. وقال أيضاً: وكان حسن الصوت بالقرآن وفي الصحيح المرفوع: لقد أوتى مزمارا من مزامير آل داود انتهى. وحديثه في الكتب الستة.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- هذا الحديث أحد الأحاديث التي انتقدها الحافظ الدارقطني على البخاري، وقد تقدم أن جملة الأحاديث التي انتقدها الحفاظ على الإمام البخاري مائة وعشرة أحاديث، انفرد البخاري عن مسلم بثمانية وسبعين حديثا، وشاركه مسلم في إخراج اثنين وثلاثين، ووجه الانتقاد في هذا الحديث من الدارقطني أنه قال: أ يسنده غير العوام بن حوشب وخالفه مسعر فرواه عن إبراهيم السكسكي عن أبى بردة قوله ولم يذكر أبا موسى ولا النبي صلى الله عليه وسلم انتهى، وقد أجاب الحافظ ابن حجر في مقدمة الفتح عن هذا الانتقاد بجوابين قال فيهما: قلت مسعر أحفظ من العوام بلا شك إلا أن مثل هذا لا يقال من قبل الرأي فهو في حكم المرفوع، وفي السياق قصة تدل على أن العوام حفظه، فان فيه: اصطحب يزيد بن أبى كبشة وأبو بردة في سفر فكان يزيد يصوم في السفر فقال له أبو بردة: أفطر فإني سمعت أبا موسى مراراً يقول فذكره، وقد قال أحمد بن حنبل إذا كان في الحديث قصة دل على أن راويه حفظه والله أعلم انتهي كلام الحافظ ابن حجر رحمه الله.
وهناك جوابان آخران أحدهما: أنه ورد مسنداً من غير طريق العوام بن حوشب عند البخاري في الأدب المفرد، وقد تقدم سندا ومتنا في التخريج، الثاني: أن الحكم في تعارض الرفع والوقف والوصل والإرسال لمن أرسله أو وقفه إذا كان أحفظ إنما هو قول لبعض العلماء وقد رجح كثير من العلماء أن الحكم لمن وصله أو رفعه قال النووي في التقريب: والصحيح أن الحكم لمن وصله أو رفعه سواء كان المخالف له مثله أو أكثر لأن ذلك زيادة ثقة وهى

ص -90- مقبولة، وقال السيوطي في التدريب: إنه الصحيح عند أهل الحديث والفقه والأصول، وقال أبو عمرو بن الصلاح في علوم الحديث في معرض تعداد الأقوال في المسألة: ومنهم من قال الحكم لمن أسنده إذا كان عدلا ضابطا فيقبل خبره وإن خالفه غيره سواء كان المخالف له واحدا أو جماعة، قال الخطيب: هذا القول هو الصحيح، ثم قال ابن الصلاح. قلت: وما صححه هو الصحيح في الفقه وأصوله وسئل البخاري عن حديث: "لا نكاح إلا بولي" فحكم لمن وصله وقال: الزيادة من الثقة مقبولة، فقال البخاري هذا مع أن من أرسله شعبة وسفيان وهما جبلان لهما من الحفظ والإتقان الدرجة العالية، ويلتحق بهذا ما إذا كان الذي وصله هو الذي أرسله وصله في وقت وأرسله في وقت، وهكذا إذا رفع بعضهم الحديث إلى النبي صلى الله عليه وسلم، ووقفه بعضهم على الصحابي، أو رفعه واحد في وقت ووقفه هو أيضاً في وقت آخر، فالحكم على الأصح في كل ذلك لما زاده الثقة من الوصل والرفع، لأنه مثبت وغيره ساكت، ولو كان نافيا فالمثبت مقدم عليه لأنه علم ما خفي عليه انتهى. وقال العراقي في ألفيته:

واحكم لوصل ثقة في الأظهر

وبهذه الأجوبة تتضح سلامة هذا الحديث من الانتقاد الذي وجهه الدارقطني إليه.
2- رجال الإسناد الستة خرج حديثهم أصحاب الكتب الستة إلا شيخ البخاري مطر بن الفضل فقد انفرد البخاري بإخراج حديثه وإلاّ إبراهيم السكسكي فلم يرو له مع البخاري سوى أبى داود والنسائي، وقد أخرج له البخاري حديثين كما ذكره الحافظ ابن حجر في مقدمة فتح الباري.
3- العوام في الإسناد غير منسوب وهو ابن حوشب ولا لبس في عدم نسبته لأنه ليس في رجال البخاري من اسمه العوام غيره بل جملة من اسمه العوام عند أصحاب الكتب الستة ثلاثة هذا أحدهم وقد اتفقوا على إخراج حديثه، والثاني العوام بن حمزة المازني البصري، وهو من رجال الترمذي

ص -91- وحده، والثالث العوام بن عباد الواسطي وهو من رجال ابن ماجه وحده.
4- هذا الحديث رواه أبو بردة بن أبى موسى الأشعري عن أبيه. أبى موسى رضي الله عنه فهو من رواية الأبناء عن الآباء.
5- في سند هذا الحديث واسطيان وهما يزيد بن هارون وشيخه العوام ابن حوشب.
6- يزيد بن أبى كبشة الذي أورد أبو بردة الحديث من أجل صيامه معه في السفر ليس له ذكر في صحيح البخاري إلا في هذا الموضع كما ذكر ذلك الحافظ ابن حجر رحمه الله.

المبحث الرابع: شرح الحديث:
1- هذا الحديث أورده البخاري في كتاب الجهاد لأن الجهاد لابد فيه من السفر غالبا.
2- معنى الحديث: إذا مرض العبد المسلم وكان يعمل عملا صالحاً قبل مرضه ومنعه منه المرض ونيته لولا المانع إدامته، أو سافر سفرا مباحاً ومنعه السفر مما قطعه على نفسه من الطاعة ونيته المداومة عليه كتب له من الأجر قدر ثواب عمله في حال إقامته وفي حال صحته.
3- في الحديث شاهد لما يعرف في علم البلاغة باللف والنشر المقلوب لأنه ذكر المرض والسفر أولا ثم ذكر الإقامة والصحة ثانيا، فالإقامة في مقابل السفر والصحة في مقابل المرض ومن أمثلته في الكتاب العزيز قوله تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ، وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} ومن أمثلة اللف والنشر المرتب في الكتاب العزيز قوله تعالى: {وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَداً وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَباً} و ومن أمثلته في السنة قوله صلى الله عليه وسلم:

ص -92- "أحلت لنا ميتان ودمان، فأما الميتان فالجراد والحوت، وأما الدمان فالكبد والطحال".
4- في الحديث شاهد لنوعي الفعل المسند إلى الفاعل، قال ابن هشام معرفا الفاعل في شذور الذهب: هو ما قدم الفعل أو شبهه عليه وأسند إليه على جهة قيامه به أو وقوعه منه انتهي فان الفعل "سافر" يسند إلى العبد لكون السفر وقع منه والفعل "مرض " يسند إلى العبد لكون المرض قام به.
5- من فقه الحديث وما يستنبط منه:
1- ما كان عليه سلف هذه الأمة من إتباع السنة وإرشاد الناس إليها.
2- المذاكرة في العلم والعناية بالأدلة.
3- إثبات كتابة أعمال العباد.
4- أن العبد المسلم إذا كان يعمل عملا في حال صحته فمنعه المرض كتب له مثل عمله في حال الصحة.
5- أن المسافر يكتب له مثل ما كان يعمل في حال الإقامة كذلك.
6- تفضل الله على عباده وإنعامه عليهم بإثابتهم على ما فعلوه من الخير وما لم يتمكنوا من فعله.
7- بيان ضعف المخلوق وأنه لا يخرج عن كونه عبداً لله فلا يجوز أن يصرف له ما لا يستحقه.
8- أن من مظاهر ضعف العبد طروء المرض عليه.
9- حاجة الإنسان إلى السفر، وأفضله السفر في الجهاد ومن أجل
ذلك أورد البخاري هذا الحديث في كتاب الجهاد.
10- الرد على من زعم أن الأعذار المرخصة لترك الجماعة تسقط الكراهة والإثم خاصة من غير أن تكون محصلة للفضيلة.

ص -93- 11- الترغيب في المداومة على الطاعة في الصحة والإقامة ليخطي العبد في ثواب فيهما وفي حال المرض والسفر

ص -94- الحديث السادس
قال البخاري رحمه الله في كتاب فضائل الصحابة رضوان الله عليهم:
حدثنا سليمان بن حرب حدثنا حماد بن زيد عن ثابت عن أنس رضي الله عنه أن رجلا سأل النبي " صلى الله عليه وسلم عن الساعة فقال: متى الساعة؟ قال: وماذا أعددت لها؟ قال: لا شيء إلا أني أحب الله ورسوله صلى الله عليه وسلم فقال: "أنت مع من أحببت". قال أنس: فما فرحنا بشيء فزحنا بقول النبي صلى الله عليه وسلم: "أنت مع من أحببت"، قال أنس: فأنا أحب النبي صلى الله عليه وسلم وأبا بكر وعمر، وأرجو أن أكون معهم بحبي إياهم وإن أ أعمل بمثل أعمالهم ".

المبحث الأول: التخريج:
هذا الحديث أورده البخاري في أربعة مواضع من صحيحه هذا أحدها في باب مناقب عمر بن الخطاب رضي الله عنه.
والثاني في كتاب الأدب: باب ما جاء في قول الرجل: ويلك ولفظه:
حدثنا عمرو بن عاصم حدثنا همام عن قتادة عن أنس أن رجلا من أهل البادية أتي النبي صلى الله عليه وسلم فقال: يا رسول الله متى الساعة قائمة؟ فقال؟ "ويلك وما أعددت لها؟" قال: ما أعددت لها إلا إني أحب الله ورسوله، فقال: "إنك مع من أحببت". فقلنا: ونحن كذلك؟ قال: نعم، ففرحنا يومئذ فرحا شديداً فمر غلام للمغيرة- وكان من أقراني- فقال: إن أخر هذا فلن يدركه الهرم حتى تقوم الساعة، واختصره شعبة عن قتادة: سمعت أنساً عن النبي صلى الله عليه وسلم.
والثالث في كتاب الأدب: باب علامة الحب في الله ولفظه: حدثنا عبدان أخبرنا أبى عن شعبة عن عمرو بن مرة عن سالم بن أبى الجعد عن أنسى بن

ص -95- مالك أن رجلا سأل النبي صلى الله عليه وسلم متى الساعة يا رسول الله؟ فقال: "ما أعددت لها؟" قال: ما أعددت لها من كثير صلاة ولا صوم ولا صدقة ولكني أحب الله ورسوله، فقال: "أنت مع من أحببت".
والرابع في كتاب الأحكام: باب القضاء والفتيا في الطريق ولفظه: حدثنا
عثمان بن أبى شيبة حدثنا جرير عن منصور عن سالم بن أبى الجعد حدثنا أنس بن مالك رضي الله عنه قال بينما أنا والنبي صلى الله عليه وسلم خارجان من المسجد فلقينا رجل عن سدة المسجد فقال يا رسول الله متى الساعة؟ قال النبي صلى الله عليه وسلم: "ما أعددت لها؟" فكأن الرجل استكان، ثم قال: يا رسول الله ما أعددت لها كبير صيام ولا صلاة ولا صدقة وإني أحب الله ورسوله. قال: "أنت مع من أحببت".
وأخرج الحديث مسلم في كتاب البر والصلة من صحيحه عن عبد الله ابن مسلمة القعنبي وعن أبى بكر بن أبى شيبة وعمرو والناقد وزهير بن حرب ومحمد بن عبد الله بن نمير وابن أبى عمرو عن محمد بن رافع وعبد بن حميد وعن أبى الربيع العتكي وعن محمد بن عبيد الغبري وعن عثمان بن أبى شيبة واسحاق بن إبراهيم وعن محمد بن يحي بن عبد العزيز اليشكري وعن قتيبة وابن المثنى وابن بشار وأبى غسان المسمعي.
وأخرجه الترمذي في الزهد من جامعه عن ابن حجر.
وأخرج طرفا منه وهو قوله أنت مع من أحببت بلفظ "المرء مع من أحب " البخاري ومسلم والترمذي وغيرهم من طرق متعددة بل قد حكى بعض العلماء تواتر ذلك، قال ابن كثير في تفسير سورة الشورى: وقد روى من طرق تبلغ درجة التواتر في الصحاح والحسان والسنن والمسانيد وفي بعض الفاظه أن رجلا سأل النبي صلى الله عليه وسلم بصوت جهوري وهو في بعض أسفاره فناداه فقال يا محمد فقال له النبي صلى الله عليه وسلم نحوا من صوته: هاؤم، فقال له: متى الساعة؟ فقال له النبي صلى الله عليه وسلم: "ويحك، إنها كائنة فما أعددت لها؟" فقال: حب الله ورسوله، فقال

ص -96- صلى الله عليه وسلم: "أنت مع من أحببت"، فقوله في الحديث "المرء مع من أحب " هذا متواتر لا محالة، والغرض أنه لم يجبه عن وقت الساعة بل أمره بالاستعداد لها 1هـ. وقال الحافظ في الفتح عند الكلام على حديث "المرء مع من أحب ": وقد جمع أبو نعيم طرق هذا الحديث في جزء سماه "كتاب المحبين مع المحبوبين " وبلغ الصحابة فيه نحو العشرين، وفي رواية أكثرهم بهذا اللفظ وفي بعضها بلفظ أنس.

المبحث الثاني ، التعريف برجال الإسناد:
الأول: شيخ البخاري سليمان بن حرب قال الحافظ في تهذيب التهذيب: سليمان بن حرب بن بجيل الأزدي الواشحي أبو أيوب المصري وواشح من الأزد سكن مكة وكان قاضيها، وقال الخزرجى في الخلاصة: أحد الأعلام الحفاظ عن شعبة والحمادين وجرير بن حازم وطبقتهم، وعنه البخاري وأبوداود وعمرو بن على وأحمد وابن راهوية، ومن القدماء يحي القطان ومحمد ابن جعفر وخلق انتهى.
وذكر الحافظ في تهذيب التهذيب توثيقه عن أبى حاتم ويحي بن أكثم ويعقوب بن شيبة والنسائي وابن خراش وابن حبان وابن قانع وابن عدى وابن سعد وقال عنه في تقريب التهذيب: ثقة إمام حافظ من التاسعة، مات سنة أربع وعشرين أي بعد المائتين وله ثمانون سنة ورمز لكونه من رجال الجماعة.
الثاني: حماد بن زيد، قال الحافظ في تهذيب التهذيب: حماد بن زيد ابن درهم الأزدي الجهضمي أبو إسماعيل البصري الأزرق مولى آل جرير بن حازم، وقال في تقريب التهذيب: ثقة ثبت فقيه قيل إنه كان ضريرا ولعله طرأ عليه لأنه صح أنه كان يكتب، من كبار الثامنة مات سنة تسع وسبعين أي بعد المائة وله إحدى وثمانون سنة، ورمز لكونه من رجال الجماعة، وقد روى عن ثابت البناني وأنس بن سيرين وعبد العزيز بن صهيب وعاصم الأحول وغيرهم ذكرهم في تهذيب التهذيب وذكر كثيرا ممن رووا عنه ومنهم ابن المبارك

ص -97- وابن مهدى وابن وهب والقطان وابن عيينة وهو من أقرانه، والثوري وهو أكبر منه وعارم ومسدد وسليمان بن حرب ثم ذكر كثيراً من ثناء الأئمة عليه ومن ذلك قول عبد الرحمن بن مهدى: أئمة الناس في زمانهم أربعة: سفيان الثوري بالكوفة ومالك بالحجاز والأوزاعي بالشام وجماد بن زيد بالبصرة، وقال وكيع وقيل له أيهما أحفظ؟ أي الحمادين حماد بن زيد وحماد بن سلمة، فقال: حماد بن زيد ما كنا نشبهه إلا بمسعر، وقال يحي بن يحي النيسابوري: ما رأيت أحفظ منه انتهى. وكانت وفاته في السنة التي مات فيها الإمام مالك بن أنس رحمه الله. وهو أحد الحمادين فيما إذا قيل في ترجمة من فوقهما في الطبقة روى عنه الحمادان وفي ترجمة من دونهما روى عن الحمادين والثاني منهما حماد بن سلمة ابن دينار.
الثالث: ثابت وهو ثابت بن أسلم البناني بضم الموحدة وبنونين مولاهم أبو محمد البصري أحد الأعلام، عن ابن عمر وعبد الله بن مغفل وأنس وخلق من التابعين، وعنه شعبة والحمادان ومعمر قاله الخزرجى في الخلاصة، وقال الحافظ في تقريب التهذيب: ثقة عابد من الرابعة مات سنة بضع وعشرين أي بعد المائة وله ست وثمانون سنة، وذكر في تهذيب التهذيب توثيقه عن العجلي والنسائي وابن سعد، وقال أبو الفضل ابن طاهر في الجمع بين رجال الصحيحين: ويقال بنانة الذين منهم ثابت هم بنو سعد بن لؤي بن غالب وقد خرج حديثه الجماعة.
الرابع: صحابي الحديث أنس، وهو أنس بن مالك بن النضر الأنصاري الخزرجى خادم رسول الله صلى الله عليه وسلم خدمه عشر سنين صحابي مشهور مات سنة اثنتين وقيل ثلاث وتسعين وقد جاوز المائة قاله الحافظ ابن حجر في تقريب التهذيب، وقال في تهذيب التهذيب أبو حمزة المدني خادم رسول الله عامله نزيل البصرة. وقال المقدسي في الجمع بين رجال الصحيحين: سمع النبي صلى الله عليه وسلم وروى عن أبى بكر الصديق ومعاذ وأبى ذر وعدة من الصحابة

ص -98- رضي الله عنهم عند هما أي في الصحيحين، وروى عنه الزهري ويحي بن سعيد والحسن وقتادة وثابت وحميد وغير واحد من التابعين عند هما: وقال: وكان آخر من مات بالبصرة من الصحابة رضي الله عنهم، وقال الحافظ ابن حجر في الإصابة: ومناقب أنس وفضائله كثيرة جدا وقال خادم رسول الله صلى الله عليه وسلم وأحد المكثرين من الرواية عنه وذكر في مقدمة الفتح: أن له عند البخاري مائتين وثمانية وستين حديثا، وقال الخزرجى في الخلاصة له ألف ومائتا حديث وستة وثمانون حديثا اتفقا- أي البخاري ومسلم- على مائة وثمانية وستين وانفرد البخاري بثلاثة وثمانين ومسلم بأحد وسبعين انتهى. وحديثه في الكتب الستة.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
 1- رجال الإسناد الأربعة بصريون فهو مسلسل بالرواة البصريين وهو من رباعيات البخاري.
2- رجال الإسناد الأربعة اتفق أصحاب الكتب الستة على إخراج حديثهم.
3- ومن اللطائف في ذلك أن كلا من رواته يلي من روى عنه في مقدار العمر فأنس رضي الله عنه عمره جاوز المائة والراوي عنه ثابت البناني وعمره ست وثمانون سنة، وعنه حماد بن زيد وعمره إحدى وثمانون سنة وعنه سليمان بن حرب وعمره ثمانون سنة وعنه الإمام البخاري وعمره اثنتان وستون سنة. ومن جهة أخرى أن كل واحد من رواته قد بدىء اسمه بحرف متقدم في الترتيب على الذي يليه من الصحابي أنس بن مالك رضي الله عنه حتى الإمام البخاري محمد بن إسماعيل رحمه الله الهمزة ثم الثاء ثم الحاء ثم السين ثم الميم فالباحث عن تراجمهم في كتب الرجال يجدهم في الكتب حسب ترتيبهم في هذا الإسناد.

ص -99- 4- قال الخزرجى في الخلاصة في ترجمة ثابت البناني: روى عنه الحمادان وقال في ترجمة سليمان بن حرب روى عن الحمادين، والمراد بهما حماد بن زيد وحماد بن سلمة وطبقتهما واحدة وهما بصريان، ولم يخرج البخاري لحماد بن سلمة في صحيحه في الأصول بل في التعليق.
5- ثابت هو ابن أسلم البناني، وقد روى عن أنس غيره من التابعين ممن يشاركه في الاسم إلا أنه مشهور في الرواية عنه وقد لازمه سنوات عديدة تبلغ أربعين سنة كما في تهذيب التهذيب.
6- أنس هو ابن مالك الأنصاري رضي الله عنه ولا لبس في عدم نسبته لأنه ليس في رجال البخاري من الصحابة ممن يسمى أنساً سواه وقد نسب في الإسناد في بعض الطرق عند البخاري كما تقدم في التخريج.

المبحث الرابع: شرح الحديث:
1- قوله: أن رجلا سأل النبي صلى الله عليه وسلم عن الساعة، وفي بعض روايات حديث أنس عند البخاري أن رجلا من أهل البادية، وهذا الرجل نص الحافظ في الفتح أنه ذو الخويصرة اليماني الذي بال في المسجد وقال إن حديثه بذلك مخرج عند الدارقطني انتهى. والحديث عند الدارقطنى: عن عبد الله وهو ابن مسعود قال: جاء أعرابي إلى النبي صلى الله عليه وسلم شيخ كبير فقال يا محمد متى الساعة فقال: "وما أعددت لها "قال: لا والذي بعثك بالحق نبيا ما أعددت لها من كبير صلاة ولا صيام إلا أني أحب الله ورسوله قال: "فإنك مع من أحببت". قال: فذهب الشيخ فأخذ يبول في المسجد الخ.
2- قوله: وماذا أعددت لها، أي ما العمل الصالح الذي أعددته لتلقى جزاءه إذا قامت الساعة. قال الحافظ: قال الكرماني: سلك مع السائل أسلوب الحكيم وهو تلقى السائل بغير ما يطلب مما يهمه أو هو أهم.
3- قوله: أنت مع من أحببت، قال الحافظ في الفتح: أي ملحقبهم حتى تكون من زمرتهم وبهذا يندفع إيراد أن منازلهم متفاوتة فكيف تصح

ص -100- المعية؟ فيقال: إن المعية تحصل بمجرد الاجتماع في شيء ما ولا تلزم في جميع الأشياء، فإذا اتفق أن الجميع دخلوا الجنة صدقت المعية وإن تفاوتت ا لدرجات.
4- قول أنس رضي الله عنه: فما فرحنا بشيء فرحنا بقول النبي وعتق أنت مع من أحببت، وفي صحيح مسلم قال أنس: فما فرحنا بعد الإسلام فرحا أشد من قول النبي ! فإنك مع من أحببت.
5- قوله: فأنا أحب النبي مجرم وأبا بكر وعمر، جمع أنس رضي الله عنه بين النبي صلى الله عليه وسلم وصاحبيه في المحبة، ومحبتهما رضي الله عنهما من محبة الرسول يا لأن المحبة الصادقة تقتضى موافقة المحبوب في محبة ما يحبه وبغض ما يبغضه، وأبو بكر وعمر رضي الله عنهما حبيباه وصاحباه رضي الله عنهما، وقد قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} وقد جمع الله بين النبي صلى الله عليه وسلم وصاحبيه رضي الله عنهما في الدنيا وفي التربة في البرزخ وهما معه في الجنة، وهما أفضل من ولدته النساء بعد الأنبياء والمرسلين، وأفضلهما الصديق رضي الله عنه وبعد عمر في الفضل عثمان رضي الله عنه، ثم على رضي الله عنه وعن سائر الصحابة أجمعين.
6- من فقه الحديث وما يستنبط منه:
1- الرجوع إلى العلماء وسؤالهم عن أمور الدين.
2- رفق العالم بالسائل وتوجيه عنايته إلى ما يعود عليه بالفوائد العظيمة.
3- كمال نصح الرسول هشيم وشفقته على أمته وإرشادهم إلى ما فيه فوزهم وسعادتهم.
4- أن من حسن إسلام المرء اشتغاله بما يعنيه وتركه ما لا يعنيه.
5- أن الاستعداد للدار الآخرة والعمل لما بعد الموت هو الشيء المهم الذي يجب أن تصرف إليه الهمم.

ص -101- 6- احتقار الإنسان لعمله وعدم اغتراره به وتيقنه أنه دائما محل التقصير.
7- عظم شأن محبة الله ورسوله، وفي الحديث الصحيح: ثلاث من كن فيه وجد حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما، الحديث.
8- حسن تصرف السائل وتسديده في الإجابة لما أعيد عليه السؤال.
9- توجيه عناية المسلم إلى محبة الحق وأهله ليحظى بالسعادة، لأن المرء مع من أحب.
10- عظم قدر الصحابة رضوان الله عليهم وحرصهم على الخير وبعدهم عن الشر وذلك في شدة فرحهم رضوان الله عليهم بقوله صلى الله عليه وسلم: أنت مع من أحببت.
11- أن خطاب النبي صلى الله عليه وسلم للواحد خطاب للجميع ما لم يدل دليل على التخصيص.
12- فضل أبى بكر الصديق وعمر الفاروق رضي الله عنهما، ومن أجل ذلك أورد البخاري هذا الحديث في مناقب عمر بن الخطاب رضي الله عنه.
13- تعظيم الصحابة رضي الله عنهم لأبى بكر وعمر رضي الله عنهما ومحبتهم لهما ومعرفتهم قدرهما رضي الله عن الجميع.
14- في قول أنس رضي الله عنه: وأرجو أن أكون معهم بحبي إياهم، دلالة على توسل الإنسان إلى الله بعمله الصالح، وقد دل على ذلك أيضاً حديث الثلاثة الذين آواهم المبيت إلى غار.

ص -102- الحديث السابع
قال الإمام البخاري في كتاب التفسير من صحيحه:
حدثنا عبد الله بن محمد حدثنا حبان حدثنا همام حدثنا ثابت حدثنا أنس قال: حدثني أبو بكر رضي الله عنه قال: كنت مع النبي صلى الله عليه وسلم في الغار فرأيت آثار المشركين قلت: يا رسول الله، لو أن أحدهم رفع قدمه رآنا قال: "ما ظنك باثنين الله ثالثهما".

المبحث الأول، التخريج:
أورد البخاري رحمه الله هذا الحديث في ثلاثة مواضع من صحيحه
هذا أحدها في باب قوله تعالى: {ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا}, والثاني في باب مناقب المهاجرين وفضلهم في كتاب فضائل أصحاب النبي صلى الله عليه وسلم ولفظه: حدثنا محمد بن سنان حدثنا همام عن ثابت عن أنس عن أبى بكر رضي الله عنه قال: قلت للنبي صلى الله عليه وسلم في الغار لو أن أحدهم نظر تحت قدميه لأبصرنا فقال: "ما ظنك يا أبا بكر باثنين الله ثالثهما"، والثالث في باب هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة ولفظه: حدثنا موسى ابن إسماعيل حدثنا همام عن ثابت عن أنس عن أبى بكر رضي الله عنه قال: كنت مع النبي صلى الله عليه وسلم في الغار فرفعت رأسي، فإذا أنا بأقدام القوم فقلت يا نبي الله لو أن أحدهم طأطأ بصره رآنا قال: اسكت يا أبا بكر، اثنان الله ثالثهما.
وأخرج الحديث مسلم في صحيحه وهو أول حديث عنده في كتاب فضائل الصحابة رضي الله عنهم فقال: حدثني زهير بن حرب وعبد بن حميد وعبد الله بن عبد الرحمن الدارمي قال عبد الله: أخبرنا، وقال الأخران: حدثنا حبان بن هلال حدثنا همام حدثنا ثابت حدثنا أنس بن مالك أن أبا بكر الصديق حدثه قال نظرت إلى أقدام المشركين على رؤوسنا ونحن في الغار

ص -103- فقلت يا رسول الله لو أن أحدهم نظر إلى قدميه أبصرنا تحت قدميه فقال: "يا أبا بكر ما ظنك باثنين الله ثالثهما".
وأخرجه الإمام أحمد في مسنده فقال: حدثنا عفان قال حدثنا همام قال أخبرنا ثابت عن أنس أن أبا بكر حدثه قال: قلت للنبي صلى الله عليه وسلم وهو في الغار وقال مرة ونحن في الغار لو أن أحدهم نظر إلى قدميه لأبصرنا تحت قدميه قال: فقال "يا أبا بكر ما ظنك باثنين الله ثالثهما".
ورواه الترمذي في التفسير من جامعه عن زياد بن أيوب البغدادي عن عفان بمثل سنده ومتنه في مسند الإمام أحمد. وقال هذا حديث حسن صحيح غريب إنما يعرف من حديث همام تفرد به وقد روى هذا الحديث حبان بن هلال وغير واحد عن همام نحو هذا.
وقال الحافظ ابن حجر في الفتح: تنبيه: اشتهر أن حديث الباب تفرد به همام عن ثابت وممن صرح بذلك الترمذي والبزار وقد أخرجه ابن شاهين في الأفراد من طريق جعفر بن سليمان عن ثابت بمتابعة همام وقد قدمت له شاهدا من حديث حبشي بن جنادة- يشير بذلك إلى ما أخرجه ابن عساكر عنه- ووجدت له آخر عن ابن عباس أخرجه الحاكم في الإكليل انتهى.
وقال الشوكاني في تفسيره: وأخرج ابن شاهين وابن مردويه وابن عساكر عن حبشي بن جنادة قال: "قال أبو بكر يا رسول الله لو أن أحداً من المشركين رفع قدمه لأبصرنا فقال: يا أبا بكر لا تحزن إن الله معنا".

المبحث الثاني ، التعريف برجال الإسناد:
الأول: شيخ البخاري عبد الله بن محمد، قال المقدسي في الجمع بين رحال الصحيحين؟ عبد الله بن محمد بن عبد الله بن جعفر بن اليمان أبو جعفر الجعفي البخاري المعروف بالمسندي وإنما عرف به لأنه كان وقت الطلب يتبع الأحاديث المسندة ولا يرغب في المقاطيع والمراسيل، سمع سفيان بن عيينة

ص -104- ويحي بن آدم وحرمي بن عمارة وأناسا آخرين سماهم وقال: وروى عنه البخاري في مواضع. وقال الحافظ في تهذيب التهذيب: وقال أبو حاتم صدوق وذكره ابن حبان في الثقات وقال: كان متقنا، وقال أحمد بن سيار: من المعروفين بالعدالة والصدق صاحب سنة عرف بالإتقان والضبط وقد رأيته بواسط حسن القامة أبيض الرأس واللحية ورجع إلى بخارى ومات بها، وقال: قال الحاكم: سمي المسندي لأنه أول من جمع مسند الصحابة بما وراء النهر وإمام الحديث في عصره هناك بلا مدافعة، وقال الخليلي: "ثقة متفق عليه"، وقال في تقريب التهذيب؟ أبو جعفر البخاري المعروف بالمسندي بفتح النون ثقة حافظ جمع المسند من العاشرة مات سنة تسع وعشرين أي بعد المائتين ورمز لكونه من رجال البخاري والترمذي.
الثاني: حبان بفتح الحاء قال المقدسي في الجمع بين رجال الصحيحين: حبان بن هلال الباهلي ويقال الكناني البصري يكنى أبا حبيب سمع همام بن يحي عند هما أي في الصحيحين، ثم ذكر جماعة سمع منهم عند البخاري وجماعة سمع منهم عند مسلم ثم قال روى عنه أحمد والدارمى عند هما وعبد الله المسندي ويحي بن محمد بن السكن وعلى بن مسلم عند البخاري، أو قال الحافظ في تهذيب التهذيب: وقال أحمد بن حنبل: إليه المنتهي في التثبت بالبصرة، ونقل توثيقه عن ابن معين والترمذي والنسائي وابن سعد والعجلي والبزار والخطيب، وقال في تقريب التهذيب: ثقة ثبت من التاسعة، مات سنة ست عشرة ومائتين ورمز لكونه من رجال الجماعة.
الثالث: همام قال الحافظ في تهذيب التهذيب: همام بن يحمى بن دينار الأزدي العوذي المحلمي مولاهم أبو عبد الله ويقال أبو بكر البصري، روى عن عطاء بن أبى رباح واسحاق بن أبى طلحة وزيد بن أسلم وثابت البناني وجماعة آخرين سماهم، ثم قال: وعنه الثوري وهو من أقرانه وابن المبارك وابن علية ووكيع وابن مهدى وحبان بن هلال ويزيد بن هارون وأناس آخرون سماهم، ونقل توثيقه عن أحمد وابن معين وأبى حاتم والعجلي والحاكم وقال

ص -105- الحافظ في تقريب التهذيب: ثقة ربما وهم من السابعة، مات سنة أربع أو خس وستين أي بعد المائة، ورمز لكونه من رجال الجماعة، وقال في مقدمة الفتح: همام بن يحي البصري أحد الأثبات. وقال أيضاً: تكلم في بعض حديثه من حفظه، وقال الذهبي في الميزان: أحد علماء البصرة وثقاتها.
الرابع والخامس: ثابت البناني وأنس بن مالك رضي الله عنه وق تقدم التعريف بهما في رجال إسناد الحديث السادس.
السادس: أبو بكر رضي الله عنه وهو أبو بكر الصديق بن أبى قحافة اسمه عبد الله واسم أبيه عثمان قال الحافظ في تقريب التهذيب: عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة التيمى أبو بكر بن أبى قحافة الصديق الأكبر خليفة رسول الله صلى الله عليه وسلم مات في جمادى الأولى سنة ثلاث عشرة وله ثلاث وستون سنة ورمز لكون حديثه في الكتب الستة، وقال الخزرجى في الخلاصة: روى مائة واثنين وأربعين حديثاً اتفقا- أي البخاري ومسلم- على ستة وانفرد البخاري بأحد عشر ومسلم بحديث وعنه ولداه عبد الرحمن وعائشة وعمر وعلى وخلق. وذكر الحافظ في مقدمة الفتح أن له عند البخاري اثنين وعشرين حديثا. وقال الحافظ في الإصابة: ولد بعد الفيل بسنتين وستة أشهر وصحب النبي صلى الله عليه وسلم قبل البعثة وسبق إلى الإيمان به واستمر معه طول إقامته بمكة ورافقه في الهجرة وفي الغار وفي المشاهد كلها إلى أن مات وكانت الراية معه يوم تبوك وحج في الناس في حياة رسول الله صلى الله عليه وسلم سنة تسع واستقر خليفة في الأرض بعده، ولقبه المسلمون خليفة رسول الله صلى الله عليه وسلم. وقد أسلم أبوه، وروى عن النبي صلى الله عليه وسلم ، ثم ذكر جماعة ممن رووا عنه من الصحابة وكبار التابعين وقال: قال سعيد بن منصور: حدثني صالح بن موسى حدثنا معاوبة بن إسحاق عن عائشة بنت طلحة عن عائشة أم المؤمنين قالت: اسم أبى بكر الذي سماه به أهله عبد الله ولكن غلب عليه اسم عتيق، وقال الحافظ أيضاً: وقال ابن إسحاق في السيرة الكبرى: كان أبو بكر رجلا مؤلفا لقومه محببا سهلا وكان أنسب قريش لقريش وأعلمهم بما كان منها من

ص -106- خير وشر وكان تاجراً ذا خلق ومعروف، وكانوا يألفونه لعلمه وتجاربه وحسن مجالسته فجعل يدعو إلى الإسلام من وثق به، فأسلم على يديه عثمان وطلحة والزبير وسعد وعبد الرحمن بن عوف وذكر شيئا من محاسنه وبذله المال في سبيل الله وإعتاق العبيد، ثم قال: وأخرج الدارقطني في الأفراد من طريق أبى اسحاق عن أبى يحي قال؟ لا أحصى كم سمعت عليا يقول على المنبر: إن الله عزوجل سمي أبا بكر على لسان نبيه صلى الله عليه وسلم صديقاً، ومناقب أبى بكر رضي الله عنه كثيرة جدا وقد أفرده جماعة بالتصنيف، وترجمته في تاريخ ابن عساكر قدر مجلدة، ومن أعظم مناقبه قول الله تعالى: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} فان المراد بصاحبه أبو بكر بلا نزاع، وقال: وقد ثبت في الصحيحين من حديث أنس أن النبي صلى الله عليه وسلم قال لأبى بكر وهما في الغار: "ما ظنك باثنين، الله ثالثهما". والأحاديث في كونه معه في الغار كثيرة شهيرة ولم يشركه في هذه المنقبة غيره. وقال: وقد أطنب أبو القاسم ابن عساكر في ترجمة الصديق حتى أن ترجمته في تاريخه على كبره تجيء قدر ثمن عشره وهو مجلد من ثمانين مجلدا، وقال في فتح الباري في أوائل كتاب فضائل أصحاب النبي صلى الله عليه وسلم بعد أن ذكر أنه كان يسمى عتيقا: واختلف هل هو اسم له أصلى أو قيل له ذلك لأنه ليس في نسبه ما يعاب به، أو لقدمه في الخير وسبقه إلى الإسلام، أو قيل له ذلك لحسنه أو لأن أمه كان لا يعيش لها ولد فلما ولد استقبلت البيت وقالت: "اللهم هذا عتيقك من الموت، أو لأن النبي صلى الله عليه وسلم بشره بأن الله أعتقه من النار"، وقد ورد في هذا الأخير حديث عن عائشة عند الترمذي. وآخر عن عبد الله بن الزبير عند البزار وصححه ابن حبان وزاد فيه: وكان اسمه قبل ذلك عبد الله ابن عثمان وعثمان اسم أبى قحافة لم يختلف في ذلك كما لم يختلف في كنية الصديق، ولقب الصديق لسبقه إلى تصديق النبي صلى الله عليه وسلم، وقيل كان ابتداء تسميته بذلك صبيحة الإسراء، وروى الطبراني من حديث على أنه كان يحلف بأن الله أنزل اسم أبى بكر من السماء الصديق رجاله ثقات. وأما نسبه

ص -107- فهو عبد الله بن عثمان بن عامر بن عمرو بن كدب بن سعد بن تيم بن مرة بن كعب بن لؤي بن غالب يجتمع مع النبي صلى الله عليه وسلم في مرة ابن كعب وعدد أبائهما إلى مرة سواء وأم أبى بكر سلمى وتكنى أم الخير بنت صخر بن عامر بن عمرو المذكور أسلمت وهاجرت وذلك معدود من مناقبه لأنه انتظم إسلام أبويه وجميع أولاده..
وقال ابن كثير في البداية والنهاية: وقد ذكرنا ترجمة الصديق رضي الله عنه وسيرته وأيامه وما روى من الأحاديث وما روى عند من الأحكام في مجلد ولله الحمد والمنة..

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- رجال الإسناد الستة خرج حديثهم أصحاب الكتب الستة ماعدا شيخ البخاري فانه لم يرو عنه مع البخاري سوى الترمذي.
2- الإسناد مسلسل بصيغة من صيغ الأداء وهي صيغة التحديث، وقد قال الحافظ ابن حجر في نخبة الفكر: وان اتفق الرواة في صيغ الأداء أو غيرها من الحالات فهو المسلسل.
3- أربعة من رجال الإسناد بصريون على نسق وهم حبان وهمام وثابت وأنس.
4- في الإسناد صحابيان فالحديث من رواية صحابي عن صحابي.
5- عبد الله بن محمد شيخ البخاري وقد أكثر من الرواية عنه، وجده اليمان الجعفي البخاري هو الذي أسلم على يديه جد الإمام البخاري المغيرة ابن بردزبة ونسب إلى الجعفيين لذلك، فجد البخاري المغيرة استفاد من جد عبد الله بن محمد الدلالة على الدخول في الإسلام، والبخاري استفاد من عبد الله بن محمد شيخه معرفة الأحاديث الصحيحة المسندة إلى خير الأنام عليه الصلاة والسلام.

ص -108- 6- عبد الله بن محمد شيخ البخاري يقال له المسندي بفتح النون وفي أصل هذه النسبة لطيفة من اللطائف وهي أنه كان وقت الطلب معنيا بالأحاديث المسندة دون المرسلة والمنقطعة فقيل له المسندي لذلك.
7- قال الحافظ ابن حجر: عبد الله بن محمد هو الجعفي وفي شيوخه عبد الله بن محمد جماعة منهم أبو بكر بن أبى شيبة ولكن حيث يطلق ذلك فالمراد به الجعفي لاختصاصه به وإكثاره عنه انتهى. وهذا النوع يسمى في علم المصطلح المهمل وهذه الطريقة التي ذكرها الحافظ رحمه الله مما يتبين به ا لمرا د.
8- حبان بفتح الحاء وهو ابن هلال وقد نسب في الإسناد عند مسلم ولا لبس في عدم نسبته إذ ليس في رجال البخاري حبان بفتح الحاء غيره ولا يلتبس بحبان بكسر الحاء أيضا وهو ابن موسى لأنه لم يدرك هماما كما أشار إلى هذا الحافظ ابن حجر في مقدمة الفتح.
9- همام هو ابن يحي، ولا لبس في عدم نسبته لأن ما في رجال البخاري ممن يسمى هماما سواه اثنان همام بن الحارث وهمام بن منبه وليسا في طبقته.
10- ثابت هو ابن أسلم البناني، وقد روى عن أنس غيره من التابعين ممن يسمى ثابتا إلا أن البناني أخص به إذ هما معا بصريان وقد صحبه أربعين سنة كما في تهذيب التهذيب.
11- أنس: هو ابن مالك خادم رسول الله صلى الله عليه وسلم ولا لبس في عدم نسبته لأنه ليس في رجال البخاري من الصحابة ممن يسمى أنسا سواه وقد نسب في الإسناد عند مسلم كما تقدم في التخريج.
12- روى البخاري هذا الحديث ئ التفسير نازلا إذ بينه وبين همام واسطتان المسندي وحبان أما الموضعان الآخران المذكوران في التخريج فالإسناد فيهما عال إذ ليس بينه وبين همام فيهما إلا واسطة واحدة، ولعل

ص -109- الغرض من ذلك الإشارة إلى تعدد الطرق إلى همام، وأمر آخر وهو أن الثلاثة الذين رووا الحديث عن همام وهم حبان بن هلال ومحمد بن سنان وموسى بن إسماعيل بصريون، وحبان أشدهم تثبتا، قال فيه الإمام أحمد كما في تهذيب التهذيب: إليه المنتهي في التثبت بالبصرة انتهى. وقد روى الحديث عنه عبد الله بن محمد المسندي شيخ البخاري وقد قال عنه الحافظ ابن حجر في مقدمة الفتح: وهو من نبلاء مشايخه وإن كان قد لقي من هو أعلى إسنادا منه.
13- صحابي الحديث هو أفضل البشر بعد الأنبياء والمرسلين. وقد اشتهر بكنيته كما اشتهر أبوه بالكنية فهو يعرف بأبي بكر بن أبى قحافه واسمه عبد الله واسم أبيه عثمان. وقد أسلم أبواه وأولاده رضي الله عنهم وعن سائر الصحابة أجمعين ومن تبعهم بإحسان.

المبحث الرابع، شرح الحديث:
1- قول أبى بكر رضي الله عنه "كنت مع النبي صلى الله عليه وسلم في الغار" هو غار في جبل ثور، وذلك حين هاجرا من مكة إلى المدينة وقد نوه الله بذلك في كتابه العزيز فقال: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} وقد ورد ذكر ذلك في عدة أحاديث غير هذا الحديث منها حديث عائشة رضي الله عنها أخرجه البخاري في باب هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة وفيه قالت: فلحق النبي صلى الله عليه وسلم وأبو بكر بغار في جبل ثور فكمنا فيه ثلاث ليال، ومنها حديث أبى سعيد في قصة بعث أبى بكر إلى الحج، أخرجه ابن حبان وفيه: "أنت أخي وصاحبي في الغار". ومنها حديث ابن عباس في قصته مع ابن الزبير أخرجه البخاري في التفسير وفيه قول ابن عباس يعنى ابن الزبير: وأما جده فصاحب الغار، يريد أبا بكر رضي الله عنه ح ومنها حديث ابن عباس أيضاً أخرجه أحمد والحاكم من طريق عمرو بن ميمون عنه قال: كان المشركون يرمون عليا وهم يظنون أنه النبي صلى الله عليه وسلم فجاء أبو بكر فقال: يا رسول الله فقال له على: إنه انطلق

ص -110- نحو بئر ميمون فأدركه قال: فانطلق أبو بكر فدخل معه الغار وروى عبد الله ابن أحمد في زيادات المسند عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: أبو بكر صاحبي ومؤنسي في الغار. الحديث ورجاله ثقات كما قال الحافظ ابن حجر في فتح الباري. وقد ذكر جميع هذه الأحاديث فيه. وقال في ترجمته في الإصابة: والأحاديث في كونه كان معه في الغار كثيرة شهيرة ولم يشركه في هذه المنقبة غيره.
2- قوله: فرأيت آثار المشركين، قلت: يا رسول الله لو أن أحدهم رفع قدمه رآنا، قال الحافظ. في الفتح: فيه مجيء "لو" الشرطية للاستقبال خلافا للأكثر واستدل من جوزه بمجيء الفعل المضارع بعدها كقوله: {لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ} وعلى هذا فيكون قاله حالة وقوفهم على الغار وعلى القول الأكثر يكون قاله بعد مضيهم شكراً لله تعالى على صيانتهما منهم.
3- قوله: "ما ظنك باثنين، الله ثالثهما". قال الحافظ في الفتح: ومعنى ثالثهما ناصر هما ومعينهما وإلاّ فالله ثالث كل اثنين بعلمه، وقال النووي في شرح صحيح مسلم: معناه ثالثهما بالنصر والمعونة والحفظ والتسديد، وهو داخل في قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ}.
4- من فقه الحديث وما يستنبط منه:
1- في الحديث منقبة عظيمة لأبى بكر الصديق رضي الله عنه، قال النووي: وهي من أجل مناقبه، والفضيلة من أوجه: منها هذا اللفظ- يعنى ما ظنك باثنين الله ثالثهما- ومنها بذله نفسه ومفارقة أهله في طاعة الله تعالى ورسوله وملازمته النبي لصلى الله عليه وسلم ومعاداة الناس فيه، وصنها جعله نفسه وقاية عنه، وغير ذلك.
2- بيان عظيم توكل النبي صلى الله عليه وسلم على ربه تعالى.

ص -111- 3- بيان مدى شدة عداوة المشركين لرسول الله صلى الله عليه وسلم وإيذائهم له وحرصهم على قتله
4- الأخذ بأسباب السلامة والاحتياط في ذلك، حيث كمن رسول الله صلى الله عليه وسلم وصاحبه في الغار.
5- اتخاذ الرفيق في السفر واختياره من ذوى الفضل والصلاح.
6- عناية الصاحب بصاحبه وطمأنته إياه وإدخاله السرور عليه.
7- تسلية المقتفين لآثار المصطفي صلى الله عليه وسلم، وحثهم على الصبر على ما يلاقونه في سبيل نشر الدعوة تأسيا برسول الله صلى الله عليه وسلم.
8- أن الداعي إلى الحق عرضة للأذى، وأن طريق الحق ليس مفروشا بالورد، بل الأمر كما ثبت عن رسول الله صلى الله عليه وسلم: حفت الجنة بالمكاره وحفت النار بالشهوات.
9- أن العاقبة لمن اتقى الله وأن الله ناصر من نصر دينه وأن الله مع أوليائه بالنصر والتأييد.
10- تأدب أبى بكر رضي الله عنه مع رسول الله صلى الله عليه وسلم حيث عبر "بمع " الدالة على التبعية في قوله رضي الله عنه: كنت مع النبي صلى الله عليه وسلم في الغار.
11- تحدث الإنسان عما يجرى له ولأصحابه في السفر وغيره وذلك فيما إذا لم يكن هناك ما يستدعى الكتمان.
12- في الحديث إثبات المعية لله تعالى، وهي على نوعين: معية عامة شاملة لجميع المخلوقات وهي المعية بالعلم، وقد دل على ذلك أدلة كثيرة منها قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلاّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} النوع الثاني معية خاصة وهي معية الله لرسله وأوليائه بالنصر والتأييد وأدلة هذا النوع كثيرة منها قوله تعالى فيما حكاه عن نبيه صلى الله عليه وسلم وصاحبه في الغار {لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} وقوله تعالى:

ص -112- { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} وقوله: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} وقوله صلى الله عليه وسلم في هذا الحديث: "ما ظنك باثنين الله ثالثهما".
وهذه النصوص لا تنافي النصوص الكثيرة الدالة على علوه وفوقيته فهو مع المخلوقات بعلمه ومع أوليائه بنصره وتأييده، وهو مستو على عرشه استواء يليق به، وقد جمع الله بين الاستواء على العرش ومعيته بعلمه لخلقه في قوله: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}.

ص -113- الحديث الثامن
قال الإمام البخاري رحمه الله في كتاب الحج من صحيحه:
حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن إبراهيم عن عابس بن ربيعة عن عمر رضي الله عنه أنه جاء إلى الحجر الأسود فقبله فقال: "إني أعلم أنك حجر لا تضر ولا تنفع ولولا إني رأيت النبي صلى الله عليه وسلم يقبلك ما قبلتك".

المبحث الأول: التخريج:
هذا الحديث أورده البخاري في ثلاثة مواضع من كتاب الحج من صحيحه هذا أولها في باب ما ذكر في الحجر الأسود، والثاني في باب الرمل في الحج والعمرة ولفظه: حدثنا سعيد بن أبى مريم أخبرنا محمد بن جعفر قال أخبرني زيد بن أسلم عن أبيه أن عمر بن الخطاب رضي الله عنه قال للركن: "أما والله إني لأعلم أنك حجر لا تضر ولا تنفع ولولا إني رأيت النبي صلى الله عليه وسلم استلمك ما استلمتك، فاستلمه، ثم قال: ما لنا وللرمل، إنما كنا راءينا به المشركين وقد أهلكهم الله ثم قال: شيء صنعه النبي صلى الله عليه وسلم فلا نحب أن نتركه". والثالث في باب تقبيل المجر الأسود ولفظه حدثنا أحمد بن سنان حدثنا يزيد ابن هارون أخبرنا ورقاء أخبرنا زيد بن أسلم عن أبيه قال "رأيت عمر بن الخطاب رضي الله عنه قبل الحجر وقال لولا إني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك"..
ورواه مسلم في صحيحه من طرق فقال: وحدثني حرملة بن يحيى أخبرنا ابن وهب أخبرني يونس وعمرو ح وحدثني هارون بن سعيد الأيلي حدثني ابن وهب أخبرني عمرو عن ابن شهاب عن سالم أن أباه حدثه قال "قبّل عمر بن الخطاب الحجر. ثم قال والله لقد علمت أنك حجر ولولا إني

ص -114- رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك". زاد هارون في روايته. قال عمرو وحدثني بمثلها زيد بن أسلم عن أبيه أسلم وحدثنا محمد بن أبى بكر المقدمي حدثنا حماد بن زيد عن أيوب عن نافع عن ابن عمر أن عمر قبل الحجر وقال: "إني لأقبلك وإني لأعلم أنك حجر ولكني رأيت رسول الله صلى الله عليه وسلم و يقبلك": حدثنا خلف بن هشام والمقدمي وأبو كامل وقتيبة بن سعيد كلهم عن حماد قال خلف: حدثنا حماد بن زيد عن عاصم الأحول عن عبد الله بن سرجس قال: رأيت الأصيلع يعنى عمر بن الخطاب يقبل الحجر ويقول: "والله إني لأقبلك وإني أعلم أنك حجر وأنك لا تضر ولا تنفع ولولا إني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك". وفي رواية المقدمي وأبى كامل: رأيت الأصيلع. وحدثنا يحي بن يحي وأبو بكر بن أبى شيبة وزهير بن حرب وابن نمير جميعا عن أبى معاوية قال يحي أخبرنا معاوية عن الأعمش عن إبراهيم عن عابس بن ربيعة قال رأيت عمر يقبل الحجر ويقول: "إني لأقبلك وأعلم أنك حجر، ولولا إني رأيت رسول الله صلى الله عليه وسلم يقبلك لم أقبلك، وحدثنا أبو بكر بن أبى شيبة وزهير بن حرب جميعا عن وكيع قال أبو بكر حدثنا وكيع عن سفيان عن إبراهيم بن عبد الأعلى عن سويد بن غفلة قال: "رأيت عمر قبل الحجر والتزمه وقال: رأيت رسول الله صلى الله عليه وسلم بك حفيا". وحدثنيه محمد بن المثنى حدثنا عبد الرحمن عن سفيان بهذا الإسناد قال: "ولكني رأيت أبا القاسم بك حفيا ولم يقل: والتزمه".
ورواه أبو داود في سننه بمثل الإسناد الأول عند البخاري عن عمر أنه جاء إلى الحجر فقبله، فقال: "إني أعلم أنك حجر لا تنفع ولا تضر ولولا إني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك"، وأخرجه النسائي فقال: أخبرنا محمود بن غيلان قال حدثنا وكيع قال حدثنا سفيان عن إبراهيم بن عبد الأعلى عن سويد بن غفلة "أن عمر قبل الحجر وإلتزمه وقالت: رأيت أبا القاسم صلى الله عليه وسلم لك حفيا"، أخبرنا إسحاق بن إبراهيم قال: أنبأنا عيسى بن يونس وجرير عن الأعمش عن إبراهيم عن عابس بن ربيعة قال: "رأيت عمر جاء إلى الحجر فقال إني لأعلم أنك حجر ولولا إني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك ثم دنا

ص -115- منه فقبله"، أخبرنا عمرو بن عثمان قال حدثنا الوليد بن حنظلة قال: رأيت طاووسا يمر بالركن فان وجد عليه زحاما مر ولم يزاحم هـان رآه خاليا قبله ثلاثا، ثم قال رأيت ابن عباس فعل مثل ذلك، وقال ابن عباس رأيت عمر بن الخطاب فعل مثل ذلك ثم قال: "إنك حجر لا تنفع ولا تضر ولولا إني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك ثم قال عمر رأيت رسول الله صلى الله عليه وسلم فعل مثل ذلك"، ورواه الترمذي في جامعه فقال حدثنا هناد حدثنا أبو معاوية عن الأعمش عن إبراهيم عن عابس بن ربيعة قال رأيت عمر بن الخطاب يقبل الحجر ويقول إني أقبلك وأعلم أنك حجر ولولا إني رأيت رسول الله صلى الله عليه وسلم يقبلك لم أقبلك قال: وفي الباب عن أبى بكر وابن عمر قال أبو عيسى حديث عمر حديث حسن صحيح، ورواه ابن ماجه في سننه فقال حدثنا أبو بكر بن أبى شيبة وعلى بن محمد قالا حدثنا أبو معاوية حدثنا عاصم الأحول عن عبد الله بن سرجس قال رأيت الأصيلع عمر بن الخطاب يقبل الحجر ويقول: "إني لأقبلك وإني أعلم أنك حجر لا تضر ولا تنفع، ولولا إني رأيت رسول
الله صلى الله عليه وسلم يقبلك ما قبلتك، وروى مالك في الموطأ عن هشام بن عروة عن أبيه أن عمر بن الخطاب قال وهو يطوف بالبيت للركن الأسود: إنما أنت حجر ولولا إني رأيت رسول الله صلى الله عليه وسلم قبلك ما قبلتك ثم قبله وأخرج الحديث الدارمي في سننه عن مسدد وأبى عاصم باسنادين عن ابن عمر عن عمر وعن ابن عباس رضي الله عنهم، ورواه أبو داود الطيالسي في مسنده عن ابن عباس عن عمر وعن سويد بن غفلة عن عمر وعن عبد الله بن سرجس عن عمر، ورواه الإمام أحمد في المسند من طرق نذكر منها طريقا واحدة وهي قوله: حدثنا أسود بن عامر قال حدثنا زهير عن سليمان الأعمش حدثنا إبراهيم عن عابسا بن ربيعة قال رأيت عمر نظر إلى الحجر فقال: "أما والله لولا إني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك ثم قبله"، وقد صرح الأعمش بالتحديث في هذه الطريق عند الإمام أحمد فانتفي احتمال تدليسه.. وأخرج الحديث ابن الجارود في المنتفي والحميدي في مسنده..

ص -116- المبحث الثاني: التعريف برجال الإسناد:
الأول: شيخ البخاري محمد بن كثير قال الحافظ في تقريب التهذيب: محمد بن كثير العبدي البصري ثقة لم يصب من ضعفه من كبار العاشرة، مات سنة ثلاث وعشرين أي بعد المائتين وله تسعون سنة ورمز لكونه من رجال الجماعة. وقال المقدسي في الجمع بين رجال الصحيحين: محمد بن كثير أبو عبد الله البصري أخو سليمان سمع أخاه سليمان وشعبة والثوري عند البخاري روى عنه البخاري في مواضع وروى مسلم عن عبد الله الدارمي عنه عن أخيه حديثاً في الرؤيا، وقال الحافظ في تهذيب التهذيب: قال ابن معين لم يكن بثقة وقال أحمد ثقة وقال أبو حاتم صدوق وذكره ابن حبان في الثقات.
الثاني: سفيان: وهو الثوري كما قال الحافظ ابن حجر في فتح الباري وقد قال فيه في تقريب التهذيب: سفيان بن سعيد بن مسروق الثوري أبو عبد الله الكوفي ثقة حافظ فقيه عابد إمام حجة من رؤوس الطبقة السابعة وكان ربما دلس، مات سنة إحدى وستين أي بعد المائة وله أربع وستون ورمز لكونه من رجال الجماعة وقال في تهذيب التهذيب: روى عن أبيه وأبى إسحاق الشيباني وأبى إسحاق السبيعي وعبد الملك بن عمير والأعمش وأناس آخرين سماهم ثم قال وروى عنه خلق لا يحصون ذكر كثيرا منهم ومن بينهم الأوزاعي ومالك ومسعر من أقرانه وابن مهدى وابن المبارك ثم ذكر الكثير من ثناء الأئمة عليه ومن ذلك قول شعبة وابن عيينة وأبى عاصم وابن معين وغير واحد من العلماء: سفيان أمير المؤمنين في الحديث، وقول ابن المبارك كتبت عن ألف ومائة شيخ ما كتبت عن أفضل من سفيان، وقول الخطيب: كان إماما من أئمة المسلمين وعلما من أعلام الدين مجمعا على إمامته بحيث يستغنى عن تزكيته مع الإتقان والحفظ والمعرفة والضبط والورع والزهد، وقول النسائي: "هو أجل من أن يقال فيه ثقة وهو أحد الأئمة الذين أرجو أن يكون الله ممن جعله للمتقين إماما"، وقال الذهبي في الميزان سفيان بن سعيد الحجة الثبت متفق عليه مع أنه كان يدلس عن الضعفاء، ولكن له نقد وذوق ولا عبرة لقول

ص -117- من قال: يدلس ويكتب عن الكذابين انتهى. وهو أحد السفيانين فيما إذا قيل في ترجمة من فوقهما في الطبقة روى عنه السفيانان، وفي ترجمة من دونهما روى عن السفيانين، والثاني منهما سفيان بن عيينة.
الثالث: الأعمش: قال الحافظ في التقريب: سليمان بن مهران الأسدي الكاهلي أبو محمد الكوفي الأعمش ثقة حافظ عارف بالقراءة ورع لكنه يدلس، من الخامسة مات سنة سبع وأربعين أو ثمان أي بعد المائة، وكان مولده أول إحدى وستين ورمز لكونه من رجال الجماعة وقال في تهذيب التهذيب: الأسدي الكاهلي مولاهم وذكر كثيرا ممن روى عنهم من بينهم عامر الشعبي وإبراهيم النخعي ومجاهد بن جبر وكثيراً ممن رووا عنه ومنهم شعبة والسفيانان وابن المبارك وهشيم ونقل كثيرا من ثناء الأئمة عليه ونقل توثيقه عن ابق معين والنسائي والعجلي ، وقال وذكره ابن حبان في ثقات التابعين، وقال الذهبي في الميزان: أحد الأئمة الأثبات عداده في صغار التابعين ما نقموا عليه إلا التدليس وقال: قلت وهو يدلس وربما دلس عن ضعيف ولا يدرى به فمتى قال حدثنا فلا كلام ومتى قال: "عن " تطرق إليه احتمال التدليس إلا في شيوخ له أكثر عنهم كإبراهيم وابن أبى وائل وأبى صالح السمان فان روايته عن هذا الصنف محمولة على الاتصال.
الرابع: إبراهيم وهو النخعي كما صرح به الحافظ في فتح الباري وقال في تهذيب التهذيب: إبراهيم بن يزيد بن قيس بن الأسود بن عمرو بن ربيعة ابن ذهل النخعي أبو عمران الكوفي الفقيه روى عن خاليه الأسود وعبد الرحمن ابني يزيد ومسروق وعلقمة وابن معمر وهمام بن الحارث وشريح القاضي وسهم بن منجاب وجماعة وروى عن عائشة ولم يثبت سماعه منها، روح عنه الأعمش ومنصور وابن عون وزبيد اليامي وحماد بن أبى سليمان ومغيرة بن مقسم الضبي وخلق، وقال: وقال الحافظ أبو سعيد العلائي: هو

ص -118- مكثر من الإرسال، وجماعة من الأئمة صححوا مراسيله وخص البيهقي ذلك بما أرسله عن ابن مسعود وقال في التقريب: ثقة إلا أنه يرسل كثيراً، وقال مات سنة ست وتسعين وهو ابن خمسين أو نحوها ورمز لكونه من رجال الجماعة. وقال الذهبي في الميزان: إبراهيم بن يزيد النخعي أحد الأعلام يرسل عن جماعة وقد رأى زيد بن أرقم وغيره ولم يصح له سماع من صحابي، وقال: قلت استقر الأمر على أن إبراهيم حجة وأنه إذا أرسل عن ابن مسعود أو غيره فليس ذلك بحجة انتهى..
الخامس: عابس بن ربيعة قال في التقريب: عابس بموحدة مكسورة ثم مهملة ابن ربيعة النخعي الكوفي ثقة مخضرم من الثانية ورمز لكونه من رجال الجماعة وقال في تهذيب التهذيب: روى عن عمر وعلى وحذيفة وعائشة وعنه أولاده عبد الرحمن وإبراهيم وأسماء وأبو إسحاق السبيعي وإبراهيم بن يزيد النخعي وذكر توثيقه عن النسائي وابن سعد وقال: وذكره ابن حبان في الثقات، وقال: قلت: قال أبو نعيم؟ في الصحابة انتهي ولم أقف لأحد على ذكر سنة وفاته.
السادس: صحابي الحديث عمر بن الخطاب رضي الله عنه، قال الحافظ في تقريب التهذيب عمر بن الخطاب بن نفيل- بنون وفاء مصغراً- ابن عبد العزي بن رياح- بتحتانية- ابن عبد الله بن قرط- بضم القاف- بن رزاح- براء ثم زاي خفيفة- بن عدى بن كعب القرشي العدوى أمير المؤمنين مشهور جم المناقب استشهد في ذي الحجة سنة ثلاث وعشرين وولى الخلافة عشر سنين ونصفا ورمز لكون حديثه في الكتب الستة وذكر في مقدمة الفتح أن له عند البخاري ستين حديثا. وقال الخزرجى في الخلاصة: عمر بن الخطاب ابن نفيل بن عبد الحري الحدوي أبو حفص المدني أحد فقهاء الصحابة ثاني الخلفاء الراشدين وأحد العشرة المشهود لهم بالجنة، وأول من سمي أمير المؤمنين، له خمسمائة وتسعة وثلاثون حديثا اتفقا على عشرة وانفرد البخاري بتسعة ومسلم بخمسة عشر، وعنه أبناؤه عبد الله وعاصم وعبيد الله

ص -119- وعلقمة ابن وقاص وغيرهم، شهد بدرا والمشاهد، وولى أمر الأمة بعد أبى بكر رضي الله عنهما وفتح في أيامه عدة أمصار أسلم بعد أربعين رجلا، عن ابن عمر مرفوعا إن الله جعل الحق على لسان عمر وقلبه، ولما دفن قال ابن مسعود ذهب اليوم بتسعة أعشار العلم استشهد في آخر سنة ثلاث وعشرين ودفن في أول سنة أربع وعشرين وهو ابن ثلاث وستين وصلى عليه صهيب ودفن في الحجرة النبوية ومناقبه جمة، انتهى.
وقال الحافظ في تهذيب التهذيب: روى عن النبي تمر وعن أبى بكر وأبى بن كعب روى عنه أولاده عبد الله وعاصم وحفصة وعثمان وعلى وأناس آخرون من الصحابة ومن التابعين سماهم ثم ذكر كثيرا من مناقبه في الجاهلية والإسلام ثم قال: ومناقبه وفضائله كثيرة جدا، وترجم له الحافظ ابن كثير في البداية والنهاية، وذكر الكثير من مناقبه ثم قال في ختام ترجمته: وقد ذكر ابن جرير ترجمة طويلة لعمر بن الخطاب وكذلك أطال ابن الجوزي في سيرته وشيخنا الحافظ أبو عبد الله الذهبي في تاريخه، وقد جمعنا متفرقات كلام الناس في مجلد مفرد وأفردنا لما أسنده وروى عنه من الأحكام مجلدا آخر كبيراً مرتبا على أبواب الفقه وللة الحمد. ثم ذكر بعض حوادث سنة ثلاث وعشرين نقلا عن تاريخ الذهبي ثم قال: ثم ذكر- يعنى الذهبي- ترجمة عمر بن الخطاب فأطال فيها وأكثر وأطنب وأتى بمقاصد كثيرة مهمة وفوائد جمة وأشياء حسنة فأثابه الله الجنة انتهى. وذكر ترجمته المحب الطبري في الرياض النضرة في خمسين ورقة..

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيفية لعلم مصطلح الحديث:
1- رجال الإسناد الستة اتفق أصحاب الكتب الستة على إخراج حديثهم.
2- في الإسناد ثلاثة من التابعين يروى بعضهم عن بعض وهم الأعمش وإبراهيم النخعي وعابس بن ربيعة.

ص -120- 3- في الإسناد أربعة كوفيون على نسق وهم سفيان الثوري والأعمش وإبراهيم النخجي وعابس بن ربيعة.
4- في الإسناد نخعيان وهما إبراهيم وعابس.
5- في الإسناد اثنان ممن وصفوا بالتدليس وهما سفيان الثوري والأعمش، وقد صرح الأعمش بالتحديث كما في مسند الإمام أحمد وتقدم في التخريج ولم أقف لسفيان على تصريح بالسماع.
6- إبراهيم بن يزيد النخعي من أصحاب المراسيل من التابعين كما تقدم في ترجمته وهو من فقهاء التابعين ومن أولياته كما جاء في زاد المعاد لابن القيم عند الكلام على حديث غمس الذباب في الطعام إذا وقع فيه: التعبير عن الذباب وما يشبهه بما لا نفس له سائله قال ابن القيم: وأول من حفظ عنه في الإسلام أنه تكلم بهذه اللفظة فقال: ما لا نفس له سائلة إبراهيم النخعي وعنه تلقاه الفقهاء.
7- في إسناد الحديث رجل من الذين وصفوا بأنهم أمراء المؤمنين في الحديث وهو سفيان الثوري وصفه بذلك شعبة وابن عيينة وأبو عاصم وابن معين وغير واحد من العلماء كما في تهذيب التهذيب.
8- في الإسناد رجل من المخضرمين وهو عابس بن ربيعة، والمخضرمون هم الذين أدركوا الجاهلية والإسلام ولم يروا النبي صلى الله عليه وسلم، وهم معدودون في كبار التابعين.
9- الأعمش لقب لقّب به سليمان بن مهران وقد اشتهر بلقبه كما اشتهر باسمه ومعرفة مثل ذلك من الأمور المهمة لئلا يظن الواحد اثنين إذا ذكر في موضع بالاسم وفي آخر باللقب.
10- أول المتن سياقه كلام عابس بن ربيعة الراوي عن عمر رضي الله عنه لا كلام عمركما قد يتوهم من ذكر "عن عمر" والمعنى: عن عابس

ص -121- أن عمر جاء إلى الحجر الأسود فقبله فقال الخ.. ولما ذكر المنذري هذا الحديث في مختصره لسنن أبى داود قال: عن عابس ابن ربيعة عن عمر أنه جاء إلى الحجر الخ.

المبحث الرابع: شرح الحديث:
1- هذا الحديث أورده البخاري في باب ما ذكر في الحجر الأسود، ولم يذكر غيره من الأحاديث في هذا الباب قال الحافظ ابن حجر في شرحه: وكأنه لم يثبت عنده فيه على شرطه شيء غير ذلك وقد وردت فيه أحاديا فذكر بعضها ومنها حديث ابن عباس مرفوعا "نزل الحجر الأسود من الجنة وهو أشد بياضا من اللبن فسودته خطايا بنى آدم"، أخرجه الترمذي وصححه وفيه عطاء ابن السائب وهو صدوق لكنه اختلط وجرير ممن سمع منه بعد اختلاطه لكن له طريق أخرى في صحيح ابن خزيمة فيقوى بها، وقد رواه النسائي من طريق حماد بن سلمة عن عطاء مختمراً ولفظه "الحجر الأسود من الجنة"، وحماد ممن سمع من عطاء قبل الاختلاط، وفي صحيح ابن خزيمة أيضا عن ابن عباس مرفوعا: إن لهذا الحجر لسانا وشفتين يشهدان لمن استلمه يوم القيامة بحق، وصححه أيضاً ابن حبان والحاكم وله شاهد من حديث أنس عند الحاكم أيضاً انتهى..
2- قوله: لا تضر ولا تنفع. قال الحافظ ابن حجر: أي إلا بإذن الله، وقد روى الحاكم من حديث أبى سعيد أن عمر لما قال هذا قال له على ابن أبى طالب إنه يضر وينفع، وذكر أن الله لما أخذ المواثيق على ولد آدم كتب ذلك في رق وألقمه الحجر قال: وقد سمعت رسول الله صلى الله عليه وسلم يقول: "يؤتى يوم القيامة بالحجر الأسود وله لسان ذلق يشهد لمن استلمه بالتوحيد". وفي إسناده أبو هارون العبدي وهو ضعيف جدا انتهى. وقد أشار إلى حديث أبى سعيد هذا الشوكاني في نيل الأوطار وقال: ولكنه يشد عضده حديث ابن عباس يعنى الحديث الذي تقدم في حكاية كلام الحافظ ابن حجر.

ص -122- 3- قوله: إني أعلم أنك حجر الخ، خاطب عمر رضي الله عنه الحجر ليسمع الحاضرين فهو من باب إياك أعنى واسمعي يا جارة قال الطبري: إنما قال ذلك عمر لأن الناس كانوا حديثي عهد بعبادة الأصنام فخشي عمر أن يظن الجهال أن استلام الحجر من باب تعظيم بعض الأحجار كما كانت العرب تفعل بالجاهلية فأراد عمر أن يعلم الناس أن استلامه إتباع لفعل رسول الله صلى الله عليه وسلم لا لأن الحجر ينفع ويضر بذاته كما كانت الجاهلية تعتقده بالأوثان انتهى..
4- من فقه الحديث، وما يستنبط منه:
1- مشروعية تقبيل الحجر الأسود.
2- المنع من تقبيل ما لم يرد الشرع بتقبيله.
3- بيان السنن بالقول والفعل.
4- أن الأصل في أفعال الرسول صلى الله عليه وسلم التشريع للأمة ما لم يدل دليل على التخصيص به.
5- وجوب التسليم للشارع في أمور الدين والتعويل على ما يثبت عنه في ذلك.
6- أن التسليم للشارع لا يتوقف على معرفة حكمة الأمر أو النهى.
7- بيان أن الحجر الأسود ليس مصدرا للنفع أو الضر لذاته.
8- أن على الإمام أو العالم إذا خشي أن يفهم من فعل الشيء المشروع فهما خاطئاً أن يبادر إلى بيان الحق وإزالة اللبس.
9- كمال نصح أمير المؤمنين عمر رضي الله عنه للأمة وشفقته على المسلمين.
10- تأكيد الكلام إذا اقتضى حال المبين لهم ذلك فان عمر رضي

ص -123- الله عنه صدر كلامه بأن المؤكدة في هذا الحديث وفي بعض روايات الحديث زيادة التأكيد بالقسم واللام.
11- العناية في بيان الحق وخاصة ما يتعلق بأمر العقيدة.
12- مدى حكمة الفاروق رضي الله عنه في بيانه لسنة المصطفي صلى الله عليه وسلم وتوفيق الله له وتسديده وهذا مصداق قول الرسول الكريم صلى الله عليه وسلم في الحديث الذي رواه البخاري في صحيحه: "لقد كان فيما قبلكم من الأمم ناس محدثون فان يك في أمتي أحد فإنه عمر".

الحديث التاسع
قال الإمام البخاري رحمه الله في أواخر كتاب الإيمان من صحيحا:
حدثنا مسدد قال حدثنا يحيى عن إسماعيل قال حدثني قيس ابن أبى حازم عن جرير بن عبد الله قال: "بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم".

ص -124- المبحث الأول: التخريج:
هذا الحديث أخرجه البخاري في سبعة مواضع من صحيحه هذا أحدها في باب قول النبي صلى الله عليه وسلم: "الدين النصيحة لله ولرسوله ولأئمة المسلمين وعامتهم"،
والثاني في كتاب مواقيت الصلاة باب البيعة على إقام الصلاة قال فيه: حدثنا محمد بن المثنى قال حدثنا يحي قال حدثنا إسماعيل قال حدثنا قيس عن جرير بن عبد الله قال: فذكره،
والثالث في كتاب الزكاة باب البيعة على إيتاء الزكاة قال: حدثنا ابن نمير قال حدثني أبى حدثنا إسماعيل عن قيس قال قال جرير بن عبد الله فذكره،
والرابع في كتاب البيوع باب هل يبيع حاضر لباد بغير أجر، وهل يعينه أو ينصحه؟ قال: حدثنا على بن عبد الله حدثنا سفيان عن إسماعيل عن قيس سمعت جريرا رضي الله عنه يقول: بايعت رسول الله صلى الله عليه وسلم على شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة والسمع والطاعة والنصح لكل مسلم، والخامس في كتاب الشروط باب ما يجوز من الشروط في الإسلام والأحكام والمبايعة، قال حدثنا أبو نعيم حدثنا سفيان عن زياد بن علاقة قال سمعت جريرا رضي الله عنه يقول: بايعت رسول الله صلى الله عليه وسلم فاشترط على: "والنصح لكل مسلم"، والسادس يلي هذا الحديث عن مسدد بمثل سنده ومتنه هنا سواء بسواء، والسابع في كتاب الأحكام باب كيف يبايع الإمام الناس؟ قال حدثنا يعقوب

ص -125- ابن إبراهيم حدثنا هشيم أخبرنا سيار عن الشعبي عن جرير بر عبد الله قال بايعت النبي صلى الله عليه وسلم عل السمع والطاعة فلقنني: "فيما استطعت والنصح لكل مسلم".
وأخرج الحديث مسلم في كتاب الإيمان من صحيحه فقال: حدثنا أبو بكر بن أبى شيبة حدثنا عبد الله بن نمير وأبو أسامة عن إسماعيل بن أبى خالد عن قيس عن جرير قال بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم، حدثنا أبو بكر بن أبى شيبة وزهير بن حرب وابن نمير قالوا حدثنا سفيان عن زياد بن علاقة سمع جرير بن عبد الله يقول بايعت النبي صلى الله عليه وسلم على النصح لكل مسلم، حدثنا سريج بن يونس ويعقوب الدورقي قالا حدثنا هشيم عن سيار عن الشعبي عن جرير قال: بايعت النبي صلى الله عليه وسلم على السمع والطاعة فلقنني: "فيما استطعت والنصح لكل مسلم"، قال يعقوب في روايته قال حدثنا سيار، وأخرجه أبو داود في سننه في كتاب الأدب باب في النصيحة قال: حدثنا عون بن عمرو وحدثنا خالد عن يونس عن عمرو بن سعيد عن أبى زرعة بن عمرو بن جرير عن جرير قال بايعت رسول الله صلى الله عليه وسلم على السمع والطاعة وأن أنصح لكل مسلم، قال "وكان إذا باع الشيء أو اشتراه قال أما إن الذي أخذنا منك أحب إلينا مما أعطيناك فاختر"، وأخرجه النسائي في سننه في كتاب البيعة باب البيعة على النصح لكل مسلم قال: أخبرنا محمد بن عبد الله بن يزيد قال حدثنا سفيان عن زياد بن علاقة عن جرير قال: بايعت رسول الله صلى الله عليه وسلم على النصح لكل مسلم، أخبرنا يعقوب بن إبراهيم قال حدثنا ابن علية عن يونس عن عمرو بن سعيد عن أبى زرعة بن عمرو بن جرير قال جرير بايعت النبي صلى الله عليه وسلم على السمع والطاعة وأن أنصح لكل مسلم. و باب البيعة فيما يستطيع الإنسان قال: أخبرنا يعقوب بن إبراهيم قال حدثنا هشيم قال حدثنا سيار عن الشعبي عن جرير بن عبد الله قال بايعت النبي صلى الله عليه وسلم على السمع والطاعة فلقنني: فيما استطعت والنصح لكل مسلم.

ص -126- المبحث الثاني: التعريف برجال الإسناد:
الأول: شيخ البخاري مسدد قال الحافظ في التقريب: مسدد بن مسرهد بن مسربل بن مستورد الأسدي البصري أبو الحسن ثقة حافظ يقال إنه أول من صنف المسند بالبصرة من العاشرة، مات سنة ثمان وعشرين أي بعد المائتين، ويقال اسمه عبد الملك بن عبد العزيز ومسدد لقبه ورمز لكونه من رجال الجماعة سوى مسلم وابن ماجه، وقال في تهذيب التهذيب: روى عن عبد الله بن يحي بن أبى كثير وهشيم ووكيع والقطان وابن علية وأناس آخرين سماهم، وروى عنه البخاري وأبو داود وغيرهم ثم ذكر كثيرا من ثناء الأئمة عليه ومن ذلك قول جعفر بن أبى عثمان قلت لابن معين عمن أكتب بالبصرة؟ قال "اكتب عن مسدد فإنه ثقة ثقة"س، وقال محمد بن هارون الفلاس عن ابن معين: صدوق، وقال النسائي: ثقة وقال العجلي: مسدد بن مسرهد ابن مسربل بن مستورد الأسدي البصري ثقة كان يملى على حتى أضجر قال: أبا الحسن أكتب فيملى على بعد ضجرى خمسين حديثا، قال فأتيت في الرحلة الثانية فأصبت عليه زحاما فقلت: قد أخذت بحظي منك قال: وكان أبو نعيم يسألنى عن نسبه فأخبره فيقول: يا أحمد هذه رقية العقرب، وقال ابن أبى حاتم عن أبيه: ثقة وقال ابن قانع كان ثقة وذكره ابن حبان في الثقات.
الثاني: يحي وهو القطان قال الخزرجى في الخلاصة: يحي بن سعيد ابن فروخ التميمي أبو سعيد الأحول القطان البصري الحافظ الحجة أحد أئمة الجرح والتعديل، وقال المقدسي في الجمع بين رجال الصحيحين: مولى بنى تميم، وقال الحافظ في تهذيب التهذيب: روى عن سليمان التيمى وحميد الطويل وإسماعيل بن أبى خالد وكيرهم سماهم ثم قال: وعنه ابنه محمد بن يحي بن سعيد وحفيده أحمد بن محمد وأحمد وإسحاق وعلى بن المديني ويحي ابن معين وعمرو بن على الفلاس ومسدد وغيرهم، ثم ذكر كثيرأ من ثناء الأئمة عليه في ورقتين ومن ذلك: قال على بن المديني: ما رأيت أثبت من يحي القطان، وقال إبراهيم بن محمد التيمى: ما رأيت أعلم بالرجال من يحي

ص -127- القطان، وقال عبد الله بن أحمد: سمعت أبى يقول حدثني يحي القطان وما رأت عيناي مثله، وقال أحمد: كان إليه المنتهي في التثبت بالبصرة، وقال ابن خزيمة عن بندار: حدثنا يحي بن سعيد إمام أهل زمانه، وقال ابن سعد: كان ثقة مأمونا رفيعا حجة، وقال العجلي: بصري ثقة في الحديث كان لا يحدث إلا عن ثقة، وقال أبو زرعة: كان من الثقات الحفاظ، وقال أبو حاتم: حجة حافظ، وقال النسائي: ثقة ثبث مرضي، وكان الثوري يتعجب من حفظه واحتج به الأئمة كلهم وقالوا: من تركه يحي تركناه، وقال الحافظ في التقريب: ثقة متقن حافظ إمام قدوة من كبار التاسعة، مات سنة ثمان وتسعين أي بعد المائة وله ثمان وسبعون سنة ورمز لكونه من رجال الجماعة.
الثالث: إسماعيل وهو ابن أبى خالد، قال الحافظ في تقريب التهذيب: إسماعيل بن أبى خالد الأحمسي مولاهم البصري ثقة ثبت من الرابعة، مات سنة ست وأربعين أي بعد المائة ورمز لكونه من رجال الجماعة، وقال المقدسي في الجمع بين رجال الصحيحين: إسماعيل بن أبى خالد الأحمسي البجلي مولاهم الكوفي واسم أبى خالد سعد ويقال هرمز ويقال كثير يكنى أبا عبد الله وذكر في تهذيب التهذيب أنه روى عن جماعة من الصحابة ومن التابعين سماهم، وقال روى عن قيس بن أبى حازم وأكثر عنه ثم قال: وعنه شعبة والسفيانان وزائدة وابن المبارك وهشيم ويحي القطان ويزيد بن هارون وعبيد الله بن موسى وهو آخر ثقة حدث عنه ويحي بن هاشم السمسار أحد المتروكين وهو آخر من حدث عنه مطلقا. ثم ذكر الكثير من ثناء الأئمة عليه ومن ذلك قال ابن المبارك عن الثوري: حفاظ الناس ثلاثة إسماعيل وعبد الملك بن أبى سليمان ويحي بن سعيد الأنصاري وهو يعنى إسماعيل أعلم الناس بالشعبي وأثبتهم فيه ونقل توثيقه عن ابن مهدى وابن معين والنسائي والحجلي ويحقوب بن أبى شيبة وأبى حاتم ويحقوب بن سليمان.
الرابع: قيس بن أبى حازم، قال الحافظ في التقريب: قيس بن أبى حازم البجلي أبو عبد الله الكوفي ثقة من الثانية مخضرم ويقال له رؤية وهو

ص -128- الذي يقال: إنه اجتمع له أن يروى عن العشرة، مات بعد التسعين أو قبلها، وقد جاوز المائة وتغير ورمز لكونه من رجال الجماعة، وقال في تهذيب التهذيب: قيس بن أبى حازم واسمه حصين بن عوف ويقال عوف بن عبد الحارث ويقال عبد عوف بن الحارث بن عوف البجلي الأحمسي أبو عبد الله الكوفي أدرك الجاهلية ورحل إلى النبي صلى الله عليه وسلم ليبايعه فقبض وهو في الطريق، وأبو له صحبة ويقال إن لقيس رؤية ولم يثبت ثم ذكر جماعة كثيرين من الصحابة روى عنهم ثم ذكر جماعة رووا عنه ومنهم إسماعيل بن أبى خالد، ونقل توثيقه عن جماعة وقال: قال ابن خراش كوفي جليل وليس في التابعين أحد روى عن العشرة إلا قيس بن أبى حازم، وقال الذهبي في الميزان: ثقة حجة كاد أن يكون صحابيا وثقه ابن معين والناس وقال: اجمعوا على الاحتجاج به ومن تكلم فيه آذى نفسه.
الخامس: صحابي الحديث: جرير بن عبد الله رضي الله عنه قال الحافظ في تقريب التهذيب: جرير بن عبد الله بن جابر البجلي صحابي مشهور مات سنة إحدى وخمسين وقيل بعدها ورمز لكون حديثه في الكتب الستة وذكر في مقدمة الفتح أن له عند البخاري عشرة أحاديث وقال الخزرجى في الخلاصة: له مائة حديث اتفقا على ثمانية وانفرد البخاري بحديث ومسلم بستة وقال: ويلقب بيوسف هذه الأمة أي لجماله، وقال في تهذيب التهذيب: جرير بن عبد الله بن جابر وهو السليل بن مالك بن نضر بن ثعلبة بن جشم بن عوف البجلي القسري أبو عمرو وقيل: أبو عبد الله اليمإني روى عن النبي صلى الله عليه وسلم وعن عمر ومعاوية، وعنه أولاده المنذر وعبيد الله وأيوب وإبراهيم وابن ابنه أبو زرعة بن عمرو وأنس وأبو وائل وزيد بن وهب وزياد بن علاقة والشعبي وقيس بن أبى حازم وغيرهم سماهم وقال: قال عبد الملك بن عمر رأيت جرير بن عبد الله وكأن وجهه شقة قمر وقال عمر بن الخطاب يرحمك الله نعم السيد كنت في الجاهلية ونعم السيد أنت في الإسلام وقال في الإصابة: وكان جرير جميلا قال عمر: هو يوسف هذه الأمة وقدمه عمر في حروب العراق على جميع

ص -129- بجيلة، وكان الم أثر عظيم في فتح القادسية ثم سكن جرير الكوفة وأرسله على رسولا إلى معاوية ثم اعتزل الفريقين وسكن فرقيسيا حتى مات سنة إحدى وقيل أربع وخمسين وفي الصحيح أنه صلى الله عليه وسلم بعثه إلى ذي الخلصة فهدمها.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- رجال الإسناد الخمسة اتفق أصحاب الكتب الستة على إخراج حديثهم إلا شيخ البخاري مسددا فلم يرو له مسلم ولا ابن ماجه وروى له الباقون.
2- شيخ البخاري مسدد وشيخ شيخه يحي بن سعيد القطان بصريان.
3- ثلاثة من رجال الإسناد وهم جرير وقيس وإسماعيل اتفقوا في أربعة أشياء.
1- كلهم بجليون. 2- ثلاثتهم كوفيون. 3- كل منهم يكنى أبا عبد الله 40- خرج أصحاب الكتب الستة حديثهم.
4- إسماعيل بن أبى خالد روى عنه الحكم بن عتيبة ويحي بن هاشم
وبين وفاتيهما نحو من مائة وعشر سنوات قاله الخطيب كما نقله الحافظ في تهذيب التهذيب وهذا النوع يسمى في علم المصطلح السابق واللاحق وتقدم نظيره في لطائف إسناد الحديث الثالث.
5- قيس بن أبى حازم من المخضرمين وهو التابعي الوحيد الذي يقال إنه اجتمع له أن يروى عن العشرة المبشرين بالجنة كما في التقريب وغيره.
6- صحابي الحديث جرير بن عبد الله البجلي رضي الله عنه قال فيه الحافظ في الإصابة: وكان جرير جميلا قال عمر: هو يوسف هذه الأمة.
7- شيخ البخاري هو مسدد بن مسرهد بن مسربل بن مستورد بن

ص -130- مرعبل، وقد قال أبو نعيم لما ذكر له نسبه هذا هذه رقية العقرب كما في تهذيب التهذيب والجمع بين رجال الصحيحين.
8- قال الحافظ ابن حجر في مقدمة الفتح نقلا عن ابن طاهر المقدسي: وقلما يورد- يعنى البخاري- حديثا واحداً في موضعين بإسناد واحد ولفظ واحد وقال في شرح حديث كفران العشير في كتاب الإيمان من صحيح البخاري: فلا يوجد في كتابه حديث على صورة واحدة في موضعين فصاعدا إلا نادراً انتهى. وهذا الحديث هن ذلك النادر فانه أورده سنداً ومتناً في موضعين أحدهما في أواخر كتاب الإيمان والثاني في كتاب الشروط باب ما يجوز من الشروط في الإسلام والأحكام والمبايعة.

المبحث الرابع: شرح الحديث:
1- قوله: بايعنا رسول الله صلى الله عليه وسلم: قال الحافظ في الفتح: والمراد بالبيعة البيعة على الإسلام وكان النبي صلى الله عليه وسلم أول ما يشترط بعد التوحيد إقامة الصلاة لأنها رأس العبادات البدنية ثم أداء الزكاة لأنها رأس العبادات المالية ثم يعلم كل قوم ما حاجتهم إليه أمس فبايع جريراً على النصيحة لأنه كان سيد قومه فأرشده إلى تعليمهم بأمره بالنصيحة لهم، وبايع وفد عبد القيس على أداء الخمس لكونهم كانوا أهل محاربة مع من يليهم من كفار مضر.
2- قوله: والنصح لكل مسلم: قال الحافظ في الفتح: قال المازري: النصيحة مشتقة من نصحت العسل إذا صفيته يقال نصح الشيء إذا خلص ونصح له القول إذا أخلصه له، أو مشتقة من النصح، وهي الخياطه بالمنصحة وهي الإبرة والمعنى أنه يلم شعث أخيه بالنصح كما تلم المنصحة، ومنه التوبة النصوح كأن الذنب يمزق الدين والتوبة تخيطه.
3- قوله: والنصح لكل مسلم: قال الحافظ في الفتح: التقييد بالمسلم للأغلب وإلاّ فالنصح للكافر معتبر بأن يدعى إلى الإسلام ويشار عليه بالصواب إذا استشار.

ص -131- 4- قوله: والنصح لي مسلم: في هذه الجملة التعميم في النصح وفي المنصوح له فيشمل كل ما يفيد المنصوح له ويعود عليه بالنفع الدنيوي والأخروي وأما المنصوح له فتحته صنفان الأول ولاة أمور المسلمين منهم، والثاني عامة المسلمين، فالنصح لولاة أمور المسلمين يكون بالسمع والطاعة لهم بالمعروف وإعانتهم على الخير وتحذيرهم من الشر والدعاء لهم بالتوفيق والتسديد وأن يجعلهم الله هداة مهتدين وأن يعز بهم الإسلام ويقمع بهم المبطلين والنصح لعامة المسلمين يكون بإرشادهم إلى الخير وتحذيرهم من الشر وأن يحب لهم ما يحب لنفسه ويكره لهم ما يكره لها.
5- من فقه الحديث، وما يستنبط منه:
1- مبايعة الصحابة للنبي صلى الله عليه وسلم على الإسلام.
2- بيان أهمية الصلاة والزكاة وعظم شأنهما في الإسلام.
3- قرنه صلى الله عليه وسلم بين الصلاة والزكاة في الحديث كما فرن بينهما في الكتاب العزيز.
4- تقديم الصلاة على الزكاة وأنها أعظم أركان الإسلام بعد التوحيد.
5- بيان عظم شأن النصح للمسلمين واهتمام الشارع به.
6- بذل المسلم النصيحة وتعميمها.

ص -132- الحديث العاشر
قال الإمام البخاري رحمه الله في كتاب الأدب من صحيحه:
حدثنا آدم حدثنا شعبة حدثنا سعيد بن أبى بردة بن أبى موسى الأشعري عن أبيه عن جده قال: قال النبي صلى الله عليه وسلم: "على كل مسلم صدقة". قالوا: فان لم يجد قال: "فيعمل بيديه فينفع نفسه ويتصدق"، قالوا: فان لم يستطع أو لم يفعل؟ قال: "فيعين ذا الحاجة الملهوف"، قالوا: فان لم يفعل؟ قال: "فليأمر بالخير أو قال بالمعروف"، قال: فان لم يفعل؟ قال: "فليمسك عن الشر فانه له صدقة"..

المبحث الأول: التخريج:
أورد البخاري هذا الحديث في موضعين من صحيحه هذا أحدهما في باب: كل معروف صدقة والثاني في كتاب الزكاة باب على كل مسلم صدقة فمن لم يجد فليعمل بالمعروف ولفظه: حدثنا مسلم بن إبراهيم حدثنا شعبة حدثنا سعيد بن أبى بردة عن أبيه عن جده عن النبي صلى الله عليه وسلم قال: "على كل مسلم صدقة"، قالوا يا نبي الله فمن لم يجد؟ قال: "يعمل بيده فينفع نفسه ويتصدق"، قالوا: فان لم يجد؟ قال: "يعين ذا الحاجة الملفوف"، قالوا: فان لم يجد؟ قال: "فليعمل بالمعروف وليمسك عن الشر فانها له صدقة".
وأخرجه مسلم في كتاب الزكاة من صحيحه فقال: حدثنا أبو بكر بن أبى شيبة حدثنا أبو أسامة عن شعبة عن سعيد بن أبى بردة عن أبيه عن جده عن النبي صلى الله عليه وسلم، قال: "على كل مسلم صدقة" قيل أرأيت إن لم يجد؟ قال "يعتمل بيديه فينفع نفسه ويتصدق"، قال: قيل أرأيت إن لم يستطع؟ قال: "يعين ذا الحاجة الملهوف"، قال: قيل له: أرأيت إن لم يستطع؟ قال:" يأمر بالمعروف أو

ص -133- الخير"، قال: أرأيت إن أ يفعل؟ قال "يمسك عن الشر فإنها له صدقة". وحدثنا لمحمد بن المثنى حدثنا عبد الرحمن بن مهدى حدثنا شعبة بهذا الإسناد، ورواه النسائي في كتاب الزكاة باب صدقة العبد فقال: أخبرني محمد بن عبد الأعلى قال حدثنا خالد قال: حدثنا شعبة قال: أخبرني ابن أبى بردة قال سمعت أبى يحدث عن أبى موسى عن النبي صلى الله عليه وسلم قال: "على كل مسلم صدقة" قيل أرأيت إن لم يجدها؟ قال: "يعتمل بيده فينفع نفسه ويتصدق" قيل أرأيت إن أ يفعل؟ قال "يعين ذا الحاجة الملهوف"، قيل: فان لم يفعل قال: "يأمر بالخير" قيل: أرأيت إن لم يفعل؟ قال: "يمسك عن الشر فإنها صدقة"، وأخرجه أبو داود الطيالسي في مسنده عن شعبة وفيه: على كل مسلم صدقة في كل يوم، وفيه قال: يأمر بالمعروف ولنهي عن المنكر، أي بزيادة: في كل يوم، ولنهي عن المنكر: على ما في الصحيحين، وأخرج الحديث الإمام أحمد في المسند عن شعبة بطريقين إليه. وأخرجه البخاري في الأدب المفرد.

المبحث الثاني، التعريف برجال الإسناد:
الأول: شيخ البخاري: آدم وهو ابن أبى إياس واسمه عبد الرحمن العسقلاني أصله خراساني يكنى أبا الحسن نشأ ببغداد ثقة عابد من التاسعة مات سنة إحدى وعشرين ومائتين ذكر ذلك في تقريب التهذيب ورمز لكونه من رجال الجماعة سوى مسلم وابن ماجه. وقال المقدسي في الجمع بين رجال الصحيحين: إن أباه اسمه عبد الرحمن بن محمد بن الحسن مولى تيم أو تميم أصله من خراسان سكن عسقلان سمع شعبة وابن أبى ذئب والليث وشيبان ابن عبد الرحمن وإسرائيل بن يونس وحفص بن ميسرة روى عنه البخاري في غير موضع وقال في تهذيب التهذيب: نشأ ببغداد وارتحل في الحديث فاستوطن عسقلان إلى أن مات وقال: قال أبو داود: ثقة، وقال أحمد؟ كان مكينا عند شعبة وقال أحمد: كان من الستة أو السبعة الذين يضبطون الحديث عند شعبة، وقال ابن معين: ثقة ربما حدث عن قوم ضعفاء وقال أبو حاتم: ثقة

ص -134- مأمون متعبد من خيار عباد الله، وقال ابن سعد: سمع من شعبة سماعا كثيرا وقال العجلي ثقة وذكره ابن حبان في الثقات.
الثاني: شعبة قال في تهذيب التهذيب: شعبة بن الحجاج بن الورد العتكي الأزدي مولاهم أبو بسطام الواسطي ثم البصري ثم ذكر جماعة روى عنهم سرد أسماءهم في خمس صفحات تقريبا وذكر جماعة رووا عنه ثم ذكر ثناء الأئمة عليه ومن ذلك قول الإمام أحمد كان شعبة أمة وحده في هذا الشأن يعنى في الرجال وبصره بالحديث وتثبته وتنقيته للرجال، وقال ابن مهدى: كان الثوري يقول: شعبة أمير المؤمنين في الحديث، وقال وكيع: إني لأرجو أن يرفع الله لشعبة في الجنة درجات لذبّه عن رسول الله صلى الله عليه وسلم، وقال ابن سعد: كان ثقة مأمونا ثبتا حجة صاحب حديث، وقال صالح جزرة: أول من تكلم في الرجال شعبة ثم تبعه القطان ثم أحمد ويحي، وقال أبو بكر بن منجويه، وكان من سادات أهل زمانه حفظا واتقانا وورعا وفضلا، وهو أول من فتش بالعراق عن أمر المحدثين وجانب الضعفاء والمتروكين وصار علما يقتدي به وتبعه عليه بعده أهل العراق، وقال الحاكم: شعبة إمام الأئمة في معرفة الحديث بالبصرة رأى أنس بن مالك وعمرو بن سلمة الصحابيين وسمع من أربعمائة من التابعين، وقال في تقريب التهذيب: ثقة حافظ متقن وقال: وكان عابدا من السابعة مات سنة ستين أي بعد المائة ورمز لكونه من رجال الجماعة. وقال المقدسي في الجمع بين رجال الصحيحين: كان مولده سنة ثلاث وثمانين مات سنة ستين ومائة في أولها وله يوم مات سبع وسبعون سنة قال على ابن المديني: كان أكبر من سفيان الثوري بعشر سنين رحمهم الله..
الثالث: سعيد بن أبى بردة بن أبى موسى الأشعري، قال المقدسي في الجمع بين رجال الصحيحين: سمع أباه عند هما- أي في الصحيحين- وأنس بن مالك عند مسلم روى عنه شعبة عند هما وأبو إسحاق الشيباني عند البخاري وعمرو بن دينار وزيد بن أبى أنيسة وزكريا بن أبى زائدة ومجمع بن

ص -135- يحي وقتادة عند مسلم. وذكر الحافظ في تهذيب التهذيب توثيقه عن ابن معين والعجلي وأبى حاتم والنسائي وقال: وذكره ابن حبان في الثقات وقال: قال ابن أبى حاتم ؤ المراسيل: لم يسمع ابن أبى بردة من ابن عمر شيئا إنما يروى عن أبيه عنه وروايته عن جده منقطعة أ يسمع منه شيئا، وقال في تقريب التهذيب سعيد بن أبى بردة بن أبى موسى الأشعري الكوفي ثقة ثبت وروايته عن ابن عمر مرسلة من الخامسة ورمز لكونه من رجال الجماعة، وقال في تهذيب التهذيب وقال الصريفني مات سنة 168 كذا بخط مغلطاي ولعله وثلاثين بدل وستين انتهى.
الرابع والخامس: أبو بردة وأبو موسى الأشعري وقد سبق التعريف بهما في رجال إسناد الحديث الخامس..

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- رجال الإسناد الخمسة اتفق أصحاب الكتب الستة على إخراج حديثهم إلا شيخ البخاري آدم بن أبى إياس فلم يرو له مسلم ولا ابن ماجه وروى له الباقون.
2- ثلاثة من رجاله كوفيون وهم أبو موسى رضي الله عنه وابنه وحفيده.
3- روى الحديث سعيد بن أبى بردة عن أبيه عن جده قال الحافظ ابن حجر في شرح نخبة الفكر: وجمع الحافظ صلاح الدين العلائي من المتأخرين مجلدا كبيرا في معرفة من روى عن أبيه عن جده عن النبي يكن وقال وقد لخصت كتابه المذكور وزدت عليه تراجم كثيرة جدا وأكثر ما وقع فيه ما تسلسلت فيه الرواية عن الآباء بأربعة عشر أباً. انتهى.
4- آدم هو ابن أبى إياس ولم ينسبه البخاري لانتفاء اللبس إذ ليس

ص -136- في شيوخه من يسمى آدم سواه بل ليسن في رجال صحيحه غيره إلا رجلا واحداً وهو آدم بن على العجلي وهو من التابعين وقد روى له هو والنسائي وقد انفرد البخاري عن مسلم بالرواية لهذين كما انفرد مسلم عن البخاري بالرواية لآدم ابن سليمان القرشي الكوفي ولم يرو له إلا حديثا واحدا في كتاب الإيمان من صحيحه في الآيتين من آخر سورة البقرة، فليس في صحيح مسلم من يسمى آدم سواه ولم يرد ذكره إلا في موضع واحد من صحيحه، وقد روى له الترمذي والنسائي.
وهؤلاء الثلاثة هم جملة من يسمى آدم في رجال الكتب الستة..
5- شعبة هو ابن الحجاج ولا لبس في عدم نسبته لأنه ليس في رجال البخاري من يسمى شعبة غيره.
6- في الإسناد رجل وصف بأنه أمير المؤمنين في الحديث وهو شعبة بن الحجاج وصفه بذلك سفيان الثوري كما في تهذيب التهذيب..

المبحث الرابع، شرح الحديث:
1- قوله: على كل مسلم صدقة، ورد في مسند الطيالسي تقييد ذلك في كل يوم كما تقدم في التخريج وهذه الصدقة قال الحافظ في الفتح على سبيل الاستحباب المتأكد أو على ما هو أعم من ذلك والعبارة صالحة للإيجاب والاستحباب كقوله صلى الله عليه وسلم: "على المسلم ست خصال"، فذكر منها ما هو مستحب اتفاقا انتهى.
2- قوله: قالوا فان لم يجد، أي ما يتصدق به قال الحافظ كأنهم فهموا من لفظ الصدقة العطية فسألوا عمن ليس عنده شيء فبين لهم أن المراد بالصدقة ما هو أعم من- ذلك ولو بإغاثة الملهوف والأمر بالمعروف.
3- قوله: فيعين ذا الحاجة الملهوف، أي المستغيث سواء كان عاجزا أو مظلوما فيعينه بالفعل أو بالقول أو بهما معا.

ص -137- 4- قوله: فليأمر بالخير- أو قال- بالمعروف، أي وينهي عن المنكر لأن الأمر بالمعروف والنهي عن المنكر متلازمان وقد جاء الجمع بينهما في رواية أبى داود الطيالسي في مسنده كما تقدمت الإشارة إلى ذلك في التخريج.
5- قوله: فليمسك عن الشر فإنه له صدقة، المراد بالشر ما منعه الشرع والضمير في "فانه " يعود إلى الإمساك، وفي الرواية الأخرى فإنها له صدقة: بالضمير المؤنث باعتبار الخصلة من الخير التي هي الإمساك والضمير في له يعود إلى المسلم الممسك عن الشر.
6- قوله: فليمسك عن الشر فانه له صدقة، قال الزين بن المنير كما في الفتح: إنما يحصل ذلك للممسك عن الشر إذا نوى بالإمساك القربة بخلاف محض الترك، والإمساك أعم من أن يكون عن كيره فكأنه تصدق عليه بالسلامة منه فان كان شره لا يتعدى نفسه فقد تصدق على نفسه بأن منعها من الإثم. انتهى.
7- وقال الزين بن المنير كما في الفتح أيضا: وليس ما تضمنه الخبر عن قوله "فان لم يجد" ترتيبا وإنما هو للإيضاح لما يفعله من عجز عن خصلة من الخصال المذكورة فانه يمكنه خصلة أخرى فمن أمكنه أن يعمل جمده فيتصدق وأن يغيث الملهوف وأن يأمر بالمعروف وينهي عن المنكر ويمسك عن الشر فليفعل الجميع..
8- من فقه الحديث، وما يستنبط منه:
1- الحث على الصدقة.
2- أن الصدقة كما تطلق على إنفاق المال تطلق على جميع أفعال الخير.
3- التنبيه على العمل والتكسب للاستفادة والإفادة.
4- الحث على فعل الخير مهما أمكن.
5- أن من قصد فعل خصلة من خصال الخير فتعسر عليه ذلك فلينتقل إلى فعل غيرها.

ص -138- 6- أن أعمال الخير تنزل منزلة الصدقات في الأجر ولاسيما في حق من لا يقدر عليها.
7- أن الصدقة في حق القادر عليها أفضل من الأعمال القاصرة.
8- في الحديث تسلية للعاجز عن فعل المندوبات إذا كان عجزه عن ذلك عن غير اختيار.
9- أن الأحكام تجرى على الغالب لأن في المسلمين من يأخذ الصدقة المأمور بصرفها وقد قال: على كل مسلم صدقة.
10- مراجعة العالم في تفسير المجمل وتخصيص العام.
11- فضل التكسب وعمل الإنسان بيده لما فيه من الإغناء عن ذل السؤال، وإفادة الغير.
12- تقديم النفس والبدء بالأهم فالمهم لقوله "فينفع نفسه ويتصدق".
13- أن كل شيء يفعله المرء أو يقوله من الخير يكتب له صدقة.
14- أن الصدقة بمعناها العام لا تختص بأهل اليسار بل كل واحد قادر على أن يفعلها في أكثر الأحوال بغير مشقة.
15- أن خصال الخير تتفاضل وبعضها أولى من بعض.
16- الحث على إعانة المحتاج ولاسيما الملهوف.
17- الحث على الأمر بالمعروف والنهي عن المنكر.
18- أن الترك عمل وكسب للعبد يثاب عليه إذا كان من أجل الله.
19- أن الإحسان إلى الغير والشفقة على الخلق متأكد وهو إما بحال حاصل أو ممكن التحصيل أو بغير مال وذلك إما فعل وهو الإعانة، أو قول وهو الأمر بالمعروف، أوترك وهو الإمساك عن الشر مع قصد القربة.

ص -139- 20- حرص الصحابة رضوان الله عليهم علي معرفة الحق وتبين درجات الخير.
21- أن إمساك المسلم عن الشر صدقة منه على نفسه أو على غيره مع نفسه.
22- أنه لا أقل من الإمساك عن الشر إن لم يحصل من المسلم فعل الخير مع ذلك.

ص -140- الحديث الحادي عشر
قال البخاري رحمه الله في كتاب الإيمان من صحيحه:
حدثنا عمرو بن خالد قال حدثنا الليث عن يزيد عن أبى الخير عن عبد الله بن عمرو رضي الله عنهما "أن رجلا سأل النبي صلى الله عليه وسلم أي الإسلام خير؟ قال: "تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف".

المبحث الأول: التخريج:
أورد البخاري هذا الحديث في ثلاثة مواضع من صحيحه هذا أولها في باب إطعام الطعام من الإسلام، والثاني في كتاب الإيمان أيضا في باب إفشاء السلام من الإسلام ولفظه: حدثنا قتيبة قال: حدثنا الليث عن يزيد بن أبى حبيب عن أبى الخير عن عبد الله بن عمرو رضي الله عنهما مثله، والثالث في كتاب الاستئذان باب السلام للمعرفة وغير المعرفة ولفظه: حدثنا عبد الله بن يوسف حدثنا الليث قال حدثني يزيد عن أبى الخير عن عبد الله بن عمرو أن رجلا سأل النبي صلى الله عليه وسلم أي الإسلام خير: قال: "تطعم الطعام وتقرأ السلام على من عرفت وعلى من لم تعرف".
ورواه مسلم في صحيحه فقال: حدثنا قتيبة بن سعيد حدثنا ليث ح وحدثنا محمد بن رمح بن المهاجر أخبرنا الليث عن يزيد بن أبى حبيب عن أبى الخير عن عبد الله بن عمرو مثله، ورواه أبو داود في كتاب الأدب من سننه عن قتيبة بن سعيد عن الليث بمثل إسناده ومتنه، وأخرجه النسائي في كتاب الإيمان من سننه بمثل سنده ومتنه عند أبى داود، ورواه ابن ماجه في كتاب الأطعمة باب إطعام الطعام فقال: حدثنا محمد بن رمح أنبأنا الليث بن سعد عن يزيد بن أبى حبيب عن أبى الخير عن عبد الله بن عمرو أن رجلا سأل

ص -141- رسول الله صلى الله عليه وسلم فقال: يا رسول الله أي الإسلام خير؟ قال: "تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف". ورواه الإمام أحمد ؤ المسند فقال: حدثنا حجاج وأبو النضر قالا: حدثنا ليث حدثني يزيد بن أبى حبيب عن أبى الخير عن عبد الله بن عمرو أن رجلا سأل النبي صلى الله عليه وسلم: أي الأعمال خير: قال: "أن تطعم الطعام وتقرأ السلام علي من عرفت ومن لم تعرف".
والحديث رواه البخاري في الأدب المفرد باب التسليم بالمعرفة وغيرها عن شيخه قتيبة بن سعيد بمثل إسناده ومتنه في الصحيح وفي باب من كره تسليم الخاصة عن عبد الله بن صالح عن الليث بمثل إسناده ومتنه، ورواه أبو نعيم في الحلية في ترجمة عبد الله بن عمرو رضي الله عنهما عن أبى بكر بن خلاد عن الحارث بن أبى أسامة عن يونس بن محمد المؤدب عن الليث بمثل إسناده ومتنه، وأخرجه الخطيب في تاريخ بغداد في ترجمة حامد بن سعدان بإسناده إليه عن ابن رمح وابن زغبة عن الليث بمثل سنده ومتنه.

المبحث الثاني ، التعريف برجال الإسناد:
 الأول: شيخ البخاري عمرو بن خالد قال الحافظ في التقريب: عمرو بن خالد بن فروخ بن سنعيد التميمي ويقال الخزاعي أبو الحسن الحراني نزيل مصر ثقة من العاشرة مات سنة تسع وعشرين أي بعد المائتين، ورمز لكونه من رجال البخاري وابن ماجه، وقال المقدسي في الجمع بين رجال الصحيحين: سمع الليث بن سعد وزهير بن معاوية روى عنه البخاري في مواضع، وقال: مات بممر سنة تسع وعشرين ومائتين، وذكر الحافظ في تهذيب التهذيب توثيقه عن العجلي والدارقطنى ومسلمة. وقال: وذكره ابن حبان في الثقات. وقال الذهبي في الميزان: ثقة مشهور
الثاني: الليث وهو ابن سعد قال الحافظ في التقريب: الليث بن سعد بن عبد الرحمن الفهمي أبو الحارث المصري ثقة ثبت فقيه إمام مشهور من السابعة،

ص -142- من السابعة، مات في شعبان سنة خمس وسبعين أي بعد المائة ورمز لكونه من رجال الجماعة، وقال الخزرجي في الخلاصة: الفهمي مولاهم الإمام عالم مصر وفقيهها ورئيسها. وقال الذهبي في الميزان: أحد الأعلام والأئمة الأثبات ثقة حجة بلا نزاع. وذكر الحافظ في تهذيب التهذيب توثيقه عن أحمد وابن سعد وابن معين وابن المديني والعجلي والنسائي ويعقوب بن شيبة وقال: قال ابن حبان في الثقات: كان من سادات أهل زمانه فقها وورعا وعلما وفضلا وسخاء، وقال ابن أبى مريم: ما رأيت أحدا من خلق الله أفضل من الليث وما كانت خصلة يتقرب بها إلى الله إلا كانت تلك الخصلة في الليث، وقال أبو يعلى الخليلي: كان إمام وقته بلا مدافعة، وقال النووي في شرح صحيح مسلم مبينا فضل الليث ومكانته: وأما الليث بن سعد رضي الله عنه فإمامته وجلالته وصيانته وبراعته وشهادة أهل عصره بسخائه وسيادته وغير ذلك من جميل حالاته أشهر من أن تذكر وأكثر من أن تحصر، ويكفي في جلالته شهادة الإمامين الجليلين الشافعي وابن بكير رحمهما الله تعالى أن الليث أفقه من مالك رضي الله عنهم أجمعين، فهذان صاحبا مالك رحمه الله وقد شهدا بما شهدا، وهما بالمنزلة المعروفة من الإتقان والورع وإجلال مالك ومعرفتهما بأحواله، هذا كله مع ما قد علم من جلالة مالك وعظم فقهه رضي الله عنه. قال محمد بن رمح كان دخل الليث ثمانين ألف دينار ما أوجب الله تعالى عليه زكاة قط، وقال قتيبة: لما قدم الليث أهدى له مالك من طرف المدينة فبعث إليه ألف دينار، وكان الليث مفتى أهل مصر في زمانه انتهى. وقد أفرد الحافظ ابن حجر ترجمته في جزء سماه الرحمة الغيثية بالترجمة الليثية، قال: ورتبتها على ثمانية أبواب على عدد أبواب الجنة.
الثالث: يزيد وهو ابن أبى حبيب قال الحافظ في التقريب: يزيد بن أبى حبيب المصري أبو رجاء واسم أبيه سويد واختلف في ولائه ثقة فقيه وكان يرسل. من الخامسة مات سنة ثمان وعشرين أي بعد المائة وقد قارب الثمانين،

ص -143- ورمز لكونه من رجال الجماعة. وذكر في تهذيب التهذيب بعفر ثناء الأئمة عليه وتوثيقه عن ابن سعد وأبى زرعة والعجلي وذكره ابن حبان في الثقات وقال ابن أبي حاتم عن أبيه يزيد بن أبى حبيب عن عقبة بن عامر مرسل. وقال النووي في شرحه لصحيح مسلم: وأما يزيد بن أبى حبيب فكنيته أبو رجاء وهو تابعي، قال ابن يونس: وكان مفتى أهل مصر في زمانه، وكان حليما عاقلا، وكان أول من أظهر العلم بمصر والكلام في الحلال والحرام، وقبل ذلك كانوا يتحدثون بالفتن والملاحم والترغيب بالخير انتهى.
الرابع: أبو الخير قال الحافظ في التقريب: مرثد بن عبد الله اليزني بفتح التحتانية والزاي بعدها نون أبو الخير المصري ثقة فقيه من الثالثة مات سنة تسعين ورمز لكونه من رجال الجماعة. وقال المقدسي في الجمع بينا رجال الصحيحين: ويزن بطن من حمير سمع عقبة بن عامر وعبد الله بن عمرو وأبا عبد الله الصنابحي وعبد الرحمن بن عسيلة عند هما- أي في الصحيحين- وعبد الرحمن بن وعلة عند مسلم روى عنه يزيد بن أبى حبيب عند هما وجعفر ابن ربيعة وعبد الرحمن بن شماسة عند مسلم، وقال الحافظ. في تهذيب التهذيب: قال ابن يونس: كان مفتى أهل مصر في زمانه، وقال العجلي: تابعي ثقة، وقال ابن سعد: كان ثقة وله فضل وعبادة، ووثقه يعقوب بن سفيان.
الخامس: صحابي الحديث عبد الله بن عمرو رضي الله عنهما: قال في التقريب: عبد الله بن عمرو بن العاص عن وائل بن هاشم بن سعيد بالتصغير بن سعد بن سهم السهمي أبو محمد وقيل أبو عبد الرحمن أحد السابقين المكثرين من الصحابة وأحد العبادلة الفقهاء، مات في ذي الحجة ليال الحرة على الأصح بالطائف على الراجح ورمز لكون حديثه في الكتب الستة. وقال الخزرجى في الخلاصة: عبد الله بن عمرو بن العاص السهمي أبو محمد بينه وبين أبيه إحدى عشرة سنة له سبعمائة حديث اتفقا على سبعة عشر وانفرد البخاري بثمانية ومسلم بعشرين، وقال المقدسي في الجمع بين

ص -144- رجال الصحيحين: كان بينه وبين أبيه ثلاث عشرة سنة، وقال إنه أسلم قبل أبيه، وكان يسكن مكة ثم خرج إلى الشام وانتقل إلى مصر، سمع النبي صلى الله عليه وسلم وأبا بكر الصديق عند هما، وروى عنه مسروق وأبو الخير مرثد وحميد بن عبد الرحمن وأبو العباس الشاعر وغزير واحد، قال يحي بن بكير مات سنة خمس وستين وقائل يقول سنة ثمان وستين وسنه اثنتان وتسعون. وذكر الحافظ ابن حجر في مقدمة الفتح أن له عند البخاري ستة وعشرين حديثا، وقال في تهذيب التهذيب: ولم يكن بينه وبين أبيه في السن سوى إحدى عشرة سنة، وأسلم قبل أبيه، وكان مجتهداً في العبادة غزير العلم. وقال في الإصابة: روى عن النبي صلى الله عليه وسلم كثيراً، وعن عمر وأبى الدرداء ومعاذ وابن عوف وعن والده عمرو وقال أبو نعيم: حدث عنه من الصحابة ابن عمر وأبو أمامة والمسور والسائب بن يزيد وأبو الطفيل وعدد كثير من التابعين، وقال النووي في شرحه لصحيح مسلم: فأما عبد الله بن عمرو بن العاص رضي الله عنهما فجلالته وفقهه وكثرة حديثه وشدة ورعه وزهادته وإكثاره من الصلاة والصيام وسائر العبادات وغير ذلك من أنواع الخير فمعروفة مشهورة لا يمكن استقصاؤها فرضي الله عنه..

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
 1- رجال الإسناد الخمسة اتفق أصحاب الكتب الستة على إخراج حديثهم ماعدا شيخ البخاري فلم يرو له منهم مع البخاري سوى ابن ماجه.
2- رجال الإسناد الخمسة مصريون، فهو مسلسل بالرواة المصريين، والتسلسل بالرواة المصريين قليل، قال النووي في شرحه لهذا الحديث في صحيح مسلم: وقد رواه مسلم عن شيخه محمد بن رمح عن الليث بمثل إسناده عند البخاري- قال: وهذا من عزيز الأسانيد في مسلم بل في غيره،

ص -145- فان اتفاق جميع الرواة في كونهم مصريين في غاية القلة، ويزداد قلة باعتبار الجلالة، ثم أخذ يبين جلالة كل منهم وفضله.
3- ومن اللطائف في ذلك أن أربعة من أصحاب الكتب الستة وهم البخاري ومسلم وأبو داود والنسائي اتفقوا في رواية هذا الحديث سنداً ومتنا وشيخهم جميعاً فيه قتيبة بن سعيد.
4- ذكر الحافظ في الفتح أنه لا يعرف اسم الرجل السائل في هذا الحديث فهو يعتبر من مبهمات المتن.
5- في الإسناد ثلاثة كل منهم مفتى ممر في زمانه وهم أبو الخير ويزيد ابن أبى حبيب والليث بن سعد.
6- أبو الخير ويزيد بن أبى حبيب تابعيان، فالحديث من رواية تابعي عن تابعي.
7- عبد الله بن عمرو بن العاص رضي الله عنهما أحد العبادلة الفقهاء الأربعة في الصحابة وهم: عبد الله بن عمر وعبد الله بن عمرو وعبد الله بن عباس وعبد الله بن الزبير وقد تقدمت الإشارة إلى ذلك في الكلام على الحديث الثاني.
8- من اللطائف في ترجمة عبد الله بن عمرو رضي الله عنهما ما ذكر من أن بينه وبين أبيه إحدى عشرة سنة أو ثلاث عشرة سنة.

المبحث الرابع: شرح الحديث:
1- قوله: أي الإسلام خير؟ معناه أي خصال الإسلام خير؟ وخير أفعل تفضيل حذفت الهمزة من أوله، وكما يرد أفعل تفضيل كما هنا يرد اسما في مقابلة الشر، وقد جمع الله تعالى بينهما في قوله تعالى في سورة الأنفال: {يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِمَّا أُخِذَ مِنْكُم} فالأولى ما يقابل الشر والثانية أفعل تفضيل.

ص -146- 2- قوله: أي الإسلام خير؟ مقول لقول محذوف أي سأل النبي صلى الله عليه وسلم فقال: أي الإسلام خير وقد صرح بذلك في سنن ابن ماجه حيث قال: أن رجلا سأل النبي صلى الله عليه وسلم فقال: يا رسول الله أي الإسلام خير؟. وتقدم في التخريج.
3- قوله: تطعم الطعام الخ، قال الحافظ في الفتح: هو في تقدير المصدر أي أن تطعم ومثله تسمع بالمعيدي انتهى. وقد ورد ذكر "أن " قبل الفعل في مسند الإمام أحمد كما تقدم في التخريج.
4- قوله: تطعم الطعام، قال في الفتح: ذكر الإطعام ليدخل فيه الضيافة أو غيرها.
5- قوله: وتقرأ السلام، قال في الفتح: وتقرأ بلفظ مضارع القراءة بمعنى تقول، قال أبو حاتم السجستاني: تقول اقرأ عليه السلام ولا تقول: أقرئه السلام، فإذا كان مكتوبا قلت: أقرئه السلام أي اجعله يقرأه ا هـ. ولعل هذا باعتبار الغالب، فقد ورد لفظ أقرئه السلام في غير المكتوب كما في قول إبراهيم عليه الصلاة والسلام لمحمد صلى الله عليه وسلم أقرىء أمتك منى السلام الحديث.
6- قوله: على من عرفت ومن لم تعرف، قال في الفتح: أي لا تخص به أحدا تكبرا أو تصنعا بل تعظيما لشعائر الإسلام ومراعاة لأخوة المسلم، فان قيل اللفظ عام فيدخل الكافر والمنافق والفاسق، أجيب بأنه خص بأدلة أخرى أو أن النهي متأخر وكان هذا عاما لمصلحة التأليف، وأما من شك فيه فالأصل البقاء على العموم حتى يثبت الخصوص، وقال في موضع آخر قال النووي: وهذا العموم مخصوص بالمسلم فلا يبتدىء السلام على كافر. قلت: قد تمسك به من أجاز ابتداء الكافر بالسلام، ولا حجة فيه لأن الأصل مشروعية السلام للمسلم، فيحمل قوله (من عرفت) عليه، وأما (من لم تعرف) فلا دلالة فيه. بل إن عرف أنه مسلم فذاك وإلاّ فلو سلم احتياطا لم يمتنع حتى يعرف أنه كافر، وقال ابن بطال: في مشروعية السلام على غير

ص -147- المعرفة استفتاح للمخاطبة للتأنيس ليكون المؤمنون كلهم إخوة فلا يستوحش أحد من أحد، وفي التخصيص ما قد يوقع في الاستيحاش ويشبه صدود المتهاجرين المنهي عنه انتهى.
7- من فقه الحديث، وما يستنبط منه:
1- حرص الصحابة رضوان الله عليهم على الخير ومعرفة الحق.
2- الرجوع إلى العلماء وسؤالهم عن أمور الدين.
3- إثبات تفاضل خصال الإسلام.
4- البحث عن الفاضل من خصال الخير لإيلائه مزيد العناية.
5- إخلاص العمل لله رجاء مثوبته.
6- استعمال التواضع والإرشاد إليه.
7- الحث على إفشاء السلام وأنه من خير خصال الإسلام.
8- الحث على إطعام الطعام وأنه من خير خصال الإسلام.
9- فيه دلالة على إكرام الضيف.
10- بذل السلام للمعرفة وغير المعرفة.
11- أنه لو ترك السلام على من لم يعرف احتمل أن يظهر أنه من معارفه فقد يوقعه في الاستيحاش منه.
12- الإرشاد إلى أسباب تآلف القلوب واستجلاب ما يؤكد ذلك بين المؤمنين بالقول والفعل من التهادى وإطعام الطعام وإفشاء السلام وغير ذلك.

ص -148- الحديث الثاني عشر
قال البخاري رحمه الله في كتاب فرض الخمس من صحيحه:
حدثنا محمد بن بشار حدثنا غندر حدثنا شعبة عن عمرو قال سمعت أبا وائل قال: حدثنا أبو موسى الأشعري رضي الله عنه قال: قال أعرابي للنبي صلى الله عليه وسلم: الرجل يقاتل للمغنم، والرجل يقاتل ليذكر، ويقاتل ليرى مكانه، من في سبيل الله؟ فقال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله".

المبحث الأول: التخريج:
هذا الحديث أورده الإمام البخاري في أربعة مواضع من صحيحه هذا أحدها في باب: من قاتل للمغنم هل ينقص من أجره،
والثاني في كتاب العلم، باب من سأل وهو قائم عالما جالساً، ولفظه: حدثنا عثمان قال أخبرنا جرير عن منصور عن أبى وائل عن أبى موسى قال جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله ما القتال في سبيل الله فان أحدنا يقاتل غضبا ويقاتل حمية؟ فرفع إليه رأسه قال: وما رفع إليه رأسه إلا أنه كان قائما فقال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله عز وجل".
والثالث في كتاب الجهاد: باب من قاتل لتكون كلمة الله هي العليا ولفظه: حدثنا سليمان بن حرب حدثنا شعبة عن عمرو عن أبى وائل عن أبى موسى رضي الله عنه قال جاء رجل إلى النبي صلى الله عليه وسلم فقال: الرجل يقاتل للمغنم، والرجل يقاتل للذكر، والرجل يقاتل ليرى مكانه، فمن في سبيل الله؟ قال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله".
والرابع في كتاب التوحيد باب: ولقد سبقت كلمتنا لعبادنا المرسلين، ولفظه: حدثنا محمد بن كثير حدثنا سفيان عن الأعمش عن أبى وائل عن أبى موسى قال جاء رجل إلى النبي صلى الله عليه وسلم فقال:

ص -149- الرجل يقاتل حمية ويقاتل شجاعة ويقاتل رياء فأي ذلك في سبيل الله؟ قال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله".
وأخرجه الإمام مسلم في كتاب الجهاد من صحيحه فقال: حدثنا محمد بن المثنى وابن بشار واللفظ لابن المثنى قالا حدثنا محمد بن جعفر حدثنا شعبة عن عمرو بن مرة قال سمعت أبا وائل قال حدثنا أبو موسى الأشعري رضي الله عنه أن رجلا أعرابيا أتي النبي صلى الله عليه وسلم فقال: يا رسول الله: الرجل يقاتل للمغنم، والرجل يقاتل ليذكر، والرجل يقاتل ليرى مكانه، فمن في سبيل الله؟ فقال رسول الله صلى الله عليه وسلم: "من قاتل لتكون كلمة الله أعلى فهو في سبيل الله". حدثنا أبو بكر بن أبى شيبة وابن نمير وإسحاق بن إبراهيم ومحمد بن العلاء قال إسحاق أخبرنا وقال الآخرون حدثنا أبو. معاوية عن الأعمش عن شقيق عن أبى موسى قال سئل رسول الله صلى الله عليه وسلم عن الرجل يقاتل شجاعة، ويقاتل حمية، ويقاتل رياء، أي ذلك في سبيل الله؟ فقال رسول الله صلى الله عليه وسلم: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله"، وحدثنا إسحاق بن إبراهيم أخبرنا عيسى بن يونس حدثنا الأعمش عن شقيق عن أبى موسى قال أتينا رسول الله صلى الله عليه وسلم فقلنا يا رسول الله: الرجل يقاتل منا شجاعة فذكر مثله، وحدثنا إسحاق بن إبراهيم أخبرنا جرير عن منصور عن أبى وائل عن أبى موسى الأشعري أن رجلا سأل رسول الله صلى الله عليه وسلم عن القتال في سبيل الله عزوجل فقال: الرجل يقاتل غضبا ويقاتل حمية قال فرفع رأسه إليه وما رفع رأسه إليه إلا أنه كان قائما فقال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله".
ورواه أبو داود في سننه في كتاب الجهاد باب من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله. فقال: حدثنا حفص بن عمر حدثنا شعبة عن عمرو بن مرة عن أبى وائل عن أبى موسى أن أعرابيا جاء إلى رسول الله لمجير فقال: إن الرجل يقاتل للذكر، ويقاتل ليحمد، ويقاتل ليغنم، ويقاتل ليرى مكانه، فقال رسول الله صلى الله عليه وسلم: "من قاتل حتى تكون كلمة الله هي أعلى فهو في سبيل الله عزوجل"، حدثنا على بن مسلم حدثنا أبو داود

ص -150- عن شعبة عن عمرو قال: سمعت من أبى وائل حديثا أعجبني فذكر معناه.
وأخرجه النسائي في الجهاد من سننه باب من قاتل لتكون كلمة الله هي العليا فقال: أخبرنا إسماعيل بن مسعود قال حدثنا خالد قال حدثنا شعبة أن عمرو بن مرة أخبرهم قال سمعت أبا وائل قال حدثنا أبو موسى الأشعري قال: جاء أعرابي إلى رسول الله صلى الله عليه وسلم فقال: الرجل يقاتل ليذكر، ويقاتل ليغنم، ويقاتل ليرى مكانه، فمن في سبيل الله؟ قال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله عز وجل".
ورواه الترمذي في جامعه في أبواب الجهاد باب ما جاء فيمن يقاتل رياء وللدنيا فقال: حدثنا هناد، حدثنا أبو معاوية عن الأعمش عن شقيق بن سلمة عن أبى موسى قال سئل رسول الله صلى الله عليه وسلم عن الرجل يقاتل شجاعة، ويقاتل حمية، ويقاتل. رياء، فأي ذلك في سبيل الله؟ قال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله". قال أبو عيسى: وفي الباب عن عمر وهذا حديث حسن صحيح، ورواه ابن ماجه في كتاب الجهاد من سننه باب النية في القتال فقال: حدثنا محمد بن عبد الله ابن نمير حدثنا أبو معاوية عن الأعمش عن شقيق عن أبى موسى قال سئل النبي صلى الله عليه وسلم عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء فقال رسول الله صلى الله عليه وسلم: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله".
وأخرجه أيضاً الإمام أحمد في مسنده.
وأخرجه أبو نعيم في الحلية في ترجمة عمرو بن مرة وفي ترجمة سفيان الثوري.
وأخرجه أبو داود الطيالسي في مسنده.

المبحث الثاني: التعريف برجال الإسناد:
الأول: شيخ البخاري محمد بن بشار قال الحافظ في التقريب: محمد بن بشار بن عثمان العبدي البصري أبو بكر بندار ثقة من العاشرة، مات سنة اثنتين وخمسين أي بعد المائتين وله بضع وثمانون سمة ورمز لكونه من رجال الجماعة، وقال المقدسي في الجمع بين رجال الصحيحين: يلقب بندارأ لأنه كان بندارا في الحديث جمع حديث البصرة، وكان ممن يحفظ حديثه، سمع

ص -151- محمد بن جعفر غندراً وابن أبى عدى محمداً وعبد الوهاب الثقفي وغير واحد عند هما، روى عنه البخاري ومسلم وأكثر ولد سنة سبع وستين ومائة في السنة التي مات فيها حماد بن سلمة، وقال الخزرجى في الخلاصة ة روى عنه الجماعة وابن خزيمة وابن صاعد وخلق، وقال عنه أبو بكر البصري: الحافظ بندار أحد أوعية العلم ونقل الحافظ في مقدمة الفتح توثيقه عن العجلي والنسائي وابن خزيمة وسماه إمام أهل زمانه والفرهياني والذهلي ومسلمة وأبى حاتم الرازي، وقال الذهبي في الميزان: قد احتج به أصحاب الصحاح كلهم وهو حجة بلا ريب وقال: كان من أوعية العلم.
الثاني: غندر واسمه محمد بن جعفر قال الحافظ في تهذيب التهذيب: محمد بن جعفر الهذلي مولاهم أبو عبد الله البصري المعروف بغندر صاحب الكرابيس روى عن شعبة فأكثر وجالسه نحوا من عشرين سنة وكان ربيبه وذكر جماعة روى عنهم ثم ذكر بعض الذين رووا عنه ومنهم أحمد بن حنبل وإسحاق بن راهوية ويحي بن معين وعلى بن المديني وبندار، وقال في تقريب التهذيب: ثقة صحيح الكتاب إلا أن فيه غفلة من التاسعة، مات سنة ثلاث أو أربع وتسعين أي بعد المائة ورمز لكونه من رجال الجماعة. وقال في مقدمة الفتح: أحد الأثبات المتقنين من أصحاب شعبة اعتمده الأئمة كلهم حتى قال على بن المديني: هو أحب إلى من عبد الرحمن بن مهدى في شعبة، وقال ابن المبارك: إذا اختلف الناس في شعبة فكتاب غندر حكم بينهم لكن قال أبو حاتم: يكتب حديثه عن غير شعبة ولا يحتج به قلت: أخرج البخاري له عن شعبة كثير أو أخرج له حديثا عن معمر وآخر عن عبد الله بن سعيد بن أبق هند توبع فيهما، وروى له الباقون انتهى. وقال الذهبي في الميزان: أحد الأثبات المتقنين ولاسيما في شعبة وقال: وقال يحي بن معين: كان غندر أصح الناس كتابا أراد بعض الناس أن يخطئه فلم يقدر أخرج إلينا كتابا وقال: اجهدوا أن تخرجوا فيه خطأ. فما وجدنا شيئا، وكان يصوم يوما ويفطر يوما منذ خمسين سنة.

ص -152- الثالث: شعبة وهو ابن الحجاج تقدم في رجال إسناد الحديث العاشر.
الرابع: عمرو وهو ابن مرة كما في الإسناد عند مسلم وتقدم في التخريج، قال في تقريب التهذيب: عمرو بن مرة بن عبد الله بن طارق الجملي بفتح الجيم والميم المرادي أبو عبد الله الكوفي الأعمى ثقة عابد كان لا يدلس ورمى بالإرجاء من الخامسة، مات سنة ثمان عشرة ومائة وقيل قبلها ورمز لكونه من رجال الجماعة. وقال في مقدمة الفتح: أحد الأثبات من صغار التابعين متفق على توثيقه إلا أن بعضهم تكلم فيه لأنه كان يرى الإرجاء، وقال شعبة: كان لا يدلس، وقد احتج به الجماعة. ونقل في تهذيب التهذيب ثناء الأئمة عليه، ومن ذلك قول مسعر: لم يكن بالكوفة أحب إلى ولا أفضل منه، وقوله: كان عمرو من معادن الصدق.
الخامس: أبو وائل وهو شقيق بن سلمة قال الحافظ في تقريب التهذيب: شقيق بن سلمة الأسدي أبو وائل الكوفي ثقة مخضرم مات في خلافة عمر بن عبد العزيز وله مائة سنة ورمز لكونه من رجال الجماعة، وقال الخزرجى في الخلاصة: أحد سادة التابعين مخضرم عن أبى بكر وعمر وعثمان وعلى ومعاذ بن جبل وطائفة وعنه الشعبي وعمرو بن مرة ومغيرة بن مقسم ومنصور وزبيد. وذكر في تهذيب التهذيب توثيق الأئمة له وثناءهم عليه ومن ذلك قول ابن معين: ثقة لا يسأل عن مثله وقول ابن عبد البر: أجمعوا على أنه ثقة.
السادس: صحابي الحديث أبو موسى الأشعري رضي الله عنه وقد تقدم في رجال إسناد الحديث الخامس.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
 1- رجال الإسناد الستة اتفق أصحاب الكتب الستة على إخراج

ص -153- حديثهم، فهو مسلسل بالرواة الذين خرج لهم البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجه.
2- النصف الأعلى. من رجال الإسناد كوفيون وفم: أبو موسى وأبو وائل وعمرو بن مرة، والنصف الأدنى بصريون وهم: شعبة وغندر وبندار.
3- شيخ البخاري محمد بن بشار يلقب بنداراً، وقد اشتهر بلقبه وهو شيخ لبقية أصحاب الكتب الستة أيضاً كل منهم روى عنه مباشرة.
4- شيخ شيخ البخاري غندر وهو لقب اشتهر به كما اشتهر باسمه أيضاً، وهو محمد بن جعفر وقد ذكر هنا باللقب كما يذكر في مواضع من صحيح البخاري بالاسم أيضاً وقد ذكر بالاسم في سند هذا الحديث عند مسلم كما تقدم في التخريج.
5- أبو وائل الراوي عن أبى موسى اسمه شقيق بن سلمة وقد اشتهر بكنيته كما اشتهر باسمه وقد جاء ذكره في رجال إسناد هذا الحديث عند مسلم بالاسم وبالكنية كما تقدم في التخريج كما ورد ذكر؟ بالاسم في إسناد هذا الحديث عند الترمذي. وابن ماجه كما في التخريج أيضاً، ومعرفة مثل ذلك من الأمور المهمة في مصطلح الحديث، قال الحافظ في شرحه لنخبة الفكر: ومن المهم في هذا الفن معرفة كنى المسمين ممن اشتهر باسمه وله كنية لا يؤمن أن يأتي في بعض الرواية مكنيا لئلا يظن أنه آخر، ومعرفة أسماء المكنين وهو عكس الذي قبله انتهى.
6- في الإسناد تابعيان وهما أبو وائل وعمرو بن مرة، فالحديث من رواية تابعي عن تابعي.
7- هذا الحديث رواه البخاري من طريقين إلى شعبة، في كتاب الجهاد بينه وبين شعبة سليمان بن حرب، وفي كتاب فرض الخمس بينه وبينه واسطتان محمد بن بشار وغندر وإنما رواه نازلا هنا مع روايته له عاليا في كتاب الجهاد إشارة إلى تعدد الطرق إلى شعبة ولأن الطريق النازلة فيها ميزة وهي أن

ص -154- الراوي فيها عن شعبة محمد بن جعفر الملقب بغندر وهو أثبت الناس في شعبة كما تقدمت الإشارة إلى ذلك في أقوال الأئمة في ترجمته، وقد أشار إلى ذلك الحافظ ابن حجر في شرحه لحديث أورده البخاري في كتاب الإيمان من طريقين في باب ظلم دون ظلم، روى الحديث في إحدى الطريقين عاليا بينه وبين شعبة أبو الوليد الطيالسي، ورواه نازلا في الطريق الأخرى بينه وبين شعبة بشر بن خالد ومحمد بن جعفر المعروف بغندر قال الحافظ: وغندر أثبت الناس في شعبة ولهذا أخرج المؤلف روايته مع كونه أخرج الحديث عاليا عن أبى الوليد انتهى.

المبحث الرابع: شرح الحديث:
1- الأعرابي السائل في هذا الحديث قال الحافظ ابن حجر في الفتح: يصلح أن يفسر بلاحق بن ضميرة وحديثه عند أبى موسى المديني في الصحابة. من طريق عفير بن معدان سمعت لاحق به ضميرة الباهلي قال: وفدت على النبي صلى الله عليه وسلم فسألته عن الرجل يلتمس الأجر والذكر فقال لا شيء له، الحديث. وفي إسناده ضعف انتهى.
2- قوله: يقاتل للمغنم أي لطلب الغنيمة. والرجل يقاتل ليذكر، أي ليذكر بين الناس ويشتهر بالشجاعة وفي بعض روايات هذا الحديث: ويقاتل شجاعة، وقوله: ويقاتل ليرى مكانه: وفي رواية: ويقاتل رياء، وفي رواية: ويقاتل حمية، وفي رواية: ويقاتل غضبا: قال الحافظ ابق حجر بعد الإشارة إلى تلك الروايات فالحاصل من رواياتهم أن القتال يقع بسبب خمسة أشياء طلب المغنم وإظهار الشجاعة والرياء والحمية والغضب. وكل منها يتناوله المدح والذم فلهذا لم يحصل الجواب بالإثبات ولا بالنفي.
3- قوله: من قاتل لتكون كلمة الله هي العليا، قال الحافظ في الفتح: المراد بكلمة الله: دعوة الله إلى الإسلام ويحتمل أن يكون المراد أنه لا

ص -155- يكون في سبيل الله إلا من كان سبب قتاله طلب إعلاء كلمة الله فقط، بمعنى أن لو أضاف إلى ذلك سببا من الأسباب المذكورة أخل بذلك، ويحتمل أن لا يخل إذا حصل ضمنا لا أصلا ومقصودا وبذلك صرح الطبري فقال: إذا كان أصل الباعث هو الأول لا يضره ما عرض له بعد ذلك وبذلك قال الجمهور لكن روى أبو داود والنسائي من حديث أبى أمامة بإسناد جيد قال: جاء رجل فقال يا رسول الله أرأيت رجلا غزا يلتمس الأجر والذكر ما له؟ قال: لا شيء له فأعادها ثلاثا كل ذلك يقول: لا شيء له. ثم قال رسول الله صلى الله عليه وسلم: "إن الله لا يقبل من العمل إلا ما كان له خالصا وابتغى به وجهه"، ويمكن أن يحمل هذا على من قصد الأمرين معا على حد واحد فلا يخالف المرجح أولا فتصير المراتب خمسا أن يقصد الشيئين معا أو يقصد أحدهما صرفا أو يقصد أحدهما ويحصل الآخر ضمنا فالمحذور أن يقصد غير الإعلاء فقد يحصل الإعلاء ضمنا وقد لا يحصل ويدخل تحته مرتبتان وهذا ما دل عليه حديث أبى موسى ودونه أن يقصد هما معا فهو محذور أيضا على ما دل عليه حديث أبى أمامة والمطلوب أن يقصد الإعلاء صرفا، وقد يحصل غير الإعلاء وقد لا يحصل ففيه مرتبتان أيضا قال ابن آبى جمرة: ذهب المحققون إلى أنه إذا كان الباعث الأول قصد إعلاء كلمة الله لم يضره ما انضاف إليه انتهى، ويدل على أن دخول غير الإعلاء ضمنا لا يقدح في الإعلاء إذا كان الإعلاء هو الباعث الأصلي ما رواه أبو داود بإسناد حسن عن عبد الله بن حوالة قال بعثنا رسول الله صلى الله عليه وسلم على أقدامنا لنغنم فرجعنا ولم نغنم شيئا فقال: "اللهم لا تكلهم إلى"، الحديث.
4- (كلمة الله) في هذا الحديث بينها رسول الله صلى الله عليه وسلم في قوله: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا منى دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله"، وهو من إطلاق الكلمة مرادا بها الكلام ومنه قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاّ نَعْبُدَ إِلاّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً}الآية.

ص -156- 5- قوله: فهو في سبيل الله: سبيل الله الطريق الموصلة إليه وتطلق على كل ما شرعه الله كما تطلق مرادا بها الجهاد الذي هو ذروة سنام الإسلام ومن الأول قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} ومن الثاني هذا الحديث.
6- في إجابة النبي صلى الله عليه وسلم السائل بقوله: من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله شاهد لما يعرف في فق البلاغة بأسلوب الحكيم فان هذا الجواب.مشتمل على إجابته عما سأل عنه وزيادة مع اختصاره وإيجازه وهو من جوامع كلمه صلى الله عليه وسلم ، وذلك أنه لو أجابه بأن جميع ما ذكره ليس في سبيل الله احتمل أن يكون ماعدا ذلك كله في سبيل الله وليس كذلك فعدل إلى لفظ جامع عدل به عن الجواب عن ماهية القتال إلى حال المقاتل، فتضمن الجواب وزيادة، ويحتمل أن يكون الضمير في قوله: "فهو" راجعا إلى القتال الذي في ضمن قاتل أي فقتاله قتال في سبيل الله، واشتمل طلب إعلاء كلمة الله على طلب رضاه وطلب ثوابه وطلب دحض أعدائه وكلها متلازمة، قال ذلك الحافظ ابن حجر، وقال: قال ابن بطال: إنما عدل النبي عبيد عن لفظ جواب السائل لأن الغضب والحمية قد يكونان لله فعدل النبي صلى الله عليه وسلم عن ذلك إلى لفظ جامع فأفاد دفع الإلباس وزيادة الإفهام.
7- من فقه الحديث، وما يستنبط منه:
1- الرجوع إلى العلماء وسؤالهم عن أمور الدين.
2- بيان أن الأعمال إنما تحتسب بالنية الصالحة، والحديث شاهد لحديث إنها الأعمال بالنيات.
3- أن الفضل الذي ورد في المجاهدين مختص بمن قاتل لتكون كلمة الله هي العليا.
4- جواز السؤال عن العلة.

ص -157- 5- تقدم العلم على العمل.
6.- ذم الحرص على الدنياء وعلى القتال لخط النفس في غير الطاعة.
7- إطلاق الكلمة مرادا بها الكلام.
8- أن من حسن إجابة المفتي أن تكون فتواه وفية بغرض السائل وزيادة.

ص -158- الحديث الثالث عشر:
قال الإمام البخاري رحمه الله في كتاب الإيمان من صحيحه:
حدثنا يعقوب بن إبراهيم قال حدثنا ابن علية عن عبد العزيز بن صهيب عن أنس عن النبي عظيم ح. وحدثنا آدم قال حدثنا شعبة عن قتادة عن أنس قال: قال النبي صلى الله عليه وسلم. "لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين"..

المبحث الأول: التخريج:
هذا الحديث أورده الإمام البخاري في صحيحه في موضع واحد في باب حب الرسول صلى الله عليه وسلم من الإيمان، أورده عقب حديث أبى هريرة رضي الله عنه ولفظه: أن رسول الله صلى الله عليه وسلم قال: "فوالذي نفسي بيده لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده".
وروى مسلم حديث أنس هذا في كتاب الإيمان من صحيحه فقال: وحدثني زهير بن حرب حدثنا إسماعيل بن علية ح وحدثنا شيبان بن أبى شيبة حدثنا عبد الوارث كلاهما عن عبد العزيز عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا يؤمن عبد". وفي حديث عبد الوارث " الرجل " حتى أكون أحب إليه من أهله وماله والناس أجمعين"، حدثنا محمد بن المثنى وابن بشار قالا حدثنا محمد ابن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين
ورواه النسائي في باب علامة الإيمان فقال: أخبرنا حميد بن مسعدة قال حدثنا بشر- يعنى ابن المفضل- قال: حدثنا شعبة عن قتادة أنه سمع أنسا يقول: قال رسول الله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين". أخبرنا الحسين بن حريث قال: أنبأنا إسماعيل عن

ص -159- عبد العزيز ح. وأنبأنا عمران بن موسى قال: حدثنا عبد الوارث قال: حدثنا عبد العزيز عن أنس قال: قال رسول الله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى أكون أحب إليه من ماله وأهله والناس أجمعين".
ورواه ابن ماجه في أوائل شنه فقال: حدثنا محمد بن بشار ومحمد بن المثنى قالا: حدثنا محمد بن جعفر حدثنا شعبة قال: سمعت قتادة عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين"..
وأخرجه الإمام أحمد في مسنده.

المبحث الثاني: التعريف برجال الإسناد:
أول رجال الإسناد الأول: شيخ البخاري يعقوب بن إبراهيم، قال الحافظ في التقريب: يعقوب بن إبراهيم بن كثير بن أفلح العبدي مولاهم أبو يوسف الدورقي ثقة من العاشرة، مات سنة اثنتين وخمسين أي بعد المائتين وله ست وتسعون سنة وكان من الحفاظ ورمز لكونه من رجال الجماعة. وقال الخزرجى في الخلاصة: روى عن يحي بن أبى زائدة ومعتمر بن سليمان وعبد العزيز بن أبى حازم وخلق وعنه الجماعة، قال الخطيب: كان حافظا متقنا صنف المسند، وقال الحافظ في تهذيب التهذيب: العبدي مولى عبد القيس أبو يوسف الدورقي الحافظ البغدادي. وقال المقدسي في الجمع بين رجال الصحيحين: يكنى أبا يوسف أخو أحمد القيسي مولى لعبد القيس وليس من بلد دورق وإنما كانوا يلبسون قلانس تسمى الدورقية فنسبوا إليها. وقال: قال أبو العباس السراج. ولد يعقوب سنة ست وستين ومائة وكان بينه وبين أخيه أحمد سنتان ومات سنة اثنتين وخمسين ومائتين.
الثاني: ابن علية قال الحافظ في التقريب: إسماعيل بن إبراهيم بن مقسم الأسدي مولاهم أبو بمضر البصري المعروف بابن عليه ثقة حافظ من الثامنة مات سنة ثلاث وتسعين أي بعد المائة وهو ابن ثلاث وثمانين سنة ورمز لكونه من رجال الجماعة. وقال المقدسي في الجمع بين رجال الصحيحين:

ص -160- الأسدي البصري مولى بنى أسد بن خزيمة يكنى أبا بشر وأمه علية مولاة لبنى أسد ونقل في تهذيب التهذيب توثيق الأئمة له وثناءهم عليه ومن ذلك قول شعبة: إسماعيل بن علية ريحانة الفقهاء وقوله أيضا: ابن علية سيد المحدثين وقول أحمد: إليه المنتهي في التثبت بالبصرة، وقول ابن المديني: ما أقول إن أحداً أثبت في الحديث من ابن علية انتهى. وقال الذهبي في الميزان: وكان حافظا فقيها كبير القدر.
الثالث: عبد العزيز بن صهيب قال الحافظ في التقريب: عبد العزيز ابن صهيب البناني بموحدة ونونين البصري ثقة من الرابعة مات سنة ثلاثين أي بعد المائة ورمز لكونه من رجال الجماعة وقال الخزرجى في الخلاصة: عبد العزيز بن صهيب البناني بنانة بن سعد بن لؤي بن غالب مولاهم البصري عن أنس وشهر وعنه شعبة والحمادان وقال الحافظ في تهذيب التهذيب: البناني مولاهم البصري الأعمى ونقل توثيقه عن أحمد وابن معين وابن سعد والنسائي والعجلي.
الرابع: صحابي الحديث في الإسنادين أنس بن مالك رضي الله عنه وتقدم في رجال إسناد الحديث السادس.
أما بقية رجال الإسناد الثاني فأولهم: شيخ البخاري آدم بن أبى إياس وقد تقدم في رجال إسناد الحديث العاشر.
الثاني: شعبة بن الحجاج وتقدم في رجال إسناد الحديث العاشر أيضا.
الثالث: قتادة قال في التقريب: قتادة بن دعامة السدوسي أبو الخطاب البصري ثقة ثبت يقال ولد أكمه وهو رأس الطبقة الرابعة مات سنة بضع عشرة أي بعد المائة ورمز لكونه من رجال الجماعة وقال الخزرجى في الخلاصة: أبو الخطاب البصري الأكمه أحد الأئمة الأعلام حافظ مدلس روى عن أنس وابن المسيب وابن سيرين وخلق وعنه أيوب وحميد وحسين

ص -161- المعلم والأوزاعي وشعبة وعلقمة انتهى. وقال الذهبي في الميزان: حافظ ثقة ثبت لكفه مدلس ورمى بالقدر قال يحي بن معين: ومع هذا فاحتج به أصحاب الصحاح لاسيما إذا قال: حدثنا، مات كهلا انتهى. وقال الحافظ في مقدمة الفتح: قتادة بن دعامة البصري التابعي الجليل أحد الأثبات المشهورين كان يضرب به المثل في الحفظ إلا أنه كان ربما دلس، وقال ابن معين: رمى بالقدر وذكر ذلك عن جماعة، وأما أبو داود فقال: لم يثبت عندنا عن قتادة القول بالقدر والله أعلم واحتج به الجماعة انتهى، وترجم له في تهذيب التهذيب بأكثر من خمس صفحات، ومما ذكره من الثناء عليه قول ابن سيرين: قتادة هو أحفظ الناس، وقول بكير بن عبد الله المزني: ما رأيت الذي هو أحفظ منه ولا أجدر أن يؤدى الحديث كما سمعه، ونقل عن بعض العلماء وصفه بالتدليس، ونقل عن بعضهم أنه روى عن جماعة لم يسمع منهم فهو متصف بالإرسال والتدليس.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث
 1- رجال الإسنادين السبعة خرج حديثهم أصحاب الكتب الستة إلا شيخ البخاري في الإسناد الثاني آدم بن أبى إياس فلم يرو له مسلم وابن ماجه.
2- رجال الإسنادين السبعة بصريون إلا شيخي البخاري يعقوب فهو بغدادي وآدم عسقلاني نشأ ببغداد.
3- يعقوب بن إبراهيم الدورقي شيخ البخاري وقد توفي قبله بأربع سنوات وقد شاركه في الرواية عنه مباشرة بقية أصحاب الكتب الستة.
ومما يحسن ذكره هنا أن يعقوب بن إبراهيم هذا ومحمد بن بشار الملقب بنداراً ومحمد بن المثنى الملقب الزمن قد ماتوا في سنة واحدة وهي سنة اثنتين

ص -162- وخمسين ومائتين، وكل واحد منهم شيخ لأصحاب الكتب الستة، وقد اتفقوا أيضا في سنة الولادة إلا أن يعقوب ولد قبلهما بسنة واحدة حيث كانت ولادته سنة ست وستين ومائة، أما محمد بن بشار ومحمد بن المثنى فقد ولدا في السنة التي مات فيها حماد بن سلمة أي سنة سبع وستين ومائة، ولهذا لما ذكر الحافظ ابن حجر محمد بن المثنى في التقريب قال وكان هو وبندار فرسي رهان وماتا في سنة واحدة، وللبخاري شيخ رابع توفي سنة اثنتين وخمسين ومائتين أيضا وهو زياد بن أيوب الطوسي البغدادي وولد في السنة التي ولد فيها يعقوب بن إبراهيم.
4- رجال الإسناد الأول كلهم من الموالى إلا الصحابي أنس بن مالك رضي الله عنه وابن علية أسدى ولاء من جهة أبيه وأمه.
5- ابن علية هو إسماعيل بن إبراهيم بن مقسم وعلية اسم أمه اشتهر بالنسبة إليها، وكان يقول: من قال لي ابن علية فقد اغتابني، ومعرفة مثل هذه النسبة من الأمور المهمة في علم مصطلح الحديث، قال الحافظ ابن حجر في شرح نخبة الفكر: ومن المهم معرفة من نسب إلى غير أبيه كالمقداد بن الأسود نسب إلى الأسود الزهري لكونه تبناه وإنما هو مقداد بن عمرو أو إلى أمه كابن علية وهو إسماعيل بن إبراهيم بن مقسم أحد الثقات وعلية اسم أمه اشتهر بها وكان لا يحب أن يقال له ابن علية، ولهذا كان يقول الشافعي: أنبأنا إسماعيل الذي يقال له ابن علية انتهى.
فإذا ذكر مع اسمه اسم أبيه أو اسم أبيه وجده ثم ذكر منسوبا إلى أمه فانه يتعين شيئان أحدهما أن يعرب " ابن " في النسبة إلى أمه إعراب " ابن " في نسبته إلى أبيه، والثاني أن تثبت الألف في "ابن " في ن!سبته إلى أمه، وقد نبه على هذا النووي في شرحه لصحيح مسلم في كتاب الإيمان لما جاء ذكر المقداد ابن عمرو بن الأسود الكندي وقال: ولهذا الاسم نظائر منها عبد الله بن عمرو ابن أم مكتوم وعبد الله بن أبى ابن سلول، وعبد الله بن مالك ابن بحينة ومحمد بن على ابن الحنفية، وإسماعيل بن إبراهيم ابن علية وإسحاق ابن

ص -163- إبراهيم ابن راهوية، ومحمد بن يزيد ابن ماجه فكل هؤلاء ليس الأب فيهم ابنا لمن كده فيتعين أن يكتب " ابن " بالألف وان يعرب بإعراب الابن المذكور أولا، فأم مكتوم زوجة عمرو، وسلول زوجة أبى، وبحينة زوجه مالك وأم عبد الله، وكذلك الحنفية زوجة على رضي الله عنه، وعلية زوجة إبراهيم، وراهويه هو إبراهيم والد إسحاق، وكذلك ماجه هو يزيد، فهما لقبان والله أعلم، ثم أشار إلى وجه ذكر النسبة إلى الأب والنسبة إلى الأم معا في بعض الأحوال فقال: ومرادهم في هذا كله تعريف الشخص بوصفيه ليكمل تعريفه فقد يكون الإنسان عارفا بأحد وصفيه دون الآخر فيجمعون بينهما ليتم التعريف لكل أحد.
6- قتادة هو ابن دعامة ولا لبث في عدم نسبته في الإسناد لأنه ليس في رجال البخاري من يسمى قتادة سواه إلا قتادة بن النعمان صاحب رسول الله صلى الله عليه وسلم.
7- ذكر الحافظ ابن حجر في شرحه لنخبة الفكر أن أرفع مراتب التعديل الوصف بأفعل كأوثق الناس أو أثبت الناس أو إليه المنتهي في التثبت انتهى. وفي رجال هذا الإسناد من وصف بذلك فابن علية قال فيه الإمام أحمد: إليه المنتهي في التثبت في البصرة، وقال فيه ابن المديني: ما أقول إن أحدا أثبت في الحديث من ابن علية، وقتادة بن دعامة قال فيه ابن سيرين: قتادة هو أحفظ الناس، وقال بكير بن عبد الله المزني: ما رأيت الذي هو أحفظ منه ولا أجدر أن يؤدى الحديث كما سمعه.
8- قتادة من المعروفين بالتدليس والراوي عنه في هذا الحديث شعبة ابن الحجاج وهو لا يروى عنه إلا ما سمعه، وقد صرح بالسماع في روايته لهذا الحديث كما في سنن النسائي، وتقدم في التخريج، قال الحافظ ابن حجر في الفتح في شرحه لهذا الحديث: ورواية شعبة عن قتادة مأمون فيها من تدليس قتادة لأنه كان لا يسمع منه إلا ما سمعه وقد وقع التصريح به في هذا الحديث في رواية النسائي انتهى..

ص -164- 9- المتن المسوق رواية قتادة عن أنس وهو قريب من سياق حديث أبى هريرة وفيه زيادة عليه: والناس أجمعين، أشار إلى ذلك الحافظ ابن حجر في الفتح وقال: واقتصر يعنى البخاري على سياق قتادة لموافقته لسياق حديث أبى هريرة رضي افه عنه.
10- قال الحافظ ابن حجر في الفتح: ولفظ عبد العزيز مثله يعنى مثل لفظ قتادة إلا أنه قال كما رواه ابن خزيمة في صحيحه عن يعقوب شيخ البخاري بهذا الاسناد (من أهله وماله) بدل (من والده وولده) وكذا لمسلم من طريق ابن علية، وكذا للاسماعيلي من طريق عبد الوارث بن سعيد عن عبد العزيز ولفظه: لا يؤمن الرجل، وهو أشمل من جهة و(أحدكم) أشمل من جهة. وأشمل منهما رواية الأصيلي (لا يؤمن أحد) فان قيل: فسياق عبد العزيز مغاير لسياق قتادة، وصنيع البخاري يوهم اتحاد هما في المعنى وليس كذلك، فالجواب أن البخاري يصنع مثل هذا نظرا إلى أصل الحديث لا إلى خصوص ألفاظه انتهى.
11- ساق البخاري رحمه الله الإسناد الأول إلى أخره، ثم عطف عليه الإسناد الثاني ولم يحول الإسناد قبل الوصول إلى أنس رضي الله عنه وهو المروى عنه في الاسنادين معا، ولعل السر في ذلك تغاير صيغة الرواية من أنس رضي الله عنه، فسياق روايته عن رسول الله به من طريق عبد العزيز ابن صهيب: عن النبي !، وسياق روايته من طريق قتادة؟ قال النبي صلى الله عليه وسلم.
12- الإسنادان من أولهما إلى أنس رضي الله عنه متحدان سياقا، فالبخاري يقول في الرواية عن كل من شيخيه: حدثنا وكل من شيخيه يقول عن شيخه: حدثنا، وشيخا شيخيه ابن علية وشعبة كل منهما يقول عن شيخه: عن، وقتادة وعبد العزيز يقولان: عن أنس رضي الله عنه.

المبحث الرابع: شرح الحديث
1- قوله: "لا يؤمن أحدكم حتى أكون أحب إليه" الخ، قال الحافظ

ص -165- ابن حجر أي إيمانا كاملا، قال الشيخ عبد الرؤف المناوي في فيض القدير: أي إيمانا كاملا، وقال في قوله: حتى أكون أحب إليه. غاية لنفي كمال الإيمان، ومن كمل إيمانه علم أن حقيقة الإيمان لا تتم إلا بترجيح حبه على حب كل من ولده ووالده والناس أجمعين.
وقال الشيخ عبد الرحمن بن حسن في فتح المجيد: لا يؤمن أحدكم: أي الإيمان الواجب والمراد كماله، حتى يكون الرسول صلى الله عليه وسلم أحب إلى العبد من ولده ووالده والناس أجمعين. بل ولا يحصل هذا الكمال إلا بأن يكون الرسول صلى الله عليه وسلم أحب إليه من نفسه كما في الحديث أن عمر بن الخطاب رضي الله عنه قال: يا رسول الله لأنت أحب إلى من كل شيء إلا من نفسي، فقال: "والذي نفسي بيده حتى أكون أحب إليك من نفسك فقال له عمر: فانك الآن أحب إلي من نفسي فقال: الآن يا عمر"، رواه البخاري، فمن قال: إن المنفي هو الكمال فان أراد الكمال الواجب الذي يذم تاركه ويتعرض للعقوبة فقد صدق، وإن أراد أن المنفي الكمال المستحب فهذا لم يقع قط في كلام الله ورسوله صلى الله عليه وسلم، قاله شيخ الإسلام رحمه الله، فمن ادعى محبة النبي صلى الله عليه وسلم بدون متابعته وتقديم قوله على قول غيره فقد كذب كما قال تعالى: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ} " فنفي الإيمان عمن تولى عن طاعة الرسول صلى الله عليه وسلم، لكن كل مسلم يكون محبا بقدر ما معه من الإسلام، وكل مسلم لابد أن يكون مؤمنا وإن لم يكن مؤمنا الإيمان المطلق لآن ذلك لا يحصل إلا لخواص المؤمنين.
وقال الشيخ سليمان بن عبد الله بن شيخ الإسلام محمد بن عبد الوهاب في كتابه تيسير العزيز الحميد: لا يؤمن أحدكم أي لا يحصل له الإيمان الذي تبرأ به ذمته ويستحق به دخول الجنة بلا عذاب حتى يكون الرسول صلى الله عليه وسلم أحب إليه من أهله وولده ووالده والناس أجمعين، بل لا يحصل له ذلك حتى يكون الرسول صلى الله عليه وسلم أحب إليه من نفسه أيضا كما في حديث عمر بن الخطاب رضي الله عنه فساقه، وقال: فمن لم يكن كذلك فهو من أصحاب الكبائر إذا لم يكن

ص -166- كافرا، فانه لا يعهد في لسان الشرع نفي اسم مسمى أمر الله به ورسوله إلا إذا ترك بعض واجباته، فأما إذا كان الفعل مستحبا في العبادة لم ينفها لانتفاء المستحب.. وقال أيضا: وأكثر الناس يدعى أن الرسول عامله أحب إليه مما ذكر فلابد من تصديق ذلك بالعمل والمتابعة له وإلاّ فالمدعى كاذب، فان القرآن بين أن المحبة التي في القلب تستلزم العمل الظاهر بحسبها كما قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}.
2- قوله: حتى أكون أحب إليه من والده وولده، ورد في بعض الروايات عند مسلم وغيره (من أهله وماله) بدل (من والده وولده) قال الحافظ ابن حجر: وذكر الولد والوالد أدخل في المعنى لانهما أعز على العاقل من الأهل والمال بل ربما يكونان أعز من نفسه.
3- قوله: من والده، لفظ الوالد يشمل الوالدة إن أريد به من له الولد، أو يقال اكتفي بذكر أحدهما كما يكتفي عن أحد الضدين بالآخر قاله الحافظ ابن حجر في الفتح.
4- قوله: والناس أجمعين، من العام المراد به الخصوص، وذكره بعد الوالد والولد من عطف العام على الخاص، وهل يشمل النفس؟ قال الحافظ في الفتح: الظاهر دخولاً انتهى. وتقدم حديث عمر الذي هو نص في نفس الإنسان، ويدل على ذلك أيضا قوله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما" فان النفس مما سواهما.
5- قوله: من والده وولده، قدم الوالد على الولد في رواية أنس هذه ورواية أبى هريرة عند البخاري، والسر في ذلك تقدمه في الزمان والإجلال، أو للأكثرية لأن كل أحد له والد من غير عكس، وقدم الولد على الوالد في رواية النسائي لمزيد الشفقة.
6- وهل الحكم الذي اشتمل عليه هذا الحديث يكون لسائر الأنبياء والمرسلين أيضا؟ قال الحافظ في الفتح: محبة جميع الرسل من الإيمان، لكن

ص -167- الأحبية مختصة بسيدنا رسول الله صلى الله عليه وسلم.
7- قال الحافظ في الفتح: ومن علامة الحب المذكور أن يعرض على المرء أن لو خير بين فقد غرض من أغراضه أو فقد رؤية النبي صلى الله عليه وسلم أن لو كانت ممكنة، فان كان فقدها أن لو كانت ممكنة أشد عليه من فقد شيء من أغراضه فقد اتصف بالأحبية المذكورة ومن لا فلا، وليس ذلك محصورا في الوجود والفقد بل يأتي مثله في نصر سنته والذبّ عن شريعته وقمع مخالفيها. ويدخل فيه باب الأمر بالمعروف والنهي عن المنكر. ونقل عن النووي أنه قال: فيه تلميح إلى قضية النفس الأمارة والمطمئنة، فان من رجح جانب المطمئنة كان حبه للنبي صلى الله عليه وسلم راجحا، ومن رجح جانب الأمارة كان حكمه بالعكس انتهى. ومعنى ذلك أن لو تعارض عند الإنسان فعل شيء يحبه الله ورسوله قد أمر النبي صلى الله عليه وسلم بفعله، ونفسه الأمارة بالسوء لا ترتاح إلى فعله، فان قدم فعل ما شرعه رسول الله صلى الله عليه وسلم على ما تهواه نفسه حصل له الاتصاف بالأحبية المذكورة في الحديث، وإن قدم ما تهواه نفسه كان بالعكس.. وقال الكرمإني: ومحبة الرسول صلى الله عليه وسلم إرادة طاعته وترك مخالفته وهو من واجبات الإسلام.. وقال ابن القيم في النونية:

فهو المطاع وأمره العالى على أمر الورى وأمر ذى السلطان

وهو المقدم في محبتنا على الـ أهلين والأزواج والولدان

وعلى العباد جميعهم حتى على الـ ـنفس التي قد ضمها الجنبان

8- السر في الأحبية الثابتة في الحديث كونه صلى الله عليه وسلم سبب هداية الناس الذين بعثه الله إليهم إذ أخرجهم الله به من ظلمات الكفر إلى نور الإيمان، فلما كان سبب المحبة بين المحب والمحبوب ما يحصل من النفع للمحب كانت محبة الرسول صلى الله عليه وسلم مقدمة على محبة أعز الناس إلى الإنسان؟ لأن النفع الذي حصل للمسلم بسبب الرسول لكن هو بقاء نفسه البقاء الأبدي في النعيم السرمدي، ولهذا كان للنبي صلى الله عليه وسلم أجر عمله ومثل أجور من آمن به من حين بعثه الله إلى

ص -168- قيام الساعة لأنه صلى الله عليه وسلم هو الذي دل الناس على الخير ومن دل على هدى كان له من الأجر مثل أجور من فعله كما ثبت ذلك عن رسول الله صلى الله عليه وسلم.
9- من فقه الحديث، وما يستنبط منه:
1- وجوب تقديم محبة الرسول صلى الله عليه وسلم على أعز الناس إلى الإنسان.
2- أن محبة الرسول صلى الله عليه وسلم واجبة وهي تابعة لمحبة الله لازمة لها.
3- أن الأعمال من الإيمان لأن المحبة عمل القلب.
4- أنه قد ينفي الإيمان عن شخص ولا يخرج بذلك عن الإسلام.
5- أنه إذا كان هذا شأن محبة الرسول صلى الله عليه وسلم فما الظن بمحبة الله؟
6- الإشارة إلى ما يجب للوالد من التوقير والإجلال وما يجب للولد من الشفقة.
7- البدء بالأهم فالمهم.
8- الإشارة إلى أهمية التفكر لأن الأحبية المذكورة تعرف به وذلك أن محبوب الإنسان إما نفسه وإما غيرها، أما نفسه فهو أن يريد بقاءها سالمة من الآفات، هذا حقيقة المطلوب، وأما غيرها فإذا حقق الأمر فيه فإنما هو بسبب تحصيل نفع ما على وجوهه المختلفة حالا ومآلا فإذا تأمل النفع الحاصل له من جهة الرسول صلى الله عليه وسلم الذي أخرجه الله به من ظلمات الكفر إلى نور الإيمان إما بالمباشرة وإما بالسبب علم أنه سبب بقاء نفسه البقاء الأبدي في النعيم السرمدي وعلم أن نفعه بذلك أعظم من جميع وجوه الإنتفاعات فاستحق لذلك أن يكون حظه من محبته أوفر من غيره لأن النفع الذي يثير المحبة حاصل منه أكثر من غيره ولكن الناس يتفاوتون في ذلك بحسب استحضار ذلك والغفلة عنه ولاشك أن حظ الصحابة رضي الله عنهم من هذا المعنى أتم لأن هذا ثمرة المعرفة وهم بها أعلم والله الموفق قاله الحافظ ابن حجر رحمه الله في مؤلفه العظيم فتح الباري..

ص -169- الحديث الرابع عشر:
قال الإمام البخاري رحمه الله في كتاب الإكراه من صحيحه:
حدثنا محمد بن عبد انته بن حوشب الطائفي حدثنا عبد الوهاب حدثنا أيوب عن أبى قلابة عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر كما يكره أن يقذف في النار".

المبحث الأول: التخريج.
أورد البخاري رحمه الله هذا الحديث في أربعة مواضع من صحيحه هذا أحدها في باب من اختار الضرب والقتل والهوان على الكفر،
والثاني في كتاب الإيمان باب حلاوة الإيمان رواه عن شيخه محمد بن المثنى بمثل روايته عن محمد بن عبد الله بن حوشب متنا وسندا وسياقا إلا أن فيه نسبة عبد الوهاب (الثقفي ) وأنس رضي الله عنه يقول فيه: عن رسول الله صلى الله عليه وسلم،
والثالث في كتاب الإيمان أيضا باب من كره أن يعود في الكفر كما يكره أن يلقى في النار من الإيمان، ولفظه: حدثنا سليمان بن حرب قال حدثنا شعبة عن قتادة عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال: "ثلاث من كن فيه وجد حلاوة الإيمان: من كان الله ورسوله أحب إليه مما سواهما، ومن أحب عبدا لا يحبه إلا لله، ومن يكره أن يعود في الكفر بعد إذ انقذه الله منه كما يكره أن يلقى في النار"،
والرابع في كتاب الأدب باب الحب في الله ولفظه: حدثنا آدم حدثنا شعرة عن قتادة عن أنس بن مالك رضي الله عنه قال: قال النبي صلى الله عليه وسلم: لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله، وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله، وحتى يكون الله ورسوله أحب إليه مما سواهما.

ص -170- ورواه مسلم في كتاب الإيمان من صحيحه فقال: حدثنا إسحاق بن إبراهيم ومحمد بن يحي بن أبى عمرو محمد بن بشار جميعا عن الثقفي قال ابن أبى عمر حدثنا عبد الوهاب عن أيوب عن أبى قلابة عن أنس عن النبي صلى الله عليه وسلم قال: "ثلاث من كن فيه وجد بهن حلاوة الإيمان؟ من كان الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله كما يكره أن يقذف في النار".
حدثنا محمد بن المثنى وابن بشار قالا حدثنا محمد بن جعفر حدثنا شعبة قال سمعت قتادة يحدث عن أنس قال: قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجه حلاوة الإيمان: من كان يحب المرء لا يحبه إلا لله، ومن كان الله ورسوله أحب إليه مما سواهما، ومن كان أن يلقى في النار أحب إليه من أن يرجع في الكفر بعد أن أنقذه الله منه". حدثنا إسحاق بن منصور أنبأنا النضر ابن شميل أنبأنا حماد عن ثابت عن أنس قال: قال رسول الله صلى الله عليه وسلم بنحو حديثهم غير أنه قال: "من أن يرجع يهوديا أو نصرانيا".
ورواه الترمذي في كتاب الإيمان من جامعه عن ابن أبى عمر عن عبد الوهاب بمثل إسناده ومتنه عند مسلم إلا أن فيه بدل (حلاوة الإيمان) (طعم الإيمان) وقال قال أبو عيسى: هذا حديث حسن صحيح وقد رواه قتادة عن أنس عن النبي صلى الله عليه وسلم.
ورواه النسائي في كتاب الإيمان أيضاً فقال: أخبرنا إسحاق بن إبراهيم قال أنبأنا جرير عن منصور عن طلق بن حبيب عن أنس بن مالك قال قال رسول الله عتمة: "ثلاث من كن فيه وجد بهن حلاوة الإيمان وطعمه، أن يكون الله عزوجل ورسوله أحب إليه مما سواهما، وأن يحب في الله ويبغض في الله، وأن توقد نار عظيمة فيقع فيها أحب إليه من أن يشرك بالله شيئاً"، أخبرنا سويد ابن نصر قال حدثنا عبد الله عن شعبة عن قتادة قال سمعت أنس بن مالك رضي الله عنه يحدث عن النبي صلى الله عليه وسلم قال: "ثلاث من كن فيه وجد حلاوة الإيمان، من أحب المرء لا يحبه إلا لثه عزوجل، ومن كان الله عزوجل ورسوله

ص -171- أحب إليه مما سواهما، ومن كان أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إن أنقذه الله منه". أخبرنا على بن حجر قال حدثنا إسماعيل عن حميد عن أنس عن النبي صلى الله عليه وسلم قال: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: من كان الله ورسوله أحب إليه مما سواهما، ومن أحب المرء لا يحبه إلا لله، ومن يكره أن يرجع إلى الكفر كما يكره أن يلقى في النار"،
ورواه الإمام أحمد في المسند عن عبد الوهاب بإسناده وفيه كما يكره أن يوقد له نار فيقذف فيها.
وأخرجه أبو نعيم في الحلية قبيل ترجمة الصديق رضي الله عنه، وفي ترجمة أبى قلابة.
وأخرجه الخطيب البغدادي في تاريخ بغداد في ترجمة محمد بن الحسن المؤذن الأنباري.

المبحث الثاني: التعريف برجال الإسناد.
الأول: شيخ البخاري محمد بن عبد الله بن حوشب الطائفي قال الحافظ ابن حجر في التقريب: محمد بن عبد الله بن حوشب بمهمله ثم معجمة بوزن جعفر الطائفي نزيل الكوفة صدوق من العاشرة ورمز لكونه من رجال البخاري. وقال المقدسي في الجمع بين رجال الصحيحين: سمع إبراهيم بن سعد وهشيما وعبد الوهاب الثقفي روى عنه البخاري في تفسير سورة النساء ومواضع، وقال الحافظ في تهذيب التهذيب: قال ابن شاهين في الثقات: قال ابن معين: ليس به بأس انتهي ولم أقف لأحد على ذكر سنة وفاته.
الثاني: عبد الوهاب وهو الثقفي كما ورد منسوبا في رواية محمد بن المثنى عند البخاري، قال الحافظ في التقريب: عبد الوهاب بن عبد المجيد ابن الصلت الثقفي أبو محمد البصري ثقة تغير قبل موته بثلاث سنين من الثامنة مات سنة أربع وتسعين أي بعد المائة عن نحو من ثمانين سنة ورمز لكونه من رجال الجماعة، وقال المقدسي في الجمع بين رجال الصحيحين: سمع أيوب السختياني ويحي بن سعيد وخالد الحذاء وعبيد الله بن عمر عند هما أي

ص -172- في الصحيحين وغير واحد عند مسلم روى عنه بندار وأبو موسى عند هما وذكر جماعة رووا عنه عند البخاري وجماعة عند مسلم ونقل في تهذيب التهذيب توثيقه عن ابن معين والعجلي وذكره ابن حبان في الثقات وقال على بن المديني: ليس في الدنيا كتاب عن يحي يعنى ابن سعيد الأنصاري أصح من كتاب عبد الوهاب وكلى كتاب عن يحي فهو عليه كل، وقال الترمذي: سمعت قتيبة يقول: ما رأيت مثل هؤلاء الأربعة مالك والليث وعبد الوهاب الثقفي وعباد بن عباد. وقال في مقدمة الفتح: أحد الأثبات، وقال بعد نقل تغيره عن بعض المحدثين قلت: احتج به الجماعة ولم يكثر البخاري عنه والظاهر أنه إنما أخرج له عمن سمع منه قبل اختلاطه كعمرو بن على وغيره، بل نقل العقيلي أنه لما اختلط حجبه أهله فلم يرو في الاختلاط شيئاً والله أعلم.
الثالث: أيوب وهو السختياني قال الحافظ في التقريب: أيوب بن أبى تميمة كيسان السختياني بفتح المهملة بعدها معجمة ثم مثناة ثم تحتانية وبعد الألف نون أبو بكر البصري ثقة ثبت حجة من كبار الفقهاء العباد من الخامسة، مات سنة إحدى وثلاثين ومائة وله خمس وستون ورمز لكونه من رجال الجماعة. وقال في تهذيب التهذيب: أبو بكر البصري مولى عنزة ويقال مولى جهينة رأى أنس بن مالك وروى عن عمرو بن سلمة الجرمي وحميد بن هلال وأبى قلابة وأناس آخرين سماهم وعنه الأعمش وهو من أقرانه وقتادة وهو من شيوخه والحمادان والسفيانان وشعبة وعبد الوارث ومالك وابن إسحاق وسعيد بن أبى عروبة وابن علية وخلق كثير، ونقل في تهذيب التهذيب توثيقه والثناء عليه عن كثيرين، ومن ذلك قول شعبة: حدثني أيوب وكان سيد الفقهاء، وقول ابن عيينة: ما لقيت مثل أيوب، وقول ابن سعد: كان ثقة ثبتا في الحديث جامعا كثير العلم حجة عدلا، وقول مالك: كان من العالمين العاملين الخاشعين.
الرابع: أبو قلابة قال الحافظ في التقريب: عبد الله بن زيد بن عمرو

ص -173- أو عامر الجرمي أبو قلابة البصري ثقة فاضل كثير الإرسال، قال العجلي فيه نصب يسير من الثالثة، مات بالشام هاربا من القضاء سنة أربع ومائة وقيل بعدها ورمز لكونه من رجال الجماعة انتهى. روى عن جماعة من الصحابة وأرسل عن آخرين ذكرهم في تهذيب التهذيب ونقل توثيقه عن ابن سعد والعجلي وابن خراش.
الخامس: الصحابي الجليل أنس بن مالك رضي الله عنه تقدم في رجال إسناد الحديث السادس.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث.
 1- رجال الإسناد الخمسة خرج حديثهم أصحاب الكتب الستة إلا شيخ البخاري محمد بن عبد الله بن حوشب الطائفي فلم يرو له منهم سوى البخاري.
2- رجال الإسناد كلهم بصريون إلا شيخ البخاري فإنه طائفي ثم كوفي.
3- شيخ شيخ البخاري عبد الوهاب وهو ابن عبد المجيد الثقفي لم ينسبه في الإكراه ونسبه في الإيمان، ولا لبس في عدم نسبته لأنه ليس في رجال البخاري من يسمى عبد الوهاب سواه.
4- عبد الوهاب بن عبد المجيد تغير قبل وفاته بثلاث سنين، والحكم في رواية المختلط عند المحدثين أن ما حدث به قبل الاختلاط إذا تميز قبل، وإذا لم يتميز توقف فيه، وعبد الوهاب الثقفي لم يحدث بعد اختلاطه، قال الذهبي في الميزان بحد أن نقل عن بعض المحدثين تغيره: قلت لكنه ما ضر تغيره حديثه، فانه ما حدث بحديث في زمن التغير قال العقيلي: حدثنا الحسين بن عبد الله الذارع حدثنا أبو داود قال: تغير جرير بن حازم وعبد الوهاب الثقفي فحجب الناس عنهم انتهى.

ص -174- في تهذيب التهذيب: قيل إنه مولى بنى شيبان وقيل من أنفسهم روى عن يزيد ابن أبى عبيد وابن أبى ذئب وابن جريج والأوزاعي وأناس آخرين سماهم وعنه جرير بن حازم وهو من شيوخه، والأصمعي والخريبي وهما من أقرانه، وأحمد وإسحاق وعلى بن المديني وغيرهم ثم قال: قال عثمان الدارمي عن ابن معين: ثقة وقال العجلي ثقة كثير الحديث وكان له فقه، وقال أبو حاتم صدوق وهو أحب إلى من روح بن عبادة، وقال ابن سعد كان فقيها وقال عمر ابن شبة: والله ما رأيت مثله. وقال ابن خراش: لم ير في يده كتاب قط، وقال الخليلي: متفق عليه زهدا وعلما وديانة واتقانا، وقال ابن طاهر المقدسي في الجمع بين رجال الصحيحين: قال عمرو بن على سمعت أبا عاصم يقول: ولدت سنة اثنتين وعشرين ومائة، ومات سنة اثنتي عشرة ومائتين وهو ابن تسعين سنة وأربعة أشهر، وقال أيضا: ولدت أمي في سنة عشر ومائة وولدت سنة اثنتين وعشرين ومائة يعنى ولدتني أمي في اثنتي عشر سنة انتهى. ونقل عنه الخزرجى في الخلاصة أنه قال: من طلب الحديث فقد طلب أعلى الأمور فيجب أن يكون خير الناس. وقال ة قال الخطيب: روى عنه جرير بن حازم ومحمد بن حبان وبين وفاتهما مائة وإحدى وثلاثون سنة، وقد خرج حديثه الجماعة.
الثاني: يزيد بن أبى عبيد وهو يزيد بن أبى عبيد الحجازي أبو خالد الأسلمي مولى سلمة بن الأكوع روى عن مولاه، وعمير مولى لآبى اللحم، وهشام بن عروة وهو أكبر منه روى عنه بكير بن الأشج ومات قبله ويحي القطان وحاتم بن إسماعيل والمغيرة بن عبد الرحمن المخزومي ويحي بن راشد وحماد بن مسعدة وصفوان بن عيسى ومكي بن إبراهيم وأبو عاصم وغيرهم، قاله الحافظ في تهذيب التهذيب وقال الآجري على أبى داود: ثقة وذكره ابن حبان في الثقات، وقال اسحاق بن منصور عن ابن معين ثقة، وقال العجلي: حجازي تابعي ثقة، وقال ابن سعد: وكان ثقة كثير الحديث، ذكر ذلك عنهم الحافظ في تهذيب التهذيب، وقال في تقريب التهذيب: ثقة من الرابعة مات سنة

5- في الإسناد تابعيان وهما أيوب السختياني وشيخه أبو قلابة، فالحديث من رواية تابعي عن تابعي.
6- أبو قلابة كنية أشتهر بها عبد الله بن زيد الجرمي وهو من التابعين، وهناك رجل آخر اشتهر بأبي قلابة أيضا إلا أنه متأخر عن هذا وهو بصري يكنى أبا محمد ويلقب بأبي قلابة، وهو من شيوخ ابن ماجه ولم يرو له الباقون مات سنة ست وسبعين ومائتين وهو عبد الملك بن محمد بن عبد الله بن محمد ابن عبد الملك الرقاشي.

المبحث الرابع: شرح الحديث.
1- قوله: ثلاث من كن فيه وجد حلاوة الإيمان، ثلاث مبتدأ وخبره الجملة بعده وجاز الابتداء بالنكرة لأن التنوين عوض عن المضاف إليه أي ثلاث خصال، (وكن فيه) يحتمل أن تكون تامة أي وجدن فيه، ويحتمل أن تكون ناقصة والتقدير: من كن مجتمعة فيه.
2- معنى حلاوة الإيمان قال النووي: استلذاذ الطاعات وتحمل المشاق في رضي الله عز وجل ورسوله صلى الله عليه وسلم وإيثار ذلك على عرض الدنيا.
وقال الشيخ عبد الرحمن بن حسن في فتح المجيد: الحلاوة هنا هي التي يعبر عنها بالذوق لما يحصل به من لذة القلب ونعيمه وص وره وغذائه وهي شيء محسوس يجده أهل الإيمان في قلوبهم، وقال شيخ الإسلام ابن تيمية كما في فتح المجيد: أخبر النبي صلى الله عليه وسلم أن هذه الثلاث من كن فيه وجد حلاوة الإيمان لأن وجود الحلاوة للشيء يتبع المحبة له فمن أحب شيئا واشتهاه إذا حصل له مراده فإنه يجد الحلاوة واللذة والسرور بذلك، واللذة أمر يحصل عقيب إدراك الملائم الذي هو المحبوب أو المشتهى، قال: فحلاوة الإيمان المتضمنة للذة والفرح تتبع كمال محبة العبد لله، وذلك بثلاثة أمور: تكميل هذه المحبة وتفريعها ودفع ضدها، فتكميلها أن يكون الله ورسوله أحب إلى العبد مما سواهما،

ص -175- سواهما قال: وتفريعها أن يحب المرء لا يحبه إلا لله، قال: ودفع ضدها أن يكره ضد الإيمان كما يكره أن يقذف في النار انتهى.
3- قوله: أن يكون الله ورسوله أحب إليه مما سواهما، قال الحافظ ابن حجر في الفتح: معناه أن من استكمل الإيمان علم أن حق الله ورسوله أكد عليه من حق أبيه وأمه وزوجه وجميع الناس، لأن الهدى من الضلال والخلاص من النار إنما كان بالله على لسان رسوله، ومن علامات محبته نصر دينه بالقول والفعل والذب عن شريعته والتخلق بأخلاقه، وقال النووي: ومحبة العبد ربه سبحانه وتعالى بفعل طاعته وترك مخالفته وكذلك محبة الرسول صلى الله عليه وسلم.
وقال الشيخ عبد الرحمن بن حسن في فتح المجيد: ومحبة الله تستلزم محبة طاعته فانه يحب من عبده أن يطيعه والمحب يحب محبوبه ولابد، ومن لوازم محبة الله أيضا محبة أهل طاعته كمحبة أنبيائه ورسله والصالحين من عباده، فمحبة ما يحبه الله ومن يحبه الله من كمال الإيمان، وقال أيضا: ومن علامات محبة الله ورسوله أن يحب ما يحبه الله ويكره ما يكرهه الله، ويؤثر مرضاته على ما سواه، ويسعى في مرضاته ما استطاع، ويبعد عما حرمه الله ويكرهه أشد الكراهة، ويتابع رسوله، وبمتثل أمره ويترك نهيه، كما قال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} فمن آثر أمر غيره على أمره وخالف ما نهي عنه فذلك عقم على عدم محبته لله ورسوله، فان محبة الرسول من لوازم محبة الله، فمن أحب الله وأطاعه أحب الرسول وأطاعه ومن لا فلا كما في آية المحنة ونظائرها انتهى. ويعنى بآية المحنة قوله تعالى في سورة آل عمران: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّه} فقد قال رحمه الله عند الكلام عليها، وهذه تسمى آية المحنة قال بعض السلف: ادعى قوم محبة الله فأنزل الله تعالى آية المحنة {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّه} إشارة إلى دليل المحبة وثمرتها وفائدتها فدليلها وعلامتها: إتباع الرسول صلى الله عليه وسلم ، وفائدتها محنة المرسل لكم، فما لم تحصل منكم المتابعة فمحبتكم له غير حاصلة ومحبته لكم منتفية،

ص -176- وقال ابن كثير رحمه الله في تفسير هذه الآية: هذه الآية الكريمة حاكمة على كل من ادعى محبة الله وليس هو على الطريقة المحمدية فانه كاذب في نفس الأمر حتى يتبع الشرع المحمدي والدين النبوي في جميع أقواله وأفعاله كما ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: "من عمل عملا ليس عليه أمرنا فهو رد". ولهذا قال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّه} أي يحصل لكم فوق ما طلبتم من محبتكم إياه وهو محبته إياكم وهو أعظم من الأول انتهى.
وقال الشيخ سليمان بن عبد الله بن شيخ الإسلام محمد بن عبد الوهاب: المراد في الحديث: أن يكون الله ورسوله عند العبد أحب إليه مما سواهما حبا قلبيا كما في بعض الأحاديث "أحبوا الله بكل قلوبكم" فيميل بكليته إلى الله وحده حتى يكون وحده محبوبه ومعبوده، وإنما يحب من سواه تبعاً لمحبته كما يحب الأنبياء والمرسلين والملائكة والصالحين لما كان يحبهم ربه سبحانه، وذلك موجب لمحبة ما يحبه سبحانه وكراهة ما يكره وإيثار مرضاته على ما سواه والسعى فيما يرضيه ما استطاع وترك ما يكره، فهذه علامات المحبة الصادقة ولوازمها.
وقال ابن رجب في كتابه جامع العلوم والحكم في شرحه لحديث: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" ما ملخصه: معنى الحديث أن الإنسان لا يكون مؤمنا كامل الإيمان الواجب حتى تكون محبته تابعة لما جاء به الرسول صلى الله عليه وسلم من الأوامر والنواهي وغيرها فيحب ما أمر به ويكره ما نهي عنه وقد ورد القرآن بمثل هذا المعنى في غير موضع قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} وقال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} وذم سبحانه من كره ما أحب الله وأحب ما كرهه الله، قال الله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} وقال: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} فالواجب على كل مؤمن أن يحب ما أحب الله محبة توجب له

ص -177- الإتيان بما وجب عليه منه فان زادت المحبة حتى أتي بما ندب إليه منه كان ذلك فضلا، وأن يكره ما كرهه تعالى كراهة توجب له الكف عما حرم عليه منه، فان زادت الكراهة حتى أوجبت الكف عما كرهه تنزيها كان ذلك فضلا، والمحبة الصحيحة تقتضى المتابعة والموافقة في حب المحبوبات وبغض المكروهات، فمن أحب الله ورسوله محبة صادقة من قلبه أوجب له ذلك أن يحب بقلبه ما يحبه الله ورسوله ويكره ما كرهه الله ورسوله، وأن يعمل بجوارحه بمقتضى هذا الحب والبغض، فان عمل بجوارحه شيئا يخالف ذلك بأن ارتكب بعض ما يكرهه الله ورسوله أوترك بعض ما يحبه الله ورسوله مع وجوبه والقدرة عليه دل ذلك على نقص محبته الواجبة فعليه أن يتوب من ذلك ويرجع إلى تكميل المحبة الواجبة، فجميع المعاصي إنما تنشأ من تقديم هوى النفوس على محبة الله ورسوله انتهى.
هذه بعض النقول عن العلماء في بيان المحبة الصادقة لله ورسوله صلى الله عليه وسلم التي تطابق فيها القول والعمل، والتي هي سبب لمحبة الله تعالى للعبد. وإذا أراد الإنسان أن يقف يقينا على مقدار ما في قلبه من المحبة لله ورسوله صلى الله عليه وسلم فليعرض أقواله وأفعاله على كتاب الله وسنة رسوله صلى الله عليه وسلم، فان وافقت الشرع المحمدي كان ذلك دليلا على صدق المحبة، وإن خالفته دل على أن دعوى المحبة كاذبة، ولو أن إنسانا مثلا ادعى أنه بار بوالديه محب لهما ثم أمراه أو أحدهما بأمر هو هين عليه وليس معصية لله ولرسوله بما فتلكأ وعصى أمرهما ظهر لكل عاقل أن دعواه كاذبة، ويكون صادقا إذا طابقت أعماله أقواله.
4- في قوله "مما سواهما" شيئان، أحدهما: التعبير "بما" دون "من " والسر في ذلك ليعم من يعقل ومن لا يعقل. والثاني: الضمير المثنى عائد إلى الله ورسوله، وهو يدل على جواز مثل هذه التثنية، وشمتفاد من قوله صلى الله عليه وسلم للخطيب الذي قال في خطبته "ومن يعصهما" بئس خطيب القوم أنت، وأمره بأن يقول: ومن يعص الله ورسوله، أن ذلك ممنوع منه، ووجه الجمع بين

ص -178- الحديثين: أن الخطب يراد بها الإيضاح بخلاف ما هنا فالمراد الإيجاز في اللفظ، وقيل: إن تثنية الضمير هنا إيماء إلى أن المعتبر هو المجموع المركب من المحبتين لا كل واحدة منهما فانها وحدها لا غية إذا لم ترتبط بالأخرى، فمن يدعى حب الله مثلا ولا يحب رسوله لا ينفعه ذلك. أما أمر الخطيب بالإفراد فلأن كل واحد من العصيانين مستقل باستلزام الغواية. وهناك وجوه أخرى ذكرها الحافظ ابن حجر في الفتح، وهذان الوجهان من أحسن ما قيل في الجمع بين الحديثين.
5- قوله صلى الله عليه وسلم: أن يكون الله ورسوله أحب إليه مما سواهما، قد دل القرآن العزيز على ما ثبت في هذا الحديث مع الوعيد لمن أخل بذلك، وذلك في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الأِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ، قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ }.
6- قوله: وأن يحب المرء لا يحبه إلا لثه، وذلك من لوازم محبة الله تعالى قال شارح الطحاوية: فمحبة رسل الله وأنبيائه وعباده المؤمنين من محبة الله، وإن كانت المحبة التي لله لا يستحقها غيره، فغير الله يحب في اطه لا مع الله، فإن المحب يحب ما يحب محبوبه ويبغض ما يبغض ويوالى من يواليه ويعادى من يعاديه ويرضي لرضاه ويغضب لغضبه ويأمر بما يأمر به وينهي عما ينهي عنه، فهو موافق لحبوبه في كل حال، والله يحب المحسنين ويحب المتقين ويحب التوابين ويحب المتطهرين ونحن نحب من أحبه الله، والله لا يحب الخائنين ولا يحب المفسدين ولا يحب المستكبرين ونحن لا نحبهم أيضا ونبغضهم موافقة له سبحانه وتعالى، فالمحبة التامة مستلزمة لموافقة المحبوب في محبوبه ومكروهه وولايته وعداوته انتهى.

ص -179- 7- قوله: وأن يكره أن يعو في الكفر، قال الحافظ ابن حجر: فان قيل فلم عدى العود "بفي" ولم يعد "بالى"؟ فالجواب أنه ضمنه معنى الاستقرار، وكأنه قال: يستقر فيه، ومثله قوله تعالى: {وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا}.
8- قوله: وأن يكره أن يعود في الكفر كما يكره أن يقذف في النار، وفي رواية آدم عند البخاري في كتاب الأدب: وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله منه، قال الحافظ ابن حجر: وهي أبلغ من لفظ حديث الباب لأنه سوى فيه بين الأمرين وهنا جعل الوقوع في نار الدنيا أولى من الكفر الذي أنقذه الله بالخروج منه من نار الأخرى.
9- قوله في رواية آدم في كتاب الأدب: (بعد إذ أنقذه الله منه) قال الحافظ في الفتح: والانقاذ أعم من أن يكون بالعصمة منه ابتداء بأن يولد على الإسلام ويستمر، أو بالإخراج من ظلمة الكفر إلى نور الإيمان كما وقع لكثير من الصحابة، وعلى الأول فيحمل قوله: يعود. على معنى الصيرورة بخلاف الثاني فان العود فيه على ظاهره.
10- من فقه الحديث، وما يستنبط منه:
1- وجوب تقديم محبة الله ورسوله على كل ما سواهما.
2- أن للإيمان حلاوة يجدها من وجدت فيه الخصال الثلاث المذكورة في الحديث.
3- أن من لوازم محبة الله الحب في الله والبغض في الله.
4- أن تمكن محبة الله في قلب المؤمن يقتضى كراهة الكفر بالله وأهله.
5- أن الوقوع في نار الدنيا أحب إلى العبد المؤمن حقا من العود في الكفر لأنه يؤدى إلى دخول نار الآخرة والخلود فيها.

ص -180- 6- في الحديث إشارة إلى التحلي بالفضائل والتخلي عن الرذائل فالخصلتان الأولى والثانية من الأول، والثالثة من الثاني.
7- في الحديث دليل على أنه لا بأس في الجمع بين الله ورسوله في ضمير تثنية.
8- التنفير من الكفر بالله والتحذير منه.
9- استعمال التشبيه وضرب الأمثلة.
10- في الحديث دليل على تفاضل الناس في الإيمان وانه يزيد بالطاعة وينقص بالمعصية ذلك أن من وجدت فيه الخصال الثلاث وجد حلاوة الإيمان بخلاف غيره.

ص -181- الحديث الخامس عشر:
قال الإمام البخاري رحمه الله في كتاب أحاديث الأنبياء من صحيحه:
حدثنا الحميدي حدثنا سفيان قال: سمعت الزهري يقول أخبرني عبيد الله بن عبد الله عن ابن عباس سمع عمر رضي الله عنه يقول على المنبر: سمعت النبي صلى الله عليه وسلم يقول: "لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبده فقولوا عبد الله ورسوله".

المبحث الأول: التخريج:
هذا الحديث أورده البخاري في باب قول الله تعالى {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ} وأورده ضمن خطبة خطبها عمر رضي الله عنه وذلك في كتاب المحاربين في باب رجم الحبلى من الزنا إذا أحصنت، وسنده: حدثنا عبد العزيز بن عبد الله حدثني إبراهيم بن سعد عن صالح عن ابن شهاب عن. عبيد الله بن عبد الله بن عتبة بن مسعود عن ابن عباس، وسياق محل الشاهد منه قول عمر رضي الله عنه: ألا ثم إن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما أطرى عيسى بن مريم وقولوا عبد الله ورسوله". وهذا الحديث مما انفرد به البخاري عن مسلم،
وأخرجه الحميدي في مسنده عن سفيان بهذا الإسناد ومتنه: "لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبده ورسوله".
وأخرجه الإمام أحمد في مسنده عن هشيم عن الزهري وعن عبد الرراق عن معمر عن الزهري وعن إسحاق بن عيسى الطباخ عن مالك بن أنس عن الزهري مطولا وعن سفيان بن عيينة عن الزهري كلها عن عبيد الله بن عبد الله عن ابن عباس عن عمر رضي الله عنهما وسياق رواية سفيان: "لا تطروني كما أطرت النصارى عيسى بن مريم فإنما أنا عبد فقولوا عبده ورسوله".
وقد أشار الحافظ ابن كثير في تفسيره في آخر سورة النساء إلى أن على بن المديني

ص -182- رواه عن سفيان بن عيينة عن الزهري بمثل رواية أحمد في مسنده وقال وقال على بن المديني: هذا حديث صحيح مسند انتهى.
ورواه الدارمي في سننه في باب قول النبي صلى الله عليه وسلم لا تطروني، فقال أخبرنا عثمان بن عمر حدثنا مالك عن الزهري عن عبيد الله عن ابن عباس عن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تطروني كما تطرى النصارى عيسى بن مريم، ولكن قولوا عبد الله ورسوله".

المبحث الثاني: التعريف برجال الإسناد
الأول: شيخ البخاري الحميدي، قال المقدسي في الجمع بين رجال الصحيحين: عبد الله. بن الزبير بن عيسى بن عبيد الله بن الزبير بن عبد الله ابن حميد وإليه ينسب أبو بكر الحميدي القرشي المكي سمع سفيان بن عيينة وكان من أثبت الناس فيه وقال جالسته تسع عشرة سنة أو نحوها والوليد بن مسلم ووكيعا ومروان بن معاوية وبشر بن بكير روى عنه البخاري في أول كتابه حديث: الأعمال بالنيات وغير موضع، وقال فيه الحافظ ابن حجر في تقريب التهذيب: ثقة حافظ فقيه أجل أصحاب ابن عيينة من العاشرة مات سنة تسع عشرة أي بعد المائتين وقيل بعدها، قال الحاكم: كان البخاري إذا وجد الحديث عند الحميدي لا يعدوه إلى غديره ورمز لكونه من رجال البخاري وأبى داود والنسائي والترمذي ومسلم في مقدمة صحيحه وابن ماجه في التفسير، وقال الحافظ في شرحه لأول حديث في صحيح البخاري: هو أبو بكر عبد الله بن الزبير بن عيسى منسوب إلى حميد بن أسامة بطن من بنى أسد ابن عبد العزى بن قصى رهط خديجة زوج النبي صلى الله عليه وسلم يجتمع معها في أسد يجتمع مع النبي صلى الله عليه وسلم رو في قصى وهو إمام كبير مصنف رافق الشافعي في الطلب عن ابن عيينة وأخذ عنه الفقه ورحل معه إلى مصر ورجع بحد وفاته إلى مكة إلى أن مات بها سنة تسع عشرة ومائتين، وفي تهذيب التهذيب لابن حجر قال أحمد: الحميدي عندنا. إمام، وقال أبو حاتم: هو أثبت الناس في ابن عيينة

ص -183- وهو رئيس أصحابه وهو ثقة إمام، وقال يعقوب بن سفيان: حدثنا الحميدي وما لقيت أنصح للإسلام وأهله منه وفيه غير ذلك من ثناء الأئمة عليه رحمه الله.
الثاني: سفيان وهو ابن عيينة قال والحافظ في تقريب التهذيب: سفيان ابن عيينة بن أبى عمران ميمون الهلالي أبو محمد الكوفي ثم المكي ثقة حافظ فقيه إمام حجة إلا أنه تغير حفظه بآخره وكان ربما دلس لكن عن الثقات من رؤوس الطبقة الثامنة وكان أثبت الناس في عمرو بن دينار مات في رجب سنة ثمان وتسعين أي بعد المائة وله إحدى وتسعون سنة ورمز لكونه من رجال الجماعة. وقال في شرحه لأول حديث في صحيح البخاري: هو سفيان بن عيينة بن أبى عمران الهلالي أبو محمد المكي أصله ومولده الكوفة، وقد شارك مالكاً في كثير من شيوخه وعاش بعده عشرين سنة، وكان يذكر أنه سمع من سبعين من التابعين، وقال المقدسي في الجمع بين رجال الصحيحين: يكنى أبا محمد الهلالي سكن مكة وقيل اسم جده أبى عمران ميمون مولى بنى عبد الله بن رويبة من بنى هلال بن عامر سمع الزهري وعمرو بن دينار وغير واحد من التابعين وغيرهم عند هما أي في الصحيحين، وروى عنه أبو نعيم الفضل وأبو الوليد الطيالسي وعبد الله بن موسى والحميدي وعلى بن المديني وغيرهم عند البخاري وسعيد بن منصور وقتيبة وبشر بن الحكم ويحي بن يحي وغير واحد عند مسلم، وقال الذهبي في الميزان: أحد الأثبات الأعلام أجمعت الأمة على الاحتجاج به وكان يدلس لكن المعهود منه أنه لا يدلس إلا عن ثقة وكان قوى الحفظ وما في أصحاب الزهري أصغر سنا منه ومع هذا فهو من أثبتهم ونقل عن ابن عمار عن يحي القطان أن ابن عيينة اختلط سنة سبع وتسعين ومائة فمن سمع منه فيها فسماعه لا شيء ثم ذكر الذهبي أنه سمع منه فيها محمد بن عاصم صاحب الجزء العالي وقال: ويغلب على ظني أن سائر شيوخ الأئمة الستة سمعوا منه قبل سنة سبع، فأما سنة ثمان وتسعين ففيها مات ولم يلقه أحد فيها لأنه توفي قبل قدوم الحاج بأربعة أشهر. ونقل في

ص -184- تهذيب التهذيب الكثير من ثناء الأئمة عليه ومن ذلك قول ابن حبان في الثقات: كان من الحفاظ المتقنين وأهل الورع والدين، وقول اللالكائي: هو مستغن عن التزكية لتثبته وإتقانه وأجمع الحفاظ أنه أثبت الناس في عمرو بن دينار، وقول ابن مهدى: كان أعلم الناس بحديث أهل الحجاز، وقول ابن وهب: ما رأيت أحدا أعلم بكتاب الله من ابن عيينة، وقال أبو مسلم المستملى: سمعت ابن عيينة يقول: سمعت من عمرو بن دينار ما لبث نوح في قومه.
وذكر ابن حبان في مقدمة صحيحه أنه لا يحتج بأخبار الثقات العدول من المدلسين إلا ما بينوا السماع فيما رووا ثم قال: اللهم إلا أن يكون المدلس يعلم أنه ما دلس قط إلا عن ثقة فإذا كان كذلك قبلت روايته وإن لم يبين السماع وهذا ليس في الدنيا إلا سفيان بن عيينة وحده فانه كان يدلس، ولا يدلس إلا عن ثقة متقن ولا يكاد يوجد لسفيان بن عيينة خبر دلس فيه إلا وجد ذلك الخبر بعينه قد بين سماعه عن ثقة مثل نفسه انتهى..
الثالث: الزهري محمد بن مسلم بن شهاب تقدم في رجال إسناد الحديث الأول.
الرابع: عبيد الله بن عبد الله وهو ابن عتبة بن مسعود أحد الفقهاء السبعة تقدم في رجال إسناد الحديث الثاني.
الخامس: عبد الله بن عباس رضي الله عنهما أحد العبادلة الأربعة من فقهاء الصحابة وتقدم في رجال إسناد الحديث الثاني ، وأضيف هنا أن العبادلة الأربعة نظمهم السيوطي في ألفيته فقال:

والبحر وابنا عمر وعمرو وابن الزبير في اشتهار يجرى

دون ابن مسعود لهم عبادلة وغلطوا من غير هذا مال له

السادس: عمر بن الخطاب رضي الله عنه: الصحابي الجليل أحد العشرة المبشرين بالجنة وثاني الخلفاء الراشدين صاحب المناقب العظيمة

ص -185- الذي لا يسلك فجا إلا وهرب الشيطان من ذلك الفج بشهادة الرسول الكريم صلى الله عليه وسلم تقدم في رجال الحديث الثامن.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
1- رجال الإسناد الستة خرج حديثهم أصحاب الكتب الستة إلا شيخ البخاري فان مسلما لم يخرج له في الصحيح وروى له في المقدمة وابن ماجه روى له في التفسير.
2- شيخ البخاري وشيخ شيخه مكيان وبقية رجال الإسناد مدنيون.
3- في الإسناد صحابيان وتابعيان فالحديث من رواية صحابي عن صحابي وهو أيضا من رواية تابعي عن تابعي.
4- اجتمع في الإسناد أحد العبادلة الأربعة من الصحابة وهو عبد الله ابن عباس وأحد الفقهاء السبعة من التابعين وهو عبيد الله بن عبد الله بن عتمة ابن مسعود.
5- اشتمل هذا الإسناد على أربع من صيغ الأداء وهي التحديث والسماع والإخبار والعنعنة.
6- هذا الإسناد مماثل في الجملة لإسناد أول حديث أخرجه البخاري في صحيحه وهو حديث إنما الأعمال بالنيات فالصحابي فيهما عمر بن الخطاب رضي الله عنه وشيخ البخاري وشيخ شيخه فيهما الحميدي وسفيان بن عيينة.
7- سفيان بن عيينة من المدلسين وهو معروف بالتدليس عن الثقات خاصة وقد تقدم قول ابن حبان فيه: وهذا يعنى التدليس عن الثقات خاصة، ليس في الدنيا إلا سفيان بن عيينة وحده فانه كان يدلس ولا يدلس إلا عن ثقة متقن ولا يكاد يوجد لسفيان بن عيينة خبر دلس فيه إلا وجد ذلك الخبر بعينه قد بين سماعه عن ثقة مثل نفسه انتهى. وهذا الحديث

ص -186- قد صرح في روايته له بالسماع من الزهري في هذا الإسناد.
8- ابن شهاب الزهري: وصفه الذهبي في الميزان بأنه يدلس نادرا، وقد صرح بالأخبار في رواية هذا الحديث عن عبيد الله فانتفي احتمال التدليس.
9- شيخ البخاري اشتهر بالنسبة إلى جده حميد ولهذا يذكره البخاري وغيره مقتصرين على النسبة، وقد اشتهر بهذه النسبة رجل آخر من رجال الحديث لكنه متأخر كثيرا عن هذا، وهو أبو عبد الله محمد بن فتوح بن عبد الله بن فتوح بن حميد الحميدي الأندلسي المتوفى سنة ثمان وثمانين وأربعمائة مؤلف كتاب الجمع بين الصحيحين وكتاب جذوة المقتبس وغير هما.
10- سفيان بن عيينة: هو أحد السفيانين فيما إذا قيل في ترجمة رجل دونهما روى عن السفيانين أو رجل فوقهما روى عنه السفيانان، والثاني منهما سفيان الثوري وقد تقدم في رجال إسناد الحديث الثامن.

المبحث الرابع: شرح الحديث:
1- قوله صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم"، الإطراء: مجاوزة الحد في المدح والكذب فيه. والمعنى لا تمدحوني بالباطل أو لا تجاوزوا الحد في مدحي فتغلوا كما غلت النصارى في عيسى فادعوا ألوهيته.
2- قوله: "فإنما أنا عبده فقولوا عبد الله ورسوله"، أي صفوني بذلك كما وصفني به ربى وقولوا عبد الله ورسوله، وقد وصف الله نبيه صلى الله عليه وسلم بذلك في أشرف المقامات فقال في ذكر الإسراء: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} وقال تعالى: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} وقال: {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} وقال: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} وبذلك استحق التقديم على الناس في الدنيا والآخرة ولذلك يقول عيسى بن مريم عليه الصلاة والسلام يوم القيامة إذا طلبوا منه الشفاعة بعد غيره من الأنبياء: اذهبوا إلى محمد عبد غفر الله له ما تقدم من ذنبه وما تأخر، فحصلت له تلك المرتبة بتكميل عبوديته

ص -187- لله تعالى، فاله شارح الحاوية.
3- قوله: "كما أطرت النصارى ابن مريم"، قد بين الله تعالى في كتابه العزيز ما كان عليه النصارى من الغلو وحذرهم من ذلك ومن ذلك قوله تعالى في سورة النساء: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاّ الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً}.
4- قوله: فقولوا عبد الله ورسوله، جمع صلى الله عليه وسلم بين وصفه بكونه عبد الله ووصفه بكونه رسوله دفعا للإفراط والتفريط، دفعا للإفراط والإطراء والغلو لأنه عبد الله تعالى، ودفعا للتقصير والتفريط بترك متابعته وعدم الأخذ بسنته والسير على نهجه الذي أرسله الله به، ورحم الله شيخ الإسلام محمد بن عبد الوهاب إذ يقول: عبد لا يُعبد ورسول لا يكذب بل يطاع ويتبع، وهذا هو مقتضى شهادة أن محمدا رسول الله، فان معناها كما قال رحمه الله: طاعته فيما أمر وتصديقه فيما أخبر واجتناب ما عنه نهي وزجر وأن لا يعبد الله إلا بما شارع.
5- لما كان أهل الكتاب بالنسبة لعيسى عليه الصلاة والسلام طرفي نقيض النصارى في جانب الإفراط حيث غلوا فيه ورفعوه إلى المنزلة التي لا يستحقها والتي لا تليق إلا بالله وحده لا شريك له، وفي جانب التفريط أيضا حيث حرفوا وبدلوا وخالفوا الشريعة التي جاء بها عيسى صلى الله عليه وسلم ، وفي جانب التفريط أيضا اليهود الذين يقتلون الأنبياء ويتنقصون عيسى صلى الله عليه وسلم ويصفونه وأمه بما هم برءاء منه لما كان أهل الكتاب في الطرفين المتناقضين، حذرنا الله من سلوك سبيلهم وأمرنا في كل ركعة من ركعات الصلاة أن نسأله الهداية للصراط المستقيم صراط المنعم عليهم من النبيين والصديقين والشهداء والصالحين غير الطريق التي سلكها أعداؤه من المغضوب عليهم والضالين. وقد جمع صلى الله عليه وسلم بينه وبين عيسى صلى الله عليه وسلم في وصف كل منهما بأنه عبد الله

ص -188- ورسوله حيث قال صلى الله عليه وسلم في الحديث المتفق على صحته: "من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه والجنة حق والنار حق أدخله الله الجنة على ما كان من العمل" وسر الجمع بينهما عليهما الصلاة والسلام ووصفهما بكونهما عبدي الله ورسوليه بيان أن عقيدة الإسلام في حق عيسى عليه الصلاة والسلام أنه عبد الله ورسوله فلا يغلى فيه غلو النصارى من جانب ولا يقصر في حقه كما قصرت النصارى من جانب آخر وكما جفت اليهود لعنة الله عليهم، وبيان أن الواجب في حق محمد صلى الله عليه وسلم وصفه بذلك وعدم الإفراط والتفريط، وان وصفه بأنه عبد الله يقتضى اعتقاد أنه لا يستحق أن يصرف له شيء مما لا يستحقه إلا الله تعالى، ووصفه بأنه رسول الله يقتضى تصديقه في جميع ما يخبربه من أخبار في الماضي وفي المستقبل وفي ما هو موجود غير مشاهد لنا، ويقتضى طاعته بامتثال أمره واجتناب نهيه، وتقديم محبته صلى الله عليه وسلم على النفس والوالد والولد والناس أجمعين، وأن لا يعبد الله إلا على وفق ما جاء عنه صلوات الله وسلامه عليه، هذه عقيدة المسلمين في عيسى عليه الصلاة والسلام وفي محمد صلى الله عليه وسلم وسط بين طرفي الإفراط والتفريط. ولقد أحسن الشاعر إذ يقول:

ولا تغل في شيء من الأمر واقتصد كلا طرفي قصد الأمور ذميم

6- قوله: "لا تطروني" الخ، هذا منه صلى الله عليه وسلم سد للذرائع التي تؤدى إلى الشرك بالله فالرسول صلى الله عليه وسلم ما من خير إلا دل الأمة عليه وما من شر إلا حذرها منه، وكل ما كان الشيء أخطر كانت العناية به أعظم، فالشرك لما كان أعظم الذنوب وأظلم الظلم على الإطلاق، وهو الذنب الذي لا يغفره الله والذي حرم الله على صاحبه الجنة ومأواه النار، لما كان بهذه الخطورة حذر منه صلى الله عليه وسلم غاية التحذير ومنع من أي وسيلة تؤدى إليه كما منع من إطرائه في هذا الحديث لئلا يفضى ذلك إلى أعظم محذور، وكما لعن صلى الله عليه وسلم اليهود والنصارى في اتخاذهم قبور

ص -189- أنبيائهم مساجد وهو في شدة المرض الذي مات فيه، كل ذلك حماية منه صلى الله عليه وسلم لجناب التوحيد وسد للطرق التي تنتهي إلى الشرك، فصلوات الله وسلامه الأتمان الأكملان على البشير النذير والسراج المنير الذي أرشد الناس إلى كل خير وحذرهم من كل شر.
7- مدح الرسول صلى الله عليه وسلم منه ما هو محمود ومنه ما هو مذموم. فالمحمود هو أن يوصف بكل كمال يليق بالإنسان، فهو صلى الله عليه وسلم أعلم الناس وأنصحهم وأخشاهم لله وأتقاهم وأفصحهم لسانا وأقواهم بيانا وأرجحهم عقلا وأكثرهم أدبا وأوفرهم حلما وأكملهم قوة وشجاعة وشفقة وأكرمهم نفسا وأعلاهم منزلة، وكل وصف هو كمال في حق الإنسان فلسيد ولد ادم صلوات الله وسلامه عليه منه القسط الأكبر والحظ الأوفر، وكل وصف يعتبر نقصا في الإنسان فهو أسلم الناس منه وأبعدهم عنه، فلقد اتصف بكل خلق كريم، وسلم من أدنى أي وصف ذميم، وحسبه شرفا قول الله تعالى فيه: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ}، قد والله بلغ البلاغ المبين، وأدى الأمانة على أكمل وجه، ونصح للأمة غاية النصح، ببيان ليس وراءه بيان، ونصح يفوق نصح أي إنسان، فكل ثناء على سيد الأولين والآخرين صلى الله عليه وسلم من هذا القبيل فهو حق مع الحذر من تجاوز الحد والخروج عن الحق، وما أحلى وأجمل وصفه صلى الله عليه وسلم بكونه عبد الله ورسوله تحقيقا لرغبته عليه الصلاة والسلام وامتثالا لأمره في قوله في هذا الحديث (وقولوا عبد الله ورسوله).
والمدح المذموم هو الذي يتجاوز فيه الحد ويقع به المادح في المحذور الذي لا يرضاه الله ولا رسوله يكن وذلك أن يوصف صلى الله عليه وسلم بما لا يجوز أن يوصف به إلا الله تبارك وتعالى أو أن يصرف له صلى الله عليه وسلم ما لا يستحقه إلا الباري جل وعلا. ومن ذلك بعض الأبيات التي قالها البوصيري في البردة مثل قوله:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

فهذا المعنى الذي اشتمل عليه هذا البيت لا يجوز أن يصرف لغير الله عز وجل، ولا يستحقه إلا هو وحده لا شريك له، فهو الذي يعاذ به ويلاذ به

ص -190- ويلتجأ إليه ويعتصم بحبله ويعول عليه وهو الذي قال صلى الله عليه وسلم مبينا تفضله وامتنانه على عباده وانه ما بهم من نعمة فمنه تفضلا وامتنانا "لن يدخل أحدكم بعمله الجنة، قالوا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله برحمة منه وفضل"، وهو الذي يجيب المضطر إذا دعاه ويكشف السوء كما قال تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} أي لا أحد سواه يكون كذلك لا ملكا مقربا ولا نبيا مرسلا فضلا عمن سواهما. وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} وقال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاّ إِيَّاهُ} وقال: {ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} والحاصل أن المدح الذي اشتمل عليه هذا البيت مدح بالباطل الذي حذر منه الرسول كل، ويكون حقا لو قال مناديا ربه:

يا خالق الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

ومثل قوله أيضا يخاطب النبي صلى الله عليه وسلم:

فان من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم

وهذا لا يليق إلا بمن بيده ملكوت كل شيء سبحانه وتعالى فهو القائل عن نفسه {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}، والقائل عنه نبيه صلى الله عليه وسلم "واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك" الحديث، فهو وحده الذي من جوده الدنيا والآخرة، وهو وحده الذي من علمه علم اللوح والقلم. أما رسول الله صلى الله عليه وسلم فهولا يملك إلا ما أعطاه الله ولا يعلم من الغيب إلا ما أطلعه عليه، وقد أمره الله أن يقول {لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ}، الآية.
وقال له {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً}، وثبت في الصحيحين أنه عن لما نزل عليه قوله تعالى{وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}، قال: "يا معشر

ص -191- قريش أو كلمة نحوها اشتروا أنفسكم لا أغنى عنكم من الله شيئا، يا بنى عبد مناف لا أغنى عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغنى عنك من الله شيئا، ويا صفية عمة رسول الله لا أغنى عنك من الله شيئا، ويا فاطمة بنت محمد صلى الله عليه وسلم سليني ما شئت من مالي لا أغنى عنك من الله شيئا". وروى البخاري في صحيحه عن أبى هريرة رضي الله عنه قال: قام فينا رسول الله صلى الله عليه وسلم فذكر الغلول فعظمه وعظم أمره قال: "لا ألفين أحدكم يوم القيامة على رقبته فرس له حمحمة يقول: يا رسول الله أغثني فأقول: لا أملك لك شيئا قد أبلغتك"، الحديث.
8- من فقه الحديث، وما يستنبط منه:
1- نشر سنة رسول الله صلى الله عليه وسلم وإعلانها على المنابر.
2- كمال نصح الرسول صلى الله عليه وسلم لأمته وبلاغه البلاغ المبين.
3- سد الذرائع التي تؤدى إلى الشرك.
4- بيان ما وقع فيه النصارى من الغلو في عيسى عليه الصلاة والسلام.
5- تحذير هذه الأمة أن تقع فيما وقعت فيه النصارى.
6- الجمع بين الأمر والنهى، وأن على المفتى إذا أرشد إلى المنع من محذور أن يدل على مأمور به هو خير.
7- وصفه صلى الله عليه وسلم بأنه عبد الله ورسوله امتثالا لأمره.
8- الإشارة في الجمع بين وصفه بكونه عبد الله ووصفه بكونه رسوله إلى دفع الإفراط والتفريط.
9- بيان أنه صلى الله عليه وسلم لا يخرج عن أن يكون عبداً لله تعالى حيث قال: إنما أنا عبده.

ص -192- الحديث السادس عشر:
قال الإمام البخاري رحمه الله في كتاب الرقاق من صحيحه:
حدثنا هدبة بن خالد حدثنا همام حدثنا قتادة حدثنا أنس بن مالك عن معاذ بن جبل رضي الله عنه قال: بينا أنا رديف النبي صلى الله عليه وسلم ليس بيني وبينه إلا آخرة الرحل فقال: يا معاذ قلت لبيك يا رسول الله وسعديك ثم سار ساعة ثم قال: يا معاذ قلت لبيك رسول الله وسعديك ثم سار ساعة ثم قال: يا معاذ بن جبل قلت لبيك رسول الله وسعديك قال: "هل تدرى ما حق الله على عباده"؟ قلت الله ورسوله أعلم، قال: "حق الله على عباده أن يعبدوه ولا يشركوا به شيئا"، ثم سار ساعة ثم قال يا معاذ بن جبل قلت لبيك رسول الله وسعديك قال: "هل تدرى ما حق العباد على الله إذا فعلوه"؟ قلت: الله ورسوله أعلم، قال: "حق العباد على الله أن لا يعذبهم"..

المبحث الأول: التخريج:
أورد البخاري في صحيحه هذا الحديث في خمسة مواضع هذا أحدها في باب من جاهد نفسه في طاعة الله،
والثاني في كتاب الجهاد باب اسم الفرس والحمار ولفظه: حدثنا إسحاق بن إبراهيم سمع يحي بن آدم حدثنا أبو الأحوص عن أبى إسحاق عن عمرو بن ميمون عن معاذ رضي الله عنه قال: كنت ردف النبي عن على حمار يقال له عفير فقال: "يا معاذ هل تدرى ما حق الله على عباده وما حق العباد على الله"؟ قلت: الله ورسوله أعلم، قال: "فان حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا" فقلت يا رسول الله أفلا أبشر به الناس؟ قال لا

ص -193- تبشرهم فيتكلوا".
والثالث في كتاب اللباس باب إرداف الرجل خلف الرجل وسياق سنده ومتنه مماثل تماما لما في باب من جاهد نفسه في طاعة الله إلا أنه بدون حرف النداء في الجملة الأولى أي قال معاذ مجيبا النبي صلى الله عليه وسلم لبيك رسول الله وسعديك.
والرابع في كتاب الاستئذان باب من أجاب بلبيك وسعديك ولفظه: حدثنا موسى بن إسماعيل حدثنا همام عن قتادة عن أنس عن معاذ قال: أنا رديف النبي صلى الله عليه وسلم فقال: "يا معاذ" قلت لبيك وسعديك ثم قال مثله ثلاثا "هل تدرى ما حق الله على العباد"؟ قلت: لا، قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئا"، ثم سار ساعة فقال: "يا معاذ": قلت لبيك وسعديك، قال "هل تدرى ما حق العباد على الله إذا فعلوا ذلك؟ أن لا يعذبهم". حدثنا هدبة حدثنا همام حدثنا قتادة عن أنس عن معاذ بهذا.
والخامس في كتاب التوحيد باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله تبارك وتعالى ولفظه: حدثنا محمد بن بشار حدثنا غندر حدثنا شعبة عن أبى حصين والأشعث بن سليم سمعا الأسود بن هلال عن معاذ بن جبل قال: قال النبي صلى الله عليه وسلم "يا معاذ أتدرى ما حق الله على العباد"؟ قال: الله ورسوله أعلم، قال: "أن يعبدوه ولا يشركوا به شيئا، أتدرى ما حقهم عليه"؟ قال الله ورسوله أعلم، قال: "أن لا يعذبهم".
وأخرجه مسلم في كتاب الإيمان من صحيحه عن شيخه هداب بن خالد الأزدي بمثل إسناده ومتنه عند البخاري في كتاب اللباس، ورواه عن أبى بكر بن أبى شيبة عن أبى الأحوص بمثل إسناده ومتنه عند البخاري في كتاب الجهاد، ورواه عن محمد بن المثنى وابن بشار عن محمد بن جعفر بمثل إسناده ونحو متنه عند البخاري في كتاب التوحيد، ورواه عن شيخه القاسم ابن زكريا عن حسين عن زائدة عن أبى حصين بنحو حديث شيوخه المذكورين.
وروى أبو داود في سننه في كتاب الجهاد باب في الرجل يسمى دابته عن شيخه هناد بن السري بإسناده إلى معاذ قوله: كنت ردف النبي صلى الله عليه وسلم على حمار يقال له عفير،
وأخرجه الترمذي في آخر كتاب الإيمان من جامعه

ص -194- فقال: حدثنا محمود بن غيلان حدثنا أبو داود حدثنا سفيان عن أبى إسحاق عن عمرو بن ميمون عن معاذ بن جبل قال: قال رسول الله صلى الله عليه وسلم: "أتدرى ما حق الله على العباد"؟ قلت: الله ورسوله أعلم، قال: "فان حقه عليهم أن يعبدوه ولا يشركوا به شيئا، قال: أتدرى ما حقهم عليه إذا فعلوا ذلك": قلت: الله ورسوله أعلم، قال: "أن لا يعذبهم"، هذا حديث حسن صحيح وقد روى من غير وجه عن معاذ بن جبل.

المبحث الثاني: التعريف برجال الإسناد.
 الأول: شيخ البخاري هدبة بن خالد قال الحافظ ابن حجر في التقريب: هدبة بضم أوله وسكون الدال بعدها موحدة بن خالد بن الأسود القيسي أبو خالد البصري ويقال له هداب بالتثقيل وفتح أوله ثقة عابد تفرد النسائي بتليينه من صغار التاسعة، مات سنة بضع وثلاثين أي بعد المائتين ورمز لكونه من رجال الشيخين وأبى داود، وقال المقدسي في الجمع بين رجال الصحيحين: هدبة بن خالد بن الأسود بن هدبة أبو خالد القيسي البصري أخو أمية ويقال هداب سمع هماما عند هما أي في الصحيحين- وحماد بن سلمة وسليمان بن المغيرة عند مسلم روى عنه البخاري ومسلم مات سنة ست أو سبع أو ثمان وقيل خمس وثلاثين ومائتين انتهى، ونقل في تهذيب التهذيب توثيقه عن ابن معين ومسلمة بن القاسم، وقال الذهبي في الميزان: هدبة بن خالد القيسي البصري ولقبه هداب ثقة عالم صاحب حديث ومعرفة وعلو إسناد شهد جنازة شعبة وروى عن جرير بن حازم وحماد بن سلمة وأبان بن يزيد، وعنه البخاري ومسلم وأبو داود والفريابي وأبو يعلى والبغوي والناس، وثقه ابن معين وكيره وقال أبو حاتم: صدوق، وقال ابن عدى بعد أن ذكره في الكامل: لا أعرف له حديثا منكرا، وأما النسائي فقال. ضعيف وقواه مرة أخرى، وقال عبدان الأهوازي: كنا لا نصلى خلف هدبة من طول صلاته يسبح في السجود نيفا وثلاثين تسبيحه، وكان أشبه خلق الله بهشام بن عمار

ص -195- لحيته ووجهه وكل شيء منه حتى صلاته، توفي سنة خمس وثلاثين ومائتين. وقال الحافظ في مقدمة الفتح بعد ذكر تضعيف النسائي له: قلت لعله ضعفه في شيء خاص وقد أكثر عنه مسلم ولم يخرج عنه البخاري سوى أحاديث يسيرة من روايته عن همام انتهى. وقال النووي في شرحه لصحيح مسلم: وقد ذكره مسلم في مواضع من الكتاب يقول في بعضها هدبة وفي بعضها هداب، واتفقوا على أن أحدهما اسم والآخر لقب، ثم اختلفوا في الاسم منهما فذكر الخلاف، وقال: وذكره البخاري في تاريخه فقال هدبة بن خالد، ولم يذكره هدابا، فظاهره أنه اختار أن هدبة هو الإسم، والبخاري أعرف من غيره، فانه شيخ البخاري ومسلم رحمهم الله أجمعين والله أعلم انتهى.
الثاني: همام وهو ابن يحي الأزدي البصري تقدم في رجال إسناد الحديث السابع.
الثالث: قتادة وهو ابن دعامة بن قتادة السدوسي البصري تقدم في رجال إسناد الحديث الثالث عشر.
الرابع: أنس بن مالك خادم رسول الله صلى الله عليه وسلم رضي الله عنه تقدم في
رجال إسناد الحديث السادس.
الخامس: صحابي الحديث معاذ بن جبل رضي الله عنه، قال الحافظ ابن حجر في التقريب: معاذ بن جبل بن عمرو بن أوس الأنصاري الخزرجى أبو عبد الرحمن من أعيان الصحابة شهد بدرا وما بعدها وكان إليه المنتهي في العلم بالأحكام والقرآن، مات بالشام سنة ثمان عشرة مشهور ورمز لكون حديثه في الكتب الستة، وقال الخزرجى في الخلاصة: أبو عبد الرحمن المدني أسلم وهو ابن ثمان عشرة سنة وشهد بدرا والمشاهد، له مائة وسبعة وخمسون حديثا اتفقا أي البخاري ومسلم على حديث وانفرد البخاري بثلاثة ومسلم بحديث وذكر الحافظ ابن حجر في مقدمة الفتح أنه له عند البخاري ستة أحاديث، وقال الحافظ في ترجمته في الإصابة: الإمام المقدم في علم الحلال

ص -196- والحرام، وقال: شهد بدرا وهو ابن إحدى وعشرين سنة، وأمره النبي صلى الله عليه وسلم على اليمن، والحديث بذلك في الصحيح من رواية ابن عباس عنه، وقال: وفي سنن أبى داود عن معاذ بن جبل قال: قال لي النبي صلى الله عليه وسلم: "إني لأحبك"، الحديث في القول بعد كل صلاة، وعده أنس بن مالك فيمن جمع القرآن على عهد رسول الله صلى الله عليه وسلم، وهو في الصحيح. وفيه عن عبد الله بن عمر ورفعه اقرأوا القرآن من أربعة فذكره فيهم، وقال: وقال أبو نعيم في الحلية: إمام الفقهاء وكنز العلماء شهد العقبة وبدرا والمشاهد، كان من أفضل شباب الأنصار حلما وحياء وسخاء، وكان جميلا وسيما، وقال الحافظ ابن حجر أيضا: وفي حديث أبى قلابة عن أنس عند الترمذي وغيره في ذكر بعض الصحابة مرفوعا: وأعلمهم بالحلال والحرام معاذ، وفي مرسل أبى عون الثقفي عن النبي صلى الله عليه وسلم: "يأتي معاذ يوم القيامة أمام الناس برتوة"، أخرجه محمد بن عثمان بن أبى شيبة في تاريخه، وأورده ابن عساكر من طريق عن محمد بن الخطاب، وقال: ومناقبه كثيرة جدا وقدم من اليمن في خلافة أبى بكر، وكان وفاته بالطاعون في الشام سنة سبع عشرة أو التي بعدها وهو قول الأكثر، وعاش أربعا وثلاثين سنة وقيل غير ذلك انتهى.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث:
 1- رجال الإسناد الستة خرج حديثهم أصحاب الكتب الستة إلا شيخ البخاري فلم يرو له مع البخاري سوى مسلم وأبى داود.
2- رجال الإسناد كلهم بصريون إلا معاذ بن جبل رضي الله عنه فانه مدني.
3- في الإسناد صحابيان معاذ بن جبل وأنس بن مالك رضي الله عنهما فالحديث من رواية صحابي عن صحابي.

ص -197- 4- صيغة الأداء في الإسناد التحديث إلا في رواية أنس عن معاذ رضي الله عنهما فهي العنعنة.
5- قتادة من المعروفين بالتدليس وقد صرح في هذا الإسناد بالتحديث فأمن بذلك احتمال تدليسه.
6- قال الحافظ ابن حجر في نخبة الفكر: ومن المهم معرفة من وافقت كنيته اسم أبيه، وفي هذا الإسناد شاهد لذلك فهدبة شيخ البخاري كنيته أبو خالد واسم أبيه خالد.
7- معاذ بن جبل رضي الله عنه قال: بينا أنا رديف النبي صلى الله عليه وسلم ليس بيني وبينه إلا آخرة الرحل. ومثل هذا من الصيغ التي يستدل بها على أن الراوي قد ضبط ما رواه، قال الحافظ ابن حجر في الفتح في شرح قوله (ليس بيني وبينه إلا آخرة الرحل). وفائدة ذكره المبالغة في شدة قربه ليكون أوقع في نفس سامعة أنه ضبط ما رواه.
8- معاذ بن جبل رضي الله عنه رديف النبي صلى الله عليه وسلم كما في هذا الحديث، ومن الأمور اللطيفة التي تدل على عناية سلف هذه الأمة بسنة رسول الله صلى الله عليه وسلم قولا وفعلا وتقريرا ما ذكره الحافظ ابن حجر في الفتح عن ابن منده حيث قال في شرحه لهذا الحديث في كتاب اللباس: وقد أفرد ابن منده أسماء من أردفه النبي صلى الله عليه وسلم خلفه فبلغوا ثلاثين نفسا.
9- قال الحافظ ابن حجر في شرحه لهذا الحديث: تنبيه. هذا من الأحاديث التي أخرجها البخاري في ثلاثة مواضع عن شيخ واحد بسند واحد، وهي قليلة في كتابه جدا ولكنه أضاف إليه في الإستئذان موسى بن إسماعيل، وقد تتبع بعض من لقيناه ما أخرجه في موضعين بسند فبلغ عدتها زيادة على العشرين وفي بعضها يتصرف في المتن بالاختصار منه انتهى. وقد مر في لطائف إسناد الحديث التاسع وهو قول جرير رضي الله عنه: "بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم"، أنه منها.

ص -198- ومنها أيضا حديث حذيفة رضي الله عنه نزلت الأمانة في جذر قلوب الرجال، الحديث. أورده البخاري في كتاب الرقاق وفي كتاب الفتن بإسناد واحد مع الاتفاق في المتن أيضا، وتقدم في المقدمة ما ذكره صاحب كشف الظنون أن التي ذكرها البخاري سندا ومتنا معادا ثلاثة وعشرون حديثا.

المبحث الرابع: شرح الحديث.
1- هذا الحديث أول حديث أورده شيخ الإسلام محمد بن عبد الوهاب في كتابه: كتاب التوحيد الذي هو حق الله على العبيد، وذلك لاشتمال هذا الحديث بوضوح على بيان حق الله على عباده، وذلك في قوله صلى الله عليه وسلم: "حق الله على عباده أن يعبدوه ولا يشركوا به شيئا"، وهذا الحق الذي بينه الصادق المصدوق صلوات الله وسلامه عليه في هذا الحديث مشتمل على النفي والإثبات الذي اشتملت عليه (لا إله إلا الله)، فان قوله: أن يعبدوه إثبات، وقوله: ولا يشركوا به شيئا نفي ، والمراد بذلك نفي جميع أنواع العبادة عن كل ما سواه وإثباتها لته وحده لا شريك له، فكما أنه سبحانه وتعالى المنفرد بالخلق والإيجاد والإحياء والإماتة فيجب أن يفرد بالعبادة وحده لا شريك له، وهذا النفي والإثبات الذي اشتملت عليه هذه الجملة التي بين بها الرسول الكريم عليه من الله أفضل الصلاة وأتم التسليم حق الله على عباده جاء في آيات كثيرة أورد شيخ الإسلام محمد بن عبد الوهاب في كتابه المذكور كثيرا منها قبيل إيراد هذا الحديث ومنها قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} فقوله (أن اعبدوا الله) إثبات وهو بمعنى: إلا الله، وقوله (واجتنبوا الطاغوت) نفي وهو بمعنى: لا إله، فتحصل من النفي والإثبات معنى (لا إله إلا الله) التي هي كلمة الإخلاص، ومنها قوله تعالى: {وَقَضَى رَبُّكَ أَلاّ تَعْبُدُوا إِلاّ إِيَّاهُ} الآية فهي بمعنى (لا إله إلا الله)، ومنها قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} فجملة الأمر

ص -199- إثبات وجملة النهي نفي فهي بمعنى لا إله إلا الله، وتنكير (شيئا) لإفادة عدم الإشراك به أي شيء كان، وأن يخص بالعبادة وحده لا شريك له. ومنها قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاّ تُشْرِكُوا بِهِ شَيْئاً} هو الآية أقن أن تخصوه بالعبادة وحده دون أن تجعلوا له شريكا في شيء منها، وختمت هذه الآيات بقوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} فقوله (فاتبعوه) إثبات (ولا تتبعوا السبل) نهي مؤداه النفي فهي بمعنى: لا إله إلا الله، أما الآية التي افتتح بها شيخ الإسلام محمد بن عبد الوهاب رحمه الله ذلك المؤلف العظيم في توحيد الله تعالى فهي قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاّ لِيَعْبُدُونِ} أو وقد اشتملت على بيان الحكمة في خلق الثقلين الجن والإنس وهي أن يعبدوا الله وحده ويخصوه بجميع أنواع العبادة ولا يصرفوا لغيره شيئا منها.
2- قوله: "بينا أنا رديف النبي صلى الله عليه وسلم" قال الحافظ في الفتح: الردف والرديف: الراكب خلف الراكب بإذنه، وردف كل شيء مؤخره، وأصله الركوب على الردف وهو العجز، ولهذا قيل للراكب الأصلي ركب صدر الدابة، وردفت الرجل إذا ركبت وراءه، وأردفته إذا أركبته وراءك.
3- قوله: "ليس بيني وبينه إلا آخرة الرحل" قال الحافظ في الفتح: الرحل للبعير كالسرج للفرس، وآخرة بالمد وكسر المعجمة بعدها راء هي العود الذي يجعل خلف الراكب يستند إليه، وفائدة ذكره المبالغة في شدة قربه ليكون أوقع في نفس سامعه أنه ضبط ما رواه، وقال الحافظ: ووقع في رواية عمرو ابن ميمون عن معاذ: كنت ردف النبي صلى الله عليه وسلم على حمار يقال له عفير، ووقع عند أحمد من رواية عبد الرحمن بن غنم عن معاذ أن النبي صلى الله عليه وسلم ركب على حمار يقال له يعفور رسنه من ليف، قال: ويمكن الجمع بأن المراد بآخرة الرحل موضع آخرة الرحل للتصريح هنا بكونه كان على حمار، وإلى ذلك أشار النووي، ومشى ابن الصلاح على أنهما قضيتان انتهى.
4- قوله: "لبيك"، المراد به: إجابة بعد إجابة أو إجابة لازمة قاله

ص -200- الحافظ ابن حجر في الفتح. وقال النووي في شرحه لصحيح مسلم: والأظهر أن معناها إجابة لك بعد إجابة للتأكيد.
5- قوله: "وسعديك"، قال النووي: ومعنى سعديك. أي ساعدت طاعتك مساعدة بعد مساعدة، وقال ابن هشام في أوضح المسالك (وسعديك) بمعنى إسعادا لك بعد إسعاد. وقال في باب الإضافة بعد أن قسم المضاف إلى المضمر إلى قسمين وذكر ما يضاف إلى كل مضمر وهو (وحد) قال: وما يختص بضمير المخاطب وهو مصادر مثناة لفظا ومعناها التكرار وهي لبيك بمعنى إقامة على إجابتك بعد إقامة وسعديك بمعنى إسعادا لك بعد إسعاد ولا تستعمل إلا بعد لبيك انتهى. ثم ذكر ألفاظا أخرى تختص بالإضافة إلى ضمير المخاطب أيضا. وقال الحافظ ابن حجر في شرحه لحديث معاذ بن جبل رضي الله عنه في كتاب العلم من صحيح البخاري قوله: قال لبيك يا رسول الله وسعديك، اللب بفتح اللام معناه هنا الإجابة والسعد المساعدة كأنه قال: لباً لك وإسعادا لك ولكنهما ثنيا على معنى التأكيد والتكثير أي إجابة بعد إجابة وإسعادا بعد إسعاد انتهى.
6- قوله: "هل تدري ما حق الله على العباد؟" قال الحافظ في الفتح: الحق كل موجود متحقق أو ما سيوجد لا محالة، ويقال للكلام الصدق حق لأن وقوعه متحقق لا تردد فيه، وكذا الحق المستحق على الغير إذا كان لا تردد فيه، والمراد هنا ما يستحقه الله على عباده مما جعله محتما عليهم قاله ابن التيمي في التحرير، وقال القرطبي: حق الله على عباده هو ما وعدهم به من الثواب وألزمهم إياه بخطابه.
وقال الشيخ سليمان بن عبد الله ابن الشيخ محمد بن عبد الوهاب في كتابه تيسير العزيز الحميد. قوله: "أتدرى ما حق الله على العباد"، الدراية هي المعرفة، وأخرج السؤال بصيغة الاستفهام ليكون أوقع في النفس وأبلغ في فنهم المتعلم، فان الإنسان إذا سئل عن مسألة لا يعلمها ثم أخبر بها بعد الامتحان

ص -201- بالسؤال عنها فان ذلك أدعى لفهمها وحفظها، وهذا من حسن إرشاده وتعليمه صلى الله عليه وسلم.
7- قوله: "أن يعبدوه ولا يشركوا به شيئا"، قال الحافظ في الفتح: المراد بالعبادة عمل الطاعة واجتناب المعاصي وعطف عليها عدم الشرك لأنه تمام التوحيد، والحكمة في عطفه على العبادة أن بعض الكفرة كانوا يدعون أنهم يعبدون الله ولكنهم كانوا يعبدون آلهة أخرى فاشترط نفي ذلك، والجملة حالية والتقدير يعبدونه في حال عدم الإشراك به. قال ابن حبان: عبادة الله إقرار باللسان وتصديق بالقلب وعمل بالجوارح ولهذا قال في الجواب: فما حق العباد إذا فعلوا ذلك فعبر بالفعل ولم يعبر بالقول.
8- قوله: "هل تدري ما حق العباد على الله إذا فعلوه؟" أي إذا فعلوا حقه تعالى فالضمير يرجع إلى قوله: "أن يعبدوه ولا يشركوا به شيئا".
9- قوله: "حق العباد على الله أن لا يعذبهم" قال الحافظ في الفتح: قال القرطبي: حق العباد على الله ما وعدهم به من الثواب والجزاء فحق ذلك ووجب بحكم وعده الصدق وقوله الحق الذي لا يجوز عليه الكذب في الخبر ولا الخلف في الوعد.
وقال الشيخ سليمان بن عبد الله في تيسير العزيز الحميد: وحق العباد على الله معناه أنه متحقق لا محالة لأنه قد وعدهم ذلك جزاء على توحيده، ووعده حق إن الله ل! يخلف الميعاد.
وقال شيخ الإسلام ابن تيمية كما في تيسير العزيز الحميد: كون المطيع يستحق الجزاء هو استحقاق إنعام وفضل ليس هو استحقاق مقابلة كما يستحق المخلوق على المخلوق، فمن الناس من يقول لا معنى للاستحقاق إلا أنه أخبر بذلك ووعده صدق، ولكن أكثر الناس يثبتون استحقاقا زائداً على هذا كما دل عليه الكتاب والسنة قال تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}، ولكن أهل السنة يقولون هو الذي كتب على نفسه الرحمة وأوجب

ص -202- هذا الحق على نفسه لم يوجبه عليه مخلوق، والمعتزلة يدعون أنه أوجب عليه بالقياس على الخلق، وأن العباد هم الذين أطاعوه دون أن يجعلهم مطيعين له، وأنهم يستحقون الجزاء بدون أن يكون هو الموجب، وغلطوا في ذلك انتهى.
10- من فقه الحديث، وما يستنبط منه:
1- بيان حق الله على عباده.
2- بيان حق العباد على الله إذا أدوا حقه.
3- جواز الإرداف على الدابة إذا كانت مطيقة.
4- فضل معاذ بن جبل رضي الله عنه.
5- تواضعه صلى الله عليه وسلم لركوب الدواب مع الإرداف عليها.
6- الإرشاد إلى الطريقة المفيدة في التعليم وهي إخراج السؤال بصيغة الاستفهام ليكون أبلغ في النفس وأوقع في فهم المتعلم.
7- تكرار السؤال لتأكيد الاهتمام بما يخبر به المعلم.
8- حسن أدب معاذ بن جبل رضي الله عنه مع رسول الله صلى الله عليه وسلم.
9- أن على المسئول إذا سئل عن شيء لا يعلمه أن يكل العلم إلى عالمه وهو أولى من قوله: لا أدرى، لأن قوله: الله أعلم يفيد ما يفيده لا أدرى مع اشتماله على الثناء على الله سبحانه.

ص -203- الحديث السابع عشر:
قال الإمام البخاري رحمه الله في كتاب الأيمان والنذور من صحيحه:
حدثنا عبد الله بن مسلمة عن مالك عن نافع عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم أدرك عمر بن الخطاب- وهو يسير في ركب يحلف بأبيه- فقال: "ألا إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفا فليحلف بالله أو ليصمت".

المبحث الأول: التخريج.
أورد البخاري هذا الحديث في خمسة مواضع من صحيحه هذا أحدها في باب لا تحلفوا بآبائكم،
والثاني في كتاب الشهادات باب كيف يستحلف؟ ولفظه: حدثنا موسى بن إسماعيل حدثنا جويرية قال ذكر نافع عن عبد الله ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "من كان حالفا فليحلف بالته أو ليصمت"،
والثالث في كتاب مناقب الأنصار باب أيام الجاهلية ولفظه: حدثنا قتيبة حدثنا إسماعيل بن جعفر عن عبد الله بن دينار عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "ألا من كان حالفا فلا يحلف إلا بالله"، فكانت قريش تحلف بآبائها فقال: "لا تحلفوا بآبائكم".
والرابع في كتاب الأدب في باب من لم ير إكفار من قال ذلك متأولاً أو جاهلا ولفظه: حدثنا قتيبة حدثنا الليث عن نافع عن ابن عمر رضي الله عنهما أنه أدرك عمر بن الخطاب في ركب وهو يحلف بأبيه فناداهم رسول الله صلى الله عليه وسلم: "ألا إن الله ينهاكم أن تحلفوا بآبائكم، فمن كان حالفا فليحلف بالله وإلاّ فليصمت".
والخامس في كتاب التوحيد باب السؤال بأسماء الله تعالى والاستعاذة بها، ولفظه: حدثنا أبو نعيم حدثنا ورقاء عن عبد الله بن دينار عن ابن عمر رضي الله عنهما قال قال النبي صلى الله عليه وسلم: "لا تحلفوا بآبائكم، ومن كان حالفا فليحلف بالله".

ص -204- ورواه مسلم عن تسعة من مشايخه بأسانيده إلى نافع بمثل رواية البخاري في كتاب الأدب، ورواه عن أربعة من مشايخه عن إسماعيل عن عبد الله بن دينار عن ابن عمر بمثل رواية البخاري في أيام الجاهلية،
ورواه الترمذي في جامعه في كتاب النذور والإيمان باب ما جاء في كراهية الحلف بغير الله ولفظه: حدثنا قتيبة حدثنا سفيان عن الزهري عن سالم عن أبيه سمع النبي صلى الله عليه وسلم عمر وهو يقول وأبي وأبي فقال: "ألا إن الله ينهاكم أن تحلفوا بآبائكم"، فقال عمر: فو الله ما حلفت به بعد ذلك ذاكرا ولا آثرا قال وفي الباب عن ثابت بن الضحاك وابن عباس وأبى هريرة وقتيلة وعبد الرحمن بن سمرة قال أبو عيسى: حديث ابن عمر حديث حسن صحيح قال أبو عيسى قال أبو عبيد: معنى قوله ولا آثرا أي لم آثره عن غيري يقول لم أذكره عن غيري، حدثنا هناد حدثنا عبدة عن عبيد الله بن عمر عن نافع عن ابن عمر أن رسول الله مج صلى الله عليه وسلم أدرك عمر وهو في ركب وهو يحلف بأبيه فقال رسول الله صلى الله عليه وسلم: "إن الله ينهاكم أن تحلفوا بآبائكم ليحلف حالف بالله أو ليسكت"، قال أبو عيسى: هذا حديث حسن صحيح.
وأخرجه النسائي في باب التشديد في الحلف بغير الله تعالى فقال: أخبرنا على بن حجر عن إسماعيل وهو ابن جعفر قال حدثنا عبد الله بن دينار عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "من كان حالفا فلا يحلف إلا بالله"، وكانت قريش تحلف بآبائها فقال لا تحلفوا بآبائكم، أخبرني زياد بن أيوب قال حدثنا ابن علية قال حدثنا يحي بن أبى إسحاق قال حدثني رجل من بنى غفار في مجلس سالم بن عبد الله قال سالم بن عبد الله سمعت عبد الله- يعنى ابن عمر- وهو يقول قال رسول الله صلى الله عليه وسلم: "إن الله ينهاكم أن تحلفوا بآبائكم"، ورواه في باب الحلف بالآباء عن شيخيه عبيد الله بن سعيد وقتيبة بن سعيد بمثل رواية قتيبة بن سعيد عند الترمذي،
ورواه ابن ماجه في كتاب الكفارات باب من حلف له بالله فليرض، ولفظه: حدثنا محمد بن إسماعيل بن سمرة حدثنا أسباط بن محمد عن محمد بن عجلان عن نافع عن ابن عمر قال: سمع النبي صلى الله عليه وسلم رجلا يحلف بأبيه فقال: "لا تحلفوا بآبائكم،

ص -205- من حلف بالله فليصدق، ومن حلف له بالله فليرض، ومن لم يرض بالله فليس من الله".
ورواه مالك في الموطأ عن نافع عن ابن عمر ومتنه: أن رسول الله صلى الله عليه وسلم أدرك عمر بن الخطاب وهو يسير في ركب وهو يحلف بأبيه فقال رسول الله صلى الله عليه وسلم: "إن الله ينهاكم أن تحلفوا بآبائكم، فمن كان حالفا فليحلف بالله أو ليصمت".
ورواه البخاري في صحيحه عن سعيد بن عفير بسنده إلى سالم بن عبد الله عن عبد الله بن عمر عن عمر قال: قال لي رسول الله صلى الله عليه وسلم: "إن الله ينهاكم أن تحلفوا بآبائكم، قال عمر: فوالله ما حلفت بها منذ سمعت النبي صلى الله عليه وسلم ذاكرا ولا آثرا". وروى نحوه النسائي وابن ماجه.
وللحديث شواهد كثيرة منها: ما رواه النسائي وأبو داود بإسناده إلى أبى هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تحلفوا بآبائكم، ولا بأمهاتكم، ولا بالأنداد، ولا تحلفوا إلا بالله، ولا تحلفوا إلا وأنتم صادقون". وقال الحافظ في الفتح: ووقع في مصنف ابن أبى شيبة من طريق عكرمة قال قال عمر: حدثت قوما. فقلت: لا وأبى، فقال رجل من خلفي: "لا تحلفوا بآبائكم، فالتفت فإذا رسول الله صلى الله عليه وسلم يقول: لو أن أحدكم حلف بالمسيح هلك والمسيح خير من آبائكم". قال الحافظ: وهذا مرسل يتقوى بشواهده.
ومنها ما رواه الترمذي في جامعه حيث قال: حدثنا قتيبة حدثنا أبو خالد الأحمر عن الحسن بن عبيد الله عن سعد بن عبيدة أن ابن عمر سمع رجلا يقول: لا والكعبة، فقال ابن عمر: لا يحلف بغير الله، فإني سمعت رسول الله صلى الله عليه وسلم يقول: "من حلف بغير الله فقد كفر أو أشرك". قال أبو عيسى: هذا حديث حسن. وفسر هذا الحديث عند بعض أهل العلم أن قوله: فقد كفر أو أشرك على التغليظ، والحجة في ذلك حديث ابن عمر أن النبي صلى الله عليه وسلم سمع عمر يقول: وأبى وأبي فقال: "ألا إن الله ينهاكم أن تحلفوا بآبائكم"، وحديث أبى هريرة عن النبي صلى الله عليه وسلم أنه قال: "من قال في حلفه: واللات والعزى فليقل:

ص -206- لا إله إلا الله". قال أبو عيسى: هذا مثل ما روى عن النبي صلى الله عليه وسلم أنه قال: "إن الرياء شرك"، وقد. فسر بعض أهل العلم هذه الآية: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً} الآية. قال لا يُرائِي. ورواه أبو داود في سننه فقال: حدثنا محمد بن العلاء حدثنا ابن إدريس قال سمعت الحسن بن عبيد الله عن سعد بن عبيدة قال سمع ابن عمر رجلا يحلف والكعبة فقال له ابن عمر: إني سمعت رسول الله صلى الله عليه وسلم يقول: "من حلف بغير الله فقد أشرك".

المبحث الثاني: التعريف برجال الإسناد.
 الأول: شيخ البخاري عبد الله بن مسلمة وهو القعنبي قال الحافظ ابن حجر في التقريب: عبد الله بن مسلمة بن قعنب القعنبي الحارثي أبو عبد الرحمن البصري أصله من المدينة وسكنها مدة ثقة عابد كان ابن معين وابن المديني لا يقدمان عليه في الموطأ أحداً من صغار التاسعة مات في أول سنة إحدى وعشرين أي بعد المائتين ورمز لكونه من رجال الجماعة سوى ابن ماجه وقال المقدسي في الجمع بين رجال الصحيحين: عبد الله بن مسلمة بن قعنب الحارثي التيمي المدني سكن البصرة يكنى أبا عبد الرحمن سمع مالك بن أنس وإبراهيم بن سيد وغير واحد روى عنه البخاري ومسلم وأكثرا انتهى، ونقل في تهذيب التهذيب توثيقه والثناء عليه ومن ذلك قول عبد الله بن داود الخريبي: حدثنا القعنبي عن مالك وهو والله عندي خير من مالك. وقول ابن سعد: كان عابدا فاضلا قرأ عن مالك كتبه، وقول العجلي. بصري ثقة رجل صالح قرأ مالك عليه نصف الموطأ وقرأ هو على مالك النصف. الباقي، وقول أبى زرعة: مما كتبت عن أحد أجل في عيني منه. وقول الحنيني: كنا عند مالك فقيل قدم القعنبي، فقال مالك: قوموا بنا إلى خير أهل الأرض انتهى. وقال الذهبي في العبر: وهو أوثق من روى الموطأ.
الثاني: مالك وهو ابن أنس قال الحافظ في التقريب: مالك بن أنس ابن مالك بن أبى عامر بن عمرو الأصبحي أبو عبد الله المدني الفقيه إمام دار

ص -207- الهجرة رأس المتقين وكبير المثبتين حتى قال البخاري: أصح الأسانيد كلها: مالك عن نافع عن ابن عمر. من السابعة مات سنة تسع وسبعين أي بعد المائة وكان مولده سنة ثلاث وتسعين وقال الواقدي بلغ تسعين سنة ورمز لكونه من رجال الجماعة، ونقل في تهذيب التهذيب الكثير من ثناء الأئمة عليه، ومن ذلك قول ابن عيينة: ما كان أشد انتقاد مالك للرجال وأعلمه بشأنهم، وقول الشافعي: مالك حجة الله على خلقه بعد التابعين. وقول النسائي: ما عندي بعد التابعين أنبل من مالك ولا أجل منه ولا أوثق ولا آمن على الحديث منه ولا أقل رواية عن الضعفاء، ما علمناه حدث عن متروك إلا عبد الكريم وقول ابن حبان في الثقات: كان مالك أول من انتقى الرجال من الفقهاء بالمدينة وأعرض عمن ليس بثقة في الحديث، ولم يكن يروى إلا ما صح، ولا يحدث إلا عن ثقة مع الفقه والدين والفضل والنسك وبه تخرج الشافعي. وقول ابن مهدى: ما رأيت رجلا أعقل من مالك، ثم قال في ختام ترجمته: ومناقبه كثيرة جداً لا يحتمل هذا المختصر استيعابها وقد أفردت بالتصنيف. وقال الذهبي في العبر: قال معن القزاز وجماعة: حملت بمالك أمه ثلاث سنين، وقال: قال ابن عيينة وبلغه موت مالك: ما ترك على ظهر الأرض مثله، وترجم له في تذكرة الحفاظ وقال: قد كنت أفردت ترجمة مالك في جزء وطولتها في تاريخي الكبير،اهـ.
الثالث: نافع مولى عبد الله بن عمر قال الحافظ ابن حجر في تقريب التهذيب: نافع أبو عبد الله المدني مولى ابن عمر ثقة ثبت فقيه مشهور من الثالثة مات سنة سبع عشر ومائة أو بعد ذلك ورمز لكونه من رجال الجماعة، وقال في تهذيب التهذيب: نافع الفقيه مولى ابن عمر أبو عبد الله المدني أصابه ابن عمر في بعض مغازيه، ونقل توثيق الأئمة له وثناءهم عليه، ومن ذلك قول البخاري: أصح الأسانيد مالك عن نافع عن ابن عمر. وقول مالك: كنت إذا سمعت من نافع يحدث عن ابن عمر لا أبالى أن لا أسمعه من غديره. وقول الخليلي: نافع من أئمة التابعين بالمدينة إمام في العلم متفق عليه صحيح

ص -208- الرواية، منهم من يقدمه على سالم ومنهم من يقارنه به ولا يعرف له خطأ في جميع ما رواه.
الرابع: صحابي الحديث عبد الله بن عمر رضي الله عنهما قال الحافظ في التقريب: عبد الله بن عمر بن الخطاب العدوى أبو عبد الرحمن ولد بعد المبعث بيسير واستصغر يوم أحد وهو ابن أربع عشرة سنة وهو أحد المكثرين من الصحابة والعبادلة وكان من أشد الناس إتباعا للأثر مات سنة ثلاث وسبعين في آخرها أو أول التي بعدها ورمز لكون حديثه في الكتب الستة. وقال الخزرجى في الخلاصة: له ألف 1 وستمائة حديث وثلاثون حديثا اتفقا- أي البخاري ومسلم- على مائة وسبعين وانفرد البخاري بأحد وثمانين ومسلم بأحد وثلاثين. وذكر الحافظ في مقدمة الفتح: أن له عند البخاري مائتين وسبعين حديثا وقال ابن كثير في ترجمته في البداية والنهاية: أبو عبد الرحمن المكي ثم المدني أسلم قديما مع أبيه ولم يبلغ الحلم وهاجرا وعمره عشر سنين وقد استصغر يوم أحد فلما كان يوم الخندق أجازه وهو ابن خمس عشرة سنة فشهدها وما بعدها وهو شقيق حفصة بنت عمر أم المؤمنين أمهما زينب بنت مظعون أخت عثمان بن مظعون وذكر كثيراً من أخلاقه الفاضلة وسجاياه الحميدة رضي الله عنه وعن أبيه وأخته وسائر الصحابة أجمعين.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا ولعله ألفا حديث، كما سيأتي في لطائف إسناد الحديث العشرين.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث.
 1- رجال الإسناد الأربعة اتفق أصحاب الكتب الستة على إخراج حديثهم ماعدا شيخ البخاري عبد الله بن مسلمة القعنبي فلم يرو له ابن ماجه.
2- رجال الإسناد الأربعة مدنيون، وابن عمر رضي الله عنه مكي ثم مدني وشيخ البخاري مدني ثم بصري.

ص -209- 3- رجال الإسناد الأربعة: كنية اثنين منهم أبو عبد الله وهما: مالك ابن أنس وشيخه نافع مولى ابن عمر، وكنية اثنين منهم أبو عبد الرحمن وهما ابن عمر رضي الله عنه وعبد الله بن مسلمة القعنبي.
4- نافع هو مولى عبد الله بن عمر من أسفل وعبد الله مولى نافع من أعلى، فالحديث من رواية مولى من أسفل عن مولى من أعلى.
5- هذا الإسناد مشتمل على السلسلة التي وصفها البخاري بأنها أصح الأسانيد على الإطلاق وهي رواية مالك عن نافع عن ابن عمر. ويقال لها السلسلة الذهبية. وفي تهذيب التهذيب: قال محمد بن إسحاق الثقفي: سئل محمد بن إسماعيل عن أصح الأسانيد فقال: مالك عن نافع عن ابن عمر.
6- صيغ الأداء في جميع الإسناد (عن) إلا في رواية البخاري عن شيخه فهي التحديث. وش!مى مثل ذلك الإسناد المعنعن. والحكم في الإسناد المعنعن حمله على السماع متى كان الذي روى بالعنعنة سالما من التدليس، أما إذا كان مدلسا فالحكم فيه التوقف لأنه يحتمل السماع ويحتمل أن هناك واسطة بينه وبين من روى عنه بالعنعنة، فان صرح بالسماع قبل وزال احتمال التدليس.
7- عبد الله بن عمر رضي الله عنهما أحد العبادلة الأربعة في الصحابة وسبقت الإشارة إليهم في إسناد الحديث الثاني ، وهو أحد المكثرين فيهم من الرواية عن رسول الله عظيم ويأتي في الدرجة التالية بعد أبى هريرة رضي الله عنه.
8- شيخ البخاري مشتهر باسمه ونسبته فيقال له عبد الله بن مسلمة ويقال له القعنبي وليس في رجال الكتب الستة من اسم أبيه مسلمة كلن يسمى عبد الله سواه.

ص -210- المبحث الرابع: شرح الحديث.
1- قوله: "ألا إن الله ينهاكم أن تحلفوا بآبائكم" ورد النهي عن الحلف بغير الله على صيغ مختلفة هذا أحدها.
ومنها قوله صلى الله عليه وسلم: "لا تحلفوا بآبائكم".
ومنها قوله: "ألا من كان حالفا فلا يحلف إلا بالله".
ومنها قوله: "لا تحلفوا بآبائكم ولا بأمهاتكم، ولا بأمهاتكم، ولا بالأنداد، ولا تحلفوا إلا بالله، ولا تحلفوا إلا وأنتم صادقون".
ومنها قول ابن عمر رضي الله عنه: لا تحلف بغير الله، فإني سمعت النبي صلى الله عليه وسلم يقول: "من حلف بغير الله فقد كفر أو أشرك".
2- قوله: "من كان حالفا فليحلف بالله أو ليصمت" قال في الفتح: قال العلماء السر في النهي عن الحلف بغير الله أن الحلف بالشيء يقتضى تعظيمه، والعظمة في الحقيقة إنما هي لله وحده، وظاهر الحديث تخصيص الحلف بالله خاصة لكن قد اتفق الفقهاء أن اليمين تنعقد بالله وذاته وصفاته العلية وقال: وكأن المراد بقوله (بالله) الذات لا خصوص لفظ الله.
3- السر في التنصيص على الآباء و منع الحلف بهم مع أن الحكم شامل ولغيرهم أن الحلف بالآباء هو سبب الحديث، ولكونه عادة جاهلية كما في رواية البخاري في باب أيام الجاهلية ولفظه "ألا من كان حالفا فلا يحلف إلا بالله"، فكانت قريش تحلف بآبائها فقال: "لا تحلفوا بآبائكم".
4- النهي عن الحلف بغير الله لا يعارضه ما ورد في القرآن من إقسامه تعالى ببعض مخلوقاته، فذاك خاص له سبحانه فهو سبحانه يقسم في كتايه بنفسه وبما شاء.من مخلوقاته وليس لغيره أن يقسم إلا به "من كان حالفا فليحلف بالله أو ليصمت".

ص -211- 5- النهي عن الحلف بغير الله قد يعارضه ما ورد في حديث "أفلح وأبيه إن صدق"؟ والجواب عن ذلك ما قاله الحافظ ابن حجر في الفتح بعد إشارته إلى الحديث المشار إليه قال فان قيل ما الجامع بين هذا وبين النهي عن الحلف بالآباء؟ أجيب بأن ذلك كان قبل النهي أو بأنها كلمة جارية على اللسان لا يقصد بها الحلف كما جرى على لسانهم عقري حلقي. وما أشبه ذلك ثم ذكر وجوها أخرى وقال: وأقوى الأجوبة الأولان.
6- جاء عن سلف هذه الأمة ما يبين سلامتهم من الحلف بغير الله وبعدهم عن التعلق بغيره سبحانه وبيان خطورة هذا الأمر، فأمير المؤمنين عمر ابن الخطاب رضي الله عنه يقول بعد أن قال له الرسول صلى الله عليه وسلم ما قال: فوالله ما حلفت بها منذ سمعت النبي صلى الله عليه وسلم ذاكرا ولا آثرا.
وقال الحافظ ابن حجر في الفتح: قال الشعبي: لأن أقسم بالله فأحنث أحب إلى من أن أحلف بغيره فأبر، ثم قال: وجاء مثله عن ابن عباس وابن مسعود وابن عمر.
وقال الشيخ محمد بن عبد الوهاب رحمه الله في كتاب التوحيد الذي هو حق الله على العبيد، في باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } قال: وقال ابن مسعود: لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا
وقال حفيده الشيخ عبد الرحمن بن حسن في كتاب فتح المجيد: ومن المعلوم أن الحلف بالله كاذبا كبيرة من الكبائر لكن الشرك أكبر من الكبائر وإن كان أصغر، فإذا كان هذا حال الشرك الأصغر فكيف بالشرك الأكبر الموجب للخلود بالنار كدعوة غير الله والاستغاثة به والرغبة إليه وإنزال حوائجه به.
وقال حفيده الشيخ سليمان بن عبد الله في كتاب تيسير العزيز الحميد: وإنما رجح ابن مسعود رضي الله عنه الحلف بالله كاذبا على الحلف بغيره صادقا لأن الحلف بالله توحيد والحلف بغيره شرك، وإن قدر الصدق في الحلف بغير الله فحسنة التوحيد أعظم من حسنة الصدق، وسيئة الكذب أسهل من سيئة

ص -212- الشرك، ذكره شيخ الإسلام يعنى ابن تيمية، ثم قال: وفيه دليل على أن الحلف بغير الله صادقا أعظم من اليمين الغموس، وفيه دليل على أن الشرك الأصغر أكبر من الكبائر، وفيه شاهد للقاعدة المشهورة وهى: ارتكاب أقل الشرين ضررا إذا كان لابد من أحدهما انتهى.
وهذا الأثر الذي أورده الشيخ محمد بن عبد الوهاب في كتاب التوحيد عن ابن مسعود رضي الله عنه قد ذكره الحافظ المنذري في كتاب الترغيب والترهيب في باب الترهيب من الحلف بغير الله فقال: وعن عبد الله بن مسعود رضي الله عنه قال: لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره وأنا صادق، ثم قال: رواه الطبراني موقوفا ورواته رواة الصحيح.
7- من فقه الحديث، وما يستنبط منه:
1- النهي عن الحلف بالآباء وبكل من سوى الله.
2- وجوب قمر الحلف على أن يكون بالله.
3- قضاء الإسلام على العادات المذمومة في الجاهلية.
4- الإشارة إلى عدم الإكثار من اليمين حيث قال: من كان حالفا.
5- أن الإنسان عند الحلف أمامه أمران لا ثالث لهما: إما الحلف
بالله،. وإما السكوت وعدم الحلف بغيره ولو كان ذلك الغير بالغا من التعظيم اللائق به ما بلغ كأنبياء الله ورسله وملائكته والكعبة فلا يجوز أن يقول المسلم ق حلفه: والنبي، وجبريل، والكعبة، وبيت الله، وحياتي، وحياتك، وحياة فلأن وغير ذلك من المخلوقات لأن الحلف بغير الله لا يرضاه الله ولا يرضاه رسوله صلى الله عليه وسلم بل جاءت سنة المصطفي صلوات الله وسلامه عليه بتحريمه والتحذير منه وتقدم في الكلام على هذا الحديث ذكر بعض الأحاديث الصريحة في ذلك، وقد قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقد نهانا صلوات الله وسلامه عليه أن نحلف بغير الله فيتحتم علينا

ص -213- الإنتها عن ذلك, وقال سبحانه وتعالى:{ وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} وقال تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} الهم أرنا الحق حقا ًووفقنا لإتباعه وارنا باطلا ووفقنا لاجتنابه ولا تجعله ملتبساً علينا فنضل.

ص -214- الحديث الثامن عشر:
قال البخاري رحمه الله في كتاب فضائل القرآن من صحيحه:
حدثنا حجاج بن منهال حدثنا شعبة قال أخبرني علقمة بن مرثد سمعت سعد بن عبيدة عن أبى عبد الرحمن السلمي عن عثمان رضي الله عنه عن النبي صلى الله عليه وسلم قال: "خيركم من تعلم القرآن وعلمه"، قال: وأقرأ أبو عبد الرحمن في إمرة عثمان حتى كان الحجاج، قال. وذلك الذي أقعدني مقعدي هذا، حدثنا أبو نعيم حدثنا سفيان عن علقمة بن مرثد عن أبى عبد الرحمن السلمي عن عثمان بن عفان رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "إن أفضلكم من تعلم القرآن وعلمه".

المبحث الأول: التخريج.
انفرد البخاري عن مسلم في إخراج هذا الحديث فرواه من هذين الطريقين في باب خيركم من تعلم القرآن وعلمه.
ورواه أبو داود في سننه في كتاب الصلاة باب في ثواب قراءة القرآن ولفظه: حدثنا حفص بن عمر حدثنا شعبة عن علقمة بن مرثد عن سعد بن عبيدة عن أبى عبد الرحمن عن عثمان عن النبي صلى الله عليه وسلم قال: "خيركم من تعلم القرآن وعلمه".
ورواه الترمذي في جامعه في أبواب فضائل القرآن باب ما جاء في تعليم القرآن فقال: حدثنا محمود بن غيلأن حدثنا أبو داود أنبأنا شعبة أخبرني علقمة ابن مرثد قال سمعت سعد بن عبيدة يحدث عن أبى عبد الرحمن عن عثمان ابن عفان أن رسول الله صلى الله عليه وسلم قال: "خيركم من تعلم القرآن وعلمه". قال أبو عبد الرحمن: فذاك الذي أقعدني مقعدي هذا، وعلم القرآن في زمن عثمان

ص -215- حتى بلغ الحجاج بن يوسف، قال أبو عيسى: هذا حديث حسن صحيح، حدثنا محمود بن غيلان حدثنا بشر بن السرى حدثنا سفيان عن علقمة بن مرثد عن أبى عبد الرحمن السلمي عن عثمان بن عفان قال: قال رسول الله صلى الله عليه وسلم: "خيركم أو أفضلكم من تعلم القرآن وعلمه"، هذا حديث حسن صحيح، هكذا روى عبد الرحمن بن مهدى وغير واحد عن سفيان الثوري عن علقمة ابن مرثد عن أبى عبد الرحمن عن عثمان عن النبي صلى الله عليه وسلم وسفيان لا يذكر فيه (عن سعد بن عبيدة)، وقد روى يحي بن سعيد القطان هذا الحديث عن سفيان وشعبة عن علقمة بن مرثد عن سعد بن عبيدة عن أبى عبد الرحمن عن عثمان عن النبي بمقيم حدثنا بذلك محمد بن بشار، وحدثنا يحي بن سعيد عن سفيان وشعبة قال محمد بن بشار وهكذا ذكره يحي بن سعيد عن سفيان وشعبة غير مرة عن علقمة بن مرثد عن سعد بن عبيدة عن أبى عبد الرحمن عن عثمان عن النبي صلى الله عليه وسلم قال محمد بن بشار: وأصحاب سفيان لا يذكرون فيه: عن سفيان عن سعد بن عبيدة، قال محمد بن بشار: وهو أصح، قال أبو عيسى: وقد زاد شعبة في إسناد هذا الحديث سعد بن عبيدة، وكأن حديث سفيان أصح، قال على بن عبد الله قال يحي بن سعيد: ما أحد يعدل عندي شعبة وإذا خالفه سفيان أخذت بقول سفيان، قال أبو عيسى: سمعت أبا عمار يذكر عن وكيع قال قال شعبة: سفيان أحفظ منى وما حدثني سفيان عن أحد بشيء فسألته إلا وجدته كما حدثني. وفي الباب عن على وسعد.
ورواه ابن ماجه في أوائل سننه في باب فضل من تعلم القرآن وعلمه فقال: حدثنا محمد بن بشار حدثنا يحي بن سعيد القطان حدثنا شعبة وسفيان عن علقمة بن مرثد عن سعد بن عبيدة عن أبى عبد الرحمن السلمي عن عثمان بن عفان قالت: قال رسول الله صلى الله عليه وسلم. قال شعبة خيركم, وقال سفيان. "أفضلكم من تعلم القرآن وعلمه"، حدثنا على بن محمد حدثنا وكيع حدثنا سفيان عن علقمة بن مرثد عن أبى عبد الرحمن السلمي عن عثمان بن عفان

ص -216- قال: قال رسول الله صلى الله عليه وسلم: "أفضلكم من تعلم القرآن وعلمه".
ورواه الدارمي ق سننه في كتاب فضائل القرآن باب خياركم من تعلم القرآن وعلمه بمثل الإسناد الأول عند البخاري ومتنه: "إن خيركم من علم القرآن أو تعلمه" قال: أقرأ أبو عبد الرحمن في ، إمرة عثمان حتى كان الحجاج، قال: ذلك أقعدني مقعدي هذا.
ورواه الإمام أحمد في المسند فقال: حدثنا وكيع حدثنا سفيان وعبد الرحمن عن سفيان عن علقمة بن مرثد عن أبى عبد الرحمن عن عثمان قال: قال رسول الله صلى الله عليه وسلم: "أفضلكم من تعلم القرآن وعلمه"، وقال: حدثنا محمد ابن جعفر وحجاج قالوا حدثنا شعبة قال: سمعت علقمة بن مرثد يحدث عن سعد بن عبيدة عن أبى عبد الرحمن السلمي عن عثمان بن عفان عن النبي صلى الله عليه وسلم أنه قال: "إن خيركم من علم القرآن أو تعلمه"، قال محمد بن جعفر وحجاج فقال أبو عبد الرحمن: فذاك الذي أقعدني هذا المقعد، قال حجاج قال شعبة: ولم يسمع أبو عبد الرحمن من عثمان ولا من عبد الله ولكن قد سمع من على قال عبد الله بن أحمد: قال أبى وقال بهز عن شعبة قال علقمة بن مرثد: أخبرني، وقال: خيركم من تعلم القرآن وعلمه، حدثنا عفان حدثنا شعبة أخبرني علقمة بن مرثد وقال فيه: من تعلم القرآن أو علمه، وقال حدثنا يحي بن سعيد عن سفيان وشعبة عن علقمة بن مرثد عن سعد بن عبيدة عن أبى عبد الرحمن عن عثمان عن النبي صلى الله عليه وسلم قال سفيان: أفضلكم وقال شعبة: "خيركم من تعلم القرآن وعلمه".
وأخرجه أبو داود الطيالسي ق مسنده عن شعبة بمثل إسناد البخاري ومتنه وقال فيه: قال أبو عبد الرحمن فذاك أقعدني مقعدي هذا.
وأخرجه الخطية البغدادي في ترجمة أحمد بن محمد الأدمي بإسنادين إلى أبى نعيم الفضل بن دكين عن موسى الفراء عن علقمة بن مرثد عن أبى عبد الرحمن عن عثمان ولفظه: "خياركم أو أفضلكم من تعلم القرآن وعلمه"، ورواه

ص -217- في ترجمة أحمد بن الحسين أبى زرعة الرازي بإسناده إلى أبى حنيفة ومسعر وسفيان وشعبة وقيس وغيرهم عن علقمة بن مرثد عن سعد بن عبيدة عن أبى عبد الرحمن عن عثمان ولفظه: "خيركم من تعلم القرآن وعلمه"، وفي ترجمة عبد الوهاب بن عثمان المخبزي بإسناده إلى قيس بن الربيع عن علقمة عن سعد ابن عبيدة عن أبى عبد الرحمن عن عثمان بلفظ الذي قبله.
وأخرجه أبو نعيم في الحلية في ترجمة أبى عبد الرحمن السلمي بإسنادين إلى شعبة عن علقمة عن سعد بن عبيدة عن أبى عبد الرحمن عن عثمان رواه عن شعبة فيهما سليمان بن حرب وحجاج ويعلى بن عباد وداود بن المحبر ولفظه: "خيركم من تعلم القرآن وعلمه"، قال أبو عبد الرحمن: فذاك الذي أقعدني مقعدي هذا، ثم قال أبو نعيم: هذا حديث صحيح متفق عليه، رواه عن شعبة يحي بن سعيد القطان ويزيد بن زريع ويعقوب الحضرمي والناس، ورواه الثوري عن علقمة، واختلف فيه فرواه وكيع وعبد الرحمن بن مهدى وعبد الرزاق وأبو نعيم والفريابي وعامة أصحابه عن علقمة عن أبى عبد الرحمن من دون سعد، ورواه يحي بن سعيد القطان عنه مقرونا بشعبة بإدخال سعد بين علقمة وأبى عبد الرحمن، وممن وافق شعبة والثوري عليه قيس بن الربيع ومحمد بن أبان الجعفي ومسعر من رواية خلف بن ياسين عن أبيه عنه، وممن رواه عن علقمة من دون سعد عمرو بن قيس الملائي والجراح ابن الضحاك ومسعر بن كدام من رواية محمد بن بشر عنه، وعبد الله بن عيسى بن أبى يعلى والربيع بن المركس وموسى الفراء وعمرو بن النعمان الحضرمي وأبو اليسع وسعدان بن يزيد اللخمى وأيوب عن جابر وسلمة بن صالح وعثمان بن مقسم البرى، وممن رواه عن أبى عبد الرحمن السلمي سوى سعد وعلقمة الحسن بن عبد الله النخعي وأبو عبد الأعلى الثعلبي وعبد الملك ابن عمير وعبد الكريم وعطاء بن السائب وعاصم بن أبى النجود، واختلف على عاصم فيه فرواه أبو نعيم ويحي السحيلي وغير هما عن شريك عن عاصم عن أبى عبد الرحمن عن عبد الله بن مسعود، ورواه حيوة بن المغلس عن

ص -218- شريك عن عاصم عن أبى عبد الرحمن عن عثمان.
وللحديث شواهد من حديث عبد الله بن عمرو، أخرجه الخطيب في ترجمة أحمد بن إبراهيم أبى بكر البزار ومن حديث على رضي الله عنه أخرجه عبد الله ابن الإمام أحمد في زوائد المسند والترمذي في جامعه والدارمي في سننه. ومن حديث سعد بن أبى وقاص أخرجه ابن ماجه والدارمي في سننه. ومن شواهده أيضا ما ذكره أبو نعيم في الحلية في ترجمة أبى عبد الرحمن السلمي بعد إيراد من رواه منتهيا إلى أبى عبد الرحمن قال: وممن رواه عن النبي صلى الله عليه وسلم عثمان وعلى وسعد بن أبى وقاص وعبد الله بن مسعود وأبو هريرة وأبو أمامة وأنس بن مالك، ورواه عن على النعمان والحسين بن سعد، ورواه عن سعد بن أبى وقاص ابنه مصعب، ورواه عن أبى هريرة أبو سلمة، ورواه عن أبى أمامة الشعبي، ورواه عن أنس سليمان التيمي وأبو هدبة انتهى.
ومن شواهده أيضاً ما أخرجه أبو نعيم في الحلية من حديث أنس رضي الله عنه في ترجمة سليمان بن طرخان التيمي، وأخرجه الطبراني في الصغير ذكره في مجمع الزوائد وقال: وفيه محمد بن سنان القزاز وثقه الدارقطني وضعفه جماعة، ومنها ما أخرجه الخطيب البغدادي من حديث عبد الله بن مسعود في ترجمة محمد بن بكير بن واصل الحضرمي وأخرجه الطبراني في الكبير والأوسط ذكره في مجمع ا أش وائد وقال: وإسناده فيه شريك وعاصم وكلاهما ثقة وفيهما ضعف.

المبحث الثاني: التعريف برجال الإسناد.
 الأول: شيخ البخاري في الإسناد الأول حجاج بن منهال قال الحافظ في التقريب ة حجاج بن المنهال الأنماطي أبو محمد السلمي مولاهم البصري ثقة فاضل من التاسعة مات سنة ست عشرة أو سبع عشرة ورمز لكونه من رجال الجماعة. وقال في تهذيب التهذيب: روى عن جرير بن حازم والحمادين وشعبة وعبد العزيز الماجشون وهمام ويزيد بن إبراهيم التستري وغيرهم وعنه

ص -219- البخاري، وروى له الباقون بواسطة الدارمي، وبندار وأبو موسى وصاعقة والخلال وأناس آخرون سماهم، ونقل توثيقه عن أحمد وأبى حاتم والعجلي والنسائي وابن سعد وابن قانع.
الثاني: شعبة وهو ابن الحجاج أبو بسطام البصري تقدم في رجال إسناد الحديث العاشر.
الثالث: علقمة بن مرثد قال الحافظ في التقريب: علقمة بن مرثد بفتح الميم وسكون الراء بعدها مثلثة الحضرمي أبو الحارث الكوفي ثقة من السادسة ورمز لكونه من رجال الجماعة. وقال الحزرجي في الحلاصة: روى عن أبى عبد الرحمن السلمي وسويد بن غفلة وعنه مسعر وشعبة والثوري، وقال المقدسي في الجمع بين رجال الصحيحين: سمع سعد بن عبيدة عند هما - يعنى البخاري ومسلم- ونقل في تهذيب التهذيب توثيقه عن النسائي ويعقوب بن سفيان وذكره ابن حبان في الثقات ولم أقف لأحد على ذكر سنة وفاته، وإنما قال الحافظ في تهذيب التهذيب: وقال خليفة بن خياط: توفي في آخر ولاية خالد القسري على العراق انتهى. وكانت نهاية ولايته على العراق سنة عشرين ومائة كما في البداية والنهاية لابن. كثير.
الرابع: سعد بن عبيدة قال الحافظ في التقريب: سعد بن عبيدة السلمي أبو حمزة الكوفي ثقة من الثالثة مات في ولاية عمر بن هبيرة على العراق ورمز لكونه من رجال الجماعة. وقال المقدسي في الجمع بين رجال الصحيحين: سعد بن عبيدة أبو حمزة السلمي ختن أبى عبد الرحمن سمع ابن عمر والبراء بن عازب وأبا عبد الرحمن عند هما والمستورد عند مسلم روى عنه منصور والأعمش وحصين بن عبد الرحمن وعلقمة بن مرثد عند هما. ونقل الحافظ في تهذيب التهذيب توثيقه عن ابن معين والنسائي وابن سعد والعجلي ، ولم أقف لأحد على ذكر سنة وفاته.
الخامس: أبو عبد الرحمن السلمي اسمه عبد الله بن حبيب قال الحافظ

ص -220- قال التقريب: عبد الله بن حبيب بن ربيعة بفتح الموحدة وتشديد الياء أبو عبد الرحمن السلمي الكوفي المقري مشهور بكنيته، وأبيه صحبة ثقة ثبت في الثانية مات بعد السبعين. ورمز لكونه من رجال الجماعة. وقال في تهذيب التهذيب: روى عن عمر وعثمان وعلى وسعد وعن جماعة من الصحابة سماهم، وعنه إبراهيم النخعي وعلقمة بن مرثد وسعد بن عبيدة وأناس آخرون سماهم. ونقل توثيقه عن العجلي والنسائي ومحمد بن عمر، وقول ابن عبد البر: هو عند جميعهم ثقة، وقال في تهذيب التهذيب: قال أبو إسحاق السبيعي: اقرا القرآن في المسجد أربعين سنة، وقال عطاء بن السائب عن أبى عبد الرحمن: صمت لله ثمانين رمضان.
السادس: صحابي الحديث أمير المؤمنين وثالث الخلفاء الراشدين عثمان بن عفان رضي الله عنه قال الحافظ في التقريب: عثمان بن عفان بن أبى العاص بن أمية بن عبد شمس الأموي أمير المؤمنين ذو النورين أحد السابقين الأولين والخلفاء الأربعة والعشرة المبشرة استشهد في ذي الحجة بعد عيد الأضحى سنة خمس وثلاثين وكانت خلافته اثنتي عشرة سنة وعمره ثمانون وقيل أكثر وقيل أقل، ورمز لكون حديثه في الكتب الستة، وقال الخزرجى في الخلاصة: أبو عمرو المدني ذو النورين وأمير المؤمنين ومجهز جيش العسرة وأحد العشرة وأحد الستة هاجر الهجرتين له مائة وستة وأربعون حديثا اتفقا على ثلاثة وانفرد البخاري بثمانية ومسلم بخمسة، وعنه أبناؤه أبان وسعيد وعمرو وأناس ومروان بن الحكم وخلق، غاب عن بدر لتمريض ابنة النبي صلى الله عليه وسلم فضرب له النبي صلى الله عليه وسلم بسهم، قال ابن عمر: كنا نقول عك عهد النبي صلى الله عليه وسلم أبو بكرثم عمرثم عثمان، وقال ابن سيرين: كان يحي الليل كله بركعة، وذكر الحافظ في مقدمة الفتح أن له عند البخاري تسعة أحاديث. وقال المقدسي في الجمع بين رجال الصحيحين: أبو عبد الله يكنى بابنه من رقية بنت رسول الله صلى الله عليه وسلم يقال أبو عمرو، وقال الحافظ في تهذيب التهذيب: وأمه أروى بنت كريز بن ربيعة بن حبيب بن عبد شمس أسلمت، وأمها البيضاء

ص -221- بنت عبد المطلب عمة رسول الله صلى الله عليه وسلم ، ولد بعد الفيل بست سنين على الصحيح، وكان ربعة حسن الوجه رقيق البشرة عظيم اللحية بعيد ما بين المنكبين، وقال: وزوج النبي صلى الله عليه وسلم ابنته رقية عثمان وماتت عنده في أيام بدر فزوجه بعدها أختها أم كلثوم، فلذلك كان يلقب ذا النورين، وقال: وجاء من أوجه متواترة أن رسول الله صلى الله عليه وسلم بشره بالجنة وعده من أهل الجنة وشهد له بالشهادة، وروى أبو خيثمة في فضائل الصحابة من طريق الضحاك عن النزال بن سبرة: قلنا لعلى حدثنا عن عثمان قال: ذاك امرؤ يدعى في الملأ الأعلى ذا النورين، وقال: وهو أول من هاجر إلى الحبشة ومعه زوجته رقية، تخلف عن بدر لتمريضها فكتب له النبي صلى الله عليه وسلم بسهمه وأجره، وتخلف عن بيعة الرضوان لأن النبي صلى الله عليه وسلم كان بعثه إلى مكة فأشيع أنهم قتلوه فكان ذلك سبب البيعة فضرب إحدى يديه على الأخرى وقال: هذه عن عثمان، وقال ابن مسعود لما بويع: بايعنا خيرنا ولم نأل، وقال على: كان عثمان أوصلنا للرحم وكذا قالت عائشة لما بلغها قتله: قتلوه وإنه لأوصلهم للرحم وأتقاهم للرب. وقد قال الذهبي في تذكرة الحفاظ: ذو النورين، ومن تستحي منه الملائكة، ومن جمع الأمة على مصحف واحد وقت الاختلاف، ومن افتتح نوابه إقليم خراسان وإقليم المغرب، وكان من السابقين الصادقين القائمين الصائمين المنفقين في سبيل الله، وممن شهد له رسول الله صلى الله عليه وسلم بالجنة، وزوجه بابنتيه رقية وأم كلثوم رضي الله عنهم أجمعين، وقال: وكان ممن جمع بين العلم والعمل والصيام والتهجد والإتقان والجهاد في سبيل الله وصلة الأرحام انتهى.
أما بقية رجال الإسناد الثاني ممن لم يتقدم في الإسناد الأول:
فالأول: شيخ البخاري أبو نعيم وهو الفضل بن دكين قال الحافظ في التقريب: الفضل بن دكين الكوفي واسم دكين عمرو بن حماد بن زهير التيمي مولاهم الأحول أبو نعيم الملائي بضم الميم مشهور بكنيته ثقة ثبت من التاسعة مات سنة ثمان عشرة وقيل تسع عشرة أي بعد المائتين وكان مولده سنة ثلاثين أي بعد المائة وهو من كبار شيوخ البخاري ورمز لكونه من رجال

ص -222- الجماعة، وترجمته في تهذيب التهذيب تبلغ ست صفحات فيها الكثير من ثناء الأئمة عليه، وقال الحافظ في مقدمة الفتح: الفضل بن دكين أبو نعيم الكوفي أحد الأثبات قرنه أحمد بن حنبل في التثبت بعبد الرحمن بن مهدى وقال: كان أعلم بالشيوخ من وكيع، وقال مرة: كان أقل خطأ من وكيع، والثناء عليه في الحفظ والتثبت يكثر إلا أن بعض الناس تكلم فيه بسبب التشيع ومع ذلك فصح عنه أنه قال: ما كتبت على الحفظة أنني سببت معاوية احتج به الجماعة.
والثاني: سفيان وهو الثوري، تقدم في رجال إسناد الحديث الثامن.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث.
 1- رجال الإسنادين الثمانية خرج حديثهم أصحاب الكتب الستة.
2- رجال الإسنادين الثمانية كوفيون إلا عثمان رضي الله عنه فهو مدني، وإلاّ حجاج بن منهال وشيخه شعبة فهما بصريان.
3- ثلاثة من رجال الإسناد الأول نسبة كل منهم (السلمي)، وحجاب بن منهال مولاهم، وسعد بن عبيدة كما أنه يوافق شيخه أبا عبد الرحمن السلمي في هذه النسبة يوافقه أيضاً في كونه مثله من أهل الكوفة وهو زوج ابنة أبى عبد الهـ صت السلمي.
4- أبو عبد الرحمن السلمي اشتهر بكنيته واسمه عبد الله بن حبيب ابن ربيعة كما تقدم.
5- الإسناد الأول: اشتمل على أربع من صيغ الأداء وهي التحديث والإخبار والسماع والعنعنة، والإسناد الثاني: اشتمل على صيغتي التحديث والعنعنة.
6- علقمة بن مرثد له في صحيح البخاري ثلاثة أحاديث فقط هذا

ص -223- أحدها والثاني في كتاب الجنائز والثالث في مناقب الصحابة، ذكر ذلك الحافظ ابن حجر في شرحه لهذا الحديث في فتح الباري.
7- في الإسناد تابعيان وهما أبو عبد الرحمن السلمي وصهره سعد بن عبيدة والراوي عن سعد هو علقمة بن مرثد وقد قال عنه الحافظ في الفتح: وهو من ثقات أهل الكوفة من طبقة الأعمش انتهى. والأعمش من صغار التابعين، وقد أدرك علقمة زمن الصحابة إذ كانت وفاته في آخر ولاية خالد القسري على العراق وكان آخر ولايته سنة عشرين بعد المائة، فان ثبت لقاؤه أحداً من الصحابة كان عدد التابعين في هذا الإسناد ثلاثة.
8- هذا الحديث أحد الأحاديث التي انتقدها الحفاظ على البخاري في صحيحه والبالغ عددها مائة وعشرة أحاديث كما تقدم. وقد انتقده الدارقطني من وجهين: أحدهما كون شعبة زاد في الإسناد الأول سعد بن عبيدة بين علقمة وأبى عبد الرحمن، ورواه سفيان عن علقمة عن أبى عبد الرحمن دون زيادة سعد، قال الدارقطني كما في مقدمة الفتح: أخرج البخاري حديث الثوري عن علقمة بن مرثد عن أبى عبد الرحمن السلمي عن عثمان أن النبي صلى الله عليه وسلم قال: "خيركم من تعلم القرآن وعلمه"، وأخرجه أيضاً من حديث شعبة عن علقمة بن مرثد عن سعد بن عبيدة عن أبى عبد الرحمن عن عثمان وقال فيه: وأقرأ أبو عبد الرحمن في إمرة عثمان حتى كان الحجاج، قال الدارقطني: فقد اختلف شعبة والثوري في إسناده فأدخل شعبة بين علقمة وبين أبى عبد الرحمن سعد بن عبيدة وقد تابع شعبة على زيادته من لا يحتج به، وتابع الثوري جماعة ثقات.
الوجه الثاني من وجهي الانتقاد: ما ذكر من أن أبا عبد الرحمن السلمي لم يسمع أن عثمان كما تقدم عن الترف ذي في التخريج قال الدارقطني كما في مقدمة الفتح أيضا: وقال حجاج بن محمد عن شعبة: لم يسمع أبو عبد الرحمن من عثمان شيئا.

ص -224- وقد أشار إلى هذين الوجهين الحافظ في الفتح فقال: قوله عن سعد بن عبيدة، كذا يقول شعبة، يدخل بين علقمة بن مرثد،أبى عبد الرحمن سلم ابن عبيدة، وخالفه سفيان الثوري فقال: عن علقمة عن أبى عبد الرحمن ولم يذكر سعد بن عبيدة، وقد أطنب الحافظ أبو العلأء العطار في كتابه(الهادي في القرآن) في تخريج طرقه فذكر ممن تابع شعبة ومن تابع سفيان جمعا كثيرا، وأخرجه أبو بكر بن أبى داود في أول الشريعة له وأكثر من تخريج طرقه أيضا، ورجح الحفاظ رواية الثوري وعدوا رواية شعبة من المزيد في متصل الأسانيد. وقال الترمذي: كأن رواية سفيان أصح من رواية شعبة، وقال: وقد قال أحمد حدثنا حجاج بن محمد عن شعبة قال أيسمع أبو عبد الرحمن السلمي من عثمان، ونقل ابن أبى داود عن يحي بن معين مثل ما قال شعبة، وذكر الحافظ أبو العلاء أن مسلما سكت عن إخراج هذا الحديث في صحيحه انتهى. والجواب عن الوجه الأول ما قاله الحافظ ابن حجر في الفتح: وأما البخاري فأخرج الطريقين فكأنه ترجح عنده أنهما جميعا محفوظان، فيحمل على أن علقمة سمعه أولا من سعد ثم لقي أبا عبد الرحمن فحدثه به، أو سمعه مع سعد بن أبى عبد الرحمن فثبته فيه سعد، وقد أجاب بنحو هذا في مقدمة الفتح أيضا.
والجواب عن الوجه الثاني من وجوه:
الأول: قال الحافظ في مقدمة الفتح: وأما كون أبى عبد الرحمن لم يسمع من عثمان فيما زعم شعبة فقد أثبت غيره سماعه عنه وقال البخاري في التاريخ الكبير: سمع من عثمان والله أعلم.
الثاني: قال الحافظ في الفتح: قلت قد وقع في بعض الطرق التصريح بتحديث عثمان لأبى عبد الرحمن، وذلك فيما أخرجه ابن عدى في ترجمة عبد الله بن محمد بن أبى مريم من طريق ابن جريج عن عبد الكريم عن أبى عبد الرحمن حدثني عثمان وفي إسناده مقال.

ص -225- الثالث: قال الحافظ في الفتح عقب ذكر الذي قبله مباشرة: لكن ظهر لي أن البخاري اعتمد في وصله وفي ترجيح لقاء أبى عبد الرحمن لعثمان على ما وقع في رواية شعبة عن سعد بن عبيدة من الزيادة، وهي أن أبا عبد الرحمن أقرأ من زمن عثمان إلى زمن الحجاج، وأن الذي حمله على ذلك هو الحديث المذكور، فدل على أنه سمعه في ذلك الزمان، وإذا سمعه في ذلك الزمان ولم يوصف بالتدليس اقتضى ذلك سماعه ممن عنعنه عنه وهو عثمان رضي الله عنه، ولاسيما مع ما اشتهر بين القراء أنه قرأ القرآن على عثمان، وأسندوا ذلك عنه من رواية عاصم بن أبى النجود وغيره، فكان هذا أولى من قول من قال: إنه لم يسمع منه.

المبحث الرابع: شرح الحديث.
 1- قوله "خيركم من تعلم القرآن وعلمه" خيركم: أفعل تفضيل حذفت الهمزة من أوله وقد تقدم في الحديث الحادي عشر أنها تأتى اسما في مقابل الشر ومنه قوله صلى الله عليه وسلم: "من يرد الله به خيرا يفقهه في الدين"، وترد أفعل تفضيل! ومنه قول السائل في الحديث الحادي عشر: أي الإسلام خير؟ ومثله قوله هنا: خيركم من تعلم القرآن وعلمه.
2- قوله: خيركم من تعلم القرآن وعلمه. قال المناوي في فيض القدير: أي خير المتعلمين والمعلمين من كان تعلمه وتعليمه في القرآن إذ خير الكلام كلام الله فكذا خير الناس بعد النبيين من اشتغل به.
وقال القاري في المرقاة كما نقله المباركفوري في تحفة الأحوذي: ولا يتوهم أن العمل خارج عنهما لأن العلم إذا لم يكن مورثا للعمل ليس علما في الشريعة إذ أجمعوا على أن من عصى الله فهو جاهل انتهى.
وقال الحافظ ابن حجر في فتح الباري: لا شك أن الجامع بين تعلم القرآن وتعليمه مكمل لنفسه ولغيره جامع بين النفع القاصر والنفع المتعدى ولهذا كان أفضل، وهو من جملة من غنى سبحانه وتعالى بقوله { وَمَنْ أَحْسَنُ

ص -226- قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} وهو والدعاء إلى الله يقع بأمور شتى من جملتها تعليم القرآن وهو أشرف الجميع وعكسه الكافر المانع لغيره من الإسلام كما قال تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآياتِ اللَّهِ وَصَدَفَ عَنْهَا} فان قيل: فيلزم على هذا أن يكون المقريء أفضل من الفقيه؟ قلنا: لا، لأن المخاطبين بذلك كانوا فقهاء النفوس لأنهم كانوا أهل اللسان فكانوا يدرون معاني القرآن بالسليقة أكثر مما يدرى من بعدهم بالاكتساب، فكان الفقه لهم سجية، فمن كان في مثل شأنهم شاركهم في ذلك، لا من كان قارئا أو مقرئا محضاً لا يفهم شيئا من معاني ما يقرؤه أو يقرئه، فان قيل فيلزم أن يكون المقري أفضل ممن هو أعظم غناء في الإسلام بالمجاهدة والرباط والأمر بالمعروف والنهي عن المنكر مثلا؟ قلنا: حرف المسألة يدور على النفع المتعدى فمن كان حصوله عنده أكثر كان أفضل فلعل "من " مضمرة في الخبر، ولابد مع ذلك من مراعاة الإخلاص في كل صنف منهم، ويحتمل أن تكون الخيرية وإن أطلقت لكنها مقيدة بناس مخصوصين خوطبوا بذلك كان اللائق بحالهم ذلك، أو المراد خير المتعلمين من يعلم غيره لا من يقتصر علي نفسه، أو المراد مراعاة الحيثية لأن القرآن خير الكلام فمتعلمه خير من متعلم غيره بالنسبة إلى خيرية القرآن، وكيفما كان فهو مخصوص بمن علم وتعلم بحيث يكون قد علم ما يجب عليه عينا انتهى.
3- قوله قال: "وأقرأ أبو عبد الرحمن في إمرة عثمان حتى كان الحجاج" أي حتى ولى الحجاج عل العراق، قال الحافظ ابن حجر: بين أول خلافة عثمان وآخر ولاية الحجاج اثنتان وسبعون سنة إلا ثلاثة أشهر وبين آخر خلافة عثمان وأول ولاية الحجاج للعراق ثمان وثلاثون سنة ولم أقف علي تعيين ابتداء إقراء أبى عبد الرحمن وآخره فالله أعلم بمقدار ذلك، ويعرف من الذي ذكرته أقصى المدة وأدناها، والقائل: وأقرأ أبو عبد الرحمن هو سعد بن عبيدة فانني لم أر هذه الزيادة إلا هن رواية شعبة عن علقمة انتهى.
4- قوله قال: "وذاك الذي أقعدني مقعدي هذا"القائل هو أبو

ص -227- عبد الرحمن السلمي، والمعنى أن الحديث الذي حدث به عثمان في أفضلية من تعلم القرآن وعلمه حمل أبا عبد الرحمن أن قعد يعلم الناس القرآن لتحصيل تلك الفضيلة، قاله الحافظ ابن حجر في فتح الباري.
5- من فقه الحديث: وما يستنبط منه:
1- الحث على تعلم القرآن وتعليمه.
2- بيان فضل من تعلم القرآن وعلمه.
3- تنبيه العالم إلى نفع غيره بما علمه.
4- بيان ما كان عليه سلف هذه الأمة من إتباع سنة الرسول صلى الله عليه وسلم والعمل بالعلم إذ أن أبا عبد الرحمن جلس لإقراء القرآن عملا بهذا الحديث الذي بلغه عن رسول الله صلى الله عليه وسلم.
وقبله أمير المؤمنين عثمان بن عفان رضي الله عنه راوي هذا الحديث عن رسول الله صلى الله عليه وسلم فان من أعظم مناقبه جمع القرآن ليتيسر للناس قراءته وإقراؤه، وكان تاليا لكتاب الله حتى في آخر لحظاته رضي الله عنه، فان الأوباش الذين قتلوه قتلوه وهو يتلو القرآن، وذكر أنه كان عند قوله تعالى: { فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ} كما في الأثر الذي أورده ابن كثير في تفسيره لهذه الآية من سورة البقرة.

ص -228- الحديث التاسع عشر:
قال الإمام البخاري رحمه الله في كتاب التفسير من صحيحه:
حدثنا ادع حدثنا شعبة عن الأعمش قال سمعت سعد بن عبيدة يحدث عن أبى عبد الرحمن السلمي عن علي رضي الله عنه قال: كان النبي صلى الله عليه وسلم في جنازة فأخذ شيئا فجعل ينكت به الأرض فقال: "ما منكم من أحد إلا وقد كتب مقعده من النار ومقعده من الجنة"، قالوا يا رسول الله: أفلا نتكل علي كتابنا وندع العمل؟ قال: "اعملوا فكل ميسر لما خلق له، أما من كان من أهل السعادة فييسر لعمل أهل السعادة، وأما من كان من أهل الشقاء فييسر لعمل أهل الشقاوة"، ثم قرأ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى } الآية.

المبحث الأول: التخريج.
أورد البخاري رحمه الله هذا الحديث في عشرة مواضع من صحيحه ستة منها تفسير سورة {وَاللَّيْلِ إِذَا يَغْشَى} هذا أحدها، والثاني: رواه عن شيخه أبى نعيم عن سفيان عن الأعمش عن سعد بن عبيدة، والثالث: رواه عن شيخه مسدد عن عبد الواحد عن الأعمش عن سعد بن عبيدة، والرابع: عن شيخه بشر بن خالد عن محمد بن جعفر عن شعبة عن سعد بن عبيدة، والخامس: عن شيخه يحي عن وكيع عن الأعمش عن سعد بن عبيدة، والسادس: عن شيخه عثمان بن أبى شيبة عن جرير عن منصور عن سعد بن عبيدة، والسابع: في كتاب الجنائز باب موعظة المحدث عند القبر وقعود أصحابه حوله رواه عن شيخه عثمان بن أبى شيبة بمثل إسناده ومتنه في كتاب التفسير، والثامن: في كتاب الأدب باب الرجل ينكت الشيء بيده في

ص -229- الأرض، رواه عن شيخه محمد بن بشار عن ابن أبى عدى عن شعبة عن سليمان وهو الأعمش ومنصور عن سعد بن عبيدة، والتاسع: في كتاب القدر باب وكان أمر الله قدرا مقدورا، رواه عن شيخه عبدان عن أبى حمزة عن الأعمش عن سعد بن عبيدة، العاشر: في كتاب التوحيد في باب قول الله تعالى {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ} وسنده: حدثنا محمد بن بشار حدثنا غندر حدثنا شعبة عن منصور والأعمش سمعا سعد بن عبيدة عن أبى عبد الرحمن عن على رضي الله عنه عن النبي صلى الله عليه وسلم، وكل هذه الأسانيد العشرة تنتهي إلى سعد بن عبيدة، والمتن في بعضها مختصر، وفي البعض الآخر مطول، ورواية آدم عن شعبة المثبتة هنا من أتمها سياقا.
ورواه مسلم في كتاب القدر من صحيحه عن شيوخه عثمان بن أبى شيبة وزهير بن حرب وإسحاق بن إبراهيم عن جرير عن منصور عن سعد بن عبيدة عن أبى عبد الرحمن عن على ومتنه قريب من متن رواية عثمان بن أبى شيبة عند البخاري في الجنائز والتفسير، ورواه عن شيخه أبى بكر بن أبى شيبة وهناد بن السري عن أبى الأحوص عن منصور بمثل إسناد الذي قبله وبنحو متنه، ورواه عن أبى بكر بن أبى شيبة وزهير بن حرب وأبى سعيد الأشج عن وكيع، وعن شيخه ابن نمير عن أبيه عن الأعمش، وعن شيخه أبى كريب عن أبى معاوية عن الأعمش عن سعد بن عبيدة عن أبى عبد الرحمن السلمي عن على، ومتنه أخصر من رواية عثمان بن أبى شيبة، ورواه بإسناد آخر بنحو الذي قبله فقال: حدثنا محمد بن المثنى وابن بشار قالا حدثنا محمد بن جعفر حدثنا شعبة عن منصور والأعمش أنهما سمعا سعد بن عبيدة يحدثه عن أبى عبد الرحمن السلمي عن على عن النبي صلى الله عليه وسلم بنحوه.
ورواه أبو داود في سننه في كتاب السنة باب في القدر فقال: حدثنا مسدد بن مسرهد حدثنا المعتمر قال سمعت منصور بن المعتمر مجدت عن سعد بن عبيدة عن عبد الله بن حبيب أبى عبد الرحمن السلمي عن على عليه السلام قال: كنا في جنازة فيها رسول الله صلى الله عليه وسلم فجاء رسول الله صلى الله عليه وسلم فجلس

ص -230- ومعه مخصرة فجعل ينكت بالمخصرة في الأرض، ثم رفع رأسه فقال: "ما منكم من أحد، ما من نفس منفوسة إلا قد كتب الله مكانها من النار أومن الجنة، إلا قد كتبت شقية أو سعيدة"، قال فقال رجل من القوم: يا نبي الله أفلا نمكث على كتابنا وندع العمل فمن كان من أهل السعادة ليكونن إلى السعادة، ومن كان من أهل الشقوة ليكونن إلى الشقوة، قال: "اعملوا فكل ميسر، أما أهل السعادة فييسرون للسعادة، وأما أهل الشقوة فييسرون للشقوة"، ثم قال نبي الله: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى}.
ورواه الترمذي في جامعه في تفسير سورة {وَاللَّيْلِ إِذَا يَغْشَى} عن محمد بن بشار عن عبد الرحمن بن مهدى عن زائدة بن قدامة عن منصور بن المعتمر عن سعد بن عبيدة عن أبى عبد الرحمن السلمي عن على رضي الله عنه بنحو ما تقدم عند أبى داود وقال: هذا حديت حسن صحيح، ورواه في أبواب القدر عن الحسن بن على الحلواني عن عبد الله بن نمير ووكيع عن الأعمش عن سعد بن عبيدة عن أبى عبد الرحمن السلمي عن على رضي الله عنه، ومتنه أخمر من الذي قبله، وقال: هذا حديث حسن صحيح.
ورواه ابن ماجه في أوائل سننه فقال: حدثنا عثمان بن أبى شيبة حدثنا وكيع ح وحدثنا على بن محمد حدثنا أبو معاوية ووكيع عن الأعمش عن سعد بن عبيدة عن أبى عبد الرحمن السلمي عن على قال: كنا جلوسا عند النبي صلى الله عليه وسلم وبيده عود فنكت في الأرض، ثم رفع رأسه، فقال: "ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار"، قيل يا رسول الله أفلا نتكل، قال. "لا، اعملوا ولا تتكلوا، فكل ميسر لما خلق له"، ثم قرأ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى} .
ورواه الإمام أحمد في المسند.

ص -231- المبحث الثاني: التعريف برجال الإسناد.
 الأول: شيخ البخاري آدم وهو ابن أبى إياس العسقلاني تقدم في رجال إسناد الحديث العاشر.
الثاني: شعبة وهو ابن الحجاج بن الورد البصري تقدم في رجال إسناد الحديث العاشر أيضا.
الثالث: الأعمش وهو سليمان بن مهران الكوفي تقدم في إسناد الحديث الثامن.
الرابع والخامس: سعد بن عبيدة وشيخه أبو عبد الرحمن عبد الله بن حبيب السلمي تقدما في رجال إسناد الحديث الثامن عشر.
السادس: صحابي الحديث أمير المؤمنين وابن عم سيد الأولين والآخرين ورابع الخلفاء الراشدين وأحد العشرة المبشرين بالجنة وأحد الستة الذين جعل عمر بن الخطاب رضي الله عنه الأمر إليهم شورى من بعده أبو الحسن على بن أبى طالب رضي الله عنه. قال الحافظ في التقريب: على بن أبى طالب بن عبد المطلب بن هاشم الهاشمي ابن عم رسول الله صلى الله عليه وسلم وزوج ابنته، من السابقين الأولين، المرجح أنه أول من أسلم، وهو أحد العشرة، مات في رمضان سنة أربعين، وهو يومئذ أفضل الأحياء من بنى آدم بالأرض بإجماع أهل السنة، وله ثلاث وستون سنة على الأرجح، ورمز لكون حديثه في الكتب الستة. وقال الخزرجى في الخلاصة: على بن أبى طالب عبد مناف بن عبد المطلب بن هاشم الهاشمي أبو الحسن بن عم النبي صلى الله عليه وسلم وختنه على بنته، أمير المؤمنين يكنى أبا تراب، وأمه فاطمة بنت أسد بن هاشم وهي أول هاشمية ولدت هاشميا له خمسمائة حديث وستة وثمانون حديثا اتفقا على عشرين وانفرد البخاري بتسعة ومسلم بخمسة عشر، شهد بدرا والمشاهد كلها، روى عنه أولاده الحسن والحسين ومحمد وفاطمة وعمر وابن عباس

ص -232- والأحنف وأمم، قال أبو جعفر: كان شديدة الأدمة ربعة إلى القمر، وهو أول من أسلم من الصبيان جمعا بين الأقوال، قال له النبي صلى الله عليه وسلم: "أنت منى بمنزلة هارون من موسى"، وفضائله كثيرة، استشهد ليلة الجمعة لإحدى عشرة ليلة بقيت أو خلت من رمضان سنة أربعين، وهو حينئذ أفضل من على وجه الأرض، وذكر الحافظ ابن حجر في مقدمة الفتح أن له عند البخاري تسعة وعشرين حديثا وقال ابن حجر في الإصابة: أبو الحسن أول الناس إسلاما في قول كثير من أهل العلم، ولد قبل البعثة بعشر سنين على الصحيح، فربى في حجر النبي صلى الله عليه وسلم، ولم يفارقه، وشهد معه المشاهد إلا غزوة تبوك فقال له بسبب تأخيره بالمدينة: "ألا ترضي أن تكون منى بمنزلة هارون من موسى"؟ وزوجه بنته فاطمة، وكان اللواء بيده في أكبر المشاهد، ولما آخى النبي صلى الله عليه وسلم بين أصحابه قال له: أنت أخي، ومناقبه كثيرة حتى قال الإمام أحمد: لم ينقل لأحد من الصحابة ما نقل لعلى، وتتبع النسائي ما خص به من دون الصحابة فجمع من ذلك شيئا كثيرا بأسانيد أكثرها جياد، وقال الذهبي في تذكرة الحفاظ: أبو الحسن ا الهاشمي قاضى الأئمة وفارس الإسلام وختن المصطفي صلى الله عليه وسلم ، كان ممن سبق إلى الإسلام ولم يتلعثم، وجاهد في الله حق جهاده، ونهض بأعباء العلم والعمل، وشهد له النبي صلى الله عليه وسلم بالجنة، وقال: "من كنت مولاه فعلى مولاه"، وقال له: "أنت منى بمنزلة هارون من موسى إلا أنه لا نبي بعدى"، وقال: "لا يحبك إلا مؤمن ولا يبغضك إلا منافق"، ومناقب هذا الإمام جمة أفردتها في مجلد وسميته بفتح المطالب في مناقب على بن أبى طالب رضي الله عنه. وقال الحافظ ابن حجر في الإصابة: ومن خصائص على قوله صلى الله عليه وسلم يوم خيبر: "لأدفعن الراية غدا إلى رجل يحب الله ورسوله ويحبه الله ورسوله، يفتح الله على يديه، فلما أصبح رسول الله صلى الله عليه وسلم غدوا كلهم يرجو أن يعطاها، فقال رسول الله صلى الله عليه وسلم ""أين على بن أبى طالب؟" فقالوا هو يشتكى عينيه، فأتى به فبصق في عينيه، فدعا له فبرأ، فأعطاه الراية" أخرجاه في الصحيحين من حديث سهل بن سعد انتهى. وقد روى هذا الحديث غير سهل أكثر من اثني عشر صحابيا ذكرهم في تهذيب التهذيب.

ص -233- المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث.
 1- رجال الإسناد الستة خرج حديثهم أصحاب الكتب الستة إلا شيخ البخاري آدم بن أبى إياس فلم يخرج له مسلم وابن ماجه.
2- رجال الإسناد كوفيون إلا شيخ البخاري فهو عسقلاني وشيخ شيخه فانه بصري.
3- الأعمش من المعروفين بالتدليس كما تقدم التنويه بذلك، وقد صرح بالسماع في إسناد هذا الحديث فأمن احتمان تدليسه، وقد صرح بالسماع في رواية البخاري في كتاب التوحيد، وفي بعض الطرق عند مسلم كما تقدم في التخريج.
4- هذا الحديث أورده البخاري عن شيخه عثمان بن أبى شيبة في كتاب الجنائز، ثم أعاده في تفسير والليل إذا يغشى بمثل إسناده وفتنه في الجنائز، فيكون هذا من المواضع النادرة في صحيح البخاري كما تقدم التنبيه على ذلك في لطائف إسناد الحديث التاسع والحديث السادس عشر.
5- رجال هذا الإسناد تقدم ذكرهم في بعض الأحاديث المتقدمة إلا الصحابي أمير المؤمنين على بن أبى طالب رضي الله عنه وتقدم بعض اللطائف المتعلقة بهم فأغنى عن إعادتها.
6- ذكر الحافظ في مقدمة الفتح: أنه لم يقف على اسم صاحب الجنازة المذكور في الحديث، فهو من مبهمات المتن.

المبحث الرابع: شرح الحديث.
1- قوله "كان النبي صلى الله عليه وسلم في جنازة فأخذ شيئا فجعل ينكت به الأرض" جاء في بعض الروايات كما تقدم في التخريج أن ذلك كان في بقيع الغرقد، وجاء في بعضها بيان ذلك الشيء الذي ينكت به الأرض وأنه عود، وفي

ص -234- بعضها مخضرة وهي العصا سميت بذلك لأنها تحمل تحت الخصر غالباً للاتكاء عليها, ومعنى ينكت: يخط يسيرا مرة بعد مرة وذلك فعل المفكر المفهوم.
2- قوله "قالوا يا رسول الله أفلا نتكل" ورد في بعض النصوص تعيين السائلين، ففي بعضها سراقة بن مالك بن جعشم، وفي بعضها شريح بن عامر الكلابي، وفي بعضها عمر رضي القه عنه، وفي بعضها أبو بكر رضي الله عنه قال الحافظ ابن حجر بعد ذكرها: والجمع بينها تعدد السائلين عن ذلك.
3- قوله: أفلا نتكل على كتابنا وندع العمل؟ قال الحافظ ابن حجر: والفاء معقبة لشيء محذوف تقديره: "فإذا كان كذلك أفلا نتكل"؟ وحاصل السؤال: ألا نترك مشقة العمل فإنا سنصير إلا ما قدر علينا؟ وحاصل الجواب: لا مشقة لأن كلا ميسر لما خلق له وهو يسير على من يسره الله، قال الطيبي: الجواب من الأسلوب الحكيم: منعهم عن ترك العمل وأمرهم بالتزام ما يجب على العبد من العبودية وزجرهم عن التصرف في الأمور المغيبة فلا يجعلوا العباده وتركها سببا مستقلا لدخول الجنة والنار، بل هي علأمات فقط انتهى.
4- هذا الحديث أصل في باب القضاء والقدر وأنه قد سبق قضاء الله تعالى بكون المكلفين فريقين فريقا في الجنة وفريقا ؤ السعير. قال النووي قال الإمام أبو المظفر السمدإني: سبيل معرفة هذا الباب التوقيف من الكتاب والسنة دون محض القياس ومجرد العقول، فمن عدل عن التوقيف فيه ضل وتاه ؤ بحار الحيرة، ولم يبلغ شفاء النفس، ولا يصل إلى ما يطمئن به القلب، لأن القدر سر من أسرار الله تعالى التي ضربت من دونها الأستار، اختص الله به وحجبه عن عقول الخلق ومعارفهم، لما علمه من الحكمة، و واجبنا أن نقف حيث حد لنا ولا نتجاوزه، وقد طوى الله تعالى علم

ص -235- القدر عن العالم، فلم يعلمه نبي مرسل ولا ملك مقرب انتهى.
وقال الطحاوي في عقيدة أهل السنة ة وأصل القدر سر الله تعالى في خلقه، لم يطلع على ذلك ملك مقرب ولا نبي مرسل، والتعمق والنظر في ذلك ذريعة الخذلان، وسلم الحرمان ودرجة الطغيان، فالحذر كل الحذر من ذلك نظرا وفكرا ووسوسة، فان الله تعالى طوى علم القدر عن أنامه ونهاهم عن مرامه كما قال الله تعالى في كتابه {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ}، وقال: فلو اجتمع الخلق كلهم على شيء كتبه الله فيه أنه كائن ليجعلوه غير كائن لم يقدروا عليه، ولو اجتمعوا كلهم على شيء لم يكتبه الله تعالى فيه ليجعلوه كائنا لم يقدروا عليه، جف القلم بما هو كائن إلى يوم القيامة، وما أخطأ العبد أ يكن ليصيبه، وما أصابه لم يكن ليخطئه، وقال: فويل لمن صار لله تعالى في القدر خصيما، وأحضر للنظر فيه قلبا سقيما لقد التمس بوهمه في فحص الغيب سرا كتيماً، وعاد بما قال فيه أفاكا أثيما..
5- من فقه الحديث، وما يستنبط منه:
1- مشروعية إتباع الجنازة.
2- أن متبع الجنازة عليه أن يتذكر الآخرة وأن يظهر عليه أثر ذلك.
3- موعظة العالم أصحابه عند القبور.
4- إثبات القدر، وأنه ما شاء الله كان، وما أ يشأ! يكن.
5- مراجعة العالم والاستفسار منه عما قد يشكل.
6- أن السعادة والشقاوة بتقدير الله وقضائه.
7- الرد على الجبرية لأن التيسير ضد الجبر لأن الجبر لا يكون إلا عن كره، ولا يأتي الإنسان الشيء بطريق التيسير إلا وهو غير كاره له.
8- الرد على القدرية لأن أفعال العباد وان صدرت عنهم فقد سبق علم الله بوقوعها بتقديره سبحانه وتعالى.

ص -236- 9- أن العمل الطيب أمارة على الخير, والعكس بالعكس.
10- النهي عن ترك العمل والاتكال على ما سبق به القدر, بل تجب الأعمال و التكاليف التي ورد الشرع بها, وكل ميسر لما خلق له.
11- أن السنة تبين القرآن وتوضيحه وتدل عليه.

الحديث العشرون:
 قال الإمام البخاري في آخر كتاب التوحيد من صحيحه:
حدثني أحمد بن إشكاب حدثنا محمد بن فضيل عن عمارة بن القعقاع عن أبى زرعة عن أبى هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "كلمتان حبيبتان إلى الرحمن خفيفتان على اللسان ثقيلتان في الميزان: سبحان الله وبحمده سبحان الله العظيم".

ص -237- المبحث الأول: التخريج.
أورد البخاري هذا الحديث فالثلاثة مواضع من صحيحه هذا أحدها وهو آخر حديث في صحيح البخاري في باب قول الله تعالى{ وَنَضَعُ الْمَوَازِينَ الْقِسْطَ}،
والثاني في كتاب الدعوات باب فضل التسبيح ولفظه: حدثنا زهير ابن حرب حدثنا ابن فضيل عن عمارة عن أبى زرعة عن أبى هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن: سبحان الله العظيم سبحان الله وبحمده"،
والثالث في كتاب الأيمان والنذور باب إذا قال والله لا أتكلم اليوم، فصلى أو قرأ أو سبح أو حمد أو هلل فهو على نيته ولفظه: حدثنا قتيبة بن سعيد حدثنا محمد بن فضيل حدثنا عمارة بن القعقاع عن أبى زرعة عن أبى هريرة قال: قال الرسول صلى الله عليه وسلم: "كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن سبحان الله وبحمده، سبحان الله العظيم".
ورواه مسلم في كتاب الذكر والدعاء من صحيحه فقال ت حدثنا محمد ابن عبد الله بن نمير وزهير بن حرب وأبو كريب ومحمد بن طريف البجلي قالوا حدثنا ابن فضيل عن عمارة بن القعقاع عن أبى زرعة عن أبى هريرة قال قال رسول الله صلى الله عليه وسلم: "كلمتان خفيفتان عل اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم".
وأخرجه الترمذي في أبواب الدعاء من جامعه باب ما جاء في فضل التسبيح والتكبير والتهليل والتحميد ولفظه: حدثنا يوسف بن عيسى حدثنا محمد بن الفضيل عن عمارة بن القعقاع عن أبى زرعة بن عمرو بن جرير عن أبى هريرة رضي الله عنه قال قال

ص -238- رسول الله صلى الله عليه وسلم: "كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم". قال هذا حديث حسن غريب صحيح.
ورواه ابن ماجه في سننه في كتاب الأدب باب فضل التسبيح فقال: حدثنا أبو بشر وعلى بن محمد قالا حدثنا محمد بن فضيل عن عمارة بن القعقاع عن أبى زرعة عن أبى هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم".
ورواه الإمام أحمد في المسند عن شيخه محمد بن فضيل بمثل إسناده ومتنه عند البخاري في كتاب الأيمان والنذور.

المبحث الثاني: التعريف برجال الإسناد.
الأول: شيخ البخاري أحمد بن إشكاب قال الحافظ في التقريب: أحمد بن إشكاب الحضرمى أبو عبد الله الصفار واسم إشكاب مجمع وهو بكسر الهمزة بعدها معجمة ثقة حافظ من الحادية عشرة مات سنة سبع عشرة أو بعدها أي بعد المائتين ورمز لكونه من رجال البخاري وحده. وقال المقدسي في الجمع بين رجال الصحيحين: أحمد بن إشكاب أبو عبد الله الصفار الكوفي سكن مصر سمع محمد بن فضيل بن غزوان روى عنه البخاري وقال: آخر ما لقيته بمصر سنة سبع عشرة ومائتين. ونقل الحافظ في تهذيب التهذيب توثيقه عن يعقوب بن شيبة وأبى حاتم والعجلي.

ص -239- الثاني: محمد بن فضيل قال الحافظ في التقريب: محمد بن فضيل بن غزوان بفتح المعجمة وسكون الزاى الضبي مولاهم أبو عبد الرحمن الكوفي صدوق عارف رمى بالتشيع من التاسعة مات سنة خمس وتسعين أي بعد المائة ورمز لكونه من رجال الجماعة. وقال في مقدمة الفتح: محمد بن فضيل بن غزوان الكوفي أبو عبد الرحمن الضبي من شيوخ أحمد وله تصانيف وثقه العجلي وابن معين وقال أحمد: كان شيعيا حسن الحديث، وقال أبو زرعة: صدوق من أهل العلم، وقال النسائي: لا بأس به، وقال ابن سعد: كان ثقة صدوقا كثير الحديث شيعيا وبعضهم لا يحتج به، قلت أي الحافظ ابن حجر إنما توقف فيه من توقف لتشيعه، وقد قال أحمد بن على الأبار: حدثنا أبو هاشم سمعت ابن فضيل يقول: رحم الله عثمان ولا رحم الله من لا يترحم عليه، قال: ورأيت عليه آثار أهل السنة والجماعة رحمه الله، احتج به الجماعة انتهى.
الثالث: عمارة بن القعقاع قال الحافظ في التقريب: عمارة بن القعقاع ابن شبرمة بضم المعجمة والراء بينهما موحدة ساكنة الضبى بالمعجمة والموحدة الكوفي الثقة أرسل عن ابن مسعود وهو من السادسة، ورمز لكونه من رجال الجماعة. ونقل في تهذيب التهذيب توثيقه عن ابن معين والنسائي وابن سعد ويعقوب بن سفيان.
الرابع: أبو زرعة قال الحافظ ابن حجر في تقريب التهذيب: أبو زرعة ابن عمرو بن جرير بن عبد الله البجلي قيل اسمه هرم وقيل عمرو وقيل عبد الله وقيل عبد الرحمن وقيل جرير ثقة من الثالثة ورمز لكونه من رجال الجماعة. ونقل في تهذيب التهذيب توثيقه عن ابن معين وابن خراش. وقال المقدسي في الجمع بين رجال الصحيحين: هرم بن عمرو بن جرير بن عبد الله أبو زرعة البجلي الكوفي سمع أبا هريرة وجده جرير بن عبد الله عند هما وقال روى عنه أبو حيان التيمي وعلى بن مدرك وعمارة بن القعقاع عند هما.

ص -240- الخامس: صحابي الحديث أبو هريرة رضي الله عنه قال الحافظ في تقريب التهذيب: أبو هريرة الدوسي الصحابي الجليل حافظ الصحابة اختلف في اسمه واسم أبيه قيل عبد الرحمن بن صخر ثم ذكر أقوالا قال بعدها واختلف في أيها الأرجح؟ فذهب الأكثرون إلى الأول، وذهب جمع من النسابين إلى عمرو بن عامر مات سنة سبع وقيل سنة ثمان وقيل سنة تسع وخمسين، وهو ابن ثمان وسبعين سنة، ورمز لكون حديثه في الكتب الستة، وقال الخزرجى في الخلاصة: أبو هريرة اسمه عبد الرحمن بن صخر الدوسي الحافظ له خمسة آلاف وثلاثمائة وأربعة وسبعون حديثا اتفقا على ثلاثمائة وخمسة وعشرين وانفرد البخاري بتسعة وسبعين ومسلم بثلاثة وتسعين. وذكر الحافظ ابن حجر في مقدمة الفتح أن له عند البخاري أربعمائة وستة وأربعين حديثا. وترجم له الحافظ ابن كثير في البداية والنهاية في اثنتي عشرة صفحة وذكر الكثير من مناقبه رضي الله عنه وقال: وروى أبو هريرة عن رسول الله صلى الله عليه وسلم الكثير الطيب، وكان من حفاظ الصحابة، وروى عن أبى بكر وعمر وأبى بن كعب وأسامة بن زيد ونضرة بن أبى نضرة والفضل بن العباس وكعب الأحبار وعائشة أم المؤمنين وحدث عنه خلائق من أهل العلم وقال: قال البخاري: روى عنه نحو من ثمانمائة رجل أو أكثر من أهل العلم من الصحابة والتابعين وغيرهم، وقال: وقد كان أبو هريرة من الصدق والحفظ والديانة والعبادة والزهادة والعمل الصالح على جانب عظيم.

المبحث الثالث: لطائف الإسناد وما فيه من الشواهد التطبيقية لعلم مصطلح الحديث.
1- رجال الإسناد الخمسة خرج حديثهم أصحاب الكتب الستة إلا شيخ البخاري أحمد بن إشكاب فقد انفرد البخاري بإخراج حديثه.
2- رجال الإسناد كوفيون إلا الصحابي فانه مدني.

ص -241- 3- الصحابي والتابعي في الإسناد كل منهما اشتهر بكنيته وكل منهما اختلف في اسمه.
4- الصحابي في هذا الإسناد هو أكثر الصحابة حديثا على الإطلاق، قال الحافظ ابن حجر في ترجمته في الإصابة: وقد أجمع أهل الحديث على أنه أكثر الصحابة حديثا. وقال النووي في التقريب: وأكثرهم حديثا أبو هريرة ثم ابن عمر وابن عباس وجابر بن عبد الله وأنس بن مالك وعائشة، وقد بين السيوطي في شرحه تدريب الراوي عدد ما لكل واحد منهم من الحديث فذكر عدد ما لأبى هريرة رضي الله عنه وهو يوافق العدد الذي تقدم ذكره نقلا عن الخلاصة للخزرجى، وذكر أن الذي رواه ابن عمر رضي الله عنهما ألفا حديث وستمائة وثلاثون حديثا والذي رواه أنس رضي الله عنه ألفا حديث ومائتان وستة وثمانون حديثا 1 والذي رواه ابن عباس رضي الله عنه ألف وستمائة وستون حديثا، والذي رواه جابر ألف وخمسمائة وأربعون حديثا. والذي روته عائشة رضي الله عنها ألفان ومائتا حديث وعشرة أحاديث، ثم قال السيوطي: وليس في الصحابة من يزيد حديثه على ألف غير هؤلاء إلا أبا سعيد فانه روى ألفا ومائة وسبعين حديثا. وقد نظم السيوطي هؤلاء الصحابة السبعة الذين زاد حديث كل منهم على ألف حديث في ألفيته في علوم الحديث فقال:

والمكثرون في رواية الأثر أبو هريرة يليه ابن عمر

وأنس والبحر كالخدري وجابر وزوجة النبي

5- هذا الحديث من أمثلة الفرد المطلق، فقد تفرد في روايته أبو هريرة رضي الله عنه، وتفرد في روايته عن أبى هريرة أبو زرعة وتفرد به عن أبى زرعة عمارة بن القعقاع، وتفرد به عن عمارة محمد بن فضيل، ثم كثر رواته عن محمد بن فضيل، وذكر الحافظ ابن حجر في شرحه لهذا الحديث أنه لم ير هذا

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم النقل عن الخلاصة للخزرجى ص 91، وهو يخالف هذا، والظاهر صحة ما هنا

ص -242- الحديث إلا من طريق محمد بن فضيل بهذا الإسناد، ولما ذكر تخريج الترمذي له وقوله عقبه: حسن صحيح غريب قال الحافظ ابن حجر: قلت وجه الغرابة فيه ما ذكرته من تفرد محمد بن فضيل وشيخه وشيخ شيخه وصحابيه انتهى. ومثل هذا الحديث في ذلك الحديث الذي جعله البخاري رحمه الله فاتحة كتابه وهو حديث: إنما الأعمال بالنيات، فانه فرد مطلق أيضا، تفرد بروايته عن عمر علقمة بن وقاص الليثي، وتفرد به عن علقمة محمد بن إبراهيم التيمي، وتفرد به عن محمد بن إبراهيم يحي بن سعيد الأنصاري، ثم اشتهر عن يحمى ابن سعيد، ففاتحة صحيح البخاري فرد مطلق وخاتمته فرد مطلق.
6- حديث أبى هريرة رضي الله عنه هذا هو آخر حديث أورده البخاري في الجامع الصحيح، فهو خاتمة صحيحه، وقد تبعه بعض المصنفين في الحديث: في جعله خاتمة كتبهم، ومن هؤلاء الحافظ المنذري ختم به كتابه الترغيب والترهيب، ومنهم الحافظ ابن حجر العسقلاني ختم به كتابه بلوغ المرام من أدلة الأحكام.

المبحث الرابع: شرح الحديث.
 1- قوله: "كلمتان حبيبتان إلى الرحمن الخ" كلمتان خبر مقدم مبتدؤه. سبحان الله وبحمده سبحان الله العظيم، والنكتة في تقديم الخبر تشويق السامع إلى المبتدأ، وكلما طال الكلام في وصف الخبر حسن تقديمه، لأن كثرة الأوصاف الجميلة تزيد السامع شوقا، قاله الحافظ ابن حجر في فتح الباري.
2- أوصاف الخبر الثلاثة حبيبتان وخفيفتان وثقيلتان.. الأول حبيبة بمعنى محبوبة والثاني والثالث فعيلة بمعنى فاعلة.
3- قوله: "حبيبتان إلى الرحمن" قال الحافظ ابن حجر: وخص لفظ الرحمن بالذكر لأن المقصود من الحديث بيان سعة رحمة الله تعالى على عباده حيث يجازى على العمل القليل بالثواب الجزيل.
4- قوله: "خفيفتان على اللسان ثقيلتان في الميزان" قال الحافظ ابن

ص -243- حجر: وصفهما بالخفة والثقل لبيان قلة العمل وكثرة الثواب.
5- قوله: "ثقيلتان في الميزان" هو من نصوص الوعد التي يعول عليها المرجئة معرضين عن نصوص الوعيد، ويقابلهم الخوارج والمعتزلة الذين يغلبون نصوص الوعيد ويغفلون عن نصوص الوعد، ومذهب أهل السنة والجماعة وسط بين الطرفين المتناقضين، طرف الإفراط وطرف التفريط، فهم يأخذون بنصوص الوعد والوعيد معا، يجمعون بين الخوف والرجاء، ولا يقولون كما تقول المرجئة: إنه لا يضر مع الإيمان ذنب كما لا ينفع مع الكفر طاعة، ولا يقولون كما تقول الخوارج والمعتزلة بخروج مرتكب الكبيرة من الإيمان في الدنيا وخلوده في النار في الآخرة وإنما يرون أن العاصي مؤمن بإيمانه فاسق بكبيرته فليس عندهم من أهل الإيمان المطلق (الكامل) ولا يمنعونه مطلق الاسم، بل هو مؤمن ناقص الإيمان، هذا حكمه عندهم في الدنيا، أما في الآخرة فكل ذنب دون الشرك فأمر صاحبه إلى الله إن شاء عفا عنه وأدخله الجنة من أول وهلة، وإن شاء عذبه في النار عقوبة لجريمته ثم يخرجه منها ويدخله الجنة، فماله إلى الجنة ولابد، ولهذا يجمع الله بين الترغيب والترهيب في كتابه العزيز فيقول {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمُ} ويقول {إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} ويقول {اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ } يرشد بذلك عباده إلى أن يخافوه ويرجوه، فلا يأمنون مكر الله لرجائهم المجرد عن الخوف، ولا يقنطون من رحمته لخوفهم المجرد عن الرجاء، بل كما قال الله تعالى عن أوليائه {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} وقال تعالى {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ}
وقد نقل الحافظ ابن حجر في شرحه لهذا الحديث عن ابن بطال أنه قال: هذه الفضائل الواردة في فضل الذكر إنما هي لأهل الشرف في الدين والكمال كالطهارة من الحزام والمعاصي العظام فلا تظن أن من أدمن الذكر

ص -244- وأصر على ما شاءه من شهواته وانتهك دين الله وحرماته أنه يلتحق بالمطهرين المقدسين ويبلغ منازلهم بكلام أجراه على لسانه ليس معه تقوى ولا عمل صالح انتهى.
6- قوله: "سبحان الله وبحمده سبحان الله العظيم" المعنى أنزه الله عن كل،مما لا يليق به قال الحافظ ابن حجر في فتح الباري: وسبحان اسم منصوب على أنه واقع موقع المصدر لفعل محذوف تقديره: سبحت الله سبحانا كسبحت الله تسبيحا، ولا يستعمل غالبا إلا مضافا وهو مضاف إلى المفعول أي سبحت الله، ويجوز أن يكون مضافا إلى الفاعل أي نزه الله نفسه، والمشهور الأول، وقد جاء غير مضاف في الشعر كقوله: سبحانه ثم سبحانا أنزهه
وقال في قوله: "وبحمده" قيل الواو للحال والتقدير أسبح الله متلبسا بحمدي له من أجل توفيقه، وقيل عاطفة، والتقدير أسبح الله وأتلبس بحمده.
7- قوله: "سبحان الله وبحمده سبحان الله العظيم" قال الحافظ ابن حجر فيما نقله عن شيخه أبى حفص عمر البلقيني في أواخر مقدمة الفتح قال: وهاتان الكلمتان معنا هما جاء في ختام دعاء أهل الجنان لقوله تعالى {دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
8- من فقه الحديث، وما يستنبط منه:
1- الحث على المواظبة على هذا الذكر والتحريض على ملازمته.
2- إثبات صفة المحبة لله تعالى.
3- الجمع بين تنزيه الله تعالى والثناء عليه في الدعاء.

ص -245- 4- بيان الرسول صلى الله عليه وسلم لأمته الأسباب التي تقربهم إلى الله وتثقل موازينهم في الدار الآخرة.
5- إثبات الميزان وجاء في بعض النصوص إثبات أن له كفتين.
6- إثبات وزن أعمال العباد.
7- التنبيه على سعة رحمة الله حيث يجازى على العمل القليل بالثواب الجزيل.
8- الإشارة بخفة هاتين الكلمتين على اللسان إلى أن التكاليف شاقة
على النفس، ومن أجل ذلك قال صلى الله عليه وسلم: "حفت الجنة بالمكاره وحفت النار بالشهوات.
وقد جاء عن بعض السلف التعليل لثقل الحسنة وخفة السيئة فقال: لأن الحسنة حضرت مرارتها وغابت حلاوتها فلذلك ثقلت فلا يحملنك ثقلها على تركها، والسيئة حضرت حلاوتها وغابت مرارتها فلذلك خفت، فلا تحملنك خفتها على ارتكابها.
9- إطلاق الكلمة مراداً بها الكلام.
10- جواز السجع إذا وقع بغير كلفة.
11- إيراد الحكم المرغب في فعله بلفظ الخبر لأن المقصود من سياق هذا الحديث الأمر بملازمة الذكر المذكور.
12- الإشارة إلى امتثال قوله تعالى{وَسَبِّحْ بِحَمْدِ رَبِّك}.
هذا ما يسر الله صلى الله عليه وسلم وتحريره من الكلام على عشرين حديثا من صحيح الإمام أبى عبد الله محمد لن إسماعيلي البخاري، والتمهيد لها بتحريف موجز بالإمام البخاري وصحيحه والحمد لله الذي بنعمته تتم الصالحات.
وكان الفراغ من ذلك في يوم السبت الموافق الحادي عشر من شهر صفر

ص -246- سنة تسعين بعد الثلاثمائة والألف من الهجرة في المدينة المنورة على ساكنها أفضل الصلاة والسلام.
اللهم اجعلنا ممن أردت به الخير ففقهته في دينك, فسار على النهج القويم الذي بعثت به رسولك الكريم عليه أفضل الصلاة وأتم التسليم, اللهم أجرنا من مضلات الفتن ما ظهر منها وما بطن واختم لنا هذه الحياة بخاتمة السعادة, واجعلنا اللهم ممن يثقل ميزنه بالحسنات, إنك جواد كريم ملك بر رؤوف رحيم وآخر دعوانا أن الحمد لله رب العالمين.


عقيدة أهل السنة والجماعة في الصحابة الكرام

عنوان الكتاب:

عقيدة أهل السنة والجماعة في الصحابة الكرام رضي الله عنهم وأرضاهم

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

دار ابن خزيمة

الأولى، 1420هـ/2000م

ص -5- عقيدة أهل السنة والأثر في الصحابة الكرام رضي الله عنهم وأرضاهم
 بقلم: الشيخ عبد المحسن العباد
المدرس في كلية الشريعة بالجامعة
 بسم الله الرحمن الرحيم
من رحمة الله بعباده وإحسانه إليهم وفضله عليهم أن بعث فيهم رسولاً من أنفسهم ليبلغهم رسالة ربهم ويرشدهم إلى كل ما ينفعهم ويحذرهم كل ما يضرهم وقد قام صلى الله عليه وسلم بما أرسل به على التمام والكمال فدل أمته على كل خير وحذرها من كل شر ونصح غاية النصح وقد اختار الله لصحبته وتلقي الشريعة عنه قوما هم أفضل هذه الأمة التي هي خير الأمم فشرَّفهم بصحبة نبيه صلى الله عليه وسلم وخصَّهم في الحياة الدنيوية بالنظر إليه وسماع

ص -6- حديثه من فمه الشريف وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
وقد بلَّغوا عن رسول الله صلى الله عليه وسلم ما بعثه الله به من النور والهدى على أكمل الوجوه وأتمها فكان لهم الأجر العظيم لصحبتهم رسول الله صلى الله عليه وسلم والجهاد معه في سبيل الله وأعمالهم الجليلة في نشر الإسلام ولهم مثل أجور من بعدهم لأنهم الواسطة بينهم وبين رسول الله صلى الله عليه وسلم ومن دعا إلى الهدى كان له من الأجر مثل أجر من تبعه لا ينقص ذلك من أجورهم شيئا كما ثبت ذلك عن رسول الله صلى الله عليه وسلم في الحديث الذي أخرجه مسلم في صحيحه وقد أثنى الله عليهم في كتابه العزيز وأثنى عليهم رسول الله صلى الله عليه وسلم في سنته المطهرة وحسبهم ذلك فضلا وشرفا

ص -7- قال الله تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} . وقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً}.
 وفي قوله –سبحانه-في حق الصحابة الكرام –رضي الله عنهم {لِيَغِيظَ بِهِمُ الْكُفَّارَ} أخطر حكم ، وأغلظ تهديد ، وأشد وعيد في حق من غيظ بأصحاب رسول -الله صلى الله عليه وسلم- أو كان في قلبه غل لهم .
وقال الله تعالى: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ

ص -8- الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} وقال تعالى في بيان مصارف الفيء: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ والَّذِينَ تَبَوَّأُوا الدَّارَ وَالأِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ والَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} ..هذه ثلاث آيات من سورة الحشر الأولى منها في المهاجرين والثانية في الأنصار والثالثة في الذين يجيئون بعد المهاجرين والأنصار مستغفرين لهم سائلين الله تعالى أن لا يجعل في قلوبهم غلا لهم

ص -9- وليس وراء هذه الأصناف الثلاثة إلا الخذلان والوقوع في حبائل الشيطان ولهذا قالت عائشة رضي الله عنها لعروة بن الزبير بشأن بعض هؤلاء المخذولين: "أمروا أن يستغفروا لأصحاب الرسول صلى الله عليه وسلم فسبُّوهم" أخرجه مسلم في أواخر صحيحه وقال النووي في شرحه بعد ذكر آية الحشر: "وبهذا احتج مالك في أنه لا حق في الفيء لمن سب الصحابة رضي الله عنهم لأن الله إنما جعله لمن جاء من بعدهم يستغفر لهم"، وقال ابن كثير رحمه الله في تفسير هذه الآية: "وما أحسن ما استنبط الإمام مالك من هذه الآية الكريمة أن الرافضي الذي يسب الصحابة ليس له في مال الفيء نصيب لعدم اتصافه بما مدح الله به هؤلاء في قولهم: {رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}.

ص -10- وقال صلى الله عليه وسلم: "خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم" أخرجه البخاري ومسلم وغيرهما من حديث عمران بن حصين وعبد الله بن مسعود رضي الله عنهما وأخرجه مسلم من حديث أبي هريرة رضي الله عنه بلفظ: "خير أمتي القرن الذي بعثت فيهم ثم الذين يلونهم ثم الذين يلونهم" والله أعلم ذكر الثالث أم لا. وأخرجه مسلم من حديث عائشة رضي الله عنها قالت: "سأل رجل النبي صلى الله عليه وسلم أي الناس خير؟ قال: " القرن الذي أنا فيه ثم الثاني ثم الثالث" وفي الصحيحين عن أبي سعيد الخدري رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم: "يأتي على الناس زمان فيغزو فئام من الناس فيقال: هل فيكم من صاحب رسول الله صلى الله عليه وسلم؟ فيقولون نعم فيفتح لهم ثم يأتي على الناس زمان فيغزوا فئام من الناس فيقال هل فيكم من صاحب

ص -11- أصحاب رسول الله صلى الله عليه وسلم فيقولون نعم فيفتح لهم ثم يأتي على الناس زمان فيغزو فئام من الناس فيقال هل فيكم من صاحب من صاحب أصحاب رسول الله صلى الله عليه وسلم فيقولون نعم فيفتح لهم"، وروى ابن بطة بإسناد صحيح - كما في منهاج السنة لابن تيمية - عن ابن عباس أنه قال: "لا تسبوا أصحاب محمد صلى الله عليه وسلم فلمقام أحدهم ساعة يعني مع رسول الله صلى الله عليه وسلم خير من عمل أحدكم أربعين سنة " وفي رواية وكيع: "خير من عمل أحدكم عمره". ولما ذكر سعيد بن زيد رضي الله عنه العشرة المبشرين بالجنة قال: "والله لمشهد رجل منهم مع رسول الله صلى الله عليه وسلم يغبر فيه وجهه خير من عمل أحدكم ولو عمِّر عُمْر نوح" أخرجه أبو داود والترمذي، وعن جابر رضي الله عنه قال: "قيل لعائشة أن

ص -12- أناسا يتناولون أصحاب النبي صلى الله عليه وسلم حتى أبا بكر وعمر فقالت: وما تعجبون من هذا انقطع عنهم العمل فأحب الله أن لا ينقطع عنهم الأجر" أخرجه رزين كما في جامع الأصول لابن الأثير ويشهد لذلك قوله صلى الله عليه وسلم في الحديث الصحيح: "إن المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة ويأتي قد شتم هذا وقذف هذا وأكل مال هذا وسفك دم هذا وضرب هذا فيعطى هذا من حسناته وهذا من حسناته فإن فَنِيَت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار". وروى البخاري في صحيحه عن أبي سعيد الخدري رضي الله عنه قال: قال النبي صلى الله عليه وسلم : "لا تسبوا أصحابي فلو أن أحدكم أنفق مثل أحد ذهبا ما بلغ مُدَّ أحدهم ولا نصيفه" وأخرجه مسلم في صحيحه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

ص -13- " لا تسبوا أصحابي لا تسبوا أصحابي فو الذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما أدرك مُدَّ أحدهم ولا نصيفه" وأخرج من حديث أبي سعيد رضي الله عنه ولفظه: "كان بين خالد بن الوليد وعبد الرحمن بن عوف شيء فسبه خالد فقال رسول الله صلى الله عليه وسلم: "لا تسبوا أحدا من أصحابي فإن أحدكم لو أنفق مثل أحد ذهبا ما أدرك مُدَّ أحدهم ولا نصيفه" ، فإذا كان سيف الله خالد بن الوليد وغيره ممن أسلم بعد الحديبية لا يساوي العمل الكثير منهم القليل من عبد الرحمن بن عوف وغيره ممن تقدم إسلامه مع أن الكل تشرف بصحبته صلى الله عليه وسلم فكيف بمن لم يحصل له شرف الصحبة بالنسبة إلى أولئك الأخيار، إن البون لشاسع وإن الشقة لبعيدة فما أبعد الثرى عن الثريا بل وما أبعد الأرض السابعة عن السماء السابعة ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.

ص -14- هذه بعض الآيات القرآنية والأحاديث النبوية الدالة على فضل أولئك الأخيار الذين ما كانوا ولا يكونون رضي الله عنهم.

الصحابة كلهم عدول
 وصحابة رسول الله صلى الله عليه وسلم كلهم عدول بتعديل الله تعالى لهم وثنائه عليهم وثناء رسوله صلى الله عليه وسلم. قال النووي في التقريب الذي شرحه السيوطي في تدريب الراوي: "الصحابة كلهم عدول من لابس الفتن وغيرهم بإجماع من يعتد به" انتهى. وقال الحافظ ابن حجر في الإصابة: "اتفق أهل السنة على أن الجميع عدول ولم يخالف في ذلك إلا شذوذ من المبتدعة" انتهى. ولهذا لا تضر جهالة الصحابي فإذا قال التابعي: "عن رجل صحب النبي صلى الله عليه وسلم" لم يؤثر ذلك في المروي لأن الجهالة في الصحابة لا تضر لأنهم كلهم عدول

ص -15- قال الخطيب البغدادي في كتاب الكفاية: "كل حديث اتصل إسناده بين من رواه وبين النبي صلى الله عليه وسلم لم يلزم العمل به إلا بعد ثبوت عدالة رجاله ويجب النظر في أحوالهم سوى الصحابي الذي رفعه إلى رسول الله صلى الله عليه وسلم لأن عدالة الصحابة ثابتة معلومة بتعديل الله لهم وإخباره عن طهارتهم واختياره في نص القرآن". ثم ساق بعض الآيات والأحاديث في فضلهم ثم قال: "على أنه لو لم يرد من الله عز وجل ورسوله صلى الله عليه وسلم فيهم شيء مما ذكرناه لأوجبت الحال التي كانوا عليها من الهجرة والجهاد والنصرة وبذل المهج والأموال وقتل الآباء والأولاد والمناصحة في الدين وقوة الإيمان واليقين القطع على عدالتهم والاعتقاد لنزاهتهم وأنهم أفضل من جميع المعدلين والمزكين الذين يجيئون بعدهم أبد الآبدين" وروى بإسناده عن أبي زرعة قال: "إذا رأيت الرجل

ص -16- ينتقص أحدا من أصحاب رسول الله فاعلم أنه زنديق وذلك أن رسول الله صلى الله عليه وسلم عندنا حق والقرآن حق وإنما أدى إلينا هذا القرآن والسنن أصحاب رسول الله صلى الله عليه وسلم، وإنما يريدوا أن يجرحوا شهودنا ليبطلوا الكتاب والسنة والجرح بهم أولى وهم زنادقة".

ملخص عقيدة أهل السنة والجماعة في الصحابة رضي الله عنهم:
ومذهب أهل السنة والجماعة فيهم وسط بين طرفيها الإفراط والتفريط وسط بين المفرطين الغالين الذين يرفعون من يعظمون منهم إلى ما لا يليق إلا بالله أو برسله وبين المفرِّطين الجافين الذين ينقصونهم ويسبونهم فهم وسط بين الغلاة والجفاة يحبونهم جميعا وينزلونهم منازلهم التي يستحقونها بالعدل والإنصاف فلا يرفعونهم إلى ما لا يستحقون ولا يقصرون بهم عما يليق بهم فألسنتهم رطبة

ص -17- بذكرهم بالجميل اللائق بهم وقلوبهم عامرة بحبهم وما صح فيما جرى بينهم من خلاف فهم فيه مجتهدون إما مصيبون فلهم أجر الاجتهاد والإصابة وإما مخطئون ولهم أجر الاجتهاد وخطؤهم مغفور، وليسوا معصومين بل هم بشر يصيبون ويخطئون ولكن ما أكثر صوابهم بالنسبة لصواب غيرهم وما أقل خطأهم إذا نسب إلى خطأ غيرهم ولهم من الله المغفرة والرضوان، وكتب أهل السنة مملوء ببيان هذه العقيدة الصافية النقية في حق هؤلاء الصفوة المختارة من البشر لصحبة خير البشر صلى الله عليه وسلم ورضي الله عنهم أجمعين

ص -18- من أقوال أئمة السلف في الصحابة
 1- قول الإمام الطحاوي: ومن ذلك قول الطحاوي في عقيدة أهل السنة: "ونحب أصحاب رسول الله صلى الله عليه وسلم ولا نفرط في حب أحد منهم ولا نتبرأ من أحد منهم ونبغض من يبغضهم وبغير الخير يذكرهم ولا نذكرهم إلا بخير وحبهم دين وإيمان وإحسان وبغضهم كفر ونفاق وطغيان"
 2-قول إبن أبي زيد القيرواني: وقال ابن أبي زيد القيرواني المالكي في مقدمة رسالته المشهورة: "وأن خير القرون الذين رأوا رسول الله صلى الله عليه وسلم وأفضل الصحابة الخلفاء الراشدون المهديون أبو بكر ثم عمر ثم عثمان ثم علي رضي الله عنهم أجمعين وأن لا يذكر أحد من صحابة الرسول صلى الله عليه

ص -19- وسلم إلا بأحسن ذكر والإمساك عما شجر بينهم وأنهم أحق الناس أن يلتمس لهم أحسن المخارج ويظن بهم أحسن المذاهب"
 3- قول الإمام أحمد: وقال الإمام أحمد بن حنبل في كتاب السنة: "ومن السنة ذكر محاسن أصحاب رسول الله صلى الله عليه وسلم كلهم أجمعين والكف عن الذي جرى بينهم فمن سب أصحاب رسول الله صلى الله عليه وسلم أو واحدا منهم فهو مبتدع رافضي، حبهم سنة والدعاء لهم قربة والاقتداء بهم وسيلة والأخذ بآثارهم فضيلة" .وقال: "لا يجوز لأحد أن يذكر شيئا من مساويهم ولا يطعن على أحد منهم فمن فعل ذلك فقد وجب على السلطان تأديبه وعقوبته ليس له أن يعفو عنه بل يعاقبه ثم يستتيبه فإن تاب قبل منه وإن لم يتب أعاد عليه العقوبة وخلَّده في الحبس حتى يتوب ويرجع"

ص -20- 4- قول الامام أبي عثمان الصابوني:
وقال الإمام أبو عثمان الصابوني في كتاب عقيدة السلف وأصحاب الحديث: "ويرون الكفّ عمّا شجر بين أصحاب رسول الله صلى الله عليه وسلم وتطهير الألسنة عن ذكر ما يتضمن عيبا أو نقصا فيهم ويرون الترحم على جميعهم والموالاة لكافَّتهم".
 5- قول شيخ الاسلام ابن تيمية:
وقال شيخ الإسلام ابن تيمية في كتابه العقيدة الواسطية: "ومن أصول أهل السنة والجماعة سلامة قلوبهم ألسنتهم لأصحاب رسول الله صلى الله عليه وسلم كما وصفهم الله في قوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} وطاعة للنبي صلى الله عليه وسلم في قوله: "لا تسبوا أصحابي فو الذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبا ما بلغ مُدَّ أحدهم ولا نصيفه".

ص -21- ويقبلون ما جاء به الكتاب والسنة والإجماع من فضائلهم ومراتبهم ويفضِّلون من أنفق من قبل الفتح وهو صلح الحديبية وقاتل على من أنفق من بعد وقاتل ويقدمون المهاجرين على الأنصار ويؤمنون بأن الله قال لأهل بدر وكانوا ثلاثمائة وبضعة عشر رجلا: "اعملوا ما شئتم فقد غفرت لكم" وبأنه لا يدخل النار رجل بايع تحت الشجرة كما أخبر به النبي صلى الله عليه وسلم بل لقد رضي الله عنهم ورضوا عنه وكانوا أكثر من ألف وأربعمائة ويشهدون بالجنَّة لمن شهد له رسول الله صلى الله عليه وسلم كالعشرة وثابت بن قيس بن شماس وغيرهم ويقرون بما تواتر به النقل عن أمير المؤمنين علي بن أبي طالب رضي الله عنه وغيره من أن خير هذه الأمة بعد نبيها أبو بكر ثم عمر ثم يثلثون بعثمان ويربعون بعلي رضي الله عنهم كما دلت عليه الآثار وكما أجمع على تقديم عثمان في البيعة مع أن بعض أهل السنة كانوا قد اختلفوا في عثمان وعلي رضي الله عنهما - بعد اتفاقهم على تقديم

ص -22- أبي بكر وعمر - أيهما أفضل فقدَّم قوم عثمان وسكتوا وربعوا بعلي وقدَّم قوم عليّاً وقوم توقفوا لكن استقر أمر أهل السنة على تقديم عثمان ثم علي وإن كانت هذه المسألة - مسألة عثمان وعلي - ليست من الأصول التي يضلَّلُ المخالف فيها عند جمهور أهل السنة لكن التي يضلل فيها مسألة الخلافة وذلك أنهم يؤمنون أن الخليفة بعد رسول الله صلى الله عليه وسلم أبو بكر ثم عمر ثم عثمان ثم علي ومن طعن في خلافة أحد من هؤلاء فهو أضل من حمار أهله". ثم ذكر محبتهم لأهل بيت رسول الله صلى الله عليه وسلم وتوليهم لهم وحفظهم فيهم وصية رسول الله صلى الله عليه وتولِّيهم أزواج رسول الله صلى الله عليه وسلم أمهات المؤمنين وإيمانهم بأنهنَّ أزواجه في الآخرة ثم قال: "ويتبرءون من طريقة الروافض الذين يبغضون الصحابة ويسبونهم وطريقة النواصب الذين

ص -23- يؤذون أهل البيت بقول أو عمل، ويمسكون عما جرى بين الصحابة ويقولون أن هذه الآثار المروية في مساويهم منها ما هو كاذب ومنها ما قد زيد فيه ونقص وغيّر عن وجهه الصحيح منه هم فيه معذورون إما مجتهدون مصيبون وإما مجتهدون مخطئون وهم مع ذلك لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره بل يجوز عليهم الذنوب في الجملة ولهم من السوابق ومن الفضائل ما يوجب مغفرة ما يصدر منهم إن صدر حتى أنه يغفر لهم من السيئات ما لا يغفر لمن بعدهم لأن لهم من الحسنات التي تمحو السيئات ما ليس لمن بعدهم وقد ثبت بقول رسول الله صلى الله عليه وسلم أنهم خير القرون وإن المد من أحدهم إذا تصدق به كان أفضل من جبل أحد ذهبا ممن بعدهم ثم إذا كان قد صدر من أحدهم ذنب فيكون قد تاب منه أو أتى بحسنات تمحوه أو غفر له بفضل سابقته أو بشفاعة محمد صلى الله عليه وسلم الذي هم أحق الناس بشفاعته أو ابتلي ببلاء في

ص -24- الدنيا كفَّر به عنه فإذا كان هذا في الذنوب المحققة فكيف الأمور التي كانوا فيها مجتهدين إن أصابوا فلهم أجران وإن أخطئوا فلهم أجر واحد والخطأ مغفور ثم إن القدر الذي ينكر من فعل بعضهم قليل نزر مغفور في جنب فضائل القوم ومحاسنهم من الإيمان بالله ورسوله والجهاد في سبيله والهجرة والنصرة والعلم النافع والعمل الصالح ومن نظر في سيرة القوم بعلم وبصيرة وما منَّ الله عليهم به من الفضائل علم يقينا أنهم خير الخلق بعد الأنبياء لا كان ولا يكون مثلهم وأنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله".
هذه خمسة نماذج من أقوال السلف الصالح فيما يجب اعتقاده في حق خيار الخلق بعد الأنبياء والمرسلين صلوات الله عليهم وسلامه ورضي الله عن الصحابة أجمعين.

ص -25- القدح في الصحابة قدح في الكتاب والسنة:
ومما ينبغي التفطن له أن القدح في هؤلاء الصفوة المختارة رضي الله عنهم قدح في الدين لأنه لم يصل إلى من بعدهم إلا بواسطتهم وتقدم في كلام أبي زرعة قوله: "وإنما أدَّى إلينا هذا القرآن والسنن أصحاب رسول الله صلى الله عليه وسلم وإنما يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة والجرح بهم أولى وهم زنادقة" يعني الذين ينتقَّصون أحدا من الصحابة.

القدح في الصحابة لا يضرهم:
 وأن القدح فيهم لا يضرهم شيئا بل يفيدهم كما في حديث المفلس ولا يضر القادح إلا

ص -26- نفسه فمن وجد في قلبه محبة لهم وسلامة من الغل لهم وصان لسانه عن التعرض لهم إلا بخير فليحمد الله على هذه النعمة وليسأل الله الثبات على هذا الهدى ومن كان في قلبه غلٌّ لهم وأطلق لسانه بذكرهم بما لا يليق بهم فليتق الله في نفسه وليقلع عن هذه الجرائم وليتب إلى الله ما دام باب التوبة مفتوحا أمامه قبل أن يندم حيث لا ينفعه الندم. ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم.


عقيدة أهل السنة والأثر في المهدي المنتظر

عنوان الكتاب:

عقيدة أهل السنة والأثر في المهدي المنتظر

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الأولى ، العدد الثالث ، ذو القعدة 1388هـ/شباط 1969م

ص -126- عقيدة أهل السنة والأثرفي المهدي المنتظر
للشيخ عبد المحسن العبادالمدرس في الجامعة
الحمد لله الذي هدانا للإسلام وما كنا لنهتدي لولا أن هدانا الله، نحمد الله على نعمه ونسأله المزيد من فضله وكرمه ونعوذ بالله من شرور أنفسنا ومن سيئات أعملنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا اله إلا الله وحده لا شريك له أرسل رسوله محمد صلى الله عليه وسلم بالهدى ودين الحق ليظهره على الدين كله، وقال مخاطبا له: {وَإِنَّكَ لَتَهْدِي إلى صِرَاطٍ مُسْتَقِيمٍ}، وأشهد أن محمدا عبده ورسوله وخليله وخيرته من خلقه، بعثه الله إلى الناس كافة بين يدي الساعة بشير و نذيرا وداعيا إلى الله بإذنه وسراجا منيرا، أتم الله به خبرا وأمرا، فأحكامه عدل وأخباره صدق، لا ينطق عن الهوى إن هو إلا وحي يوحى. .
أخبر أمته عن الأمم الماضية بأخبار لا بد في الإيمان من التصديق بها وإنها وقعت وفق خبره صلى الله عليه وسلم وبذلك كانوا شهداء على الناس كما أخبر عن أمور مستقبلة لا بد من التصديق بها واعتقاد أنها ستقع على وفق ما جاء عنه صلى الله عليه وسلم، وما من شيء يقرب إلى الله إلا وقد دل الأمة عليه ورغبها فيه، وما من شر إلا حذرها منه، فصلوات الله وسلامه الأتمان الأكملان عليه وعلى آله وأصحابه الذين شرفهم الله بصحبته وإكرام أبصارهم في هذه الحياة الدنيا بالنظر إلى طلعته وأتم عليهم النعمة بأن جعلهم حملة سنته وعلى من حذا حذوهم وسار على نهجهم إلى يوم الدين.
أما بعد: فلما كان من بين الأمور المستقبلة التي تجرى في آخر الزمان عند نزول عيسى بن مريم عليه الصلاة والسلام من السماء خروج رجل من أهل بيت النبوة من ولد الحسن بي علي بن أبي طالب رضي الله عنه يوافق اسمه اسم الرسول صلى الله عليه

ص -127- وسلم واسم أبيه اسم أبيه ويقال له المهدي يتولى أمرة المسلمين ويصلي عيسى بن مريم صلى الله عليه وسلم خلفه وذلك لدلالة الأحاديث الكثيرة المستفيضة عن رسول الله صلى الله عليه وسلم التي تلقتها الأمة بالقبول واعتقدت موجبها إلا من شذ رأيت أن يكون الكلام حول هذا الأمر موضوع محاضرتي وذلك لأمرين:
الأول:- أن الأحاديث الواردة في المهدي لم ترد في الصحيحين على وجه التفصيل بل جاءت مجملة، وقد وردت في غيرهما مفسرة لما فيهما فقد يظن ظان أن ذلك يقلل من شأنها وذلك خطأ واضح فالصحيح بل والحسن في غير الصحيحين مقبول معتمد عند أهل الحديث.
الثاني:- أن بعض الكتاب في هذا العصر أقدم على الطعن في الأحاديث الواردة في المهدي بغير علم بل بجهل أو بالتقليد لأحد لم يكن من أهل العناية بالحديث وقد اطلعت على تعليق لعبد الرحمن محمد عثمان على كتاب تحفة الأحوذي الذي طبع أخيرا في مصر قال في الجزء السادس في باب ما جاء في الخلفاء، قال في تعليقه: "يرى الكثيرون من العلماء أن كل ما ورد من أحاديث عن المهدي إنما هي موضع شك وأنها لا تصح عن رسول الله صلى الله عليه وسلم بل إنها من وضع الشيعة"، انتهى. وقال معلقا بشأن المهدي في باب ما جاء في تقارب الزمن وقصر الأمل في الجزء المذكور: "ويرى الكثيرون من العلماء الثقاة الأثبات أن ما ورد من أحاديث خاصة بالمهدي ليست إلا من وضع الباطنية والشيعة وأضرابهم وأنها لا تصح نسبتها إلى الرسول صلى الله عليه وسلم"، انتهى بل لقد تجرأ بعضهم إلى ما هو أكثر من ذلك فنجد محي الدين عبد الحميد يقول في تعليقه على الحاوي للفتاوى للسيوطي، يقول في آخر جزء في العرف الوردي في أخبار المهدي ص 166من الجزء الثاني: "يرى بعض الباحثين أن كل ما ورد عن المهدي وعن الدجال من الاسرائيليات"، انتهى. وأخطر من ذلك و أطم تعليق أبو رية رئيس بعثة الأزهر في لبنان في العام الماضي على كتاب النهاية لابن كثير بما معناه أن ما جاء من الأحاديث في شأن المهدي ونزول عيسى بن مريم والدجال إنما هو رمز لانتصار الحق على الباطل.
لهذين الأمرين ولكون الواجب على كل مسلم ناصح لنفسه أن لا يتردد في تصديق الرسول صلى الله عليه وسلم فيما يخبر به رأيت أن يكون الكلام حول هذا الأمر موضوع محاضرتي كما قلت وقد جعلت عنوانها عقيدة أهل السنة والأثر في المهدي المنتظر. .
ولكي تكون أيها المستمع على علم مقدما بعناصر المحاضرة أسوقها لك فيما يلي:

ص -128- الاول:- ذكر اسماء الصحابة الذين رووا أحاديث المهدي عن رسول الله صلى الله عليه وسلم.
الثاني:- ذكر اسماء الأئمة الذين خرجوا الأحاديث والآثار الواردة في المهدي في كتبهم.
الثالث:- ذكر الذين أفردوا مسألة المهدي بالتأليف من العلماء.
الرابع:- ذكر الذين حكوا تواتر أحاديث المهدي وحكاية كلامهم في ذلك.
الخامس:- ذكر بعض ما ورد في الصحيحين من الأحاديث التي لها تعلق بشأن المهدي.
السادس:- ذكر بعض الأحاديث في شأن المهدي الواردة في غير الصحيحين مع الكلام عن أسانيد بعضها.
السابع:- ذكر بعض العلماء الذين احتجوا بأحاديث المهدي واعتقدوا موجبها وحكاية كلامهم في ذلك.
الثامن:- ذكر من وقفت عليه ممن حكى عنه إنكارأحاديث المهدي أو التردد فيها مع مناقشة كلامه باختصار.
التاسع:- ذكر بعض ما يظن تعارضه مع الأحاديث الواردة في المهدي والجواب عن ذلك.
العاشر:-كلمة ختامية.
أسماء الصحابة الذين رووا عن رسول الله صلى الله عليه وسلم أحاديث المهدي:
جملة ما و قفت عليه من اسماء الصحابة الذين رووا أحاديث المهدي عن رسول صلى الله عليه وسلم ستة وعشرون هم:-
1- عثمان بن عفان رضي الله عنه.
2- علي بن أبي طالب رضي الله عنه.
3- طلحة بن عبيد الله رضي الله عنه.
4- عبد الرحمن بن عوف رضي الله عنه.
5- الحسين بن علي رضي الله عنه.
6- أم سلمة رضي الله عنها.
7- أم حبيبة رضي الله عنها.
8- عبد الله بن عباس رضي الله عنه.
9- عبد الله بن مسعود رضي الله عنه.
10- عبد الله بن عمر رضي الله عنه.
11- عبد الله بن عمرو رضي الله عنه.
12- أبو سعيد الخدري رضي الله عنه.
13- جابر بن عبد الله رضي الله عنه.
14- أبو هريرة رضي الله عنه.
15- أنس بن مالك رضي الله عنه.
16- عمار بن ياسر رضي الله عنه.
17- عوف بن مالك رضي الله عنه.
18- ثوبان مولى رسول الله رضي الله عنه.
19- قرة بن إياس رضي الله عنه.
20- علي الهلالي رضي الله عنه.
21- حذيفة بن اليمان رضي الله عنه.
22- عبد الله بن الحارث بن حمزة رضي الله عنه.
23- عوف بن مالك رضي الله عنه.
24- عمران بن حصين رضي الله عنه.
25- أبو الطفيل رضي الله عنه.
26- جابر الصدفي رضي الله عنه.

ص -129- أسماء الأئمة الذين خرجوا الأحاديث والآثار الواردة في المهدي في كتبهم:
وأحاديث المهدي خرجها جماعة كثيرون من الأئمة في الصحاح والسنن والمعاجم والمسانيد وغيرها قد بلغ عدد الذين وقفت على كتبهم أو اطلعت على ذكر تخريجهم لها ثمانية وثلاثين هم:
1- أبو داود في سننه.
2- الترمذي في جامعه.
3- ابن ماجه في سننه.
4- النسائي ذكره السفاريني في لوامع الأنوار البهية و المناوي في فيض القدير وما رأيته في الصغرى ولعله في الكبرى.
5- أحمد في مسنده.
6- ابن حبان في صحيحه.
7- الحاكم في المستدرك.
8- أبو بكر بن أبي شيبة في المصنف.
9- نعيم بن حماد في كتاب الفتن.
10- الحافظ أبو نعيم في كتاب المهدي وفي الحلية.
11- الطبراني في الكبير والأوسط والصغير.
12- الدار قطني في الأفراد.
13- البارودي في معرفة الصحابة.
14- أبو يعلى الموصلي في مسنده.
15- البزار في مسنده.
16-الحارث بن أبي أسامة في مسنده.
17- الخطيب في تلخيص المتشابه وفي المتفق والمفترق.
18- ابن عساكر في تاريخه.
19- ابن منده في تاريخ أصبهان.
20- أبو الحسن الحربي في الأول من الحربيات.
21- تمام الرازي في فوائده.
22- ابن جرير في تهذيب الآثار.
23- أبو بكر بن المقري في معجمه.
24- أبو عمرو الداني في سننه.
25- أبو غنم الكوفي في كتاب الفتن.
26- الديلمي في مسند الفردوس.
27- أبو بكر الإسكاف في فوائد الأخبار.
28-أبو الحسين بن المناوي في كتاب الملاحم.
29- البيهقي في دلائل النبوة.
30- أبو عمرو المقري في سننه.
31- ابن الجوزي في تاريخه.
32- يحيى بن عبد الحميد الحماني في مسنده.
33-الروياني في مسنده.
34- ابن سعد في الطبقات.
35- ابن خزيمة.
36- الحسن بن سفيان.
37- عمر بن شبه.
38- أبو عوانة.
وهؤلاء الأربعة ذكر السيوطي في العرف الوردي كونهم ممن خرج أحاديث المهدي دون عزو التخريج إلى كتاب معين.
ذكر لبعض الذين ألفوا كتبا في شأن المهدي:
وكما اعتنى علماء هذه الأمة بجميع الأحاديث الواردة عن نبيهم صلى الله عليه وسلم تأليفا وشرحا كان للأحاديث المتعلقة بأمر المهدي

ص -130- قسطها الكبير من هذه العناية فمنهم من أدرجها ضمن المؤلفات العامة كما في السنن و المسانيد وغيرها ومنهم من أفردها بالتأليف. . كل ذلك حصل منهم-رحمهم الله وجزاهم خيرا- حماية لهذا الدين وقياما بما يجب من النصح للمسلمين فمن الذين أفردوها بالتأليف:
1- أبو بكر ابن خيثمة زهير بن حرب قال ابن خلدون في مقدمة تاريخه ولقد توغل أبو بكر ابن أبي خيثمة على ما نقل السهيلي عنه في جمعة للأحاديث الواردة في المهدي:
2- ومنهم الحافظ أبو نعيم ذكره السيوطي في الجامع الصغير وذكره في العرف الوردي بل قد لخص السيوطي الأحاديث التي جمعها أبو نعيم في المهدي وجعلها ضمن كتابه العرف الوردي وزاد عليها فيه أحاديث وآثارا كثيره جدا.
3- ومن الذين أفردوا أحاديث المهدي بالتأليف السيوطي فقد جمع فيه جزاء سماه العرف الوردي في أخبار المهدي وهو مطبوع ضمن كتابه الحاوى للفتاوى في الجزء الثاني منه قال في أوله “الحمد لله وسلام على عباده الذين اصطفى هذا جزء جمعت فيه الأحاديث و الآثار الواردة في المهدي لخصت فيه الأربعين التي جمعها الحافظ أبو نعيم وزدت عليه ما فاته ورمزت عليه صورة”ك”.
والأحاديث والآثار التي أوردها السيوطي في شأن المهدي تزيد على المائتين تلك الأحاديث والآثار فيها الصحيح والحسن والضعيف والموضوع وإذا أورد الحديث الواحد أضافه إلى كل من الذين خرجوه فيقول مثلا في الحديث الواحد أخرج أبو داوود وابن ماجة و الطبراني والحاكم عن أم سلمة سمعت رسول الله سلى الله عليه وسلم يقول: "المهدي من عترتي من ولد فاطمة".
4- ومنهم الحافظ عماد الدين ابن كثير قال رحمه الله في كتابه الفتن والملاحم “وقد أفردت في ذكر المهدي جزءا على حدة ولله الحمد والمنة”.
5- ومنهم الفقيه بن حجر المكي وقد سمى مؤلفه ““القول المختصر في علامات المهدي المنتظر”“ ذكر ذلك البرزنجي في الإشاعة ونقل منه وكذلك السفاريني في لوامع الأنوار البهية وغيرهما.
6- ومنهم علي المتقي الهندي صاحب كنز العمال فقد ألف في شأن المهدي رسالة ذكرها البرزنجي في الإشاعة وذكر ذلك قبله أيضا ملا علي قاري الحنفي في المرقاة شرح المشكاة، وذكره شارح راموز الحديث.
7- ومن الذين ألفوا في شأن المهدي ملا علي قاري وسمىمؤلفه ““المشرب الوردي في مذهب المهدي”“ ذكره في الإشاعة ونقل جملة كبيرة منه.
8- ومنهم مرعي بن يوسف الحنبلي المتوفى سنة ثلاث وثلاثين بعد الألف، وسمىمؤلفه ““فوائد

ص -131- الفكر في ظهور المهدي المنتظر”“ ذكره السفاريني في لوامع الأنوار البهية وذكره صديق حسن في الإذاعة وغيرها.
9- ومن الذين ألفوا في شأن المهدي بالإضافة إلى مسألتي نزول عيسى عليه الصلاة والسلام وخروج المسيح الدجال القاضي محمد بن علي الشوكاني وسمى مؤلفه ““التوضيح في تواتر ما جاء في المهدي المنتظر والدجال والمسيح”“ ذكر ذلك صديق حسن في الإذاعة ونقل جملة منه و الشوكاني ممن ألف بشأنه، وحكى تواتر الأحاديث الواردة فيه.
10- ومنهم الأمير محمد بن اسماعيل الصنعاني صاحب سبل السلام المتوفى سنة 1182هـ قال صديق حسن في الإذاعة:
وقد جمع السيد العلامة بدر الملة المنير محمد بن اسماعيل الأمير اليماني الأحاديث القاضية بخروج المهدي وأنه من آل محمد صلى الله عليه وسلم وأنه يظهر في آخر الزمان ثم قال: “ولم يأت تعيين زمنه إلا أنه يخرج قبل خروج الدجال” انتهى.
ذكر بعض الذين حكوا تواتر أحاديث المهدي ونقل كلامهم في ذلك
1 - من الذين حكوا على أحاديث المهدي بأنها متواترة الحافظ أبو الحسن محمد ابن الحسين الآبري السجزي صاحب كتاب مناقب الشافعي المتوفى سنة ثلاث وستين وثلاثمائة من الهجرة قال رحمه الله في محمد بن خالد الجندي راوي حديث "لا مهدي إلا عيسى ابن مريم" “ محمد بن خالد هذا غير معروف عند أهل الصناعة من أهل العلم والنقل وقد تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلا وأن عيسى عليه السلام يخرج فيساعده على قتل الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه” نقل ذلك عنه ابن القيم في كتابه المنار المنيف وسكت عليه ونقل عنه أيضا الحافظ بن حجر في تهذيب التهذيب في ترجمة محمد بن خالد الجندي وسكت عليه ونقل عنه ذلك وسكت عليه أيضا في فتح الباري في باب نزول عيسى بن مريم عليه الصلاة والسلام ونقل ذلك عنه أيضا السيوطي في آخر جزء العرف الوردي في أخبار المهدي وسكت عليه ونقل ذلك عنه مرعي بن يوسف في كتابه ““فوائد الفكر في ظهور المهدي المنتظر”“ كما ذكر ذلك صديق حسن في كتابه ““الإذاعة لما كان و ما يكون بين يدي الساعة”“0
2- ومنهم محمد البر زنجي المتوفى سنة ثلاث بعد المائة والألف في كتابه الإشاعة لأشراط الساعة قال: “الباب الثالث في الأشراط العظام والأمارات القريبة التي تعقبها الساعة وهي أيضا كثيرة فمنها المهدي

ص -132- وهو أولها واعلم أن الأحاديث الواردة فيه على اختلاف رواياتها لا تكاد تنحصر-إلى أن قال: ثم الذي في الروايات الكثيرة الصحيحة الشهيرة أنه من ولد فاطمة-إلى أن قال: تنبيه قد علمت أن أحاديث وجود المهدي وخروجه آخر الزمان وأنه من عترة رسول الله صلى الله عليه وسلم من ولد فاطمة بلغت حد التواتر المعنوي فلا معنى لإنكارها وقال في ختام كتابه المذكور- بعد الإشارة إلى بعض أمور تجري في آخر الزمان- :وغاية ماثبت بالأخبار الصحيحة الكثيرة الشهيرة التي بلغت التواتر المعنوي وجود الآيات العظام التي منها بل أولها خروج المهدي وأنه يأتي في آخر الزمان من ولد فاطمة يملأ الأرض عدلا كما ملئت ظلما”.
3- ومن الذين حكوا تواتر أحاديث المهدي الشيخ محمد السفاريني المتوفى سنة ثمان وثمانين بعد المائة والألف، في كتابه ““لوامع الأنوار البهية”“ قال: “وقد كثرت بخروجه-يعني المهدي-الروايات حتى بلغت حد التواتر المعنوي وشاع ذلك بين علماء السنة حتى عد من معتقداتهم -ثم ذكر بعض الآثار والأحاديث في خروج المهدي واسماء بعض الصحابة الذين رووها- ثم قال: وقد روي عمن ذكر من الصحابة وغير من ذكر منهم رضي الله عنهم بروايات متعددة وعن التابعين من بعدهم ما يفيد مجموعه العلم القطعي فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم ومدون في عقائد أهل السنة والجماعة”.
4- ومنهم القاضي محمد بن علي الشوكاني المتوفى سنة خمسين بعد المائتين والألف وهو صاحب التفسير المشهور ومؤلف نيل الأوطار قال في كتابه ““التوضيح في تواتر ما جاء في المهدي المنتظر والدجال والمسيح”“ “والأحاديث الواردة في المهدي التي أمكن الوقوف عليها منها خمسون حديثا فيها الصحيح والحسن والضعيف المنجبر وهي متواترة بلا شك و لا شبهة بل يصدق وصف المتواتر على ما هو دونها في جميع الاصطلاحات المحررة في الأصول وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جدا لها حكم الرفع إذ لا مجال للإجتهاد في مثل ذلك”، انتهى. وقال في مسألة نزول المسيح صلى الله عليه وسلم: “فتقرر أن الأحاديث الواردة في المهدي المنتظر متواترة والأحاديث الواردة في نزول عيسى عليه الصلاة والسلام متواترة”0
5- ومنهم الشيخ صديق حسن القنوجي المتوفى سنة سبع بعد الثلاثمائة والألف قال في كتابه الإذاعة لما كان وما يكون بين يدي الساعة “والأحاديث الواردة في المهدي على اختلاف رواياتها كثيرة جدا تبلغ حد التواتر المعنوي وهي في السنن وغيرها من دواوين الإسلام من المعاجم و المسانيد-إلى إن قال- لاشك

ص -133- أن المهدي يخرج آخر الزمان من غير تعيين لشهر وعام لما تواتر من الأخبار في الباب واتفق عليه جمهور الأمة خلفا عن سلف إلا من لا يعتد بخلافه-إلى أن قال-فلا معنى للريب في أمر ذلك الفاطمي الموعود المنتظر المدلول عليه بالأدلة بل إنكار ذلك جرأة عظيمة في مقابلة النصوص المستفيضة المشهورة البالغة إلى حد التواتر”.
6- وممن حكى تواتر أحاديث المهدي من المتأخرين الشيخ محمد بن جعفر الكتاني المتوفى سنة خمس وأربعين بعد الثلاثمائة و الألف قال في كتابه ““نظم المتناثر من الحديث المتواتر”“ “وقد ذكروا أن نزول سيدنا عيسى بن مريم عليه الصلاة والسلام ثابت بالكتاب والسنة والإجماع ثم قال: والحاصل أن الأحاديث الواردة في المهدي المنتظر متواترة وكذا الواردة في الدجال وفي نزول سيدنا عيسى بن مريم عليه الصلاة والسلام”.
ذكر بعض ما ورد في الصحيحين من الأحاديث مما له تعلق بشأن المهدي.
1- روى البخاري في صحيحه في باب نزول عيسى بن مريم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى عليه وسلم: "كيف أنتم إذا نزل عيسى بن مريم فيكم وإمامكم منكم".
 2- وروى مسلم في كتاب الإيمان من صحيحه عن أبي هريرة رضي الله عنه بمثل حديثه عن البخاري، ورواه أيضا عن أبي هريرة بلفظ: "كيف أنتم إذا نزل بن مريم فيكم فأمكم" ورواه أيضا عن أبي هريرة بلفظ: "كيف أنتم إذا نزل ابن مريم فيكم فأمكم منكم" وفيه تفسير ابن أبي ذئب راوي الحديث لقوله "وأمكم منكم" بقوله فأمكم بكتاب ربكم تبارك وتعالى وسنة نبيكم صلى الله عليه وسلم.
 3- وروى مسلم في صحيحه عن جابر رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى الله عليه وسلم فيقول أميرهم تعال صل لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله هذه الامة".
 فهذه الأحاديث التي وردت في الصحيحين تدل على أمرين:
أحدهما: أنه عند نزول عيسى بن مريم عليه الصلاة والسلام من السماء يكون المتولي لأمرة المسلمين رجل منهم،
والثاني: أن حضور أميرهم للصلاة وصلاته بالمسلمين وطلبه من عيسى عليه الصلاة والسلام عند نزوله أن يتقدم ليصلي لهم يدل على صلاح في هذا الأمير وهدى، وهي وإن لم يكن فيها التصريح بلفظ المهدي إلا أنها تدل على صفات رجل صالح يؤم المسلمين في ذلك الوقت وقد جاءت الأحاديث في السنن و المسانيد وغيرها مفسرة لهذه الأحاديث التي في الصحيحين ودالة على أن ذلك الرجل الصالح يسمى محمد ابن عبد الله من ولد الحسن بن علي ويقال له

ص -134- المهدي والسنة يفسر بعضها بعضا ومن الأحاديث الدالة على ذلك الحديث الذي رواه الحارث ابن أبي أسامة الذي في مسنده بسنده عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ينزل عيسى ابن مريم فيقول أميرهم المهدي: تعال صل بنا فيقول: لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة" وهذا الحديث قال فيه ابن القيم في المنار المنيف إسناده جيد. انتهى. وهو دال على أن ذلك الأمير المذكور في صحيح مسلم الذي طلب من عيسى بن مريم عليه الصلاة والسلام أن يتقدم للصلاة يقال له المهدي، وقد أورد الشيخ صديق حسن في كتابه الإذاعة جملة كبيرة من أحاديث المهدي جعل آخرها حديث جابر المذكور عند مسلم ثم قال عقبه: “وليس فيه ذكر المهدي ولكن لا محمل له ولأمثاله من الأحاديث إلا المهدي المنتظر كما دلت على ذلك الأخبار المتقدمة والآثار الكثيرة، ولما كان المقام لا يتسع لإيراد الكثير من الأحاديث الواردة في غير الصحيحين في شأن المهدي والكلام عليها رأيت الاقتصار هنا على إيراد بعضها مع الكلام على بعض أسانيدها:
ذكر بعض الأحاديث في المهدي الواردة في غير الصحيحين
1- عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "أبشركم بالمهدي يبعث على اختلاف من الناس وزلازل فيملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا يرضى عنه ساكن السماء وساكن الأرض يقسم المال صحاحا" قال له رجل ما صحاحا قال "بالسوية ويملأ الله قلوب أمة محمد صلى الله عليه وسلم غناء ويسعهم عدله" إلى آخر الحديث قال الهيثمي في مجمع الزوائد رواه أحمد بأسانيد أبو يعلى باختصار كثير ورجالهما ثقات.
2- عن أبي هريرة رضي الله عنه قال ذكر إلى النبي صلى الله عليه وسلم المهدي فقال: "إن قصر فسبع وإلا فثمان وإلا فتسع وليملأن الأرض عدلاً وقسطاً كما ملئت جوراً وظلما" قال الهيثمي رواه البزار ورجاله ثقات وفي بعضهم بعض الضعف.
3- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "يكون في أمتي المهدي إن قصر فسبع و إلا فثمان وإلا فتسع تنعم أمتي فيها نعمة لم ينعموا مثلها يرسل السماء عليهم مدرارا ولا تدخر الأرض شيئا من النبات والمال كدوس يقوم الرجل فيقول يا مهدي أعطني فيقول خذ" قال الهيثمي رواه الطبراني في الأوسط ورجاله ثقات.
4- عقد أبو داود في سننه كتابا قال في أوله: أول كتاب المهدي وقال في آخره آخر كتاب المهدي جعل تحته بابا واحدا أورد فيه ثلاثة عشر حديثا وصدر هذا الكتاب بحديث جابر ابن سمرة قال سمعت رسول الله صلى الله عليه وسلم يقول: "لا يزال هذا

ص -135- الدين قائما حتى يكون عليكم إثنا عشر خليفة" الحديث قال السيوطي في آخر جزء العرف الوردي في أخبار المهدي إن في ذلك إشارة إلى ما قاله العلماء أن المهدي أحد الإثنى عشر وقد ذكر ذلك أيضا ابن كثير في تفسيره لقوله تعإلى: {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرائيلَ} في سورة المائدة كما يجيء ذكر كلامه، ويرى جماعة من العلماء ومنهم شارح الطحاوية أن الإثني عشر هم الخلفاء الراشدون و ثمانية انتهى.
5- ما رواه أبو داود في سننه من طريق عاصم بن أبي النجود عن أبي زرعة عن عبد الله بن مسعود عن رسول الله صلى الله عليه وسلم قال: "لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث فيه رجلا مني أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا". وهذا الحديث سكت عليه أبو داود و المنذري وكذا ابن القيم في التهذيب السنن وقد أشار إلى صحته في المنار المنيف وصححه ابن تيميه في منهاج السنة النبوية وقد أورده في مصابيح السنة في فصل الحسان وقال عنه الألباني في تخريج أحاديث المشكاة “وإسناده حسن”، انتهى.
والحديث مداره على عاصم بن أبي النجود وقد لخص في عون المعبود شرح مسند سنن أبي داود الأقوال التي قيلت فيه فقال: “وعاصم هذا هو ابن أبي النجود واسم أبي النجود بهدلة أحد القراء السبعة” قال: “أحمد بن حنبل كان رجلا صالحا وأنا اختار قراءته” وقال أحمد وأبو زرعة أيضا: “ثقة” وقال أبو حاتم: “محله عندي محل الصدق صالح الحديث ولم يكن بذلك الحافظ” وقال أبو جعفر العقيلي: “لم يكن فيه إلا سوء الحفظ” وقال الدار قطني: “في حفظه شيء” وأخرج له البخاري في صحيحه مقرونا وأخرج له مسلم قال الذهبي: “ثبت في القراءة وهو في الحديث دون التثبت صدوق يهم وهو حسن الحديث” والحاصل أن عاصم بن بهدلة ثقة على رأي أحمد وأبي زرعة وحسن الحديث صالح الإحتجاج على رأي غيرهما ولم يكن فيه إلا سوء الحفظ فرد الحديث بعاصم ليس من دأب المنصفين على أن الحديث قد جاء من غير طريق عاصم أيضا فارتفعت عن عاصم مظنة الوهم والله أعلم. انتهى.
والحديث ذكره ابن خلدون في مقدمة تاريخه وقدح فيه من جهة عاصم ابن أبي النجود ملاحظا ما قيل فيه من سوء الحفظ وقال إن الجرح مقدم على التعديل وقد أنكر عليه ذلك، قال الشيخ أحمد شاكر في تخريج أحاديث المسند: “إن ابن خلدون لم يحسن قول المحدثين إن الجرح مقدم على التعديل ولو اطلع على أقوالهم وفقهها ما قال شيئا مما قال وقال أيضا إن عاصم ابن أبي النجود من أئمة القراء المعروفين ثقة في

ص -136- الحديث أخطأ في بعض حديثه ولم يغلب خطؤه على روايته حتى ترد” قال ابن أبي حاتم في الجرح والتعديل: “أخبرنا عبك الله بن أحمد بن محمد بن حنبل فيما كتب إلي قال سألت أبي عن عاصم ابن بهدلة فقال ثقة رجل صالح خير ثقة والأعمش أحفظ منه وكان شعبة يختار الأعمش عليه في تثبيت الحديث وقال ابن أبي حاتم سألت أبي عن عاصم بن بهدلة فقال هو صالح هو أكثر حديثا من أبي قيس الأودي وأشهر منه وأحب إلي من أبي قيس وقال سئل إلي عن عاصم بن أبي النجود وعبد الملك بن عمير فقال قدم عاصما على عبد الملك عاصم أقل اختلافاً عندي من عبد الملك، وقال سألت أبا زرعة عن عاصم بن بهدلة فقال ثقة قال فذكرته لأبي فقال ليس محله هذا أن يقال ثقة وقد تكلم فيه ابن علية فقال كأن كل من كان اسمه عاصما سيء الحفظ” قال الشيخ أحمد شاكر: “وهذا أكثر ما قيل فيه من الجرح، أفمثل هذا يطرح حديثه ويجعل سبيلا لإنكار شيء ثبت بالسنة الصحيحة من طرق متعددة من حديث كثير من الصحابة حتى لا يكاد يشك في صحته أحد كما ورد في روايته من عدل وصدق لهجة ولارتفاع احتمال الخطأ فمن كان في حفظ شيء بما ثبت عن غيره ممن هو مثله في العدل والصدق وقد يكون أحفظ منه ما هكذا تعلل الأحاديث” انتهى.
6- وقال أبو داود في سننه حدثنا سهل بن تمام بن بديع حدثنا عمران القطان عن قتادة عن أبي نضرة عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم "المهدي مني أجلى الجبهة أقنى الأنف يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما ويملك سبع سنين"، قال ابن القيم في المنار المنيف رواه أبو داود بإسناد جيد وأورده في مصابيح السنة في فصل الحسان وقال الألباني في تخريج أحاديث المشكاة وإسناده حسن ورمز لصحته السيوطي في الجامع الصغير.
7- وقال ابن ماجه في سننه: حدثنا محمد بن يحيى وأحمد بن يوسف قالا: حدثنا عبد الرزاق عن سفيان الثوري عن خالد الحذاء عن أبي قلابة عن أبي اسماء الرحبي عن ثوبان قال: قال رسول الله صلى الله عليه وسلم: "يقتتل عند كنزكم ثلاثة كلهم ابن خليفة ثم لا يصير إلى واحد منهم ثم تطلع الرايات السود من قبل المشرق فيقتلونكم قتلا لم يقتله قوم-ثم ذكر شيئا لا أحفظه- فقال فإذا رأيتموه فبايعوه ولو حبوا على الثلج فإنه خليفة الله المهدي"، قال الشيخ محمد فؤاد عبد الباقي في تعليقه على سنن ابن ماجه: في الزوائد: “هذا إسناد صحيح رجاله ثقات، ورواه الحاكم في المستدرك وقال صحيح على شرط الشيخين”، انتهى. وقد أورد هذا الحديث بسنده الحافظ ابن كثير في كتاب الفتن والملاحم وقال: “وهذا إسناد قوي صحيح، ثم أورد

ص -137- حديثا عن الترمذي فيه ذكر الرايات السود أيضا ثم قال وهذه الرايات ليست هي الرايات التي أقبل بها أبو مسلم الخرساني فاستلب بها دولة بني أمية في سنة اثنتين وثلاثين ومائة بل رايات سود أخر تأتي بصحبة المهدي وهو محمد بن عبد الله العلوي الفاطمي الحسني رضي الله عنه” انتهى.
8- قال أبو داود في سننه: حدثنا حمد بن إبراهيم حدثنا عبد الله جعفر الرقي حديثا أبو المليح الحسن بن عمر عن زياد بن بيان عن علي بن نفيل عن سعيد بن المسيب عن أم سلمة قالت سمعت رسول الله صلى الله عليه وسلم يقول: "المهدي من عترتي من ولد فاطمة. ." وأخرجه ابن ماجه عن سعيد ابن المسيب قال كنا عند أم سلمة فتذاكرنا المهدي فقالت سمعت رسول الله صلى عليه وسلم يقول: "المهدي من ولد فاطمة" وقد أورد هذا الحديث السيوطي في الجامع الصغير ورمز لصحته وأورده في مصابيح السنن في فصل الحسان وقال الألباني في تخريج أحاديث المشكاة وإسناده جيد.
9- قال ابن القيم في المنار المنيف وقال الحارث بن أبي أسامة في مسنده: حدثنا اسماعيل بن عبد الكريم حدثنا إبراهيم بن عقيل عن أبيه عن وهب بن منبه عن جابر قال: قال رسول الله صلى الله عليه وسلم: "ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صل بنا فيقول لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة" قال ابن القيم وهذا إسناد جيد، انتهى.
وبالرجوع إلى ما قاله أهل هذا الفن في سند الحديث وجدت أن السند متصل من أوله إلى آخره لا نقطاع فيه أما ما قيل عن كل راو من رواته:
فاسماعيل بن عبد الكريم قال عنه الحافظ في التقريب: “اسماعيل بن عبد الكريم ابن معقل بن منبه صدوق من التسعة” وذكر في تهذيب التهذيب أنه روى عن ابن عمه إبراهيم بن عقيل وعن غير إبراهيم بن عقيل هذا هو الذي روى عنه اسماعيل هذا الحديث في المهدي وذكر أنه روى عن اسماعيل المذكور جماعة منهم أحمد بن حنبل والحارث ابن أبي أسامة وقال ابن حجر في تهذيب التهذيب أيضا قال النسائي: “ليس به بأس” وذكره ابن حبان في الثقات وقال ابن معين: “ثقة رجل صدق” وقال الحافظ ابن حجر: “وأما قول ابن القطان الفاسي لا يعرف فمردود عليه” وقال مسلمة بن قاسم: “جائز الحديث ولم يزد في خلاصة تهذيب الكمال عن قول ابن معين فيه ثقة صدوق وقال قال ابن سعد توفي سنة عشر ومائتين” انتهى. وهو من رجال أبي داود في سننه وابن ماجه في التفسير كما رمز لذلك الحافظ في تقريب التهذيب.
والثاني من رجال سند الحديث إبراهيم بن عقيل بن معقل الصنعاني ابن عم اسماعيل المتقدم ذكره قال الحافظ في التقريب: “صدوق من الثامنة” ورمز لكونه من رجال أبي داود وقال

ص -138- في تهذيب التهذيب: “روى عن أبيه وعنه أحمد بن حنبل وابن عمه اسماعيل بن عبد الكريم وغيرهم قال ابن معين لم يكن به بأس وقال المعجلي ثقة وقال الحافظ قلت وأخرج له ابن خزيمة في صحيحه وكذا ابن حبان والحاكم وذكر ابن أبي خيثمة عن يحيى بن معين قال إبراهيم ثقة وأبوه ثقة وقال ابن أبيه وهب بن منبه” انتهى.
الثالث من رجال سند الحديث عقيل بن معقل قال الحافظ في التقريب: “هو ابن أخي وهب بن منبه وقال صدوق من السابعة” ورمز لكونه من رجال أبي داود ذكر في تهذيب التهذيب أنه روى عن عميه همام ووهب وعنه إبنه إبراهيم وأناس آخرون سماهم وذكر أنه وثقة أحمد بن حنبل وابن معين وقال وذكره ابن حبان في الثقات وعلق له البخاري عن جابر في تفسير سورة النساء أثرا في الكهان وقد جاء موصولا من رواية عقيل هذا عن وهب وعنه إبنه إبراهيم وعبد الرزاق قال أحمد ثقة قرأ التوراة والإنجيل” انتهى.
الرابع من رجال سند الحديث وهب بن منبه بن كامل اليماني قال في التقريب: “ثقة من الثالثة” ورمز لكونه من رجال الصحيحين وأبي داود و الترمذي والنسائي وابن ماجه في التفسير.
وقال في تهذيب التهذيب روى عن أبي هريرة وأبي سعيد وابن عباس وابن عمرو ابن شعيب وأبي خلفية البصري و أخيه همام ابن منبه وغيرهم وذكر أنه روى عنه ابناه عبد الله وعبد الرحمن وابناء أخيه عبد الصمد وعقيل بن معقل بن منبه وقال قال: “عبد الله ابن أحمد بن حنبل عن أبيه كان من ابناء فارس” وقال العجلي: “تابعي ثقة وكان على قضاء صنعاء” وقال أبو زرعة و النسائي: “ثقة” وذكره ابن حبان في الثقات، انتهى. وقال أحمد ابن حنبل “وكان يهتم بشيء من القدر ثم رجع عنه” وقال الحافظ في تهذيب التهذيب ايضا روى له البخارى حديثا واحدا من روايته عن أخيه عن أبي هريرة “ليس أحد أكثر حديثا مني إلا عبد الله بن عمرو بن العاص فإنه كان يكتب ولا أكتب” وقال قلت: “وقال عمرو بن علي الغلاس كان ضعيفا” انتهى. أقول وذكر شارح الطحاوية عن وهب ابن منبه أنه قال: “نظرت في القدر فتحيرت ثم نظرت فيه فتحيرت ووجدت أن أعلم الناس بالقدر أكفهم عنه وأجهل الناس بالقدر أنطقهم به”
أما الحارث ابن أبي أسامة صاحب المسند فقد ترجم له الذهبي في الميزان وقال فيه: “وكان حافظا عارفا بالحديث عالي الإسناد بالمرة تكلم فيه بلا حجة”، قال الدار قطني: “قد اختلف فيه وهو عندي صدوق” وقال ابن حزم: “ضعيف ولينه بعض البغاددة لكونه يأخذ على

ص -139- الرواية” انتهى. وترجم له الذهبي أيضا في تذكرة الحفاظ وسمى جماعة روى عنهم وجماعة رووا عنه ثم قال: “وثقة إبراهيم الحربي مع علمه بأنه يأخذ الدراهم وأبو حاتم وابن حبان وقال الدار قطني صدوق وأما أخذ الدراهم على الرواية فقد كان فقيرا كثير البنات وقال أبو الفتح الأزدي وأبي حزم ضعيف” انتهى.
“وقال ابن العماد في شذرات الذهب وفيها أي في سنة 282هـ توفي الحافظ أبو محمد الأحرث أبي أسامة التهمي البغدادي صاحب المسند يوم عرفة وله 96سنة سمع عن ابن عاصم وعبد الرحمن بن عطاء وطبقتهما قال الدار قطني صدوق وقيل فيه لين كان لفقره يأخذ على الحديث أجرا”
هؤلاء سند الحديث من أوله إلى جابر رضي الله عنه وهو متصل ولفظ حديث جابر هذا قريب من لفظ حديثه عند مسلم في صحيحه حيث قال سمعت رسول الله صلى الله عليه وسلم يقول: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم فيقول أميرهم تعال صلى لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله هذه الامة"، فهذا الحديث الذي أورده ابن القيم من مسند الحارث ابن أبي أسامة بالسند الذي قال عنه إنه جيد وقد سمعتم حاصل ما ذكر عن رجاله أقول هذا الحديث فيه وصف الأمير المذكور بأنه المهدي فيكون هذا الحديث وغيره من الأحاديث الكثيرة الدالة على خروج المهدي آخر الزمان مفسرة للمراد بهذا الحديث الذي أورده مسلم وللأحاديث الأخرى التي في معناه عند البخاري ومسلم كما تقدمت الإشارة إلى ذلك.
7- ذكر بعض العلماء الذين احتجوا بأحاديث المهدي واعتقدوا موجبها وحكاية كلامهم في ذلك.
قال الحافظ أبو جعفر العقيلى المتوفى سنة اثنتين وعشرين وثلاثمائة “إن في المهدي أحاديث جياد” قال الحافظ ابن حجر في تهذيب التهذيب في ترجمة على بن نفيل بن زارع النهدي قلت “ذكره العقيلي في كتابه وقال لا يتابع على حديثة في المهدي ولا يعرف إلا به قال وفي المهدي أحاديث جياد من غير هذا الوجه” انتهى.
ويرى الإمام ابن حبان البستي المتوفى سنة354 أن الأحاديث الواردة في المهدي مخصصة لحديث لا يأتي عليكم زمان إلا و الذي بعده شر منه قال الحافظ بن حجر في فتح الباري في الكلام على الحديث الذي رواه البخاري في صحيحه في كتاب الفتن وهو حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يأتي عليكم زمان إلا والذي بعده شر منه حتى تلقوا ربكم" “قال واستدل ابن حبان في صحيحه بأن حديث أنس ليس على عمومه بالأحاديث الواردة في المهدي وأنه يملأ الأرض عدلا بعد أن ملئت ظلما” انتهى.

ص -140- وقال الخطابي 388هـ رحمه الله في الكلام على حديث أنس بن مالك رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى يتقارب الزمان وتكون السنة كالشهر والشهر كالجمعة الخ. ." قال “ويكون ذلك في زمن المهدي أو عيسى عليهما الصلاة والسلام أو كليهما” ذكر ذلك ملا علي قاري في المرقاة شرح المشكاة وقال” والأخير هو الأظهر لظهور هذا الأمر في خروج الدجال وهو في زمنهما” وذكر ذلك المبارك فوري صاحب تحفة الاحوذى في الكلام على شرح هذا الحديث.
وقال الإمام البيهقي المتوفى سنة 458هـ بعد كلامه على تضعيف حديث "لا مهدي إلا عيسى بن مريم" قال والأحاديث في التنصيص على خروج المهدي أصح البتة إسنادا نقل ذلك عنه الحافظ بن حجر في تهذيب التهذيب في ترجمة محمد بن خالد الجندي راوي حديث "لا مهدي إلا عيسى بن مريم" ونقله عنه أيضا ابن القيم في المنار المنيف في الحديث الصحيح والضعيف.
وقد عقد القاضي عياض المتوفى 544 هـ في كتابه الشفاء بابا لمعجزاته صلى الله عليه وسلم يشتمل على ثلاثين فصلا قال في القسم الأول من كتابه المذكور: “الباب الرابع فيما أظهره الله على يديه صلى الله عليه وسلم من المعجزات وشرفه به من الخصائص والكرامات قال في أوائل الكلام في هذا الباب: أمنيتنا أن نثبت في هذا الباب أمهات معجزاته ومشاهير آياته لتدل على عظيم قدره عند ربه وأتينا منها بالمحقق والصحيح الإسناد أكثره مما بلغ القطع أو كاد وأضفنا إليه بعض ما وقع في كتب مشاهير الأئمة ثم قال في الفصل الثالث والعشرين فصل ومن ذلك ما اطلع عليه من الغيوب ومايكون. . قال في أوله: والأحاديث في هذا الباب بحر لا يدرك قعره ولا ينزف غمره، أورد في هذا الفصل جملة كبيرة من الأمور المستقبلة التي أخبر بها الذي لا ينطق عن الهوى صلى الله عليه وسلم وذكر من بينها خروج المهدي”.
وقال الإمام محمد بن أحمد بن أبي بكر القرطبي صاحب التفسير المشهور المتوفى سنة 671هـ في كتابه التذكرة في أمور الآخرة بعد ذكر حديث "ولا مهدي إلا عيسى ابن مريم" “قال إسناده ضعيف والأحاديث عن النبي صلى الله عليه وسلم في التنصيص على خروج المهدي من عترته من ولد فاطمة ثابتة أصح من هذا الحديث فالحكم بها دونه وقال يحتمل أن يكون قوله صلى الله عليه وسلم "ولا مهدي إلا عيسى بن مريم" أي لا مهدي كاملا معصوما إلا عيسى قال وعلى هذا تجتمع الأحاديث ويرتفع التعارض، نقل ذلك عنه السيوطي في آخر جزء العرف الوردي في أخبار المهدي” وقال شيخ الإسلام ابن تيميه 728 هـ في كتابه منهاج السنة النبوية في نقض كلام الشيعة والقدرية”ج4-211”.

ص -141- “فصل وأما الحديث الذي رواه-أي الرافضي الذي ألف كتابه للرد عليه عن ابن عمر عن النبي صلى الله عليه وسلم- "يخرج في آخر الزمان رجل من ولدي اسمه كاسمي وكنيته كنيتي يملأ الأرض عدلا كما ملئت جورا" وذلك هو المهدي، في الجواب أن الأحاديث التي يحتج بها على الخروج المهدي أحاديث صحيحة رواها أبو داود و الترمذي وأحمد وغيرهم من حديث ابن مسعود وغيره كقوله صلى الله عليه وسلم في الحديث الذي رواه ابن مسعود "لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يخرج فيه رجل مني أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا" ورواه الترمذي وأبو داود من رواية أم سلمة وفيه المهدي من عترتي من ولد فاطمة ورواه أبو داود من طريق أبي سعيد وفيه "يملك الأرض سبع سنين" ورواه عن علي رضي الله عنه أنه نظر إلى الحسن وقال إن أبني هذا سيد كما سماه رسول الله صلى الله عليه وسلم وسيخرج من صلبه رجل يسمى باسم نبيكم يشبهه في الخلق ولا يشبهه في الخلق يملأ الأرض قسطا وهذه الأحاديث غلط فيها طوائف طائفة أنكروها واحتجوا بحديث ابن ماجه أن النبي صلى الله عليه وسلم قال: "لا مهدي إلا عيسى ابن مريم" وهذا الحديث ضعيف وقد اعتمد أبو محمد بن الوليد البغدادي وغيره عليه وليس مما يعتمد عليه، ورواه ابن ماجه عن يونس عن الشافعي والشافعي رواه عن رجل من أهل اليمن يقال له محمد بن خالد الجندي وهو ممن لا يحتج به وليس في مسند الشافعي وقد قيل إن الشافعي لم يسمعه من الجندي وإن يونس لم يسمعه من الشافعي، الثاني أن الإثنى عشرية الذين ادعوا إن هذا مهديهم اسمه محمد بن الحسن والمهدي المنعوت الذي وصفه النبي صلى الله عليه وسلم اسمه محمد بن عبد الله ولهذا حذفت طائفة لفظ الأب حتى لا يناقض ما كتبت وطائفة حرفته وقالت جده الحسين وكنيته أبو عبد الله فمعناه محمد ابن أبي عبد الله وجعلت الكنية اسما وممن سلك هذا ابن طلحة في كتابه الذي سماه غاية السول في مناقب الرسول ومن له أدنى نظر يعرف أن هذا تحريف صميم وكذب على رسول الله صلى الله عليه وسلم فهل يفهم أحد من قوله يواطئ اسمه اسمي واسم أبيه اسم أبي إلا أن اسم أبيه عبد الله وهل يدل هذا اللفظ على أن جده كنيته أبو عبد الله ثم أي تمييز يحصل له بهذا فكم من ولد الحسين من اسمه محمد وكل هؤلاء يقال في أجدادهم محمد بن أبي عبد الله كما قيل في هذا وكيف يعدل من يريد البيان إلى من اسمه محمد بن الحسين فيقول اسمه محمد بن عبد الله ويعني بذلك أن جده أبو عبد الله وهذا كان تعريفه بأنه محمد بن الحسن أو ابن

ص -142- أبي الحسن لأن جده على كنيته أبو الحسن أحسن من هذا وأبين لمن يريد الهدى والبيان وأيضا فإن المهدي المنعوت من ولد الحسن بن علي لا من ولد الحسين كما تقدم لفظ حديث علي رضي الله عنه”.
وقد عقد ابن القيم رحمه الله في آخر كتابه المنار المنيف في الحديث الصحيح والضعيف فصلا في الكلام على أحاديث المهدي وخروجه والجمع بينها وبين حديث لا مهدي إلا عيسى ابن مريم، قال فيه:
“فأما حديث لا مهدي إلا عيسى ابن مريم فرواه ابن ماجه في سننه عن يوسف ابن عبد الأعلى عن الشافعي عن محمد بن خالد الجندي عن إبان بن صاح عن الحسن عن أنس بن مالك عن النبي صلى الله عليه وسلم وهو مما تفرد به محمد بن خالد قال أبو الحسين محمد بن الحسين الآبري في كتاب مناقب الشافعي: محمد بن خالد هذا غير معروف عند أهل الصناعة من أهل العلم والنقل وقد تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلا وأن عيسى يخرج فيساعده على قتل الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه، وقال البيهقي تفرد به محمد بن خالد هذا وقد قال الحاكم أبو عبد الله هو مجهول وقد اختلف عليه في إسناده فروي عنه عن إبان ابن أبي عياش عن الحسن مرسلا عن النبي صلى الله عليه وسلم قال فرجع الحديث إلى رواية محمد بن خالد وهو مجهول-عن إبان بن أبي عياش-وهو متروك-عن الحسين عن النبي صلى الله عليه وسلم-وهو منقطع-والأحاديث على خروج المهدي أصح إسنادا، قال ابن القيم قلت كحديث عبد الله بن مسعود عن النبي صلى الله عليه وسلم: "لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث رجل مني أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا" رواه أبو داود و الترمذي وقال حديث حسن صحيح قال-يعني الترمذي-وفي الباب عن علي وأبي سعيد وأم سلمة وأبي هريرة وقال حسن صحيح انتهى ثم قال ابن القيم وفي الباب عن حذيفة ابن اليمان وأبي أمامة الباهلي وعبد الرحمن بن عوف وعبد الله بن عمرو بن العاص وثوبان وأنس بن مالك وجابر وابن عباس وغيرهم ثم أورد عدة أحاديث رواها بنص أهل السنن و المسانيد وغيرها منها ما هو صحيح ومنها ما هو ضعيف أورده للإستئناس به.
ثم قال: وهذه الأحاديث أربعة أقسام صحاح وحسان وغرائب وموضوعة وقد اختلف الناس في المهدي على أربعة أقوال:
أحدها: أنه المسيح ابن مريم-وهو المهدي على

ص -143- الحقيقة-واحتج أصحاب هذا تحديث محمد بن خالد الجندي المتقدم وقد بينا حاله وأنه لا يصح ولو صح لم يكن به حجة لأن عيسى أعظم مهدي بين يدي رسول الله صلى الله عليه وسلم وبين الساعة وقد دلت السنة الصحيحة عن النبي صلى الله عليه وسلم على نزوله على المنارة البيضاء شرقي دمشق وحكمه بكتاب الله وقتله اليهود والنصارى ووضعه الجزية وإهلاك أهل الملل في زمانه فيصح أن يقال لا مهدي في الحقيقة سواه وإن كان غيره مهديا كما يقال لا علم إلا ما نفع ولا مال إلا ما وفى وجه صاحبه كما يصح أن يقال إنما المهدي عيسى بن مريم يعني المهدي بالكامل المعصوم.
القول الثاني: أنه المهدي الذي ولي من بني العباس وقد انتهى زمانه ثم ذكر حديثين منهما ذكر مجيء الرايات السود من قبل المشرق من جهة خراسان وأشار إلى ضعفهما ثم قال مشيرا إلى أولها وثانيها وهذا والذي قبله لو صح لم يكن فيه دليل على المهدي الذي تولىمن بني العباس هو المهدي الذي يخرج في آخر الزمان بل هو مهدي من جملة المهديين وعمر بن عبد العزيز كان مهديا بل هو أولى باسم المهدي منه وقد قال صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" وقد ذهب الإمام أحمد في إحدى الروايتين عنه إلى أن عمر بن عبد العزيز منهم ولا ريب أنه كان راشدا مهديا ولكن ليس بالمهدي الذي يخرج في آخر الزمان فالمهدي في جانب الخير والرشد كالدجال في جانب الشر والضلال وكما أن بين يدي الدجال الأكبر صاحب الخوارق دجالون كذابون فكذلك بين يدي المهدي الأكبر مهديون راشدون.
القول الثالث: أنه رجل من أهل بيت النبي صلى الله عليه وسلم من ولد الحسن ابن علي يخرج في آخر الزمان وقد امتلأت الأرض جورا وظلما فيملأها قسطا وعدلا وأكثر الأحاديث على هذا تدل وفي كونه من ولد الحسن سر لطيف وهو أن الحسن رضي الله عنه ترك الخلافة لله فجعل الله من ولده من يقوم بالخلافة الحق المتضمن للعدل الذي يملأ الأرض وهذه سنة الله في عباده أنه من ترك شيئا لأجله أعطاه الله وأعطى ذريته أفضل منه وهذا بخلاف الحسين رضي الله عنه فإنه حرص عليها وقاتل عليها فلم يظفر بها والله أعلم ثم أورد بعض الأحاديث في خروج المهدي ثم قال وأما الرافضة الإمامية فلهم قول رابع وهو أن المهدي هو محمد بن الحسن العسكري المنتظر من ولد الحسين بن علي لا من ولد الحسن الحاضر في الأمصار الغائب عن الأبصار الذي يورث العصا ويختم الغضا دخل سرداب سامرا طفلا صغيرا من أكثر من خمسمائة

ص -144- سنة-بالنسبة لزمان ابن القيم المتوفى عام752هـ-فلم تره بعد ذلك عين ولم يحس فيه بخبر ولا أمر وهم ينتظرونه كل يوم يقفون بالخيل على باب السرداب ويصيحون به أن يخرج إليهم أخرج يا مولانا، ثم يرجعون بالخيبة والحرمان فهذا دأبهم ودأبه ولقد أحسن من قال:

ما آن للسرداب أن يلد الذي كلمتموه بجهلكم ما آنا

فعلى عقولكم العفاء فإنكم كلمتم العنقاء و الغيلانا

ولقد أصبح هؤلاء عارا على بني آدم وضحكة ليسخر منهم كل عاقل” انتهى كلام ابن القيم رحمه الله.
وقال ابن القيم أيضا في كتابه إغاثة اللهفان من مصائد الشيطان: "ومن تلاعبه-يعني الشيطان بهم-يعني اليهود-أنهم ينتظرون قائما من ولد داود النبي إذا حرك شفتيه بالدعاء مات جميع الأمم وأن هذا المنتظر بزعمهم هو المسيح الذي وعدوا به وهم في الحقيقة إنما ينتظرون مسيح الظلالة الدجال فهم أكثر اتباعه وإلا فمسيح الهدى عيسى بن مريم عليه الصلاة و السلام يقتلهم ولا يبقي منهم أحدا ثم قال والمسلمون ينتظرون نزول المسيح عيسى بن مريم من السماء، لكسر الصليب وقتل الخنزير وقتل أعدائه من اليهود وعباده من النصارى وينتظرون خروج المهدي من أهل بيت النبوة يملا الأرض عدلا كما ملئت جورا" انتهى.
وقال أبو الحسن السمهودي المتوفى سنة 911هـ "ويتحصل مما ثبت في الأخبار عنه-أي المهدي- أنه من ولد فاطمة وفي أبي داود أنه من ولد الحسن والسر فيه ترك الحسن الخلافة لله شفقة على الأمة فجعل القائم بالخلافة-الحق-عند شدة الحاجة وامتلاء الأرض ظلما-من ولده، وهذه سنة الله في عباده أنه يعطي لمن ترك شيئا من أجله أفضل مما ترك أو ذريته وقد بالغ الحسن في ترك الخلافة ونهى أخاه عنها وتذكر ذلك ليلة مقتله فترحم على أخيه وما روي من كونه من ولد الحسين فواه جدا" انتهى. بواسطة نقل المناوي في فيض القدير شرح الجامع الصغير للسيوطي.
وقال ابن حجر المكي المتوفى سنة 974هـ في كتابه القول المختصر في علامات المهدي المنتظر، "الذي يتعين اعتقاده ما دلت عليه الأحاديث الصحيحة من وجود المهدي المنتظر الذي يخرج الدجال وعيسى في زمانه ويصلي عيسى خلفه وأنه المراد حيث أطلق المهدي" انتهى. بواسطة نقل البرزنجي في الإشاعة لأشراط الساعة.
وقال الحافظ عماد الدين ابن كثير رحمه الله في كتاب الفتن والملاحم "فصل في ذكر المهدي الذي يكون في آخر الزمان وهو أحد الخلفاء الراشدين الأئمة المهديين وليس هو

ص -145- بالمنتظر الذي تزعم الرافضة وترتجي ظهوره من سرداب سامراء فإن ذلك مالا حقيقة له و لا عين ولا أثر ويزعمون أنه محمد بن الحسن العسكري وأنه دخل السرداب وعمره خمس سنين، وأما ما سنذكره فقد نطقت به الأحاديث المروية عن رسول الله صلى الله عليه وسلم أنه يكون في آخر الدهر وأظن ظهوره يكون قبل نزول عيسى بن مريم كما دلت على ذلك الأحاديث ثم ساق عدة أحاديث من السنن وغيرها منها بعض أحاديث الرايات السود وحديث علي رضي الله عنه في ابنه الحسن وأنه يخرج من صلبه رجل يسمى باسم النبي صلى الله عليه وسلم ثم قال: ففي هذا السياق إشارة إلى ملك بني العباس كما تقدم التنبيه على ذكر ذلك عند ابتداء ذكر ولايتهم في سنة اثنين وثلاثين ومائة وفيه دلالة على أنه يكونها لمهدي بعد دولة بني العباس وأنه يكون من أهل البيت من ذرية فاطمة بنت رسول الله صلى الله عليه وسلم من ولد الحسن لا الحسين كما تقدم النص على ذلك في الحديث المروي عن علي بن أبي طالب رضي الله عنه وإنه أعلم ثم قال وقال ابن ماجه حدثنا محمد بن يحي وأحمد بن يوسف قالا حدثنا عبد الرزاق عن سفيان الثوري عن خالد الحذاء عن أبي قلابة عن أبي أسماء الرحبي عن ثوبان قال قال رسول الله صلى الله عليه وسلم: "يقتتل عند كنزكم ثلاثة كلهم ابن خليفة ثم لا يصير إلى واحد منهم ثم تطلع الرايات السود من قبل المشرق فيقتلونهم قتلا لم يقتله أحدا ثم ذكر شيئا لا أحفظه فقال فإذا رأيتموه فبايعوه ولو حبوا على الثلج فإنه خليفة الله المهدي" تفرد به ابن ماجه وهذا إسناد قوي صحيح والمراد به بالكنز المذكور في هذا السياق كنز الكعبة يقتتل عنده ليأخذوه ثلاثة من أولاد الخلفاء حتى يكون آخر الزمان فيخرج المهدي ويكون ظهوره من بلاد المشرق لا من سرداب سامراء كما يزعمه جهلة الرافضة من أنه موجود فيه الآن وهم ينتظرون خروجه في آخر الزمان فإن هذا نوع من الهذيان وقسط كبير من الخذلان شديد من الشيطان إذ لا دليل على ذلك ولا برهان لامن كتاب ولا سنة ولا معقول صحيح ولا استحسان، وقال الترمذي حدثنا قتيبة حدثنا رشيد بن سعد عن يونس عن ابن شهاب الزهري عن قتيبة بن ذؤيب عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "يخرج من خراسان رايات سود فلا يردها شيء حتى تنصب بايليا" هذا الحديث غريب وهذه الرايات ليست هي التي أقبل بها أبو مسلم الخراساني فاستلب بها دولة بني أمية في سنة اثنين وثلاثين ومائة بل رايات سود أخر تأتي صحبة المهدي وهو محمد بن عبد الله العلوي الفاطمي الحسني رضي الله عنه يصلحه الله في ليلة واحدة أي

ص -146- يتوب عليه ويوفقه و يلهمه ويرشده بعد أن لم يكن كذلك ويؤيده بناس من أهل الشرق ينصرونه ويقيمون سلطانه وتكون راياتهم سودا أيضا وهو زين عليه الوقار لأن راية الرسول صلى الله عليه وسلم سوداء يقال لها العقاب وقد ركزها خالد بن الوليد رضي الله عنه على الثنية التي شرقي دمشق حتى أقبل من العراق فعرفت بها الثنية فهي إلى الآن يقال لها ثنية العقاب.
وقد كانت عقابا على الكفار من نصارى الروم ولمن كان معهم وبعدهم إلى يوم الدين ولله الحمد، وكذلك دخل رسول الله صلى الله عليه وسلم يوم الفتح إلى مكة وعلى رأسه المغفر وكان أسود وجاء في الحديث أنه كان متعمما بعمامة سوداء فوق البياض صلوات الله وسلامه عليه، والمقصود أن المهدي الممدوح الموعود بوجوده في آخر الزمان يكون أصل ظهوره وخروجه من ناحية المشرق ويبايع له عند البيت كما دل على ذلك بعض الأحاديث وقد أفردت في ذكر المهدي جزءا على حدة ولله الحمد والمنة، وقال ابن ماجه أيضا حدثنا نصر بن علي الجهضمي حدثنا محمد بن مروان العقيلي حدثنا عمارة ابن أبي حفصة عن زيد العمي عن أبي الصديق الناجي عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال: "يكون في أمتي المهدي إن قصر فسبع والا فتسع تنعم فيه أمتي نعمة لم يسمعوا مثلها تؤتي الأرض أكلها ولا تدخر منه شيئا والمال يومئذ كدوس يقوم الرجل فيقول يا مهدي أعطني فيقول خذ".
وقال الترمذي حدثنا محمد جعفر حدثنا شعبة سمعت زيد العمي سمعت الصديق الناجي يحدث عن أبي سعيد الخدري قال خشينا أن يكون بعد نبينا حدث فسألنا نبي الله صلى الله عليه وسلم فقال: "إن في أمتي المهدي يخرج فيعيش خمسا أو سبعا أو تسعا-زيد الشاك-قال قلنا وما ذاك قال سنين قال يجيء إليه الرجل فيقول يا مهدي أعطني قال فيجيء له في ثوبه ما استطاع أن يحمله" هذا حديث حسن، وقد روي من غير وجه عن أبي سعيد عن النبي صلى الله عليه وسلم وأبو الصديق الناجي اسمه بكر بن عمرو ويقال بكر بن قيس وهذا دليل على أن أكثر مدته تسع وأقلها خمس أو سبع ولعله هو الخليفة الذي يحثي المال حثيا والله أعلم.
وفي زمانه تكون الثمار كثيرة و الزروع غزيرة والمال وافر والسلطان قاهر والدين قائم والعدو راغم والخير في أيامه دائم ثم أورد حديثين أحدهما عن الإمام محمد الثاني عن ابن ماجه ثم قال فأما الحديث الذي رواه ابن ماجه في سننه حيث قال رحمه الله تعإلى حدثنا يونس بن عبد الأعلى حدثنا محمد ابن إدريس الشافعي حدثني محمد بن خالد الجندي عن إبان بن

ص -147- صالح عن الحسن عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال: "لا يزداد الأمر إلا شدة ولا الدنيا إلا إدبارا ولا الناس إلا شحا ولا تقوم الساعة إلا على شرار الناس ولا المهدي إلا عيسى بن مريم" فإنه حديث مشهور عن ابن خالد الجندي الصنعاني المؤذن شيخ الشافعي وروى عنه غير واحد أيضا وليس هو بمجهول كما زعمه الحاكم بل قد روي عن ابن معين أنه وثقه ولكن من الرواة من حدث به عنه عن إبان بن أبي عياش عن الحسن البصري مرسلا وذكر ذلك شيخنا في التهذيب عن بعضهم أنه رأى الشافعي في المنام وهو يقول كذب علي يونس بن عبد الأعلى ليس هذا من حديثي قلت: يونس بن عبد الأعلى الصدفي من الثقات لا يطعن فيه بمجرد منام، وهذا الحديث فيما يظهر بادي الرأي مخالف للأحاديث التي أوردناها في إثبات مهدي غير عيسى بن مريم أما قبل نزوله كما هو الأظهر والله أعلم، وأما بعده وعند التأمل لا ينافيها بل يكون المراد من ذلك أن المهدي حق المهدي هو عيسى بن مريم ولا ينفي ذلك أن يكون غيره مهديا أيضا والله أعلم" انتهى ما نقلته من كتاب الفتن والملاحم لابن كثير رحمه الله.
وقال في تفسيره عند تفسير قوله تعالى في سورة المائدة: {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرائيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيباً} بعد ذكره الكلام عن هؤلاء النقباء قال: "وهكذا لما بايع رسول الله صلى الله عليه وسلم الأنصار ليلة العقبة كان منهم اثنا عشر نقيبا ثلاثة من الأوس وهم أسيد بن الحضير وسعد بن خيثمة ورفاعة بن عبد المنذر ويقال بدله أبو الهيثم ابن التيهان رضي الله عنه وتسعة من الخزرج وهم أمامة أسعد بن زرارة وسعد بن الربيع وعبد الله بن رواحة ورافع بن مالك بن العجلان والبراء بن معرور وعبادة بن الصامت وعبد الله بن عمرو بن حرام والمنذر بن عمر بن حنيش رضي الله عنهم وقد ذكرهم كعب ابن مالك في شعر له كما أورد ابن اسحاق رحمه الله والمقصود أن هؤلاء كانوا عرفاء على قومهم ليلتئذ عن أمر النبي صلى الله عليه وسلم لهم بذلك وهم الذين ولوا المعاقدة والمبايعة عن قومهم للنبي صلى الله عليه وسلم على السمع والطاعة.
قال الإمام أحمد حدثنا حسن بن موسى حدثنا حماد بن زيد عن مجالد عن الشعبي عن مسروق قال كنا جلوسا عند عبد الله بن مسعود وهو يقرئنا القرآن فقال له رجل يا أبا عبد الرحمن هل سألتم رسول الله صلى الله عليه وسلم كم يملك هذه الأمة من خليفة قال عبد الله ما سألني عنها أحد منذ قدمت العراق قبلك ثم قال: نعم ولقد سألنا رسول الله صلى الله عليه وسلم فقال: "اثنا عشر كعدة نقباء بني اسرائيل" هذا حديث غريب

ص -148- من هذا الوجه وأصل الحديث ثابت في الصحيحين من حديث جابر بن سمرة قال سمعت النبي صلى الله عليه وسلم يقول: "لا يزال أمر الناس ماضيا ما وليهم اثنا عشر رجلا" ثم تكلم النبي صلى الله عليه وسلم بكلمة خفيت علي فسألت أبي ماذا قال النبي صلى الله عليه وسلم قال: "كلهم من قريش" وهذا وهذا لفظ مسلم ومعنى هذا الحديث البشارة بوجود اثني عشر خليفة صالحا يقيم الحق ويعدل فيهم ولا يلزم من هذا تواليهم وتتابع أيامهم بل قد وجد منهم أربعة على نسق وهم الخلفاء الأربعة أبو بكر وعمر وعثمان وعلي رضي الله عنهم ومنهم عمر بن عبد العزيز بلا شك عند الأئمة وبعض بني العباس ولا تقوم الساعة حتى تكون ولايتهم لا محالة والظاهر أن منهم المهدي المبشر به في الأحاديث الواردة بذكره فذكر أنه يواطئ اسمه اسم النبي صلى الله عليه وسلم واسم أبيه اسم أبيه فيملأ الأرض عدلا وقسطا كما ملئت جورا وظلما وليس هذا بالمنتظر الذي تتوهم الرافضة وجوده ثم ظهوره من سرداب سامر فإن ذلك ليس له حقيقة ولا وجود بالكلية بل هو من هوس العقول السخفية وتوهم الخيالات الضعيفة وليس المراد بهؤلاء الخلفاء الاثني عشر الأئمة الاثني عشر الذين يعتقد فيهم الاثنا عشرية من الروافض لجهلهم وقلة عقلهم وفي التوراة البشارة باسماعيل عليه الصلاة والسلام وأن يقيم من صلبه اثني عشر عظيما وهم هؤلاء الخلفاء الاثنا عشر المذكورون في حديث ابن مسعود وجابر بن سمرة وببعض الجهلة ممن أسلم من اليهود إذا اقترن بهم بعض الشيعة يوهمونهم أنهم الأئمة الاثنا عشر فيتشيع كثير منهم جهلا وسفها لقلة علمهم وعلم من لقنهم ذلك بالسنن الثابتة عن النبي صلى الله عليه وسلم" انتهى.
وقال الشيخ ملا علي قاري الحسيني المتوفى سنة 1014في شرحه للفقه الأكبر. . للإمام أبي حنيفة عند قول أبي حنيفة رحمه الله، وخروج الدجال و يأجوج و مأجوج وطلوع الشمس من مغربها ونزول عيسى عليه الصلاة والسلام قال: “وفي نسخة قدم طلوع الشمس على البقية وعلى كل تقرير فالواو لمطلق الجمع وإلا فترتيب القضية أن المهدي عليه السلام يظهر أولا في أرض الحرمين ثم يأتي بيت المقدس فيأتي الدجال ويحصره في ذلك الحال فينزل عيسى عليه الصلاة والسلام من المنارة الشرقية في دمشق الشام ويجيء إلى قتال الدجال فيقتله بضربة في الحال فإنه يذوب كالملح عند نزول عيسى عليه الصلاة والسلام من السماء فيجتمع عيسى عليه الصلاة والسلام بالمهدي رضي الله عنه وقد أقيمت الصلاة فيشير المهدي لعيسى بالتقدم فيمتنع معللا

ص -149- بأن هذه الصلاة أتيحت لك فأنت أولى بأن تكون الإمام في هذا المقام ويقتدي به ليظهر متابعة لنبينا صلى الله عليه وسلم-إلى أن قال وفي شرح العقائد الأصح أن عيسى عليه الصلاة والسلام يصلي بالناس ويؤمهم ويقتدي به المهدي لأنه أفضل وإمامته أولى" انتهى قال علي قاري: "ولا ينافي ما قدمناه كما لا يخفى ثم ذكر الأمور الأخرى مرتبة وهي خروج يأجوج و مأجوج وموت المؤمنين وطلوع الشمس من مغربها ورفع القرآن".
وقال الشيخ عبد الرؤوف المناوي صاحب فيض القدير شرح الجامع الصغير المتوفى سنة 1032هـ قال في كتابه المذكور "وأخبار المهدي كثيرة شهيرة أفردها غير واحد في التأليف-إلى أن قال-تنبيه: أخبار المهدي لا يعارضها خبر"لا مهدي إلا عيسى ابن مريم" لأن المراد به كما قال القرطبي لا مهدي كاملا معصوما إلا عيسى بن مريم وقال المناوي عند حديث: "لن تهلك أمة أنا في أولها وعيسى بن مريم في آخرها والمهدي في وسطها" أراد بالوسط ما قبل الآخر لأن نزوله عليه السلام لقتل الدجال يكون في زمن المهدي ويصلي عيسى خلفه كما جاءت به الأخبار، وجزم به جمع من الأخيار وذكر عند حديث "منا الذي يصلي عيسى بن مريم خلفه" أنه بعد نزوله يجيء فيجد الإمام المهدي يريد الصلاة فيتأخر ليتقدم فيقدمه عيسى عليه الصلاة والسلام ويصلي خلفه قال فأعظم به فضلا وشرفا لهذه الأمة ثم قال ولا ينافي ما ذكر في هذا الحديث ما اقتضاه بعض الآثار من أن عيسى هو الإمام بالمهدي وجزم به السعد التفتازاني وعلله بأفضليته لإمكان الجمع بأن عيسى يقتدي بالمهدي أولا ليظهر أنه نزل تابعا لنبينا حاكما بشرعه ثم بعد ذلك يقتدي المهدي به على أصل القاعدة من اقتداء المفضول بالفاضل" انتهى وقال الشيخ محمد السفاريني في كتابه: لوامع الأنوار البهية و سواطع الأسرار الأثرية الذي شرح فيه نظمه في العقيدة المسمى "الدرة المعنية في عقد الفرقة المرضية":

وما أتى بالنص من أشراط فكله حق بلا شطاط

منها الإمام الخاتم النصيح محمد المهدي والمسيح

منها أي من أشراط الساعة التي وردت بها الأخبار وتواترت في مضمونها الآثار أي من العلامات العظمى وهي أولها أن يظهر الإمام المقتدى بأقواله وأفعاله الخاتم للأئمة فلا إمام بعده كما أن النبي صلى الله عليه وسلم هو الخاتم للنبوة والرسالة فلا نبي ولا رسول بعده، الفصيح اللسان لأنه من صحيح العرب أهل الفصاحة والبلاغة.-ثم قال- وقوله محمد المهدي،هذا اسمه وأشهر أوصافه فأما اسمه فمحمد جاء ذلك في عدة أخبار وفي بعضها أن اسمه واسم

ص -150- أبيه عبد الله فقد صح عن النبي صلى الله عليه وسلم أنه قال: "يواطئ اسمه اسمي واسم أبيه اسم أبي" رواه أبو نعيم من حديث أبي هريرة ولفظه أن النبي صلى الله عليه وسلم قال: "لو لم يبق من النهار إلا يوم لطول الله ذلك اليوم حتى يلي رجل من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي يملأها قسطا وعدلا كما ملئت ظلما وجورا" وروى نحوه الترمذي وأبو داود و النسائي و البيهقي وغيرهم من حديث ابن مسعود رضي الله عنه وفي رواية من حديث ابن مسعود أيضا "لا تذهب الدنيا حتى يملك رجل من أهل بيتي يواطئ اسمه اسمي يملأ الأرض عدلا وقسطا كما ملئت جورا وظلما" أخرجه الطبراني في معجمه الصغير و أخرجه الترمذي ولفظه: "حتى يملك العرب رجل من أهل بيتي" وقال حديث حسن صحيح، وكذلك أخرجه أبو داود في سننه وروى ابن مسعود أيضا رضي الله عنه رفعه اسم المهدي محمد، وفي مرفوع حذيفة محمد بن عبد الله ويكنى أبا عبد الله ومن اسمائه أحمد بن عبد الله كما في بعض الروايات-إلى أن قال: وأما تسميته ووصفه في عدة أخبار-إلى أن قال- وأما كنيته فأبو عبد الله وأما نسبة فإنه من أهل بيت رسول الله صلى الله عليه وسلم ثم إن الروايات الكثيرة و الأخبار الغزيرة ناطقة أنه ولد فاطمة البتول ابنة النبي الرسول صلى الله عليه وسلم ورضي عنها وعن أولادها الطاهرين وجاء في بعض الأحاديث أنه من ولد العباس والأول أصح قال ابن حجر في كتابه القول المختصر: "وأما ماروي "أن المهدي من ولد العباس عمي" فقال الدار قطني حديث غريب تفرد به محمد بن الوليد مولى بني هاشم قال ولا ينافيه خبر الرافعي عن ابن عباس رضي الله عنهما مرفوعا "ألا أبشرك يا عم إن من ذريتك الأصفياء ومن عترتك الخلفاء ومنك المهدي في آخر الزمان به ينشر الله الهدى و يطفي نيران الضلالة إن الله فتح بنا هذا الأمر وبذريتك يختم"-ثم أورد ابن حجر عدة أخبار في هذا المعنى-ثم قال "فهذه الأخبار كلها لا تنافي أن المهدي من ذرية رسول الله سلى الله عليه وسلم من ولد فاطمة الزهراء لأن الأحاديث التي فيها أن المهدي من ولدها أكثر وأصح بل قال بعض حفاظ الأمة وأعيان الأئمة أن كون المهدي من ذريته صلى الله عليه وسلم مما تواتر عنه ذلك فلا يسوغ العدول ولا الإلتفات إلى غيره وقال ابن حجر يمكن الجمع بأن يكون من ذريته صلى الله عليه وسلم وللعباس فيه ولادة من جهة أن في أمهاتها عباسية".

ص -151- والحاصل أن للحسن في المهدي الولادة العظمى لأن أحاديث كونه من ذريته أكثر وللحسين فيه ولادة أيضا وللعباس فيه ولادة أيضا ولا مانع من اجتماع ولادات وتعددات في شخص واحد من جهات مختلفة وبالله التوفيق. ثم ذكر الشيخ السفاريني رحمه الله أن خمس فوائد تكلم على كل واحدة منها الأولى في حليته وصفته والثانية في سيرته والثالثة في علامات ظهوره والرابعة في الإشارة إلى بعض الفتن الواقعة قبل خروجه والخامسة في مولده وبيعته ومدة ملكه ومتعلقات ذلك ثم قال بعد الإنتهاء من الكلام على الفوائد الخمس: “تنبيه قد كثرت الأقوال في المهدي حتى قيل لا مهدي إلا عيسى والصواب الذي عليه أهل الحق أن المهدي غير عيسى وأنه يخرج قبل نزول عيسى عليه سلام وقد كثرت بخروجه الروايات حتى بلغت حد التواتر المعنوي وشاع ذلك بين علماء السنة حتى عد من معتقداتهم ثم ذكر بعض الآثار والأحاديث في خروج المهدي واسماء بعض الصحابة الذين رووها ثم قال وقد روي عما ذكر من الصحابة وغير من ذكر منهم رضي الله عنهم روايات متعددة وعن التابعين من بعدهم ما يفيد مجموعة العلم القطعي فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم ومدون في عقائد أهل السنة والجماعة”.
وقال الشيخ محمد بشير السهسواني الهندي المتوفى سنة ست وعشرين وثلاثمائة وألف في كتابه صيانة الإنسان عن وسوسة الشيخ دحلان قال: “وبعد انقراض قرن الصحابة أتى أمته ما يوعدون من الحوادث والبدع وكلما أحدثت بدعة رفع مثلها من السنة ولكن في قرن التابعين واتباع التابعين لم تظهر البدع ظهورا فاشيا وأما بعد قرن اتباع التابعين فقد تغيرت الأحوال تغيرا فاحشا وغلبت البدع وصارت السنة غريبة واتخذ الناس البدعة سنة والسنة بدعة ولا تزال السنة في المستقبل غريبة إلا ما استثني من زمان المهدي رضي الله عنه وعيسى عليه السلام إلى أن تقوم الساعة على شرار الناس” انتهى.
وقال الشيخ شمس الحق العظيم أبادي المتوفى سنة1329 في حاشيته المسماة عون المعبود على سنن أبي داود قال:
“وخرج أحاديث المهدي جماعة من الأئمة منهم أبو داود والترمذي وابن ماجه والبزار والحاكم و الطبراني وأبو يعلى الموصلي وأسندوها إلى جماعة من الصحابة مثل علي وابن عباس وابن عمر و طلحة وعبد الله بن مسعود وأبي هريرة وأنس وأبي سعيد الخدري وأم حبيبة وأم سلمة وثوبان وقرة بن إياس وعلي الهلالي وعبد الله بن الحارث ابن جزء، رضي الله عنهم وإسناد أحاديث هؤلاء بين صحيح وحسن وضعيف وقد بالغ

ص -152- الإمام المؤرخ عبد الرحمن بن خلدون المغربي في تاريخه في تضعيف أحاديث المهدي كلها ولم يصب بل أخطأ" انتهى. وقال الشيخ محمد أنور شاه الكشميري 1352هـ في كتابه عقيدة الإسلام "فائدة" "أخرج مسلم في نزول عيسى عليه السلام عن جابر يقول سمعت رسول الله صلى الله عليه وسلم يقول: "لاتزال طائفة من أمتي يقاتلون على الحق الظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى الله عليه وسلم فيقول أميرهم تعال صل لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله هذه الأمة" قال الكشميري المراد به أنه لا يؤم في تلك الصلاة حتى لا يتوهم أن الأمة المحمدية سلبت الولاية فبعد تقرير ذلك في أول مرة يكون الإمام هو عيسى عليه الصلاة والسلام لكونه أفضل من المهدي فالجواب الأصلي لأمير المسلمين هو قوله: "لا فإنها لك أقيمت" كما عند ابن ماجه وغيره عن أبي أمامة وبعد إن كانت أقيمت له لو تقدم عيسى صلى الله عليه وسلم أوهم عزل الأمير بخلاف ما بعد ذلك وهذا كإشارة نبينا صلى الله عليه وسلم لأبي بكر رضي الله عنه بعد ما كان شرع في الصلاة أن لا يتأخر يعني أؤم في هذه الصلاة لأنها لك أقيمت ثم ذكر قوله "تكرمة الله هذه الأمة" لفائدة زائدة وهي أن الأمة على ولايتها وعيسى عليه السلام أيضا حينئذ منهم لا التعليل لعدم إمامته حتى يتوهم استمرار عدمها" انتهى.
وقال الشيخ عبد الرحمن المباركفوري 1353في تحفة الأحوذي شرح جامع الترمذي في باب ما جاء في المهدي:
قلت: الأحاديث الواردة في خروج المهدي كثيرة جدا ولكن أكثرها ضعاف ولا شك في أن حديث عبد الله بن مسعود الذي في هذا الباب لا ينحط عن درجة الحسن وله شواهد كثيرة من بين حسان وضعاف فحديث عبد الله بن مسعود هذا مع شواهده وتوابعه صالح الإحتجاج بلا مريه فالقول بخروج المهدي وظهوره هو الحق والصواب والله أعلم.
هذه بعض الكلمات التي وفقت عليها لبعض أهل السنة والأثر في شأن المهدي والإحتجاج بالأحاديث الواردة فيه، وأعني بأهل السنة والأثر أهل الحديث ومن سار على منوالهم ممن جعل مستنده في الإعتقاد كتاب الله وما ثبت عن رسوله صلى الله عليه وسلم دون الاعتراض على ذلك بخيال يسميه صاحبه معقولا، وليس كل الذين نقلت كلامهم فيما تقدم بهذه المثابة بل منهم من هو على المعتقد الذي رجع عنه أبو الحسن الأشعري رحمه الله وبعض هؤلاء ممن له عناية بالآثار وتمييز صحيحها من ضعيفها وذلك أن الحق يقبل من كل من جاء به وليعلم أن الأحاديث في المهدي قد تلقتها الأمة من أهل السنة والأشاعرة بالقبول إلا من شذ.

ص -153- 8- ذكر من وقفت عليه ممن حكي عنه إنكار أحاديث المهدي أو التردد في شأنه مع مناقشة كلامه باختصار. فإن قال قائل:قد أكثرت من النقل عن أهل العلم في إثبات خروج المهدي في آخر الزمان فلماذا؟ وهل وقفت على ذكر إنكار أحد لخروج المهدي أو التردد في شأنه على الاقل؟.
والجواب عن السؤال الأول هو: أنني أوردت بعض ما وقفت عليه من كلام أهل العلم بشأن خروج المهدي في آخر الزمان لتزداد أيها المستمع ثباتا ويقينا بأن اعتقاد خروجه آخر الزمان هو الجادة المسلوكة ولتعلم أنه الحق الذي لا يسوغ العدول عنه والإلتفات إلى غيره وعمدة أهل العلم في ذلك الأحاديث الواردة عن الرسول صلى الله عليه وسلم في ذلك إذ لا مجال للرأي في مثل هذا الأمر بل سبيله الوحيد هو الوحي لأنه من الأمور الغيبية.
أما الجواب عن السؤال الثاني فهو أني لم أقف على تسمية أحد في الماضين أنكر أحاديث المهدي أو تردد فيها سوى رجلين اثنين أما أحدهما فهو أبو محمد بن الوليد البغدادي الذي ذكره شيخ الإسلام ابن تيمية في منهاج السنة وقد مضى حكاية كلام شيخ الإسلام ابن تيمية في منهاج السنة وقد مضى حكاية كلام شيخ الإسلام عنه وأنه قد اعتمد على حديث "لا مهدي إلا عيسى بن مريم" وقال ابن تيميه "وليس مما يعتمد عليه لضعفه" انتهى وسبق في أثناء كلام الذين نقلت عنهم أنه لو صح هذا الحديث فالجمع بينه وبين أحاديث المهدي ممكن، ولم أقف على ترجمة لأبي محمد المذكور.
وأما الثاني فهو عبد الرحمن بن خلدون المغربي المؤرخ المشهور وهو الذي اشتهر بين الناس عنه تضعيف لأحاديث المهدي وقد رجعت إلى كلامه في مقدمة تاريخه فظهر لي منه التردد لا الجزم بالإنكار، وعلى كل حال فإنكارها أو التردد في التصديق بما دلت عليه شذوذ عن الحق ونكوب عن الجادة المطروقة وقد تعقبه الشيخ صديق حسن في كتابه الإذاعة حيث قال: "لاشك أن المهدي يخرج في آخر الزمان من غير تعيين لشهر وعام لما تواتر من الأخبار في الباب واتفق عليه جمهور الأمة خلفا عن سلف إلا من لا يعتد بخلافه-وقال: لا معنى للريب في أمر ذلك الفاطمي الموعود والمنتظر المدلول عليه بالأدلة بل إنكار ذلك جرأة عظيمة في مقابلة النصوص المستفيضة المشهورة البالغة إلى حد التواتر" انتهى.
ولي ملاحظات على كلام ابن خلدون أرى أن أشير إليها هنا:
الأولى: أنه لو حصل التردد في أمر المهدي من رجل له خبرة بالحديث لاعتبر ذلك زللا منه فكيف إذا كان من الإخباريين الذين هم ليسوا من أهل الاختصاص وقد أحسن الشيخ أحمد شاكر في تخريجه لأحاديث المسند حيث قال: "أما ابن خلدون فقد قفا ما ليس له به علم واقتحم قحما لم يكن من رجالها وقال إنه تهافت في الفصل الذي عقده في مقدمة للمهدي تهافتا

ص -154- عجيبا وغلط أغلاطا واضحة وقال إن ابن خلدون لم يحسن قول المحدثين. "الجرح مقدم على التعديل" ولو اطلع على أقوالهم وفقهها ما قال شيئا مما قال"
الثانية:صدر ابن خلدون الفصل الذي عقده في مقدمته للمهدي بقوله:"اعلم أن في المشهور بين الكافة من أهل الإسلام على ممر الأعصار أنه لابد في آخر الزمان من ظهور رجل من أهل البيت يؤيد الدين ويظهر العدل ويتبعه المسلمون ويستولي على الممالك الإسلامية ويسمى بالمهدي ويكون خروج الدجال وما بعده من أشراط الساعة الثابتة في الصحيح على أثره أن عيسى ينزل من بعده فيقتل الدجال أو ينزل معه فيساعده على قتل ويأتم بالمهدي في صلاته ويحتجون في الشأن بأحاديث خرجها الأئمة وتكلم فيها المنكرون لذلك وربما عارضوها ببعض الأخبار".
أقول: هذه الشهادة التي شهدها ابن خلدون هي أن اعتقاد خروج المهدي هو المشهور بين الكافة من أهل الإسلام على ممر الأعصار، إلا يسعه في ذلك ما وسع الناس على ممر الأعصار كما ذكر ابن خلدون نفسه، وهل ذلك الشذوذ بعد معرفة أن الكافة على خلافه وهل هؤلاء الكافة اتفقوا على الخطأ والأمر ليس اجتهاديا وإنما هو غيبي لا يسوغ لأحد إثباته إلا بدليل من كتاب الله أو سنه نبيه صلى الله عليه وسلم والدليل معهم وهم أهل الإختصاص.
الثالثة: أنه قال قبل إيراد الأحاديث: "ونحن الآن نذكر هنا الأحاديث الواردة في هذا الشأن وقال في نهايتها: فهذه جملة الأحاديث التي خرجها الأئمة في شأن المهدي وخروجه آخر الزمان وقال في موضع آخر بعد ذلك وما أورده أهل الحديث من أخبار المهدي قد استوفينا جميعه بمبلغ طاقتنا". وأقول إنه قد خانه الشيء الكثير كما يتضح ذلك بالرجوع إلى ما أثبته السيوطي في العرف الوردي في أخبار المهدي عن الأئمة، بل إن مما فاته الحديث الذي ذكره ابن القيم في المنار المنيف عن الحارث ابن أبي أسامة وقال إسناده جيد وتقدم ذكره بسنده وحاصل ما قيل في رجاله.
الرابعة: وقال "إن جماعة من الأئمة خرجوا أحاديث المهدي فذكرهم وذكر الصحابة الذين أسندوها إليهم ثم قال ربما يعرض لأسانيدها المنكرون كما نذكره إلا أن المعروف عند أهل الحديث أن الجرح مقدم على التعديل فإذا وجدنا طعنا ببعض رجال الأسانيد بغفلة أو سوء حفظ أو ضعف أوسوء رأي تطرق ذلك إلى صحة الحديث وأوهن منها ولا تقولن مثل ذلك ربما يتطرق إلى رجال الصحيحين، فإن الإجماع قد اتصل في الأمة على تلقيهما بالقبول والعمل بما فيهما وفي الإجماع أعظم حماية وأحسن دفعا وليس غير الصحيحين بمثابتهما في ذلك فقد نجد مجالا للكلام في أسانيدها بما تقل عن أئمة الحديث في ذلك" انتهى.
أقول: إن ابن خلدون أورد بعض الأحاديث

ص -155- وقدح فيها برجال في أسانيدها من رجال الصحيحين أو أحدهما وذلك تناقض يخالف المبدأ الذي رسمه لنفسه وهو قوله: "ولا تقولن مثل ذلك ربما يتطرق لرجال الصحيحين"، وهذا إن دل على شيء فإنما يدل على صحة ما ذكره عنه الشيخ أحمد شاكر حيث قال: "أما ابن خلدون فقد قفا ما ليس به علم واقتحم قحما لم يكن من رجالها"، ومما أورده من الأحاديث وقدح فيه برجال هم من رجال الصحيحين أو أحدهما قوله: وخرج الحاكم في المستدرك عن علي رضي الله عنه من رواية أبي الطفيل عن محمد بن الحنفية قال كنا عند علي رضي الله عنه فسأله رجل عن المهدي فقال له: "هيهات ثم عقد بيده سبقا فقال ذلك يخرج في آخر الزمان إذا قال الرجل الله الله قتل إلى آخر" الحديث قال الحاكم هذا حديث صحيح على شرط الشيخين، انتهى ثم قال ابن خلدون "وإنما هو على شرط مسلم فقط فإن فيه عمار الدهني ويونس بن أبي اسحاق لم يخرج لهما البخاري وفيه عمرو بن محمد العنقري ولم يخرج له البخاري احتجاجا بل استشهادا مع ما ينضم إلى ذلك من تشيع عمار الدهني وهو وإن وثقه أحمد وابن معين وأبو حاتم والنسائي وغيرهم فقد قال علي ابن المديني عن سفيان إن بشر ابن مروان قطع عرقوبية قلت في أي شيء قال في التشيع" انتهى وهؤلاء الثلاثة الذين قدح في الحديث من أجلهم من رجال مسلم، وذلك مناقض للخطة التي رسمها أولا كما هو واضح.
الخامسة: أن ابن خلدون نفسه قد اعترف بسلامة بعض أحاديث المهدي من النقد حيث قال بعد إيراد الأحاديث في المهدي: "فهذه جملة الأحاديث التي خرجها الأئمة في شأن المهدي وخروجه آخر الزمان وهي كما رأيت لم يخلص منها من النقد إلا القليل والأقل منه" انتهى وأقول إن القليل الذي يسلم من النقد يكفي للإحتجاج به ويكون الكثير الذي لم يسلم عاضدا له ومقويا على أنه قد سلم الشيء الكثير كما تقدم ذلك في حكاية كلام القاضي محمد بن علي الشوكاني الذي حكى تواترها وقال إن فيها خمسين حديثا فيها الصحيح والحسن والضعيف المنجبر، ثم إنه في آخر البحث ذكر ما يفيد تردده في أمر المهدي وذلك يفيد عدم ثبات رأيه لكونه تكلم فيه بما ليس بإختصاصه.
هذه بعض الملاحظات على كلام ابن خلدون في شأن المهدي سأستوفي الكلام فيها مع ملاحظات أخرى عليه في الرسالة التي أنا بصدد تأليفها في هذا الموضوع إن شاء الله تعالى.
وقد اطلعت على رسالة لأبي الأعلى المودودي اسمها "البيانات" تكلم فيها عن ظهور المهدي لاحظت فيها أمور لا يتسع الوقت لاستيفائها جميعها ولكني أشير إلى ثلاثة منها.
الأول: في قوله: "والأحاديث في هذه المسألة على نوعين أحاديث فيها

ص -156- الصراحة بكلمة المهدي وأحاديث إنما أخبر فيها بخليفة يولد في آخر الزمان ويعلي كلمة الإسلام وليس سند أي رواية من هذين النوعين من القوة حيث يثبت أمام مقياس الإمام البخاري لنقد الروايات فهو لم يذكر منها أي رواية في صحيحه وكذلك ما ذكر منها الإمام مسلم إلا رواية واحدة في صحيحه ولكن ما جاءت فيها أيضا الصراحة بكلمة المهدي" انتهى، أقول: إن أحاديث المهدي وإن لم ترد في الصحيحين بالتفصيل الذي جاء في غيرهما فعدم ورودها فيهما لا يقدح فيها لما كانت قد ثبتت في غيرهما ومعلوم أن غير الصحيح من السنن والمسانيد والأجزاء فيها الصحاح والحسان والضعاف وعلماء الحديث قد قبلوها واحتجوا بها واعتقدوا موجبها.
وكتب الأصول والفروع مملوءة من الأحاديث الصحيحة في غير الصحيحين يوردونها للاستدلال بها وبهذه المناسبة أرى أن أذكر بعض الأحاديث التي وردت في السنن و المسانيد وغيرهما و التي يستدل بها في كتب العقائد وذلك على سبيل التمثيل:
1- الحديث المشتمل على العشرة المبشرين في الجنة رضي الله عنهم فإنه في السنن ومسند الإمام أحمد و غيره وليس في الصحيحين و مع ذلك اعتقدت الأمة موجبه وقل أن يوجد مؤلف في العقائد و لو كان مختصرا إلا وهو متضمن التنصيص على ذكرهم والشهادة لهم بالجنة بناء على الأحاديث الواردة فى ذلك فى غير الصحيحين كما أن هناك أناسا آخرين من الصحابة شهد لهم بالجنة لكن اختص هؤلاء بلفظ العشرة لأن النبي صلى الله عليه وسلم جمعهم في حديث فقال: " أبو بكر في الجنة و عمر فى الجنة و عثمان فى الجنة و علي في الجنة و طلحة فى الجنة و الزبير بن العوام فى الجنة وعبد الرحمن بن عوف في الجنة و سعد بن أبي وقاص في الجنة و سعيد بن زيد بن عمرو بن نفيل فى الجنة و أبو عبيده بن الجراح في الجنة" وقد وردت الشهادة لبعضهم في الجنة في الصحيحين لكن الجمع بينهم جميعهم إنما جاء في غير الصحيحين رضي الله عنهم وأرضاهم وحشرنا في زمرتهم وثبتنا على السنة حتى نلحق بهم.
2- الحديث الدال على أن نسمة المؤمن طائر يعلق في الجنة لم يرد في الصحيحين وقد اعتقد الناس موجبه واستدلوا به وأورده شارح الطحاوية وغيره وقد أورده ابن كثير في تفسيره لقوله: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً} فقال: "وقد روينا في مسند الإمام أحمد بن حنبل حديثا فيه البشارة لكل مؤمن بأن روحه تكون في الجنة تسرح فيها من النضرة و السرور وتشاهد ما أعد الله لها من الكرامة وهو بإسناد صحيح عزيز عظيم اجتمع فيه ثلاثة من الأئمة الأربعة أصحاب المذاهب المتبعة فإن الإمام أحمد رحمه الله رواه عن محمد بن إدريس الشافعي

ص -157- رحمه الله عن مالك بن أنس الأصبحي رحمه الله عن الزهري عن عبد الرحمن بن كعب بن مالك عن أبيه رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "نسمة المؤمن طائر يعلق في شجر الجنة حتى يرجعه الله إلى جسده يوم يبعثه" ونسأل الله الذي جمعهم في سند هذا الحديث أن يجمع أرواحهم فيما يقتضيه متنه وإيانا بمنه وكرمه، وهذا إنما هو بالنسبة لغير الشهداء أما الشهداء فقد جاء في صحيح مسلم وغيره أن أرواحهم في أجواف طير خضر".
3- حديث البراء ين عازب رضي الله عنه الطويل في نعيم القبر الذي وصف فيه الرسول صلى الله عليه وسلم ما يجري عند الموت حتى البعث وهو في مسند الإمام أحمد وغيره ولبعضه شواهد في الصحيح وقد أورده شارح الطحاوية وقال عقب إيراده وذهب إلى موجب هذا الحديث جميع أهل السنة و الحديث وكذا الحديث الذي فيه تسمية الملكين السائلين في القبر بالمنكر و النكير لم يرد في الصحيحين وقد اعقد بموجبه أهل السنة وأورده شارح الطحاوية مستدلا به.
4- الحديث الذي رواه الإمام أحمد وغيره الدال على وزن الأعمال وهو حديث البطاقة والسجلات لم يرد في الصحيحين واعتقد أهل السنة موجبة وأورده شارح الطحاوية للاستدلال به على أن ميزان الأعمال له كفتان وعلى وزن صحائف الأعمال، ولا يتسع المقام لإيراد الكثير من الأمثلة في ذلك فأكتفي بهذا القدر.
والحاصل أن الأحاديث إذا كانت صحيحة يجب العمل بموجبها سواء كانت في الصحيحين أو في غيرهما ومن ذلك أحاديث المهدي.
الثاني: من الأمور التي لاحظتها في كلمة أبي الأعلى المودودي عن المهدي في كتابه البيانات في قوله "ولا يمكن بتأويل مستبعد أن في الاسلام يأتي تأويل مستبعد أن في الإسلام منصبا دينيا يعرف بالمهدوية يجب على كل مسلم أن يؤمن به ويترتب على عدم الإيمان به طائفة من النتائج الاعتقادية والاجتماعية في الدنيا و الآخرة". أقول بل الذي لاشك فيه أنه يستنبط من الأحاديث الصحيحة في شأن المهدي حصول الإخبار من الذي لا ينطق عن الهوى صلى الله عليه وسلم بوجود إمام للمسلمين عند نزول عيسى بن مريم يوافق اسمه اسم النبي صلى الله عليه وسلم واسم أبيه اسم أبي الرسول الله صلى الله عليه وسلم ومن أهل بيته ويقال له المهدي والواجب على كل مسلم أن يصدق أخبار الرسول صلى الله عليه وسلم التي يخبر بها عن أمور مغيبة مطلقا بما في ذلك أخبار المستقبل كإخباره عن المهدي وعن الدجال وما إلى ذلك من الأخبار.
الثالث: في قوله "ومما يناسب ذكره بهذا الصدد أنه ليس من عقائد الإسلام عقيدة عن المهدي ولم يذكرها كتاب من كتب أهل السنة للعقائد".
أقول من عقائد أهل السنة التصديق

ص -158- بكل ما صح عن رسول الله صلى الله عليه وسلم من الأخبار ومن ذلك إخباره بشأن المهدي، وكتب العقائد عند أهل السنة قد أوضحت ذلك فقد قال الشيخ محمد السفاريني المتوفى سنة 1188هـ في نظمه لعقيدة السلف المسمى "الدرة المعنية في عقد الفرقة المرضية".

وما أتى بالنص من أشراط فكله حق بلا شطاط

منها الإمام الخاتم الفصيح محمد المهدي والمسيح

ثم إنه أوضح ذلك في شرحه المسمى بلوامع الأنوار البهية فقال "تنبيه: قد كثرت الأقوال في المهدي حتى قيل لا مهدي إلا عيسى بن مريم والصواب الذي عليه أهل الحق أن المهدي غير عيسى وأنه يخرج قبل نزول عيسى بن مريم عليه السلام وقد كثرت بخروجه الروايات حتى بلغت حد التواتر المعنوي وشاع ذلك بين علماء السنة حتى بلغت حد التواتر المعنوي وشاع ذلك بين علماء السنة حتى عد من معتقداتهم" ثم ذكر بعض الآثار والأحاديث في خروج المهدي وأسماء بعض الصحابة الذين رووها ثم قال "وقد روي عمن ذكر من الصحابة وغير من ذكر منهم رضي الله عنهم بروايات متعددة وعن التابعين من بعدهم ما يفيد مجموعة العلم القطعي فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم ومدون في عقائد أهل السنة والجماعة" انتهى.
وكما أنه مدون في كتب العقائد عند أهل السنة والجماعة فهو أيضا مدون في كتب العقائد التي تمسك أربابها بمذهب أبي الحسن الأشعري قبل رجوعه إلى عقيدة أهل السنة والجماعة، وقد تقدم نص كلام الشيخ ملا علي قاري الحنفي الذي هو على مذهب الأشاعرة والذي نقلته من شرحه على الفقه الأكبر وفيه ترتيبه لأشراط الساعة القريبة من قيامها وجعله خروج المهدي أولها وأن عيسى عليه الصلاة والسلام يصلي خلفه وفيه قوله: وفي شرح العقائد: "الأصح أن عيسى عليه الصلاة والسلام يصلي بالناس ويؤمهم ويقتدي به المهدي لأنه أفضل وإمامته أولى" انتهى.
وكذا تقدم في كلام الشيخ عبد الرؤوف المناوي قوله بعد ذكر إئتمام عيسى بالمهدي: "ولا ينافي ما ذكر في هذا الحديث ما اقتضاه بعض الآثار من أن عيسى هو الإمام بالمهدي وجزم به السعد التفتازاني بأفضليته وعلله لإمكان الجمع بأن عيسى يقتدي بالمهدي أولا ليظهر أنه نزل تابعا لنبينا حاكما بشرعه ثم بعد ذلك يقتدي المهدي به على أصل القاعدة من اقتداء المفضول بالفاضل" انتهى.
ذكر بعض ما قد يظن تعارضه مع الأحاديث الواردة في المهدي مع الجواب عن ذلك:
1- تقدم في أثناء كلام الأئمة الذين حكيت كلامهم أن حديث لا مهدي إلا عيسى بن مريم لا يتعارض مع الأحاديث الصحيحة الواردة في المهدي لضعفه ولإ مكان الجمع بينها لو صح بأن يكون معناه لا مهدي كاملا معصوما إلا عيسى بن مريم صلى الله عليه

ص -159- وسلم وذلك ينفي أن يكون غيره مهديا غير معصوم كالمهدي الذي دلت عليه الأحاديث.
2- إن ما دلت عليه أحاديث المهدي من قيام المهدي بنصرة الدين وامتلاء الأرض في زمانه من العدل لا ينافيه وجود الدجال وأتباعه في زمانه ومعاداتهم للمسلمين وكذا الأدلة الدالة على بقاء الأشرار مع الأخيار حتى تخرج الريح اللينة التي تقبض روح كل مؤمن ومؤمنة ولا يبقى بعد ذلك الأشرار الخلق الذين تقوم عليهم الساعة، لأن المراد مما جاء في أحاديث المهدي كثرة الخير وقوة أهل الإسلام وحصول الغلبة لهم وقهرهم لغيرهم وهذا لا ينفي وجود أشرار مغمورين في زمانه كما أننا نعتقد أن الرسول صلى الله عليه وسلم وخلفاءه الراشدين رضي الله عنهم قد ملئوا الأرض عدلا ومع ذلك في الأرض في زمانهم من أعدائهم الكثير قل فلله الحجة البالغة فلوشاء لهداكم أجمعين.
3- إن ما دلت عليه أحاديث المهدي من امتلاء الأرض ظلما وجورا قبل خروجه لا يدل على خلو الأرض من أهل الخير قبل زمانه فالرسول صلى الله عليه وسلم أخبر في أحاديث صحيحة بأنه لا تزال طائفة من أمته على الحق ظاهرين حتى يأتي أمر الله ومنها الحديث الذي رواه مسلم عن جابر أنه سمع النبي صلى الله عليه وسلم يقول: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم فيقول أميرهم تعال صلى لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله هذه الامة"، وهذه الأحاديث وأحاديث المهدي تدل على أن الحق مستمر لا ينقطع لكنه في بعض الأزمان يكون لأهله الغلبة ويحصل له الانتشار كما في زمن الرسول الله صلى الله عليه وسلم وخلفائه الراشدين وكما في زمن المهدي وعيسى بن مريم وفي بعض الأزمان يتضاءل هذا الانتشار ويضعف أهله أما أن الحق يتلاشى ويضمحل فهذا ما لم يكن فيما مضى منذ زمن الرسول صلى الله عليه وسلم ولا يكون في المستقبل حتى خروج الريح التي تقبض روح كل مؤمن ومؤمنة كما أخبر بذلك الذي لا ينطق عن الهوى صلوات وسلامه عليه فما من زمن في الماضي إلا وقد هيأ الله لهذا الدين من يقوم به وفي هذا الزمن الذي تكالب اعداء الإسلام عليه وغزوه بأعدائه لم تخل الأرض من إقامة شعائر الدين الإسلامي ومن ذلك ما امتن به على حكومة البلاد المقدسة من التوفيق لتحكيم الشريعة وتعميم المحاكم الشرعية في مدن المملكة وقراها يتحاكم الناس فيها إلى كتاب الله وسنة نبيه صلى الله عليه وسلم على وجه لا نظير له في سائر أنحاء الأرض فيما نعلم فيرجم الزاني المحصن ويجلد البكر ويحد شارب الخمر وتقطع يد السارق ويقتل القاتل وغير ذلك وما حصل في هذه

ص -160- البلاد من الأمن والإستقرار ورغد العيش إنما هو من الثواب المعجل على القيام بالدين زادها الله من كل خير وحماها من كل شرور وفق المسلمين جميعا في سائر انحاء الأرض لما فيه عزهم وسعادتهم في دنياهم وأخراهم.
كلمة ختامية:
إن أحاديث المهدي الكثيرة التي ألف فيها مؤلفون وحكى تواترها جماعة واعتقد موجبها أهل السنة والجماعة وغيرهم من الأشاعرة تدل على حقيقة ثابتة بلا شك هي حصول مقتضاها في آخر الزمان ولا صلة البتة لهذه الحقيقة الثابتة عند أهل السنة بالعقيدة الشيعية فإن ما يعتقده الشيعة من خروج مهدي منتظر يسمى محمد بن الحسن العسكري من نسل الحسين رضي الله عنه لا حقيقة له ولا أصل وعقيدتهم بالنسبة لمهديهم في الحقيقة عقيدة موهومة كما أن إمامة الأئمة الماضين عندهم في الحقيقة إمامة موهومة لا حقيقة لها ولا وجود إلا إمامة علي بن أبي طالب وابنه الحسن رضي الله عنهما وهما بريئان منهم ومن اعتقادهم بلا شك أما أهل السنة فمعتقدهم في الماضي حقيقة موجودة وسادات الأئمة عندهم هم الخلفاء الراشدون رضي الله عنهم وقد تولوا الإمامة حقا وكانوا أحق بها وأهلها ومعتقدهم في المستقبل عند نزول عيسى بن مريم صلى الله عليه وسلم حقيقة ثابتة بلا شك أيضا فلا عبرة بقول من قفا ما ليس له به علم وقال إن الأحاديث في المهدي لا تصح نسبتها إلى رسول الله صلى الله عليه وسلم لأنها من وضع الشيعة كما تقدمت الإشارة إلى هذا في أول المحاضرة.
وإذا فإن أحاديث المهدي على كثرتها وتعدد طرقها وإثباتها في دواوين أهل السنة يصعب كثيرا القول بأنه لا حقيقة لمقتضاها إلا على جاهل أو مكابر أو من لم يمعن النظر في طرقها وأسانيدها ولم يقف على كلام أهل العلم المعتد بهم فيها، والتصديق بها داخل في الإيمان بأن محمدا رسول الله صلى الله عليه وسلم لأن من الإيمان به صلى الله عليه سلم تصديقه فيم أخبر به وداخل في الإيمان بالغيب الذي امتدح الله المؤمنين به بقوله: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} وداخل في الإيمان بالقدر فإن سبيل علم الخلق بما قدره الله أمران:
أحدهما: وقوع الشيء فكل ما كان ووقع علمنا أن الله قد شاءه لأنه لا يكون ولا يقع إلا ما شاءه الله و ما شاء الله كان وما لم يشأ لم يكن.

ص -161- الثاني: الإخبار بالشيء الماضي الذي وقع وبالشيء المستقبل قبل وقوعه من الذي لا ينطق عن الهوى صلى الله عليه وسلم فكل ماثبت إخباره به من الأخبار في الماضي علمنا بأنه كان على وفق خبره صلى الله عليه وسلم وكل ماثبت إخباره عن مما يقع في المستقبل نعلم بأن الله قد شاءه وأنه لابد وأن يقع على وفق خبره صلى الله عليه وسلم كإخباره صلى الله عليه ولاسلام بنزول عيسى عليه الصلاة والسلام في آخر الزمان وإخباره بخروج المهدي وبخروج الدجال وغير ذلك من الأخبار فإنكارأحاديث المهدي أو التردد في شأنه أمر خطير نسأل الله السلامة والعافية والثبات على الحق حتى الممات، اللهم زينا بزينة الإيمان واجعلنا هداة مهتدين وآخر دعونا أن الحمد لله رب العالمين.
ــــــ
وبعد انتهاء المحاضر من إلقاء هذه المحاضرة قام فضيلة نائب رئيس الجامعة الإسلامية الشيخ عبد العزيز بن عبد الله بن باز فعلق على المحاضرة بالكلمة التالية نقلت من شريط التسجيل وعرضت على فضيلته بعد نقلها فأذن بنشرها.
الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين، أما بعد: فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقا فيما يتعلق بالمهدي المنتظر مهدي الحق، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى وذكر الأحاديث، وذكر كلام أهل العلم في هذا الباب وقد وفق للصواب وهدي إلى الحق، فجزاه الله عن محاضرته خيرا وجزاه عن جهوده خيرا وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع، وسوف نقوم-إن شاء الله- بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها والخلاصة التي أعلقها على هذه المحاضرة القيمة أن أقول:
إن الحق والصواب هو ما أبداه فضيلته في هذه المحاضرة كما بينه أهل العلم فأمر المهدي أمر معلوم والأحاديث فيه مستفيضة بل متواترة متعاضدة، وقد حكى غير واحد من أهل العلم: تواترها،كما حكاه الأستاذ في هذه المحاضرة وهي متواترة تواترا معنويا لكثرة طرقها، واختلاف مخارجها وصحابتها ورواتها وألفاظها

ص -162- فهي بحق تدل على أن هذا الشخص الموعود به أمره ثابت وخروجه حق وهو "محمد بن عبد الله العلو الحسني من ذرية الحسن بن علي بن أبي طالب رضي الله عنه" وهذا الإمام من رحمة الله عز وجل بالأمة في آخر الزمان يخرج فيقيم العدل والحق ويمنع الظلم والجور، وينشر الله به لواء الخير على الأمة عدلا وهداية وتوفيقا وإرشادا للناس.
وقد اطلعت على كثير من أحاديثه فرأيتها كما قال الشوكاني وغيره وكما قال ابن القيم وغيره:فيها الصحيح وفيها الحسن، وفيها الضعيف المنجبر، وفيها أخبار موضوعة، ويكفينا من ذلك ما استقام سنده سواء كان صحيحا لذاته أو لغيره وسواء كان حسنا لذاته أو لغيره، وهكذا الأحاديث الضعيفة إذا انجبرت وشد بعضها بعضا فإنها حجة عند أهل العلم.
فإن المقبول عندهم أربعة أقسام: صحيح لذاته،وصحيح لغيره، وحسن لذاته، وحسن لغيره، هذا ماعدا المتوتر، أما المتواتر فكله مقبول سواء كان تواتره لفظيا أو معنويا فأحاديث المهدي من هذا الباب متواترة معنويا، فتقبل بتواترها من جهة اختلاف ألفاظها ومعانيها وكثرة طرقها وتعدد مخارجها، ونص أهل العلم الموثوق بهم على ثبوتها وتواترها وقد رأينا أهل العلم اثبتوا أشياء كثيرة بأقل من ذلك، والحق أن جمهور أهل العلم بل هو الإتفاق على ثبوت أمر المهدي وأنه حق وأنه سيخرج في آخر الزمان أما من شذ عن أهل العلم في هذا البال فلا يلتفت إلى كلامه في ذلك وأما ما قاله الحافظ اسماعيل بن كثير رحمه الله عليه في كتابه التفسير في سورة المائدة عند ذكر النقباء، وأن المهدي: يمكن أن يكون أحد الأئمة الاثنى عشر فهذا: محل نظر، فإن الرسول عليه الصلاة والسلام قال: "لا يزال أمر هذه الأمة قائما ما ولى عليهم اثنا عشر خليفة كلهم من قريش" فقوله: "لا يزال أمر هذه الامة قائما"، يدل على أن الدين في زمانهم قائم، والأمر نافذ، والحق ظاهر ومعلوم أن هذا إنما كان قبل انقراض دولة بني أمية، وقد جرى في آخرها اختلاف تفرق بسببه الناس، وجعل نكبة على المسلمين وانقسم أمر المسلمين إلى خلافتين: خلافة في الأندلس وخلافة في العراق، وجرى من الخطوب والشرور ما هو معلوم،

ص -163- والرسول عليه الصلاة والسلام قال: "لا يزال أمر هذه الامة قائما" ثم جرى بعد ذلك أمور عظيمة حتى اختل نظام الخلافة وصار على كل جهة من جهات المسلمين أمير وحاكم وصارت دويلات كثيرة وفي زماننا هذا أعظم وأكثر.
والمهدي حتى الآن لم يخرج فكيف يصح أن يقال إن الأمر قائم إلى خروج المهدي هذا لا يمكن أن يقوله من تأمل ونظر.
والأقرب في هذا كما قاله جماعة من أهل العلم: أن مراد النبي صلى الله عليه وسلم بهذا الحديث "لا يزال أمر هذه الأمة قائما ما ولي عليهم اثنا عشر خليفة كلهم من قريش" أن مراده من ذلك: الخلفاء الأربعة ومعاوية رضي الله عنه وابنه يزيد، ثم عبد الملك ابن مروان وأولاده الأربعة وعمر بن عبد العزيز هؤلاء اثنا عشر خليفة والمقصود أن الأئمة الاثني عشر في الأقرب و الأصوب ينتهي عددهم بهشام بن عبد الملك، فإن الدين في زمانهم قائم والإسلام منتشر والحق ظاهر والجهاد قائم وما وقع بعد موت يزيد من الإختلاف والإنشقاق في الخلافة وتولي مروان في الشام وابن الزبير في الحجاز لم يضر المسلمين في ظهور دينهم فدينهم ظاهر وأمرهم قائم وعدوهم مقهور مع وجود هذا الخلاف الذي جرى ثم زال بحمد الله بتمام البيعة لعبد الملك واجتماع الناس بعد ما جرى من الخطوب على يد الحجاج وغيره وبهذا يتبين أن هذا الأمر الذي أخبر به صلى الله عليه وسلم قد وقع ومضى وانتهى، وأمر المهدي يكون في آخر الزمان وليس له تعلق بحديث جابر بن سمرة، أما كون المهدي يكون عند نزول عيسى فقد قال ابن كثير في الفتن والملاحم: أظنه يكون عند نزول المسيح، والحديث الذي رواه الحارث بن أبي أسامة يرشد إلى هذا ويدل على هذا لأنه قال أميرهم المهدي فهو يرشد إلى أنه يكون عند نزول عيسى ابن مريم كما يرشد إليه بعض روايات مسلم وبعض الروايات الأخرى لكن ليست بالصريحة فهذا هو الأقوم والأظهر ولكنه ليس بالأمر القطعي، أما كونه سيخرج أو يوجد في آخر الزمان كما قال النبي صلى الله عليه وسلم فهذا أمر معلوم والأحاديث ظاهرة في ذلك والحق كما قاله الأئمة والعلماء في ذلك أنه لابد من خروجه وظهوره.
وأما أمر المسيح ابن مريم عليه الصلاة والسلام، وأمر المسيح الدجال فأمرهما أظهر وأظهر فالأمر فيها قطعي وقد أجمع على ذلك علماء

ص -164- الأمة وبينوا للناس أن المسيح نازل في آخر الزمان كما أن الدجال خارج في آخر الزمان وقد تواترت بذلك الأخبار عن النبي صلى الله عليه وسلم وكلها صحيحة متواترة بنزول عيسى عليه الصلاة والسلام في آخر الزمان وحكمه بشريعة محمد عليه الصلاة والسلام وقتله الدجال مسيح الضلالة.
هذا حق وهكذا خروج الدجال حق أما من أنكر ذلك وزعم أن نزول المسيح ابن مريم ووجود المهدي إشارة إلى ظهور الخير، وأن وجود الدجال و يأجوج و مأجوج ما أشبه ذلك إشارة إلى ظهور الشر فهذه أقوال فاسدة بل باطلة في الحقيقة لا ينبغي أن تذكر فأهلها قد حادوا عن الصواب وقالوا أمرا منكرا، وأمرا خطيرا لا وجه له في الشرع و لا وجه له في الأثر و لا في النظر والواجب تلقي ما قاله الرسول الله صلى الله عليه وسلم بالقبول والإيمان به والتسليم، فمتى صح الخبر عن رسول الله فلا يجوز لأحد أن يعارضه برأيه واجتهاده بل يجب التسليم كما قال الله عز وجل:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}
وقد أخبر صلى الله عليه وسلم بهذا الأمر عن الدجال وعن المهدي وعن عيسى المسيح بن مريم ووجب تلقي ما قاله بالقبول والإيمان بذلك والحذر من تحكيم الرأي والتقليد الأعمي الذي يضر صاحبه ولا ينفعه لا في الدنيا ولا في الآخرة.
وأسأل الله عز وجل أن يوفق الجميع لما فيه رضاه وأن يمنحنا جميعا الفقه في دينه والثبات على الحق حتى نلقى ربنا سبحانه وتعالى وأعود أيضا فأشكر فضيلة الأستاذ على محاضرته القيمة الواسعة وأسأل الله له المعونة على الإتمام والإكمال حتى تطبع وتنشر فينتفع بها الناس وصلى الله على عبده ورسوله محمد وآله وصحبه.


فتح القوي المتين في شرح الأربعين

عنوان الكتاب:

فتح القوي المتين في شرح الأربعين وتتمة الخمسين للنووي وابن رجب رحمهما الله

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

دار ابن القيم، الدمام المملكة العربية السعودية

الأولى، 1424هـ/2003م ص -5- فتح القوي المتين في شرح الأربعين وتتمَّة الخمسين للنووي وابن رجب رحمهما الله
تأليف: عبد المحسن بن حمد العباد البدر
 بسم الله الرحمن الرحيم
 الحمد لله مجزل العَطاء ومسبغ النِّعم، وأشهد أن لا إله إلاَّ الله وحده لا شريك له ذو الفضل والإحسان والجود والكرم، وأشهد أنَّ محمداً عبده ورسوله سيِّد العرب والعجم، المخصوص من ربِّه بجوامع الكلم، اللَّهمَّ صلِّ وسلِّم وبارك عليه وعلى آله أهل المكارم والشِّيَم، وعلى أصحابه مصابيح الدُّجَى والظُّلَم، الذين أكرمهم الله فجعلهم خير أمَّة هي خير الأمم، وعلى كل مَن جاء بعدهم مقتفياً آثارهم، وقد خلا قلبُه من الغلِّ للمؤمنين وسلِم.
أمَّا بعد، فإنَّ من الموضوعات التي ألَّف فيها العلماء في حديث رسول الله صلى الله عليه وسلم أحاديث الأربعين، وهي جمع أربعين حديثاً من أحاديث رسول الله صلى الله عليه وسلم؛ لحديث ورد في فضل حفظ أربعين حديثاً من أحاديث رسول الله صلى الله عليه وسلم، ذكر النووي في مقدمة الأربعين له وروده عن تسعة من أصحاب رسول الله صلى الله عليه وسلم سمَّاهم، وقال: "واتَّفق الحفاظ على أنَّه حديث ضعيف وإن كثُرت طرقُه"، وذكر أنَّ اعتمادَه في تأليف الأربعين ليس عليه، بل على أحاديث أخرى، مثل قوله صلى الله عليه وسلم: "ليبلِّغ الشاهد منكم الغائب"، وقوله: "نضَّر الله امرءاً سمع مقالتي فوعاها" الحديث، وذكر ثلاثة عشر من العلماء ألَّفوا في الأربعين، أولهم عبد الله بن المبارك، وآخرهم أبو بكر البيهقي، وقال بعد ذكرهم: "وخلائق لا يُحصون من المتقدِّمين والمتأخرين"، وقال: "ثم مِن العلماء مَن جمع الأربعين في أصول الدِّين، وبعضهم في الفروع، وبعضهم في الجهاد

ص -6- وبعضهم في الزهد، وبعضهم في الآداب، وبعضهم في الخطب، وكلُّها مقاصد صالحة رضي الله تعالى عن قاصديها، وقد رأيتُ جمع أربعين أهم من هذا كلِّه، وهي أربعون حديثاً مشتملة على جميع ذلك، وكلُّ حديث منها قاعدة عظيمة من قواعد الدِّين، قد وصفه العلماء بأنَّ مدارَ الإسلام عليه، أو هو نصف الإسلام أو ثلثه أو نحو ذلك، ثم التزمتُ في هذه الأربعين أن تكون صحيحة، ومعظمها في صحيحي البخاري ومسلم، وأذكرها محذوفة الأسانيد ليسهل حفظها ويعم الانتفاع بها إن شاء الله ... وينبغي لكلِّ راغب في الآخرة أن يعرف هذه الأحاديث لِمَا اشتملت عليه من المهمَّات، واحتوت عليه من التنبيه على جميع الطاعات، وذلك ظاهر لِمَن تدبَّره".
والأحاديث التي جمعها النووي رحمه الله اثنان وأربعون حديثاً، قد أطلق عليها أربعين تغليباً مع حذف الكسر الزائد، وقد رُزق هذا الكتاب للنووي مع كتابه "رياض الصالحين" القبول عند الناس، وحصل اشتهارهما والعناية بهما، وأوَّلُ كتاب ينقدح في الأذهان يُرشَد المبتدئون في الحديث إليه هذه الأربعون للإمام النووي رحمه الله، وقد زاد ابن رجب الحنبلي رحمه الله عليها ثمانية أحاديث من جوامع الكلم، فأكمل بها العدَّة خمسين، وشرحها بكتاب سَمَّاه: "جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم"، وقد كثرت شروح الأربعين للإمام النووي، وفيها المختصر والمطوَّل، وأوسع شروحها شرح ابن رجب الحنبلي رحمه الله، وقد رأيتُ شرح هذه الأربعين مع زيادة ابن رجب شرحاً متوسِّطاً قريباً من الاختصار، يشتمل شرح كلِّ

ص -7- حديث على فقرات، وفي ختامه ذكر شيء مِمَّا يُستفاد من الحديث، وقد استفدت في هذا الشرح من شروح النووي وابن دقيق العيد وابن رجب وابن عثيمين للأربعين، ومن فتح الباري لابن حجر العسقلاني، وسمَّيتُه: فتح القوي المتين في شرح الأربعين وتتمَّة الخمسين للنووي وابن رجب رحمهما الله، والمتين من أسماء الله، قال الله عزَّ وجلَّ في سورة الذاريات: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ}، ومعناه: شديد القوة، كما جاء في كتب التفسير، وإنِّي أوصي طلبة العلم بحفظ هذه الأحاديث الخمسين، التي هي من جوامع كلم الرسول الكريم عليه أفضل الصلاة وأتم التسليم، وأسأل الله عزَّ وجلَّ أن ينفع بهذا الشرح كما نفع بأصله، إنَّه سميع مجيب، وصلى الله وسلم وبارك على عبده ونبيِّه محمد وعلى آله وصحبه أجمعين.

ص -8- الحديث الأول
عن أمير المؤمنين أبي حفص عمر بن الخطاب رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "إنَّما الأعمال بالنيَّات، وإنَّما لكلِّ امرئ ما نوى، فمَن كانت هجرتُه إلى الله ورسوله فهجرتُه إلى الله ورسوله، ومن كانت هجرته لدنيا يُصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه".
 رواه إمامَا المحدِّثين أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبه البخاري، وأبو الحسين مسلم بن الحجاج بن مسلم القشيري النيسابوري في صحيحيهما اللذين هما أصحُّ الكتب المصنَّفة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري ومسلم وأصحاب السنن وغيرُهم، وقد تفرَّد بروايته عن عمر: علقمة بنُ وقاص الليثي، وتفرَّد به عنه محمد بن إبراهيم التيمي، وتفرَّد عنه يحيى بن سعيد الأنصاري، ثم كثر الآخذون عنه، فهو من غرائب صحيح البخاري، وهو فاتحته، ومثله في ذلك خاتمته، وهو حديث أبي هريرة "كلمتان حبيبتان إلى الرحمن ..." الحديث، وهو أيضاً من غرائب الصحيح.
2 افتتح النووي أحاديث الأربعين بهذا الحديث، وقد افتتح جماعة من أهل العلم كتبَهم به، منهم الإمام البخاري افتتح صحيحه به، وعبد الغني المقدسي افتتح كتابه عمدة الأحكام به، والبغوي افتتح كتابيه مصابيح السنة وشرح السنة به، وافتتح السيوطي كتابه الجامع الصغير به، وعقد النووي في أول كتابه المجموع شرح المهذب فصلاً قال فيه (1/35): "فصل في الإخلاص والصدق وإحضار النية في جميع

ص -9- الأعمال البارزة والخفية"، أورد فيه ثلاث آيات من القرآن، ثم حديث "إنَّما الأعمال بالنيَّات"، وقال: "حديث صحيح متفق على صحته، ومجمع على عظم موقعه وجلالته، وهو إحدى قواعد الإيمان وأول دعائمه وآكد الأركان، قال الشافعي رحمه الله: يدخل هذا الحديث في سبعين باباً من الفقه، وقال أيضاً: هو ثلث العلم، وكذا قاله أيضاً غيرُه، وهو أحد الأحاديث التي عليها مدار الإسلام، وقد اختلف في عدِّها، فقيل: ثلاثة، وقيل: أربعة، وقيل: اثنان، وقيل: حديث، وقد جمعتها كلَّها في جزء الأربعين، فبلغت أربعين حديثاً، لا يستغني متديِّن عن معرفتها؛ لأنَّها كلَّها صحيحة، جامعة قواعد الإسلام، في الأصول والفروع والزهد والآداب ومكارم الأخلاق وغير ذلك، وإنَّما بدأت بهذا الحديث تأسيًّا بأئمَّتنا ومتقدِّمي أسلافنا من العلماء رضي الله عنهم، وقد ابتدأ به إمام أهل الحديث بلا مدافعة أبو عبد الله البخاري صحيحه، ونقل جماعة أنَّ السلف كانوا يستحبُّون افتتاح الكتب بهذا الحديث؛ تنبيهاً للطالب على تصحيح النيَّة وإرادته وجه الله تعالى بجميع أعماله البارزة والخفيَّة، ورُوينا عن الإمام أبي سعيد عبد الرحمن بن مهدي رحمه الله قال: لو صنَّفت كتاباً بدأت في أوَّل كلِّ باب منه بهذا الحديث، ورُوينا عنه أيضاً قال: مَن أراد أن يصنِّف كتاباً فليبدأ بهذا الحديث، وقال الإمام أبو سليمان حمد بن محمد بن إبراهيم بن الخطاب الخطابي الشافعي الإمام في كتابه المعالم رحمه الله تعالى: كان المتقدِّمون من شيوخنا يستحبُّون تقديم حديث "الأعمال بالنيات" أمام كلِّ شيء يُنشأ ويُبتدأ من أمور الدِّين؛ لعموم الحاجة إليه في جميع أنواعها".
وقال ابن رجب في جامع العلوم والحكم (1/61): "واتَّفق العلماء

ص -10- على صحَّته وتلقيه بالقبول، وبه صدَّر البخاري كتابَه الصحيح، وأقامه مقام الخُطبة له؛ إشارة منه إلى أنَّ كلَّ عمل لا يُراد به وجه الله فهو باطل، لا ثمرة له في الدنيا ولا في الآخرة".
3 قال ابن رجب: "وهذا الحديث أحد الأحاديث التي يدور الدِّين عليها، فروي عن الشافعي أنَّه قال: هذا الحديث ثلث العلم، ويدخل في سبعين باباً من الفقه، وعن الإمام أحمد قال: أصول الإسلام على ثلاثة أحاديث: حديث عمر: "الأعمال بالنيات"، وحديث عائشة: "من أحدث في أمرنا ما ليس منه فهو رد"، وحديث النعمان بن بشير: "الحلال بيِّن والحرام بيِّن".
 وقال أيضاً (1/71) في توجيه كلام الإمام أحمد: "فإنَّ الدِّين كلَّه يرجع إلى فعل المأمورات وترك المحظورات، والتوقف عن الشبهات، وهذا كلُّه تضمَّنه حديث النعمان بن بشير، وإنَّما يتمُّ ذلك بأمرين:
أحدهما: أن يكون العمل في ظاهره على موافقة السنَّة، وهذا هو الذي تضمَّنه حديث عائشة: "من أحدث في أمرنا ما ليس منه فهو رد".
 والثاني: أن يكون العمل في باطنه يُقصد به وجه الله عزَّ وجلَّ، كما تضمَّنه حديث عمر: "الأعمال بالنيات".
 وأورد بن رجب نقولاً (1/61 63) عن بعض العلماء في الأحاديث التي يدور عليها الإسلام، وأنَّ منهم من قال: إنَّها اثنان، ومنهم مَن قال: أربعة، ومنهم من قال: خمسة، والأحاديث التي ذكرها عنهم بالإضافة إلى الثلاثة الأولى حديث: "إنَّ أحدكم يُجمع خلقُه في بطن أمِّه"، وحديث: "من حسن إسلام المرء تركه ما لا يعنيه"،

ص -11- وحديث: "إنَّ الله طيِّب لا يقبل إلاَّ طيِّباً"، وحديث: "لا يؤمن أحدكم حتى يحبَّ لأخيه ما يحبُّ لنفسه"، وحديث: "لا ضرر ولا ضرار"، وحديث: "إذا أمرتكم بأمر فائتوا منه ما استطعتم"، وحديث: "ازهد في الدنيا يحبك الله، وازهد فيما عند الناس يحبك الناس"، وحديث: "الدِّين النصيحة".
 4 قوله: "إنَّما الأعمال بالنيَّات"، (إنَّما): أداة حصر، و(ال) في (الأعمال) قيل: إنَّها خاصة في القُرَب، وقيل: إنَّها للعموم في كلِّ عمل، فما كان منها قُربة أثيب عليه فاعله، وما كان منها من أمور العادات كالأكل والشرب والنوم فإنَّ صَاحبَه يُثاب عليه إذا نوى به التقوِّي على الطاعة، والألف واللاَّم ب(النيات) بدلاً من الضمير (ها)، أي: الأعمال بنيَّاتها، ومتعلق الجار والمجرور محذوف تقديره معتبرة، أي: أنَّ الأعمال معتبرة بنيَّاتها، والنيَّة في اللغة: القصد، وتأتي للتمييز بين العبادات، كتمييز فرض عن فرض، أو فرض عن نفل، وتمييز العبادات عن العادات، كالغسل من الجنابة والغسل للتبرُّد والتنظُّف.
5 قوله: "وإنَّما لكلِّ امرئ ما نوى"، قال ابن رجب (1/65): "إخبارٌ أنَّه لا يحصل له من عمله إلاَّ ما نواه، فإن نوى خيراً حصل له خير ٌ، وإن نوى شرًّا حصل له شرٌّ، وليس هذا تكريراً مَحضاً للجملة الأولى، فإنَّ الجملة الأولى دلَّت على أنَّ صلاحَ العمل وفسادَه بحسب النية المقتضية لإيجاده، والجملة الثانية دلَّت على أنَّ ثوابَ العامل على عمله بحسب نيَّتِه الصالحة، وأنَّ عقابه عليه بحسب نيَّته الفاسدة، وقد تكون نيَّتُه مباحةً فيكون العملُ مباحاً، فلا يحصل له به ثوابٌ ولا

ص -12- عقاب، فالعملُ في نفسه: صلاحه وفساده وإباحته بحسب النية الحاملة عليه المقتضية لوجوده، وثوابُ العامل وعقابُه وسلامته بحسب نيته التي بها صار العملُ صالحاً أو فاسداً أو مباحاً".
6 قوله: "فمَن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومَن كانت هجرته لدُنيا يُصيبها أو امرأة ينكحها فهجرتُه إلى ما هاجر إليه".
 الهجرة من الهَجر وهو الترك، وتكون بترك بلد الخوف إلى بلد الأمن، كالهجرة من مكة إلى الحبشة، وتكون من بلاد الكفر إلى بلاد الإسلام، كالهجرة من مكة إلى المدينة، وقد انتهت الهجرة إليها بفتح مكة، والهجرة من بلاد الشرك إلى بلاد الإسلام باقية إلى قيام الساعة.
وقوله: "فمَن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله" اتَّحد فيه الشرط والجزاء، والأصل اختلافهما، والمعنى: من كانت هجرته إلى الله ورسوله نيَّة وقصداً، فهجرته إلى الله ورسوله ثواباً وأجراً، فافترقا، قال ابن رجب (1/72): "لَمَّا ذكر صلى الله عليه وسلم أنَّ الأعمالَ بحسب النيَّات، وأنَّ حظَّ العامل من عمله نيته من خير أو شرٍّ، وهاتان كلمتان جامعتان وقاعدتان كليَّتان، لا يخرج عنهما شيء، ذكر بعد ذلك مثالاً من أمثال الأعمال التي صورتُها واحدة، ويختلف صلاحُها وفسادُها باختلاف النيَّات، وكأنَّه يقول: سائر الأعمال على حذو هذا المثال".
وقال أيضاً (1/73): "فأخبر النَّبيُّ صلى الله عليه وسلم أنَّ هذه الهجرة تختلف باختلاف النيَّات والمقاصد بها، فمَن هاجر إلى دار الإسلام حبًّا لله ورسوله، ورغبةً في تعلم دين الإسلام وإظهار دينه حيث كان يعجز عنه

ص -13- في دار الشرك، فهذا هو المهاجرُ إلى الله ورسوله حقًّا، وكفاه شرَفاً وفخراً أنَّه حصل له ما نواه من هجرته إلى الله ورسوله، ولهذا المعنى اقتصر في جواب هذا الشرط على إعادته بلفظه؛ لأنَّ حصولَ ما نواه بهجرته نهايةُ المطلوب في الدنيا والآخرة.
ومَن كانت هجرتُه من دار الشرك إلى دار الإسلام لطلب دنيا يُصيبها أو امرأة ينكحها في دار الإسلام، فهجرته إلى ما هاجر إليه من ذلك، فالأوَّل تاجرٌ، والثاني خاطب، وليس واحد منهما بمهاجر.
وفي قوله: "إلى ما هاجر إليه" تحقيرٌ لِمَا طلبه من أمر الدنيا واستهانة به، حيث لم يذكره بلفظه، وأيضاً فالهجرةُ إلى الله ورسوله واحدةٌ، فلا تعدُّدَ فيها، فلذلك أعاد الجوابَ فيها بلفظ الشرط، والهجرةُ لأمور الدنيا لا تَنحصر، فقد يهاجرُ الإنسانُ لطلب دنيا مباحة تارة ومحرَّمة أخرى، وأفراد ما يُقصد بالهجرة من أمور الدنيا لا تنحصر، فلذلك قال: "فهجرته إلى ما هاجر إليه" يعني كائناً ما كان".
7 قال ابن رجب (1/74 75): "وقد اشتهر أنَّ قصةَ مهاجر أمِّ قيس هي كانت سببَ قولِ النبَّيِّ صلى الله عليه وسلم: "من كانت هجرته إلى دنيا يصيبها أو امرأة ينكحها" وذكر ذلك كثيرٌ من المتأخرين في كُتُبهم، ولَم نرَ لذلك أصلاً بإسناد يَصحُّ، والله أعلم".
8 النيَّة محلُّها القلب، والتلفُّظ بها بدعة، فلا يجوز التلفُّظ بالنيَّة في أيِّ قُربة من القُرَب، إلاَّ في الحجِّ والعمرة، فله أن يُسمِّي في تلبيته ما نواه من قران أو إفراد أو تمتُّع، فيقول: لبَّيك عمرة وحجًّا، أو لبَّيك حجًّا، أو لبَّيك عمرة؛ لثبوت السنَّة في ذلك دون غيره.

ص -14- مِمَّا يُستفاد من الحديث:
1 أنَّه لا عمل إلاَّ بنيَّة.
2 أنَّ الأعمال معتبرة بنيَّاتها.
3 أنَّ ثواب العامل على عمله على حسب نيَّته.
4 ضرب العالم الأمثال للتوضيح والبيان.
5 فضل الهجرة لتمثيل النَّبيِّ صلى الله عليه وسلم بها، وقد جاء في صحيح مسلم (192) عن عمرو بن العاص رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "أمَا علمتَ أنَّ الإسلامَ يهدم ما كان قبله، وأنَّ الهجرةَ تهدم ما كان قبلها، وأنَّ الحجَّ يهدم ما كان قبله؟".
 6 أنَّ الإنسانَ يُؤجرُ أو يؤزر أو يُحرم بحسب نيَّته.
7 أنَّ الأعمال بحسب ما تكون وسيلة له، فقد يكون الشيء المباح في الأصل يكون طاعةً إذا نوى به الإنسان خيراً، كالأكل والشرب إذا نوى به التقوِّي على العبادة.
8 أنَّ العمل الواحد يكون لإنسان أجراً، ويكون لإنسان حرماناً.

ص -15- الحديث الثاني
عن عمر رضي الله عنه أيضاً قال: "بينما نحن جلوسٌ عند رسول الله صلى الله عليه وسلم ذات يوم إذ طَلَعَ علينا رجلٌ شديد بياض الثياب، شديد سواد الشعر، لا يُرى عليه أثرُ السفر ولا يعرفه منَّا أحدٌ، حتى جلس إلى النَّبيِّ صلى الله عليه وسلم، فأسنَد ركبتيه إلى ركبتيه، ووضع كفَّيه على فخذيه، وقال: يا محمد أخبرني عن الإسلام؟ فقال رسول الله صلى الله عليه وسلم: الإسلامُ أن تشهدَ أن لا إله إلا الله وأنَّ محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعتَ إليه سبيلاً، قال: صدقت، فعجبنا له يسأله ويصدِّقه، قال: فأخبرني عن الإيمان؟ قال: أن تؤمنَ بالله وملائكته وكُتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره، قال: صدقتَ، فأخبرني عن الإحسان؟ قال: أن تعبدَ الله كأنَّك تراه، فإن لَم تكن تراه فإنَّه يراك، قال: فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلمَ من السائل، قال: فأخبرني عن أمَاراتِها؟ قال: أن تلدَ الأَمَةُ ربَّتَها، وأن ترى الحُفاةَ العُراة العالة رِعاء الشاءِ يتطاولون في البُنيان، ثمَّ انطلق فلبث مليًّا ثم قال: يا عمر أتدري مَن السائل؟ قلت: الله ورسوله أعلم، قال: فإنَّه جبريل أتاكم يعلِّمُكم دينَكم" رواه مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث جبريل هذا عن عمر رضي الله عنه انفرد بإخراجه مسلم عن البخاري، واتَّفقا على إخراجه من حديث أبي هريرة رضي الله عنه، والإمام النووي رحمه الله بدأ أحاديث الأربعين بحديث عمر "إنَّما الأعمال بالنيات"، وهو أوَّل حديث في صحيح البخاري، وثنَّى بحديث عمر في قصة مجيء جبريل إلى النَّبيِّ صلى الله عليه وسلم، وهو أوَّل حديث في صحيح مسلم،

ص -16- وقد سبقه إلى ذلك الإمام البغوي في كتابيه شرح السنة ومصابيح السنَّة، فقد افتتحهما بهذين الحديثين.
وقد أفردت هذا الحديث بشرح مستقل أوسع من شرحه هنا.
2 هذا الحديث هو أوَّل حديث في كتاب الإيمان من صحيح مسلم، وقد حدَّث به عبد الله بن عمر، عن أبيه، ولتحديثه به قصة ذكرها مسلم بين يدي هذا الحديث بإسناده عن يحيى بن يَعمر قال: "كان أول من قال في القدر بالبصرة معبد الجهني، فانطلقت أنا وحميد ابن عبد الرحمن الحميري حاجَّين أو معتمرين،, فقلنا: لو لقينا أحداً من أصحاب رسول الله صلى الله عليه وسلم فسألناه عمَّا يقول هؤلاء في القدر، فوُفِّق لنا عبد الله بن عمر بن الخطاب داخلاً المسجد، فاكتنفته أنا وصاحبي، أحدنا عن يمينه والآخر عن شماله، فظننت أنَّ صاحبي سيكل الكلام إليَّ، فقلت: أبا عبد الرحمن! إنَّه قد ظهر قبلنا ناسٌ يقرؤون القرآن ويتقفَّرون العلم، وذكر من شأنهم، وأنَّهم يزعمون أن لا قَدر وأنَّ الأمر أُنُف، قال: فإذا لقيت أولئك فأخبرْهم أنِّي بريء منهم، وأنَّهم بُرآء منِّي، والذي يحلف به عبد الله بن عمر! لو أنَّ لأحدهم مثل أُحُد ذهباً فأنفقه ما قبل الله منه حتى يؤمنَ بالقدر، ثم قال: حدَّثني أبي عمر بن الخطاب"، وساق الحديث من أجل الاستدلال به على الإيمان بالقدر، وفي هذه القصة أنَّ ظهور بدعة القدرية كانت في زمن الصحابة، في حياة ابن عمر، وكانت وفاته سنة (73ه) رضي الله عنه، وأنَّ التابعين يرجعون إلى أصحاب الرسول صلى الله عليه وسلم في معرفة أمور الدِّين، وهذا هو الواجب، وهو الرجوع إلى أهل العلم في كلِّ وقت؛ لقول الله عزَّ وجلَّ: {فَاسْأَلوا أَهْلَ

ص -17- الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} وأنَّ بدعةَ القدرية من أقبح البدع؛ وذلك لشدَّة قول ابن عمر فيها، وأنَّ المفتي عندما يذكر الحكم يذكر معه دليله.
3 في حديث جبريل دليل على أنَّ الملائكةَ تأتي إلى البشر على شكل البشر، ومثل ذلك ما جاء في القرآن من مجيء جبريل إلى مريم في صورة بشر، ومجيء الملائكة إلى إبراهيم ولوط في صورة بشر، وهم يتحوَّلون بقدرة الله عزَّ وجلَّ عن الهيئة التي خُلقوا عليها إلى هيئة البشر، وقد قال الله عزَّ وجلَّ في خلق الملائكة: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ}، وفي صحيح البخاري (4857)، ومسلم (280) أنَّ النَّبيَّ صلى الله عليه وسلم رأى جبريل وله ستمائة جناح.
4 في مجيء جبريل إلى رسول الله صلى الله عليه وسلم وجلوسه بين يديه بيان شيء من آداب طلبة العلم عند المعلِّم، وأنَّ السائلَ لا يقتصر سؤاله على أمور يجهل حكمها، بل ينبغي له أن يسأل غيره وهو عالم بالحكم ليسمع الحاضرون الجواب، ولهذا نسب إليه الرسول صلى الله عليه وسلم في آخر الحديث التعليم، حيث قال: "فإنَّه جبريل أتاكم يعلِّمكم دينكم"، والتعليم حاصل من النَّبيِّ صلى الله عليه وسلم لأنَّه المباشر له، ومضاف إلى جبريل؛ لكونه المتسبِّب فيه.
5 قوله: "قال: يا محمد! أخبرني عن الإسلام. فقال رسول الله صلى الله عليه وسلم: الإسلامُ أن تشهدَ أن لا إله إلا الله وأنَّ محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعتَ إليه سبيلاً"، أجاب النَّبيُّ صلى الله عليه وسلم جبريل عندما سأله عن الإسلام بالأمور

ص -18- الظاهرة، وعندما سأله عن الإيمان، أجابه بالأمور الباطنة، ولفظَا الإسلام والإيمان من الألفاظ التي إذا جُمع بينها في الذِّكر فُرِّق بينها في المعنى، وقد اجتمعا هنا، ففُسِّر الإسلام بالأمور الظاهرة، وهي مناسبة لمعنى الإسلام، وهو الاستسلام والانقيادُ لله تعالى، وفسِّر الإيمان بالأمور الباطنة، وهي المناسبة لمعناه، وهو التصديق والإقرار، وإذا أُفرد أحدُهما عن الآخر شمل المعنيين جميعاً: الأمور الظاهرة والباطنة، ومن مجيء الإسلام مفرداً قول الله عزَّ وجلَّ: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ}، ومن مجيء الإيمان مفرداً قول الله عزَّ وجلَّ: {وَمَنْ يَكْفُرْ بِالْأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ}، ونظير ذلك كلمتَا الفقير والمسكين، والبر والتقوى وغير ذلك.
وأوَّل الأمور التي فُسِّر بها الإسلام شهادة أن لا إله إلاَّ الله، وشهادة أنَّ محمداً رسول الله صلى الله عليه وسلم، وهاتان الشهادتان متلازمتان، وهما لازمتان لكلِّ إنسيٍّ وجنيٍّ من حين بعثته صلى الله عليه وسلم إلى قيام الساعة، فمَن لم يؤمن به صلى الله عليه وسلم كان من أصحاب النار؛ لقوله صلى الله عليه وسلم: "والذي نفس محمد بيده! لا يسمع بي أحدٌ من هذه الأمَّة يهودي ولا نصراني، ثم يموت ولم يؤمن بالذي أُرسلت به إلاَّ كان من أصحاب النار"رواه مسلم (240).
وشهادة أن لا إله إلاَّ الله معناها لا معبود حقٌّ إلاَّ الله، وكلمة الإخلاص تشتمل على ركنين: نفي عام في أولها، وإثبات خاص في آخرها، ففي أوَّلها نفي العبادة عن كلِّ من سوى الله، وفي آخرها إثبات العبادة لله وحده لا شريك له، وخبر"لا"النافية للجنس تقديره"حق"، ولا

ص -19- يصلح أن يُقدَّر"موجود"؛ لأنَّ الآلهة الباطلة موجودةٌ وكثيرة، وإنَّما المنفيُّ الألوهية الحقَّة، فإنَّها منتفيَةٌ عن كلِّ من سوى الله، وثابتة لله وحده.
ومعنى شهادة أنَّ محمداً رسول الله، أن يُحبَّ فوق محبَّة كلِّ محبوب من الخلق، وأن يُطاع في كلِّ ما يأمر به، ويُنتهى عن كلِّ ما نهى عنه، وأن تُصدَّق أخباره كلُّها، سواء كانت ماضيةً أو مستقبلةً أو موجودةً، وهي غير مشاهدة ولا معاينة، وأن يُعبد الله طبقاً لِمَا جاء به من الحقِّ والهدى.
وإخلاصُ العمل لله واتّباع ما جاء به رسول الله صلى الله عليه وسلم هما مقتضى شهادة أن لا إله إلاَّ الله وأنَّ محمداً رسول الله، وكلُّ عمل يُتقرَّب به إلى الله لا بدَّ أن يكون خالصاً لله ومطابقاً لسنة رسول الله صلى الله عليه وسلم، فإذا فُقد الإخلاصُ لم يُقبل العمل؛ لقول الله عزَّ وجلَّ: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}، وقوله تعالى في الحديث القدسي: "أنا أغنى الشركاء عن الشرك، مَن عمل عملاً أشرك فيه معي غيري تركته وشركه"رواه مسلم (2985)، وإذا فُقد الاتِّباع رُدَّ العمل؛ لقوله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما ليس منه فهو رد"رواه البخاري (2697)، ومسلم (1718)، وفي لفظ لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"، وهذه الجملة أعمُّ من الأولى؛ لأنَّها تشمل مَن فعل البدعة وهو مُحدثٌ لها، ومَن فعلَها متابعاً لغيره فيها.
وستأتي الإشارة إلى شيء مِمَّا يتعلَّق بالصلاة والزكاة والصيام والحج في حديث ابن عمر: "بُني الإسلام على خمس"، وهو الحديث الذي يلي هذا الحديث.

ص -20- 6 قوله: "قال: صدقت، فعجبنا له يسأله ويصدِّقه!"وجه التعجُّب أنَّ الغالبَ على السائل كونه غير عالِم بالجواب، فهو يسأل ليصل إلى الجواب، ومثله لا يقول للمسئول إذا أجابه: صدقتَ؛ لأنَّ السائلَ إذا صدَّق المسئول دلَّ على أنَّ عنده جواباً من قبل، ولهذا تعجَّب الصحابةُ من هذا التصديق من هذا السائل الغريب.
7 قوله: "قال: فأخبرني عن الإيمان؟ قال: أن تؤمنَ بالله وملائكته وكُتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره"، هذا الجواب مشتملٌ على أركان الإيمان الستة، وأوَّل هذه الأركان الإيمان بالله، وهو أساس للإيمان بكلِّ ما يجب الإيمان به، ولهذا أُضيف إليه الملائكة والكتب والرسل، ومَن لَم يؤمن بالله لا يؤمن ببقيَّة الأركان، والإيمان بالله يشمل الإيمان بوجوده وربوبيَّته وألوهيَّته وأسمائه وصفاته، وأنَّه سبحانه وتعالى متَّصفٌ بكلِّ كمال يليق به، منَزَّهٌ عن كلِّ نقص، فيجب توحيده بربوبيَّته وألوهيَّته وأسمائه وصفاته.
وتوحيده بربوبيَّته الإقرارُ بأنَّه واحد في أفعاله، لا شريك له فيها، كالخَلق والرَّزق والإحياء والإماتة، وتدبير الأمور والتصرّف في الكون، وغير ذلك مِمَّا يتعلَّق بربوبيَّته.
وتوحيد الألوهيَّة توحيده بأفعال العباد، كالدعاء والخوف والرَّجاء والتوكُّل والاستعانة والاستعاذة والاستغاثة والذَّبح والنَّذر، وغيرها من أنواع العبادة التي يجب إفراده بها، فلا يُصرف منها شيء لغيره، ولو كان ملَكاً مقرَّباً أو نبيًّا مرسَلاً، فضلاً عمَّن سواهما.
وأمَّا توحيد الأسماء والصفات، فهو إثبات كلِّ ما أثبته لنفسه وأثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات على وجه يليق بكماله وجلاله،

ص -21- دون تكييف أو تمثيل، ودون تحريف أو تأويل أو تعطيل، وتنزيهه عن كلِّ ما لا يليق به، كما قال الله عزَّ وجلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، فجمع في هذه الآية بين الإثبات والتنزيه، فالإثبات في قوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} والتنزيه في قوله: {لَيْسَ كَمِثْلِهِ شَيْء}ٌ، فله سبحانه وتعالى سمع لا كالأسماع، وبصر لا كالأبصار، وهكذا يُقال في كلِّ ما ثبت لله من الأسماء والصفات.
والإيمان بالملائكة الإيمانُ بأنَّهم خَلقٌ من خلق الله، خُلقوا من نور، كما في صحيح مسلم (2996) أنَّ رسول الله صلى الله عليه وسلم قال: "خُلقت الملائكةُ من نور، وخُلق الجانُّ من مارج من نار، وخُلق آدم مِمَّا وُصف لكم"، وهم ذوو أجنحة كما في الآية الأولى من سورة فاطر، وجبريل له ستمائة جناح، كما ثبت ذلك عن رسول الله صلى الله عليه وسلم وتقدَّم قريباً، وهم خلقٌ كثيرٌ لا يعلم عددَهم إلاَّ الله عزَّ وجلَّ، ويدلُّ لذلك أنَّ البيتَ المعمور وهو في السماء السابعة يدخله كلَّ يوم سبعون ألف ملَك لا يعودون إليه، رواه البخاري (3207)، ومسلم (259)، وروى مسلم في صحيحه (2842) عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يُؤتَى بجهنَّم يومئذ لها سبعون ألف زمام، مع كلِّ زمام سبعون ألف ملَك يجرُّونها".
 والملائكةُ منهم الموَكَّلون بالوحي، والموكَّلون بالقطر، والموكَّلون بالموت، والموكَّلون بالأرحام، والموكَّلون بالجنَّة، والموكَّلون بالنار، والموكَّلون بغير ذلك، وكلُّهم مستسلمون منقادون لأمر الله، لا يعصون الله ما أمرهم ويفعلون ما يؤمَرون، وقد سُمِّي منهم في الكتاب والسنة جبريل وميكائيل وإسرافيل ومالك ومنكر ونكير، والواجب الإيمان بمَن

ص -22- سُمِّي منهم ومَن لَم يسمَّ، والواجب أيضاً الإيمان والتصديق بكلِّ ما جاء في الكتاب العزيز وصحَّت به السنَّة من أخبار عن الملائكة.
والإيمانُ بالكتب التصديق والإقرار بكلِّ كتاب أنزله الله على رسول من رسله، واعتقاد أنَّها حقٌّ، وأنَّها منَزَّلة غير مخلوقة، وأنَّها مشتملة على ما فيه سعادة من أُنزلت إليهم، وأنَّ مَن أخذ بها سلم وظفر، ومن أعرض عنها خاب وخسر، ومن هذه الكتب ما سُمِّي في القرآن، ومنها ما لم يُسمَّ، والذي سُمِّي منها في القرآن التوراة والإنجيل والزبور وصُحف إبراهيم وموسى، وقد جاء ذكر صحف إبراهيم وموسى في موضعين من القرآن، في سورتَي النجم والأعلى، وزبور داود جاء في القرآن في موضعين، في النساء والإسراء، قال الله عزَّ وجلَّ فيهما: {وَآتَيْنَا دَاوُدَ زَبُورا}ً ، وأمَّا التوراة والإنجيل فقد جاء ذكرهما في كثير من سُوَر القرآن، وأكثرهما ذكراً التوراة، فلَم يُذكر في القرآن رسول مثل ما ذُكر موسى، ولم يُذكر فيه كتاب مثل ما ذُكر كتاب موسى، ويأتي ذكره بلفظ"التوراة"، و"الكتاب"، و"الفرقان"، و"الضياء"، و"الذِّكر".
ومِمَّا يمتاز به القرآن على غيره من الكتب السابقة كونه المعجزة الخالدة، وتكفُّل الله بحفظه، وسلامته من التحريف، ونزوله منجَّماً مفرَّقاً.
والإيمانُ بالرُّسل التصديق والإقرارُ بأنَّ الله اصطفى من البشر رسُلاً وأنبياء يهدون الناسَ إلى الحقِّ، ويُخرجونهم من الظلمات إلى النور، قال الله عزَّ وجلَّ: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ}

ص -23- والجنُّ ليس فيهم رسُل، بل فيهم النُّذُر، كما قال الله عزَّ وجلَّ: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ}، فلم يذكروا رسلاً منهم، ولا كتباً أنزلت عليهم، وإنَّما ذكروا الكتابين المنزلين على موسى ومحمد عليهما الصلاة والسلام، ولم يأت ذكر الإنجيل مع أنَّه منَزَّلٌ من بعد موسى؛ وذلك أنَّ كثيراً من الأحكام التي في الإنجيل قد جاءت في التوراة، قال ابن كثير في تفسير هذه الآيات: "ولم يذكروا عيسى؛ لأنَّ عيسى عليه السلام أنزل عليه الإنجيل فيه مواعظ وترقيقات وقليل من التحليل والتحريم، وهو في الحقيقة كالمتمِّم لشريعة التوراة، فالعمدة هو التوراة، فلهذا قالوا: {أُنْزِلَ مِنْ بَعْدِ مُوسَى}
والرسلُ هم المكلَّفون بإبلاغ شرائع أنزلت عليهم، كما قال الله عزَّ وجلَّ: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ} والكتاب اسم جنس يُراد به الكتب، والأنبياء هم الذين أوحي إليهم بأن يُبلِّغوا شريعة سابقة، كما قال الله عزَّ وجلَّ: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ} الآية، وقد قام الرسل والأنبياء بتبليغ ما أُمروا بتبليغه على التمام والكمال، كما قال الله عزَّ وجلَّ: {فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ}، وقال: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى

ص -24- إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} قال الزهري: "من الله عزَّ وجلَّ الرسالة، وعلى رسول الله صلى الله عليه وسلم البلاغ، وعلينا التسليم"أورده البخاري في صحيحه في كتاب التوحيد، باب قول الله عزَّ وجلَّ: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} (13/503 مع الفتح).
والرسلُ منهم من قُصَّ في القرآن، ومنهم من لم يُقصص، كما قال الله عزَّ وجلَّ: {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ} ، وقال الله عزَّ وجلَّ: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ}، والذين قُصوا في القرآن خمسة وعشرون، منهم ثمانية عشر جاء ذكرهم في سورة الأنعام في قوله تعالى:.{وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلّاً هَدَيْنَا وَنُوحاً هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلّاً فَضَّلْنَا عَلَى الْعَالَمِينَ}
 والسبعة الباقون: آدم، وإدريس، وهود، وصالح، وشعيب، وذو الكفل، ومحمد صلوات الله وسلامه وبركاته عليهم أجمعين.
والإيمانُ باليوم الآخر التصديقُ والإقرار بكلِّ ما جاء في الكتاب والسنَّة عن كلِّ ما يكون بعد الموت، وقد جعل الله الدُّورَ دارين: دار

ص -25- الدنيا والدار الآخرة، والحدُّ الفاصل بين هاتين الدارين الموت والنفخ في الصور الذي يحصل به موت مَن كان حيًّا في آخر الدنيا، وكلُّ مَن مات قامت قيامته، وانتقل من دار العمل إلى دار الجزاء، والحياة بعد الموت حياتان: حياة برزخية، وهي ما بين الموت والبعث، والحياة بعد الموت، والحياة البرزخية لا يعلم حقيقتها إلاَّ الله، وهي تابعة للحياة بعد الموت؛ لأنَّ في كلٍّ منهما الجزاء على الأعمال، وأهل السعادة منعمون في القبور بنعيم الجنَّة، وأهل الشقاوة معذَّبون فيها بعذاب النار.
ويدخل في الإيمان باليوم الآخر الإيمان بالبعث والحشر والشفاعة والحوض والحساب والميزان والصراط والجنة والنار وغير ذلك مِمَّا جاء في الكتاب والسنَّة.
والإيمان بالقدر الإيمانُ بأنَّ الله قدَّر كلَّ ما هو كائنٌ إلى يوم القيامة، وله مراتب أربعة:
علم الله أزلاً بكلِّ ما هو كائن.
وكتابته المقادير قبل خلق السموات والأرض بخمسين ألف سنة.
ومشيئته كلّ مقدَّر.
وخلق الله وإيجاده لكلِّ ما قدَّره طبقاً لِمَا علمه وكتبه وشاءه.
فيجب الإيمانُ بهذه المراتب واعتقاد أنَّ كلَّ شيء شاءه الله لا بدَّ من وجوده، وأنَّ كلَّ شيء لم يشأه الله لا يُمكن وجوده، وهذا معنى قوله صلى الله عليه وسلم: "واعلم أنَّ ما أصابك لم يكن ليُخطئك، وما أخطأك لم يكن ليُصيبك"، وسيأتي في الحديث التاسع عشر.

ص -26- 8 قوله: "فأخبرني عن الإحسان؟ قال: أن تعبدَ الله كأنَّك تراه، فإن لم تكن تراه فإنَّه يراك"، الإحسان أعلى الدرجات، ودونه درجة الإيمان، ودون ذلك درجة الإسلام، وكلُّ مؤمن مسلم، وكلُّ محسن مؤمن مسلم، وليس كلُّ مسلم مؤمناً محسناً، ولهذا جاء في سورة الحجرات: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْأِيمَانُ فِي قُلُوبِكُمْ} ، وجاء في هذا الحديث بيان علوِّ درجة الإحسان في قوله: "أن تعبد الله كأنَّك تراه" أي: تعبدَه كأنَّك واقفٌ بين يديه تراه، ومَن كان كذلك فإنَّه يأتي بالعبادة على التمام والكمال، وإن لَم يكن على هذه الحال فعليه أن يستشعر أنَّ الله مطَّلعٌ عليه لا يخفى منه خافية، فيحذرَ أن يراه حيث نهاه، ويعمل على أن يراه حيث أمرَه.
9 قوله: "قال: فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلم من السائل"، اختصَّ الله بعلم الساعة، فلا يعلم متى تقوم الساعة إلاَّ الله سبحانه وتعالى، قال الله عزَّ وجلَّ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}، وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُو}، ومنها علم الساعة، ففي صحيح البخاري (4778) عن عبد الله بن عمر قال: قال النَّبيُّ صلى الله عليه وسلم: "مفاتيحُ الغيب خمسة، ثم قرأ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ}"، وقال تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}

ص -27- وجاء في السنَّة أنَّ الساعةَ تقوم يوم الجمعة، أمَّا من أيِّ سنة؟ وفي أيِّ شهر من السنة؟ وفي أيِّ جمعة من الشهر؟ فلا يعلم ذلك إلاَّ الله، ففي سنن أبي داود (1046) عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "خير يوم طلعت فيه الشمس يوم الجمعة، فيه خُلق آدم، وفيه أُهبط، وفيه تيب عليه، وفيه مات، وفيه تقوم الساعة، وما من دابة إلاَّ وهي مسيخة يوم الجمعة من حين تصبح حتى تطلع الشمس؛ شفقاً من الساعة إلاَّ الجنّ والإنس" الحديث، وهو حديث صحيح رجاله رجال الكتب الستة، إلاَّ القعنبي فلم يخرج له ابن ماجه.
وقوله: "ما المسئول عنها بأعلم من السائل"معناه أنَّ الخلق لا يعلمون متى تقوم، وأنَّ أي سائل وأيَّ مسئول سواء في عدم العلم بها.
10 قوله: "قال: فأخبرني عن أمَاراتِها؟ قال: أن تلدَ الأَمَةُ ربَّتَها، وأن ترى الحُفاةَ العُراة العالة رِعاء الشاءِ يتطاولون في البُنيان"، أماراتها: علاماتها، وعلامات الساعة تنقسم إلى قسمين: علامات قريبة من قيامها، كخروج الشمس من مغربها، وخروج الدجَّال، وخروج يأجوج ومأجوج، ونزول عيسى بن مريم عليه الصلاة والسلام من السماء وغيرها، وعلامات قبل ذلك، ومنها العلامتان المذكورتان في هذا الحديث.
ومعنى قوله: "أن تلد الأَمَة ربَّتها" فُسِّر بأنَّه إشارة إلى كثرة الفتوحات وكثرة السبي، وأن من المسْبيات مَن يطؤها سيِّدُها فتلد له، فتكون أمَّ ولد، ويكون ولدها بمنزلة سيِّدها، وفسِّر بتغير الأحوال وحصول العقوق من الأولاد لآبائهم وأمَّهاتهم وتسلُّطهم عليهم، حتى يكون الأولاد كأنَّهم سادة لآبائهم وأمَّهاتهم.

ص -28- ومعنى قوله: "وأن ترى الحُفاةَ العُراة العالة رِعاء الشاءِ يتطاولون في البُنيان" أنَّ الفقراء الذين يرعون الغنم ولا يجدون ما يَكتسون به تتغيَّر أحوالهم وينتقلون إلى سكنى المدن ويتطاولون فيها بالبنيان، وهاتان العلامتان قد وقعتَا.
11 قوله: "ثمَّ انطلق فلبث مليًّا ثم قال: يا عمر أتدري مَن السائل؟ قلت: الله ورسوله أعلم، قال: فإنَّه جبريل أتاكم يعلِّمُكم دينَكم" معنى مليًّا: زماناً، فقد أخبر النَّبيُّ صلى الله عليه وسلم أصحابَه عن السائل بأنَّه جبريل عقب انطلاقه، وجاء أنَّه أخبر عمر بعد ثلاث، ولا تنافي بين ذلك؛ لأنَّ النَّبيَّ صلى الله عليه وسلم أخبر الحاضرين ولم يكن عمر رضي الله عنه معهم، بل يكون انصرف من المجلس، واتَّفق له أنَّه لقي النَّبيَّ صلى الله عليه وسلم بعد ثلاث فأخبره.
12 مِمَّا يُستفادُ من الحديث:
1 أنَّ السائلَ كما يسأل للتعلُّم، فقد يسأل للتعليم، فيسأل مَن عنده علم بشيء من أجل أن يسمع الحاضرون الجواب.
2 أنَّ الملائكةَ تتحوَّل عن خِلقتِها، وتأتي بأشكال الآدميِّين، وليس في هذا دليل على جواز التمثيل الذي اشتهر في هذا الزمان؛ فإنَّه نوعٌ من الكذب، وما حصل لجبريل فهو بإذن الله وقدرته.
3 بيان آداب المتعلِّم عند المعلِّم.
4 أنَّه عند اجتماع الإسلام والإيمان يُفسَّر الإسلام بالأمور الظاهرة، والإيمان بالأمور الباطنة.
5 البدء بالأهمِّ فالأهمِّ؛ لأنَّه بُدىء بالشهادَتين في تفسير الإسلام، وبدىء بالإيمان بالله في تفسير الإيمان.

ص -29- 6 أنَّ أركان الإسلام خمسة، وأنَّ أصولَ الإيمان ستة.
7 أنَّ الإيمان بأصول الإيمان الستة من جملة الإيمان بالغيب.
8 بيان التفاوت بين الإسلام والإيمان والإحسان.
9 بيان علوِّ درجة الإحسان.
10 أنَّ علم الساعة مِمَّا استأثر الله بعلمه.
11 بيان شيء من أمارات الساعة.
12 قول المسئول لِمَا لا يعلم: الله أعلم.

الحديث الثالث
عن أبي عبد الرحمن عبد الله بن عمر بن الخطاب رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: "بُني الإسلام على خمس: شهادة أن لا إله إلاَّ الله، وأنَّ محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وحجِّ البيت، وصوم رمضان" رواه البخاري ومسلم.
1 قوله: "بُني الإسلام على خمس": فيه بيان عظم شأن هذه الخمس، وأنَّ الإسلام مبنيٌّ عليها، وهو تشبيه معنويٌّ بالبناء الحسي، فكما أنَّ البنيان الحسي لا يقوم إلاَّ على أعمدته، فكذلك الإسلام إنَّما يقوم على هذه الخمس، والاقتصار على هذه الخمس لكونها الأساس لغيرها، وما سواها فإنَّه يكون تابعاً لها.
2 أورد النووي هذا الحديث بعد حديث جبريل وهو مشتملٌ

ص -30- على هذه الخمس لِمَا اشتمل عليه هذا الحديث من بيان أهميَّة هذه الخمس، وأنَّها الأساس الذي بُني عليه الإسلام، ففيه معنى زائد على ما جاء في حديث جبريل.
3 هذه الأركان الخمسة التي بُني عليها الإسلام، أولها الشهادتان، وهما أسُّ الأسُس، وبقية الأركان وغيرها تابع لها، فلا تنفع هذه الأركان وغيرها من الأعمال إذا لم تكن مبنيَّةً على هاتين الشهادتين، وهما متلازمتان، لا بدَّ من شهادة أنَّ محمداً رسول الله مع شهادة أن لا إله إلاَّ الله، و مقتضى شهادة (أن لا إله إلاَّ الله) ألاَّ يُعبد إلاَّ الله، ومقتضى شهادة "أنَّ محمداً رسول الله" أن تكون العبادةُ وفقاً لِمَا جاء به رسول الله صلى الله عليه وسلم، وهذان أصلان لا بدَّ منهما في قبول أيِّ عمل يعمله الإنسان، فلا بدَّ من تجريد الإخلاص لله وحده، ولا بدَّ من تجريد المتابعة لرسول الله صلى الله عليه وسلم.
4 قال الحافظ في الفتح (1/50): "فإن قيل: لم يذكر الإيمان بالأنبياء والملائكة وغير ذلك مِمَّا تضمَّنه سؤال جبريل عليه السلام؟ أُجيبَ بأنَّ المراد بالشهادة تصديق الرسول فيما جاء به، فيستلزم جميع ما ذكر من المعتقدات، وقال الإسماعيلي ما محصله: هو من باب تسمية الشيء ببعضه، كما تقول: قرأت الحمد، وتريد به جميع الفاتحة، وكذا تقول مثلاً: شهدت برسالة محمد، وتريد جميع ما ذكر، والله أعلم".
5 أهمُّ أركان الإسلام الخمسة بعد الشهادتين الصلاة، وقد وصفها رسول الله صلى الله عليه وسلم بأنَّها عمودُ الإسلام، كما في حديث وصيَّته صلى الله عليه وسلم لمعاذ بن جبل، وهو الحديث التاسع والعشرون من هذه الأربعين، وأخبر أنَّها

ص -31- آخر ما يُفقد من الدِّين، وأوَّل ما يُحاسَب عليه العبد يوم القيامة، انظر: السلسلة الصحيحة للألباني (1739)، (1358)، (1748)، وأنَّ بها التمييز بين المسلم والكافر، رواه مسلم (134)، وإقامتها تكون على حالتين: إحداهما واجبة، وهو أداؤها على أقلِّ ما يحصل به فعل الواجب وتبرأ به الذِّمَّة، ومستحبَّة، وهو تكميلها وتتميمها بالإتيان بكلِّ ما هو مستحبٌّ فيها.
6 الزكاة هي قرينة الصلاة في كتاب الله وسنة رسوله صلى الله عليه وسلم، كما قال الله عزَّ وجلَّ: {َإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}، وقال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ}، وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} وهي عبادةٌ مالية نفعها متعدٍّ، وقد أوجبها الله في أموال الأغنياء على وجه ينفع الفقير ولا يضرُّ الغنيَّ؛ لأنَّها شيء يسير من مال كثير.
7 صومُ رمضان عبادة بدنية، وهي سرٌّ بين العبد وبين ربِّه، لا يطَّلع عليه إلاَّ الله سبحانه وتعالى؛ لأنَّ من الناس مَن يكون في شهر رمضان مفطراً وغيرُه يظنُّ أنَّه صائم، وقد يكون الإنسانُ صائماً في نفل وغيرُه يظنُّ أنَّه مُفطر، ولهذا ورد في الحديث الصحيح أنَّ الإنسانَ يُجازَى على عمله، الحسنة بعشر أمثالها، إلى سبعمائة ضعف، قال الله عزَّ وجلَّ: "إلاَّ الصوم فإنَّه لي، وأنا أجزي به"رواه البخاري (1894)، ومسلم (164)، أي: بغير حساب، والأعمال كلُّها لله عزَّ وجلَّ، كما قال الله عزَّ وجلَّ: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} ، وإنَّما

ص -32- خُصَّ الصوم في هذا الحديث بأنَّه لله لِمَا فيه من خفاء هذه العبادة، وأنَّه لا يطَّلع عليها إلاَّ الله.
8 حجُّ بيت الله الحرام عبادة ماليَّة بدنية، وقد أوجبها الله في العمر مرَّة واحدة، وبيَّن النَّبيُّ فضلَها بقوله صلى الله عليه وسلم: "مَن حجَّ هذا البيتَ فلَم يرفث ولم يفسق رجع كيوم ولدته أمُّه" رواه البخاري (1820)، ومسلم (1350)، وقوله صلى الله عليه وسلم: "العمرة إلى العمرة كفَّارة لِما بينهما، والحجُّ المبرور ليس له جزاء إلاَّ الجنَّة" رواه مسلم (1349).
9 هذا الحديث بهذا اللفظ جاء فيه تقديم الحجِّ على الصوم، وهو بهذا اللفظ أورده البخاري في أول كتاب الإيمان من صحيحه، وبنى عليه ترتيب كتابه الجامع الصحيح، فقدَّم كتاب الحجِّ فيه على كتاب الصيام.
وقد ورد الحديث في صحيح مسلم (19) بتقديم الصيام على الحجِّ، وتقديم الحجِّ على الصيام، وفي الطريق الأولى تصريح ابن عمر بأنَّ الذي سمعه من رسول الله صلى الله عليه وسلم تقديم الصوم على الحجِّ، وعلى هذا يكون تقديم الحجِّ على الصوم في بعض الروايات من قبيل تصرُّف بعض الرواة والرواية بالمعنى، وسياقه في صحيح مسلم عن ابن عمر عن النَّبيِّ صلى الله عليه وسلم قال: "بُني الإسلام على خمسة: على أن يوحَّد الله، وإقام الصلاة، وإيتاء الزكاة، وصيام رمضان، والحجِّ، فقال رجل: الحج وصيام رمضان؟ قال: لا! صيام رمضان والحج، هكذا سمعته من رسول الله صلى الله عليه وسلم".
 10 هذه الأركان الخمسة وردت في الحديث مرتَّبة حسب أهميَّتها، وبدىء فيها بالشهادتين اللَّتين هما أساس لكلِّ عمل يُتقرَّب به إلى الله

ص -33- عزَّ وجلَّ، ثم بالصلاة التي تتكرَّر في اليوم والليلة خمس مرَّات، فهي صلة وثيقة بين العبد وبين ربِّه، ثم الزكاة التي تجب في المال إذا مضى عليه حَولٌ؛ لأنَّ نفعَها متعدٍّ، ثم الصيام الذي يجب شهراً في السنة، وهو عبادة بدنيَّة نفعها غير متعدٍّ، ثم الحج الذي لا يجب في العمر إلاَّ مرَّة واحدة.
11 ورد في صحيح مسلم أنَّ ابن عمر رضي الله عنهما حدَّث بالحديث عندما سأله رجل، فقال له: ألا تغزو؟ ثم ساق الحديث، وفيه الإشارة إلى أنَّ الجهاد ليس من أركان الإسلام، وذلك أنَّ هذه الخمس لازمة باستمرار لكلِّ مكلَّف، بخلاف الجهاد، فإنَّه فرض كفاية ولا يكون في كلِّ وقت.
12 مِمَّا يُستفاد من الحديث:
1 بيان أهميَّة هذه الخمس لكون الإسلام بُني عليها.
2 تشبيه الأمور المعنوية بالحسيَّة لتقريرها في الأذهان.
3 البدء بالأهمِّ فالأهم.
4 أنَّ الشهادتين أساس في نفسهما، وهما أساس لغيرهما، فلا يُقبل عمل إلاَّ إذا بُني عليهما.
5 تقديم الصلاة على غيرها من الأعمال؛ لأنَّها صلة وثيقة بين العبد وبين ربِّه.

ص -34- الحديث الرابع
عن أبي عبد الرحمن عبد الله بن مسعود رضي اله تعالى عنه قال: حدَّثنا رسول الله صلى الله عليه وآله وسلم وهو الصادق المصدوق: "إنَّ أحدَكم يُجمع خلقُه في بطن أمِّه أربعين يوماً نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يُرسل إليه الملَك فينفخ فيه الروح، ويُؤمر بأربع كلمات: بكتب رزقه وأجله وعمله وشقي أو سعيد، فوالله الذي لا إله غيره، إنَّ أحدكم ليعمل بعمل أهل الجنَّة، حتى ما يكون بينه وبينها إلاَّ ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن أحدَكم ليعمل بعمل أهل النار، حتى ما يكون بينه وبينها إلاَّ ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها" رواه البخاري ومسلم.
1 قوله: "وهو الصادق المصدوق"معناه الصادق في قوله، المصدَّق فيما جاء به من الوحي، وإنَّما قال ابن مسعود هذا القول؛ لأنَّ الحديث عن أمور الغيب التي لا تُعرف إلاَّ عن طريق الوحي.
2 قوله: "يُجمع خلقه في بطن أمِّه"، قيل: يُجمع ماء الرجل مع ماء المرأة في الرَّحم، فيُخلق منهما الإنسان، كما قال الله عزَّ وجلَّ: {خُلِقَ مِنْ مَاءٍ دَافِقٍ}، وقال: {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ} والمراد بخلقه ما يكون منه خلق الإنسان، وقد جاء في صحيح مسلم (1438): "ما من كلِّ المنيِّ يكون الولد".
3 في هذا الحديث ذكر أطوار خلق الإنسان، وهي: أوَّلاً: النطفة، وهي الماء القليل، وثانياً: العلقة، وهي دم غليظ متجمِّد، وثالثاً: المضغة،

ص -35- وهي القطعة من اللحم على قدر ما يمضغه الآكل، وقد ذكر الله هذه الثلاث في قوله: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} ومعنى {مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} مصورة وغير مصوَّرة، وأكثر ما جاء فيه بيان أطوار خلق الإنسان قول الله عزَّ وجلَّ في سورة المؤمنون: {وَلَقَدْ خَلَقْنَا الإِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ}
 4 في الحديث أنَّه بعد مضيِّ هذه الأطوار الثلاثة وقدرها مائة وعشرون يوماً تُنفخ فيه الروح، فيكون إنساناً حيًّا، وقبل ذلك هو ميت، وقد جاء في القرآن الكريم أنَّ الإنسانَ له حياتان وموتتان، كما قال الله عزَّ وجلَّ عن الكفَّار: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} ، فالموتة الأولى ما كان قبل نفخ الروح، والحياة الأولى من نفخ الروح إلى بلوغ الأجل، والموتة الثانية من بعد الموت إلى البعث، وهذه الموتة لا تنافي الحياة البرزخية الثابتة بالكتاب والسنة، والحياة الثانية الحياة بعد البعث، وهي حياة دائمة ومستمرَّة إلى غير نهاية، وهذه الأحوال الأربع للإنسان بيَّنها الله بقوله: {وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الإنسان لَكَفُورٌ}، وقوله: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} وإذا وُلد بعد نفخ الروح فيه ميتاً تجري عليه أحكام الولادة، من تغسيله والصلاة عليه والخروج من العدة وكون الأمَة أم ولد، وكون أمِّه نفساء، وإذا سقط قبل ذلك فلا تجري عليه هذه الأحكام.

ص -36- 5 بعد كتابة الملَك رزقه وأجله وذكر أو أنثى وشقي أو سعيد، لا تكون معرفة الذكورة والأنوثة من علم الغيب الذي يختصُّ الله تعالى به؛ لأنَّ الملَك قد علم ذلك، فيكون من الممكن معرفة كون الجنين ذكراً أو أنثى.
6 أنَّ قدرَ الله سبق بكلِّ ما هو كائن، وأنَّ المعتبرَ في السعادة والشقاوة ما يكون عليه الإنسان عند الموت.
7 أحوال الناس بالنسبة للبدايات والنهايات أربع:
الأولى: مَن بدايتُه حسنة، ونهايته حسنة.
الثانية: مَن كانت بدايتُه سيِّئة، ونهايتُه سيِّئة.
الثالثة: مَن كانت بدايتُه حسنة، ونهايته سيِّئة، كالذي نشأ على طاعة الله، وقبل الموت ارتدَّ عن الإسلام ومات على الردَّة.
الرابعة: مَن بدايتُه سيِّئة، ونهايتُه حسنة، كالسحرة الذين مع فرعون، الذين آمنوا بربِّ هارون وموسى، وكاليهودي الذي يخدم النَّبيَّ صلى الله عليه وسلم وعاده النَّبيُّ صلى الله عليه وسلم في مرضه، وعرض عليه الإسلام فأسلم، فقال النَّبيُّ صلى الله عليه وسلم: "الحمد لله الذي أنقذه من النار"، وهو في صحيح البخاري (1356).
والحالتان الأخيرتان دلَّ عليهما هذا الحديث.
8 دلَّ الحديث على أنَّ الإنسانَ يعمل العملَ الذي فيه سعادته أو شقاوته بمشيئته وإرادته، وأنَّه بذلك لا يخرج عن مشيئة الله وإرادته، وهو مخيَّرٌ باعتبار أنَّه يعمل باختياره، ومسيَّرٌ بمعنى أنَّه لا يحصل منه شيء لم يشأه الله، وقد دلَّ على الأمرين ما جاء في هذا الحديث من أنَّه قبل

ص -37- الموت يسبق عليه الكتاب، فيعمل بعمل أهل الجنَّة أو يعمل بعمل أهل النار.
9 أنَّ الإنسانَ يجب أن يكون على خوف ورجاء؛ لأنَّ من الناس مَن يعمل الخير في حياته ثم يختم له بخاتمة السوء، وأنَّه لا ينبغي له أن يقطع الرجاء؛ فإنَّ الإنسان قد يعمل بالمعاصي طويلاً، ثم يَمنُّ اللهُ عليه بالهدى فيهتدي في آخر عمره.
10 قال النووي في شرح هذا الحديث: "فإن قيل: قال الله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً}، ظاهر الآية أنَّ العملَ الصالح من المخلص يُقبل، وإذا حصل القبول بوعد الكريم أمن مع ذلك من سوء الخاتمة، فالجواب من وجهين:
أحدهما: أن يكون ذلك معلَّقاً على شروط القبول وحسن الخاتمة، ويُحتمل أن من آمن وأخلص العمل لا يُختم له دائماً إلاَّ بخير.
ثانيهما: أنَّ خاتمة السوء إنَّما تكون في حقِّ من أساء العمل أو خلطه بالعمل الصالح المشوب بنوع من الرياء والسمعة، ويدلُّ عليه الحديث الآخر: "إنَّ أحدكم ليعمل بعمل أهل الجنة فيما يبدو للناس"، أي فيما يظهر لهم من إصلاح ظاهره مع فساد سريرته وخبثها، والله تعالى أعلم".
11 مِمَّا يُستفاد من الحديث:
1 بيان أطوار خلق الإنسان في بطن أمِّه.
2 أنَّ نفخ الروح يكون بعد مائة وعشرين يوماً، وبذلك يكون إنساناً.

ص -38- 3 أنَّ من الملائكة مَن هو موَكَّل بالأرحام.
4 الإيمان بالغيب.
5 الإيمان بالقدر، وأنَّه سبق في كلِّ ما هو كائن.
6 الحلف من غير استحلاف لتأكيد الكلام.
7 أنَّ الأعمال بالخواتيم.
8 الجمع بين الخوف والرجاء، وأنَّ على من أحسن أن يخاف سوء الخاتمة، وأنَّ مَن أساء لا يقنط من رحمة الله.
9 أنَّ الأعمالَ سببُ دخول الجنة أو النار.
10 أنَّ مَن كُتب شقيًّا لا يُعلم حاله في الدنيا، وكذا عكسه.

الحديث الخامس
عن أم المؤمنين أم عبد الله عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ" رواه البخاري ومسلم، وفي رواية لمسلم: "مَن عمل عملاً ليس عليه أمرنا فهو ردٌّ".
1 هذا الحديث أصل في وزن الأعمال الظاهرة، وأنَّه لا يُعتدُّ بها إلاَّ إذا كانت موافقة للشرع، كما أنَّ حديث"إنَّما الأعمال بالنيات" أصلٌ في الأعمال الباطنة، وأنَّ كلّ عملٍ يتقرّب فيه إلى الله لا بدَّ أن يكون خالصاً لله، وأن يكون معتبراً بنيّته.

ص -39- 2 إذا فُعلت العبادات كالوضوء والغسل من الجنابة والصلاة وغير ذلك، إذا فُعلت على خلاف الشرع فإنَّها تكون مردودة على صاحبها غير معتبرة، وأنَّ المأخوذ بالعقد الفاسد يجب ردّه على صاحبه ولا يُملك، ويدلُّ لذلك قصةُ العسيف الذي قال النَّبيُّ صلى الله عليه وسلم لأبيه: "أمَّا الوليدة والغنم فردٌّ عليك" رواه البخاري (2695) ومسلم (1697).
3 ويدلُّ الحديثُ على أنَّ من ابتدع بدعة ليس لها أصل في الشرع فهي مردودة، وصاحبها مستحق للوعيد، فقد قال النَّبيُّ صلى الله عليه وسلم في المدينة: "من أحدث فيها حدَثاً أو آوى محدثاً فعليه لعنة الله والملائكة والناس أجمعين" رواه البخاري (1870) ومسلم (1366).
4 الرواية الثانية التي عند مسلم أعمّ من الرواية التي في الصحيحين؛ لأنّها تشمل من عمل البدعة، سواء كان هو المحدث لها أو مسبوقاً إلى إحداثها وتابع من أحدثها.
5 معنى قوله في الحديث: "ردّ" أي مردودٌ عليه، وهو من إطلاق المصدر وإرادة اسم المفعول، مثل: خَلْق بمعنى مخلوق، ونَسْخ بمعنى منسوخ، والمعنى: فهو باطل غير معتد به.
6 لا يدخل تحت الحديث ما كان من المصالح في حفظ الدين، أو موصلاً إلى فهمه ومعرفته، كجمع القرآن في المصاحف، وتدوين علوم اللغة والنحو، وغير ذلك.
7 الحديث يدلّ بإطلاقه على ردِّ كلِّ عملٍ مخالفٍ للشرع، ولو كان قصدُ صاحبه حسناً، ويدل عليه قصّة الصحابي الذي ذبح أضحيته قبل صلاة العيد، وقال له النَّبيُّ صلى الله عليه وسلم: "شاتُك شاة لحم" رواه البخاري (955) ومسلم (1961).

ص -40- 8 هذا الحديث يدل بمنطوقه على أنَّ كلَّ عمل ليس عليه أمر الشارع فهو مردود، ويدل بمفهومه على أنَّ كلَّ عمل عليه أمره فهو غير مردود، والمعنى أنَّ من كان عمله جارياً تحت أحكام الشرع موافقاً لها فهو مقبول، ومن كان خارجاً عن ذلك فهو مردود.
9 مِمَّا يُستفاد من الحديث:
1 تحريم الابتداع في الدين.
2 أنَّ العمل المبني على بدعة مردود على صاحبه.
3 أنَّ النهي يقتضي الفساد.
4 أنَّ العمل الصالح إذا أُتي به على غير الوجه المشروع، كالتنفل في وقت النهي بغير سبب، وصيام يوم العيد، ونحو ذلك، فإنَّه باطل لا يُعتدُّ به.
5 أنَّ حكم الحاكم لا يُغيّر ما في باطن الأمر؛ لقوله: "ليس عليه أمرنا".
 6 أنَّ الصلح الفاسد باطل، والمأخوذ عليه مستحق الرد، كما في حديث العسيف.

ص -41- الحديث السادس
عن أبي عبد الله النعمان بن بشير رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: "إنَّ الحلالَ بيِّن، وإنَّ الحرامَ بيِّن، وبينهما أمورٌ مشتبهات لا يعلمهنَّ كثيرٌ من الناس، فمَن اتَّقى الشبهات فقد استبرأ لدينه وعرضه، ومَن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحِمَى يوشك أن يرتع فيه، ألا وإنَّ لكلِّ ملِك حِمى، ألا وإنَّ حِمى الله محارمه، ألا وإنَّ في الجسد مُضغة، إذا صلحت صلح الجسد كلُّه، وإذا فسدت فسد الجسد كلُّه، ألا وهي القلب" رواه البخاري ومسلم.
1 قوله: "إنَّ الحلالَ بيِّن، وإنَّ الحرامَ بيِّن، وبينهما أمورٌ مشتبهات لا يعلمهنَّ كثيرٌ من الناس"، فيه تقسيم الأشياء إلى ثلاثة أقسام:
الأول: الحلالُ البيِّن، كالحبوب والثمار وبهيمة الأنعام، إذا لم تصل إلى الإنسان بطريق الحرام.
الثاني: الحرامُ البيِّن، كشرب الخمر وأكل الميتة ونكاح ذوات المحارم، وهذان يعلمهما الخاصُ والعام.
الثالث: المشتبهات المتردِّدة بين الحلِّ والحرمة، فليست من الحلال البيِّن ولا من الحرام البيِّن، وهذه لا يعلمها كثير من الناس، ويعلمها بعضُهم.
2 قوله: "فمَن اتَّقى الشبهات فقد استبرأ لدينه وعرضه، ومَن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحِمَى يوشك أن

ص -42- يرتع فيه، ألا وإنَّ لكلِّ ملِك حِمى، ألا وإنَّ حِمى الله محارمه"، هذا يرجع إلى القسم الثالث، وهو المشتبهات، فيتجنَّبها الإنسانُ، وفي ذلك السلامة لدينه فيما بينه وبين الله، والسلامة لعرضه فيما بينه وبين الناس، فلا يكون لهم سبيل إلى النَّيل من عرضه بسبب ذلك، وإذا تساهل في الوقوع في المشتبهات قد يجرُّه ذلك إلى الوقوع في المحرَّمات الواضحات، وقد ضرب النَّبيُّ صلى الله عليه وسلم لذلك المثل بالراعي يرعى حول الحِمى، فإنَّه إذا كان بعيداً من الحمى سلم من وقوع ماشيته في الحمى، وإذا كان قريباً منه أوشك أن تقع ماشيته فيه وهو لا يشعر.
والمراد بالحمى ما يحميه الملوك وغيرُهم من الأراضي المخصبة، ويَمنعون غيرَهم من قربها، فالذي يرعى حولها يوشك أن يقع فيها، فيعرض نفسه للعقوبة، وحِمى الله عزَّ وجلَّ المحارم التي حرَّمها، فيجب على المرء الابتعاد عنها، وعليه أن يبتعد عن المشتبهات التي قد تؤدِّي إليها.
3 قوله: "ألاَ وإنَّ في الجسد مُضغة، إذا صلحت صلح الجسد كلُّه، وإذا فسدت فسد الجسد كلُّه، ألا وهي القلب"، المضغة: القطعة من اللحم على قدر ما يمضغه الآكل، وفي هذا بيان عظم شأن القلب في الجسد، وأنَّه ملك الأعضاء، وأنَّها تصلح بصلاحه، وتفسد بفساده.
4 قال النووي: "قوله صلى الله عليه وسلم: (فمَن وقع في الشبهات وقع في الحرام) يحتمل أمرين:
أحدهما: أن يقع في الحرام وهو يظنُّ أنَّه ليس بحرام.
والثاني: أن يكون المعنى قد قارب أن يقع في الحرام، وكما قال:

ص -43- المعاصي بريد الكفر؛ لأنَّ النفسَ إذا وقعت في المخالفة تدرَّجت من مفسدة إلى أخرى أكبر منها، قيل: وإليه الإشارة بقوله تعالى: {وَيَقْتُلُونَ الأَنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ}، يريد أنَّهم تدرَّجوا بالمعاصي إلى قتل الأنبياء، وفي الحديث: "لعن الله السارق يسرق البيضة فتُقطع يده، ويسرق الحبل فتقطع يده"، أي: يتدرَّج من البيضة والحبل إلى السرقة".
5 النعمان بن بشير رضي الله عنهما من صغار الصحابة، وقد توفي رسول الله صلى الله عليه وسلم وعمره ثمان سنوات، وقد قال في روايته هذا الحديث: "سمعت رسول الله صلى الله عليه وسلم يقول"، وهو يدلُّ على صحَّة تحمُّل الصغير المميِّز، وأنَّ ما تحمَّله في حال صغره، وأدَّاه في حال كبره، فهو مقبول، ومثله الكافر إذا تحمَّل في حال كفره، وأدَّى في حال إسلامه.
6 مِمَّا يُستفاد من الحديث:
1 بيان تقسيم الأشياء في الشريعة إلى حلال بيِّن، وحرام بيِّن، ومشتبه متردّد بينهما.
2 أنَّ المشتبه لا يعلمه كثير من الناس، وأنَّ بعضَهم يعلم حكمَه بدليله.
3 ترك إتيان المشتبه حتى يُعلم حلُّه.
4 ضرب الأمثال لتقرير المعاني المعنوية بتشبيهها بالحسيَّة.
5 أنَّ الإنسانَ إذا وقع في الأمور المشتبهة هان عليه أن يقع في الأمور الواضحة.

ص -44- 6 بيان عظم شأن القلب، وأنَّ الأعضاءَ تابعةٌ له، تصلح بصلاحه وتفسد بفساده.
7 أنَّ فسادَ الظاهر دليلٌ على فساد الباطن.
8 أنَّ في اتِّقاء الشبهات محافظة الإنسان على دينه من النقص، وعرضه من العيب والثلب.

الحديث السابع
عن أبي رقية تَميم بن أوس الداري رضي الله عنه أنَّ النَّبيَّ صلى الله عليه وآله وسلم قال: "الدِّينُ النصيحة، قلنا: لِمَن؟ قال: لله ولكتابه ولرسوله ولأئمَّة المسلمين وعامَّتهم"رواه مسلم.
1 قوله: "الدِّين النصيحة"، هذه كلمة جامعة تدلُّ على أهميَّة النصيحة في الدِّين، وأنَّها أساسه وعماده، ويدخل تحتها ما جاء في حديث جبريل من تفسير الرسول صلى الله عليه وسلم الإسلام والإيمان والإحسان، وأنَّه سمَّى ذلك ديناً، وقال: "هذا جبريل أتاكم يعلِّمكم دينكم"، ويشبه هذه الجملة قوله صلى الله عليه وسلم: "الحجُّ عرفة"؛ وذلك لأنَّه الركن الأعظم في الحجِّ، الذي يفوت الحجُّ بفواته.
2 جاء في مستخرج أبي عوانة أنَّ النَّبيَّ صلى الله عليه وسلم كرَّر هذه الجملة: "الدِّين النصيحة" ثلاثاً، وهي في صحيح مسلم بدون تكرار، ولَمَّا سمع الصحابة هذه العناية والاهتمام بالنصيحة، وأنَّها بهذه المنزلة

ص -45- العظيمة، قالوا: لِمَن يا رسول الله؟ فأجابهم بالخمس المذكورة في الحديث، وقد جاء عن جماعة من أهل العلم تفسير هذه الخمس، ومن أحسن ذلك ما جاء عن أبي عمرو بن الصلاح في كتابه صيانة صحيح مسلم من الإخلال والغلط، وحمايته من الإسقاط والسَّقط، قال (ص:223 224): "والنصيحة كلمةٌ جامعةٌ تتضمَّن قيام الناصح للمنصوح له بوجوه الخير إرادةً وفعلاً، فالنصيحة لله تبارك وتعالى: توحيدُه ووصفه بصفات الكمال والجلال جمع، وتنزيهه عمَّا يُضادُّها ويخالفها، وتجنُّب معاصيه، والقيام بطاعاته ومَحابِّه بوصف الإخلاص، والحبِّ فيه والبغض فيه، وجهاد مَن كَفَرَ به تعالى، وما ضاهى ذلك، والدعاء إلى ذلك والحثِّ عليه، والنصيحة لكتابه: الإيمانُ به وتعظيمه وتنزيهه، وتلاوته حقَّ تلاوته، والوقوف مع أوامره ونواهيه، وتفهُّم علومه وأمثاله، وتدبُّر آياته والدعاء إليه، وذبُّ تحريف الغالين وطعن الملحدين عنه، والنصيحة لرسوله صلى الله عليه وسلم قريب من ذلك: الإيمانُ به وبما جاء به، وتوقيره وتبجيله، والتمسُّك بطاعته، وإحياء سنَّته، واستشارة "كذا وفيما نقله عنه ابن رجب: استثارة" علومها ونشرها، ومعاداة مَن عاداه وعاداها، وموالاة من والاه ووالاها، والتخلُّق بأخلاقه، والتأدُّب بآدابه، ومحبةُ آله وصحابته ونحو ذلك، والنصيحة لأئمة المسلمين، أي لخلفائهم وقادتهم: معاونتُهم على الحقِّ وطاعتُهم فيه، وتنبيههم وتذكيرهم برفق ولطف، ومجانبة الخروج عليهم، والدعاءُ لهم بالتوفيق، وحثُّ الأغيار على ذلك، والنصيحة لعامة المسلمين، وهم ها هنا مَن عدا أولى الأمر منهم: إرشادُهم إلى مصالحهم، وتعليمهم أمور دينهم

ص -46- ودنياهم، وستر عوراتهم، وسدُّ خلاتهم، ونصرتهم على أعدائهم، والذَّبُّ عنهم، ومجانبة الغِش والحسد لهم، وأن يُحبَّ لهم ما يُحب لنفسه، ويكره لهم ما يكرهه لنفسه، وما شابه ذلك".
3 مِمَّا يُستفاد من الحديث:
1 بيان عظم شأن النصيحة وعظيم منزلتها من الدِّين.
2 بيان لِمَن تكون النصيحة.
3 الحثُّ على النصيحة في الخمس المذكورة في الحديث.
4 حرص الصحابة على معرفة أمور الدِّين، وذلك بسؤالهم لِمَن تكون النصيحة.
5 أنَّ الدِّينَ يُطلق على العمل؛ لكونه سمَّى النصيحة ديناً.

الحديث الثامن
عن ابن عمر رضي الله تعالى عنهما: أنَّ رسول الله صلى الله تعالى عليه وآله وسلم قال: "أُمرتُ أن أقاتل الناس حتى يشهدوا أن لا إله إلاَّ الله، وأنَّ محمداً رسول الله، ويُقيموا الصلاةَ، ويؤتوا الزكاةَ، فإذا فعلوا ذلك عصموا منِّي دماءهم وأموالهم إلاَّ بحقِّ الإسلام، وحسابُهم على الله تعالى" رواه البخاري ومسلم.
1 قوله: "أُمرت" الآمرُ لرسول الله صلى الله عليه وسلم هو الله؛ لأنَّه لا آمر له غيره، وإذا قال الصحابي: أُمرنا بكذا، أو نُهينا عن كذا، فالآمر والناهي لهم رسول الله صلى الله عليه وسلم.

ص -47- 2 لَمَّا توفي رسول الله صلى الله عليه وسلم، واستُخلف أبو بكر رضي الله عنه، وارتدَّ مَن ارتدَّ من العرب، وامتنع مَن امتنع من دفع الزكاة، عزم أبو بكر رضي الله عنه على قتالهم؛ بناءً على أنَّ من حقِّ الشهادتين أداء الزكاة، ولم يكن عنده الحديث بإضافة الصلاة والزكاة إلى الشهادتين، كما في هذا الحديث، فناظره عمر في ذلك، وجاءت المناظرة بينهما في حديث أبي هريرة في صحيح مسلم (20)، قال: "لَمَّا توفي رسول الله صلى الله عليه وسلم، واستُخلف أبو بكر بعده، وكفر من كفر من العرب، قال عمر بن الخطاب لأبي بكر: كيف تقاتل الناسَ وقد قال رسول الله صلى الله عليه وسلم: "أُمرت أن أقاتل الناس حتى يقولوا لا إله إلاَّ الله، فمن قال لا إله إلاَّ الله فقد عصم منِّي مالَه ونفسه إلاَّ بحقِّه، وحسابهم على الله تعالى"، فقال أبو بكر: والله! لأقاتلنَّ مَن فرَّق بين الصلاة والزكاة؛ فإنَّ الزكاة حقُّ المال، والله! لو مَنَعوني عقالاً كانوا يؤدُّونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه، فقال عمر بن الخطاب: فوالله! ما هو إلاَّ أن رأيت الله عزَّ وجلَّ قد شرح صدر أبي بكر للقتال، فعرفت أنَّه الحقُّ".
قال الحافظ في الفتح (1/76): "وقد استبعد قومٌ صحته بأنَّ الحديثَ لو كان عند ابن عمر لَمَا ترك أباه ينازع أبا بكر في قتال مانعي الزكاة، ولو كانوا يعرفونه لَما كان أبو بكر يُقرُّ عمر على الاستدلال بقوله عليه الصلاة والسلام: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاَّ الله" وينتقل عن الاستدلال بهذا النص إلى القياس؛ إذ قال: لأقاتلنَّ مَن فرَّق بين الصلاة والزكاة؛ لأنَّها قرينتُها في كتاب الله، والجواب: أنَّه لا يلزم من كون الحديث المذكور عند ابن عمر أن يكون استحضره في تلك الحالة، ولو كان مستحضراً له فقد يحتمل أن لا يكون حَضَر

ص -48- المناظرةَ المذكورة، ولا يمتنع أن يكون ذكرَه لهما بعد، ولَم يستدلَّ أبو بكر في قتال مانعي الزكاة بالقياس فقط، بل أخذه أيضاً من قوله عليه الصلاة والسلام في الحديث الذي رواه: "إلاَّ بحقِّ الإسلام"، قال أبو بكر: والزكاة حقُّ الإسلام، ولَم ينفرد ابن عمر بالحديث المذكور، بل رواه أبو هريرة أيضاً بزيادة الصلاة والزكاة فيه، كما سيأتي الكلام عليه إن شاء الله تعالى في كتاب الزكاة، وفي القصَّة دليلٌ على أنَّ السنَّةَ قد تخفي على بعض أكابر الصحابة ويطَّلع عليها آحادُهم، ولهذا لا يُلتفت إلى الآراء ولو قويت مع وجود سنة تخالفها، ولا يقال كيف خَفي ذا على فلان، والله الموفق".
3 يُستثنى من عموم مقاتلة الناس حتى الإتيان بما ذكِر في الحديث: أهل الكتاب إذا دفعوا الجزية لدلالة القرآن، وغيرهم إذا دفعها لدلالة السنَّة على ذلك، كما في حديث بريدة بن الحُصيب الطويل في صحيح مسلم (1731)، وأوله: "كان رسول الله صلى الله عليه وسلم إذا أمَّر أميراً على جيش أو سريَّة أوصاه في خاصته بتقوى الله، ومَن معه من المسلمين خيراً .."الحديث.
4 يكفي للدخول في الإسلام الشهادتان، وهما أوَّل واجب على المكلَّف، ولا التفات لأقوال المتكلِّمين في الاعتماد على أمور أخرى، كالنَّظر أو القصد إلى النظر، قال ابن دقيق العيد في شرح هذا الحديث: "وفيه دلالة ظاهرة لمذهب المحققين والجماهير من السلف والخلف أنَّ الإنسانَ إذا اعتقد دين الإسلام اعتقاداً جازماً، لا تردُّد فيه كفاه ذلك، ولا يجب عليه تعلُّم أدلَّة المتكلِّمين ومعرفة الله بها".

ص -49- 5 المقاتلة على منع الزكاة تكون لِمَن امتنع منها وقاتل عليها، أمَّا إذا لم يقاتل فإنَّها تؤخذ منه قهراً.
6 قوله: "وحسابهم على الله"، أي: أنَّ مَن أظهر الإسلامَ وأتى بالشهادتين فإنَّه يُعصم ماله ودمه، فإن كان صادقاً ظاهراً وباطناً نفعه ذلك عند الله، وإن كان الباطن خلاف الظاهر وكان أظهر ذلك نفاقاً، فهو من أهل الدَّرك الأسفل من النار.
7 مِمَّا يُستفاد من الحديث:
1 الأمر بالمقاتلة إلى حصول الشهادتين والصلاة والزكاة.
2 إطلاق الفعل على القول؛ لقوله: "فإذا فعلوا ذلك"، ومِمَّا ذكِر قبله الشهادتان وهما قول.
3 إثبات الحساب على الأعمال يوم القيامة.
4 أنَّ مَن امتنع عن دفع الزكاة قوتل على منعها حتَّى يؤدِّيها.
5 أنَّ مَن أظهر الإسلامَ قُبل منه، ووُكل أمر باطنه إلى الله.
6 التلازم بين الشهادتين وأنَّه لا بدَّ منهما معاً.
7 بيان عظم شأن الصلاة والزكاة، والصلاة حق البدن، والزكاة حقُّ المال.

ص -50- الحديث التاسع
عن أبي هريرة عبد الرحمن بن صخر رضي الله تعالى عنه قال: سمعتُ رسول الله صلى الله عليه وآله وسلم يقول: "ما نهيتُكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم؛ فإنَّما أهلك مَن كان قبلكم كثرة سؤالهم واختلافهم على أنبيائهم" رواه البخاري ومسلم.
1 اتَّفق الشيخان على إخراج هذا الحديث، وهو بهذا اللفظ عند مسلم في كتاب الفضائل (1737)، وقد جاء بيان سبب الحديث عنده في كتاب الحج (1337) عن أبي هريرة قال: "خطبنا رسول الله صلى الله عليه وسلم فقال: أيُّها الناس! قد فرض الله عليكم الحجَّ فحُجُّوا، فقال رجل: أكلَّ عام يا رسول الله؟ فسكت، حتى قالها ثلاثاً، فقال رسول الله صلى الله عليه وسلم: لو قلت نعم لوجبت، ولَمَا استطعتم، ثم قال: ذروني ما تركتُكم؛ فإنَّما هلك مَن كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم، فإذا أمرتكم بشيء فأتوا منه ما استطعتم، وإذا نهيتُكم عن شيء فدعوه".
2 قوله: "ما نهيتُكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم" فيه تقييد امتثال الأمر بالاستطاعة دون النهي؛ وذلك أنَّ النهيَ من باب التروك، وهي مستطاعة، فالإنسانُ مستطيعٌ ألاَّ يفعل، وأمَّا الأمر فقد قُيِّد بالاستطاعة؛ لأنَّه تكليف بفعل، فقد يستطاع ذلك الفعل، وقد لا يُستطاع، فالمأمور يأتي بالمأمور به حسب استطاعته، فمثلاً لَمَّا نهي عن شرب الخمر، والمنهي مستطيع عدم شربها، والصلاة مأمور بها، وهو يصليها على حسب استطاعته من قيام وإلاَّ فعن جلوس، وإلاَّ فهو مضطجع، ومِمَّا يوضحه في الحسيَّات ما لو قيل لإنسان: لا تدخل

ص -51- من هذا الباب، فإنَّه مستطيع ألاَّ يدخل؛ لأنَّه ترك، ولو قيل له: احمل هذه الصخرة، فقد يستطيع حملها وقد لا يستطيع؛ لأنَّه فعل.
3 ترك المنهيات باق على عمومه، ولا يُستثنى منه إلاَّ ما تدعو الضرورة إليه، كأكل الميتة لحفظ النفس، ودفع الغصَّة بشرب قليل من الخمر.
4 النهي الذي يجب اجتنابه ما كان للتحريم، وما كان للكراهة يجوز فعله، وتركه أولى من فعله.
5 المأمور به يأتي به المكلَّف على قدر طاقته، لا يكلِّف الله نفساً إلاَّ وسعها، فإذا كان لا يستطيع الإتيان بالفعل على الهيئة الكاملة، أتى به على ما دونها، فإذا لم يستطع أن يصلي قائماً صلَّى جالساً، وإذا لم يستطع الإتيان بالواجب كاملاً أتى بما يقدر عليه منه، فإذا لَم يكن عنده من الماء ما يكفي للوضوء توضَّأ بما عنده وتيَمَّم للباقي، وإذا لم يستطع إخراج صاع لزكاة الفطر، وقدر على إخراج بعضه أخرجه.
6 قوله: "فإنَّما أهلك مَن كان قبلكم كثرة سؤالهم واختلافهم على أنبيائهم" المنهيُّ عنه في الحديث ما كان من المسائل قي زمنه يترتَّب عليه تحريم شيء على الناس بسبب مسألته، وما يترتَّب عليه إيجاب شيء فيه مشقَّة كبيرة وقد لا يُستطاع، كالحجِّ كلَّ عام، والمنهيُّ عنه بعد زمنه ما كان فيه تكلُّف وتنطُّع واشتغال به عمَّا هو أهم منه.
7 قال ابن رجب في جامع العلوم والحكم (1/248 249): "وقد انقسم الناس في هذا الباب أقساماً: فمِن أتباع أهل الحديث مَن سَدَّ بابَ المسائل حتى قلَّ فقهُه وعلمُه بحدود ما أنزل الله على رسوله،

ص -52- وصار حاملَ فقه غيرَ فقيه، ومِن فقهاء أهل الرأي مَن توسَّعَ في توليد المسائل قبل وقوعها، ما يقع في العادة منها وما لا يقع، واشتغلوا بتكلُّف الجواب عن ذلك وكثرة الخصومات فيه والجدال عليه، حتى يتولَّد من ذلك افتراقُ القلوب ويستقرَّ فيها بسببه الأهواءُ والشحناء والعداوة والبغضاء، ويقترن ذلك كثيراً بنيَّة المغالبة وطلب العلوِّ والمباهاة وصرف وجوه الناس، وهذا مِمَّا ذمَّه العلماءُ الربَّانيُّون، ودلَّت السنَّةُ على قُبحه وتَحريمه، وأما فقهاءُ أهل الحديث العاملون به، فإنَّ معظمَ همِّهم البحث عن معاني كتاب الله عزَّ وجلَّ وما يفسِّره من السنن الصحيحة وكلام الصحابة والتابعين لهم بإحسان، وعن سنَّة رسول الله صلى الله عليه وسلم ومعرفة صحيحها وسقيمها، ثم التفقه فيها وتفهُّمها والوقوف على معانيها، ثم معرفة كلام الصحابة والتابعين لهم بإحسان في أنواع العلوم من التفسير والحديث ومسائل الحلال والحرام، وأصول السنة والزهد والرقائق وغير ذلك، وهذا هو طريقة الإمام أحمد ومَن وافقه مِن علماء الحديث الربانيِّين، وفي معرفة هذا شغلٌ شاغلٌ عن التَّشاغل بما أحدث من الرأي مِمَّا لا ينتفع به ولا يقع، وإنَّما يورثُ التَّجادلُ فيه الخصومات والجدال، وكثرة القيل والقال، وكان الإمام أحمد كثيراً إذا سُئل عن شيء من المسائل المولَّدات التي لا تقع يقول: دعونا من هذه المسائل المحدثة".
إلى أن قال: "ومَن سلك طريقة طلب العلم على ما ذكرناه تَمكَّن من فهم جواب الحوادث الواقعة غالباً؛ لأنَّ أصولَها توجد في تلك الأصول المشار إليها، ولا بدَّ أن يكون سلوكُ هذا الطريق خلف أئمة أهله المجمع على هدايتهم ودرايتهم، كالشافعي وأحمد وإسحاق وأبي عبيد ومَن سلك مسلكهم، فإنَّ مَن ادَّعى سلوك هذا الطريق على غير

ص -53- طريقهم وقع في مفاوز ومهالك، وأخذ بما لا يجوز الأخذُ به، وترك ما يجبُ العملُ به، وملاك الأمر كلِّه أن يقصد بذلك وجهَ الله والتقرُّبَ إليه، بمعرفة ما أنزل على رسوله، وسلوك طريقه والعمل بذلك ودعاء الخلق إليه، ومَن كان كذلك وفَّقه الله وسدَّده وألْهَمَه رشدَه وعلَّمه ما لَم يكن يعلم، وكان من العلماء الممدوحين في الكتاب في قوله تعالى: {ِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} ومن الراسخين في العلم".
إلى أن قال: "وفي الجملة فمَن امتثل ما أمر به النبي صلى الله عليه وسلم في هذا الحديث، وانتهى عمَّا نهى عنه، وكان مشتغلاً بذلك عن غيره، حصل له النجاةُ في الدنيا والآخرة، ومَن خالف ذلك، واشتغل بخواطره وما يستحسنه، وقع فيما حذَّر منه النبي صلى الله عليه وسلم من حال أهل الكتاب الذين هلكوا بكثرة مسائلهم واختلافهم على أنبيائهم، وعدم انقيادهم وطاعتهم لرسلهم".
8 مِمَّا يُستفاد من الحديث:
1 وجوب ترك كلِّ ما حرَّمه الله ورسول الله صلى الله عليه وسلم.
2 وجوب الإتيان بكلِّ ما أوجبه الله ورسوله صلى الله عليه وسلم.
3 التحذير من الوقوع فيما وقع فيه أهل الكتاب مِمَّا كان سبباً في هلاكهم.
4 أنَّه لا يجب على الإنسان أكثر مِمَّا يستطيع.
5 أنَّ مَن عجز عن بعض المأمور كفاه أن يأتي بما قدر عليه منه.
6 الاقتصار في المسائل على ما يُحتاج إليه، وترك التنطُّع والتكلُّف في المسائل.

ص -54- الحديث العاشر
عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وآله وسلم: "إنَّ الله تعالى طيِّب لا يقبل إلاَّ طيِّباً، وإنَّ الله أمر المؤمنين بما أمر به المرسَلين، فقال: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً}، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} ثم ذكر الرَّجل يطيل السفر، أشعث أغبر، يَمدُّ يديه إلى السماء: يا ربِّ! يا ربِّ! ومطعمُه حرام، ومشربُه حرام، وملبسُه حرام، وغُذي بالحرام، فأنَّى يُستجاب له"رواه مسلم.
1 قوله: "إنَّ الله تعالى طيِّب لا يقبل إلاَّ طيِّباً" يدلُّ على أنَّ من أسماء الله الطيِّب، ويقبل من الأعمال ما كان موصوفاً بالطِّيب، وهو عام في جميع الأعمال، ومنها الكسب، فلا يعمل المرء إلاَّ صالحاً، ولا يكتسب إلاَّ طيِّباً، ولا ينفق إلاَّ من الطيِّب.
2 قوله: "وإنَّ الله أمر المؤمنين بما أمر به المرسَلين، فقال: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً}، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ}"في الآيتين أمر المرسَلين والمرسَل إليهم بالأكل من الطيِّبات، وكما أنَّ المرسَلين لا يأكلون إلاَّ الطيِّب، فإنَّ على أتباعهم ألاَّ يأكلوا إلاَّ طيِّباً.
3 قوله: "ثم ذكر الرَّجل يطيل السفر، أشعث أغبر، يَمدُّ يديه إلى السماء: يا ربِّ! يا ربِّ! ومطعمُه حرام، ومشربُه حرام، وملبسُه حرام، وغُذي بالحرام، فأنَّى يُستجاب له"، لَمَّا بيَّن النَّبيُّ صلى الله عليه وسلم أنَّ الله لا يقبل إلاَّ طيِّباً، وأنَّ المرسلين والمؤمنين أُمروا بالأكل من الطيِّبات، بيَّن أنَّ من

ص -55- الناس مَن يخالف هذا المسلك، فلا يكون أكله طيِّباً، بل يعمد إلى اكتساب الحرام واستعماله في جميع شؤونه من مأكل وملبس وغذاء، وأنَّ ذلك من أسباب عدم قبول دعائه، مع كونه أتى بأسباب قبول الدعاء، وهي في هذا الحديث أربعة: السفر مع إطالته، وكونه أشعث أغبر، وكونه يَمدُّ يديه بالدعاء، وكونه ينادي الله بربوبيَّته، مع إلحاحه على ربِّه بتكرار ذلك، ومعنى قوله: "فأنَّى يُستجاب لذلك"استبعاد حصول الإجابة لوجود الأسباب المانعة من قبول الدعاء.
4 مِمَّا يُستفاد من الحديث:
1 أنَّ من أسماء الله الطيِّب، ومعناه المنَزَّه عن النقائص، وأنَّ من صفاته الطيب؛ لأنَّ أسماء الله كلَّها مشتقَّة، وتدلُّ على صفات مشتقَّة منها.
2 أنَّ على المسلم أن يأتي بالطيب من الأعمال والمكاسب.
3 أنَّ الصدقة لا تُقبل إلاَّ من مال حلال، وقد ثبت عن النَّبيِّ صلى الله عليه وسلم أنَّه قال: "لا يقبل الله صلاة بغير طهور، ولا صدقة من غلول"رواه مسلم (224).
4 تفضُّل الله على عباده بالنِّعم، وأمْرهم بأن يأكلوا من الطيبات.
5 أنَّ أكل الحرام من أسباب عدم قبول الدعاء.
6 أنَّ من أسباب قبول الدعاء السفر، وكون الداعي أشعث أغبر.
7 أنَّ من أسباب قبوله أيضاً رفع اليدين بالدعاء.
8 أنَّ من أسبابه أيضاً التوسل بالأسماء.
9 أنَّ من أسبابه الإلحاح على الله فيه.

ص -56- الحديث الحادي عشر
عن أبي محمد الحسن بن علي بن أبي طالب سبط رسول الله صلى الله عليه وسلم وريحانته رضي الله عنهما قال: حفظت من رسول الله صلى الله عليه وسلم: "دَع ما يريبُك إلى ما لا يريبك" رواه الترمذي والنسائي، وقال الترمذي: "حديث حسن صحيح".
1 هذا الحديث فيه الأمرُ بترك ما يرتاب المرءُ فيه ولا تطمئنّ إليه نفسه، ويحدث قلقاً واضطراباً في النفس، وأن يصير إلى ما يرتاح إليه قلبُه وتطمئنّ إليه نفسه.
وهذا الحديث شبيه بما تقدَّم في حديث النعمان بن بشير: "فمن اتَّقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات فقد وقع في الحرام"، وهما يدلاَّن على أنَّ المتَّقي ينبغي له ألاَّ يأكل المال الذي فيه شبهة، كما يحرم عليه أكل الحرام.
2 قال ابن رجب في جامع العلوم والحكم (1/280): "ومعنى هذا الحديث يرجع إلى الوقوف عند الشبهات واتِّقائها؛ فإنَّ الحلالَ المحضَ لا يحصلُ للمؤمن في قلبه منه ريب، والريب بمعنى القلق والاضطراب، بل تسكن إليه النفس، ويطمئنّ به القلب، وأمَّا المشتبهات فيحصل بها للقلوب القلق والاضطراب الموجب للشكِّ".
وقال أيضاً (1/283): "وها هنا أمرٌ ينبغي التفطُّن له، وهو أنَّ التدقيق في التوقف عن الشبهات إنَّما يصلح لِمَن استقامت أحواله كلُّها، وتشابهت أعماله في التقوى والورع، فأمَّا مَن يقع في انتهاك المحرَّمات الظاهرة، ثم يريد أن يتورَّع عن شيء من دقائق الشُّبَه، فإنَّه لا

ص -57- يحتمل له ذلك، بل يُنكر عليه، كما قال ابن عمر لِمَن سأله عن دم البعوض من أهل العراق: "يسألوني عن دم البعوض وقد قتلوا الحسين، وسمعت النَّبيَّ صلى الله عليه وسلم يقول: (هما ريحانتاي من الدنيا)".
3 مِمَّا يُستفاد من الحديث:
1 ترك ما يكون فيه ريبة، والأخذ بما لا ريبة فيه.
2 أنَّ تركَ ما يُرتاب فيه فيه راحة للنفس وسلامتها من القلق.

الحديث الثاني عشر
عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "مِن حُسن إسلام المرء تركه ما لا يعنيه" حديث حسن، رواه الترمذي وغيره هكذا.
1 معنى هذا الحديث أنَّ المسلمَ يترك ما لا يهمُّه من أمر الدِّين والدنيا في الأقوال والأفعال، ومفهومه أنَّه يجتهد فيما يعنيه في ذلك.
2 قال ابن رجب في جامع العلوم والحكم (1/288 289): "ومعنى هذا الحديث أنَّ مَن حَسُنَ إسلامُه ترك ما لا يعنيه من قول وفعل، واقتصر على ما يعنيه من الأقوال والأفعال، ومعنى (يعنيه) أنَّه تتعلق عنايته به، ويكون من مقصده ومطلوبه، والعناية شدَّة الاهتمام بالشيء، يُقال عناه يعنيه إذا اهتمَّ به وطلبه، وليس المراد أنَّه يترك ما لا عناية له ولا إرادة بحكم الهوى وطلب النفس، بل بحكم الشرع والإسلام، ولهذا جعله مِن حسن الإسلام، فإذا حَسُن إسلامُ المرء ترك

ص -58- ما لا يعنيه في الإسلام من الأقوال والأفعال، فإنَّ الإسلامَ يقتضي فعلَ الواجبات كما سبق ذكره في شرح حديث جبريل عليه السلام، وإنَّ الإسلامَ الكامل الممدوح يدخل فيه ترك المحرَّمات، كما قال صلى الله عليه وسلم: (المسلم مَن سلم المسلمون من لسانه ويده)، وإذا حسن الإسلام اقتضى ترك ما لا يعني كلَّه من المحرمات والمشتبهات والمكروهات وفضول المباحات التي لا يحتاج إليها، فإنَّ هذا كلَّه لا يعني المسلم إذا كمُل إسلامُه وبلغ إلى درجة الإحسان، وهو أن يعبد الله تعالى كأنَّه يراه، فإن لم يكن يراه فإن الله يراه، فمَن عبَدَ الله على استحضار قربه ومشاهدته بقلبه، أو على استحضار قرب الله منه واطلاعه عليه، فقد حسن إسلامه، ولزم من ذلك أن يترك كلَّ ما لا يعنيه في الإسلام، ويشتغل بما يعنيه فيه، فإنَّه يتولَّد من هذين المقامين الاستحياء من الله، وترك كلِّ ما يُستحيى منه".
3 مِمَّا يُستفاد من الحديث:
1 ترك الإنسان ما لا يعنيه في أمور الدِّين والدنيا.
2 اشتغال الإنسان بما يعنيه من أمور دينه ودنياه.
3 أنَّ في ترك ما لا يعنيه راحةً لنفسه وحفظاً لوقته وسلامة لعرضه.
4 تفاوت الناس في الإسلام.

ص -59- الحديث الثالث عشر
عن أبي حمزة أنس بن مالك رضي الله تعالى عنه خادم رسول الله صلى الله عليه وسلم، عن النَّبيِّ صلى الله عليه وسلم قال: "لا يُؤمنُ أحدُكم حتى يحبَّ لأخيه ما يحبُّ لنفسه" رواه البخاري ومسلم.
1 في هذا الحديث نفيُ كمال الإيمان الواجب عن المسلم حتى يحبَّ لأخيه المسلم ما يُحبُّ لنفسه، وذلك في أمور الدنيا والآخرة، ويدخل في ذلك أن يُعاملَ الناسَ بمثل ما يحبُّ أن يُعاملوه به، فقد جاء في صحيح مسلم (1844) عن عبد الله بن عمرو بن العاص رضي الله عنهما في حديث طويل: "فمَن أحبَّ أن يُزحزح عن النار ويُدخل الجنَّة، فلتأته منيَّتُه وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحبُّ أن يُؤتَى إليه"، وقال الله عزَّ وجلَّ: {وَيْلٌ لِلْمُطَفِّفِينَ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ}
 2 قال الحافظ ابن رجب في جامع العلوم والحكم (1/306): "وحديث أنس يدلُّ على أنَّ المؤمنَ يَسرُّه ما يسرُّ أخاه المؤمن، ويريد لأخيه المؤمن ما يريده لنفسه من الخير، وهذا كلُّه إنَّما يأتي من كمال سلامة الصدر من الغلِّ والغِشِّ والحسد، فإنَّ الحسدَ يقتضي أن يكره الحاسدُ أن يفوقَه أحدٌ في خير، أو يساويه فيه؛ لأنَّه يُحبُّ أن يَمتاز على الناس بفضائله، وينفرد بها عنهم، والإيمان يقتضي خلافَ ذلك، وهو أن يشركه المؤمنون كلُّهم فيما أعطاه الله من الخير، من غير أن ينقص عليه منه شيء"، وقال (1/308): "وفي الجملة فينبغي للمؤمن أن يُحبَّ للمؤمنين ما يُحبُّ لنفسه، ويكره لهم ما يكره لنفسه، فإن رأى في أخيه

ص -60- المسلم نقصاً في دينه اجتهد في إصلاحه".
3 مِمَّا يُستفاد من الحديث:
1 أن يحبَّ المسلمُ لأخيه المسلم ما يحبُّ لنفسه، ويكره له ما يكره لها.
2 الترغيب في ذلك؛ لنفي كمال الإيمان الواجب عنه حتى يكون كذلك.
3 أنَّ المؤمنين يتفاوتون في الإيمان.
4 التعبير ب"أخيه"فيه استعطاف للمسلم لأنْ يحصل منه لأخيه ذلك.

الحديث الرابع عشر
عن ابن مسعود رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يحلُّ دمُ امرئ مسلم إلاَّ بإحدى ثلاث: الثيِّب الزاني، والنفسُ بالنفس، والتاركُ لدينه المفارق للجماعة" رواه البخاري ومسلم.
1 قوله: "الثيِّب الزاني" الثيِّب هو المحصَن، وحكمه الرَّجم كما ثبتت به السنَّة عن رسول الله صلى الله عليه وسلم، وكما دلَّت عليه آيةُ الرجم التي نُسخت تلاوتها وبقي حكمها.
2 قوله: "والنفس بالنفس"، أي: القتل قصاصاً، كما قال الله عزَّ وجلَّ: {أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} الآية، وقال: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ}

ص -61- 3 قوله: "التاركُ لدينه المفارقُ للجماعة" والمراد به المرتدُّ عن الإسلام؛ لقوله صلى الله عليه وسلم: "مَن بدَّل دينه فاقتلوه" رواه البخاري (3017).
4 ذكر الحافظ ابن رجب قتل جماعة غير مَن ذكِر في الحديث، وهم القتل في اللواط، ومَن أتى ذات محرم، والساحر، ومَن وقع على بهيمة، ومَن ترك الصلاة، وشارب الخمر في المرة الرابعة، والسارق في المرة الخامسة، وقتل الآخِر من الخليفتين المبايَع لهما، ومَن شَهَر السِّلاح، والجاسوس المسلم إذا تجسَّس للكفار على المسلمين.
5 ومِمَّا يُستفاد من الحديث:
1 عصمةُ دم المسلم إلاَّ إذا أتى بواحدة من هذه الثلاث.
2 أنَّ حكمَ الزاني المحصن القتل رجماً بالحجارة.
3 قتل القاتل عمداً قصاصاً إذا توفَّرت شروط القصاص.
4 قتل المرتدِّ عن دين الإسلام، سواء كان ذكراً أو أنثى.

الحديث الخامس عشر
عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "مَن كان يؤمن بالله واليوم الآخر فليَقُل خيراً أو ليصمت، ومَن كان يؤمن بالله واليوم الآخر فليُكرِم جارَه، ومَن كان يؤمن بالله واليوم الآخر فليُكرِم ضيفَه" رواه البخاري ومسلم.
1 جمع رسول الله صلى الله عليه وسلم بين ذكر الإيمان بالله والإيمان باليوم الآخر في هذه الأمور الثلاثة؛ لأنَّ الإيمانَ بالله هو الأساسُ في كلِّ شيء يجب

ص -62- الإيمانُ به، فإنَّ أيَّ شيء يجب الإيمان به تابعٌ للإيمان بالله، وأمَّا الإيمانُ باليوم الآخر ففيه التذكير بالمعَاد والجزاء على الأعمال، إن خيراً فخيرٌ، وإنْ شرًّا فشرٌّ.
2 قوله: "مَن كان يؤمن بالله واليوم الآخر فليَقُل خيراً أو ليصمت"، هذه كلمةٌ جامعةٌ من جوامع كَلِمه صلى الله عليه وسلم، مقتضاها وجوب حفظ اللسان من الكلام إلاَّ في خير، قال النووي في شرح هذا الحديث: "قال الشافعي رحمه الله تعالى: معنى الحديث إذا أراد أن يتكلَّم فليُفكِّر، فإن ظهر أنَّه لا ضرر عليه تكلَّم، وإن ظهر أنَّ فيه ضرراً وشكَّ فيه أمسك، وقال الإمام الجليل أبو محمد بن أبي زيد إمام المالكية بالمغرب في زمنه: جميعُ آداب الخير تتفرَّع من أربعة أحاديث: قول النَّبيِّ صلى الله عليه وسلم: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت)، وقوله صلى الله عليه وسلم: (من حسن إسلام المرء تركه ما لا يعنيه) وقوله صلى الله عليه وسلم للذي اختصر له الوصيَّة: (لا تغضب)، وقوله: (لا يؤمن أحدُكم حتَّى يُحبَّ لأخيه ما يُحبُّ لنفسه)"، ونقل النووي عن بعضهم أنَّه قال: "لو كنتم تشترون الكاغَد للحفظة لسكتُّم عن كثير من الكلام".
3 الخير اسمٌ يُقابله الشر، ويأتي أيضاً"خير"أفعل تفضيل حذفت منه الهمزة، وقد جاء الجمع بينهما في قول الله عزَّ وجلَّ: {يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِمَّا أُخِذَ مِنْكُمْ}
 4 قوله: "ومَن كان يؤمن بالله واليوم الآخر فليُكرِم جارَه"، حقُّ الجار من الحقوق المؤكَّدة على جاره، وقد جاءت أحاديث كثيرة في الترغيب في إكرام الجار والترهيب من إيذائه وإلحاق الضرر به، ومنها

ص -63- حديث عائشة رضي الله عنها: "ما زال جبريل يوصيني بالجار حتى ظننتُ أنَّه سيُورِّثه"رواه البخاري (6014)، ومسلم (2624)، وحديث: "والله لا يؤمن! والله لا يؤمن! قالوا: مَن يا رسول الله؟ قال: الذي لا يأمن جارُه بوائقَه"رواه البخاري (6016)، ومسلم (73).
وإكرامُه يكون بأن يصل إليه برُّه، وأن تحصل له السلامةُ من شرِّه، والجيران ثلاثة:
جارٌ مسلم ذو قربى، له ثلاثة حقوق: حق الجوار، وحق القرابة، وحق الإسلام.
وجارٌ مسلم ليس بذي قُربى، له حق الإسلام والجوار.
وجار ليس بمسلم ولا ذي قُربى، له حقُّ الجوار فقط.
وأولى الجيران بالإحسان مَن يكون أقربَهم باباً؛ لمشاهدته ما يدخل في بيت جاره، فيتطلَّع إلى إحسانه إليه.
5 قوله: "ومَن كان يؤمن بالله واليوم الآخر فليُكرِم ضيفَه"، إكرامُ الضيف من الحقوق التي للمسلمين على المسلمين، وهو من مكارم الأخلاق، وفي صحيح البخاري (6019) من حديث أبي شُريح قال: سمعتْ أذناي وأبصرتْ عيناي حين تكلَّم النَّبيُّ صلى الله عليه وسلم، فقال: "مَن كان يؤمن بالله واليوم الآخر فليُكرِم جارَه، ومَن كان يؤمن بالله واليوم الآخر فليُكرِم ضيفَه جائزته، قيل: وما جائزته يا رسول الله؟ قال: يومٌ وليلة، والضيافة ثلاثة أيام، وما وراء ذلك فهو صدقة عليه".
 6 مِمَّا يُستفاد من الحديث:
1 الترغيب في الكلام فيما هو خير.

ص -64- 2 الترغيب في الصمت إذا لم يكن التكلُّم بخير.
3 التذكير عند الترغيب والترهيب باليوم الآخر؛ لأنَّ فيه الحساب على الأعمال.
4 الترغيب في إكرام الجار، والتحذير من إيذائه.
5 الحثُّ على إكرام الضيف والإحسان إليه.

الحديث السادس عشر
عن أبي هريرة رضي الله عنه: أنَّ رجلاً قال للنَّبيِّ صلى الله عليه وسلم: أوصِني، قال: "لا تغضب، فردَّد مراراً قال: لا تغضب"رواه البخاري.
1 قال الحافظ في الفتح (10/520): "قال الخطابي: معنى قوله: "لا تغضب" اجْتنب أسبابَ الغضب ولا تتعرَّض لِمَا يجلبُه، وأمَّا نفس الغضب فلا يتأتَّى النهي عنه؛ لأنَّه أمرٌ طبيعي لا يزول من الجِبلَّة"، وقال أيضاً: "وقال ابن التين: جمع صلى الله عليه وسلم في قوله: "لا تغضب" خيرَ الدنيا والآخرة؛ لأنَّ الغضبَ يؤول إلى التقاطع ومنع الرِّفق، وربَّما آل إلى أن يؤذي المغضوب عليه فينتقص ذلك من الدِّين".
2 مدح الله الكاظمين الغيظ والعافين عن الناس، وأخبر النَّبيُّ صلى الله عليه وسلم أنَّه: "ليس الشديد بالصُّرعة، إنَّما الشديد الذي يَملك نفسَه عند الغضب"رواه البخاري (6114)، وعلى المرء إذا غضب أن يكظم غيظه، وأن يستعيذ بالله من الشيطان الرجيم، كما في البخاري (6115)، وأن يجلس أو يضطجع، كما في سنن أبي داود (4782) عن أبي ذر أنَّ

ص -65- رسول الله صلى الله عليه وسلم قال: "إذا غضب أحدُكم وهو قائم فليجلس، فإن ذهب عنه الغضب وإلاَّ فليضطجع"، وهو حديث صحيح، رجاله رجال مسلم.
3 مِمَّا يُستفاد من الحديث:
1 حرصُ الصحابة على الخير؛ لطلب هذا الصحابي الوصيَّة من رسول الله صلى الله عليه وسلم.
2 التحذير من أسباب الغضب والآثار المترتِّبة عليه.
3 تكرار الوصية بالنهي عن الغضب دالٌّ على أهميَّة تلك الوصية.

الحديث السابع عشر
عن أبي يعلى شدَّاد بن أوس رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "إنَّ الله كتب الإحسانَ على كلِّ شيء، فإذا قتلتُم فأحسنوا القِتْلَة، وإذا ذبحتُم فأحسنوا الذِّبْحة، وليحدَّ أحدُكم شفرَتَه، وليُرح ذبيحتَه"رواه مسلم.
1 قوله: "إنَّ الله كتب الإحسانَ على كلِّ شيء"، الإحسانُ ضدُّ الإساءة، وكتب بمعنى شرع وأوجب، فالكتابة دينية شرعيَّة، والإحسان فيها يكون عامًّا للإنسان والحيوان.
2 ثمَّ أمر الرسول صلى الله عليه وسلم بإحسان القِتلة والذِّبحة، وإحداد الشفرة وإراحة الذبيحة، وهذا مثال من أمثلة إيقاع الإحسان عند قتل الإنسان المستحقِّ للقتل وذبح الحيوان، وذلك بسلوك أسهل الطرق التي يكون بها إزهاق النفس من غير تعذيب.

ص -66- 3 قال ابن رجب في جامع العلوم الحكم (1/381 382): "وهذا الحديث يدلُّ على وجوب الإحسان في كلِّ شيء من الأعمال، لكن إحسان كلِّ شيء بحسبه، فالإحسانُ في الإتيان بالواجبات الظاهرة والباطنة الإتيانُ بها على وجه كمال واجباتها، فهذا القدر من الإحسان فيها واجب، وأمَّا الإحسان فيها بإكمال مستحبَّاتها فليس بواجب، والإحسانُ في ترك المحرَّمات، الانتهاءُ عنها وتركُ ظاهرها وباطنها، كما قال تعالى: {وَذَرُوا ظَاهِرَ الْأِثْمِ وَبَاطِنَهُ}، فهذا القدرُ من الإحسان فيها واجبٌ، وأمَّا الإحسانُ في الصبر على المقدورات، فأن يأتي بالصبر عليها على وجهه، من غير تَسَخُّط ولا جَزَعٍ، والإحسانُ الواجب في معاملة الخَلق ومعاشرتهم، القيامُ بما أوجب الله من حقوق ذلك كلِّه، والإحسان الواجب في ولاية الخَلق وسياستهم، القيامُ بواجبات الولاية كلِّها، والقدرُ الزائد على الواجب في ذلك كلِّه إحسانٌ ليس بواجب، والإحسان في قتل ما يَجوز قتله من الناس والدَّواب، إزهاقُ نفسه على أسرع الوجوه وأسهلِها وأوحاها يعني أسرعها من غير زيادة في التعذيب، فإنَّه إيلامٌ لا حاجة إليه، وهذا النوعُ هو الذي ذكره النَّبيُّ صلى الله عليه وسلم في هذا الحديث، ولعلَّه ذكَره على سبيل المثال، أو لحاجته إلى بيانه في تلك الحال، فقال: "إذا قتلتم فأحسنوا القِتْلة، وإذا ذبَحتم فأحسنوا الذِّبحة"، والقِتلةُ والذِّبحة بالكسر، أي: الهيئة، والمعنى: أحسنوا هَيئة الذَّبح وهيئةَ القتل، وهذا يدلُّ على وجوب الإسراعِ في إزهاق النفوس التي يُباح إزهاقُها على أسهل الوجوه".
4 الإحسانُ في القتل مطلوب بدون تعذيب أو تمثيل، سواء كان في قتال الكفار أو القتل قصاصاً أو حدًّا، إلاَّ أنَّه عند القتل قصاصاً يُفعل

ص -67- بالقاتل كما فَعَلَ بالمقتول، كما جاء عن النَّبيِّ صلى الله عليه وسلم في قتل اليهوديِّ الذي رضَّ رأس جارية بين حَجرين، رواه البخاري (2413)، ومسلم (1672)، وكما جاء في قصة العُرنيِّين، رواه البخاري (6802)، ومسلم (1671)، وأمَّا ما جاء في حدِّ الزاني المُحصَن، وهو الرَّجم، فهو إمَّا مستثنَى من عموم هذا الحديث، أو محمول على أنَّ الإحسانَ يكون في موافقة الشرع، ورجم المحصَن منه.
5 مِمَّا يُستفاد من الحديث:
1 وجوب الإحسان في كلِّ شيء.
2 وجوب الإحسان عند القتل بسلوك أيسر سبيل لإزهاق النفس.
3 وجوب الإحسان عند ذبح الحيوان كذلك.
4 تفقد آلة الذَّبح قبل مباشرته؛ لقوله صلى الله عليه وسلم: "وليُحدِّ أحدُكم شفرته، وليُرح ذبيحَتَه".

الحديث الثامن عشر
عن أبي ذر جُندب بن جُنادة وأبي عبد الرحمن معاذ بن جبل رضي الله تعالى عنهما، عن رسول الله صلى الله عليه وسلم قال: "اتَّق الله حيثما كنت، وأتْبع السيِّئةَ الحسنةَ تَمحُها، وخالِق الناسَ بخُلُق حسن"رواه الترمذي، وقال: " حديث حسن"، وفي بعض النسخ: "حسن صحيح".
1 هذا الحديث اشتمل بجُملِه الثلاث على ما هو مطلوب من المسلم لربِّه ولنفسه ولغيره.

ص -68- 2 قوله: "اتَّق الله حيثما كنت"، أصلُ التقوى في اللغة: أن يجعل بينه وبين الذي يخافه وقاية تقيه منه، مثل اتِّخاذ النِّعال والخفاف للوقاية مِمَّا يكون في الأرض من ضرر، وكاتِّخاذ البيوت والخيام لاتِّقاء حرارة الشمس، ونحو ذلك، والتقوى في الشرع: أن يجعلَ الإنسانُ بينه وبين غضب الله وقاية تقيه منه، وذلك بفعل المأمورات وترك المنهيات، وتصديق الأخبار، وعبادة الله وفقاً للشرع، لا بالبدع والمحدثات، وتقوى الله مطلوبةٌ في جميع الأحوال والأماكن والأزمنة، فيتَّقي الله في السرِّ والعلن، وبروزه للناس واستتاره عنهم، كما جاء في هذا الحديث: "اتَّق الله حيثما كنت".
 3 قوله: "وأتْبع السيِّئة الحسنةَ تَمحُها"، عندما يفعل المرءُ سيِّئةً فإنَّه يتوب منها، والتوبةُ حسنة، وهي تجبُّ ما قبلها من الكبائر والصغائر، ويكون أيضاً بفعل الحسنات، فإنَّها تمحو الصغائر، وأمَّا الكبائر فلا يمحوها إلاَّ التوبة منها.
4 قوله: "وخالِق الناسَ بخُلُق حسن"، فإنَّه مطلوب من الإنسان أن يُعامل الناسَ جميعاً معاملة حسنة، فيُعاملهم بمثل ما يحبُّ أن يُعاملوه به؛ لقوله صلى الله عليه وسلم: "لا يؤمن أحدُكم حتى يحبَّ لأخيه ما يُحبُّ لنفسه"، وقوله صلى الله عليه وسلم: "فمَن أحبَّ أن يُزحزح عن النار ويُدخل الجنَّة، فلتأته منيَّتُه وهو يؤمن بالله واليوم الآخر، وليأت إلى الناس الذي يحبُّ أن يُؤتَى إليه"، فقد وصف الله نبيَّه صلى الله عليه وسلم بأنَّه على خُلُق عظيم، وجاء عن عائشة رضي الله عنها أنَّ خلقَه صلى الله عليه وسلم القرآن، رواه مسلم (746)، أي: أنَّه يقوم بتطبيق ما فيه، وجاء في السنة أحاديث كثيرة تدلُّ على فضل حسن الخُلُق، وتحثُّ على التخلُّق بالأخلاق الحسنة، وتحذِّر من الأخلاق السيِّئة.

ص -69- 5 مِمَّا يُستفاد من الحديث:
1 كمال نصح الرسول صلى الله عليه وسلم لأمَّته، ومن ذلك ما اشتمل عليه هذا الحديث من هذه الوصايا الثلاث العظيمة الجامعة.
2 الأمر بتقوى الله في جميع الأحوال والأمكنة والأزمان.
3 الحثُّ على إتباع السيِّئات بالحسنات.
4 أنَّ الحسنات تمحو السيِّئات.
5 الحثُّ على مخالقة الناس بالأخلاق الحسنة.

الحديث التاسع عشر
عن أبي العباس عبد الله بن عباس رضي الله تعالى عنهما قال كنت: خلف النَّبيِّ صلى الله عليه وسلم يوماً فقال لي: "يا غلام! إنِّي أعلِّمك كلمات: احفظ اللهَ يَحفظك، احفظ اللهَ تَجده تجاهك، إذا سألتَ فاسأل اللهَ، وإذا استعنتَ فاستعِن بالله، واعلم أنَّ الأمَّة لو اجتمعت على أن ينفعوك بشيء لَم ينفعوك إلاَّ بشيء قد كتبه الله لك، وإن اجتمعوا على أن يضرُّوك بشيء لَم يضروك إلاَّ بشيء قد كتبه الله عليك، رُفعت الأقلامُ وجَفَّت الصُّحف"رواه الترمذي وقال: "حديث حسن صحيح"، وفي رواية غير الترمذي: "احفظ الله تَجده أمامَك، تعرَّف إلى الله في الرَّخاء يعرفك في الشِّدَّة، واعلم أنَّ ما أخطأك لَم يكن ليصيبَك، وما أصابَك لَم يكن لِيُخطئك، واعلمْ أنَّ النَّصرَ مع الصبر، وأنَّ الفَرَجَ مع الكَرْبِ، وأنَّ مع العُسر يُسراً".

ص -70- 1 قوله: "احفظ الله يحفظك"، أي: احفظ حدود الله بامتثال أوامره واجتناب نواهيه، وتصديق الأخبار، وعبادته وفقاً لِمَا شرع، لا بالأهواء والبدع، يحفظك الله في أمور دينك ودُنياك جزاءً وفاقاً، أي: أنَّ الجزاءَ من جنس العمل، فالعملُ حفظٌ والجزاءُ حفظٌ.
2 قوله: "احفظ الله تجده تجاهك" تُجاهك بمعنى أمامك، كما في الرواية الأخرى: "احفظ الله تجده أمامك"، والمعنى: تجده يحوطُك ويرعاك في أمور دينك ودنياك.
3 قوله: "إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله"، هذا مطابقٌ لقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}؛ فإنَّ سؤال الله دعاء، والدعاءُ هو العبادة، والمعنى أنَّ المسلمَ يعبد الله وحده، ويسأله قضاء حاجاته، ويستعين به في جميع أموره الدنيوية والأُخروية، ويأخذ بالأسباب المشروعة، ويسأل الله أن ينفع بالأسباب، كما قال صلى الله عليه وسلم: "احرص على ما ينفعك واستعن بالله ولا تعجز"رواه مسلم (2664).
4 قوله: "واعلم أنَّ الأمَّة لو اجتمعت على أن ينفعوك" إلى قوله: "رُفعت الأقلام وجفَّت الصُّحف"، بعد أن ذكر أنَّ السؤال لله وحده والاستعانة بالله وحده، أخبرَ أنَّ كلَّ شيء بيده، وأنَّه لا مانع لِمَا أعطى، ولا مُعطي لِمَا منع، وأنَّ كلَّ شيء لا يخرج عن إرادته ومشيئته، وأنَّ العبادَ لا يُمكنهم أن ينفعوه بشيء لم يُقدِّره الله، ولا أن يضرُّوه بشيء لم يُقدِّره الله، وأنَّ كلَّ شيء يقع أو لا يقع سبق به القضاء والقدر، ولهذا قال: "رُفعت الأقلام وجفَّت الصحف"، أي: أنَّ كلَّ كائن قد فُرغ منه وكُتب، ولا بدَّ من وقوعه، والمراد برفع الأقلام وجفاف الصُّحُف الانتهاء من كلِّ شيء مقدَّر بكتابته في اللوح المحفوظ، فلا بدَّ أن

ص -71- يقع وفقاً لِمَا قُدِّر، وهذه الجُمَل فيها إثبات الإيمان بالقدر، وهو أحد أصول الإيمان الستة المبيًَّنة في حديث جبريل المشهور.
5 قوله: "تعرَّف إلى الله في الرَّخاء يعرفك في الشدَّة"، المعنى: أنَّ مَن أخلصَ عملَه لله في حال رخائه وسعته يجدُ الخيرَ من الله، ودَفْعَ الضرِّ عنه في حال شدَّته وكربه، كما قال الله عزَّ وجلَّ: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ}، وقال: {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ}، وكما في قصَّة الثلاثة الذين آواهم المبيت إلى غار، فانحدرت صخرةٌ وسدَّت باب الغار، وتوسَّلوا إلى الله عزَّ وجلَّ بأعمال لهم صالحة عملوها في حال رخائهم، فتوسَّل أحدُهم ببرِّه والديه، وتوسَّل الثاني بحفظه للأمانة وتنميتها وردِّها لصاحبها، وتوسَّل الثالث بتركه الفاحشة من أجل الله بعد قُدرته عليها، فكشف الله ما بهم من كرب، وأزال ما حلَّ بهم من ضرر، فتزحزحت الصخرةُ حتَّى تمكَّنوا من الخروج من ذلك الغار، رواه البخاري (5974)، ومسلم (2743).
6 قوله: "واعلم أنَّ ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليُخطئك"، المعنى: أنَّ ما قدَّر الله سلامتك منه فإنَّه لا يحصل لك، وما قدَّر حصوله لك فلا بدَّ من وقوعه؛ لأنَّه ما شاء الله كان، وما لم يشأ لم يكن، وكلُّ شيء قدَّر الله حصولَه لا بدَّ أن يوجد ولا يتخلَّف، وكلُّ شيء لم يُقدَّر لك، لا سبيل إلى حصولك عليه ووصولك إليه.
7 قوله: "واعلم أنَّ النَّصرَ مع الصبر، وأنَّ الفرَج مع الكرب، وأنَّ مع العُسر يسراً"، في هذه الجُمل الثلاث بيان حصول النصر مع الصبر، والفرَج مع الكرب، واليُسر مع العُسر، وأنَّ الصبرَ ينتجُ عنه النَّصر بإذن الله،

ص -72- وأنَّ الكربَ والشدَّة يكشفها الله بالفرَج الذي يعقبها، وأنَّ العُسر يعقبه اليسر من الله عزَّ وجلَّ.
8 مِمَّا يُستفاد من الحديث:
1 أنَّ مَن حفظ حدودَ الله حفظه في دينه ودنياه.
2 أنَّ مَن أضاع حدودَ الله لا يحصل له الحفظُ من الله، كما قال: {نَسُوا اللَّهَ فَنَسِيَهُمْ}
3 أنَّ الجزاءَ من جنس العمل، فالعمل حفظ، والجزاء حفظ.
4 أنَّ العبدَ يخصُّ ربَّه بالعبادة والاستعانة.
5 الإيمان بالقدر.
6 أنَّ العبادَ لا ينفعون ولا يضرُّون إلاَّ إذا كان النفعُ والضَّرر مقدَّرَين من الله.
7 أنَّه لا يحصل لأحد نفعٌ إلاَّ إذا كان مقدَّراً، ولا يندفع عنه ضرر إلاَّ إذا كان مقدَّراً، ما شاء الله كان، وما لم يشأ لم يكن.
8 أنَّ الصبر يعقبه النصر.
9 أنَّ الكرب يعقبه الفرَج.
10 أنَّ العُسرَ يعقبه اليُسر.
11 تواضعه صلى الله عليه وسلم وملاطفته الصغار.
12 التقديم بين يدي ذكر الأمر المهمِّ بما يحفز النفوس إليه؛ لقوله: "ألاَ أعلِّمك كلمات".

ص -73- الحديث العشرون
عن أبي مسعود عُقبة بن عمرو الأنصاري البدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنَّ مِمَّا أدرك الناس من كلام النُّبوة الأولى: إذا لَم تستح فاصنع ما شئتَ" رواه البخاري.
1 الحديث يدلُّ على أنَّ الحياءَ ممدوحٌ، وكما هو في هذه الشريعة فهو في الشرائع السابقة، وأنَّه من الأخلاق الكريمة التي توارثتها النبوات حتى انتهت إلى هذه الأمَّة، والأمر فيه للإباحة والطلب إذا لم يكن المستحيا منه ممنوعاً شرعاً، وإن كان ممنوعاً فهو للتهديد، أو أنَّ مثل ذلك لا يحصل إلاَّ مِمَّن ذهب حياؤه أو قلَّ، قال ابن رجب في جامع العلوم والحكم (1/497): "فقوله صلى الله عليه وسلم: "إنَّ مِمَّا أدرك الناس من كلام النبوة الأولى" يشير إلى أنَّ هذا مأثورٌ عن الأنبياء المتقدِّمين، وأنَّ الناس تداولوه بينهم وتوارثوه عنهم قرناً بعد قرن، وهذا يدلُّ على أنَّ النبوةَ المتقدِّمة جاءت بهذا الكلام، وأنَّه اشتهر بين الناس حتى وصل إلى أوَّل هذه الأمَّة".
إلى أن قال: "وقوله: "إذا لم تستح فاصنع ما شئت" في معناه قولان:
أحدهما: أنَّه ليس بمعنى الأمر أن يصنعَ ما شاء، ولكنَّه على معنى الذمِّ والنهي عنه، وأهلُ هذه المقالة لهم طريقان، أحدهما: أنَّه أمرٌ بمعنى التهديد والوعيد، والمعنى: إذا لم يكن لك حياءٌ فاعمل ما شئتَ، فإنَّ الله يجازيك عليه، كقوله: {اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}، وقوله: {فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ}... هذا اختيارُ جماعة منهم أبو العباس ثعلب.

ص -74- والطريق الثاني: أنَّه أمرٌ ومعناه الخبر، والمعنى: أنَّ مَن لم يستح صَنعَ ما شاء، فإنَّ المانعَ مِن فعل القبائح هو الحياء، فمَن لم يكن له حياءٌ انهمك في كلِّ فحشاء ومنكر، وما يَمتنع من مثله مَن له حياء على حدِّ قوله صلى الله عليه وسلم: "من كذب عليَّ فليتبوأ مقعده من النار"، فإنَّ لفظَه لفظُ الأمر، ومعناه الخبر، وأنَّ مَن كذب عليه تبوأ مقعده من النار، وهذا اختيار أبي عُبيد القاسم بن سلام رحمه الله وابن قتيبة ومحمد بن نصر المروزي وغيرهم، وروى أبو داود عن الإمام أحمد ما يدلُّ على مثل هذا القول ...
والقول الثاني في معنى قوله: (إذا لم تستح فاصنع ما شئت) أنَّه أمرٌ بفعل ما يشاء على ظاهر لفظه، والمعنى إذا كان الذي تريد فعله مِمَّا لا يستحيا مِن فعله لاَ من الله ولا من الناس؛ لكونه من أفعال الطاعات أو مِن جميل الأخلاق والآداب المستحسنة، فاصنع منه حينئذ ما شئتَ، وهذا قول جماعة من الأئمة منهم أبو إسحاق المروزي الشافعي وحكي مثله عن الإمام أحمد".
وقال (1/501 502): "واعلم أنَّ الحياء نوعان: أحدهما ما كان خُلُقاً وجِبلَّةً غير مكتسب، وهو مِن أجل الأخلاق التي يَمنحها الله العبد ويجبله عليها، ولهذا قال صلى الله عليه وسلم: (الحياءُ لا يأتي إلاَّ بخير)؛ فإنَّه يَكُفُّ عن ارتكاب القبائح ودناءة الأخلاق، ويَحثُّ على استعمال مكارم الأخلاق ومعاليها، فهو مِن خصال الإيمان بهذا الاعتبار ...
والثاني: ما كان مكتسَباً مِن معرفة الله ومعرفة عَظمته وقربه من عباده، واطِّلاعه عليهم وعلمه بخائنة الأعين وما تخفي الصدور، فهذا مِن

ص -75- أعلى خصال الإيمان بل هو مِن أعلى درجات الإحسان ...
وقد يتولَّد الحياءُ من الله مِن مطالعة نعمه ورؤية التقصير في شكرها، فإذا سُلب العبدُ الحياء المكتسب والغريزي لم يبق له ما يمنعه من ارتكاب القبيح والأخلاق الدنيئة، فصار كأنَّه لا إيمان له".
2 مِمَّا يُستفاد من الحديث:
1 أنَّ خلق الحياء من الأخلاق الكريمة المأثورة عن النبوات السابقة.
2 الحثُّ على الحياء والتنويه بفضله.
3 أنَّ فقدَ الحياء يوقع صاحبَه في كلِّ شر.

الحديث الواحد والعشرون
عن أبي عَمرو وقيل أبي عَمرة سفيان بن عبد الله رضي الله عنه قال: قلت: يا رسول الله! قُل لي في الإسلام قولاً لا أسأل عنه أحداً غيرك؟ قال: "قل آمنتُ بالله، ثم استقم" رواه مسلم.
1 أصحابُ رسول الله صلى الله عليه وسلم أشدُّ الناس حرصاً على معرفة الدِّين، وهم أسبقُ إلى كلِّ خير، وهذا السؤال من سفيان بن عبد الله رضي الله عنه واضحٌ في ذلك؛ إذ سأل النَّبيَّ صلى الله عليه وسلم هذا السؤال العظيم، الذي يريد جوابه جامعاً واضحاً لا يحتاج فيه إلى أحد بعد رسول الله صلى الله عليه وسلم.
2 أجاب النَّبيُّ صلى الله عليه وسلم هذا الصحابيَّ بجواب قليل اللفظ واسع المعنى، وهو من جوامع كلمه صلى الله عليه وسلم، فقال: "قل آمنتُ بالله، ثم استقم"، فأمره

ص -76- أن ينطق بلسانه بإيمانه بالله الشامل للإيمان به سبحانه وتعالى، وبما جاء عنه في كتابه وسنة رسوله صلى الله عليه وسلم، فيدخل في ذلك الأمور الباطنة والأمور الظاهرة؛ لأنَّ الإيمانَ والإسلامَ من الألفاظ التي إذا جُمع بينها في الذِّكر قُسِّم المعنى بينهما، وصار للإيمان الأمورُ الباطنة، وللإسلام الأمورُ الظاهرة، وإذا أُفرد أحدُهما عن الآخر كما هنا شمل الأمورَ الباطنة والظاهرة، وبعد إيمانه ويقينه وثباته أُمر بالاستقامة على هذا الحقِّ والهُدى والاستمرار على ذلك، كما قال الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ}، أي: دوموا على طاعة الله وطاعة رسوله، حتى إذا وافاكم الأجل يوافيكم وأنتم على حال حسنة، وقد بيَّن الله عزَّ وجلَّ في كتابه ثواب مَن آمن واستقام، فقال: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ}، وقال:.{إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}
 3 مِمَّا يُستفاد من الحديث:
1 حرص الصحابة على السؤال عن أمور دينهم.
2 حُسن السؤال من سفيان بن عبد الله الدَّال على كمال عقله ورغبته في الوصية الجامعة.
3 الإيمانُ بالله وبما جاء في كتابه وسنَّة رسوله صلى الله عليه وسلم.
4 ملازمة الاستقامة على الحقِّ والهدى حتى بلوغ الأجل.

ص -77- الحديث الثاني والعشرون
عن أبي عبد الله جابر بن عبد الله الأنصاريِّ رضي الله عنهما: أنَّ رجلاً سأل رسول الله صلى الله عليه وسلم، فقال: "أرأيتَ إذا صلَّيتُ المكتوبات، وصُمتُ رمضان، وأحللتُ الحلال، وحرَّمتُ الحرامَ، ولَم أزد على ذلك شيئاً، أدخل الجنَّة؟ قال: نعم" رواه مسلم، ومعنى حرَّمت الحرام: اجتنبته، ومعنى أحللت الحلال: فعلته معتقداً حلَّه.
1 جاء في بعض طرق الحديث في صحيح مسلم (15) تسمية الرَّجل السائل النعمان بن قَوقَل.
2 قول السائل: "أرأيت"معناه: أخبرني إذا فعلت هذه الأمور أدخل الجنَّة؟
3 الأمور التي سأل عن دخوله الجنَّة إذا فعلها: الصلاة، والصيام، وإحلال الحلال، وتحريم الحرام، وليس فيها ذكر الزكاة والحج، فيُحتمل أنَّ الحجَّ لم يُذكر لأنَّه لم يكن قد فُرض، ولم تُذكر الزكاة لاحتمال أن يكون فقيراً ليس عنده مال يُزكَّي، ويحتمل أن تكون الزكاة والحجُّ داخلين تحت إحلال الحلال وتحريم الحرام.
4 في الحديث ذكر القيام بالواجبات، وليس فيه ذكر المستحبَّات، ومَن كان كذلك فهو المقتصد في قوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ}، وفعل الواجبات وترك المحرَّمات سبب في دخول الجنَّة، لكن الإتيان بالنوافل مع الفرائض يكمَّل بها الفرائض إذا لم يكن

ص -78- أتَمَّها، وجاء بذلك حديث صحيح عن رسول الله صلى الله عليه وسلم، رواه أبو داود (864)، والترمذي (413)، وابن ماجه (1425)، وأيضاً فالنوافل هي كالسياج للفرائض، ومَن كان محافظاً عليها كان أشدَّ محافظة على الفرائض، ومَن تساهل بها قد يجرُّه ذلك إلى الإخلال بالفرائض.
5 مِمَّا يُستفاد من الحديث:
1 حرص الصحابة على معرفة الأعمال التي تُدخِل الجنَّة.
2 أنَّ الأعمال سبب في دخول الجنَّة.
3 بيان أهميَّة الصلوات الخمس، وقد جاء في الحديث أنَّها عمود الإسلام.
4 بيان أهميَّة صيام رمضان.
5 أنَّ المسلمَ يُحلُّ الحلالَ معتقداً حلَّه، ويجتنب الحرام معتقداً حرمته.
6 بيان بطلان قول من زعم من الصوفية أنَّ الإنسانَ لا يعبد الله رغبة في الجنَّة وخوفاً من النار، وقد قال عن خليله: {وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ}

ص -79- الحديث الثالث والعشرون
عن أبي مالك الحارث بن عاصم الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الطُّهورُ شَطْرُ الإيمان، والحمدُ لله تَملأ الميزان، وسبحان الله والحمد لله تَملآن أو تَملأُ ما بين السماء والأرض، والصلاةُ نور، والصدقةُ برهان، والصبرُ ضياء، والقرآنُ حجَّةٌ لك أو عليك، كلُّ الناس يغدو، فبائعٌ نفسه فمُعتقها أو موبقها" رواه مسلم.
1 الطُّهور فُسِّر بترك الشِّرك والذنوب والمعاصي والتخلِّي عنها، وفُسِّر بالوضوء للصلاة، وفسِّر الإيمانُ بالصلاة، كما قال الله عزَّ وجلَّ: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} أي: صلاتكم إلى بيت المقدس، ويرجِّحُ تفسيرَ"الطُّهور"بالوضوء روايةُ الترمذي للحديث (3517)، وفيه بدل"الطهور""الوضوء"، ورواية ابن ماجه (280) بلفظ: "إسباغ الوضوء"، والشطر فُسِّر بالنصف، وفسِّر بالجزء، وإن لم يكن نصفاً، وشرط الصلاة الوضوء كما جاء في الحديث: "لا تُقبل صلاة بغير طهور، ولا صدقة من غلول" رواه مسلم (224)، والطُّهور بالضمِّ اسمٌ للفعل وهو التطهُّر، وبالفتح اسمٌ للماء الذي يُتطَّهر به، ومثل ذلك لفظ الوضوء والسحور والوجور والسعوط.
2 قوله: "والحمد لله تملأ الميزان، وسبحان الله والحمد لله تَملآن أو تَملأ ما بين السماء والأرض"، الميزان: هو ميزان الأعمال، وهو يدلُّ على فضل التحميد والتسبيح، والتسبيح هو تنزيه الله عن كلِّ نقص، والتحميد وصفُه بكلِّ كمال.

ص -80- وقوله: "تملآن أو تملأ" يحتمل أن يكون مَلأُ ما بين السموات والأرض للتسبيح والتحميد معاً أو لأحدهما، ويُحتمل أنَّ مَلأَ ما بين السماء والأرض لهما معاً، والخبر جاء على الشكِّ من الراوي، هل هو بالتثنية أو بدونها.
3 قوله: "والصلاة نور" يشمل النور في القلب، والنور في الوجه، ونور الهداية، والنور يوم القيامة.
4 قوله: "والصدقة برهان" أي: دليل على إيمان صاحبها وصِدقه؛ وذلك أنَّ النفوسَ تشحُّ بالمال، فمَن وُقي شحَّ نفسه وتصدَّق كان علامةً على إيمانه، ولأنَّ المنافق قد يُصلي رياء، ولا تسمح نفسه بإخراج الصدقة لبخله وحرصه على المال.
5 قوله: "والصبر ضياء" أي: الصبر على الطاعات ولو شقَّت على النفوس، وعن المعاصي ولو مالت إليها النفوس، وعلى أقدار الله المؤلمة فلا يجزع ولا يتسخَّط، وحصول ذلك من المسلم يدلُّ على قوة إيمانه ونور بصيرته، ولهذا وُصف الصبر بأنَّه ضياء.
6 قوله: "والقرآنُ حجَّةٌ لك أو عليك"، أي أنَّ القرآنَ إمَّا حُجَّة للإنسان إذا قام بما يجب عليه وما هو مطلوب منه في القرآن، من تصديق الأخبار، وامتثال الأوامر، واجتناب النواهي، وتلاوته حقَّ تلاوته، وإمَّا حُجَّة عليه إذا أعرض عنه ولم يقُم بما هو مطلوب منه، ومثل هذا الحديث قوله صلى الله عليه وسلم في الحديث الذي رواه مسلم في صحيحه (817): "إنَّ الله يرفع بهذا الكتاب أقواماً ويضَع به آخرين".

ص -81- 7 قوله: "كلُّ الناس يغدو، فبائعٌ نفسه فمُعتقها أو موبقها"، معناه: أنَّ الناسَ يغدون ويسعون، فينقسمون إلى قسمين؛ قسم يبيع نفسَه على الله، بفعل الطاعات واجتناب المعاصي، فيُعتقُها بذلك من النار، ويُبعدها عن إضلال الشيطان وإغوائه، وقسمٌ يُوبقها بارتكاب الذنوب والمعاصي؛ وذلك بوقوعه في الشهوات المحرَّمة التي توصله إلى النار.
8 مِمَّا يُستفاد من الحديث:
1 بيان فضل الطُّهور.
2 بيان فضل التحميد والتسبيح.
3 إثبات الميزان ووزن الأعمال.
4 فضل الصلاة، وأنَّها نورٌ في الدنيا والآخرة.
5 فضل الصدقة، وأنَّها علامةٌ على إيمان صاحبها.
6 فضل الصبر، وأنَّه ضياءٌ للصابرين.
7 الحثُّ على العناية بالقرآن تعلُّماً وتدبُّراً وعملاً؛ ليكون حُجَّة للإنسان.
8 التحذيرُ من الإخلال بما يجب نحو القرآن؛ لئلاَّ يكون حجَّة عليه.
9 الحثُّ على كلِّ عمل صالح يُعتق الإنسانُ نفسَه به من خزي الدنيا وعذاب الآخرة.
10 التحذير من كلِّ عمل سيِّء يجعل صاحبَه من أولياء الشيطان، ويُفضي بصاحبه إلى النار.

ص -82- الحديث الرابع والعشرون
عن أبي ذر الغفاريِّ رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم فيما يرويه عن ربه عزَّ وجلَّ أنَّه قال: "يا عبادي! إنِّي حرَّمتُ الظلمَ على نفسي، وجعلته بينكم مُحرَّماً، فلا تظالَموا، يا عبادي! كلُّكم ضالٌّ إلاَّ مَن هَديته، فاستهدوني أهْدِكم، يا عبادي! كلُّكم جائعٌ إلاَّ مَن أطعمته، فاستطعموني أُطْعمكم، يا عبادي! كلُّكم عارِ إلاَّ مَن كَسوته، فاستكسوني أَكْسُكُم، يا عبادي! إنَّكم تُخطئون بالليل والنهار، وأنا أغفرُ الذنوبَ جميعاً، فاستغفروني أغفرْ لكم، يا عبادي! إنَّكم لن تَبلُغوا ضُرِّي فتضروني، ولن تبلغوا نفعي فتنفعوني، يا عبادي! لو أنَّ أوَّلَكم وآخرَكم وإنسَكم وجِنَّكم كانوا على أتقى قلبِ رجل واحد منكم، ما زاد ذلك في مُلكي شيئاً، يا عبادي! لو أنَّ أوَّلَكم وآخرَكم وإنسَكم وجِنَّكم كانوا على أفجَر قلب رجل واحد منكم، ما نقص ذلك من مُلكي شيئاً، يا عبادي! لو أنَّ أوَّلَكم وآخرَكم وإنسَكم وجِنَّكم قاموا في صعيد واحد فسألوني، فأعطيتُ كلَّ واحد مسألتَه، ما نقص ذلك مِمَّا عندي إلاَّ كما ينقص المِخْيَط إذا أُدخل البحر، ياعبادي! إنَّما هي أعمالُكم أُحصيها لكم، ثمَّ أوَفِّيكم إيَّاها، فمَن وَجَدَ خيراً فليحمَد الله، ومَن وَجَدَ غيرَ ذلك فلا يَلُومنَّ إلاَّ نفسه"رواه مسلم.
1 قوله: "عن النَّبيِّ صلى الله عليه وسلم فيما يرويه عن ربِّه"هذا من الأحاديث القدسية، وهذه العبارة من العبارات التي يُعبَّر بها عن الحديث القدسي، ومثلها عبارة: "قال الله عزَّ وجلَّ فيما يرويه عنه رسوله صلى الله عليه وسلم"، والحديث القدسي هو ما يسنده رسول الله صلى الله عليه وسلم إلى ربِّه تعالى ويضيفه

ص -83- إليه، ويشتمل على ضمائر التكلُّم التي تعود إليه سبحانه وتعالى.
2 قوله: "يا عبادي! إنِّي حرَّمتُ الظلمَ على نفسي، وجعلته بينكم مُحرَّماً، فلا تظالَموا"، الظلم وضعُ الشيء في غير موضعه، وقد حرَّمه الله على نفسه ومنَعها منه، مع قدرته عليه وعلى كلِّ شيء، فلا يقع منه الظلم أبداً؛ لكمال عدله سبحانه وتعالى، قال الله عزَّ وجلَّ: {وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعِبَادِ}، وقال: {وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ}، وقال: {إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئاً}، وقال: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ}، وقال: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً}، أي: لا يخاف نقصاً من حسناته ولا زيادة في سيّئاته، أو تحميله سيِّئات غيره، ونفيُ الظلم عن الله عزَّ وجلَّ في هذه الآيات متضمِّنٌ إثبات كمال عدله سبحانه، قال ابن رجب في جامع العلوم والحكم (2/36): "وكونُه خَلَقَ أفعالَ العباد وفيها الظلم لا يقتضي وصفه بالظلم سبحانه وتعالى، كما أنَّه لا يُوصف بسائر القبائح التي يفعلها العباد، وهي خَلْقُهُ وتقدِيرُه، فإنَّه لا يُوصَف إلاَّ بأفعاله، لا يوصف بأفعال عباده، فإنَّ أفعالَ عباده مخلوقاته ومفعولاته، وهو لا يوصف بشيء منها، إنَّما يوصف بما قام به مِن صفاته وأفعاله، والله أعلم".
وقد حرَّم الله تعالى على عباده الظلم، فلا يظلمُ أحد نفسَه ولا يظلم غيرَه.
3 قوله: "يا عبادي! كلُّكم ضالٌّ إلاَّ مَن هَديته، فاستهدوني أهْدِكم"، قال ابن رجب في جامع العلوم والحكم (2/39 40): "قد ظنَّ بعضُهم أنَّه معارض لحديث عياض بن حمار عن النَّبيِّ صلى الله عليه وسلم: (يقول الله عز وجل: خلقت عبادي حُنفاء وفي رواية: مسلمين فاجتالتهم

ص -84- الشياطين)، وليس كذلك، فإنَّ الله خلق بني آدم وفطَرَهم على قبول الإسلام والميل إليه دون غيره، والتهيؤ لذلك والاستعداد له بالقوَّة، لكن لا بدَّ للعبد من تعليم الإسلام بالفعل، فإنَّه قبل التعليم جاهلٌ لا يعلم شيئاً، كما قال عزَّ وجلَّ: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً}، وقال لنبيِّه صلى الله عليه وسلم: {وَوَجَدَكَ ضَالاً فَهَدَى}، والمراد وَجَدَك غيرَ عالِم بما علَّمك من الكتاب والحكمة، كما قال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ}، فالإنسانُ يُولَد مفطوراً على قبول الحقِّ، فإن هداه الله سبَّب له مَن يعلِّمه الهدى، فصار مهتدياً بالفعل، بعد أن كان مهتدياً بالقوة، وإن خذله الله قيَّض له مَن يعلِّمه ما يغيِّر فطرتَه، كما قال صلى الله عليه وسلم: (كلُّ مولود يولد على الفطرة، فأبواه يُهَوِّدانه ويُنَصِّرانه ويُمَجِّسانه)".
وفي هذا الحديث الأمر بسؤال الله الهداية، وهي تشمل هداية الدلالة والإرشاد وهداية التوفيق والتسديد، وحاجة العباد إلى الهداية أشدُّ من حاجتهم إلى الطعام والشراب، وقد جاء في سورة الفاتحة: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ}، فهم يسألون الله عزَّ وجلَّ أن يُثبِّتَهم على الهداية الحاصلة، وأن يزيدهم هدى على هدى.
4 قوله: "يا عبادي! كلُّكم جائعٌ إلاَّ مَن أطعمته، فاستطعموني أُطْعمكم، يا عبادي! كلُّكم عار إلاَّ مَن كَسوته، فاسْتكسوني أَكْسُكُم"، في هاتَين الجملتين بيان شدَّة افتقار العباد إلى ربِّهم، وحاجتهم إليه في تحصيل أرزاقهم وكسوتهم، وأنَّ عليهم أن يسألوه سبحانه وتعالى طعامهم وكسوتهم.

ص -85- 5 قوله: "يا عبادي! إنَّكم تُخطئون بالليل والنهار، وأنا أغفرُ الذنوبَ جميعاً، فاستغفروني أغفرْ لكم"، أوجب الله عزَّ وجلَّ على العباد امتثال الأوامر واجتناب المنهيات، والعباد يحصل منهم التقصير في أداء ما وجب عليهم، والوقوع في شيء مِمَّا نُهوا عنه، وطريق السلامة من ذلك رجوعهم إلى الله، وتوبتهم من ذنوبهم، وسؤال الله عزَّ وجلَّ أن يغفرها لهم، وفي الحديث: "كلُّ بني آدم خطَّاء، وخير الخطَّائين التوَّابون"حديث حسن، أخرجه ابن ماجه (4251) وغيرُه.
6 قوله: "يا عبادي! إنَّكم لن تَبلُغوا ضُرِّي فتضروني، ولن تبلغوا نفعي فتنفعوني"، قال ابن رجب (2/43): "يعني أنَّ العبادَ لا يقدرون أن يوصلوا نفعاً ولا ضرًّا؛ فإنَّ الله تعالى في نفسه غنيٌّ حميد، لا حاجة له بطاعات العباد، ولا يعود نفعها إليه، وإنَّما هم ينتفعون بها، ولا يتضرَّر بمعاصيهم، وإنَّما هم يتضرَّرون بها، قال الله تعالى: {وَلا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئاً}، وقال: {وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئاً}".
7 قوله: "يا عبادي! لو أنَّ أوَّلَكم وآخرَكم وإنسَكم وجِنَّكم كانوا على أتقى قلبِ رجل واحد منكم، ما زاد ذلك في مُلكي شيئاً، يا عبادي! لو أنَّ أوَّلَكم وآخرَكم وإنسَكم وجِنَّكم كانوا على أفجر قلب رجل واحد منكم ما نقص ذلك من ملكي شيئاً"، في هاتين الجملتين بيان كمال ملك الله عزَّ وجلَّ، وكمال غناه عن خلقه، وأنَّ العبادَ لو كانوا كلُّهم على أتقى ما يكون أو أفجر ما يكون، لَم يزد ذلك في ملكه شيئاً، ولم ينقص شيئاً، وأنَّ تقوى كلّ إنسان إنَّما تكون نافعةً لذلك المتَّقي، وفجورَ كلّ فاجر إنَّما يكون ضررُه عليه.

ص -86- 8 قوله: "يا عبادي! لو أنَّ أوَّلَكم وآخرَكم وإنسَكم وجِنَّكم قاموا في صعيد واحد فسألوني، فأعطيتُ كلَّ واحد مسألتَه، ما نقص ذلك مِمَّا عندي إلاَّ كما ينقص المِخْيَط إذا أُدخل البحر"، هذا يدلُّ على كمال غنى الله سبحانه وتعالى وافتقار عباده إليه، وأنَّ الجنَّ والإنسَ لو اجتمعوا أوَّلُهم وآخرُهم، وسأل كلٌّ ما يريد، وحقَّق الله لهم ذلك، لم ينقص ذلك مِمَّا عند الله إلاَّ كما ينقص المِخيَط إذا أُدخل البحر، والمعنى أنَّه لا يحصل نقصٌ أصلاً؛ لأنَّ ما يعلق بالمخيَط وهو الإبرة من الماء لا يُعتبَر شيئاً، لا في الوزن ولا في رأي العين.
9 قوله: "ياعبادي! إنَّما هي أعمالُكم أُحصيها لكم، ثمَّ أوَفِّيكم إيَّاها، فمَن وَجَدَ خيراً فليحمَد الله، ومَن وَجَدَ غيرَ ذلك فلا يَلُومنَّ إلاَّ نفسه"، الناسُ في هذه الحياة مكلَّفون بامتثال الأوامر واجتناب النواهي، وكلُّ ما يحصل منهم من عمل خيراً أو شرًّا فهو مُحصًى عليهم، وسيجدُ كلٌّ أمامه ما قدَّم، إن خيراً فخير، وإن شرًّا فشر، قال الله عزَّ وجلَّ: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}، فمَن قدَّم خيراً وجد ثوابه أمامه، والثواب من فضل الله على العبد، وفعل الخير في الدنيا هو من توفيق الله عزَّ وجلَّ للعبد، فله الفضل أوَّلاً وآخراً، ومَن وَجَدَ أمامه غير الخير فإنَّما أُتي العبد من قبل نفسه ومعصيته لربِّه وجنايته على نفسه، فإذا وجد أمامه العذاب فلا يلومنَّ إلاَّ نفسه.
10 مِمَّا يُستفاد من الحديث:
1 أنَّ من الأحاديث ما يرويه الرسول صلى الله عليه وسلم عن ربِّه يشتمل على ضمائر التكلُّم ترجع إلى الله، ويُقال له الحديث القدسي.

ص -87- 2 تحريم الله الظلم على نفسه وتنزيهه عنه، مع إثبات كمال ضدِّه وهو العدل.
3 تحريم الله الظلم على العباد لأنفسهم ولغيرهم.
4 شدَّة حاجة العباد إلى سؤال ربِّهم الهُدى والطعام والكسوة وغير ذلك من أمور دينهم ودنياهم.
5 أنَّ الله يحبُّ من عباده أن يسألوه كلَّ ما يحتاجون إليه من أمور الدنيا والدِّين.
6 كمال ملك الله عزَّ وجلَّ، وأنَّ العبادَ لا يبلغون نفعه وضرَّه، بل يعود نفعُهم وضرُّهم إلى أنفسهم.
7 أنَّ العباد لا يسلمون من الخطأ، وأنَّ عليهم التوبة من ذلك والاستغفار.
8 أنَّ التقوى والفجور يكونان في القلوب؛ لقوله: "على أتقى قلب رجل"، و"على أفجر قلب رجل".
9 أنَّ ملكَ الله لا تزيده طاعة المطيعين، ولا تنقصه معاصي العاصين.
10 كمال غنى الله وكمال ملكه، وأنَّه لو أعطى عبادَه أوَّلَهم وآخرَهم كلَّ ما سألوه لم ينقص من ملك الله عزَّ وجلَّ وخزائنه شيئاً.
11 حثُّ العباد على الطاعة، وتحذيرهم من المعصية، وأنَّ كلَّ ذلك محصى عليهم.
12 أنَّ من وفَّقه الله لطريق الخير ظفر بسعادة الدنيا والآخرة، والفضل لله للتوفيق لسلوك سبيل الهُدى، ولحصول الثواب على ذلك.
13 أنَّ مَن فرَّط وأساء العمل ظفر بالخسران، وندم حيث لا ينفع النَّدم.

ص -88- الحديث الخامس والعشرون
عن أبي ذر رضي الله عنه أيضاً: أنَّ أناساً من أصحاب رسول الله صلى الله عليه وسلم قالوا للنَّبيِّ صلى الله عليه وسلم: "ذهب أهلُ الدُّثور بالأجور، يُصلُّون كما نصلِّي، ويصومون كما نصوم، ويتصدَّقون بفضول أموالهم، قال: أوليس قد جعل الله لكم ما تصدَّقون؟ إنَّ بكلِّ تسبيحة صدقة، وكلِّ تكبيرة صدقة، وكلِّ تحميدة صدقة، وكلِّ تهليلة صدقة، وأمر بمعروف صدقة، ونهي عن المنكر صدقة، وفي بُضع أحدكم صدقة، قالوا: يا رسول الله! أيأتي أحدُنا شهوتَه ويكون له فيها أجر؟ قال: أرأيتم لو وضعها في حرام أكان عليه وزر؟ فكذلك إذا وضعها في الحلال كان له أجر"رواه مسلم.
1 أصحابُ رسول الله صلى الله عليه وسلم أحرصُ الناس على كلِّ خير، وأسبقهم إلى كلِّ خير، يتنافسون في الأعمال الصالحة، ويحبُّ بعضُهم أن يلحق في الأجر بمن سبقه منهم، ولهذا ذكر جماعة من فقراء أصحاب رسول الله صلى الله عليه وسلم مشاركتهم للأغنياء بالصلاة والصيام، وكون الأغنياء تميَّزوا عليهم بالصدقة بفضول أموالهم، وقد أرشدهم النَّبيُّ صلى الله عليه وسلم إلى أنَّ هناك أنواعاً من الصدقات يقدر الفقراء على الإتيان بها، كالأذكار والأمر بالمعروف والنهي عن المنكر.
2 الصدقات التي أرشد النَّبيُّ صلى الله عليه وسلم الفقراء إلى الإتيان بها تنقسم إلى قسمين:
قسم يقتصر نفعه عليهم، وهو التسبيح والتكبير والتحميد والتهليل، وقسم يتعدَّاهم إلى غيرهم، يكون نفعه لهم ولغيرهم، وهو الأمر بالمعروف والنهي عن المنكر والجماع.

ص -89- 3 أنَّ ما يأتيه الإنسان من المباحات التي فيها حظُّ للنفس تكون قربةً بالنيَّة الصالحة، مثل قضاء الإنسان شهوته إذا قصد بذلك إعفاف نفسه وإعفاف أهله وتحصيل الأولاد.
4 مِمَّا يُستفاد من الحديث:
1 حرص الصحابة على فعل الأعمال الصالحة والتنافس في الخيرات.
2 أنَّ الصدقة لا تقتصر على الصدقة بالمال، وإن كانت أصلاً في ذلك.
3 الحثُّ على التسبيح والتكبير والتحميد والتهليل، وأنَّ ذلك صدقة من المسلم على نفسه.
4 أنَّ مَن عجز عن فعل شيء من الطاعات لعدم قدرته عليه، فإنَّه يُكثر من الطاعات التي يقدر عليها.
5 الحثُّ على الأمر بالمعروف والنهي عن المنكر، وأنَّه صدقةٌ من المسلم على نفسه وعلى غيره.
6 أنَّ قضاءَ الإنسان شهوته بنيَّة صالحة يكون صدقة منه على نفسه وعلى غيره.
7 مراجعة العالِم فيما قاله للتثبُّت فيه.
8 إثبات القياس؛ لأنَّ النَّبيَّ صلى الله عليه وسلم شبَّه ثبوت الأجر لِِمَن قضى شهوته في الحلال بحصول الإثم لِمَن قضاها في الحرام، والذي في هذا الحديث من قبيل قياس العكس.

ص -90- الحديث السادس والعشرون
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كلُّ سُلامى من الناس عليه صدقة كلَّ يوم تطلع فيه الشمس، تَعدلُ بين اثنين صدقة، وتعين الرَّجل في دابَّته فتحمله عليها أو ترفع له عليها متاعَه صدقة، والكلمةُ الطيِّبة صدقة، وبكلِّ خطوة تَمشيها إلى الصلاة صدقة، وتُميط الأذى عن الطريق صدقة" رواه البخاري ومسلم.
1 قوله: "كلُّ سُلامى من الناس عليه صدقة كلَّ يوم تطلع فيه الشمس" السلامى المفاصل، وهي ستون وثلاثمائة، جاء تفسيرها بذلك في صحيح مسلم من حديث عائشة رضي الله عنها (1007)، والمعنى أنَّ كلَّ يوم تطلع فيه الشمس فعلى جميع تلك السلامى صدقة في ذلك اليوم، ثم ذكر بعد ذلك أمثلة مِمَّا تحصل به الصدقة، وهي فعلية وقولية، وقاصرة ومتعدِّية، وجاء في صحيح مسلم من حديث أبي ذر (720): "ويُجزئ من ذلك ركعتان يركعهما من الضحى"؛ وذلك أنَّ صلاةَ هاتين الركعيتن يحصل بهما تحرك المفاصل في هذه العبادة وهي الصلاة، فتكون مجزئة عن الصدقات في هذا اليوم.
2 كلُّ قُربة يأتي بها الإنسانُ سواء كانت قولية أو فعلية فهي صدقة، وما ذكره النَّبيُّ صلى الله عليه وسلم في هذا الحديث هو من قبيل التمثيل لا الحصر، فالعدل بين الاثنين يكون في الحكم أو الصلح بين متنازعين بالعدل، وهو قوليٌّ متعدٍّ، وإعانة الرَّجل في حمله على دابَّته أو حمل متاعه عليها هو فعليٌّ متعدٍّ، وقول الكلمة الطيِّبة يدخل تحته كلُّ كلام طيِّب

ص -91- من الذِّكر والدعاء والقراءة والتعليم والأمر والمعروف والنهي عن المنكر وغير ذلك، وهو قوليٌّ قاصرٌ ومتعدٍّ، وكلُّ خطوة يمشيها المسلم إلى الصلاة صدقة من المسلم على نفسه، وهو فعليٌّ قاصر، وإماطة الأذى عن الطريق من شوك أو حجر أو زجاج وغير ذلك، وهو فعليٌّ متعدٍّ.
3 مِمَّا يُستفاد من الحديث:
1 أنَّ على كلِّ سلامى من الإنسان كلَّ يوم صدقة، سواء كانت قاصرة أو متعدِّية.
2 الحثُّ على الإصلاح بين متنازعين بالعدل.
3 حثُّ المسلم على إعانة غيره بما يحتاج إليه، كحمله على دابَّته أو حمل متاع عليها.
4 الترغيب في كلِّ كلام طيِّب من ذكر وقراءة وتعليم ودعوة وغير ذلك.
5 فضل المشي إلى المساجد، وقد جاء في حديث آخر أنَّه يُكتب له مَمشاه في ذهابه وإيابه، رواه مسلم (663).
6 فضل إماطة الأذى عن الطريق، وقد جاء في حديث آخر أنَّه من شعب الإيمان، رواه مسلم (58).

ص -92- الحديث السابع والعشرون
عن النواس بن سمعان رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "البرُّ حُسن الخُلق، والإثمُ ما حاك في النفس وكرهتَ أن يطَّلع عليه الناس" رواه مسلم.
وعن وابصة بن معبَد رضي الله عنه قال: أتيت رسول الله صلى الله عليه وسلم، فقال: "جئتَ تسأل عن البرِّ والإثم؟ قلت: نعم! قال: استفت قلبَك، البرُّ ما اطمأنت إليه النفس واطمانَّ إليه القلب، والإثمُ ما حاك في النفس وتردَّد في الصدر، وإن أفتاك الناس وأفتوك" حديث حسن، رويناه في مسندي الإمامَين أحمد بن حنبل والدارمي بإسناد حسن.
1 حديث النواس رواه مسلم، وحديث وابصة رواه أحمد والدارمي وفي إسناده مقال، لكن له شواهد بأسانيد جيِّدة، ذكرها الحافظ ابن رجب في جامع العلوم والحكم، وهو في الجملة مُماثل لحديث النواس بن سمعان.
2 البرُّ كلمةٌ جامعة تشمل الأمور الباطنة التي في القلب والأمور الظاهرة التي تكون على اللسان والجوارح، وآية {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ} واضحة الدلالة على ذلك؛ فإنَّ أوَّلَها مشتمل على الأمور الباطنة، وآخرَها مشتمل على الأمور الظاهرة، ويُطلق البرُّ على خصوص برِّ الوالدين، لا سيما إذا قُرن بالصلة، فإنَّه يُراد بهما بر الوالدين وصلة الأرحام، ويأتي البرُّ مقروناً بالتقوى، كما في قول الله عزَّ وجلَّ: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى}، فعند اجتماعهما كما في هذه الآية يُفسَّر البرُّ بفعل الطاعات، والتقوى بترك المنهيات، فإذا أُفرد أحدهما

ص -93- عن الآخر بالذِّكر شمل المعنيين جميعاً، وهذا نظير الإسلام والإيمان، والفقير والمسكين.
3 جاء في حديث النواس"البرُّ حسن الخلق" وحُسنُ الخُلُق يحتمل أن يكون المراد به خصوص الخلق الكريم المعروف بهذا الاسم، ويكون تفسير البرِّ به لأهميَّته وعظيم شأنه، وهو نظير"الدِّين النصيحة"، و"الحجُّ عرفة"، ويُمكن أن يُراد به العموم والشمول لكلِّ ما هو خير، ويدلُّ عليه وصف أمِّ المؤمنين عائشة رضي الله عنها لِخُلق الرسول صلى الله عليه وسلم بأنَّه القرآن، والمعنى أنَّه يتأدَّب بآدابه، ويمتثل أوامره، ويجتنب نواهيه.
4 قوله: "والإثمُ ما حاك في نفسك وكرهت أن يطَّلع عليه الناس"، من الإثم ما يكون واضحاً جليًّا، ومنه ما يحوك في الصدر ولا تطمئنُّ إليه النفس، ويكره الإنسانُ أن يطَّلع عليه الناس؛ لأنَّه مِمَّا يُستحيا من فعله، فيخشى صاحبُه ألسنةَ الناس في نيلهم منه، وهو شبيه بما جاء في الأحاديث الثلاثة الماضية: "فمَن اتَّقى الشبهات فقد استبرأ لدينه وعرضه"، و"دع ما يريبُك إلى ما لا يريبك"، و"إنَّ مِمَّا أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت".
 والإثمُ يُراد به عموم المعاصي الواضحة والمشتبهة، ويأتي مقترناً بالعدوان، كما في قول الله عزَّ وجلَّ: {وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ}، فيُفسَّر العدوان بالاعتداء والظلم، فيدخل فيه الاعتداء على الناس في دمائهم وأموالهم وأعراضهم.
5 فُسِّر البرُّ في حديث وابصة بما اطمأنَّت إليه النفس واطمأنَّ إليه القلب، ولا يظهر لي فرقٌ بينهما، فقد تكون الجملة الثانية مؤكِّدةً

ص -94- للجملة الأولى؛ لاتِّفاقهما في المعنى، وفُسِّر فيه الإثم بما يُقابل ذلك، وهو بمعنى ما فُسِّر به الإثم في حديث النواس.
6 قوله في أول حديث وابصة: "استفت قلبك" وفي آخره: "وإن أفتاك الناس وأفتوك" يدلُّ على أنَّ ما كان فيه شبهة وريبة ولا يطمئنُّ إليه القلب، أنَّ السلامةَ في تركه ولو حصل إفتاء الناس به، والمقصود أنَّ من كان من أهل الإيمان يخاف الله ويتَّقيه فإنَّه لا يُقدِم على الشيء الذي لا يطمئنُّ إليه قلبه، وقد يكون الإفتاء مِمَّن لا علم عنده، وقد يكون مِمَّن عنده علم، ولكن ليس في المسألة دليل بيِّن يُعوَّل عليه في الفعل، أمَّا إذا كان في المسألة دليل من الكتاب والسنَّة فالمتعين المصير إليه، واستفتاء القلب لا يكون من أهل الفجور والمعاصي؛ فإنَّ من أولئك مَن قد يُجاهر بالمعاصي ولا يستحيي من الله ولا من خلقه، فمثل أولئك يقعون في الحرام البيِّن، ومن باب أولى المشتبه.
7 ما جاء في حديث وابصة من إخبار النَّبيِّ صلى الله عليه وسلم له بالذي جاء يسأل عنه قبل أن يُبدي سؤاله محمول والله أعلم على علم سابق للنَّبيِّ صلى الله عليه وسلم باهتمام هذا الصحابيِّ بمعرفة البرِّ والإثم، فلعلَّه حصل له مراجعة النَّبيِّ صلى الله عليه وسلم من قبل في شيء من ذلك.
8 مِمَّا يُستفاد من الحديث:
1 بيان عظم شأن حسن الخلق.
2 أنَّ البرَّ والإثمَ من الكلمات الجامعة.
3 أنَّ المسلمَ يُقْدِم في أمور دينه على فعل ما هو واضح الحلِّ دون ما هو مشتبه.

ص -95- 4 أنَّ المؤمن الذي يخاف الله لا يفعل ما لا يطمئن إليه قلبه، ولو أُفتي به، ما لم يكن أمراً واضحاً في الشرع كالرخص.
5 حرص الصحابة رضي الله عنهم على معرفة الحلال والحرام والبر والإثم.

الحديث الثامن والعشرون
عن أبي نجيح العرباض بن سارية رضي الله عنه قال: وعظنا رسول الله صلى الله عليه وسلم موعظةً بليغة وجلت منها القلوب، وذرَفت منها العيون، فقلنا: يا رسول الله! كأنَّها موعظةُ مودِّع فأوصِنا، قال: "أُوصيكم بتقوى الله عزَّ وجلَّ، والسمع والطاعة وإن تأمَّر عليكم عبد، فإنَّه مَن يَعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنَّتي وسنة الخلفاء الراشدين المهديِّين، عضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ بدعة ضلالة" رواه أبو داود والترمذي، وقال: "حديث حسن صحيح".
1 قول العرباض: "وعظنا رسول الله صلى الله عليه وسلم موعظةً بليغة وجلت منها القلوب، وذرَفت منها العيون"، الموعظة ما كان من الكلام فيه ترغيب وترهيب، يؤَثّر على النفوس ويبلغ القلوب، فتوجل من مخافة الله، وقد وصف العرباض رضي الله عنه هذه الموعظة بهذه الصفات الثلاث، التي هي البلاغة ووجل القلب وذرف العيون، قال ابن رجب في جامع العلوم والحكم (2/111): "والبلاغة في الموعظة مستحسنة؛ لأنَّها أقربُ إلى قبول القلوب واستجلابها، والبلاغة هي التوصُّل إلى إفهام

ص -96- المعاني المقصودة وإيصالها إلى قلوب السامعين بأحسن صورة من الألفاظ الدَّالة عليها، وأفصحها وأحلاها للأسماع وأوقعها في القلوب".
وقد وصف الله المؤمنين بوجل قلوبهم وذرف عيونهم عند ذكر الله، قال الله عزَّ وجلَّ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}، وقال: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ}
 2 قوله: "قلنا: يا رسول الله! كأنَّها موعظة مودِّع فأوصنا"أي: أنَّ هذه الوصية تشبه موعظة المودِّع، لذا فقد طلب الصحابة الكرام وهم الحريصون على كلِّ خير وصيَّة جامعة يعهد بها إليهم رسول الله صلى الله عليه وسلم، يتمسَّكون بها ويُعوِّلون عليها؛ لأنَّ الوصيَّة عند الوداع لها وقع في النفوس، ولعلَّ هذه الموعظة كان فيها ما يشعر بالتوديع، لذا طلبوا هذه الوصيَّة.
3 قوله: "أوصيكم بتقوى الله"، تقوى الله عزَّ وجلَّ أن يجعل المرء بينه وبين غضب الله وقاية تقيه منه، وذلك بفعل الطاعات واجتناب المعاصي، وتصديق الأخبار، وهي وصيَّة الله للأولين والآخرين، كما قال الله عزَّ وجلَّ: {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ}، وهي سبب كلِّ خير وفلاح في الدنيا والآخرة، ويأتي الأمر بتقوى الله في كثير من الآيات، لا سيما الآيات المبدوءة ب{يَا أَيُّهَا الَّذِينَ آمَنُوا}، وكذلك في وصايا رسول الله صلى الله عليه وسلم لأصحابه.
4 قوله: "والسمع والطاعة وإن تأمَّر عليكم عبد" وهي وصيَّة بالسمع والطاعة لولاة الأمور في غير معصية الله، ولو كان الأمير عبداً،

ص -97- وقد أجمع العلماء على أنَّ العبدَ ليس أهلاً للخلافة، ويُحمل ما جاء في هذا الحديث وغيره من الأحاديث في معناه على المبالغة في لزوم السمع والطاعة للعبد إذا كان خليفة، وإن كان ذلك لا يقع، أو أنَّ ذلك يحمل على تولية الخليفة عبداً على قرية أو جماعة، أو أنَّه كان عند التولية حرًّا، وأُطلق عليه عبد باعتبار ما كان، أو على أنَّ العبدَ تغلَّب على الناس بشوكته واستقرَّت الأمور واستتبَّ الأمن؛ لِمَا في منازعته من حصول ما هو أنكر من ولايته.
5 قوله: "فإنَّه مَن يعِش منكم فسيرى اختلافاً كثيراً"، هذا من دلائل نبوَّته صلى الله عليه وسلم، حيث أخبر عن أمر مستقبَل وقع طبقاً لِمَا أخبر به صلى الله عليه وسلم؛ فإنَّ الذين طالت أعمارُهم من أصحاب النَّبيِّ صلى الله عليه وسلم أدركوا اختلافاً كثيراً ومخالفة لِمَا كان عليه رسول الله صلى الله عليه وسلم وأصحابه، وذلك بظهور بعض فرق الضلال، كالقدرية والخوارج وغيرهم.
6 قوله: "فعليكم بسنَّتي وسنَّة الخلفاء الراشدين المهديِّين، عضُّوا عليها بالنَّواجذ"، لَمَّا أخبر صلى الله عليه وسلم بحصول التفرُّق وكثرته، أرشد إلى طريق السلامة والنجاة، وذلك بالتمسُّك بسنَّته وسنَّة خلفائه الراشدين، وخلفاؤه الراشدون هم أبو بكر وعمر وعثمان وعلي رضي الله عنهم، وقد وصف رسول الله صلى الله عليه وسلم خلافتَهم بأنَّها خلافةُ نبوَّة، كما جاء في حديث سفينة رضي الله عنه: "خلافة النبوة ثلاثون سنة، ثم يؤتي اللهُ الملكَ أو ملكَه من يشاء"رواه أبو داود (4646) وغيرُه، وهو حديث صحيح، أورده الألباني في السلسلة الصحيحة (460)، ونقل تصحيحه عن تسعة من العلماء، قال ابن رجب (2/120): "والسنَّة هي الطريقة المسلوكة، فيشمل ذلك التمسُّك بما كان عليه هو وخلفاؤه الراشدون من

ص -98- الاعتقادات والأعمال والأقوال، وهذه هي السنَّة الكاملة، ولهذا كان السلف قديماً لا يطلقون اسم السنَّة إلاَّ على ما يشمل ذلك كلَّه، وروي معنى ذلك عن الحسن والأوزاعي والفضيل بن عياض، وكثير من العلماء المتأخرين يخصُّ اسمَ السنَّة بما يتعلَّق بالاعتقادات؛ لأنَّها أصلُ الدِّين، والمخالف فيها على خطر عظيم".
وقد حثَّ رسول الله صلى الله عليه وسلم على التمسُّك بسنَّته وسنَّة خلفائه الراشدين بقوله: "فعليكم"، وهي اسم فعل أمر، ثم أرشد إلى شدَّة التمسُّك بها بقوله: "عضُّوا عليها بالنَّواجذ"، والنواجذ هي الأضراس، وذلك مبالغة في شدَّة التمسُّك بها.
7 قوله: "وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ بدعة ضلالة"، في رواية أبي داود (4607): "وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة"، محدثات الأمور ما أُحدِث وابتُدع في الدِّين مِمَّا لم يكن له أصل فيه، وهو يرجع إلى الاختلاف والتفرُّق المذموم الذي ذكره النَّبيُّ صلى الله عليه وسلم بقوله: "فإنَّه مَن يَعش منكم فسيرى اختلافاً كثيراً"، وقد وصف النَّبيُّ صلى الله عليه وسلم كلَّ البدع بأنَّها ضلال، فلا يكون شيءٌ من البدع حسناً؛ لعموم قوله: "وكل بدعة ضلالة"، وقد روى محمد بن نصر في كتابه السنة بإسناد صحيح عن ابن عمر رضي الله عنهما قال: "كلُّ بدعة ضلالة، وإن رآها الناس حسنة"، وذكر الشاطبي في الاعتصام عن ابن الماجشون قال: سمعت مالكاً يقول: "مَن ابتدع في الإسلام بدعة يراها حسنة فقد زعم أنَّ محمداً خان الرسالة؛ لأنَّ الله يقول: {لْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}، فما لم يكن يومئذ ديناً فلا يكون اليوم ديناً"، وقال أبو عثمان النيسابوري: "مَن أمَّر السنَّة على نفسه قولاً وفعلاً نطق بالحكمة، ومَن أمَّر الهوى على نفسه قولاً وفعلاً نطق

ص -99- بالبدعة"، انظر: حلية الأولياء (10/244)، وأمَّا الحديث الذي رواه مسلم في صحيحه (1017): "مَن سنَّ في الإسلام سنَّة حسنة فله أجرها وأجر مَن عمل بها" فهو محمولٌ على القدوة الحسنة في الخير، كما هو واضح من سبب الحديث، وهو أنَّ رسول الله صلى الله عليه وسلم حثَّ على الصدقة، فأتى رجلٌ من الأنصار بصُرَّة كبيرة، فتابعه الناسُ على الصدقة، فعند ذلك قال رسول الله صلى الله عليه وسلم ما قال، وهو محمولٌ أيضاً على مَن أظهر سنَّة الرسول صلى الله عليه وسلم وأحياها، كما حصل من عمر رضي الله عنه في جمع الناس على صلاة التراويح في رمضان، فإنَّه إظهارٌ لسنَّته صلى الله عليه وسلم؛ لأنَّه صلى الله عليه وسلم صلَّى بالناس قيام رمضان في بعض الليالي، وتركه خشية أن يُفرض عليهم، كما في صحيح البخاري (2012)، فلمَّا توفي رسول الله صلى الله عليه وسلم ذهب ما كان يُخشى من الفرض لانقطاع التشريع بوفاته صلى الله عليه وسلم، فبقي الاستحباب، فأظهره عمر رضي الله عنه، وهو أيضاً من سنَّة الخلفاء الراشدين، وما جاء عنه رضي الله عنه من قوله: "نعم البدعة"، كما في صحيح البخاري (2010) يريد إظهار صلاة التراويح، يُراد به البدعة اللغوية، ومثل ذلك زيادة عثمان رضي الله عنه الأذان يوم الجمعة، وقد وافقه عليه الصحابةُ رضي الله عنهم، فهو من سنَّة الخلفاء الراشدين، وما جاء عن ابن عمر رضي الله عنهما أنَّه بدعة، فهو محمولٌ إن صحَّ على البدعة اللغوية.
8 مِمَّا يُستفاد من الحديث:
1 استحباب الموعظة والتذكير في بعض الأحيان؛ لِمَا في ذلك من التأثير على القلوب.
2 حرص الصحابة رضي الله عنهم على الخير؛ لطلبهم الوصيَّة منه صلى الله عليه وسلم.

ص -100- 3 أنَّ أهمَّ ما يوصى به تقوى الله عزَّ وجلَّ، وهي طاعته بامتثال أمره واجتناب نهيه.
4 أنَّ من أهمِّ ما يوصى به السمع والطاعة لولاة الأمور؛ لِمَا في ذلك من المنافع الدنيوية والأخروية للمسلمين.
5 المبالغة في الحثِّ على لزوم السمع والطاعة، ولو كان الأمير عبداً.
6 إخبار النَّبيِّ صلى الله عليه وسلم عن وجود الاختلاف الكثير في أمَّته، ثم حصوله كما أخبر من دلائل نبوته صلى الله عليه وسلم.
7 أنَّ طريق السلامة عند الاختلاف في الدِّين لزوم سنَّته صلى الله عليه وسلم وسنَّة الخلفاء الراشدين.
8 بيان فضل الخلفاء الراشدين، وهم أبو بكر وعمر وعثمان وعلي رضي الله عنهم، وأنَّهم راشدون مهديُّون.
9 التحذير من كلِّ ما أُحدث في الدِّين مِمَّا لم يكن له أصل فيه.
10 أنَّ البدع كلَّها ضلال، فلا يكون شيء منها حسناً.
11 الجمع بين الترغيب والترهيب؛ لقوله في الترغيب: "فعليكم"، وفي الترهيب: "وإيَّاكم".
12 بيان أهميَّة الوصية بتقوى الله والسمع والطاعة لولاة الأمور، واتِّباع السنن وترك البدع؛ لكون النَّبيِّ صلى الله عليه وسلم أوصى أصحابَه بها بعد قوله عن موعظته: "كأنَّها موعظة مودِّع فأوصنا".

ص -101- الحديث التاسع والعشرون
عن معاذ بن جبل رضي الله عنه قال: قلت: يا رسول الله! أخبرني بعمل يُدخلني الجنَّة ويُباعدني عن النار، قال: "لقد سألتَ عن عظيم، وإنَّه ليسير على مَن يسرَّه الله تعالى عليه؛ تعبد اللهَ لا تشرك به شيئاً، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت، ثم قال: ألاَ أدلُّك على أبواب الخير؟ الصومُ جُنَّة، والصدقةُ تطفئ الخطيئة كما يطفئ الماءُ النار، وصلاةُ الرجل في جَوف الليل، ثم تلا: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ} حتى بلغ {يَعْلَمُونَ}، ثم قال: ألاَ أخبرك برأس الأمر وعمودِه وذروة سَنَامه؟ قلت: بلى يا رسول الله! قال: رأسُ الأمر الإسلامُ، وعمودُه الصلاة، وذروة سَنَامه الجهاد، ثم قال: ألاَ أخبرك بمِلاكِ ذلك كلِّه؟ قلت: بلى يا رسول الله! فأخذ بلسانه، وقال: كُفَّ عليك هذا، قلت: يا نبيَّ الله! وإنَّا لمؤاخذون بما نتكلَّم به؟ فقال: ثكِلتك أمُّك! وهل يَكبُّ الناسَ في النَّار على وجوههم أو قال: على مناخرهم إلاَّ حصائدُ ألسنتهم؟" رواه الترمذي وقال: "حديث حسن صحيح".
1 قوله: "قلت: يا رسول الله! أخبرني بعمل يُدخلني الجنَّة ويُباعدني عن النار"يدلُّ على حرص الصحابة على الخير ومعرفة الأعمال التي بها حصول الجنَّة والسلامة من النار، ويدلُّ على وجود الجنَّة والنار، وأنَّ أولياء الله يعملون الصالحات ليظفروا بالجنَّة ويسلموا من النار، وهذا بخلاف ما يقوله بعضُ الصوفية أنَّهم لا يعبدون الله رغبة في جنَّته ولا خوفاً من ناره، وهو باطل؛ لحرص الصحابة على معرفة الأعمال الموصلة إلى الجنَّة والمباعدة من النار، وقد قال الله عن خليله:

ص -102- {وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ}، ويدلُّ أيضاً على أنَّ الأعمالَ الصالحة سببٌ في دخول الجنَّة، وقد جاء في ذلك آياتٌ كثيرة، منها قول الله عزَّ وجلَّ: {وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ}، وقوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}، وذلك لا يُنافي ما جاء في الحديث: "لن يدخل أحدكم بعمله الجنَّة، قالوا: ولا أنت يا رسول الله! قال: ولا أنا، إلاَّ أن يتغمَّدني الله برحمة منه"رواه البخاري (6463)، ومسلم (2816)، فإنَّ الباءَ في الحديث للمعاوضة، وفي الآيات للسببية، ودخول الجنَّات ليس عوضاً عن الأعمال، وإنَّما الأعمال الصالحة أسباب لها، والله عزَّ وجلَّ تفضَّل بالتوفيق للسبب، وهو العمل الصالح، وتفضَّل بالجزاء الذي هو دخول الجنَّة، فرجع الفضل في السبب والمسبب إلى الله سبحانه وتعالى.
2 قوله: "لقد سألت عن عظيم، وإنَّه ليسير على مَن يسَّره الله تعالى عليه"، فيه بيان عظيم منزلة هذا السؤال وأهميَّته والتشجيع على مثله؛ حيث وصف الرسول صلى الله عليه وسلم المسئول عنه فيه بأنَّه عظيم، ومع عظمه ومشقَّة الإتيان به فقد أتبعه النَّبيُّ صلى الله عليه وسلم بما يُبيِّن سهولته ويُسرَه على مَن يسَّره الله عليه، وهو يدلُّ على أنَّ المسلمَ يصبر على الطاعات ولو شقَّت على النفوس؛ لأنَّ عاقبة الصبر حميدة، وقد قال الله عزَّ وجلَّ: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً}، وقال صلى الله عليه وسلم: "حُفَّت الجنَّة بالمكاره، وحُفَّت النَّار بالشهوات" رواه البخاري (6487)، ومسلم (2822).
3 قوله: "تعبد الله ولا تشرك به شيئاً، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت"، بيَّن النَّبيُّ صلى الله عليه وسلم أنَّ أهمَّ شيء

ص -103- يُتقرَّب به إلى الله ويحصل به الظفر بالجنَّة والسلامة من النار أداء الفرائض، وهي في هذا الحديث أركان الإسلام الخمسة التي جاءت في حديث جبريل وحديث ابن عمر: "بُني الإسلام على خمس"، وقد جاء في الحديث القدسي: "وما تقرَّب إليَّ عبدي بشيء أحبُّ إليَّ مِمَّا افترضته عليه"، وقوله: "تعبد الله ولا تشرك به شيئاً"مشتملٌ على بيان حقِّ الله، وهو إخلاص العبادة لله، ويدخل في ذلك شهادة أنَّ محمداً رسول الله؛ لأنَّ عبادةَ الله لا تُعرف إلاَّ بتصديقه صلى الله عليه وسلم، والعمل بما جاء به، وكلُّ عمل يُتقرَّب به إلى الله لا ينفع صاحبَه إلاَّ إذا كان خالصاً لله ومبنيًّا على اتِّباع سنَّة رسول الله صلى الله عليه وسلم، والشهادتان متلازمتان، لا بدَّ مع شهادة أن لا إله إلاَّ الله من شهادة أنَّ محمداً رسول الله صلى الله عليه وسلم، وقد ذكِرت في الحديث هذه الأركان مرتَّبة حسب أهميَّتها، وقُدِّمت الصلاة لكونها صلة وثيقة بين العبد وبين ربِّه؛ لتكرُّرِها في اليوم والليلة خمس مرَّات، وذكر بعدها الزكاة؛ لأنَّها لا تأتي في العام إلاَّ مرَّة واحدة، ونفعها يحصل لدافع الزكاة والمدفوعة إليه، ثم بعد ذلك الصيام؛ لتكرُّره في كلِّ عام، وبعده الحج؛ لأنَّه لا يجب في العمر إلاَّ مرَّة واحدة.
4 قوله: "ألاَ أدلُّك على أبواب الخير؟ الصومُ جُنَّة، والصدقةُ تطفئ الخطيئة كما يطفئ الماءُ النار، وصلاةُ الرجل في جَوف الليل، ثم تلا: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ}"، حتى بلغ {يَعْلَمُونَ}لَمَّا بيَّن صلى الله عليه وسلم الفرائضَ التي هي سبب في دخول الجنَّة والسلامة من النار، أرشد صلى الله عليه وسلم إلى جملة من النوافل التي يحصل للمسلم بها زيادة الإيمان وزيادة الثواب وتكفير الذنوب، وهي الصدقة والصيام وقيام الليل، وقال عن الصوم: "الصومُ جُنَّة"، والجُنَّة هي الوقاية، والصوم وقاية في

ص -104- الدنيا والآخرة، فهو وقاية في الدنيا من الوقوع في المعاصي، فعن عبد الله ابن مسعود رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: "يا معشر الشباب! مَن استطاع منكم الباءة فليتزوَّج، فإنَّه أحصن للفرج وأغض للبصر، ومَن لم يستطع فعليه بالصوم؛ فإنَّه له وِجاء" رواه البخاري (1905)، ومسلم (1400)، وهو وقاية في الآخرة من دخول النار، وقد جاء في الحديث:."مَن صام يوماً في سبيل الله بعَّد الله وجهه عن النار سبعين خريفاً"رواه البخاري (2840).
وقوله: "والصدقة تطفئ الخطيئة كما يُطفئ الماء النار"، فيه بيان عظم شأن الصدقة النافلة، وأنَّ الله تعالى يحطُّ بها الخطايا ويُطفئها بها كما يُطفئ الماءُ النارَ، والخطايا هي الصغائر، وكذلك الكبائر مع التوبة منها، وتشبيه النَّبيِّ صلى الله عليه وسلم إطفاء الصدقة للخطايا بإطفاء الماء النار يدلُّ على زوال الخطايا كلّها؛ فإنَّ المشاهد في الماء إذا وقع على النار أنَّه يزيلها حتى لا يبقى لها وجود.
وقوله: "وصلاة الرَّجل في جوف الليل"هذا هو الأمر الثالث من أبواب الخير، التي يُتقرَّب إلى الله عزَّ وجلَّ بها، وقد تلا رسول الله صلى الله عليه وسلم عند ذلك قوله تعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}، وقد أخبر النَّبيُّ صلى الله عليه وسلم أنَّ أفضلَ الصلاة بعد المكتوبة صلاة الليل، رواه مسلم (1163)، وقد مهَّد النَّبيُّ صلى الله عليه وسلم لبيان أبواب الخير هذه بالاستفهام، وذلك في قوله لمعاذ: "ألاَ أدلُّك على أبواب الخير؟"؛ لِمَا في ذلك من لفت نظر معاذ إلى أهميَّة ما يُلقَى عليه، ليتهيَّأ لذلك ويستعدَّ لوعي كلِّ ما يُلقَى عليه.

ص -105- 5 قوله: "ألاَ أخبرك برأس الأمر وعموده وذروة سَنامه؟ قلت: بلى يا رسول الله! قال: رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد"، المراد بالأمر الشأن الذي هو أعظم الشؤون، وهو الدِّين الذي بُعث به رسول الله صلى الله عليه وسلم، رأسه الإسلام وهو عام، يشمل الصلاة والجهاد وغيرهما، وقد ذكر الصلاة ووصفها بأنَّها عمود الإسلام، شبَّه ذلك بالبناء الذي يقوم على أعمدته، وهي أهمُّ العبادات البدنية القاصر نفعها على صاحبها، ثم ذكر الجهاد الذي يشمل جهاد النفس وجهاد الأعداء من كفَّار ومنافقين، ووصفه بأنَّه ذروة سنام الإسلام؛ وذلك أنَّ في الجهاد قوةَ المسلمين وظهورَ دينهم وعلوَّه على غيره من الأديان.
6 قوله: "ألاَ أخبرك بمِلاكِ ذلك كلِّه؟ قلت: بلى يا رسول الله! فأخذ بلسانه، ثم قال: كُفَّ عليك هذا، قلت: يا نبيَّ الله! وإنَّا لمؤاخذون بما نتكلَّم به؟ فقال: ثكِلتك أمُّك! وهل يَكبُّ الناسَ في النَّار على وجوههم أو قال: على مناخرهم إلاَّ حصائدُ ألسنتهم؟!"، في هذا بيان خطر اللسان، وأنَّه الذي يوقع في المهالك، وأنَّ مِلاَك الخير في حفظه، حتى لا يصدر منه إلاَّ ما هو خير، كما قال صلى الله عليه وسلم: "مَن يضمن لي ما بين لحْيَيْه ورِجليه أضمن له الجنَّة" رواه البخاري (6474)، وقال صلى الله عليه وسلم: "من كان يؤمن بالله اليوم الآخر فليقل خيراً أو ليصمت"، قال ابن رجب في شرح هذا الحديث في جامع العلوم والحكم (2/146 147): "هذا يدلُّ على أنَّ كَفَّ اللسان وضبطَه وحَبسَه هو أصلُ الخير كلِّه، وأنَّ مَن مَلَكَ لسانَه فقد ملَكَ أمرَه وأحكمَه وضبطَه"، وقال: "والمرادُ بحصائد الألسنة جزاءُ الكلام المحرَّم وعقوباته، فإنَّ الإنسان يزرع بقوله وعمله الحسنات والسيِّئات، ثم يحصد يوم القيامة ما زرع،

ص -106- فمَن زرَع خيراً مِن قول أو عمل حصد الكرامةَ، ومَن زرع شرًّا من قول أو عمل حصد غداً النَّدامةَ، وظاهرُ حديث معاذ يدلُّ على أنَّ أكثرَ ما يدخل به الناسُ النارَ النطقُ بألسنتهم، فإنَّ معصيةَ النطق يدخل فيها الشركُ، وهو أعظم الذنوب عند الله عز وجل، ويدخل فيها القولُ على الله بغير علم، وهو قرين الشرك، ويدخل فيها شهادةُ الزور التي عدَلت الإشراك بالله عز وجل، ويدخل فيها السِّحر والقذف وغير ذلك من الكبائر والصغائر، كالكذب والغيبة والنَّميمة، وسائرُ المعاصي الفعلية لا يخلو غالباً من قول يقترن بها يكون معيناً عليها".
وقوله: "ثكلتك أمُّك"قال الشيخ ابن عثيمين في شرح هذا الحديث: "أي: فقدتك حتى كانت ثكلى من فقدك، وهذه الجملة لا يُراد بها معناها، وإنَّما يُراد بها الحثُّ والإغراء على فهم ما يُقال"، بل إنَّ ما جاء من ذلك في هذا الحديث وما يُماثله يكون من قبيل الدعاء لِمَن أضيف إليه، ويدلُّ له الحديث في صحيح مسلم (2603) عن أنس، وفيه قول الرسول صلى الله عليه وسلم: "يا أمَّ سُليم! أمَا تعلمين أنَّ شرطي على ربِّي أنِّي اشترطتُّ على ربِّي، فقلت: إنَّما أنا بشر، أرضى كما يرضى البشر، وأغضب كما يغضب البشر، فأيُّما أحد دعوت عليه من أمَّتي بدعوة ليس لها بأهل أن يجعلها له طهوراً وزكاة وقربة يقربه بها منه يوم القيامة"، ومن دقَّة الإمام مسلم رحمه الله وحسن ترتيبه صحيحه أنَّه أورد عقب هذا الحديث حديثَ ابن عباس رضي الله عنهما في قوله في معاوية: "لا أشبع اللهُ بطنَه"، فيكون دعاءً له، وليس دعاء عليه.

ص -107- 7 مِمَّا يُستفاد من الحديث:
1 حرص الصحابة رضي الله عنهم على الخير ومعرفة ما يوصل إلى الجنَّة ويُباعد من النار.
2 أنَّ الجنَّة والنار موجودتان، وهما باقيتان لا تفنيان.
3 أنَّ عبادة الله يُرجى فيها دخول الجنَّة والسلامة من النار، وليس كما يقول بعض الصوفية إنَّ الله لا يُعبد رغبة في جنَّته ولا خوفاً من ناره.
4 بيان أهميَّة العمل المسئول عنه، وأنَّه عظيم.
5 أنَّ الطريقَ الموصل إلى النجاة شاق، وسلوكه يحصل بتيسير الله.
6 أنَّ أهمَّ شيء كُلِّف به الثقلان عبادة الله عزَّ وجلَّ، وقد أُنزلت الكتب وأُرسلت الرسل لذلك.
7 أنَّ عبادةَ الله لا تُعتبر إلاَّ إذا بُنيت على الشهادتين، وهما متلازمتان، ولا يُقبل العمل إلاَّ إذا كان خالصاً لله، ومطابقاً لِما جاء به رسول الله صلى الله عليه وسلم.
8 بيان عظم شأن أركان الإسلام؛ حيث دلَّ النَّبيُّ صلى الله عليه وسلم معاذاً عليها من بين الفرائض التي فرضها الله.
9 أنَّ هذه الفرائض مرتَّبة في أهميَّتها حسب ترتيبها في هذا الحديث.
10 الحثُّ على الإتيان بالنوافل مع الإتيان بالفرائض.
11 أنَّ مِن أهمِّ ما يُتقرَّب به إلى الله بعد أداء الفرائض الصدقة والصوم وقيام الليل.

ص -108- 12 بيان عظم شأن الصلاة وأنَّها عمود الإسلام.
13 بيان فضل الجهاد، وأنَّه ذروة سنام الإسلام.
14 بيان خطورة اللسان، وأنَّه يُفضي إلى المهالك ويُوقع في النار.

الحديث الثلاثون
عن أبي ثعلبة الخشني جرثوم بن ناشر رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "إنَّ الله تعالى فرض فرائض فلا تضيِّعوها، وحدَّ حدوداً فلا تعتدوها، وحرَّم أشياء فلا تنتهكوها، وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها" حديث حسن، رواه الدارقطني وغيرُه.
1 الحديث حسَّنه النووي ومِن قبله أبو بكر بن السمعاني كما قال ابن رجب، وفي سنده انقطاع، لكن ذكر ابن رجب ما يشهد لمعناه، فقال (2/150 151): "وقد روي معنى هذا الحديث مرفوعاً من وجوه أخر، خرَّجه البزار في مسنده والحاكم من حديث أبي الدرداء، عن النَّبيِّ صلى الله عليه وسلم، قال: "ما أحلَّ الله في كتابه فهو حلال، وما حرَّم فهو حرام، وما سكت عنه فهو عفو، فاقبلوا من الله عافيته، فإنَّ الله لم يكن لينسى شيئاً، ثم تلا هذه الآية: {وَمَا كَانَ رَبُّكَ نَسِيّاً}"، وقال الحاكم: صحيح الإسناد، وقال البزار: إسناده صالح".
2 قال الحافظ ابن رجب في جامع العلوم والحكم (2/152 153): "فحديثُ أبي ثعلبة قسم فيه أحكام الله أربعة أقسام: فرائض، ومحارم، وحدود، ومسكوت عنه، وذلك يجمع أحكام الدِّين كلَّها، قال

ص -109- أبو بكر ابن السمعاني: هذا الحديث أصل كبير من أصول الدِّين، قال: وحُكي عن بعضهم أنَّه قال ليس في أحاديث رسول الله صلى الله عليه وسلم حديثٌ واحد أجمعَ بانفراده لأصول العلم وفروعِه من حديث أبي ثعلبة، قال: وحُكي عن واثلة المزني أنَّه قال: جمع رسول الله صلى الله عليه وسلم الدِّين في أربع كلمات، ثم ذكر حديث أبي ثعلبة، قال ابن السمعاني: فمَن عمل بهذا الحديث فقد حاز الثواب، وأمن العقاب؛ لأنَّ مَن أدَّى الفرائضَ، واجتنب المحارمَ، ووقف عند الحدود، وترك البحث عما غاب عنه، فقد استوفى أقسامَ الفضل، وأوفى حقوق الدِّين؛ لأنَّ الشرائعَ لا تخرج عن هذه الأنواع المذكورة في هذا الحديث، انتهى".
3 قوله: "إنَّ الله فرض فرائض فلا تضيِّعوها"، أي: أوجب أشياء وجعل فرضها حتماً لازماً، كالصلاة والزكاة والصيام والحجِّ، فيجب على كلِّ مسلم الإتيان بها كما أمر الله، دون ترك لها أو حصول إخلال في فعلها.
4 قوله: "وحدَّ حدوداً فلا تعتدوها"، أي: شرع أموراً هي واجبة أو مستحبَّة أو مباحة، فلا يتجاوز تلك الحدود إلى غيرها، فيقع في أمر حرام، وذلك كالمواريث التي بيَّنها الله عزَّ وجلَّ في كتابه، فلا يجوز لأحد أن يتعدَّاها وأن يأتي بقسمة تخالفها، وتأتي الحدود مراداً بها ما حرَّم الله، فيكون الواجب على المسلم أن لا يقرَبها، كما قال الله عزَّ وجلَّ: {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا}
 5 قوله: "وحرَّم أشياء فلا تنتهكوها"، أي: أنَّ ما حرَّمه الله لا يجوز للمسلمين أن يقعوا فيه، بل يتعيَّن عليهم تركه، كما قال صلى الله عليه وسلم: "ما نهيتُكم عنه فاجتنبوه".

ص -110- 6 قوله "وسكت عن أشياء رحمة لكم غير نسيان، فلا تبحثوا عنها"، أي: هناك أمور لم يأت النصُّ عليها في الكتاب والسنَّة، فلا يُشتغل في البحث عنها والسؤال عنها، وذلك مثل السؤال عن الحجِّ في كلِّ عام الذي أنكره الرسول صلى الله عليه وسلم على السائل، وقال: "ذروني ما تركتكم؛ فإنَّما أهلك مَن كان قبلكم كثرة مسائلهم واختلافهم على أنبيائهم"، وكالسؤال عن تحريم شيء لم يحرم، فيترتَّب عليه التحريم بسبب السؤال، كما ثبت بيان خطورته في الحديث عن رسول الله صلى الله عليه وسلم، وبعد زمنه صلى الله عليه وسلم لا يسأل الأسئلة التي فيها تنطُّع وتكلُّف، والمعنى سكت عن أشياء فلم يفرضها ولم يوجبها ولم يحرمها، فلا يُسأل عنها، وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ}
 قال ابن رجب (2/163): "وأمَّا المسكوتُ عنه، فهو ما لم يُذكر حكمُه بتحليل ولا إيجاب ولا تحريم، فيكون معفوًّا عنه لا حرج على فاعله، وعلى هذا دلَّت هذه الأحاديث المذكورة ههنا، كحديث أبي ثعلبة وغيره".
7 مِمَّا يُستفاد من الحديث:
1 أنَّ من شريعة الله ما هو فرض لازم، يجب فعله وعدم إضاعته.
2 أنَّه يجب الوقوف عند الواجبات والمستحبَّات والمباحات، فلا تتجاوز إلى المحرَّمات.
3 أنَّ كلَّ ما حرَّمه الله يتعيَّن على المسلم تركه والابتعاد عنه.
4 أنَّ ما لم يأت فيه تحريم ولا تحليل فهو عفوٌ لا يُسأل عنه.

ص -111- الحديث الواحد والثلاثون
عن أبي العباس سَهل بن سَعْد الساعدي رضي الله عنه قال: "جاء رجلٌ إلى النَّبيِّ صلى الله عليه وسلم، فقال: يا رسول الله! دُلَّني على عمل إذا عملته أحبَّني الله وأحبَّني الناسُ، فقال: "ازهد في الدنيا يُحبّك الله، وازهد فيما عند الناس يُحبّك الناس" حديث حسن، رواه ابن ماجه وغيره بأسانيد حسنة.
1 أصحابُ رسول الله صلى الله عليه وسلم أحرصُ الناس على كلِّ خير، وأسبقُ الناس إلى كلِّ خير، وقد حرص هذا الصحابيُّ على معرفة ما يجلبُ له محبَّةَ الله ومحبَّة الناس، فسأل النَّبيَّ صلى الله عليه وسلم هذا السؤال.
2 قوله: "ازهد في الدنيا يُحبّك الله"، بيَّن صلى الله عليه وسلم أنَّ محبَّة الله عزَّ وجلَّ تُحصَّلُ بالزهد في الدنيا، وأحسن ما قيل في بيان المراد بالزهد في الدنيا ترك الإنسان كلَّ ما يشغله عن الله، كما نقله الحافظ ابن رجب في شرحه جامع العلوم الحكم (2/186) عن أبي سليمان الداراني، فقال: "وقال أبو سليمان الداراني: اختلفوا علينا في الزهد بالعراق، فمنهم مَن قال: الزهد في ترك لقاء الناس، ومنهم مَن قال: في ترك الشهوات، ومنهم مَن قال: في ترك الشِّبع، وكلامهم قريب بعضُه من بعض، قال: وأنا أذهب إلى أنَّ الزهدَ في ترك ما يشغلك عن الله عزَّ وجلَّ. وهذا الذي قاله أبو سليمان حسن؛ وهو يجمع جميع معاني الزهد وأقسامه وأنواعه".
3 قوله: "وازهد فيما عند الناس يُحبّك الناس"، الناسُ حريصون على المال والمتاع في الحياة الدنيا، والغالب عليهم إمساكُ ما في

ص -112- أيديهم وعدم الجود به، قال الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْراً لأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ}، ولا يُعجبهم مَن يطمع فيما عندهم أو يتطلَّع إليه، فإذا استغنى الإنسانُ عنهم نال إعجابهم وظفر بمحبَّتهم، وإذا ظفر بمحبَّتهم سلم من شرِّهم.
4 مِمَّا يُستفاد من الحديث:
1 حرص الصحابة على ما يجلب لهم محبَّة الله ومحبَّة الناس.
2 إثبات صفة المحبَّة لله عزَّ وجلَّ.
3 أنَّ الخيرَ للعبد في محبَّة الله إيَّاه.
4 أنَّ مِمَّا يجلب محبَّة الله الزهدَ في الدنيا.
5 أنَّ زهدَ المرء فيما في أيدي الناس سببٌ في محبَّتهم إيَّاه، فيحصِّل خيرَهم ويسلم من شرِّهم.

ص -113- الحديث الثاني والثلاثون
عن أبي سعيد سَعد بن مالك بن سنان الخدري رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "لا ضرر ولا ضِرار" حديث حسن، رواه ابن ماجه والدارقطني وغيرهما مسنداً، ورواه مالك في الموطأ مرسلاً عن عمرو بن يحيى، عن أبيه، عن النَّبيِّ صلى الله عليه وسلم، فأسقط أبا سعيد، وله طرق يقوِّي بعضُها بعضاً.

1 هذا الحديث مشتملٌ على قاعدة من قواعد الشريعة، وهي رفع الضرر والضرار، وهو خبرٌ بمعنى النهي عن الضرر والضرار، والضَّررُ قد يحصل من الإنسان بقصد أو بغير قصد، والضرار يكون مع القصد، قال الحافظ ابن رجب في جامع العلوم والحكم (2/212): "واختلفوا هل بين اللَّفظتين أعني الضررَ والضرار فرق أم لا؟ فمنهم مَن قال: هما بمعنى واحد على وجه التأكيد، والمشهور أنَّ بينهما فرقاً، ثم قيل: إنَّ الضرر هو الاسم، والضرارَ الفعل، فالمعنى أنَّ الضرَرَ نفسه منتف في الشرع، وإدخال الضرر بغير حقٍّ كذلك، وقيل: الضررُ أن يُدخل على غيره ضرراً بما ينتفع هو به، والضرار أن يُدخل على غيره ضرراً بما لا منفعة له به، كمَن منع ما لا يضرُّه، ويتضرر به الممنوع، ورجَّح هذا القولَ طائفةٌ منهم ابن عبد البر وابن الصلاح، وقيل: الضررُ أن يضرَّ بمَن لا يضره، والضرار أن يضرَّ بمن قد أضرَّ به على وجه غير جائز، وبكلِّ حال فالنبي صلى الله عليه وسلم إنَّما نفي الضرَرَ والضِرَارَ بغير حقٍّ، فأمَّا إدخالُ الضرر على أحد بحقٍّ، إمَّا لكونه تعدَّى حدودَ الله، فيُعاقَب بقدر جريمته، أو كونه ظَلَم نفسَه وغيرَه، فيطلب المظلوم مقابلته بالعدل، فهذا غيرُ مراد قطعاً، وإنَّما المراد إلحاق الضرر بغير حقٍّ، وهذا على نوعين:
أحدهما: أن لا يكون في ذلك غَرضٌ سوى الضرر بذلك الغير، فهذا لا ريب في قُبحه وتحريمه، وقد ورد في القرآن النهيُ عن المضارَّة في مواضع، منها في الوصية، قال الله تعالى: {مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ}".
إلى أن قال (2/217): "والنوع الثاني: أن يكون له غرض آخر صحيح، مثل أن يتصرَّف في ملكه بما فيه مصلحة له، فيتعدَّى ذلك إلى

ص -114- ضرر غيره، أو يمنع غيرَه من الانتفاع بملكه توفيراً له، فيتضرَّر الممنوع بذلك".
2 مِمَّا يُستفاد من الحديث:
1 بيان كمال الشريعة وحسنها في رفع الضرر والإضرار.
2 أنَّ على المسلم ألاَّ يضرَّ غيره ولا يضاره.

الحديث الثالث والثلاثون
عن ابن عباس رضي الله عنهما، عن رسول الله صلى الله عليه وسلم قال: "لو يُعطَى الناسُ بدعواهم، لادَّعى رجالٌ أموالَ قوم ودماءهم، لكن البيِّنة على المدَّعي، واليمين على مَن أنكر" حديث حسن، رواه البيهقي وغيره هكذا، وبعضه في الصحيحين.
1 حديث ابن عباس هذا أخرجه البخاري (4552)، ومسلم (1711)، وأكثره في الصحيحين، والذي ليس فيهما: "البيِّنة على المدَّعي"، لكن ثبتت هذه الجملة فيهما من حديث الأشعث بن قيس عند البخاري (4550)، ومسلم (138) في قصة له مع ابن عمٍّ له، قال له النَّبيُّ صلى الله عليه وسلم: "بيِّنتك أو يَمينه".
2 قال ابن دقيق العيد في شرح الأربعين: "وهذا الحديث أصل من أصول الأحكام، وأعظم مرجع عند التنازع والخصام، ويقتضي أن لا يُحكم لأحد بدعواه"، وقد بيَّن النَّبيُّ صلى الله عليه وسلم فيه أنَّه لو أجيب كلُّ مدَّع على غيره شيئاً لأدَّى ذلك إلى ادِّعاء أموال الناس ودمائهم، لكن النَّبيَّ

ص -115- صلى الله عليه وسلم أوضح ما يكون فيه الفصل بين الناس في ذلك، وهو طلب البيِّنة من المدَّعي، وهي كلُّ ما يبين الحقَّ ويدلُّ عليه، من شهود أو قرائن أو غيرها، فإذا أتى بالبيِّنة قُضي بها على المدَّعَى عليه، وإن لم توجد البيِّنة طُلب من المدَّعَى عليه اليمين، فإن حلف برئت ساحتُه، وإن نكل عن اليمين قُضي عليه بالنُّكول، وأُلزم بما ادَّعاه عليه خصمُه، وقال النووي في شرح الأربعين: "إنَّما كانت البيِّنة على المدَّعي؛ لأنَّه يدَّعي خلاف الظاهر، والأصل براءة الذِّمَّة"، ثم ذكر أنَّه يُستثنى مسائل كثيرة يُقبل فيها قول المدَّعي بلا بيِّنة، منها دعوى الأب حاجته إلى الإعفاف، ودعوى السفيه التَّوَقان إلى النكاح مع القرينة، ودعوى خروج المرأة من العدَّة بالأقراء ووضع الحمل، ودعوى الطفل البلوغ بالاحتلام، ودعوى المودع تلف الوديعة أو ضياعها بسرقة ونحوها، والمدَّعي هو الطالب الذي لو سكت تُرك، والمدَّعَى عليه هو المطلوب الذي لو سكت لم يُترك، قال ابن المنذر كما في جامع العلوم والحكم (2/230): "أجمع أهل العلم على أنَّ البيِّنة على المدَّعي واليمين على المدَّعَى عليه، قال: ومعنى قوله: (البيِّنة على المدَّعي) يعني: يستحقُّ بها ما ادَّعى؛ لأنَّها واجبة عليه يؤخذ بها، ومعنى قوله: (اليمين على المدَّعَى عليه)، أي: يبرأ بها؛ لأنَّها واجبة عليه، يؤخذ بها على كلِّ حال".
3 وكما أنَّ المدَّعي عليه البيِّنة فيما يدَّعيه من الأمور الدنيوية، فإنَّ على المدَّعي البيِّنة في الأمور الأخرويَّة، فمَن ادَّعى محبَّةَ الله ورسوله صلى الله عليه وسلم يكون صادقاً في دعواه إذا اتَّبع الرسول صلى الله عليه وسلم، كما قال الله عزَّ وجلَّ: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ}، قال ابن كثير في تفسير هذه الآية: "هذه الآية الكريمة حاكمةٌ على كلِّ مَن

ص -116- ادَّعى محبَّة الله وليس هو على الطريقة المحمَّدية، فإنَّه كاذب في نفس الأمر، حتى يتبع الشرع المحمَّدي والدِّين النبوي في جميع أقواله وأفعاله، كما ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنَّه قال: "مَن عمل عملاً ليس عليه أمرنا فهو رد"، ولهذا قال: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}، أي: يحصل لكم فوق ما طلبتم من محبَّتكم إيَّاه، وهو محبَّته إيَّاكم، وهو أعظم من الأول، كما قال بعض العلماء الحكماء: ليس الشأن أن تُحِب، إنَّما الشأن أن تُحَبَّ، وقال الحسن البصري وغيرُه من السلف: زعم قومٌ أنَّهم يُحبُّون الله، فابتلاهم الله بهذه الآية".
4 مِمَّا يُستفاد من الحديث:
1 اشتمال الشريعة على حفظ أموال الناس ودمائهم.
2 بيان الرسول صلى الله عليه وسلم الطرق التي يُفصَل فيها بين المتخاصمين.
3 إذا لم يُقرَّ المدَّعى عليه، فإنَّ على المدَّعي إقامة البيِّنة على دعواه.
4 إذا لم تُقم البيِّنة حُلِّف المدَّعى عليه وبرئت ساحتُه، وإن لم يحلف قُضي عليه بالنُّكول.

الحديث الرابع والثلاثون
عن أبي سعيد الخدري رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "مَن رأى منكم منكراً فليُغيِّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعفُ الإيمان"رواه مسلم.
1 هذا الحديث مشتملٌ على درجات إنكار المنكر، وأنَّ مَن قدر

ص -117- على التغيير باليد تعيَّن عليه ذلك، وهذا يكون من السلطان ونوابه في الولايات العامة، ويكون أيضاً من صاحب البيت في أهل بيته في الولايات الخاصة، ورؤية المنكر يحتمل أن يكون المراد منها الرؤية البصرية، أو ما يشملها ويشمل الرؤية العلمية، فإذا لم يكن من أهل التغيير باليد، انتقل إلى التغيير باللسان، حيث يكون قادراً عليه، وإلاَّ فقد بقي عليه التغيير بالقلب، وهو أضعفُ الإيمان، وتغيير المنكر بالقلب يكون بكراهة المنكر وحصول الأثر على القلب بسبب ذلك، ولا تنافي بين ما جاء في هذا الحديث من الأمر بتغيير المنكر، وقول الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ}، فإنَّ المعنى: إذا قمتم بما هو مطلوب منكم من الأمر بالمعروف والنهي عن المنكر، فقد أدَّيتم ما عليكم، ولايضرُّكم بعد ذلك ضلال مَن ضلَّ إذا اهتديتم، ولشيخنا الشيخ محمد الأمين الشنقيطي رحمه الله عند الكلام على هذه الآية في كتابه أضواء البيان تحقيقات جيِّدة في مسائل الأمر بالمعروف والنهي عن المنكر، من المناسب الرجوع إليها للاستفادة منها.
2 مِمَّا يُستفاد من الحديث:
1 وجوب الأمر بالمعروف والنهي عن المنكر، وأنَّ به صلاح العباد والبلاد.
2 أن تغيير المنكر يكون على درجات، من قدر على شيء منها تعيَّن عليه ذلك.
3 التفاوت في الإيمان، وأنَّ منه القويّ والضعيف والأضعف.

ص -118- الحديث الخامس والثلاثون
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا تدابروا، ولا يبع بعضُكم على بيع بعض، وكونوا عباد الله إخواناً، المسلمُ أخو المسلم، لا يظلمه ولا يخذله، ولا يكذبه، ولا يحقره، التقوى ههنا، ويشير إلى صدره ثلاث مرَّات، بحسب امرئ من الشرِّ أن يَحقرَ أخاه المسلم، كلُّ المسلم على المسلم حرام: دمه وماله وعرضه" رواه مسلم.
1 قوله: "لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا تدابروا، ولا يبع بعضُكم على بيع بعض"، الحسدُ يكون في الأمور الدنيوية والأخروية، ويدخل تحته كراهة الحاسد النعمة التي أنعم الله بها على غيره، ويدخل فيه تَمنِّي زوال هذه النعمة عنه، وسواء تَمنَّى انتقالها إليه أو عدم انتقالها، وأمَّا إذا تَمنَّى مثلَ ما أنعم الله به على غيره دون كراهية حصولها لغيره، ودون تَمنِّي زوالها عنه، فهذا هو الغبطة، وليس بمذموم، والنَّجْشُ: أن يزيد في ثمن السِّلعة عند المناداة عليها، وهو لا يريد شراءها، بل يريد نفع البائع بزيادة الثمن له، أو الإضرار بالمشتري بزيادة الثمن عليه، والتباغض هو تعاطي أسباب البغضاء والإتيان بما يجلبها، والتدابر المقاطعة والتهاجر؛ فلا يحبُّ أن يلقى أخاه، بل يولِّي كلُّ واحد منهم دُبرَه بسبب ما يكون بينهما من تباغض، والبيع على بيع غيره أن يتبايع اثنان سلعة وهما في مدَّة الخيار، فيأتي آخر إلى المشتري فيقول له: اترك هذه السلعة وأنا أبيعك سلعة مثلها أو أحسن منها بثمن أرخص مِمَّا اشتريت به، وهذا العمل يسبِّب التباغض.

ص -119- 2 قوله: "وكونوا عباد الله إخواناً، المسلم أخو المسلم، لا يظلمه ولا يخذله ولا يكذبه ولا يحقره، التقوى ههنا ويشير إلى صدره ثلاث مرَّات، بحسب امرئ من الشرِّ أن يحقرَ أخاه المسلم"، بعد نهيه صلى الله عليه وسلم عن أمور محرَّمة، فيها التباغض بين المسلمين وتعاطي أسبابه، أرشد صلى الله عليه وسلم إلى ما هو مطلوب من المسلمين أن يكونوا عليه، وهو أن يكونوا إخوةً متحابِّين متآلفين، يرفق بعضهم ببعض، ويُحسن بعضُهم إلى بعض، بإيصال النفع إليه ودفع الضرر عنه، وأكَّد ذلك بقوله: "المسلم أخو المسلم"، أي: أنَّ مقتضى الأخوة أن يحبَّ لغيره ما يحبُّ لنفسه، ويكره له ما يكره لها، فلا يظلم غيره بأن يعتدي عليه، أو يلحق أيَّ ضرر به، ولا يخذله عند حاجته إلى نصرته وهو قادر على أن ينصره، ولا يحدِّثه بحديث هو كاذب فيه، ولا يحقره بأن يستهين به ويستصغره، ثم بيَّن صلى الله عليه وسلم قبح احتقار المسلم أخاه بقوله: "بحسب امرئ من الشرٍّ أن يحقرَ أخاه المسلم"، أي: يكفيه من الشرِّ احتقار أخيه لو لم يكن عنده شرٌّ غيره، ووسَّط صلى الله عليه وسلم بين النهي عن الاحتقار وبيان عظمَ شرِّه قوله صلى الله عليه وسلم: "التقوى ههنا"مشيراً إلى صدره ثلاث مرَّات، أي إلى القلب؛ لبيان أنَّ العبرة بما يقوم في القلوب من الإيمان والتقوى، وأنَّه قد يكون قلبُ مَن احتُقر معموراً بالتقوى، ويكون قلبُ مَن احتقره وتكبَّر عليه بخلاف ذلك، وأمَّا ما يقوله بعضُ مَن يقع في المعاصي الظاهرة إذا نبِّه على شيء منها أشار إلى صدره، وقال: "التقوى ههنا"، فيُقال له: إنَّ التقوى إذا صارت في القلب ظهر أثرُها على الجوارح بالاستقامة وترك المعصية، وقد قال صلى الله عليه وسلم: "ألا إنَّ في الجسد مُضغة إذا صلحت صلح الجسد كلُّه وإذا فسدت فسد الجسد كلُّه، ألا وهي القلب"، وقال صلى الله عليه وسلم: "إنَّ الله لا

ص -120- ينظر إلى صوَركم وأموالكم، ولكن ينظر إلى قلوبكم وأعمالكم" رواه مسلم (2564)، وجاء عن بعض السلف أنَّه قال: "ليس الإيمان بالتمنِّي ولا بالتحلِّي، ولكن ما وقر في القلوب وصدَّقته الأعمال".
 3 قوله: "كلُّ المسلم على المسلم حرام: دمه وماله وعرضه"، يحرم الاعتداء على النفس بالقتل أو ما دونه، والاعتداء على المال بالسرقة والغصب وغير ذلك، والاعتداء على العِرض بالسبِّ والشتم والغيبة والنميمة وغير ذلك، وقد أكَّد النَّبيُّ صلى الله عليه وسلم تحريم هذه الثلاثة في حجَّة الوداع، قارناً حرمتها بحرمة الزمان والمكان، حيث قال صلى الله عليه وسلم: "إنَّ دماءَكم وأموالَكم وأعراضَكم عليكم حرام، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا".
 4 مِمَّا يُستفاد من الحديث:
1 تحريم التحاسد والتناجش والبيع على بيع أخيه، وكذا الشراء على شرائه، وكذا كلُّ ما يجلب العداوة والبغضاء بين المسلمين.
2 النهي عن تعاطي أسباب البغضاء، وكذا كلُّ ما يترتَّب على ذلك من تقاطع وتهاجر بين المسلمين.
3 حثُّ المسلمين جميعاً على أن يكونوا إخوةً متحابِّين متآلفين.
4 أنَّ الأخوَّةَ بين المسلمين تقتضي إيصالَ الخير إليهم ودفع الضرر عنهم.
5 أنَّه يحرم على المسلم لأخيه ظلمه وخذلانه واحتقاره والكذب عليه.
6 بيان خطورة احتقار المسلم لأخيه، وأنَّ ذلك كافٍ للمحتقِر من الشرِّ، وإن لم يكن عنده شرٌّ سواه.

ص -121- 7 أنَّ الميزانَ في التفاضل بين الناس التقوى، كما قال الله عزَّ وجلَّ: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}
 8 أنَّ التقوى محلُّها القلب، كما في هذا الحديث، وكما في قوله تعالى: {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ}
 9 أنَّ التقوى في القلوب تظهر آثارُها على الجوارح، وبصلاح القلوب يصلح بقيَّة الجسد.
10 تحريم الاعتداء على المسلمين في دمائهم وأموالهم وأعراضهم.

الحديث السادس والثلاثون
عن أبي هريرة رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "مَن نَفَّس عن مؤمن كُربةً مِن كُرَب الدنيا نَفَّس اللهٌ عنه كُربةً من كُرَبِ يوم القيامة، ومَن يَسَّر على مُعْسِرٍ يَسَّرَ اللهُ عليه في الدنيا والآخرة، ومَن سَتَرَ مسلماً ستره اللهُ في الدنيا والآخرة، واللهُ في عَون العبد ما كان العبدُ في عون أخيه، ومَن سَلَكَ طريقاً يَلتمس فيه علماً سَهَّلَ اللهُ له به طريقاً إلى الجنة، وما اجتمع قومٌ في بيت من بيوت الله يتلون كتابَ الله ويتدارسونه بينهم إلاَّ نزلت عليهم السكينةُ، وغَشيتهم الرحمةُ، وحفَّتهم الملائكةُ، وذكَرَهم الله فيمَن عنده، ومَن بَطَّأَ به عملُه لَم يُسرع به نسبُه"رواه مسلم بهذا اللفظ.
1 قوله: "مَن نَفَّس عن مؤمن كُربةً مِن كُرَب الدنيا نَفَّس اللهٌ عنه كُربةً من كُرَبِ يوم القيامة"، الكُربةُ هي الشدَّة والضيق، وتنفيسها إزالتُها، والجزاء على تنفيس كربة في الدنيا أن ينفَّس عنه كُربة من كُرب

ص -122- يوم القيامة، والجزاءُ من جنس العمل، ولا شكَّ أنَّ الجزاءَ فيه أعظم؛ لشدَّة كُرَب يوم القيامة وعظم الفائدة للمكروب في تنفيسها.
2 قوله: "ومَن يَسَّر على مُعْسِرٍ يَسَّرَ اللهُ عليه في الدنيا والآخرة"، وهذا أيضاً الجزاءُ فيه من جنس العمل، والعمل هو التيسير على المُعسر، وذلك بإعانته على إزالة عُسرته، فإن كان مَديناً ساعده بإعطائه ما يقضي به دينه، وإن كان الدَّين له أنظره إن لم يُبْرئه منه، والإبراء خيرٌ من الإنظار؛ لقول الله عزَّ وجلَّ: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ}، وقد بيَّن صلى الله عليه وسلم أنَّ الجزاءَ على التيسير تيسيرٌ يحصل في الدنيا والآخرة.
3 قوله: "ومَن ستر مسلماً ستره الله في الدنيا والآخرة"، وهذا أيضاً العمل فيه ستر في الدنيا، والجزاء عليه سترٌ في الدنيا والآخرة، والسترُ هو إخفاء العيب وعدم إظهاره، فمَن كان معروفاً بالاستقامة وحصل منه الوقوع في المعصية نوصِحَ وسُتر عليه، ومَن كان معروفاً بالفساد والإجرام، فإنَّ السترَ عليه قد يهوِّن عليه إجرامه، فيستمر عليه ويتمادى فيه، فالمصلحةُ في مثل هذا عدم الستر عليه؛ ليحصل له العقوبة التي تزجره عن العَوْد إلى إجرامه وعدوانه.
4 قوله: "والله في عون العبد ما كان العبدُ في عون أخيه"، هذا فيه الحثُّ على إعانة المسلم أخاه المسلم، وأنَّه كلَّما حصل منه العون لإخوانه فإنَّه يحصِّل بذلك عون الله وتسديده، وهي كلمة جامعة من جوامع كلم الرسول صلى الله عليه وسلم.
5 قوله: "ومَن سلك طريقاً يلتمسُ فيه علماً سهَّل الله له به طريقاً

ص -123- إلى الجنَّة"، فيه الحثُّ على طلب العلم الشرعيِّ وسلوك الطرق الموصلة إلى تحصيله، سواء كان ذلك بالسفر لطلبه؛ أو بالأخذ بأسباب تحصيله، من اقتناء الكتب المفيدة وقراءتها والاستفادة منها، وملازمة العلماء والأخذ عنهم وغير ذلك، والجزاء على ذلك من الله تسهيل الطريق التي يصل بها طالب العلم إلى الجنَّة، وذلك يكون بإعانته على تحصيل ما قصد، فيكون بذلك محصِّلاً للعلم، ويكون أيضاً بإعانته على العمل بما علمه من أحكام الشريعة، وذلك يفضي به إلى دخول الجنَّة.
6 قوله: "وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلاَّ نزلت عليهم السكينة، وغشيتهم الرَّحمة، وحفَّتهم الملائكة، وذكرهم الله فيمَن عنده"، بيوتُ الله هي المساجد، وإضافتها إلى الله إضافة تشريف، والمساجد هي أحبُّ البلاد إلى الله؛ لقوله صلى الله عليه وسلم: "أحبُّ البلاد إلى الله مساجدها، وأبغض البلاد إلى الله أسواقها"رواه مسلم (671)، وفيه الحثُّ على الاجتماع في المساجد لتلاوة القرآن وتدارسه، ويكون ذلك بقراءة أحد المجتمعين والباقون يسمعون، وبقراءتهم بالتناوب ليقوِّم بعضُهم بعضاً في القراءة، ويستفيد كلُّ واحد منهم من غيره ما يحصِّل به إجادة القراءة وتدارك الخطأ إن وُجد، وإذا كان فيهم عالم بتفسيره علَّمهم، وإن كانوا من أهل العلم فيه تدارسوا معانيه، ورجعوا في ذلك إلى كتب التفسير في الرواية والدراية المبنية على ما كان عليه سلف هذه الأمَّة، والجزاء على الاجتماع في المساجد لتلاوة القرآن وتدارسه أربعة أمور، هي: نزول السكينة عليهم والطمأنينة، وأنَّ الرحمةَ تغشاهم، أي تشملهم وتغطِّيهم، وأنَّ الملائكة تحفُّهم أي: تحيط بهم، وأنَّ الله تعالى يذكرهم عند الملائكة.

ص -124- 7 قوله: "ومَن بطَّأ به عمله لم يسرع به نسبه"، المعنى: مَن أخَّره عملُه عن دخول الجنَّة لم يسرع به نسبه إلى دخول الجنَّة؛ لأنَّ المعتبَر في ذلك الإيمان والتقوى، كما قال الله عزَّ وجلَّ: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، قال ابن رجب في جامع العلوم والحكم (2/308): "معناه أنَّ العملَ هو الذي يبلغ بالعبد درجات الآخرة، كما قال تعالى: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا}، فمَن أبطأ به عمله أن يبلغ به المنازل العالية عند الله تعالى لم يسرع به نسبه فيبلغه تلك الدرجات؛ فإنَّ الله رتَّب الجزاءَ على الأعمال لا على الأنساب، كما قال تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ}"، إلى أن قال: "وفي هذا المعنى يقول بعضهم:
لعمرك ما الإنسان إلاَّ بدينه فلا تترك التقوى اتِّكالاً على النسب
لقد رفع الإسلامُ سلمانَ فارسٍ وقد وضع الشرك النسيبَ أبا لهب".
8 مِمَّا يُستفاد من الحديث:
1 الترغيب في تنفيس الكرب في الدنيا، وأنَّ الله تعالى ينفِّس بها كرب يوم القيامة.
2 أنَّ الجزاء من جنس العمل، فالعمل تنفيس كربة، والجزاء تنفيس كربة.
3 الترغيب في التيسير على المعسرين، وأنَّ الجزاء عليه تيسير في الدنيا والآخرة.
4 الترغيب في ستر العيوب حين تكون المصلحة في سترها، وأنَّ الجزاء عليها ستر في الدنيا والآخرة.

ص -125- 5 الحثُّ على إعانة المسلم أخاه المسلم، وأنَّه كلَّما حصل منه العون لإخوانه فإنَّه يحصِّل بذلك عون الله وتسديده.
6 بيان فضل طلب العلم الشرعي.
7 فضل الاجتماع في المساجد لتلاوة القرآن وتدارسه.
8 أنَّ الإيمانَ والعمل الصالح سبب دخول الجنَّة وبلوغ الدرجات العالية عند الله عزَّ وجلَّ.
9 أنَّ شرف النَّسب بدون عمل صالح لا يفيد صاحبَه عند الله.

الحديث السابع والثلاثون
عن ابن عباس رضي الله عنهما، عن رسول الله صلى الله عليه وسلم فيما يرويه عن ربِّه تبارك وتعالى قال: "إنَّ الله كتب الحسنات والسيِّئات، ثم بيَّن ذلك، فمَن هَمَّ بحسنة فلَم يعملها كتبها الله عنده حسنةً كاملة، وإن همَّ بها فعملها كتبها الله عنده عشر حسنات إلى سبعمائة ضعف، إلى أضعاف كثيرة، وإن همَّ بسيِّئة فلَم يعملها كتبها الله عنده حسنة كاملة، وإن همَّ بها فعملها كتبها الله سيِّئة واحدة" رواه البخاري ومسلم في صحيحهما بهذه الحروف.
1 قوله: "إنَّ الله كتب الحسنات والسيِّئات، ثم بيَّن ذلك ..."إلخ، يُحتمل أن يكون المراد بالكتابة تقدير الله عزَّ وجلَّ للأعمال والجزاء عليها على هذا التفصيل، ويُحتمل أن يُراد به كتابة الملائكة للحسنات والسيِّئات بأمر الله عزَّ وجلَّ، كما قال: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلاَّ

ص -126- لَدَيْهِ رَقِيبٌ عَتِيدٌ}، ويدلُّ لهذا ما جاء في حديث أبي هريرة في كتاب التوحيد من صحيح البخاري: "إذا أراد عبدي أن يعمل سيِّئة فلا تكتبوها عليه حتى يعملها، فإن عملها فاكتبوها له بمثلها، وإن تركها من أجلي فاكتبوها له حسنة"، ولا تنافي بين الكتابَتين؛ فإنَّ كلاًّ منهما حاصل.
2 قوله: "فمَن هَمَّ بحسنة فلَم يعملها كتبها الله عنده حسنةً كاملة، وإن همَّ بها فعملها كتبها الله عنده عشر حسنات إلى سبعمائة ضعف، إلى أضعاف كثيرة"، أكَّد كتابة الحسنة إذا همَّ بها ولم يعملها بأنَّها كاملة؛ لئلاَّ يُتوهَّم نقصانها؛ لأنَّها في الهمِّ لا في العمل، وبيَّن أنَّ المضاعفة في الفعل إلى عشرة أضعاف، وإلى ما هو أكثر من ذلك، وذلك من فضل الله عزَّ وجلَّ وإحسانه إلى عباده، وفيه مضاعفة الجزاء على العمل، دون الجزاء على الهمِّ، وهو واضح، وأمَّا حديث: "نيَّةُ المؤمن خيرٌ من عمله" فهو ضعيف، ذكر ذلك الحافظ في الفتح (4/219)، وانظر السلسلة الضعيفة للألباني (2789).
3 قوله: "وإن همَّ بسيِّئة فلم يعملها كتبها الله عنده حسنة كاملة، وإن همَّ بها فعملها كتبها الله سيِّئة واحدة"، وُصفت الحسنةُ على ترك المعصية المهموم بها بأنَّها كاملة؛ لئلاَّ يُتوهَّم نقصانها، ووُصفت السيِّئة المعمولة بواحدة؛ لئلاَّ يُتوهَّم زيادتها، وهذا من فضل الله وعدله، والثواب على ترك السيِّئة التي همَّ بها يحصل إذا كان تركها من أجل الله، أمَّا إذا كان حريصاً على فعل السيِّئة وقلبه متعلِّق بها، وهو مُصمِّم على فعلها لو قدر على ذلك، فهو مؤاخَذٌ على ذلك، قال ابن كثير في تفسيره عند تفسير قوله تعالى من سورة الأنعام: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ

ص -127- عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} "واعلم أنَّ تاركَ السيِّئة الذي لا يعملها على ثلاثة أقسام: تارة يتركها لله، فهذا تُكتب له حسنة على كفِّه عنها لله تعالى، وهذا عمل ونيَّة، ولهذا جاء أنَّه يُكتب له حسنة، كما جاء في بعض ألفاظ الصحيح: "فإنَّه تركها من جرائي"، أي: من أجلي، وتارة يتركها نسياناً وذهولاً عنها، فهذا لا له ولا عليه؛ لأنَّه لم يَنْوِ خيراً ولا فَعَلَ شرًّا، وتارة يتركها عَجزاً وكسلاً عنها بعد السعي في أسبابها والتلبُّس بما يقرب منها، فهذا بمنزلة فاعلها، كما جاء في الحديث الصحيح عن النَّبيِّ صلى الله عليه وسلم أنَّه قال: "إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار، قالوا: يا رسول الله! هذا القاتل، فما بال المقتول؟ قال: إنَّه كان حريصاً على قتل صاحبه".
4 مِمَّا يُستفاد من الحديث:
1 إثبات كتابة الحسنات والسيِّئات.
2 أنَّ من فضل الله عزَّ وجلَّ مضاعفة ثواب الحسنات.
3 من عدل الله عزَّ وجلَّ ألاَّ يُزاد في السيِّئات.
4 أنَّ الله يُثيب على الهمِّ بالحسنة إذا لم يعملها بكتابتها حسنة كاملة.
5 أنَّ مَن همَّ بسيِّئة وتركها من أجل الله يكتب له بتركها حسنة كاملة.
6 الترغيب في فعل الحسنات والترهيب من فعل السيِّئات.

ص -128- الحديث الثامن والثلاثون
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنَّ الله تعالى قال: مَن عادى لي وليًّا فقد آذنتُه بالحرب، وما تقرَّب إليَّ عبدي بشيء أحب إليَّ مِمَّا افترضته، ولا يزال عبدي يتقرَّب إليَّ بالنوافل حتى أحبَّه، فإذا أحبَبْتُه كنتُ سمعَه الذي يَسمع به، وبصرَه الذي يُبصر به، ويدَه التي يَبطشُ بها، ورِجلَه التي يَمشي بها، ولئن سألني لأعطينَّه، ولئن استعاذني لأعيذنَّه"رواه البخاري.
1 قوله: "من عادى لي وليًّا فقد آذنتُه بالحرب"، هذا الحديث من الأحاديث القدسية التي يرويها الرسول صلى الله عليه وسلم عن ربِّه، وقد أفرد الشوكاني شرحه في كتاب سمَّاه"قطر الوَلْي بشرح حديث الولي"، وأولياء الله عزَّ وجلَّ هم المؤمنون المتَّقون، كما قال تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} ومعنى"آذنتُه بالحرب"أعلمته أنَّني محاربٌ له، وهو يدلُّ على خطورة معاداة أولياء الله، وأنَّه من الكبائر.
2 قوله: "وما تقرَّب إليَّ عبدي بشيء أحبَّ إليَّ مِمَّا افترضت عليه"في هذه الجملة وما بعدها بيان أنَّ ولاية الله إنَّما تحصل بالتقرُّب إليه بأداء الفرائض، والإتيان مع ذلك بالنوافل، وهو يدلٌُّ على أنَّ التقرُّبَ بأداء الفرائض أحبُّ إلى الله من النوافل؛ لأنَّ في ذلك فعل ما أوجب الله وترك ما حرَّم الله، والآتي بالواجبات التارك للمحرَّمات هو المقتصد، ومَن أتى بها وأتى بالنوافل معها فهو السابق بالخيرات.

ص -129- 3 قوله: "ولا يزال عبدي يتقرَّب إليَّ بالنوافل حتى أحبَّه"إلخ، النوافل هي الإتيان بالأعمال الصالحة زيادة على الفرائض، وفعلها مع الاستمرار عليها يجلب محبَّة الله عزَّ وجلَّ، وإذا حصلت له المحبَّة ظفر بتسديد الله في تصرفاته، فلا يسمع إلاَّ ما هو حق، ولا يرى إلاَّ ما هو حق، ولا ينال إلاَّ ما هو حق، ولا يَمشي إلاَّ إلى ما هو حق، وأكرمه الله بإجابة دعوته إذا دعاه، وإعاذته مِمَّا استعاذه منه.
4 مِمَّا يُستفاد من الحديث:
1 بيان فضل أولياء الله، وشدَّة خطر معاداتهم.
2 أنَّ ولايةَ الله عزَّ وجلَّ تحصل بأداء الفرائض وفعل النوافل.
3 أنَّ أحبَّ ما يُتقرَّب إلى الله عزَّ وجلَّ به أداء الفرائض.
4 إثبات صفة المحبَّة لله عزَّ وجلَّ.
5 تفاوت الأعمال في محبَّة الله إيَّاها.
6 أنَّ فعل النوافل بعد أداء الفرائض يجلب محبَّة الله عزَّ وجلَّ.
7 أنَّ من ظفر بمحبَّة الله عزَّ وجلَّ سدَّده في سمعه وبصره وبطشه ومشيه.
8 أنَّ محبَّة الله عزَّ وجلَّ تجلب للعبد إجابة دعائه وإعاذته مِمَّا يخاف.
9 أنَّ ثوابَ الله عزَّ وجلَّ للعبد يكون بإجابة مطلوبه والسلامة من مرهوبه.

ص -130- الحديث التاسع والثلاثون
عن ابن عباس رضي الله عنهما: أنَّ رسول الله صلى الله عليه وسلم قال: "إنَّ الله تجاوز لي عن أمَّتي الخطأ والنسيان وما استُكرهوا عليه" حديث حسن، رواه ابن ماجه والبيهقي وغيرهما.
1 أمَّةُ نبيِّنا محمد صلى الله عليه وسلم أمَّتان: أمَّة دعوة وأمَّة إجابة، فأمَّة الدعوة هم كلُّ إنسيٍّ وجنيٍّ من حين بعثته إلى قيام الساعة، وأمَّة الإجابة هم الذين وفَّقهم الله للدخول في دينه الحنيف وصاروا من المسلمين، والمراد من الأمَّة في هذا الحديث أمَّة الإجابة، ومن أمثلة أمَّة الدعوة قوله صلى الله عليه وسلم: "والذي نفس محمد بيده! لا يسمع بي أحدٌ من هذه الأمة يهودي ولا نصراني، ثم يَموت ولم يؤمن بالذي أُرسلتُ به إلاَّ كان من أصحاب النار"رواه مسلم (153).
والخطأ: فعل الشيء من غير قصد، والنسيان: أن يكون ذاكراً لشيء فينساه عند الفعل، والإكراه: الإلجاء على قول أو فعل، والإثم مرفوع في هذه الثلاثة؛ وقد جاءت الأدلة من كتاب الله عزَّ وجلَّ على رفع ذلك، قال الله عزَّ وجلَّ: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا}، قال الله: "قد فعلت"أخرجه مسلم (126)، وقال: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}، وقال: {ِإلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً} وأمَّا ما أتلفه لغيره فهو مضمون، كالقتل خطأ تجب فيه الدية مع الكفارة، وإذا أُكره على الزنا أو قَتْل معصوم فلا يجوز له ذلك؛ فلا يستبقي حياته بقتل غيره.

ص -131- 2 مِمَّا يُستفاد من الحديث:
1 بيان سعة رحمة الله وفضله وإحسانه إلى عباده؛ حيث رفع عنهم الإثم في هذه الثلاثة.
2 رفع المؤاخذة على الخطأ، فإن كان الخطأ في ترك واجب فَعَلَه، وإن كان في إتلاف حقٍّ لغيره ضمنه.

الحديث الأربعون
عن ابن عمر رضي الله عنهما قال: "أخذ رسول الله صلى الله عليه وسلم بمنكبي، فقال: كن في الدنيا كأنَّك غريب أو عابر سبيل، وكان ابن عمر رضي الله تعالى عنهما يقول: إذا أمسيتَ فلا تنتظر الصباح، وإذا أصبحتَ فلا تنتظر المساء، وخذ من صحَّتك لمرضك، ومن حياتك لموتك" رواه البخاري.
1 في أخذ رسول الله صلى الله عليه وسلم بمنكب عبد الله بن عمر تنبيه وحثٌّ له على وعي ما يُلقى عليه في هذه الحال، وإخبار عبد الله بن عمر رضي الله عنهما بذلك يدلُّ على ضبطه وإتقانه ما سمعه من رسول الله صلى الله عليه وسلم؛ لأنَّ فيه تذكُّر الحالة التي حصلت عند سماعه هذا الحديث من رسول الله صلى الله عليه وسلم.
2 قوله: "كن في الدنيا كأنَّك غريب أو عابر سبيل"، الغريب هو المقيم في غير بلده لقضاء حاجة، يستعدُّ لمغادرة ذلك البلد متى تَمكَّن من ذلك، وعابر السبيل هو المسافر الذي يَمرُّ بالبلاد مروراً دون إقامة

ص -132- بها حتى ينتهي من سفره، ودار الغربة وعبور السبيل في هذا الحديث هي الدنيا، والسير فيها للآخرة، وذلك إنَّما يكون بتذكُّر الموت وقصر الأمل والاستعداد فيها للآخرة بالأعمال الصالحة، كما قال الله عزَّ وجلَّ: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى}، وقد ذكر البخاري في صحيحه (11/235 مع الفتح) عن علي بن أبي طالب رضي الله عنه أنَّه قال: "ارتحلت الدنيا مدبرة، وارتحلت الآخرة مقبلة، ولكلِّ واحدة منهما بَنون، فكونوا من أبناء الآخرة ولا تكونوا من أبناء الدنيا؛ فإنَّ اليوم عمل ولا حساب، وغداً حساب ولا عمل"، وقد أوضح النَّبيُّ صلى الله عليه وسلم مثل هذه الحياة الدنيا وانتهائها، وأنَّها ليست بدار قرار بقوله صلى الله عليه وسلم: "ما لي وللدنيا، ما أنا في الدنيا إلاَّ كراكب استظلَّ تحت شجرة ثم راح وتركها" رواه الترمذي (2377) وغيره، وقال: "حديث حسن صحيح".
3 قوله: "وكان ابن عمر رضي الله تعالى عنهما يقول: إذا أمسيتَ فلا تنتظر الصباح، وإذا أصبحت فلا تنتظر المساء"، فيه مبادرة أصحاب رسول الله صلى الله عليه وسلم إلى تنفيذ وصايا الرسول صلى الله عليه وسلم، وفيه فضل عبد الله بن عمر رضي الله عنه؛ فإنَّه مع تنفيذه ما وصَّاه به رسول الله صلى الله عليه وسلم يرشد غيرَه إلى تنفيذ ذلك، والمعنى أنَّ المسلمَ يكون مترقِّباً الموت، فهو يستعدُّ له بالعمل الصالح دون كسل أو تأخير، ويعمل الصالحات في نهاره كأنَّه لا يُدرك المساء، وفي ليله كأنَّه لا يدرك الصباح، وفي ترجمة منصور بن زاذان في تهذيب الكمال: قال هُشيم بن بَشير الواسطي: "لو قيل لمنصور بن زاذان: إنَّ ملَك الموت على الباب ما كان عنده زيادة في العمل".
4 قوله: "وخذ من صحَّتك لمرضك، ومن حياتك لموتك"، المعنى أنَّ المسلمَ يُبادر إلى الأعمال الصالحة، حيث يكون متمكِّنا منها، وذلك

ص -133- في حال صحَّته قبل أن يأتيه ما يعوقه من ذلك كالمرض والكبر، وأن يعمُر حياتَه بالأعمال الصالحة قبل أن يفجأه الموت، فينتقل من دار العمل إلى دار الجزاء.
5 مِمَّا يُستفاد من الحديث:
1 الحثُّ على استشعار الغربة في هذه الحياة؛ ليستعدَّ فيها بالأعمال الصالحة.
2 فعل المعلِّم ما يلفت نظر المتعلِّم إلى وعي ما يلقى عليه؛ لقول عبد الله بن عمر: "أخذ رسول الله صلى الله عليه وسلم بمنكبي".
3 مبادرة الصحابة إلى تنفيذ وصايا رسول الله صلى الله عليه وسلم.
4 فضل عبد الله بن عمر بأخذه بوصية النَّبيِّ صلى الله عليه وسلم وحث غيره عليها.
5 الحثُّ على المبادرة إلى الأعمال الصالحة دون كسل أو تأخير.

الحديث الواحد والأربعون
عن أبي محمد عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لا يُؤمن أحدُكم حتى يكون هواه تَبَعاً لِمَا جئتُ به" حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح.
1 الحديث صحَّحه النووي وعزاه إلى كتاب الحجة، قال ابن رجب في جامع العلوم والحكم (2/293): "يريد بصاحب كتاب الحجة الشيخ أبا الفتح نصر بن إبراهيم المقدسي الشافعي الفقيه الزاهد نزيل

ص -134- دمشق، وكتابه هذا هو كتاب الحجة على تاركي المحجة، يتضمَّن ذكر أصول الدين على قواعد أهل الحديث والسنة، وقد خرَّج هذا الحديث الحافظ أبو نعيم في كتاب الأربعين وشرط في أولها أن تكون من صحاح الأخبار وجياد الآثار مِمَّا أجمع الناقلون على عدالة ناقليه، وخرَّجته الأئمة في مسانيدهم"، ثم إنَّ الحافظ ابن رجب ضعَّفه، وبيَّن وجوه تضعيفه، وأمَّا الحافظ ابن حجر فقد أشار في الفتح (13/289) إلى ثبوته، وجعله من حديث أبي هريرة، فقال: "وأخرج البيهقي في المدخل وابن عبد البر في بيان العلم عن جماعة من التابعين، كالحسن وابن سيرين وشُريح والشعبي والنخعي بأسانيد جياد ذمّ القول بالرأي المجرَّد، ويجمع ذلك كلَّه حديثُ أبي هريرة "لا يؤمن أحدُكم حتى يكون هواه تَبَعاً لِمَا جئتُ به"، أخرجه الحسن بن سفيان وغيرُه، ورجاله ثقات، وقد صححه النووي في آخر الأربعين".
2 نفيُ الإيمان في الحديث نفيٌ للكمال الواجب، قال النووي في شرح الأربعين: "أي: أنَّ الشخصَ يجب عليه أن يعرضَ عملَه على الكتاب والسنة، ويخالف هواه ويتبع ما جاء به صلى الله عليه وسلم، وهذا نظير قوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} فليس لأحد مع الله عزَّ وجلَّ ورسوله صلى الله عليه وسلم أمر ولا هوى".
3 قال ابن رجب في جامع العلوم والحكم (2/398 399): "والمعروف في استعمال الهوى عند الإطلاق أنَّه الميل إلى خلاف الحق، كما في قوله عزَّ وجلَّ: {وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ}، وقال

ص -135- تعالى: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى}، وقد يطلق الهوى بمعنى المحبَّة والميل مطلقاً، فيدخل فيه الميلُ إلى الحقِّ وغيره، وربَّما استعمل بمعنى مَحبة الحقِّ خاصة والانقياد إليه، وسُئل صفوان بن عسال: هل سمعتَ من النَّبيِّ صلى الله عليه وسلم يذكر الهوى؟ فقال: سأله أعرابيٌّ عن الرجل يُحب القومَ ولم يلحق بهم؟ فقال: "المرء مع من أحبَّ"، ولَمَّا نزل قولُه عزَّ وجلَّ: {تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ} قالت عائشة للنَّبيِّ صلى الله عليه وسلم: "ما أرى ربَّك إلاَّ يُسارع في هواك" وقال عمر في قصة المشاورة في أسارى بدر: "فهوي رسول الله صلى الله عليه وسلم ما قال أبو بكر، ولَم يهو ما قلتُ" وهذا الحديث مِمَّا جاء استعمال الهوى فيه بمعنى المحبة المحمودة".
4 مِمَّا يُستفاد من الحديث:
1 وجوب اتِّباع الرسول صلى الله عليه وسلم فيما جاء به.
2 تفاوت الناس في الإيمان.

الحديث الثاني والأربعون
عن أنس رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم! إنَّك ما دعوتَني ورجوتنِي غفرتُ لك على ما كان منك ولا أبالي، يا ابن آدم! لو بلغت ذنوبُك عَنان السماء ثم استغفرتني غفرتُ لك، يا ابن آدم! إنَّك لو أتيتني بقُراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتُك بقُرابها مغفرة"رواه الترمذي وقال: "حديث صحيح".

ص -136- 1 هذا الحديث هو آخر الأحاديث التي أوردها النووي رحمه الله في كتابه الأربعين، وقد زادت على الأربعين حديثين، فيكون إطلاق الأربعين عليها من تغليب اللفظ وحذف الكسر الزائد في العدد، وهو من الأحاديث القدسية التي يرويها رسول الله صلى الله عليه وسلم عن ربِّه تبارك وتعالى.
2 الخطابُ في الحديث لبني آدم، وهو مشتملٌ على أنَّ من أسباب مغفرة الذنوب دعاء الله ورجاءه مغفرةَ الذنوب والاستغفار منها والإخلاص لله والسلامة من الشرك، ومعنى مغفرة الذنوب سترها عن الخلق والتجاوز عنها، فلا يُعاقب عليها.
3 قوله: "يا ابن آدم! إنَّك ما دعوتَني ورجوتنِي غفرتُ لك على ما كان منك ولا أبالي"، دعاء العبد ربّه مغفرة ذنوبه، ورجاؤه ذلك منه دون يأس، مع التوبة من الذنوب يحصل به من الله المغفرة ولو عظُمت الذنوب وكثرت وتكرَّرت، ولهذا قال: "على ما كان منك ولا أبالي"، ونظير هذا قول الله عزَّ وجلَّ: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}
 4 قوله: "يا ابن آدم! لو بلغت ذنوبُك عَنان السماء ثم استغفرتني غفرتُ لك"، لو كثرت ذنوب العبد حتى بلغت عَنان السماء، أي: بلغت السماء أو ما دون ذلك كالسحاب أو ما يبلغه بصر الناظر إلى فوق، ثم حصل من العبد الاستغفار مع التوبة من جميع الذنوب، فإنَّ الله تعالى يغفر تلك الذنوب ويتجاوز عنها، والتوبة تكون بالإقلاع من الذنب، والندم على ما فات، والعزيمة في المستقبل على ألاَّ يعود إليه،

ص -137- ومع هذه الثلاثة، فإن كان الذنب في حقِّ الله عزَّ وجلَّ وفيه كفَّارة، أتى بالكفارة، وإن كان في حق للآدميِّين، أدَّى حقوقهم إليهم أو تحلَّلهم منها.
5 قوله: "يا ابن آدم! إنَّك لو أتيتني بقُراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتُك بقُرابها مغفرة"، الشركُ بالله عزَّ وجلَّ هو الذنب الذي لا يغفره الله، وكلُّ ذنب دون الشرك فهو تحت مشيئة الله، إن شاء عفا عن صاحبه ولم يعذبه، وإن شاء عذَّبه وأدخله النار، ولكنه لا يُخلَّد فيها خلود الكفار، بل لا بدَّ أن يخرج منها ويدخل الجنَّة، كما قال الله عزَّ وجلَّ: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}، في آيتين من سورة النساء، وفي هذا الحديث بيان أنَّ الذنوبَ ولو بلغت في الكثرة ما بلغت، فإنَّ الله يتجاوز عنها، بشرط كون العبد مخلصاً عبادته لله، سليماً من الإشراك به.
6 مِمَّا يُستفاد من الحديث:
1 سعة فضل الله عزَّ وجلَّ ومغفرة ذنوب عباده.
2 من أسباب مغفرة الذنوب دعاء الله ورجاؤه من غير يأس.
3 فضل الاستغفار مع التوبة، وأنَّ الله يغفر للمستغفر ذنوبه ولو بلغت في الكثرة ما بلغت.
4 أنَّ الشركَ بالله هو الذنب الذي لا يُغفر، وأنَّ ما سواه تحت مشيئة الله.
5 فضل الإخلاص، وأنَّ الله يُكفِّر به الذنوب.

ص -138- الحديث الثالث والأربعون
عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكَر" خرَّجه البخاري ومسلم.
1 هذا الحديث هو أوَّلُ الأحاديث الثمانية التي زادها الحافظ ابن رجب رحمه الله، فأكمل العدة خمسين على ما جمعه الإمام النووي رحمه الله في الأحاديث الأربعين، ويُلاحظ أنَّ الحافظ ابن رجب عند ذكر الذين رووا الأحاديث من الأئمة يُعبّر ب"خرَّجه"، ويُعبِّر أيضاً ب"رواه"، وأمَّا النووي فكان تعبيره ب"رواه"، ولا فرق بين التعبيرين؛ لأنَّ معناهما واحد.
2 هذا الحديث أصلٌ في قسمة المواريث، والمراد بالفرائض الفرائض المقدَّرة في كتاب الله، وهي ستة، وهي: الثلثان، والثلث، والسدس، والنصف، والربع، والثمن، ويُقال فيها اختصاراً: الثلثان، والنصف، ونصفهما، ونصف نصفهما، أو يُقال: الثمن، والسدس، وضعفهما، وضعف ضعفهما، أو يُقال: الثلث، والربع، وضعف كلٍّ، ونصفه، والمراد الفروض المقدَّرة وما جاء معها في القرآن من الإرث بغير تقدير، في حال اجتماع الأولاد والإخوة لغير أم، ففي حال اجتماع الأولاد إذا كانوا ذكوراً وإناثاً فللذَّكَر مثل حظِّ الأنثيين، وإن كانوا إناثاً لا ذكور معهنَّ، فللثنتين فأكثر الثلثان، وللبنت الواحدة النصف، هذا إذا كنَّ في درجة واحدة، كالبنات وبنات الأبناء، فإن كنَّ في درجتين وكان البنات ثنتين فأكثر لم يكن لبنات الابن شيء؛ لاستيعاب البنات الثلثين،

ص -139- وإن كانت البنت واحدة فلها النصف، ولابنة الابن أو بناته السدس تكملة الثلثين؛ لثبوت السنة في ذلك عن رسول الله صلى الله عليه وسلم، رواه البخاري (6736)، أمَّا إذا كان الأولاد ذكوراً خُلَّصاً، سواء كانوا أبناء أو أبناء بنين عند فقد الأبناء، فإنَّ الواحدَ منهم يحوز الميراث كلَّه، والجمع يقتسمونه بينهم بالسوية، ويُقال أيضاً في ميراث الإخوة الأشقاء والإخوة لأب ما قيل في ميراث الأولاد من تقديم الإخوة الأشقَّاء على الإخوة لأب، فيقتسم الذكور الخُلَّص الميراث بالسوية، فإن كانوا ذكوراً وإناثاً فللذَّكر مثل حظِّ الأنثيين، والواحدة منهنَّ لها النصف، والاثنتان فأكثر لهما الثلثان، ويكون ميراث الإخوة لأب مثل ميراث الإخوة الأشقاء عند فقدهم، وإذا وُجد أخت شقيقة أخذت النصف، وللأخوات لأب معها السدس تكملة الثلثين، سواء كنَّ واحدة أو أكثر، وأمَّا الأبوان فلكلِّ واحد منهما السدس إذا كان للميت ولد، وإن كان الولد إناثاً فإنَّ الأبَ يأخذ الباقي تعصيباً، وإذا لم يكن للميت ولد فإنَّ الأمَّ تأخذ الثلث، والباقي للأب، إلاَّ أنَّه في هذه الحالة إذا كان مع الأبوين أحد الزوجين فإنَّ الأمَّ تأخذ ثلث ما يبقى بعد فرض أحد الزوجين، ويُقال لهاتين المسألتين العُمريتان؛ لقضاء أمير المؤمنين عمر بن الخطاب رضي الله عنه بذلك.
وإذا كان للميت إخوة، سواء كانوا أشقَّاء أو لأب أو لأم، فإنَّ ميراث الأم يكون السدس، والجد أبو الأب يرث ميراث الأب عند فقده، والجدَّة عند فقد الأم ترث السدس، سواء كانت الجدة من قبل الأم أو من قبل الأب، وعند اجتماع الجدَّات الوارثات يشتركن في السُدُس، وأمَّا الإخوة لأم فميراث الواحد منهم السُدس إذا لم يكن

ص -140- للميت فرع وارث أو أصل من الذكور وارث، وإن كانوا أكثر من واحد، سواء كانوا ذكوراً خلَّصاً، أو إناثاً خلَّصاً، أو ذكوراً وإناثاً، اشتركوا في الثلث بالسوية، لا فرق في ذلك بين ذكورهم وإناثهم، وأمَّا ميراث الزوجين، فالزوج يرث النصف إذا لم يكن للميت فرع وارث، فإن وُجد كان له الربع، والزوجة ترث الربع إذا لم يكن للميت فرع وارث، فإن وُجد كان لها الثمن، وإن كنَّ أكثر من زوجة اشتركن في الربع أو الثمن.
قد ذكر الله عزَّ وجلَّ في كتابه العزيز قسمة المواريث في ثلاث آيات: الآية الأولى قوله تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} الآية، وهي في ميراث عَمودَي النسب، أصول الميت وفروعه، والآية الثانية قوله: {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ} الآية، وهي في ميراث الزوجين والإخوة لأم، والآية الثالثة قوله تعالى في آخر آية من سورة النساء: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} الآية، وهي في ميراث الإخوة الأشقاء والإخوة لأب.
3 مِمَّا تقدَّم يتبيَّن أنَّ الأبناءَ وأبناءَ الأبناء وإن نزلوا إذا كان معهم إناث اشتركوا في الميراث: للذَّكر مثل حظِّ الأنثيين، وكذلك الإخوة الأشقاء والإخوة لأب تشترك معهم أخواتهم: للذَّكر مثل حظِّ الأنثيين، وأمَّا أبناء الإخوة لأم فليس لهم نصيب في الميراث، وأمَّا أبناء الإخوة الأشقاء والإخوة لأب وكذلك الأعمام وإن علوا أو أبناء الأعمام وإن نزلوا، فإنَّ ذكورَهم يستقلُّون بالميراث عن أخواتهم؛ لأنَّ الإناث منهم لا يُفرض لهنَّ عند الانفراد، فكذلك لا ميراث لهنَّ عند الاجتماع، ويختصُّ

ص -141- الذكور منهم بالميراث؛ لقوله صلى الله عليه وسلم: "ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر".
وإذا كان للميت بنت أو بنات وأخت شقيقة أو شقيقات وله أيضاً إخوة لأب، فإنَّ الإخوة لأب لا يرثون؛ وترث الشقيقة أو الشقيقات ما زاد على فرض البنات تعصيباً مع الغير؛ لثبوت السنَّة بذلك عن رسول الله صلى الله عليه وسلم، رواه البخاري (6741)، و(6742)، فيكون ذلك مستثنى من حديث: "ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر"؛ لأنَّ الشقيقات أقربُ إلى الميت من الإخوة لأب.
4 فائدة ذِكر الذَّكر بعد الرجل في قوله: "فلأولى رجل ذكر" أنَّ الرَّجل هو الذي يكون كبيراً وفيه نجدة وقوة، فأضيف إليه لفظ"ذكر" لبيان أنَّ الميراث منوطٌ بالذكورة لا بالرجولة والقوة، فيتساوى في ذلك مَن يكون كبيراً جدًّا ومن يكون صغيراً جدًّا.
5 مِمَّا يُستفاد من الحديث:
1 كمال الشريعة واشتمالها على قواعد كليَّة عامة، كما جاء في هذا الحديث.
2 تقديم من يرث بالفرض فيُعطى ميراثه، وما بقي يكون لِمَن يرث بغير تقدير.
3 بناء على هذا الحديث يكون الراجح في مسألة الجد والإخوة اختصاص الجدِّ بالميراث دون الإخوة؛ لأنَّه أصل، والإخوة يرثون كلالة، والجدُّ مثل الأب، فيستقلُّ بالميراث دونهم، وأيضاً يكون الراجح تقديم الإخوة لأم على الإخوة الأشقاء في مسألة المشرَّكة؛ لأنَّ الإخوة لأم

ص -142- يرثون بالفرض، والأشقاء يرثون بالتعصيب، وصاحب الفرض يُعطَى فرضه، ويأخذ الذين يرثون بالتعصيب ما بقي إن بقي بعد الفروض شيء، وإلاَّ سقطوا.

الحديث الرابع والأربعون
عن عائشة رضي الله عنها، عن النَّبيِّ صلى الله عليه وسلم قال: "الرَّضاعة تحرِّم ما تحرِّم الولادة" خرَّجه البخاري ومسلم.
1 جاء في القرآن الكريم تحريم الأمَّهات المرضعات والأخوات من الرضاعة في قوله تعالى: {وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ}، وجاءت السنَّة بهذا الحديث وما في معناه بأنَّ الرَّضاعة تحرِّم ما تحرِّم الولادة، فكلُّ ما حرُم بالنَّسب يحرم بالولادة مثلُه، فإذا ارتضع طفلٌ من امرأة صارت أمًّا له من الرضاعة وصار أبوها وأجدادها آباء له من الرضاعة، وأمُّها وجداتها أمهاتٍ له من الرضاعة، وإخوانها أخوالاً له من الرضاعة، وأخواتها خالات له من الرضاعة، وأولادها سواء كانوا من زوج واحد أو أزواج إخوة له من الرضاعة، وأيضاً يكون زوج المرأة المرضعة الذي رضع من لبنه أباً له من الرضاعة، وأبوه وأجداده آباء له من الرضاعة، وأمُّه وجداتُه أمهات له من الرضاعة، وإخوانه وأخواته أعماماً وعمَّات له من الرضاعة، وأولاده من زوجات متعددات إخوة له من الرضاعة، وزوجاته زوجات أب من الرضاعة، وهكذا كلُّ ما حرُم من النسب فإنَّه يحرم ما يماثله من الرضاعة.

ص -143- 2 الرضاع الذي يكون به التحريم ما بلغ خمس رضعات فأكثر، وكان في الحولين، فإن نقص عن الخمس فإنَّه لا يحصل به التحريم، كما أنَّ رضاع الكبير لا يحصل به التحريم، وما جاء في قصة سالم مولى أبي حذيفة أخرجه مسلم (1453)، فهو مقصور عليه لا يتعدَّاه إلى غيره، ومِمَّا يوضح أنَّ رضاع الكبير لا يُعتبر؛ لأنَّه لا يحصل به التغذية، أنَّ بإمكان كلِّ امرأة تريد أن تتخلَّص من زوجها أن تحلب في كأس من ثديها ما يبلغ خمس رضعات فأكثر، ثم تسقيه زوجها وهو لا يشعر، وتقول له بعد ذلك: أنا لا أحل لك؛ لأنَّك ابني من الرضاعة.
3 مِمَّا يُستفاد من الحديث:
1 كمال الشريعة واشتمالها على قواعد كليَّة عامة، كما جاء في هذا الحديث.
2 أنَّ كلَّ امرأة حرُمت من النسب يحرم ما يُماثلها من الرضاعة.

الحديث الخامس والأربعون
عن جابر بن عبد الله أنَّه سمع رسول الله صلى الله عليه وسلم عام الفتح وهو بمكة يقول: "إنَّ الله ورسوله حرَّم بيع الخمر والميتة والخنزير والأصنام، فقيل: يا رسول الله أرأيتَ شحوم الميتة، فإنَّه يُطلى بها السفن، ويُدهن بها الجلود، ويستصبح بها الناس؟ قال: لا! هو حرام، ثم قال رسول الله صلى الله عليه وسلم: قاتلَ الله اليهودَ؛ إنَّ الله حرَّم عليهم الشحوم، فأجملوه، ثم باعوه، فأكلوا ثمنه"خرَّجه البخاري ومسلم.

ص -144- 1 قوله: "إنَّ الله ورسوله حرَّم"، جاء لفظ الفعل" حرَّم"بالإفراد، وجاء بالتثنية، وجاء"إنَّ الله حرَّم"، وجاءت التثنية في الضمير الذي يعود إلى الله ورسوله في حديث: "ثلاث مَن كنَّ فيه وجد بهنَّ حلاوة الإيمان: أن يكون الله ورسوله أحبَّ إليه مِمَّا سواهما ..."الحديث أخرجه البخاري (16)، ومسلم (67)، وعلى هذا يُحمل ما جاء هنا من إفراد الفعل"حرَّم"على أنَّه يعود إلى الرسول
صلى الله عليه وسلم، ويكون التحريم المضاف إلى الله محذوفاً، والتقدير: إنَّ الله حرَّم ورسوله حرَّم، وهو نظير قول الله عزَّ وجلَّ: {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ}، أي: والله أحقُّ أن يُرضوه، ورسوله أحقُّ أن يرضوه، ومثله قول الشاعر:
نحن بما عندنا وأنت بما عن دك راض والرأي مختلفُ
أي: نحن بما عندنا راضون، وأنت بما عندك راض.
2 بيَّن جابر رضي الله عنه أنَّه سمع رسول الله صلى الله عليه وسلم يحرِّم هذه الأشياء عام الفتح بمكة، ويكون هذا البيان في هذا الوقت وفي هذا المكان بمناسبة دخول الكفار في الإسلام، وهم يتعاطون هذه المحرَّمات، فأعلمهم أنَّها حرام، وهذا لا يمنع أن يكون تحريمها قد حصل من قبل.
3 الأول من هذه المحرَّمات الأربع الخمر، وهي أمُّ الخبائث؛ لأنَّ شاربَها يسعى بشربها لإلحاق نفسه بالمجانين، فيحصل نتيجة لذلك أنَّه يقع في كلِّ حرام، وقد يكون من ذلك الاعتداء على المحارم، وهي تجلب كلَّ شرٍّ وتوقع في كلِّ بلاء، ولهذا أُطلق عليها أمُّ الخبائث.
والثانية الميتة، فيحرم أكلها إلاَّ لضرورة إبقاء الحياة حيث لا يجد

ص -145- غيرَها، ويُستثنى من ذلك جلدها إذا دُبغ؛ لثبوت السنَّة بذلك عن رسول الله صلى الله عليه وسلم، رواه البخاري (2221)، ومسلم (366).
والثالث: الخنزير، فلا يجوز أكله ولا بيعه، وكلُّ ما يحرم أكله من الدواب فالميتة والمذكَّى منه سواء.
والرابع: الأصنام، فلا يجوز بيعها ولا اقتناؤها؛ لأنَّها صُنعت لعبادتها، بل يجب تحطيمها وكسرها، ولا بأس بالانتفاع بها بعد التكسير في البناء ونحوه؛ لأنَّها لم تبق أصناماً.
4 قال الحافظ في الفتح (4/425): "قوله: (أرأيتَ شحوم الميتة، فإنَّه يُطلى بها السفن، ويُدهن بها الجلود، ويستصبح بها الناس؟) أي: فهل يحلُّ بيعُها لِمَا ذكر من المنافع؛ فإنَّها مقتضية لصحة البيع، قوله: (فقال: لا، هو حرام)، أي: البيع، هكذا فسَّره بعض العلماء كالشافعي ومَن اتَّبعه، ومنهم من حمل قوله: (هو حرام) على الانتفاع، فقال: يحرم الانتفاع بها، وهو قول أكثر العلماء، فلا يُنتفع من الميتة أصلاً عندهم إلاَّ ما خُصَّ بالدليل، وهو الجلد المدبوغ".
5 قوله: "قاتل الله اليهود؛ إنَّ الله حرَّم عليهم الشحوم، فأجملوه، ثم باعوه، فأكلوا ثمنه"، هذا من حيل اليهود؛ فإنَّ الله لَمَّا حرَّم عليهم الشحوم أجملوها أي: أذابوها، وباعوها وأكلوا أثمانها، والله إذا حرَّم شيئاً حرَّم ثمنه، ولهذا دعا عليهم رسول الله صلى الله عليه وسلم.
6 مِمَّا يُستفاد من الحديث:
1 بيان تحريم النَّبيِّ صلى الله عليه وسلم هذه الأمور الأربعة.
2 بيان النَّبيِّ صلى الله عليه وسلم هذا التحريم بمكة عام الفتح؛ ليُبادر الذين أسلموا إلى الامتناع من هذه الأربعة، انتفاعاً وبيعاً.

ص -146- 3 أنَّ ما حرَّم الله فبيعُه حرام وثمنه حرام.
4 تحريم الحيل التي يُتوصَّل بها إلى استحلال ما حرَّم الله.
5 ذمُّ اليهود وبيان أنَّهم أهلُ حيَل للوصول إلى استباحة الحرام.
6 تحذير هذه الأمَّة أن تقع فيما وقعت فيه اليهود من هذه الحيَل.

الحديث السادس والأربعون
عن أبي بُردة عن أبيه أبي موسى الأشعري أنَّ النَّبيَّ صلى الله عليه وسلم بعثه إلى اليمن، فسأله عن أشربة تُصنع بها، فقال: "ما هي؟ قال: البتْع والمِزْر، فقيل لأبي بردة: وما البتْع؟ قال: نبيذ العسل، والمِزر نبيذ الشعير، فقال: كلُّ مسكر حرام"خرَّجه البخاري.
1 من الأشربة التي كانت تُستعمل في اليمن عندما بعث رسول الله صلى الله عليه وسلم أبا موسى الأشعري إليه: البتع، وهو نبيذ العسل، والمِزر: وهو نبيذ الشعير، وقد سأل أبو موسى رضي الله عنه رسول الله صلى الله عليه وسلم عن هذين الشرابين، فأجابه بجواب جامع يشملهما ويشمل غيرهما، فقال: "كلُّ مسكر حرام"، فأناط النَّبيُّ صلى الله عليه وسلم التحريم بالإسكار، فدلَّ على أنَّ ما أسكر من الأشربة حرام، وما لم يسكر فإنَّه حلال، وفي صحيح البخاري (5598) عن أبي الجويرية قال: سألت ابن عباس عن الباذق؟ فقال: سبق محمد صلى الله عليه وسلم الباذق، فما أسكر فهو حرام، قال: الشراب الحلال الطيب، قال: ليس بعد الحلال الطيب إلاَّ الحرام الخبيث"، وقد ذكر ابن سيده في المحكم أنَّ

ص -147- الباذق من أسماء الخمر. الفتح (10/63).
وقد كان رسول الله صلى الله عليه وسلم في أول الأمر حرَّم الانتباذ في أوعية معيَّنة، كما جاء ذلك في حديث وفد عبد القيس، رواه البخاري (53)، ومسلم (23)، ثم إنَّه صلى الله عليه وسلم جاء عنه ما ينسخ ذلك في حديث بُريدة بن الحُصيب رضي الله عنه حيث قال: قال رسول الله صلى الله عليه وسلم: "نهيتُكم عن زيارة القبور فزروها، ونهيتكم عن لحوم الأضاحي فوق ثلاث فأمسكوا ما بدا لكم، ونهيتُكم عن النبيذ إلاَّ في سقاء، فاشربوا في الأسقية كلِّها، ولا تشربوا مسكراً" رواه مسلم (977).
وكلُّ ما أسكر فهو حرام، سواء كان شراباً أو طعاماً، وسواء كان سائلاً أو جامداً أو دقيقاً أو ورقاً أو غير ذلك، فإنَّ كلَّ ذلك داخلٌ تحت قوله صلى الله عليه وسلم: "كلُّ مسكر حرام".
2 الخمرُ ما خامر العقل وغطَّاه، فكلُّ ما كان كذلك داخلٌ تحت قوله صلى الله عليه وسلم: "كلُّ مسكر حرام"، وكلُّ شيء أسكر كثيرُه فقليلُه حرام، وذلك سدًّا للذريعة الموصلة إلى المسكر، وسواء كان ذلك من العنب أو غيرها، وقد جاء عن بعض علماء الكوفة أنَّ القليل الذي لا يسكر إذا لم يكن من العنب، فشربُه سائغ، وهذا غير صحيح؛ لأنَّه ثبت عن رسول الله صلى الله عليه وسلم من حديث جابر وغيره رضي الله عنهم أنَّ النَّبيَّ صلى الله عليه وسلم قال: "ما أسكر كثيرُه فقليلُه حرام" أخرجه أبو داود (3681)، والترمذي (1865)، وابن ماجه (3393)، وهذا لفظ عام يشمل كلَّ مسكر، سواء كان من العنب أو غيرها، فلا يجوز تعاطي كلِّ مسكر إلاَّ إذا كان شيئاً يسيراً لدفع غصَّة.

ص -148- 3 مِمَّا يُستفاد من الحديث:
1 حرص الصحابة رضي الله عنهم على معرفة الأحكام الشرعية.
2 كمال الشريعة واشتمالها على قواعد كليَّة عامة، كما جاء في هذا الحديث.
3 تحريم كلِّ مسكر من أيِّ نوع كان.

الحديث السابع والأربعون
عن المقدام بن معد يكرب قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "ما ملأ آدميٌّ وعاءً شرًّا من بطن، بحسب ابن آدم أكلات يُقمن صلبَه، فإن كان لا محالة، فثُلثٌ لطعامه، وثلثٌ لشرابه، وثلثٌ لنفَسِه"رواه أحمد والترمذي والنسائي وابن ماجه، وقال الترمذي: "حديث حسن".
1 قوله صلى الله عليه وسلم: "ما ملأ آدميٌّ وعاء شرًّا من بطن"، الوعاء هو الظرف الذي يُوضَع فيه الشيء، وشرُّ وعاء مُلئ هو البطن؛ لِمَا في ذلك من التُّخمة، والتسبُّب في حصول الأمراض، ولِمَا يورثه من الكسل والفتور والإخلاد إلى الراحة.
2 قوله: "بحسب ابن آدم أكلات يُقمن صلبَه"، المعنى: يكفي ابن آدم عددٌ من الأكلات التي تحصل بها حياته، وهو معنى قوله: "يُقمن صلبَه"، أي: ظهره، وفي ذلك حثٌّ على التقليل من الأكل وعدم التوسُّع فيه؛ ليحصلَ للإنسان الخفَّة والنشاط والسلامة من التعرُّض للأمراض والأسقام التي تنتج عن كثرة الأكل.

ص -149- 3 قوله: "فإن كان لا محالة، فثُلثٌ لطعامه، وثلثٌ لشرابه، وثلثٌ لنفَسِه"، المعنى: إذا لم يكتف الإنسانُ بأكلات يُقمن صلبَه، وكان لا محالة زائداً عن هذا المقدار فليكن مقدار ما يُؤكل ويُشرب في حدود ثلثي البطن؛ ليبقى ثلثٌ يُمكن معه التنفس بسهولة.
4 مِمَّا يُستفاد من الحديث:
1 بيان الأدب الشرعي الذي ينبغي أن يكون عليه الآكلُ في مقدار أكله.
2 التحذير من ملء البطن؛ لِمَا يجلبه من الأمراض والكسل والخمول.
3 أنَّ الكفايةَ تحصل بما يكون به بقاء الحياة.
4 أنَّه إن كان لا بدَّ من الزيادة على الكفاية، فليكن في حدود ثلثي البطن.

الحديث الثامن والأربعون
عن عبد الله بن عمرو رضي الله عنهما، عن النَّبيِّ صلى الله عليه وسلم قال: "أربَعٌ مَن كنَّ فيه كان منافقاً، وإن كانت خصلةٌ منهنَّ فيه كانت فيه خصلةٌ من النفاق حتى يدَعها؛ إذا حدَّث كذب، وإذا وعد أخلف، وإذا خاصمَ فجر، وإذا عاهد غدر" خرَّجه البخاري ومسلم.
1 قوله: "أربَعٌ مَن كنَّ فيه كان منافقاً، وإن كانت خصلةٌ منهنَّ فيه كانت فيه خصلةٌ من النفاق حتى يدَعها"، المعنى أنَّ مَن وُجدت فيه هذه الخصال الأربع فهو موصوفٌ بالنفاق العملي، ومَن كان عنده

ص -150- واحدة منها كانت فيه خصلةٌ من النفاق حتى يدَع هذه الخصلة، وهذا من كمال بيانه صلى الله عليه وسلم؛ حيث يذكر العدد أوَّلاً، ثم يأتي بتفصيل المعدود؛ لِمَا في ذلك من حفز السامع إلى الاستعداد والتهيؤ لوعي ما سيُلقى عليه من هذه الخصال، وليطالب نفسَه بالمعدود، فإن لم يُطابق علم أنَّه فاته شيء.
2 الخصلة الأولى الكذب في الحديث، وذلك أن يحدِّث غيرَه بحديث هو كاذب فيه، فيخبر بالشيء على غير حقيقته، وفي ذلك إساءةُ صاحب الحديث إلى نفسه؛ لاتِّصافه بهذا الخُلق الذميم، وإساءةٌ إلى مَن يحدِّثه بإيهامه أنَّه صادق في حديثه معه، وقد قال صلى الله عليه وسلم: "عليكم بالصِّدق؛ فإنَّ الصِّدقَ يهدي إلى البر، وإنَّ البرَّ يهدي إلى الجنَّة، وما يزال الرَّجل يصدق ويتحرَّى الصِّدقَ حتى يُكتب عند الله صديقاً، وإيَّاكم والكذب؛ فإنَّ الكذبَ يهدي إلى الفجور، وإنَّ الفجورَ يهدي إلى النار، وما يزال الرَّجل يكذب ويتحرَّى الكذب حتى يُكتب عند الله كذَّاباً"رواه مسلم (2607).
الخصلةُ الثانية: إخلاف الوعد، وذلك بأن يَعِدَ عِدةً وفي نيَّته ألاَّ يفي بها، أمَّا إذا وعد وهو عازمٌ على الوفاء بالوعد، فطرأ له ما يَمنعه من الوفاء فهو معذور، وقد روى أبو داود (4991) عن عبد الله بن عامر أنَّه قال: "دعتني أمِّي يوماً ورسول الله صلى الله عليه وسلم قاعد في بيتنا، فقالت: ها، تعال أعطيك، فقال لها رسول الله صلى الله عليه وسلم: وما أردتِ أن تعطيه؟ قالت: أعطيه تمراً، فقال لها رسول الله صلى الله عليه وسلم: أمَا إنَّك لو لم تعطه شيئاً كُتبت عليك كذبة". انظر: الصحيحة للألباني (748).

ص -151- الخصلةُ الثالثة: الفجور في الخصومة، والمعنى أن يكون الإنسانُ عند الخصومة مع غيره يغضب فيتجاوز العدل إلى الظلم، وقد قال الله عزَّ وجلَّ: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا}، وقال تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا} قال الحافظ في الفتح (1/90): "والفجورُ الميلُ عن الحقِّ والاحتيال في ردِّه"، وقال ابن رجب في جامع العلوم والحكم (2/486): "فإذا كان الرجل ذا قدرة عند الخصومة سواء كانت خصومته في الدِّين أو في الدنيا على أن ينتصرَ للباطل، ويخيّل للسامع أنَّه حق، ويوهن الحقَّ ويخرجه في صورة الباطل، كان ذلك من أقبح المحرَّمات، ومن أخبث خصال النفاق".
الخصلة الرابعة: الغدر في العهد، قال الله عزَّ وجلَّ: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}، وقال: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً}، قال ابن رجب في جامع العلوم والحكم (2/487 488): "والغدرُ حرام ٌ في كلِّ عهد بين المسلم وغيره، ولو كان المعاهَد كافراً، ولهذا في حديث عبد الله بن عمرو عن النَّبيِّ صلى الله عليه وسلم: (مَن قتل نفساً معاهَداً بغير حقِّها لم يَرَح رائحة الجنة، وإنَّ ريحها ليوجد من مسيرة أربعين عاماً) خرَّجه البخاري، وقد أمر الله تعالى في كتابه بالوفاء بعهود المشركين إذا أقاموا على عهودهم ولم ينقضوا منها شيئاً، وأمَّا عهود المسلمين فيما بينهم فالوفاء بها أشد، ونقضُها أعظمُ إثماً، ومن أعظمها نقض عهد الإمام على مَن بايعه ورضي به، وفي الصحيحين عن أبي هريرة عن النَّبيِّ صلى الله عليه وسلم قال: (ثلاثةٌ لا يكلِّمهم اللهُ يوم القيامة ولا يزكِّيهم ولهم عذاب أليم ...)

ص -152- فذكر منهم: (ورجلٌ بايع إماماً لا يُبايعه إلاَّ لدنيا، فإن أعطاه ما يريد وفَّى له، وإلاَّ لَم يَفِ له)، ويدخل في العهود التي يجب الوفاءُ بها ويحرم الغدرُ فيها جميعُ عقود المسلمين فيما بينهم إذا تراضوا عليها من المبايعات والمناكحات وغيرها من العقود اللازمة التي يجب الوفاء بها، وكذلك ما يجب الوفاءُ به لله عزَّ وجلَّ مِمَّا يعاهد العبدُ ربَّه عليه من نذر التبرر ونحوه".
3 مِمَّا يُستفاد من الحديث:
1 أنَّ من حسن التعليم ذكر المعلِّم العدد قبل تفسير المعدود؛ ليكون أوقعَ في ذهن المتعلِّم.
2 بيان خطورة اجتماع خصال النفاق في الشخص.
3 التحذير من الكذب في الحديث، وأنَّه من خصال النفاق.
4 التحذير من إخلاف الوعد، وأنَّه من خصال النفاق.
5 التحذير من الفجور في الخصومة، وأنَّه من خصال النفاق.
6 التحذير من الغدر في العهود، وأنَّه من خصال النفاق.

الحديث التاسع والأربعون
عن عمر بن الخطاب رضي الله عنه، عن النَّبيِّ صلى الله عليه وسلم قال: "لو أنَّكم توكَّلون على الله حقَّ توكله لرزقكم كما يرزق الطير، تغدو خماصاً، وتروحُ بطاناً" رواه الإمام أحمد والترمذي والنسائي وابن ماجه وابن حبان في صحيحه والحاكم، وقال الترمذي: "حسن صحيح".

ص -153- 1 - هذا الحديث أصلٌ في التوكُّل على الله عزَّ وجلَّ، مع الأخذ بالأسباب المشروعة، والأخذ بها لا يُنافي التوكلَ، ورسول الله صلى الله عليه وسلم سيِّدُ المتوكِّلين قد دخل مكة عام الفتح وعلى رأسه المغفر، وقد أرشد رسول الله صلى الله عليه وسلم إلى الجمع بين الأخذ بالأسباب والاعتماد على الله بقوله صلى الله عليه وسلم في الحديث في صحيح مسلم (2664): "احرص على ما ينفعك واستعن بالله"، وحديث عمر رضي الله عنه هذا فيه الجمع بين الأخذ بالأسباب والتوكل على الله، والأخذ بالأسباب فيما ذكر عن الطير؛ لأنَّها تغدو خماصاً، أي خالية البطون لطلب الرزق، وتروح بطاناً، أي مُمتلئة البطون، ومع أخذ المرء بالأسباب لا يعتمد عليها، بل يعتمد على الله ولا يُهمل الأخذ بالأسباب ثم يزعم أنَّه متوكِّل، والله قدر الأسباب والمسبَّبات، قال ابن رجب في جامع العلوم الحكم (2/496 497): "وهذا الحديث أصلٌ في التوكل، وأنَّه من أعظم الأسباب التي يستجلب بها الرزق، قال الله عز وجل: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}..."إلى أن قال: "وحقيقةُ التوكل هو صدقُ اعتماد القلبِ على الله عزَّ وجلَّ في استجلاب المصالح ودفع المضار من أمور الدنيا والآخرة كلِّها، وكِلَةُ الأمور كلِّها إليه، وتحقيق الإيمان بأنَّه لا يعطي ولا يَمنع ولا يضر ولا ينفع سواه".
2 مِمَّا يُستفاد من الحديث:
1 وجوب التوكل على الله والاعتماد عليه في جلب كلِّ مطلوب، ودفع كلِّ مرهوب.
2 الأخذ بالأسباب مع التوكل على الله، وذلك لا يُنافي التوكل.

ص -154- الحديث الخمسون
عن عبد الله بن بُسر قال: "أتى النَّبيَّ صلى الله عليه وسلم رجلٌ، فقال: يا رسول الله! إنَّ شرائعَ الإسلام قد كثُرت علينا، فبابٌ نتمسَّك به جامع؟ قال: لا يزال لسانك رطباً من ذكر الله عزَّ وجلَّ"خرَّجه الإمام أحمد بهذا اللفظ، وخرَّجه الترمذي وابن ماجه وابن حبان في صحيحه بمعناه، وقال الترمذي: "حسن غريب".
1 - سؤال هذا الرجل رسول الله صلى الله عليه وسلم مثال من الأمثلة الكثيرة في سؤال أصحاب رسول الله صلى الله عليه وسلم عن أمور الدِّين، وكلُّ ذلك دالٌّ على فضلهم ونبلهم وسبقهم إلى كلِّ خير وحرصهم على كلِّ خير، والمراد بالشرائع التي كثرت النوافل، وقد أراد هذا الصحابيُّ معرفةَ طريق من طرق الخير يخصُّها بمزيد اعتناء لتحصيل ثواب الله عزَّ وجلَّ، وأمَّا الفرائض فإنَّها مطلوبة كلُّها، ويجب على المسلم التمسُّكُ بها جميعاً، وقد أجابه النَّبيُّ صلى الله عليه وسلم بالمداومة على ذكر الله، وألاَّ يزال لسانُه رطباً من ذكره، والذِّكرُ يكون عامًّا وخاصًّا، والذِّكرُ العام يدخل فيه الصلوات وقراءة القرآن وتعلُّم العلم وتعليمه وحمد الله والثناء عليه وتنزيهه وتقديسه عن كلِّ ما لا يليق به، والذِّكرُ الخاص حمد الله والثناء عليه وتسبيحه وتهلي له وتكبيره وتحميده، وهو الذي يُقرن بالدعاء، فيُقال: الذِّكر والدعاء، أو الأدعية والأذكار، وهذا العمل سهلٌ على الإنسان، عظيم الأجر عند الله، وثبت في الصحيحين وهو آخر حديث في صحيح البخاري قوله صلى الله عليه وسلم: "كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان: سبحان وبحمده، سبحان الله العظيم".

ص -155- 2 - مِمَّا يُستفاد من الحديث:
 1 - حرص الصحابة رضي الله عنهم على الأسئلة عن أمور دينهم.
2 - فضل ذكر الله عزَّ وجلَّ والمدوامة عليه.
آخر الشرح، والحمد لله ربِّ العالمين، وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه.


فضل الصلاة على النبي صلى الله عليه وسلم

عنوان الكتاب:

فضل الصلاة على النبي صلى الله عليه وسلم وبيان معناها وكيفيتها وشيء مما ألف فيها

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

دار ابن خزيمة

الأولى، 1420هـ/2000م

ص -5- الصلاة على النبي صلى الله عليه وسلم، فضلها وكيفيتها
بقلم فضيلة الشيخ عبد المحسن بن حمد العباد
نائب رئيس الجامعة الإسلامية
 بسم الله الرحمن الرحيم
المقدمة
الحمد لله رب العالمين الرحمن الرحيم مالك يوم الدين، اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم ارض عن الصحابة الكرام ومن تبعهم بإحسان، أما بعد:
فإن نعم الله تعالى على عباده كثيرة لا تحصى وأعظم نعمة أنعم الله بها على الثقلين الجن والإنس أن بعث فيهم عبده ورسوله وخليله وحبيبه وخيرته من خلقه محمداً صلى الله عليه وسلم ليخرجهم به من الظلمات إلى النور وينقلهم

ص -6- من ذل العبودية للمخلوق إلى عز العبودية للخالق سبحانه وتعالى يرشدهم إلى سبيل النجاة والسعادة ويحذرهم من سبل الهلاك والشقاوة وقد نوه الله بهذه النعمة العظيمة والمنة الجسيمة في كتابه العزيز: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}
 . وقال سبحانه وتعالى:{هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً}
وقد قام عليه أفضل الصلاة والسلام بإبلاغ الرسالة وأداء الأمانة والنصح للأمة على التمام والكمال فبشر وأنذر ودل على كل خير وحذّر من كل شر وأنزل الله تعالى عليه وهو واقف بعرفة قبل وفاته صلى الله عليه وسلم بمدة يسيرة قوله تعالى:{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ

ص -7- لَكُمُ الإِسْلامَ دِيناً}..
وكان صلى الله عليه وسلم حريصا على سعادة الأمة غاية الحرص كمال قال الله تعالى منوها بما حباه الله به من صفات جليلة:{لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}
 وهذا الذي قام به صلى الله عليه وسلم من إبلاغ الرسالة وأداء الأمانة والنصح للأمة هو حق الأمة عليه كما قال الله تعالى: {وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ}. وقال : { فَهَلْ عَلَى الرُّسُلِ إِلا الْبَلاغُ الْمُبِينُ}. وروى البخاري في صحيحه عن الزهري أنه قال: من الله الرسالة وعلى الرسول البلاغ وعلينا التسليم. انتهى.
وإن علامة سعادة المسلم أن يستسلم وينقاد لما جاء به رسول الله صلى الله عليه وسلم كما قال الله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا

ص -11- شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} وقال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً}، وقال تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذاً فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}،

ص -8- متى تكون العبادة مقبولة
 وعبادة الله تكون مقبولة عند الله ونافعة لديه إذا اشتملت على أمرين أساسين :أولهما: أن تكون العبادة لله

خالصة لا شركة لغيره فيها كما أنه تعالى ليس له شريك في الملك فليس له شريك في العبادة كما قال تعالى:

{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}

ص -9- وقال : {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ}.
 الثاني: أن تكون العبادة عل وفق الشريعة التي جاء بها رسوله محمد صلى الله عليه وسلم كما قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}، وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيم} وقال صلى الله عليه وسلم في الحديث الذي رواه البخاري ومسلم عن عائشة رضي الله عنها: "من أحدث في أمرنا ما ليس منه فهو رد"، وفي رواية لمسلم "من عمل عمل ليس عليه أمرها فهو رد". وقال صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة

ص -10- بدعة وكل بدعة ضلالة".
ولما كانت نعمة الله تعالى على المؤمنين بإرسال رسوله صلى الله عليه وسلم إليهم عظيمة أمرهم الله تعالى في كتابه أن يصلوا عليه ويسلموا تسليما بعد أن أخبرهم أنه وملائكته يصلون عليه فقال تعالى : {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً}. وبين النبي صلى الله عليه وسلم في السنة المطهرة فضل الصلاة عليه صلى الله عليه وسلم وكيفيتها وغير ذلك من الأحكام المتعلقة بها..
وسأتحدث عن فضل الصلاة على النبي صلى الله عليه وسلم وبيان كيفيتها ثم أشير إلى نماذج من الكتب المؤلفة في هذه العبادة العظيمة وأسأل الله تعالى التوفيق والسداد.

ص -11- معنى الصلاة عليه صلى الله عليه وسلم وبيان كيفيتها
صلاة الله على نبيه صلى الله عليه وسلم فسرت بثنائه عليه عند الملائكة وصلاة الملائكة عليه فسرت بدعائهم له فسرها بذلك أبو العالية كما ذكره عنه البخاري في صحيحه في مطلع باب {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} وقال البخاري في تفسير صلاة الملائكة عليه بعد ذكر تفسير أبي العالية قال ابن عباس: يصلون يبركون أي يدعون له بالبركة.
وفسرت صلاة الله عليه بالمغفرة وبالرحمة كما نقله الحافظ ابن حجر في الفتح عن جماعة وتعقب تفسيرها بذلك ثم قال: وأولى الأقوال ما تقدم عن أبي العالية أن معنى صلاة الله على نبيه ثناؤه عليه وتعظيمه،

ص -12- وصلاة الملائكة وغيرهم عليه طلب ذلك له من الله تعالى والمراد طلب الزيادة لا طلب أصل الصلاة وقال الحافظ: وقال الحليمي في الشعب: معنى الصلاة على النبي صلى الله عليه وسلم تعظيمه فمعنى قولنا اللهم صلى على محمد عظم محمداً والمراد تعظيمه في الدنيا بإعلاء ذكره وإظهار دينه وإبقاء شريعته وفي الآخرة بإجزال مثوبته وتشفيعه في أمته وإبداء فضيلته بالمقام المحمود وعلى هذا فالمراد بقوله تعالى:{صَلُّوا عَلَيْهِ} ادعوا ربكم بالصلاة عليه.انتهى.
وقال العلامة ابن القيم في كتابه جلاء الأفهام في الصلاة والسلام على خير الأنام في معرض الكلام على صلاة الله وملائكته على رسوله صلى الله عليه وسلم: وأمر عباده المؤمنين بأن يصلوا عليه بعد أن رد أن يكون المعنى الرحمة والاستغفار قال: "بل الصلاة

ص -13- المأمور بها فيها - يعني آية الأحزاب - هي الطلب من الله ما أخبر به عن صلاته وصلاة ملائكته وهي ثناء عليه وإظهار لفضله وشرفه وإرادة تكريمه وتقريبه فهي تتضمن الخبر والطلب وسمى هذا السؤال والدعاء منا نحن صلاةً عليه لوجهين أحدهما أنه يتضمن ثناء المصلى عليه والإشادة بذكر شرفه وفضله والإرادة والمحبة لذلك من الله فقد تضمنت الخبر والطلب والوجه الثاني أن ذلك سمى صلاة منا لسؤالنا من الله أن يصلي عليه فصلاة الله ثناؤه لرفع ذكره وتقريبه وصلاتنا نحن عليه سؤالنا الله تعالى أن يفعل ذلك به" انتهى.

ص -14- معنى التسليم على النبي صلى الله عليه وسلم:
وأما معنى التسليم على النبي صلى الله عليه وسلم فقد قال فيه المجد الفيروزآبادي في كتابه: الصلات والبشر في الصلاة على خير البشر. ومعناه: السلام الذي هو اسم من أسماء الله تالى عليك وتأويله: لا خلوت من الخيرات والبركات وسلمت من المكاره والآفات إذ كان اسم الله تعالى إنما يذكر على الأمور توقعا لاجتماع معاني الخير والبركة فيها وانتفاء عوارض الخلل والفساد عنها ويحتمل أن يكون السلام بمعنى السلامة أي ليكن قضاء الله تعالى عليك السلامة أي سلمت من الملام والنقائص.
فإذا قلت اللهم سلم على محمد فإنما تريد منه اللهم اكتب لمحمد في دعوته وأمته وذكره السلامة من

ص -15- كل نقص فتزداد دعوته على ممر الأيام علواً وأمته تكثراً وذكره ارتفاعاً".

كيفية الصلاة على النبي ـصلى الله عليه وسلم ـ
أما كيفية الصلاة على النبي صلى الله عليه وسلم فقد بينها رسول الله صلى الله عليه وسلم لأصحابه حين سألوه عن ذلك ,وقد وردت هذه الكيفية من طرق كثيرة عن جماعة من الصحابة رضي الله عنهم, أذكر منها هنا ما كان في الصحيحين أو في أحدهما، روى البخاري في كتاب الأنبياء من صحيحه عن عبد الرحمن بن أبي ليلى قال: لقيني كعب بن عجرة فقال:" ألا أهدي لك هدية سمعتها من النبي صلى الله عليه وسلم فقلت بلى فأهدها إلي فقال: سألت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله كيف الصلاة عليكم أهل البيت فإن الله علمنا كيف نسلم

ص -16- قال قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد". وأخرج أيضا حديث كعب بن عجرة في كتاب التفسير من صحيحه في تفسير سورة الأحزاب ولفظه:" قيل يا رسول الله أما السلام عليك فقد عرفناه فكيف الصلاة عليك قال قولوا اللهم صلى على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد. اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد" . وأخرجه أيضا في كتاب الدعوات من صحيحه وقد أخرج هذا الحديث مسلم عن كعب بن عجرة رضي الله عنه من طرق متعددة عنه.
وأخرج البخاري في كتاب الدعوات من صحيحه

ص -17- عن أبي سعيد الخدري "قال قلنا يا رسول الله هذا السلام عليك فكيف نصلي قال قولوا اللهم صل على محمد عبدك ورسولك كما صليت على إبراهيم وبارك على محمد وآل محمد كما باركت على إبراهيم وآل إبراهيم" وأخرجه عنه أيضا في تفسير سورة الأحزاب.
وأخرج البخاري في كتاب الأنبياء من صحيحه عن أبي حميد الساعدي رضي الله عنه أنهم قالوا يا رسول الله كيف نصلي عليك فقال رسول الله صلى الله عليه وسلم:" قولوا اللهم صل على محمد وأزواجه وذريته كما صليت على آل إبراهيم وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد". وأخرج عنه أيضا في كتاب الدعوات بمثل هذا اللفظ، وأخرج هذا الحديث عن أبي حميد رضي الله عنه مسلم في صحيحه.
وأخرج مسلم في صحيحه عن أبي مسعود الأنصاري

ص -18- رضي الله عنه قال. " أتانا رسول الله صلى الله عليه وسلم ونحن في مجلس سعد بن عبادة فقال له بشير بن سعد: أمرنا الله تعالى أن نصلي عليك فكيف نصلي عليك قال فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله ثم قال رسول الله صلى الله عليه وسلم : قولوا اللهم صلى على محمد وعلى آل محمد كما صليت على إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد والسلام كما علمتم"
 هذه هي المواضع التي خرج فيها هذا الحديث في الصحيحين أو أحدهما وهي عن أربعة من الصحابة: كعب بن عجرة وأبي سعيد الخدري وأبي حميد الساعدي وأبي مسعود الأنصاري وقد اتفق البخاري ومسلم على إخراجه من حديث كعب وأبي حميد وانفرد البخاري بإخراجه من حديث أبي سعيد وانفرد مسلم بإخراجه من حديث أبي مسعود الأنصاري.

ص -19- وقد أخرجه عن هؤلاء الأربعة غير الشيخين فرواه عن كعب بن عجرة أبو داود والترمذي والنسائي وابن ماجه والإمام أحمد والدارمي.
ورواه عن أبي سعيد الخدري النسائي وابن ماجه ورواه عن أبي حميد أبو داود والنسائي وابن ماجه ورواه عن أبي مسعود الأنصاري أبو داود والنسائي والدارمي.
وروى حديث كيفية الصلاة على النبي صلى الله عليه وسلم جماعة من الصحابة غير هؤلاء الأربعة منهم طلحة بن عبيد الله وأبو هريرة وبريدة بن الحصيب وابن مسعود رضي الله عنهم أجمعين.

ص -20- أفضل كيفيات الصلاة على النبي صلى الله عليه وسلم وأكملها:
 وهذه الكيفية التي علم صلى الله عليه وسلم أصحابه إياها عندما سألوه عن كيفية الصلاة عليه صلى الله عليه وسلم هي أفضل كيفيات الصلاة عليه صلى الله عليه وسلم وأكملها الصيغة التي فيها الجمع بين الصلاة على النبي صلى الله عليه وسلم وآله والصلاة على إبراهيم صلى الله عليه وسلم وآله وممن استدل بتفصيل الكيفية التي أجاب النبي صلى الله عليه وسلم أصحابه بها الحافظ ابن حجر في فتح الباري فقد قال فيه (11/166) قلت واستدل بتعليمه صلى الله عليه وسلم لأصحابه بالكيفية بعد سؤالهم عنها بأنها أفضل كيفيات الصلاة عليه لأنه لا يختار لنفسه إلا الأشرف الأفضل ويترتب

ص -21- على ذلك لو حلف أن يصلي عليه أفضل الصلاة فطريق البر أن يأتي بذلك ثم ذكر أن النووي صوب ذلك في الروضة وذكر كيفيات أخرى يحصل بها بر الحلف ثم قال والذي يرشد إليه الدليل أن البر يحصل بما في حديث أبي هريرة رضي الله عنه لقوله من سره أن يكتال بالمكيال الأوفى إذا صلى علينا فليقل: اللهم صلى على محمد النبي وأزواجه أمهات المؤمنين وذريته وأهل بيته كما صليت على إبراهيم.. الحديث والله أعلم انتهى.

صيغتان مختصرتان للصلاة والسلام عليه ـ صلى الله عليه وسلم ـ :
 وقد درج السلف الصالح ومنهم المحدثون بذكر الصلاة والسلام عليه صلى الله عليه وسلم عند ذكره بصيغتين مختصرتين إحداهما ( صلى الله عليه

ص -22- وسلم ) والثانية( عليه الصلاة والسلام ) وهاتان الصيغتان قد امتلأت بهما ولله الحمد كتب الحديث بل إنهم يدونون في مؤلفاتهم الوصايا بالمحافظة على ذلك على الوجه الأكمل من الجمع بين الصلاة والتسليم عليه صلى الله عليه وسلم. يقول الإمام ابن الصلاح في كتابه علوم الحديث: ينبغي له - يعني كاتب الحديث - أن يحافظ على كتبة الصلاة والسلام على رسول الله صلى الله عليه وسلم عند ذكره ولا يسأم من تكرير ذلك عند تكرره فإن ذلك من أكبر الفوائد التي يتعجلها طلبة الحديث وكتبته ومن أغفل ذلك حرم حظا عظيما - إلى أن قال - : وليتجنب في إثباتها نقصين: أحدهما أن يكتبها منقوصة صورة رامزا إليها بحرفين أو نحو ذلك والثاني أن يكتبها منقوصة معنى بأن لا يكتب( وسلم ) وإن وجد ذلك في خط بعض المتقدمين انتهى محل الغرض منه.

ص -23- وقال النووي في كتاب الأذكار: إذا صلى على النبي صلى الله عليه وسلم فليجمع بين الصلاة والتسليم ولا يقتصر على أحدهما فلا يقل ( صلى الله عليه ) فقط ولا ( عليه السلام ) فقط انتهى.
وقد نقل هذا عنه ابن كثير في ختام تفسيره آية الأحزاب من كتاب التفسير ثم قال ابن كثير: وهذا الذي قاله منتزع من هذه الآية الكريمة وهي قوله: {ِ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} فالأولى أن يقال: صلى الله عليه وسلم تسليما. انتهى.
وقال الفيروزبادي في كتابه الصلات والبشر: ولا ينبغي أن ترمز للصلاة كما يفعله بعض الكسالى والجهلة وعوام الطلبة فيكتبون صورة( صلعم ) بدلا من صلى الله عليه وسلم.

ص -24- فضل الصلاة على النبي صلى الله عليه وسلم:
قد ورد في فضل الصلاة على النبي صلى الله عليه وسلم أحاديث كثيرة جمعها الحافظ إسماعيل بن إسحاق القاضي في كتاب أفرده لها وقد أشار الحافظ ابن حجر في فتح الباري عند شرحه حديث كيفية الصلاة على النبي صلى الله عليه وسلم الذي أورده البخاري في كتاب الدعوات من صحيحه إلى الجيد من أحاديث فضل الصلاة على النبي صلى الله عليه وسلم والحافظ ابن حجر من أهل الاستقراء التام والإطلاع الواسع على دواوين السنة النبوية فأنا أورد هنا ما ذكره في هذا الموضوع قال رحمه الله (11/ 167) واستدل به على فضيلة الصلاة على النبي صلى الله عليه وسلم من جهة ورود الأمر بها واعتناء الصحابة بالسؤال عن كيفيتها وقد ورد في التصريح

ص -25- بفضلها أحاديث قوية لم يخرج البخاري منها شيئا.
منها ما أخرجه مسلم من حديث أبي هريرة رفعه:"من صلى علي واحدة صلى الله عليه عشرا" وله شاهد عن أنس عند أحمد والنسائي وصححه ابن حبان وعن أبي بردة بن نيار وأبي طلحة كلاهما عند النسائي ورواتهما ثقات ولفظ أبي بردة: "من صلى علي من أمتي صلاة مخلصا من قلبه صلى الله عليه بها عشر صلوات ورفعه بها عشر درجات وكتب له بها عشر حسنات ومحا عنه عشر سيئات" ولفظ أبي طلحة عنده نحوه وصححه ابن حبان. ومنها حديث ابن مسعود رفعه: "إن أولى الناس بي يوم القيامة أكثرهم علي صلاة". وحسنه الترمذي وصححه ابن حبان وله شاهد عند البيهقي عن أبي أمامة بلفظ: "صلاة أمتي تعرض علي في كل يوم جمعة فمن كان أكثرهم علي صلاة كان أقربهم مني منزلة" ولا بأس بسنده، وورد الأمر بإكثار الصلاة عليه يوم الجمعة من

ص -26- حديث أوس بن أوس وهو عند أحمد وأبي داود وصححه ابن حبان والحاكم.
ومنها حديث "البخيل من ذكرت عنده فلم يصل علي" أخرجه الترمذي والنسائي وابن حبان والحاكم وإسماعيل القاضي وأطنب في تخريج طرقه وبيان الاختلاف فيه من حديث علي ومن حديث ابنه الحسين ولا يقصر عن درجة الحسن. ومنها "من نسي الصلاة علي خطئ طريق الجنة" أخرجه ابن ماجه عن ابن عباس والبيهقي في الشعب من حديث أبي هريرة وابن أبي حاتم من حديث جابر والطبراني من حديث حسين بن علي وهذه الطرق يشد بعضها بعضا.
وحديث "رغم أنف رجل ذكرت عنده فلم يصل عليّ" أخرجه الترمذي من حديث أبي هريرة بلفظ " من ذكرت عنده فلم يصل علي فمات فدخل النار فأبعده الله "

ص -27- وله شاهد عنده وصححه الحاكم وله شاهد من حديث أبي ذر في الطبراني وآخر عن أنس عند ابن أبي شيبة وآخر مرسل عن الحسن عند سعيد بن منصور وأخرجه ابن حبان من حديث أبي هريرة ومن حديث مالك بن الحويرث ومن حديث عبد الله بن عباس عند الطبراني ومن حديث عبد الله بن جعفر عند الفريابي وعند الحاكم من حديث كعب بن عجرة بلفظ "بعد من ذكرت عنده فلم يصل علي" وعند الطبراني من حديث جابر رفعه "شقي عبد ذكرت عنده فلم يصل علي" وعند عبد الرزاق من مرسل قتادة "من الجفاء أن أذكر عند رجل فلا يصلي علي".
ومنها حديث أبي بن كعب "أن رجلا قال يا رسول الله إني أكثر الصلاة فما أجعل لك من صلاتي قال ما شئت قال الثلث قال ما شئت وإن زدت فهو خير - إلى أن قال - أجعل لك كل صلاتي قال " إذا تكفي همك" الحديث أخرجه أحمد وغيره

ص -28- بسند حسن.
فهذا الجيد من الأحاديث الواردة في ذلك وفي الباب أحاديث كثيرة ضعيفة وواهية. وأما ما وضعه القصاص في ذلك فلا يحصى كثرة، وفي الأحاديث القوية غنية عن ذلك انتهى كلام الحافظ ابن حجر رحمه الله والمراد من الصلاة في حديث أبي بن كعب ( فما أجعل لك من صلاتي ) الدعاء.

مما ألف في الصلاة على النبي صلى الله عليه وسلم:
 وقد اعتنى العلماء بهذه العبادة العظيمة فأفردوها بالتأليف وأول من علمته ألف في ذلك الإمام إسماعيل ابن إسحاق القاضي المتوفى سنة 282هـ واسم كتابه فضل الصلاة على النبي صلى الله عليه وسلم وقد طبع بتحقيق الشيخ محمد ناصر الدين

ص -29- الألباني وهو يشتمل على مائة وسبعة أحاديث كلها مسندة ومن الكتب المطبوعة المتداولة في هذا الباب كتاب جلاء الأفهام في الصلاة والسلام على خير الأنام للعلامة ابن القيم وكتاب الصلات والبشر في الصلاة على خير البشر للفيروزبادي صاحب القاموس وكتاب القول البديع في الصلاة على الحبيب الشفيع للسخاوي المتوفى سنة 902هـ وقد ختم كتابه هذا ببيان الكتب المصنفة في الصلاة على النبي صلى الله عليه وسلم وذكر جملة كبيرة من هذه الكتب مرتبة وخامسها بالترتيب كتاب جلاء الأفهام لابن القيم وقد أشار إلى قيمة كل منها ثم قال: " وفي الجملة فأحسنها وأكثرها فوائد خامسها يعني كتاب ابن القيم أقول: وهو في الحقيقة كتاب قيم جمع مؤلفه فيه بين ذكر الأحاديث عن النبي صلى الله عليه وسلم في العبادة العظيمة والكلام عليها صحة وضعفا

ص -30- فقها واستنباطا وقد قال عنه في مقدمته: وهو كتاب فرد في معناه لم يسبق إلى مثله في كثرة فوائده وغزارتها بينا فيه الأحاديث الواردة في الصلاة والسلام عليه صلى الله عليه وسلم وصحيحها من حسنها ومعلولها وبينا ما في معلولها من العلل بيانا شافيا ثم أسرار هذا الدعاء وشرفه وما اشتمل عليه من الحكم والفوائد ثم مواطن الصلاة عليه صلى الله عليه وسلم ومحالها ثم الكلام في مقدار الواجب منها واختلاف أهل العلم فيه وترجيح الراجح وتزييف الزائف، ومخبر الكتاب فوق وصفه والحمد لله رب العالمين. انتهى.
ومما ألف في الصلاة على النبي صلى الله عليه وسلم مبنياً على غير علم ومشتملاً على فضائل وكيفيات للصلاة على النبي صلى الله عليه وسلم ما أنزل بها من سلطان كتاب دلائل الخيرات للجزولي المتوفى سنة 854هـ وقد شاع وانتشر في كثير من أقطار الأرض قال عنه

ص -31- صاحب كشف الظنون(1/495):
"دلائل الخيرات وشوارق الأنوار في ذكر الصلاة على النبي المختار عليه الصلاة والسلام أوله الحمد لله الذي هدانا للإيمان الخ للشيخ أبي عبد الله محمد بن سليمان بن أبي بكر الجزولي السملالي الشريف الحسني المتوفى سنة 854هـ وهذا الكتاب آية من آيات الله في الصلاة على النبي صلى الله عليه وسلم يواظب بقراءته في المشارق والمغارب لا سيما في بلاد الروم" ثم أشار إلى بعض شروح هذا الكتاب:
أقول : ولم يكن إقبال الكثير من الناس على تلاوته مبنياً على أساس يعتمد عليه وإنما كان تقليداً عن جهل من بعضهم لبعض والأمر في ذلك كما قال الشيخ محمد الخضر بن مايابي الشنقيطي في كتابه مشتهى الخارف الجاني في رد زلقات التجاني الجاني قال في أثناء رده على التجاني: "فإن الناس مولعة بحب الطارئ ولذلك تراهم يرغبون دائما في الصلوات

ص -32- المروية في دلائل الخيرات ونحوه وكثير منها لم يثبت له سند صحيح ويرغبون عن الصلوات الواردة عن النبي صلى الله عليه وسلم في صحيح البخاري فقل أن تجد أحداً من المشايخ أهل الفضل له وردٌ منها وما ذلك إلا للولوع بالطارئ وأمّا لو كان الفضل منظورا إليه لما عدل عاقل فضلا عن شيخ فاضل عن صلاة واردة عن النبي صلى الله عليه وسلم بعد سؤاله كيف نصلي عليك يا رسول الله فقال: قولوا كذا وهو لا ينطق عن الهوى إن هو إلا وحي يوحى إلى صلاة لم يرد فيها حديث صحيح بل ربما كانت منامية من رجل صالح في الظاهر " انتهى.
ولا شك أن ما جاءت به السنة وفعله الصحابة الكرام والتابعون لهم بإحسان هو الطريق المستقيم والمنهج القويم والفائدة للآخذ به محققة والمضرة عنه منتفية وقد قال عليه الصلاة والسلام في الحديث المتفق على صحته عن عائشة رضي الله عنها قالت سمعت رسول الله صلى الله عليه وسلم يقول: "من أحدث في أمرنا هذا ما ليس منه فهو رد"

ص -33- وفي رواية لمسلم "من عمل عملا ليس عليه أمرنا فهو رد" وقال صلى الله عليه وسلم : "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة".
 وقد حذر عليه الصلاة والسلام أمته من الغلو فيه فقال في الحديث الصحيح "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله" ولما قال له رجل : ما شاء الله وشئت قال عليه الصلاة والسلام "أجعلتني لله ندا؟ ما شاء الله وحده".
 وكتاب دلائل الخيرات قد اشتمل على الغث والسمين وشيب فيه الجائز بالممنوع وفيه أحاديث موضوعة وأحاديث ضعيفة وفيه مجاوزة للحد ووقوع في المحذور الذي لا يرضاه الله ولا رسوله صلى الله عليه وسلم وهو طارئ لم يكن من نهج السابقين بإحسان.

ص -34- كيفيات مبتدعة في كتاب (دلائل الخيرات):
 وحسبي هنا أن أشير إلى بعض الأمثلة مما فيه من الكيفيات المبتدعة في الصلاة والتسليم على النبي الكريم صلى الله وسلم وبارك عليه وعلى آله وأصحابه وأتباعهم بإحسان إلى يوم الدين ثم أتبع ذلك بنماذج مما فيه من الأحاديث الموضوعة في فضل الصلاة عليه صلى الله عليه وسلم والتي يتنزه لسانه الشريف عن النطق بها فمن الكيفيات الواردة فيه:
اللهم صل على محمد وعلى آل محمد حتى لا يبقى من الصلاة شيء وارحم محمدا وآل محمد حتى لا يبقى من الرحمة شيء وبارك على محمد وعلى آل محمد حتى لا يبقى من البركة شيء وسلم على محمد وعلى آل محمد حتى لا يبقى من السلام شيء.
فإن قوله : حتى لا يبقى من الصلاة والرحمة والبركة والسلام شئ من أسوء الكلام ، وأبطل الباطل، لأن

ص -35- هذه الأفعال لا تنتهى.
وكيف يقول الجزولي : حتى لا يبقى من الرحمة شئ والله – تعالى – يقول:{وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ}.
وقال في ص71: اللهم صل على سيدنا محمد بحر أنوارك ومعدن أسرارك ولسان حجتك وعروس مملكتك وإمام حضرتك وطراز ملكك وخزائن رحمتك … إنسان عين الوجود والسبب في كل موجود…
وقال في ص64: اللهم صل على من تفتقت من نوره الأزهار …. اللهم صل على من اخضرت من بقية وضوئه الأشجار اللهم صل على من فاضت من نوره جميع الأنوار.
فإن هذه الكيفيات فيها تكلف وغلو لا يرضاه المصطفى – صلى الله عليه وسلم – وهو الذي يقول "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله " أخرجه البخاري في صحيحه.

ص -36- وقال في ص 144 و 145 : اللهم صل على محمد وعلى آل محمد ما سجعت الحمائم وحمت الحوائم وسرحت البهائم ونفعت التمائم وشدت العمائم ونمت النوائم.
فإن في قوله: "نفعت التمتائم " إشادة بالتمائم وحث عليها وقد حرمها – صلى الله عليه وسلم – فقال :" من تعلق تميمة فلا أتم الله له".

نماذج مما فيه من الأحاديث الموضوعة:
 وأذكر فيما يلي أمثلة لما فيه من أحاديث موضوعة أو ضعيفة جدا مع الإشارة إلى بعض ما قاله أهل العلم فيها وذلك على سبيل التمثيل لا الحصر.
قال في ص15: وروى عنه صلى الله عليه وسلم أنه قال: من صل علي صلاة تعظيما لحقي خلق الله عز وجل من ذلك القول ملكا له جناح

ص -37- بالمشرق والآخر بالمغرب ورجلاه مقرورتان في الأرض السابعة السفلى وعنقه ملتوية تحت العرش يقول الله عز وجل له: صل على عبدي كما صلى على نبيي فهو يصلي عليه إلى يوم القيامة.
وقال في ص16: وقال النبي صلى الله عليه وسلم: "ما من عبد صلى علي إلا خرجت الصلاة مسرعة من فيه فلا يبقى بر ولا بحر ولا شرق ولا غرب إلا وتمر به وتقول أنا صلاة فلان بن فلان صلى على محمد المختار خير خلق الله فلا يبقى شيء إلا وصلى عليه ويخلق من تلك الصلاة طائر له سبعون ألف جناح في كل جناح سبعون ألف ريشة في كل ريشة سبعون ألف وجه في كل وجه سبعون ألف فم في كل فم سبعون ألف لسان يسبح الله تعالى بسبعين ألف لغة ويكتب الله له ثواب ذلك كله.
 هذان حديثان من أحاديث دلائل الخيرات يصدق عليهما قول العلامة ابن القيم رحمه الله في كتابه المنار المنيف: والأحاديث الموضوعة عليها ظلمة

ص -38- وركاكة ومجازفات باردة تنادي على وضعها واختلاقها ثم ضرب لذلك بعض الأمثلة ثم قال:
فصل: ونحن ننبه على أمور كلية يعرف بها كون الحديث موضوعا فمنها اشتماله على أمثال هذه المجازفات التي لا يقول مثلها رسول الله صلى الله عليه وسلم وهي كثيرة جدا كقوله في الحديث المكذوب: من قال لا إله إلا الله خلق الله من تلك الكلمة طائرا له سبعون ألف لسان لكل لسان سبعون ألف لغة يستغفرون الله له ومن فعل كذا وكذا أعطي في الجنة سبعين ألف مدينة في كل مدينة سبعون ألف قصر في كل قصر سبعين ألف حوراء وأمثال هذه المجازفات الباردة التي لا يخلو حال واضعها من أحد أمرين:إما أن يكون في غاية الجهل والحمق وإما أن يكون زنديقا قصد التنقيص بالرسول صلى الله عليه وسلم بإضافة مثل هذه الكلمات إليه. انتهى.
وممن حكم على بطلان أمثال هذه الأحاديث من

ص -39- المعاصرين أبو الفضل عبد الله الصديق الغماري قال في تعليقه على كتاب بشارة المحبوب بتكفير الذنوب للأذرعي ص 125:
تنبيه: جاء في كثير من الأحاديث من عمل كذا خلق الله من ذلك العمل ملكا يسبح أو يحمد الله وكلها أحاديث باطلة .قال ذلك هنا، ومع هذا أثنى على كتاب دلائل الخيرات ثناءً عظيماً في كتابه خواطر دينية، ووصفه بأنه سار مسير الشمس.

عظم شأن السنة في نفوس السلف وبيان سر انتصارهم على أعدائهم بخلاف حال المسلمين اليوم:
 ويطيب لي أن أختم هذه المحاضرة بإثبات قطعة مما كتبته في شرح حديث كعب بن عجرة رضي الله عنه في كيفية الصلاة على النبي صلى الله عليه وسلم وهو الحديث التاسع عشر من الأحاديث

ص -40- العشرين التي اخترتها من صحيح مسلم والتي طبعت تحت عنوان : ( عشرون حديثا من صحيح مسلم دراسة أسانيدها وشرح متونها ) وهذه القطعة هي:
قول كعب بن عجرة رضي الله عنه لابن أبي ليلى: ألا أهدي لك هدية .. يدل على أن أحاديث رسول الله صلى الله عليه وسلم ومعرفة سنته صلى الله عليه وسلم وتطبيقها أنفس الأشياء عندهم وأحبها إلى نفوسهم ولهذا قال كعب ما قال منبها إلى أهمية ما سيلقيه على ابن أبي ليلى ليستعد لفهمه ويهيئ نفسه لتلقيه والإحاطة به، ولما كان السلف معنيين بسنة نبيهم صلى الله عليه وسلم حريصين عليها وهي أنفس هداياهم لما قام في قلوبهم من محبتها والحرص على تطبيقها كانوا سادة الأمم ومحط أنظار العالم وكان النصر على الأعداء حليفهم وكانت الشوكة والغلبة للإسلام وأهله كما قال الله تعالى:{إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ

ص -41- أَقْدَامَكُمْ} وعلى العكس من ذلك ما نشاهده اليوم من واقع المسلمين المؤلم من التخاذل والتفكك والزهد في تعاليم الشريعة والبعد عنها إلا من رحمه الله وقليل ما هم، لما كانوا كذلك لم يحسب أعداؤهم لهم أي حساب ولم يقيموا لهم أدنى وزن وكانوا هائبين بعد أن كان أسلافهم مهيبين وغزوا في عقر دارهم من عدوهم وممن تربى على أيديه من أبنائهم، وإذا تأمل العاقل ما تضمنه هذا الحديث الشريف من بيان قيمة السنة النبوية في نفوس السلف الصالح وعظيم منزلتها في نفوسهم وأنها أنفس هداياهم ثم نظر إلى حالة الكثير من المنتسبين إلى الإسلام اليوم وما ابتلوا به من الزهد في الشريعة والتحاكم إلى غيرها أقول : إذا تأمل العاقل أحوال أولئك وأحوال هؤلاء عرف السر الذي من أجله كان أولئك ينتصرون على أعدائهم مع قلة عددهم وكان هؤلاء ينهزمون

ص -42- وهو كثيرون أمام الأعداء ولن يقوم للمسلمين قائمة إلا إذا رجعوا إلى الكتاب العزيز والسنة المطهرة ولفظوا القوانين الوضعية الوضيغة وغيرها من البضائع الرديئة المستوردة مما وراء البحار ونظفوا نفوسهم وأوطانهم منها.
وأسأل الله الكريم رب العرش العظيم أن يوفق المسلمين جميعا حاكمين ومحكومين إلى الرجوع إلى كتاب ربهم وسنة نبيهم محمد صلى الله عليه وسلم ليظفروا بالأسباب الحقيقية لحصول النصر والغلبة على الأعداء إنه سميع مجيب والحمد لله رب العالمين اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد. اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حكيم مجيد.


فضل المدينة وآداب سكناها وزيارتها

عنوان الكتاب:

فضل المدينة وآداب سكناها وزيارتها

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

مطبعة النرجس

الأولى، 1421هـ/2000م

ص -3- فضل المدينة وآداب سكناها وزيارتها
 إعداد: عبد المحسن بن حمد العباد البدر
 الحمدُ لله نحمدُه ونستعينُه ونستغفرُه، ونعوذ بالله من شرورِ أنفسنا ومن سيِّئاتِ أعمالِنا، مَن يهدِه الله فلا مُضلَّ له،ومَن يُضلل فلا هادي له، وأشهدُ أن لا إله إلاَّ الله وحده لا شريكَ له،وأشهدُ أنَّ محمداً عبدُه ورسولُه، وخليلُه وخِيرتُه من خلقِه،أَرسلَه الله بين يدي الساعة بشيراً ونذيراً، وداعياً إلى الله بإذنِه وسراجاً منيراً، فدلَّ أُمَّتَه على كلِّ خيرٍ، وحذَّرها من كلِّ شرٍّ، اللَّهمَّ صلِّ وسلِّم وبارِك عليه وعلى آله وأصحابِه ومَن سَلَكَ سبيلَه واهتدى بهديِه إلى يوم الدِّين، أمَّا بعدُ:

ص -4- فإنَّ مدينةَ الرَّسول الكريم صلى الله عليه وسلم طَيْبةَ الطيِّبةَ مهبطُ الوحي ومتنزَّلُ جبريلَ الأمين على الرسول الكريم صلى الله عليه وسلم،وهي مأرزُ الإيمان،وملتقى المهاجرين والأنصار،وموطن الذين تبوؤوا الدارَ والإيمان، وهي العاصمة الأولى للمسلمين، فيها عُقدت ألويةُ الجهاد في سبيل الله،فانطلقت كتائبُ الحق لإخراج الناس من الظلمات إلى النور،ومنها شعَّ النور،فأشرقت الأرض بنور الهداية،وهي دارُ هجرة المصطفى صلى الله عليه وسلم،إليها هاجر،وفيها عاش آخر حياته صلى الله عليه وسلم،وبها مات،وفيها قُبر،ومنها يُبعث،وقبره أول القبور انشقاقاً عن صاحبه،ولا يُقطع بمكان قبر أحد من الأنبياء سوى مكان قبره صلى الله عليه وسلم.
وهذه المدينة المباركة شرَّفها الله وفضّلها،وجعلها خير البقاع بعد مكة،ويدل لتفضيل مكة على المدينة قولُ الرسول الكريم صلى الله عليه وسلم لمّا أخرجه الكفار منها واتَّجه

ص -5- إلى المدينة مهاجراً، قال مخاطباً مكة: "والله إنَّكِ لَخيْرُ أرضِ الله، وأَحبُّ أرضِ الله إلى الله، ولولا أنِّي أُخرجتُ منكِ ما خرجتُ"، رواه الترمذي، وابن ماجه، وهو حديثٌ صحيحٌ.
وأمَّا الحديثُ الذي يُنسبُ إلى الرَّسولِ صلى الله عليه وسلم،وهو:"أنَّ النبِيَّ صلى الله عليه وسلم دعَا وقال: "اللَّهمَّ إنَّكَ أخْرَجْتَنِي مِن أَحَبِّ البلادِ إلَيَّ ـ يعني مكَّةَ ـ فَأَسْكِنِّي في أحبِّ البلادِ إليك ـ يعني المدينةَ ـ"، فهو حديثٌ موضوعٌ، ومعناه غيرُ مستقيم؛ لأنَّه يدلُّ على أنَّ الأحبَّ إلى الله غيرُ الأحبِّ إلى رسول الله عليه الصلاة والسلام، والأَحَبّ إلى الرَّسول غير الأحبِّ إلى الله، ومِن المعلومِ أنَّ مَحبَّةَ الرَّسولِ صلى الله عليه وسلم تابعةٌ لِمحَبَّة الله سبحانه وتعالى، ليس الأحب إلى الله غير الأحب إلى الرسول صلى الله عليه وسلم.

ص -6- وقد رأيتُ كتابةَ هذه الرسالةِ في فضل هذه المدينة المباركة وبيان آداب سُكناها وزيارتها، فأذكرُ فيها جملةً من فضائلِها، ثمَّ جملةً مِن آدابِ سُكناها،ثمَّ جملةً من آداب زيارتِها:
فمِن فضائلِ هذه المدينةِ المباركة: أنَّ الله تعالى جعلَها حَرَماً آمناً كما جعل مكَّةَ حَرماً آمناً،وقد جاء عن النَّبِيِّ الكريمِ صلى الله عليه وسلم أنَّه قال: "إنَّ إبراهيمَ حرَّمَ مكَّةَ،وإنِّي حرَّمتُ المدينةَ"، رواه مسلم،والمقصودُ من هذا التحريمِ المضافِ إلى محمدٍ صلى الله عليه وسلم وإلى إبراهيمَ صلى الله عليه وسلم هو إظهارُ التحريم، وإلاَّ فإنَّ التَّحريمَ مِن الله عزَّ وجلَّ، وهو الذي جعل هذا حَرَماً، وجعلَ هذا حَرَماً.
واختصَّ الله عزَّ وجلَّ هاتيْن البلدَتَيْن بهذه الصِّفَةِ التي هي الحرمة دون سائر البلاد،ولَم يأتِ دليلٌ ثابتٌ يدلُّ على تحريمِ شيءٍ غير مكَّة والمدينة، وما شاعَ على أَلسِنَة كثيرٍ من النَّاسِ من أنَّ المسجدَ

ص -7- الأقصَى ثالثُ الحَرمَيْن هو من الخطأ الشائعِ؛ لأنَّه ليس هناك للحرمين ثالثٌ، ولكنَّ التعبيرَ الصحيح أن يُقال: ثالث المَسجِدَيْن ـ أي المُشَرَّفيْن المُعظَّمَيْن ـ، والنبِيُّ صلى الله عليه وسلم جاء عنه ما يدلُّ على فضلِ هذه المساجدِ الثلاثة وعلى قصدِها للصلاةِ فيها، حيث قال عليه الصلاة والسَّلام: "لا تُشَدُّ الرِّحالُ إلاَّ إلى ثلاثةِ مساجد،المسجد الحرام،ومسجدي هذا،والمسجد الأقصَى"، رواه البخاري ومسلم.
ثمَّ إنَّ المقصودَ بالحَرَم في مكَّةَ والمدينة ما تُحيطُ به الحدود لكلٍّ منهما،هذا هو الحرَمُ، وما شاعَ من إطلاقِ الحرَمِ على المسجدِ النَّبَويِّ فقط فهو من الخطأ الشائع؛ لأنَّه ليس هو الحرمُ وحده، بل المدينة كلُّها حَرَمٌ ما بين عَيْرٍ إلى ثَوْر، وما بين لابَتَيْها، وقد قال عليه الصلاة والسَّلام: "المدينةُ حرَمٌ ما بين عَيْر إلى ثور"، رواه البخاري ومسلم.

ص -8- وقال صلى الله عليه وسلم: "إنَّي حرَّمتُ ما بين لابَتَيْ المدينة أن يُقطَع عِضاهُها، أو يُقتل صيدُها"، رواه مسلم.
ومِن المعلومِ أنَّ المدينةَ قد اتَّسَعت في هذا الزَّمان حتَّى خرَجَ جزءٌ منها عن الحَرَم،ولِهذا لا يُقال: إنَّ كلَّ المباني الموجودةَ في المدينة من الحَرَمِ، ولكن ما كان داخلَ حدودِ الحرم منها فهو حرمٌ، وما كان خارِجَ حدود الحَرَم فإنَّه يُطلقُ عليه أنَّه من المدينة، ولكن لا يُقال إنَّه من الحرم.
وقد جاء عن النَّبِيِّ الكريمِ صلى الله عليه وسلم في بيان حدود حرَم المدينة أنَّ الحرَمَ ما بين اللاَّبتَين، أو ما بين الحرَّتين، أو ما بين الجَبلَين، أو ما بين عَيْرٍ إلى ثَور، ولا تنافيَ ولا اضطراب بين هذه الألفاظ؛ فإنَّ الأصغرَ داخلٌ في الأكبرِ، فما بين اللاَّبتين حَرَمٌ، وما بين الحرَّتين حَرَمٌ، وما بين عيْر إلى ثورٍ حرمٌ، وإذا اشتبه الأمرُ في شيءٍ يُحتمَل أن يكون من الحرَم،ويُحتمل أن يكون من

ص -9- غيرِه،فإنَّ هذا أمثلُ ما يُقال فيه إنَّه من الأمور المشتبهات، والأمورُ المشتبهات بيَّن النَّبِيُّ الكريمُ عليه الصلاة والسلام الطريقةَ التي تُسلَكُ فيها، وهي أن يُحتاط فيها، كما قال النبِيُّ صلى الله عليه وسلم في حديث النُّعمان بن بَشير المتفق على صحَّته: "فمَن اتَّقى الشُّبهات فقد اسْتبرَأَ لدينِه وعِرضِه،ومَن وقع في الشُّبُهات وقعَ في الحرام".
ثمَّ إنَّ من الفضائلِ: التي جاءت في شأن هذه المدينة المباركةِ أنَّ النبِيَّ صلى الله عليه وسلم سَمَّاها "طيبة"، و"طابة"، بل إنَّه ثبت في صحيح مسلم أنَّ اللهَ سَمَّاها "طابة"، قال النَّبِيُّ صلى الله عليه وسلم: "إنَّ اللهَ سَمَّى المدينةَ طابة"، وهذان اللَّفظان مُشتقَّان من الطيب، ويَدلاَّن على الطيب، فهما لفظان طيِّبان، أطلقَا على بُقعةٍ طيِّبة

ص -10- ومِن فضائلِها: أنَّ الإيمانَ يَأْرِزُ إليها، كما قال صلى الله عليه وسلم: "إنَّ الإيمانَ لَيَأْرِزُ إلى المدينة كما تَأْرِزُ الحَيَّةُ إلى جُحرِها"، رواه البخاريُّ ومسلم.
ومعنى ذلك أنَّ الإيمانَ يتَّجِه إليها ويكون فيها، والمسلمون يَؤُمُّونَها ويَقصِدونها؛ يدفعُهم إلى ذلك الإيمانُ ومَحبَّةُ هذه البُقعةِ المباركةِ التي حرَّمها الله عزَّ وجلَّ.
ومِن فضائلها: ما جاء عن النَّبِيِّ عليه الصلاة والسَّلام أنَّه وَصفَها بأنَّها قريةٌ تأكلُ القُرى، قال صلى الله عليه وسلم: "أُمرتُ بقريةٍ تأكل القُرى [يعني أُمرَ بالهجرةِ إلى هذه القريةِ التي تأكلُ القُرى] يقولون لها: يَثْرِب،وهي المدينة"، رواه البخاري ومسلم.
فقولُه عليه الصلاة والسلام: "تأكُلُ القُرى" فُسِّرت بأنَّها تنتصرُ عليها، وتكون الغلبَةُ لَها على

ص -11- غيرِها من القُرى، وفُسِّرت بأنَّها تُجلَبُ إليها الغنائم التي تَحصُلُ في الجهاد في سبيل الله، وتُنقَلُ إليها، وكلٌّ من هذين الأمرَين قد وَقَعَ وحَصَلَ، فحَصَلَ تغَلُّبُ هذه المدينة على غيرِها من المدن، بأَن انطلَقَ منها الهُداةُ المُصلِحون والغُزاةُ الفاتِحون،وأخرجوا النَّاسَ من الظُّلمات إلى النُّورِ بإذن ربِّهم، فدخل النَّاسُ في دِينِ الله عزَّ وجلَّ، وكلُّ خيرٍ حصل لأهل الأرضِ فإنَّما خرجَ من هذه المدينة المباركة، مدينة الرَّسول صلى الله عليه وسلم،فكونُها تأكل القرى يصدُقُ على كون الانتصار لَها على غيرِها من المدن، كما حصل ذلك في الصَّدر الأول، ومع الرَّعيل الأول من أصحاب رسول الله صلى الله عليه وسلم والخلفاء الرَّاشدين رضي الله عنهم وأرضاهم، وكذلك أيضاً حصولُ الغنائم والإتيانُ بها

ص -12- إليها، وهذا أيضاً قد حصلَ، فإنَّ النَّبِيَّ صلى الله عليه وسلم أخبَرَ عن إنفاقِ كنوزِ كِسرى وقيصر في سبيل الله عزَّ وجلَّ، وقد حصل ذلك، فقد أُتِيَ بهذه الكنوز إلى هذه المدينة المباركة، وقُسِّمت على يدِ الفاروق رضي الله تعالى عنه وأرضاه.
ومن فضائلها: أنَّ النَّبِيَّ صلى الله عليه وسلم حثَّ على الصَّبرِ على لأوائِها وجَهدِها وقال: "المدينةُ خيرٌ لهم لو كانوا يعلمون"، قال ذلك في حقِّ الذين فكَّروا في الانتقالِ من المدينة إلى الأماكنِ التي فيها الرَّخاء، وسَعَة الرِّزق، وكثرة المال، فالنَّبِيُّ صلى الله عليه وسلم قال: "المدينةُ خيرٌ لهم لو كانوا يعلمون، لا يَدَعُها أحدٌ رغبةً عنها إلاَّ أبدَلَ اللهُ فيها مَن هو خيرٌ منه، ولا يثبُتُ أحدٌ على لأْوَائِها وجَهدِها إلاَّ كنتُ له شفيعاً أو شهيداً يوم القيامة"، رواه مسلم.

ص -13- وهذا يدلُّنا على فضلِ هذه المدينة، وفضلِ الصَّبرِ على الشدَّة واللأوَى والجَهد والضَنْك إذا حصلَ لأحدٍ،فلا يكون ذلك دافعاً له إلى أن ينتقلَ منها إلى غيرِها يبحَثُ عن الرَّخاءِ وعن سَعَة الرِّزقِ،بل يصبر على ما يحصلُ له فيها، وقد وُعِدَ بهذا الأجرِ العظيم، والثَّوابِ الجزيلِ من الله سبحانه وتعالى.
ومن فضائلها: أنَّ النَّبِيَّ عليه الصلاة والسلام بَيَّن عِظَمَ شأنِها وخطورةَ الإحداثِ فيها عندما بَيَّن حُرمتَها قال: "المدينةُ حَرَمٌ ما بين عَيْرٍ إلى ثَور، مَن أَحدَث فيها حَدَثاً أو آوَى مُحدِثاً فعليه لعنةُ الله والملائكةِ والنَّاسِ أجمعين، لا يَقبلُ اللهُ منه صَرْفاً ولا عَدْلاً"،رواه البخاري ومسلم.
ومِن فضائِلِها: ما جاء عن النَّبِيِّ صلى الله عليه وسلم من الدُّعاءِ لَها بالبرَكَة، ومِن ذلك قولُه صلى الله عليه وسلم: "اللَّهمَّ بارِك لَنا في

ص -14- ثَمَرِنا، وبارِك لَنا في مدينَتِنا، وبارِك لنا في صاعِنا، وبارِك لَنا في مُدِّنا"، رواه مسلم.
ومِن فضائِلِها: أنَّها لا يدخُلُها الطَّاعونُ ولا الدَّجَّالُ، قال صلى الله عليه وسلم: "على أنقابِ المدينة ملائكةٌ، لا يَدخُلُها الطَّاعونُ ولا الدَّجَّالُ"، رواه البخاري ومسلم.
والأحاديثُ في فضلِ المدينة كثيرةٌ جدًّا، وهذا الذي ذكرتُ جُملةٌ منها مِمَّا في الصحيحين أو أحدِهما.
ومِن أحسنِ ما أُلِّف في فضائل المدينة الكتاب الذي أعدَّه الشيخ الدكتور صالِح بن حامد الرفاعي لنيل درجة الدكتوراه في الجامعة الإسلامية بالمدينة بعنوان "الأحاديث الواردة في فضائل المدينة جمعاً ودراسةً"، وأُوصِي طلبةَ العلم بالرجوعِ إليه والاستفادةِ منه.

ص -15- ومِمَّا اشتملت عليه هذه المدينةُ مسجدان عظيمان، هما: مسجد الرَّسول الكريم صلى الله عليه وسلم، ومسجد قباء.
أما مسجدُ الرَّسول الكريم صلى الله عليه وسلم فقد جاء في فضلِه أحاديثُ منها قولُه عليه الصلاة والسلام: "لا تُشَدُّ الرِّحالُ إلاَّ إلى ثلاثةِ مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"، رواه البخاري ومسلم. ففي هذه المدينة أحدُ المساجد الثلاثة التي بناها أنبياء، وهي التي لا تُشَدُّ الرِّحال إلاَّ إليها.
وأيضاً جاء ما يدلُّ على فضل الصلاة فيه، وأنَّها خيرٌ من ألف صلاة، قال عليه الصلاة والسلام: "صلاةٌ في مسجدي هذا أفضلُ من ألف صلاة فيما سِواه إلاَّ المسجد الحرام"، رواه البخاري ومسلم. فهذا فضلٌ عظيمٌ وموسِمٌ من مواسم الآخرة، الأرباح فيه مضاعفةٌ، ليست بالعشرات ولا بالمئات، ولكن أكثر من الألف.

ص -16- ومن المعلومِ أنَّ أصحابَ التِّجارات الدُنيوية إذا عَرَفوا أنَّ سِلعَهم تَروجُ في مكانٍ ما في وقتٍ من الأوقات، فإنَّهم يستعدُّون ويتهيَّئون لذلك الموسم، ولو كان الرِّبحُ النصفَ أو الضعفَ، ولكن كيف وهنا الرِّبح في الآخرة ليس عشرة أضعاف، ولا مائة ضعف، ولا خمسمائة، ولا ستمائة، بل أكثر من ألف؟!
ومِمَّا يُنبَّه عليه حول هذا المسجد المبارَك أمورٌ:
الأول: أنَّ التضعيفَ لأجرِ الصلاة فيه بأكثرَ من ألف ليس مقيَّداً بالفرضِ دون النَّفل، ولا بالنَّفلِ دون الفرض، بل لَهما جميعاً؛ لإطلاقِ قوله صلى الله عليه وسلم: "صلاة"، فالفريضةُ بألف فريضة، والنَّافلةُ بألف نافلة.
الثاني: أنَّ التضعيفَ الواردَ في الحديثِ ليس مُختصًّا في البقعة التي هي المسجد في زمانه صلى الله عليه وسلم،بل لَها ولكلِّ ما أُضيفَ إلى المسجدِ من زياداتٍ، ويَدلُّ

ص -17- على ذلك أنَّ الخليفَتَيْن الرَّاشدَين عمر وعثمان رضي الله عنهما زادا المسجد من الجهةِ الأماميَّة، ومِن المعلومِ أنَّ الإمامَ والصفوفَ التي تلِيه في الزيادة خارجُ المسجد الذي كان في زمنه صلى الله عليه وسلم، فلولا أنَّ الزيادةَ لَها حكمُ المزيد لَما زاد هذان الخليفتان المسجدَ من الجهةِ الأمامية،وقد كان الصحابةُ في وقتِهما متوافِرِين ولَم يعتَرِض أحدٌ على فِعلِهما، وهو واضحُ الدِّلالةِ على أنَّ التضعيفَ ليس خاصًّا بالبُقعةِ التي كانت هي المسجد في زمنِه صلى الله عليه وسلم.
الثالث: في المسجد بُقعةٌ وَصَفها رسول الله صلى الله عليه وسلم بأنَّها رَوضَةٌ من رياض الجَنَّةِ، وذلك في قولِه صلى الله عليه وسلم: "ما بين بَيتِي ومِنبَري رَوضةٌ من رياض الجَنَّة"، رواه البخاري ومسلم،وتَخصيصُها بهذا الوصفِ دون غيرها من المسجدِ يدلُّ على فضلِها وتَميُّزِها، وذلك

ص -18- يكون بأداء النَّوافِلِ فيها، وكذا ذِكر الله وقراءةُ القرآن فيها إذا لَم يَحصل إضرارٌ بأحدٍ فيها أو في الوصولِ إليها، أمَّا صلاةُ الفريضةِ فإنَّ أداءَها في الصفوفِ الأماميَّة أفضلُ؛ لقولِه صلى الله عليه وسلم: "خيرُ صفوفِ الرِّجال أوَّلُها وشرُّها آخرُها"، رواه مسلم، وقوله صلى الله عليه وسلم: "لو يَعلمُ الناسُ ما في النِّداءِ والصفِّ الأولِ، ثمَّ لَم يَجِدوا إلاَّ أن يسْتَهِموا عليه لاسْتهَموا عليه"، رواه البخاري ومسلم.
الرَّابع: إذا امتلأ المسجدُ النبويُّ بالمصلين، فلِمَن جاء متأخِّراً أن يُصلِّيَ في الشوارِعِ بصلاةِ الإمامِ في الجهات الثلاث غير الجهة الأمامية،ويكون له أجر صلاة الجماعة، أمَّا التضعيف بأكثرَ من ألف فإنَّه خاصٌّ بِمَن كانت صلاتُه في المسجد؛ لقول النَّبِيِّ صلى الله عليه وسلم: "صلاةٌ في مسجدي هذا خيرٌ من ألف صلاةٍ فيما سواه إلاَّ المسجد الحرام"، ومَن صلَّى في

ص -19- الشوارع لَم يكن مُصلِّياً في مسجدِه،فلا يَحصُلُ له هذا التضعيف.
الخامس: شاع عند كثيرٍ من الناس أنَّ مَن قَدِمَ إلى المدينة فعليه أن يُصلِّي أربعين صلاةً في مسجد الرَّسول صلى الله عليه وسلم لحديثٍ في مسند الإمام أحمد عن أنس رضي الله عنه،عن النَّبِيِّ صلى الله عليه وسلم أنَّه قال: "مَن صلَّى في مسجدي أربعين صلاةً لا تفوتُه صلاةٌ كُتبت له براءةٌ من النار ونَجاةٌ من العذابِ، وبَرِئَ من النفاق"، وهو حديثٌ ضعيفٌ لا تقومُ به الحُجَّةُ، بل الأمرُ في ذلك واسعٌ، وليس مَن قَدِمَ المدينةَ مُلزَماً بصلواتٍ معيَّنةٍ في مسجده صلى الله عليه وسلم، بل كلُّ صلاةٍ فيه خيرٌ من ألفِ صلاة،دون تحديدٍ أو تقييدٍ بصلواتٍ معيَّنة.
السادس:ابتُلِيَ كثيرٌ من المسلمين في كثيرٍ من الأقطارِ الإسلامية ببناء المساجد على القبورِ،أو دفن

ص -20- الموتى في المساجد،وقد يتشبَّثُ بعضُهم لتسوِيغِ ذلك بوجود قبرِه صلى الله عليه وسلم في مسجدِه،ويُجابُ عن هذه الشُّبهةِ بأنَّ النَّبِيَّ صلى الله عليه وسلم هو الذي بنى المسجدَ أولَ قدومِه المدينة،وبنى بيوتَه التي تسكنُها أُمَّهاتُ المؤمنين بجوارِ مسجِدِه،ومنها بيت عائشة الذي دُفِن فيه صلى الله عليه وسلم،وبقيت هذه البيوتُ كما هي خارج المسجد في زمن الخلفاء الرَّاشدين رضي الله عنهم وزمن معاوية رضي الله عنه، وزمن خلفاء آخرين بعده، وفي أثناء خلافة بني أُميَّة وُسِّع المسجدُ وأُدخلَ بيتُ عائشةَ الذي قُبِرَ فيه صلى الله عليه وسلم في المسجد،وقد جاء عن النَّبِيِّ صلى الله عليه وسلم أحاديثُ مُحكمةٌ لا تَقبَلُ النسخَ تدلُّ على تحريمِ اتِّخاذِ القبور مساجد،منها حديثُ جندب بن عبد الله البجليِّ رضي الله عنه الذي سمِعَه من رسول الله صلى الله عليه وسلم قبل وفاتِه بخمسِ ليالٍ قال فيه: سَمِعتُ رسول الله صلى الله عليه وسلم قبل أن يَموتَ بخمسٍ يقول: "إنَّي أبرَأ إلى الله أن يكون لي

ص -21- منكم خليلٌ، فإنَّ اللهَ اتَّخذَنِي خليلاً كما اتَّخذَ إبراهيمَ خليلاً، ولو كنتُ متَّخَذاً من أُمَّتي خليلاً لاتَّخذتُ أبا بَكر خليلاً، ألاَ وإنَّ مَن كان قبلكم كانوا يتَّخذون قبورَ أنبيائهم وصالِحيهم مساجد، ألاَ فلا تتَّخذوا القبورَ مساجدَ فإنِّي أنهاكم عن ذلك"، رواه مسلمٌ في صحيحه.
بل إنَّ النَّبِيَّ صلى الله عليه وسلم لَمَّا نزل به الموتُ حذَّرَ من اتِّخاذ القبور مساجد كما في الصحيحين عن عائشة وابن عباس رضي الله عنهما قالاَ: "لَمَّا نزل برسول الله صلى الله عليه وسلم طَفِقَ يَطرحُ خميصةً على وجهه، فإذا اغتمَّ كشفها عن وجهه، فقال وهو كذلك: "لعنةُ الله على اليهودِ والنصارى اتَّخذوا قبورَ أنبيائِهم مساجد،يُحذِّرُ ما صَنعُوا".
فهذه الأحاديثُ عن عائشة وابن عباس وجندب

ص -22- رضي الله عنهم مُحكمةٌ لا تقبلُ النسخَ بحالٍ من الأحوالِ؛ لأنَّ حديثَ جندبٍ في آخر أيامه، وحديثَي عائشة وابن عباس في آخر لحظاتِه صلى الله عليه وسلم، فلا يجوزُ لأحدٍ من المسلمين أفراد أو جماعات تَركُ ما دلَّت عليه هذه الأحاديث الصحيحةُ المُحكَمة، والتعويلُ على عملٍ حصل في أثناء عهدِ بني أُمَيَّة، وهو إدخالُ القبر في مسجدِه صلى الله عليه وسلم فيستدلُّ بذلك على جواز بناءِ المساجد على القبور أو دفن الموتَى في المساجد.
وأمَّا مسجدُ قُباء، فهو ثاني المسجدَين اللَّذَين لهما فضلٌ وشأنٌ في هذه المدينة وقد أُسِّسَا على التقوى من أوَّلِ يوم،وقد جاء عن النَّبِيِّ صلى الله عليه وسلم مِن فعلِه وقولِه ما يدلُّ على فضلِ الصلاة في مسجدِ قباء.
أمَّا فعلُه فعَن عبد الله بن عمر رضي الله عنهما قال: "كان النَّبِيُّ صلى الله عليه وسلم يأتي مسجدَ قباء كلَّ سبتٍ ماشياً وراكباً فيُصلِّي فيه ركعتين"، رواه البخاري ومسلم.

ص -23- وأمَّا قولُه فقد ثبت عن سَهل بن حُنيف رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مَن تطهَّرَ في بيتِه ثمَّ أتى مسجدَ قُباء فصلَّى فيه صلاةً كان له أجر عُمرة"، رواه ابن ماجه وغيرُه.
وقوله في هذا الحديث: "فصلَّى فيه صلاة" يشمَلُ الفرضَ والنَّفلَ.
ولَم يَرِد في السُّنَّة ما يدلُّ على فضلِ مساجد أخرى في المدينة غير هذين المسجدين.
وأمَّا الآدابُ المتعلِّقةُ بسُكنى المدينة: فإنَّ مَن وفَّقه الله لِسُكنى هذه المدينة المباركة طَيْبَة الطيِّبة عليه أن يستشعرَ أنَّه ظَفِرَ بنعمةٍ عظيمةٍ ومِنَّةٍ جسيمةٍ، فيشكر اللهَ على هذه النِّعمة، ويَحمدُه على هذا

وأمَّا الآدابُ المتعلِّقةُ بسُكنى المدينة: فإنَّ مَن وفَّقه الله لِسُكنى هذه المدينة المباركة طَيْبَة الطيِّبة عليه أن يستشعرَ أنَّه ظَفِرَ بنعمةٍ عظيمةٍ ومِنَّةٍ جسيمةٍ،فيشكر اللهَ على هذه النِّعمة، ويَحمدُه على هذا

ص -24- الفضل والإحسان، وعليه أن يستشعرَ أنَّ كثيرين من سُكَّان المعمورَة يشتَدُّ شوقُهم إلى أن يظفَروا بالوصولِ إلى مكَّةَ والمدينة والبقاء فيهما ولو فترةً يسيرة، وفيهم مَن يجمَع النُّقودَ القليلة بعضها إلى بعض سنواتٍ طويلةٍ لتتحقَّقَ له هذه الأُمنيةَ، وأذكرُ أنَّ أحدَ علماء الهند ذكر أنَّ الحُجَّاجَ الهنودَ فيما مضى كانوا يأتون على السُّفُن الشراعية، ويَمكثون في البحرِ في طريقهم إلى مكَّةَ والمدينة مُدَّة طويلة، وأنَّ جماعةً منهم كانوا في سفينةٍ، فلَمَّا رأوا البَرَّ الذي فيه مكَّةَ والمدينة سَجَدوا لله شكراً على ظهرِ السفينةِ.
وإنَّ لسُكنى هذه المدينة آداباً منها:
أوَّلاً: أن يُحبَّ المسلمُ هذه المدينةَ لفضلِها،ولِمَحبَّةِ النَّبِيِّ صلى الله عليه وسلم إيَّاها، روى البخاريُّ في صحيحه عن أنسٍ رضي الله عنه: "أنَّ النَّبِيَّ صلى الله عليه وسلم كان إذا قَدِمَ

ص -25- من سَفرٍ فنظَرَ إلى جُدُراتِ المدينة أوضَعَ راحِلَتَه،وإن كان على دابَّةٍ حرَّكها من حُبِّها".
ثانياً: أن يَحرِصَ المسلمُ على أن يكون في هذه المدينة مستقيماً على أمر الله، مُلتَزِماً بطاعة الله وطاعةِ رسوله صلى الله عليه وسلم،شديدَ الحَذَرِ من أن يقعَ في البدَع والمعاصي، فإنَّ الحسناتِ في هذه المدينة لها شأنٌ عظيمٌ، والبِدع والمعاصي فيها ذاتُ خطرٍ كبيرٍ، فإنَّ من يعصي الله في الحَرَم ذنبُه أعظمُ وأشدُّ مِمَّن يعصيه في غير الحَرَم، والسيِّئات لا تُضاعَف فيه بكمِيَّاتِها، ولكنَّها تضخُم وتَعظُم بفعلها في الحرم.
ثالثاً: أن يَحرصَ المسلمُ في هذه المدينة على أن يكون له نصيبٌ كبيرٌ من تجارةِ الآخرة التي تكون الأرباحُ فيها أضعافاً مضاعفةً، وذلك بأن يُصلِّيَ ما أمكنه من الصلوات في مسجد الرَّسول صلى الله عليه وسلم؛ ليُحصِّلَ

ص -26- الأجرَ العظيمَ الموعودَ به في قولِه صلى الله عليه وسلم: "صلاةٌ في مسجدي هذا خيرٌ من ألفِ صلاةٍ فيما سِواه إلاَّ المسجد الحرام"، رواه البخاري ومسلم.
رابعاً: أن يكون المسلمُ في هذه المدينة المباركة قُدوةً حسنةً في الخير،؛ لأنَّه يُقيمُ في بلدٍ شَعَّ منه النورُ، وانطلقَ منه الهُداةُ المصلِحون إلى أنحاء المعمورة، فيَجدَ مَن يَفِدُ إلى هذه المدينة في ساكنيها القدوةَ الحسنةَ والاتِّصافَ بالصفاتِ الكريمة والأخلاقِ العظيمة، فيعود إلى بلدِه متأثِّراً مستفيداً لِمَا شاهدَه من الخيرِ والمحافظةِ على طاعةِ الله وطاعةِ رسولِه صلى الله عليه وسلم، وكما أنَّ الوافدَ إلى هذه المدينة يستفيدُ خيراً وصلاحاً بِمشاهدة القُدوة الحسنة في هذا البلد المبارك، فإنَّ الأمرَ يكون بالعكس عندما يُشاهدُ في المدينة مَن هو على خلاف ذلك، فبدلاً من أن يكون مستفيداً حامداً يكون مُتضرِّراً ذامًّا.

ص -27- خامساً: أن يَتذكَّر المسلمُ وهو في هذه المدينة أنَّه في أرضٍ طيِّبة هي مَهْبَطُ الوحي ومَأرِزُ الإيمان ومَدْرَجُ الرسول الكريم صلى الله عليه وسلم وصحابته الكرام من المهاجرين والأنصار، درَجوا على هذه الأرض وتحرَّكوا فيها على خير واستقامةٍ والتزام بالحقِّ والهدى، فيحذر أن يتحرَّك عليها تحرُّكاً يُخالف تحرُّكَهم بأن يكون تحرُّكُه فيها على وجهٍ يُسخِطُ الله عزَّ وجلَّ ويعود عليه بالمضرَّة والعاقبة الوخيمةِ في الدنيا والآخرة.
سادساً: أن يحذرَ مَن وفَّقه الله لسُكنى المدينة أن يُحدثَ فيها حَدَثاً أو يُؤوي مُحدثاً فيتعرَّضَ للَّعن؛ لأنَّه ثبت عن الرسول صلى الله عليه وسلم أنَّه قال: "المدينةُ حَرَمٌ،فمَن أَحدَث فيها حَدَثاً أو آوَى مُحدِثاً فعليه لعنةُ الله والملائكةِ والنَّاسِ أجمعين، لا يُقبل منه يوم القيامة

ص -28- عَدْلٌ ولا صَرفٌ"، رواه مسلم من حديث أبي هريرة رضي الله عنه،وهو في الصحيحين من حديث علي رضي الله عنه.
سابعاً: أن لا يتعرَّض في المدينة لقطعِ شَجَرٍ أو اصطِيادِ صيدٍ؛ لِمَا وردَ في ذلك من الأحاديث عن الرسول صلى الله عليه وسلم، كقولِه صلى الله عليه وسلم: "إنَّ إبراهيمَ حرَّم مكَّةَ، وإنِّي حرَّمتُ المدينةَ ما بين لابتيها، لا يُقطَع عِضاهُها، ولا يُصادُ صيدُها"، رواه مسلم من حديث جابر بن عبد الله رضي الله عنهما، وروى مسلمٌ أيضاً من حديث سَعد بن أبي وقَّاص رضي الله عنه: أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "إنِّي أُحرِّم ما بين لابَتَي المدينة أن يُقطَع عِضاهُها، أو يُقتل صيدُها"، وفي الصحيحين عن عاصم بن سليمان الأحول قال: "قلتُ لأنسٍ: أَحَرَّم رسول الله صلى الله عليه وسلم المدينةَ؟ قال: نعم، ما بين كذا إلى كذا لا يُقطَع شجرُها، مَن أحدث

ص -29- فيها حدَثاً فعليه لعنةُ الله والملائكة والنَّاس أجمعين".
وفي الصحيحين عن أبي هريرة رضي الله عنه أنَّه كان يقول: "لو رأيتُ الظِّباءَ بالمدينة ترتَع ما ذَعَرتُها، قال رسول الله صلى الله عليه وسلم: "ما بين لابتيْها حرامٌ".
والمرادُ بالشجر الذي يَحرُم قطعُه هو الذي أنبته الله عزَّ وجلَّ، أمَّا ما زرعه النَّاسُ وغرسوه فإنَّ لهم قطعَه.
ثامناً: أن يصبرَ المسلمُ على ما يحصُلُ له فيها من ضيقِ عيشٍ أو بلاءٍ أو لأواءٍ؛ لقوله صلى الله عليه وسلم من حديث أبي هريرةَ رضي الله عنه: "لا يصبِرُ على لأواءِ المدينة وشِدَّتِها أَحدٌ من أُمَّتي، إلاَّ كنتُ له شفيعاً يوم القيامة أو شهيداً"، رواه مسلم.
وفي صحيح مسلم أيضاً أنَّ أبا سعيد مولى المَهْريِّ جاء أبا سعيدٍ الخُدري لياليَ الحرَّة، فاستشارَه في الجَلاءِ من المدينة، وشكا إليه أسعارَها وكثرةَ عيالِه،

ص -30- وأخبرَه أن لا صبرَ له على جَهدِ المدينة ولأوائها، فقال له: "وَيْحَكَ! لا آمرُكَ بذلك،إنِّي سمعتُ رسول الله صلى الله عليه وسلم يقول: "لا يَصبِرُ أَحدٌ على لأوائها فيموت إلاَّ كنتُ له شفيعاً يوم القيامة، إذا كان مسلماً".
تاسعاً: أن يحذَرَ إيذاءَ أهلِها، فإنَّ إيذاء المسلمين في كلِّ مكانٍ حرامٌ، ولكنَّه في البلد المُقدَّس أشدُّ وأعظمُ، فقد روى البخاريُّ في صحيحه عن سَعد بن أبي وقَّاصٍ رضي الله عنه قال: سمِعتُ النَّبِيَّ صلى الله عليه وسلم يقول: "لا يَكيدُ أهلَ المدينة أحدٌ إلاَّ انْمَاعَ كما يَنماعُ المِلحُ في الماءِ".
وروى مسلمٌ في صحيحه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مَن أراد أهلَ هذه البلدة بسوءٍ ـ يعني المدينةَ ـ أذابَه اللهُ كما يذوبُ المِلحُ في الماء".

ص -31- عاشراً: أن لا يغتَرَّ ساكنُ المدينة بكونِه من سُكَّانها، فيقول: "أنا مِن سُكَّان المدينة، فأنا على خيرٍ"، فإنَّ مُجرَّدَ السُكنى إذا لَم يكن معها عملٌ صالِحٌ واستقامةٌ على طاعة الله ورسولِه صلى الله عليه وسلم، وبُعدٌ عن الذنوبِ والمعاصي لا يُفيدُه شيئاً، بل يعودُ عليه بالضَّرَرِ، وفي موطأ الإمام مالك أنَّ سَلمان الفارسيَّ رضي الله عنه قال: "إنَّ الأرضَ لا تُقدِّسُ أحداً، وإنَّما يُقدِّسُ الإنسانَ عَملُه"، وسنده فيه انقطاع، لكن معناه صحيح،وهو خبَرٌ مطابقٌ للواقع، وقد قال الله عزَّ وجلَّ: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}، ومِن المعلومِ أنَّ المدينةَ في مُختَلَف العصور فيها الأخيار وفيها الأشرار، فالأخيارُ تنفعُهم أعمالُهم، والأشرارُ لَم تُقدِّسهم المدينةُ، ولَم ترفع من شأنِهم، وهذا كالنَّسَب، فمُجرَّد كون الإنسانِ نسيباً بدون عملٍ

ص -32- صالِحٍ فإنَّ ذلك لا ينفعُه عند الله؛ لقولِه صلى الله عليه وسلم: "ومَن بَطَّأَ به عملُه لَم يُسرِع به نسبُه"، رواه مسلمٌ في صحيحه، فمَن أخَّرَه عملُه عن دخول الجَنَّةِ لَم يكن نسبُه هو الذي يُسرعُ به إليها.
حادي عاشر: أن يَسْتَشعرَ المسلمُ وهو في هذه المدينة أنَّه في بلدٍ شَعَّ منه النُّور وانتشرَ منه العِلمُ النَّافع إلى أنحاء المعمورة، فيحرِصَ على تحصيل العلم الشرعيِّ الذي يسيرُ به إلى الله على بصيرةٍ ويدعو غيرَه إليه على بصيرةٍ، لا سيما إذا كان طلبُ العلم في مسجد رسول الله صلى الله عليه وسلم؛ لحديث أبي هريرةَ رضي الله عنه أنَّه سَمِع رسول الله صلى الله عليه وسلم يقول: "مَن دخل مسجدَنا هذا يتعلَّمُ خيراً أو يُعلِّمه كان كالمجاهدِ في سبيلِ الله، ومَن دخلَه لغير ذلك كان كالنَّاظرِ إلى ما ليس له"، رواه أحمد وابن ماجه وغيرُهما، وله شاهدٌ عند الطبراني من حديث سَهل بن سعد رضي الله عنه.

ص -33- وكما أنَّ لسُكنى المدينة آداباً فإنَّ لزيارتها آداباً، وعلى زائر المدينة مراعاةُ آداب سُكنى المدينة التي تقدَّم جملةٌ منها، وينبغي أن يُعلم أنَّ المشروعَ في حقِّ مَن أراد القدومَ إلى المدينة أن يَقصِدَ بسفَرِه إليها زيارةَ مسجد الرسول صلى الله عليه وسلم وشدَّ الرَّحل إليه؛ لقوله صلى الله عليه وسلم: "لا تُشَدُّ الرِّحالُ إلاَّ إلى ثلاثةِ مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصَى"، رواه البخاري ومسلم.
وهذا الحديث يدلُّ على منع شدِّ الرَّحل إلى أيِّ مكانٍ مسجدٍ أو غيرِه للتقرُّبِ إلى الله في تلك البُقعةِ الَّتِي يُسافر إليها؛ لِمَا في سنن النسائي عن أبي هريرة رضي الله عنه قال: "لقيتُ بَصْرَةَ بنَ أبي بَصْرَة الغِفاري رضي الله عنه فقال: مِن أين جئتَ؟ قلت: من الطُّور،قال: لو لَقِيتُك مِن قَبل أن تَأتِيَه لَم تأتِه،

ص -34- قلتُ له: ولِمَ؟ قال: إنِّي سَمعْتُ رسولَ الله صلى الله عليه وسلم يقول: "لا تُعمَلُ المَطِيُّ إلاَّ إلى ثلاثةِ مساجد: المسجد الحرام، ومسجدي، ومسجد بيت المقدس"، وهو حديثٌ صحيحٌ، وفيه استدلالُ بَصرةَ بن أبي بَصرَة الغفاري رضي الله عنه على مَنعِ شَدِّ الرَّحل إلى المساجد أو غيرِها سِوَى هذه المساجد الثلاثة.
ومَن وصل إلى هذه المدينة المبارَكة فَإنَّه يُشرَعُ له زِيارة مَسجدَين وثلاث مقابر.
أمّا المسجدان فهما: مسجدُ الرسول صلى الله عليه وسلم ومسجد قُباء، وقد مرَّ بعضُ الأدلَّةِ على فضل الصلاة فيهما.
أمّا المقابر الثلاث التي يُشرَع زيارتُها فهي قَبْرُ الرسول صلى الله عليه وسلم وقَبْرَا صاحِبَيْه أبي بَكر وعمر رضي الله عنهما، ومَقبَرَةُ البَقِيع، ومقْبَرَةُ شُهداء أُحُد.
فإذا جاء الزائرُ إلى قَبْرِ الرَّسول صلى الله عليه وسلم وقَبْرَيْ صاحِبيهِ

ص -35- رضي الله عنهما فإنَّه يأتي مِن الجِهَةِ الأَمَاميَّة فيَستَقْبلُ القبْرَ، ويزورُ زيارةً شرعيَّةً، ويَحذَرُ مِن الزِّيارةِ البِدعية، فالزيارةُ الشرعيَّةُ أن يُسلِّمَ على النَّبِيِّ صلى الله عليه وسلم ويدعو له بأَدَبٍ وخَفْضِ صوتٍ، فيقول: السلامُ عليكَ يا رسول الله ورحمةُ الله وبركاتُه صلّى اللهُ وسلَّم وبارك عليكَ، وجزاك أفضلَ ما جَزَى نَبِياًّ عن أُمَّته، ثمَّ يُسلِّم على أبي بَكرٍ رضي الله عنه ويَدعو له، ثمَّ يُسلِّم على عمرَ رضي الله عنه ويدعو له.
ومِمَّا يَنبَغِي أن يُعلم أنَّ هَذَين الرَّجُليْن العَظيمين والخَلِيفَتَيْن الرَّاشِدَيْن قد حَصَلَ لَهما إِكرامٌ مِن الله لَم يَحصُل مثلُه لغيرِهما، فأمَّا أبو بكر رضي الله عنه فإنَّ الله لَمَّا بَعثَ رسولَه صلى الله عليه وسلم بالحقِّ والهُدى كان أوَّلَ مَن آمَنَ به من الرِّجال، ولاَزَمَه في مكَّةَ بعد البِعثَةِ ثلاثة عشر عاماً، ولَمَّا أَذِن اللهُ لرسوله صلى الله عليه وسلم بالهجرةِ إلى

ص -36- المدينة رَافَقَه في الطريق إليها،وأَنزَلَ اللهُ في ذلك قرآناً يُتلَى، وهو قولُ الله عزَّ وجلَّ: {إِلاَّ تَنصُرُوهُ فَقَدْ نَصَرَهُ اللهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللهَ مَعَنَا فَأَنزَلَ اللهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللهِ هِيَ العُلْيَا وَاللهُ عَزِيزٌ حَكِيمٌ}، ولاَزَمَه في المدينة عَشرَ سِنين، وشَهِدَ المشاهِدَ كلَّها معه،ولَمَّا تُوفِيَّ رسولُ الله صلى الله عليه وسلم وَلِيَ الخلافةَ مِن بَعدِه وقام بالأمرِ خيرَ قيامٍ، ولَمَّا توفَّاه الله أكرمَه اللهُ بالدَّفن بِجوارِ رسولِ الله صلى الله عليه وسلم، وإذا بُعث يكون معه في الجَنَّةِ، وذلك فضلُ الله يُؤتيه مَن يشاءُ واللهُ ذو الفضل العظيم.
وأمَّا عمر بن الخطاب رضي الله عنه فقد سبقه إلى الإسلام ما يقربُ من أربعين رجلاً، وكان شديداً على المسلمين، فلمَّا هداه اللهُ إلى الإسلام كانت قوَّتُه

ص -37- وشدَّتُه على الكافرين،وكان إسلامُه عِزًّا للمسلمين؛ كما قال عبد الله بن مسعود رضي الله عنه: "ما زلنا أَعِزَّةً مُنذ أَسلَمَ عُمرُ" أخرجه البخاري في صحيحه.
ولازم النَّبِيَّ صلى الله عليه وسلم في مكة وهاجَرَ معه إلى المدينة، وشَهِدَ المشاهدَكلَّها معه، ولَمَّا وَلِيَ أبو بكرٍ رضي الله عنه مِن بعده كان عَضُدَه الأيمن، ثمَّ وَلِيَ الخلافةَ مِن بعد أبي بكرٍ، ومَكَثَ فيها أكثَرَ من عَشر سنوات، فُتحت فيها الفتوحات، واتَّسعَتْ رُقعةُ البلاد الإسلامية، وقُضِيَ على الدولتين العُظمَيَيْن في ذلك الزمان: دولتَي فارس والروم، وأُنفِقَت كنوزُ كِسرَى وقَيصَرَ في سبيل الله كما أخْبَرَ بذلك الصَّادقُ المصدوقُ صلى الله عليه وسلم، وكان ذلك على يَدَيْ الفاروق رضي الله عنه،ولَمَّا تُوُفِّيَ أكرَمَه اللهُ بالدَّفن بِجِوارِ رسولِ الله صلى الله عليه وسلم، وإذا بُعث يكون معه في الجَنَّةِ، وذلك

ص -38- فضلُ الله يؤتيه من يشاء والله ذو الفَضلِ العَظيمِ.
أَفَمِثل هذَين الرَّجلَين العَظيمَين اللَّذَيْن هذا شأنُهما وهذا فضْلُهما يَحقِدُ عليهما حاقِدٌ، أو يَذُمُّهما ذَامٌّ،نعوذ بالله من الخذلان.
ربَّنا اغفِر لنا ولإخوانِنا الذين سَبقونا بالإيمانِ ولا تَجعلْ في قلوبِنا غِلاًّ للَّذين آمنوا ربَّنا إنَّك رؤوفٌ رحيم.
ربَّنا لا تُزِغ قلوبَنا بعد إذْ هديتَنا وهَبْ لنا من لَدُنْك رحْمَةً إنَّك أنتَ الوهَّاب.
وقد نَقلَ ابنُ كثير رحمه الله في تفسيره عند قوله تعالى: {إِن تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيمًا}، عَن ابنِ أبي حاتم بإسنادِه إلى المغيرَة بنِ مِقْسَمٍ أنَّه قال: "كان يُقال:شَتْمُ أبي بَكر وعمر رضي الله عنهما من

ص -39- الكبائِر"، ثم قال ابن كثير: "قلتُ: وقد ذهبَ طائِفةٌ من العلماء إلى تَكفيرِ مَن سَبَّ الصحابةَ، وهو روايةٌ عن مالك بنِ أنس رحمه الله، وقال محمد بن سيرين: ما أظُنُ أَحَداً يُبغِضُ أبا بكر وعُمر وهو يُحِبُّ رسولَ الله صلى الله عليه وسلم، رواه الترمذي".
وأمَّا الزيارَةُ البِدعية فهي التي تَشتَمِل على أمورٍ:
الأول: أن يَدعُوَ رسولَ الله صلى الله عليه وسلم ويستغيثَ به ويَطلبَ منه قضاءَ الحاجات وكشفَ الكرُبات، أو غيرَ ذلك مِمَّا لا يُطلب إلاَّ من الله، فإنَّ الدعاءَ عبادةٌ، والعبادةُ لا تكون إلاَّ لله وحده، وقد قال صلى الله عليه وسلم: "الدُّعاءُ هو العِبادةُ" وهو حديث صحيح أخرجه أبو داود والترمذي وغيرُهما، وقال الترمذي: "حديثٌ حسن صحيح".
والعبادةُ حقُّ الله،ولا يَجوزُ صرفُ شيءٍ مِن حقِّ

ص -40- الله إلى غير الله، فإنَّ ذلك شركٌ بالله، فاللهُ تعالى هو الذي يُرجى ويُدعى، والرَّسولُ صلى الله عليه وسلم يُدْعَى له،ولا يُدْعَى، وكذلك غيرُه من أصحاب القبور يُدعَى لَهم، ولا يُدعون،ومن المعلومِ أنَّ الرسول صلى الله عليه وسلم حيٌّ في قَبْرِه حياةً بَرْزَخِيَّةً أكمل من حياة الشُّهداء، وكيفيَّةُ هذه الحياةِ لا يعلَمُها إلاَّ الله، وهذه الحياةُ تَختَلِفُ عن الحياةِ قبلَ الموتِ والحياةِ بعدَ البعثِ والنُّشور، فلا يَجوزُ دعاؤُه صلى الله عليه وسلم ولا الاستغاثةُ به؛ لأنَّ ذلكَ عبادةٌ، والعبادةُ لا تكون إلاَّ لله وحدَه كما تقدَّم.
الثاني: أن يضَعَ يدَيْهِ على صدرِه كهيئَةِ الصلاةِ فإنَّ ذلك لا يَجوزُ؛ لأنَّ هذه هيئةُ خضُوعٍ وذُلٍّ لله عزَّ وجلَّ شُرعت في الصلاةِ حيث يكون المسلمُ قائماً في صلاتِه يُناجِي ربَّه، وقد كان أصحابُ رسول الله صلى الله عليه وسلم في حياتِه إذا وَصَلُوا إليه لا يَضَعُون أيدِيهم على صدورِهم عندَ سلامِهم عليه، ولو كان خيراً لَسبَقُوا إليه.

ص -41- الثالث: أن يَمسحَ على الجُدران والشَّبابيك التي حَول قبره صلى الله عليه وسلم، وكذا أيّ مكانٍ من المسجد أو غيره، فإنَّ ذلك لا يَجوز؛ لأنَّه لَم تأتِ به السُّنَّةُ، وليس من فِعل السَّلف الصالِحِ،وهو وسيلةٌ إلى الشِّرك، وقد يقول مَن يفعلُ ذلك: أنا أفعلُه مَحَبَّةً للنَّبِيِّ صلى الله عليه وسلم،ونقول: إنَّ مَحَبَّةَ النَّبِيِّ صلى الله عليه وسلم يَجِبُ أن تكون في قلبِ كلِّ مسلمٍ أعظمَ من مَحَبَّتِه لوالِدَيْه وولده والنَّاسِ أجْمَعين، كما قال صلى الله عليه وسلم: "لا يؤمِنُ أحدُكم حتى أَكونَ أَحَبَّ إليه من والِدِه ووَلَدِه والناس أَجْمَعِين" رواه البخاري ومسلم.
بل يَجِبُ أن تكون أعظمَ من مَحَبَّتِه لنفسِه كما ثبت ذلك في حديثِ عُمرَ رضي الله عنه في صحيح البخاري، وإنَّما وَجَبَ أن تكون مَحَبَّتُه صلى الله عليه وسلم أعظمَ من مَحَبَّة النَّفسِ والوَالِد والوَلَد فَلأنَّ النِّعمةَ التي ساقها

ص -42- الله للمسلمين على يَديْه صلى الله عليه وسلم وهي نعمةُ الإسلام، نعمةُ الهداية للصِّراط المستقيم،نعمةُ الخروج من الظُّلمات إلى النُّورِ هي أجَلُّ النِّعَم وأعظمُها،لا يساويها نِعمةٌ ولا يُماثِلُها نِعمة.
لكن ليس علامةُ هذه المَحبَّة المسحَ على الجُدرانِ والشَّبابيك، بل علامتُها اتِّباعُ الرَّسول صلى الله عليه وسلم والعملُ بسُنَّتِه؛ فإنَّ دينَ الإسلام مَبْنِيٌّ على أمَرَيْن عظيمين:
ـ أحدهما: ألاَّ يُعبد إلاَّ الله.
ـ والثاني: أن لا يُعبد اللهُ إلاَّ وِفقاً لِمَا جاء به رسولُ الله صلى الله عليه وسلم، وهذا مُقتَضَى شهادةِ أن لا إله إلاَّ الله وشهادةِ أنَّ محمَّداً رسول الله صلى الله عليه وسلم.
وفي القرآن الكريم آيةٌ يُسمِّيها بعضُ العلماء آيةُ الامتِحان، وهي قولُ الله عزَّ وجلَّ: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ

ص -43- وَاللهُ غَفُورٌ رَحِيمٌ}، قال الحسنُ البصريُّ وغيرُه من السّلف: "زَعَمَ قومٌ أنَّهم يُحبُّون اللهَ فابْتلاهم اللهُ بهذه الآية". ومعنى قولهم "ابتلاهم" أي: اختبَرَهم وامتحَنَهم ليَظهَرَ الصادقُ من الكاذب، فإنَّ مَن يَدَّعي مَحبَّةَ الله ورسولِه صلى الله عليه وسلم عليه أن يُقِيمَ البيِّنةَ على دعواه، والبيِّنةُ هي اتِّباعُ الرسول صلى الله عليه وسلم.
قال ابن كثير رحمه الله في تفسير هذه الآية: "هذه الآيةُ الكريمةُ حاكمَةٌ على كلِّ مَن ادَّعى مَحَبَّةَ الله وليس هو على الطريقَةِ المُحَمَّدِيَّة، فإنَّه كاذبٌ في نفس الأمرِ حَتَّى يتبع الشَّرعَ المُحَمَّدِيَّ والدِّينَ النَّبَوِيَّ في جَميع أقوالِه وأفعالِه، كما ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنَّه قال: "مَن عَمِلَ عَملاً ليس عليه أمْرُنا فهو ردٌّ"، ولهذا قال {إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ} أي:يَحصُلُ لكم فوقَ ما

ص -44- طلبتم من مَحبَّتكم إيّاه وهو مَحَبَّتُه إيَّاكم وهو أعظمُ من الأوَّل، كما قال بعضُ العلماء الحكماء: لَيس الشّأنُ أن تُحِبَّ إنَّما الشَّأنُ أن تُحَبَّ". ثم ذَكَرَ كلامَ الحسن وغيرِه من السَّلف المتقدِّم.
وقال النووِيُّ في المجموع شرح المهذَّب في شأن مَسح وتقبيلِ جِدار قبْرِه صلى الله عليه وسلم: "ولاَ يُغْتَرَّ بِمخالفةِ كثيرينِ من العوام وفعلِهم ذلك، فإنَّ الاقتداءَ والعملَ إنَّما يكون بالأحاديثِ وأقوال العلماءِ، ولا يُلتفت إلى مُحدَثَات العوام وغيرِهم وجَهالاَتِهم، وقد ثبتَ في الصحيحين عن عائشة رضي الله عنها: أنَّ رسول الله صلى الله عليه وسلم قال: "مَن أحدَثَ في دِينِنا هذا ما لَيس منه فهو ردٌّ"، وفي رواية لمسلم: "مَن عمِلَ عَمَلاً ليس عليه أمرُنا فهو ردٌّ"، وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تَجعَلوا قَبْرِي عيداً، وصلُّوا عليَّ، فإنَّ صلاتَكم تَبلُغُنِي حَيثمَا كنتم"، رواه

ص -45- أبو داود بإسنادٍ صحيح،وقال الفضيلُ بنُ عِياض رحمه الله ما معناه: "اتَّبِعْ طُرُقَ الهُدى ولا يَضُرَّكَ قِلَّةُ السَّالكين، وإيّاك وطُرُقَ الضَّلالَةِ ولا تَغْتَرَّ بكَثرةِ الهالكين"، ومَن خَطَرَ ببالِه أنَّ المسحَ باليد ونحوِه أبلغُ في البَركَةِ، فهو من جهالَتِه وغفلَتِه؛ لأنَّ البَرَكةَ إنَّما هي فيما وافقَ الشَّرعَ، وكيف يُبتغَى الفضلُ في مخالَفَةِ الصوابِ"، انتهى كلامُه رحمه الله.
الرابع: أن يطوف الزائرُ بقبْرِه صلى الله عليه وسلم فإنَّ ذلك حرامٌ؛ لأنَّ الله لَم يشرع الطوافَ إلاَّ حولَ الكَعبةِ المشرَّفة قال الله عزَّ وجلَّ: {وَلْيَطَّوَفُوا بِالبَيْتِ العَتِيقِ}، فلا يُطاف في أيِّ مكان إلاَّ حولَ الكعبة المشرَّفة، ولهذا يُقال: كم للهِ مِن مصلٍّ في كلِّ مكان، وكذا يُقال: كم لله مِن متصدِّق، وكم لله مِن صائم، وكم لله مِن ذاكر، لكن لا يُقال كم لله مِن

ص -46- طائف في كلِّ مكان؛ لأنَّ الطوافَ مِن خصائصِ البيت العتيقِ، قال شيخُ الإسلام ابن تيمية رحمه الله: "وقد اتَّفق المسلمون على أنَّه لا يُشرَعُ الطوافُ إلاَّ بالبيتِ المعمور، فلا يَجوزُ الطوافُ بصَخرَةِ بيت المقدس، ولا بِحُجرَةِ النَّبِيِّ صلى الله عليه وسلم، ولا بالقُبَّةِ الَّتِي في جبَلِ عرفات ولا غير ذلك".
الخامس:أن يَرفعَ الصوتَ عند قَبْرِه صلى الله عليه وسلم،فإنَّ ذلك غير سائِغٍ؛ لأنَّ الله أَدَّب المؤمنين لَمَّا كان النَّبِيُّ صلى الله عليه وسلم بين أظهرِهم فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلاَ تَجْهَرُوا لَهُ بِالقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لاَ تَشْعُرُونَ إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِندَ رَسُولِ اللهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} وهو صلى الله عليه وسلم مُحتَرَمٌ في حياتِه وبعد وفاتِه.

ص -47- السادس: أَن يَستقبِل القبرَ من مَكان بعيد سواء كان في المسجد أو خارجَه ويُسلِّمَ عليه صلى الله عليه وسلم،وقد قال شيخُنا الشيخ عبد العزيز بن باز رحمه الله في مَنسكه "وهو بهذا العملِ أقربُ إلى الجَفاءِ مِنه إلى الموالاة والصَّفَاء".
ومِمَّا يُنبَّه عليه أنَّ بعضَ مَن يَقدُمُ إلى المدينة قد يُوصيه بعضُ أهلِه أو غيرُهم أن يبلِّغَ سلامَه للرَّسول صلى الله عليه وسلم،ولكونِه لَم يَرِدْ في السُّنَّةِ شيءٌ يدلُّ على ذلك فيَنبغي لِمَن طُلب منه ذلك أن يقول للطالب: أَكْثِر من الصلاة والسلام عليه صلى الله عليه وسلم، والملائكةُ تبلِّغُ ذلك إلى الرَّسول صلى الله عليه وسلم لقوله صلى الله عليه وسلم: "إنَّ لله ملائكةً سَيَّاحين يبلِّغونِي عن أُمَّتِي السلامَ" وهو حديثٌ صحيحٌ رواه النسائي وغيرُه، ولقوله صلى الله عليه وسلم: "لا تَجعلُوا بيوتَكم قبوراً، ولا تَتَّخِذوا قبري عيدًا، وصَلُّوا عليَّ فإنَّ

ص -48- صلاتَكم تَبلغنِي حيث كنتم" وهو حديثٌ صحيحٌ رواه أبو داود وغيره.
ومِمَّا ينبغي أن يُعلم أنَّه لا تلازمَ بين الحج والعمرة وبين الزيارةِ، فيُمكن لِمَن جاء حاجًّا أو معتمراً أن يَعودَ إلى بلده دون أن يأتي إلى المدينةِ، ومَن جاء إلى المدينة من بلده يُمكِن أن يعودَ دون أن يَحُجَّ أو يَعتَمِر، ويُمكن أن يَجمع بين الحجِّ والعمرةِ والزيارة في سَفرةٍ واحدةٍ.
وأما ما يُروى من أحاديث في زيارةِ قبره صلى الله عليه وسلم، مثل حديث: "مَن حَجَّ ولَم يَزُرْنِي فقد جَفانِي"، وحديث "مَن زارني بعد مَمَاتي فكأنَّمَا زارَني في حياتي"، وحديث "مَن زارني وزارَ أبي إبراهيم في عامٍ واحد ضَمِنْتُ له على الله الجَنَّةَ"، وحديث "مَن زار قَبري وَجَبتْ له شفاعَتِي"، فهذه الأحاديثُ

ص -49- وأشباهُها لا تقوم بها حُجَّةٌ؛ لأنَّها موضوعةٌ أو ضعيفةٌ جدًّا كما نَبَّه على ذلك الحفاظُ كالدارقطني والعُقيلي والبيهقي وابن تيمية وابن حجر رحمهم الله تعالى.
وأمَّا قولُ الله عزَّ وجلَّ: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاؤُوكَ فَاسْتَغْفَرُوا اللهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللهَ تَوَّابًا رَحِيمًا}، فلا دليلَ في الآية على قَصد القَبْرِ عند ظُلم النَّفسِ وطَلَبِ الاستغفارِ من النَّبِيِّ صلى الله عليه وسلم؛ لأنَّ سياقَ الآيات في المنافقين،والمجيءُ إليه صلى الله عليه وسلم إنَّما يكون في حياتِه؛ لأنَّ الصحابةَ رضي الله عنهم وأرضاهم مَا كانوا يَأتون إلى قبره مُستغفرِين طالبين الاستغفَارَ، ولِهذا عَدَل عمر بنُ الخطاب رضي الله عنه إلى التوَسُّلِ بدُعاء العباس عندما أصابهم الجَدْبُ، وقال: "اللَّهمَّ إنَّا كنَّا إذا أَجْدَبْنَا تَوَسَّلْنَا إليكَ بِنَبيِّنا فتَسْقِينَا، وإنَّا نَتَوسَّلُ

ص -50- إليكَ بِعَمِّ نبيِّنا فاسْقِنَا،قال:فيُسقَوْنَ" أخرجه البخاري في صحيحه.
فلو كان التَّوَسُّلُ به صلى الله عليه وسلم بعد موتِه سائغاً لَمَا عَدَلَ عنه عمر رضي الله عنه إلى التوسُّلِ بالعباس رضي الله عنه، ويدلُّ لذلك أيضاً ما رواه البخاريُّ في صحيحه في كتاب المرضى عن عائشة رضي الله عنها أنَّها قالت: "وا رَأساه! فقال رسولُ الله صلى الله عليه وسلم: ذاكِ لو كان وأنا حَيٌّ فأستغفرَ لكِ وأدعوَ لكِ،فقالت عائشة: وا ثُكلياه! والله إنِّي لأظنُّكَ تُحِبُّ مَوتِي" الحديث.
فلو كان يَحصلُ منه الدعاءُ والاستغفارُ بعد موته صلى الله عليه وسلم لَم يكن هناك فرقٌ بين أن تَموتَ قبله أو يَموتَ قبلها صلى الله عليه وسلم.
وزيارةُ قبره صلى الله عليه وسلم دَلَّت عليها الأحاديثُ الدالَّةُ على زيارة القبور، كقوله صلى الله عليه وسلم: "زُورُوا القبورَ؛ فإنَّها

ص -51- تذكِّرُكم الآخرةَ" أخرجه مسلم في صحيحه.
لكن لا ينبغي إِطالةُ الوقوف عند قَبره صلى الله عليه وسلم ولا الإكثارُ من الزيارة لِمَا في ذلك من الإفضاء إلى الغلُوِّ، وقد خَصَّ اللهُ نبيَّه صلى الله عليه وسلم دون أُمَّته بأنَّ الملائكة تُبلِّغ السلامَ إليه من كلِّ مكانٍ؛ لقولِه صلى الله عليه وسلم: "إنَّ لله ملائكةً سَيَّاحِين يُبلِّغوني عن أُمَّتي السلامَ"، ولقوله صلى الله عليه وسلم: "لا تَجعلوا بيوتَكم قبورًا، ولا تَتَّخِذوا قبري عيدًا، وصلُّوا عليَّ فإنَّ صلاتَكم تَبلُغُنِي حيث كنتم"، فإنَّه صلى الله عليه وسلم لَمَّا نَهَى عن اتِّخاذ قبره عيدًا أَرْشَدَ إلى ما يقومُ مقامَ ذلك بقوله: "وصَلُّوا عليَّ فإنَّ صلاتَكم تَبْلُغُنِي حيث كنتم" أي: بواسِطَةِ الملائكة.
وأمّا زيارةُ قبور البقِيعِ وزيارةُ قبور شُهداء أُحُد فهي مُستَحَبَّةٌ إذا كانت على وجهٍ مشروعٍ، ومُحَرَّمةٌ إذا كانت على وجهٍ مبتدَعٍ.

ص -52- فالزيارةُ الشرعيَّةُ هي التي يُؤتى بها وِفقاً لما جاء عن الرسول صلى الله عليه وسلم، مشتملةً على انتفاع الحيِّ الزائر، وانتفاع الميِّت المَزُورِ.
فالحيُّ الزائرُ يستفيد ثلاثَ فوائد:
الأولى: تذكُّرُ الموت؛ لِمَا يترتَّب عليه من الاستعدادِ له بالأعمال الصالِحَة؛ لقوله صلى الله عليه وسلم: "زوروا القبورَ؛ فإنَّها تذكِّركم الآخرةَ" رواه مسلم.
والثانية: فعلُه الزيارةَ،وهي سنَّةٌ سنَّها رسول الله صلى الله عليه وسلم، فيُؤجرُ على ذلك.
والثالثة: الإحسانُ إلى الأمواتِ المسلمين بالدُّعاءِ لَهم، فيُؤْجَر على هذا الإحسان.
وأمّا الميِّتُ المزور، فإنَّه يستفيد في الزيارة الشرعية الدعاءَ له والإحسانَ إليه بذلك؛ لأنَّ الأمواتَ يَستفيدون مِن دُعاء الأحياءِ.

ص -53- ويُستحبُّ لزائر القبورِ أن يدعوَ لَهم بِما ثبتَ عن رسول الله صلى الله عليه وسلم في ذلك، ومنه حديثُ بُرَيدَة بن الحُصَيب رضي الله عنه قال: "كان رسولُ الله صلى الله عليه وسلم يعلِّمهم إذا خرَجُوا إلى المقابر، فكان قائلُهم يقول: "السَّلامُ عليكم أهلَ الدِّيارِ مِن المؤمنين والمسلمين، وإنَّا إن شاء الله بكم لَلاَحِقونَ، أسأل اللهَ لنا ولكم العافِيةَ" رواه مسلم.
وزيارةُ القبور مُستَحبَّةٌ في حقِّ الرِّجالِ، أمَّا زِيارةُ النساء للقبور،ففيها خلافٌ لأهل العلم، مِنهم مَن أجازَ ومِنهم مَن مَنع،وأظهرُ القولين المنعُ؛ لقوله صلى الله عليه وسلم: "لَعنَ الله زَوَّاراتِ القبور" أخرجه الترمذي وغيرُه، وقال الترمذيُّ: "حديثٌ حسنٌ صحيحٌ".
فإنَّ الأظهرَ في لفظِ "زَوَّارات" أنَّه للنِّسبَةِ، أي: نسبة الزِّيارة إليهنَّ، أو ذوات زيارة،نَظيرُ قوله

ص -54- تعالى: {وَمَا رَبُّكَ بِظَلاَّمٍ لِلْعَبِيدِ} أي: ليس بذِي ظُلم، أو بِمنسُوبٍ إليه الظُّلم، وليس للمبالغَةِ في الزيارة، كما ذكره بعضُ مَن أجازَ زيارةَ النِّساء للقبور، وأيضاً لِما في النِّساءِ مِن الضَّعف وقلَّة الصبرِ عن البُكاءِ والنِّياحَةِ.
وأيضاً فإنَّ القولَ بالمنع أحوطُ؛ لأنَّ المرأةَ إذا تَركت الزيارةَ لَم يفُتْهَا إلاَّ أمرٌ مُستَحَبٌّ، وإذا حصلت مِنها الزيارةُ تعرَّضَت لِلَّعنَةِ.
وأمّا الزيارةُ البدعيَّةُ: فهي التي يُؤتى بها على غير الوجهِ المشروعِ، كأن تُقصَدَ القبورُ لدعاء أهلِها والاستغاثَةِ بهم وطلبِ قضاء الحاجات منهم ونَحوِ ذلك، فإنَّ هذه الزيارةَ لا يَستَفيدُ منها الميِّت ويَتَضَرَّرُ بها الحيُّ، فالحيُّ يتضرَّرُ؛ لأنَّه فَعلَ أمراً لا يَجوزُ؛ إذ هو شركٌ بالله، والميِّتُ لا ينتَفِعُ؛ لأنَّه لم يُدْعَ له، وإنَّما

ص -55- دُعي مِن دون الله، وقد قال شيخُنا الشيخ عبد العزيز ابن باز رحمه الله في مَنسكه: "فأمّا زيارَتُهُم لقَصدِ الدُّعاءِ عند قبورهم،أو العكوفِ عندها، أو سؤالِهم قضاء الحاجات، أو شفاءَ المرضى، أو سؤالِ الله بهم أو بِجاههم ونحوِ ذلك، فهذه زيارةٌ بِدعيَّةٌ مُنكَرةٌ لَم يَشرَعْها اللهُ ولا رسولُه ولا فعلَها السّلفُ الصالِحُ رضي الله عنهم، بل هي من الهُجْرِ الذي نَهى عنه الرسول صلى الله عليه وسلم حيث قال: "زُورُوا القبورَ ولا تقولوا هُجرًا"، وهذه الأمورُ المذكورةُ تَجتَمِع في كونها بِدعة، ولكنها مُختَلِفَةُ المراتِب، فبعضُها بِدعةٌ ولَيس بشِركٍ،كدُعاء الله سبحانَه عند القبور وسؤالِه بِحقِّ الميِّت وجاهِهِ ونَحوِ ذلك، وبعضُها من الشِّركِ الأكبر كدُعاء الموتَى والاستعانةِ بهم ونحو ذلك".

ص -56- هذا ما أردتُ إيرادَه، وأسألُ اللهَ عزَّ وجلَّ أن يوفِّقنا وسَاكنِي هذه المدينة وزائِريها وسائِرَ المسلمين لِمَا تُحمد عاقبتُه في الدنيا والآخرة، وأن يرزقَنَا في هذا البلد الطيِّب طِيب الإقامة وحسنَ الأدب، وأن يُحسِنَ لنا الختام، وصلّى الله وسلَّم وبارَك على عبده ورسوله نبيِّنا محمد وعلى آله وأصحابه أجمعين.


فضل أهل البيت وعلوم مكانتهم

عنوان الكتاب:

فضل أهل البيت وعلو مكانتهم عند أهل السنة والجماعة

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

دار ابن الأثير، الرياض، المملكة العربية السعودية

الأولى، 1422هـ/2001م

ص -6- الفصل الأول: مَن هم أهل البيت؟
القولُ الصحيحُ في المرادِ بآل بيت النَّبِيِّ صلى الله عليه وسلم هم مَن تَحرُم عليهم الصَّدقةُ، وهم أزواجُه وذريَّتُه، وكلُّ مسلمٍ ومسلمةٍ من نَسْل عبد المطلب، وهم بنُو هاشِم بن عبد مَناف؛ قال ابن حزم في جمهرة أنساب العرب (ص:14): " وُلِد لهاشم بن عبد مناف: شيبةُ، وهو عبد المطلب، وفيه العمود والشَّرف، ولَم يبْقَ لهاشم عَقِبٌ إلاَّ مِن عبد المطلب فقط ".
وانظر عَقِبَ عبد المطلب في: جمهرة أنساب العرب لابن حزم (ص:14 15)، والتبيين في أنساب القرشيِّين لابن قدامة (ص:76)، ومنهاج السنة لابن تيمية (7/304 305)، وفتح الباري لابن حجر (7/78 79).
ويدلُّ لدخول بنِي أعمامه في أهل بيته ما أخرجه مسلم في صحيحه (1072) عن عبد المطلب بن ربيعة بن

ص -7- الحارث بن عبد المطلب أنَّه ذهب هو والفضل بن عباس إلى رسول الله صلى الله عليه وسلم يطلبان منه أن يُولِّيهما على الصَّدقةِ ليُصيبَا مِن المال ما يتزوَّجان به، فقال لهما صلى الله عليه وسلم: " إنَّ الصَّدقة لا تنبغي لآل محمد؛ إنَّما هي أوساخُ الناس "، ثمَّ أمر بتزويجهما وإصداقهما من الخمس.
وقد ألْحَق بعضُ أهل العلم منهم الشافعي وأحمد بنِي المطلب بن عبد مَناف ببَنِي هاشم في تحريم الصَّدقة عليهم؛ لمشاركتِهم إيَّاهم في إعطائهم من خمس الخُمس؛ وذلك للحديث الذي رواه البخاري في صحيحه (3140) عن جُبير بن مُطعم، الذي فيه أنَّ إعطاءَ النَّبِيِّ صلى الله عليه وسلم لبَنِي هاشم وبنِي المطلب دون إخوانِهم من بنِي عبد شمس ونوفل؛ لكون بنِي هاشم وبَنِي المطلب شيئاً واحداً.
فأمَّا دخول أزواجه رضي الله عنهنَّ في آلِه صلى الله عليه وسلم، فيدلُّ لذلك قول الله عزَّ وجلَّ: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلاَ تَبَرَّجْنَ تَبَرُّجَ الجَاهِلِيَّةِ الأُولَى وَأَقِمْنَ الصَّلاَةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ

ص -8- أَهْلَ البَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِن ءَايَاتِ اللهِ وَالحِكْمَةِ إِنَّ اللهَ كَانَ لَطِيفًا خَبِيرًا}.
فإنَّ هذه الآيةَ تدلُّ على دخولِهنَّ حتماً؛ لأنَّ سياقَ الآيات قبلها وبعدها خطابٌ لهنَّ، ولا يُنافي ذلك ما جاء في صحيح مسلم (2424) عن عائشة رضي الله عنها أنَّها قالت: " خرج النَّبِيُّ صلى الله عليه وسلم غداةً وعليه مِرْطٌ مُرَحَّل من شَعر أسود، فجاء الحسن بن علي فأدخله، ثمَّ جاء الحُسين فدخل معه، ثم جاءت فاطمةُ فأدخلها، ثمَّ جاء عليٌّ فأدخله، ثمَّ قال: {إِنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ البَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} "؛ لأنَّ الآيةَ دالَّةٌ على دخولِهنَّ؛ لكون الخطابِ في الآيات لهنَّ، ودخولُ عليٍّ وفاطمة والحسن والحسين رضي الله عنهم في الآيةِ دلَّت عليه السُّنَّةُ في هذا الحديث، وتخصيصُ النَّبِيِّ صلى الله عليه وسلم لهؤلاء الأربعة رضي الله عنهم في هذا الحديث لا يدلُّ على قَصْرِ أهل بيته عليهم دون القرابات الأخرى، وإنَّما يدلُّ على أنَّهم مِن أخصِّ أقاربه.

ص -9- ونظيرُ دلالة هذه الآية على دخول أزواج النَّبِيِّ صلى الله عليه وسلم في آله ودلالة حديث عائشة رضي الله عنها المتقدِّم على دخول عليٍّ وفاطمة والحسن والحُسين رضي الله عنهم في آله، نظيرُ ذلك دلالةُ قول الله عزَّ وجلَّ: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ} على أنَّ المرادَ به مسجد قباء، ودلالة السُّنَّة في الحديث الذي رواه مسلم في صحيحه (1398) على أنَّ المرادَ بالمسجد الذي أُسِّس على التقوى مسجدُه صلى الله عليه وسلم، وقد ذكر هذا التنظيرَ شيخُ الإسلام ابن تيمية رحمه الله في رسالة " فضلُ أهل البيت وحقوقُهم " (ص:20 21).
وزوجاتُه صلى الله عليه وسلم داخلاتٌ تحت لفظ " الآل "؛ لقوله صلى الله عليه وسلم: " إنَّ الصَّدقةَ لا تَحلُّ لمحمَّدٍ ولا لآل محمَّد "، ويدلُّ لذلك أنَّهنَّ يُعطَيْن من الخُمس، وأيضاً ما رواه ابن أبي شيبة في مصنّفه (3/214) بإسنادٍ صحيح عن ابن أبي مُلَيكة: " أنَّ خالد بنَ سعيد بعث إلى عائشةَ ببقرةٍ من الصَّدقةِ فردَّتْها، وقالت: إنَّا آلَ محمَّدٍ صلى الله عليه وسلم لا تَحلُّ لنا الصَّدقة ".

ص -10- ومِمَّا ذكره ابن القيِّم في كتابه " جلاء الأفهام " (ص:331 333) للاحتجاج للقائلِين بدخول أزواجه صلى الله عليه وسلم في آل بيته قوله: " قال هؤلاء: وإنَّما دخل الأزواجُ في الآل وخصوصاً أزواجُ النَّبِيِّ صلى الله عليه وسلم تشبيهاً لذلك بالنَّسَب؛ لأنَّ اتِّصالَهُنَّ بالنَّبِيِّ صلى الله عليه وسلم غيرُ مرتفع، وهنَّ محرَّماتٌ على غيرِه في حياتِه وبعد مَمَاتِه، وهنَّ زوجاتُه في الدنيا والآخرة، فالسَّببُ الذي لهنَّ بالنَّبِيِّ صلى الله عليه وسلم قائمٌ مقامَ النَّسَب، وقد نصَّ النَّبِيُّ صلى الله عليه وسلم على الصلاةِ عليهنَّ، ولهذا كان القولُ الصحيح وهو منصوص الإمام أحمد رحمه الله أنَّ الصَّدقةَ تحرُمُ عليهنَّ؛ لأنَّها أوساخُ الناسِ، وقد صان اللهُ سبحانه ذلك الجَنَابَ الرَّفيع، وآلَه مِن كلِّ أوساخِ بَنِي آدَم.
ويا لله العجب كيف يدخلُ أزواجُه في قوله صلى الله عليه وسلم: "اللَّهمَّ اجعل رزقَ آل محمَّد قوتاً"، وقوله في الأضحية: "اللَّهمَّ هذا عن محمد وآل محمد"، وفي قول عائشة رضي الله عنه: "ما شبع آلُ رسول الله صلى الله عليه وسلم من خُبز بُرٍّ"، وفي قول

ص -11- المصلِّي: "اللَّهمَّ صلِّ على محمد وعلى آل محمد"، ولا يَدخُلْنَ في قوله: "إنَّ الصَّدقة لا تَحلُّ لمحمَّد ولا لآل محمَّد"، مع كونِها من أوساخِ الناس، فأزواجُ رسولِ الله صلى الله عليه وسلم أولى بالصِّيانةِ عنها والبُعدِ منها؟
فإن قيل: لو كانت الصَّدقةُ حراماً عليهنَّ لَحَرُمت على مواليهنَّ، كما أنَّها لَمَّا حرُمت على بَنِي هاشِم حرُمَت على موالِيهم، وقد ثبت في الصحيح أنَّ بريرةَ تُصُدِّق عليها بلَحمٍ فأكلته، ولَم يُحرِّمه النَّبِيُّ صلى الله عليه وسلم، وهي مولاةٌ لعائشة رضي الله عنها.
قيل: هذا هو شبهةُ مَن أباحَها لأزواج النَّبِيِّ صلى الله عليه وسلم.
وجوابُ هذه الشُّبهةِ أنَّ تحريمَ الصَّدقةِ على أزواجِ النَّبِيِّ صلى الله عليه وسلم ليس بطريق الأصالةِ، وإنَّما هو تَبَعٌ لتَحريمها عليه صلى الله عليه وسلم، وإلاَّ فالصَّدقةُ حلالٌ لهنَّ قبل اتِّصالِهنَّ به، فهنَّ فرعٌ في هذا التحريمِ، والتحريمُ على المولَى فرعُ التَّحريمِ على سيِّدِه، فلمَّا كان التَّحريمُ على بَنِي هاشِم أصلاً استتبَع ذلك مواليهم، ولَمَّا كان التَّحريمُ على أزواجِ النَّبِيِّ صلى الله عليه وسلم

ص -12- تَبَعاً لَم يَقْوَ ذلك على استِتْبَاعِ مواليهنَّ؛ لأنَّه فرعٌ عن فرعٍ.
قالوا: وقد قال الله تعالى: {يَا نِسَآءَ النَّبِيِّ مَن يَأْتِ مِنكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} وساق الآيات إلى قوله تعالى: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِن ءَايَاتِ اللهِ وَالحِكْمَةِ}، ثم قال: فدخَلْنَ في أهل البيت؛ لأنَّ هذا الخطابَ كلَّه في سياق ذِكرهنَّ، فلا يجوز إخراجُهنَّ مِن شيءٍ منه، والله أعلم ".
ويدلُّ على تحريم الصَّدقة على موالِي بَنِي هاشِم ما رواه أبو داود في سننه (1650)، والترمذي (657)، والنسائي (2611) بإسنادٍ صحيح واللفظ لأبي داود عن أبي رافع: " أنَّ النَّبِيَّ صلى الله عليه وسلم بعث رجلاً على الصَّدقة مِن بَنِي مخزوم، فقال لأبي رافع: اصْحَبنِي فإنَّك تُصيبُ منها، قال: حتى آتِي رسولَ الله صلى الله عليه وسلم فأسأله، فأتاه فسأله، فقال: مولَى القوم مِن أنفسِهم، وإنَّا لا تَحِلُّ لنا الصَّدقة ".

ص -13- الفصل الثاني: مُجملُ عقيدة أهل السُّنَّة والجماعة في أهل البيت
عقيدةُ أهل السُّنَّة والجماعة وسَطٌ بين الإفراطِ والتَّفريط، والغلُوِّ والجَفاء في جميعِ مسائل الاعتقاد، ومِن ذلك عقيدتهم في آل بيت الرَّسول صلى الله عليه وسلم، فإنَّهم يَتوَلَّونَ كلَّ مسلمٍ ومسلمةٍ من نَسْل عبد المطلِّب، وكذلك زوجات النَّبِيِّ صلى الله عليه وسلم جميعاً، فيُحبُّون الجميعَ، ويُثنون عليهم، ويُنْزلونَهم منازلَهم التي يَستحقُّونَها بالعدلِ والإنصافِ، لا بالهوى والتعسُّف، ويَعرِفون الفضلَ لِمَن جَمع اللهُ له بين شرِف الإيمانِ وشرَف النَّسَب، فمَن كان من أهل البيت من أصحاب رسول الله صلى الله عليه وسلم، فإنَّهم يُحبُّونَه لإيمانِه وتقواه، ولصُحبَتِه إيَّاه، ولقرابَتِه منه صلى الله عليه وسلم.
ومَن لَم يكن منهم صحابيًّا، فإنَّهم يُحبُّونَه لإيمانِه وتقواه، ولقربه من رسول الله صلى الله عليه وسلم، ويَرَون أنَّ شرَفَ

ص -14- النَّسَب تابعٌ لشرَف الإيمان، ومَن جمع اللهُ له بينهما فقد جمع له بين الحُسْنَيَيْن، ومَن لَم يُوَفَّق للإيمان، فإنَّ شرَفَ النَّسَب لا يُفيدُه شيئاً، وقد قال الله عزَّ وجلَّ: {إِنَّ أَكْرَمَكُمْ عِندَ اللهِ أَتْقَاكُمْ}، وقال صلى الله عليه وسلم في آخر حديث طويلٍ رواه مسلم في صحيحه (2699) عن أبي هريرة رضي الله عنه: " ومَن بطَّأ به عملُه لَم يُسرع به نسبُه ".
وقد قال الحافظ ابن رجب رحمه الله في شرح هذا الحديث في كتابه جامع العلوم والحكم (ص:308): " معناه أنَّ العملَ هو الذي يَبلُغُ بالعبدِ درجات الآخرة، كما قال تعالى: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا}، فمَن أبطأ به عملُه أن يبلُغَ به المنازلَ العاليةَ عند الله تعالى لَم يُسرِع به نسبُه، فيبلغه تلك الدَّرجات؛ فإنَّ اللهَ رتَّب الجزاءَ على الأعمال لا على الأنساب، كما قال تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ فَلاَ أَنسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلاَ يَتَسَاءَلُونَ}، وقد أمر الله تعالى بالمسارعةِ إلى مغفرتِه ورحمتِه بالأعمال، كما قال: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِن رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا

ص -15- السَّمَوَاتُ وَالأَرْضُ أُعِدَّتْ لِلمُتَّقِينَ الَّذِينَ يُنفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالكَاظِمِينَ الغَيْظَ} الآيتين، وقال: {إِنَّ الَّذِينَ هُم مِنْ خَشْيَةِ رَبِّهِم مُشْفِقُونَ وَالَّذِينَ هُم بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُم بِرَبِّهِمْ لاَ يُشْرِكُونَ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ أُولَئِكَ يُسَارِعُونَ فِي الخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} ".
ثمَّ ذَكَرَ نصوصاً في الحثِّ على الأعمالِ الصالِحَة، وأنَّ ولايةَ الرَّسول صلى الله عليه وسلم إنَّما تُنالُ بالتقوى والعمل الصَّالِح، ثمَّ ختَمها بحديث عمرو بن العاص رضي الله عنه في صحيح البخاري (5990) وصحيح مسلم (215)، فقال: " ويشهد لهذا كلِّه ما في الصحيحين عن عمرو بن العاص أنَّه سمع النَّبِيَّ صلى الله عليه وسلم يقول: " إنَّ آل أبي فلان ليسوا لي بأولياء، وإنَّما وليِّيَ اللهُ وصالِحُ المؤمنين "، يشير إلى أنَّ ولايتَه لا تُنال بالنَّسَب وإن قَرُب، وإنَّما تُنال بالإيمان والعمل الصالح، فمن كان أكملَ إيماناً وعملاً فهو أعظم ولايةً له، سواء كان له منه نسبٌ قريبٌ أو لم يكن، وفي

ص -16- هذا المعنى يقول بعضُهم:

لعمرُك ما الإنسانُ إلاَّ بدينه فلا تترك التقوى اتِّكالاً على النَّسب

لقد رفع الإسلامُ سلمانَ فارسٍ وقد وضع الشركُ النَّسِيبَ أبا لهب ".

ص -17- الفصل الثالث: فضائلُ أهل البيت في القرآن الكريم
قال الله عزَّ وجلَّ: {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ إِن كُنتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحاً جَمِيلاً وَإِن كُنتُنَّ تُرِدْنَ الله وَرَسُولَهُ وَالدَّارَ الآخِرَةَ فَإِنَّ الله أَعَدَّ لِلْمُحْسِنَاتِ مِنكُنَّ أَجْرًا عَظِيمًا يَا نِسَآءَ النَّبِيِّ مَن يَأْتِ مِنكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللهِ يَسِيرًا وَمَن يَقْنُتْ مِنكُنَّ للهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا يَا نِسَآءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَآءِ إِنِ اتَّقَيْتُنَّ فَلاَ تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً وَقَرْنَ فِي بُيُوتِكُنَّ وَلاَ تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى وَأَقِمْنَ الصَّلاَةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللهَ وَرَسُولَهُ إنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ البَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا وَاذْكُرْنَ مَا

ص -18- يُتْلَى فِي بُيُوتِكُنَّ مِن ءَايَاتِ اللهِ وَالحِكْمَةِ إِنَّ اللهَ كَانَ لَطِيفًا خَبِيرًا}.
فقولُه: {إنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ البَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} دالٌّ على فضل قرابةِ رسول الله صلى الله عليه وسلم، وهم الذين تحرم عليهم الصَّدقة، ومِن أخَصِّهم أزواجه وذريّته، كما مرَّ بيانُه.
والآياتُ دالَّةٌ على فضائل أخرى لزوجات الرسول صلى الله عليه وسلم، أوّلها: كونهنَّ خُيِّرْن بين إرادة الدنيا وزينتها، وبين إرادة الله ورسوله والدار الآخرة، فاخترنَ اللهَ ورسولَه والدارَ الآخرة، رضي الله عنهنَّ وأرضاهنَّ.
ويدل على فضلهنَّ أيضاً قوله تعالى: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ}؛ فقد وصفهنَّ بأنَّهنَّ أمّهات المؤمنين.
وأمَّا قولُه عزَّ وجلَّ: {قُل لاَّ أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلاَّ المَوَدَّةَ فِي القُرْبَى}، فالصحيحُ في معناها أنَّ المرادَ بذلك بطونُ قريشٍ، كما جاء بيانُ ذلك في صحيح البخاري (4818) عن عبد الله بن عباس رضي الله عنهما؛ فقد قال

ص -19- البخاري: حدَّثني محمد بن بشار، حدَّثنا محمد بن جعفر، حدَّثنا شعبة، عن عبد الملك بن مَيسرة قال: سمعتُ طاوساً، عن ابن عباس: " أنَّه سُئل عن قوله {إِلاَّ المَوَدَّةَ فِي القُرْبَى}، فقال سعيد بن جبير: قربى آل محمد صلى الله عليه وسلم، فقال ابن عباس: عجلتَ؛ إنَّ النَّبِيَّ صلى الله عليه وسلم لم يكن بطنٌ من قريش إلاَّ كان له فيهم قرابة، فقال: إلاَّ أن تَصِلُوا ما بيني وبينكم من قرابة ".
قال ابن كثير في تفسير هذه الآية: " أي قل يا محمد لهؤلاء المشركين من كفار قريش: لا أسألكم على هذا البلاغ والنصح لكم مالاً تُعْطُونِيه، وإنَّما أَطلبُ منكم أن تكفُّوا شرَّكم عنِّي وتَذَرُونِي أبلِّغ رسالات ربِّي، إن لَم تَنصرونِي فلا تؤذوني بِما بينِي وبينكم من القرابةِ "، ثم أورد أثرَ ابن عباس المذكور.
وأمَّا تخصيصُ بعض أهل الأهواءِ {القُرْبَى} في الآية بفاطمة وعلي رضي الله عنهما وذريَّتهما فهو غيرُ صحيح؛ لأنَّ الآيةَ مكيَّةٌ، وزواجُ عليٍّ بفاطمةَ رضي الله

ص -20- عنهما إنَّما كان بالمدينة، قال ابن كثير رحمه الله: " وذِكرُ نزول الآية بالمدينة بعيدٌ؛ فإنَّها مكيَّةٌ، ولم يكن إذ ذاك لفاطمة رضي الله عنها أولادٌ بالكليَّة؛ فإنَّها لَم تتزوَّج بعليٍّ رضي الله عنه إلاَّ بعد بدر من السنة الثانية مِن الهجرة، والحقُّ تفسيرُ هذه الآية بما فسَّرها به حَبْرُ الأمَّة وتُرجمان القرآن عبدُ الله بنُ عباس رضي الله عنهما، كما رواه البخاري ".
ثم ذكر ما يدلُّ على فضل أهل بيت الرسول صلى الله عليه وسلم من السُّنَّة ومن الآثار عن أبي بكر وعمر رضي الله عنهما.

ص -21- الفصل الرابع: فضائل أهل البيت في السُّنَّة المطَهَّرة
روى مسلمٌ في صحيحه (2276) عن واثلةَ بنِ الأسْقَع رضي الله عنه قال: سمعتُ رسولَ الله صلى الله عليه وسلم يقول: " إنَّ اللهَ اصطفى كِنانَةَ مِن ولدِ إسماعيل، واصطفى قريشاً من كِنَانَة، واصطفى مِن قريشٍ بَنِي هاشِم، واصطفانِي مِن بَنِي هاشِم ".
وروى مسلمٌ في صحيحه (2424) عن عائشةَ رضي الله عنها قالت: " خرج النَّبِيُّ صلى الله عليه وسلم غداةً وعليه مِرْطٌ مُرَحَّل مِن شَعر أسود، فجاء الحسن بن علي فأدخله، ثمَّ جاء الحُسين فدخل معه، ثمَّ جاءت فاطمةُ فأدخلَها، ثمَّ جاء عليٌّ فأدخله، ثمَّ قال: {إِنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ البَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} ".
وروى مسلم (2404) من حديث سَعد بن أبي وقَّاص رضي الله عنه قال: " لَمَّا نزلت هذه الآيةُ {فَقُلْ

ص -22- تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ} دعا رسولُ الله صلى الله عليه وسلم عليًّا وفاطمةَ وحَسناً وحُسيناً، فقال: اللَّهمَّ هؤلاء أهل بيتِي ".
وروى مسلم في صحيحه (2408) بإسناده عن يزيد بن حيَّان قال: " انطلقتُ أنا وحُصين بن سَبْرة وعمر بنُ مسلم إلى زيد بنِ أرقم، فلمَّا جلسنا إليه، قال له حُصين: لقد لقيتَ يا زيد خيراً كثيراً؛ رأيتَ رسولَ الله صلى الله عليه وسلم، وسمعتَ حديثَه، وغزوتَ معه، وصلَّيتَ خلفه، لقد لقيتَ يا زيد خيراً كثيراً، حدِّثْنا يا زيد ما سَمعتَ من رسولِ الله صلى الله عليه وسلم، قال: يا ابنَ أخي والله لقد كَبِرَتْ سِنِّي، وقَدُم عهدِي، ونسيتُ بعضَ الذي كنتُ أعِي من رسول الله صلى الله عليه وسلم، فما حدَّثتُكم فاقبلوا، وما لا فلا تُكَلِّفونيه، ثمَّ قال: قام رسولُ الله صلى الله عليه وسلم يوماً فينا خطيباً بماءٍ يُدعى خُمًّا، بين مكة والمدينة، فحمِد اللهَ وأثنى عليه، ووعظ وذكَّر، ثم قال: "مَّا بعد، ألا أيُّها الناس فإنَّما أنا بشرٌ يوشك أن يأتي رسولُ ربِّي فأُجيب، وأنا تاركٌ فيكم ثَقَلَيْن؛ أوَّلُهما كتاب الله، فيه الهُدى والنُّور، فخذوا

ص -23- بكتاب الله، واستمسكوا به، فحثَّ على كتاب الله ورغَّب فيه، ثم قال: وأهلُ بَيتِي، أُذكِّرُكم اللهَ في أهل بيتِي، أُذكِّرُكم اللهَ في أهل بيتِي، أُذكِّرُكم اللهَ في أهل بيتِي، فقال له حُصين: ومَن أهلُ بيتِه يا زيد؟ أليس نساؤه من أهل بيتِه؟ قال: نساؤه مِن أهل بيتِه، ولكن أهلُ بيتِه مَن حُرِم الصَّدقةُ بعده، قال: ومَن هم؟ قال: هم آلُ عليٍّ، وآلُ عَقيل، وآلُ جعفر، وآلُ عبَّاس، قال: كلُّ هؤلاء حُرِم الصَّدقة؟ قال: نعم ".
وفي لفظ: " فقلنا: مَن أهلُ بيتِه؟ نساؤه؟ قال: لا، وايمُ الله إنَّ المرأةَ تكون مع الرَّجل العصرَ من الدَّهر، ثم يُطلِّقها، فترجع إلى أبيها وقومها، أهل بيتِه أصلُه وعَصَبتُه الذين حُرِموا الصَّدقة بعده ".
وهنا أنبِّه على أمور:
الأول: أنَّ ذِكرَ عليٍّ وفاطمةَ وابنيهِما رضي الله عنهم في حديث الكِساء وحديث المباهلة المتقدِّمَين لا يدلُّ على قَصْر أهل البيت عليهم، وإنَّما يدلُّ على أنَّهم من

ص -24- أخصِّ أهل بيته، وأنَّهم مِن أَوْلَى مَن يدخل تحت لفظ (أهل البيت)، وتقدَّمت الإشارةُ إلى ذلك.
الثاني: أنَّ ذِكرَ زيد رضي الله عنه آلَ عَقيل وآلَ عليٍّ وآلَ جعفر وآلَ العبَّاس لا يدلُّ على أنَّهم هم الذين تحرُم عليهم الصَّدقةُ دون سواهم، بل هي تحرُم على كلِّ مسلمٍ ومسلمةٍ من نسل عبد المطلب، وقد مرَّ حديثُ عبد المطلب بن ربيعة بن الحارث بن عبد المطلب في صحيح مسلم، وفيه شمول ذلك لأولاد ربيعة بن الحارث بن عبد المطلب.
الثالث: تقدَّم الاستدلالُ من الكتاب والسُّنَّة على كون زوجات النَّبِيِّ صلى الله عليه وسلم من آل بيته، وبيان أنَّهنَّ مِمَّن تحرُم عليه الصَّدقة، وأمَّا ما جاء في كلامِ زَيدٍ المتقدِّم من دخولِهنَّ في الآل في الرواية الأولى، وعدم دخولهنَّ في الرواية الثانية، فالمعتبَرُ الروايةُ الأولى، وما ذكره من عدم الدخول إنَّما ينطبِق على سائر الزوجات سوى زوجاتِه صلى الله عليه وسلم.

ص -25- أمَّا زوجاتُه رضي الله عنهنَّ، فاتِّصالُهنَّ به شبيهٌ بالنَّسَب؛ لأنَّ اتِّصالَهُنَّ به غيرُ مرتفع، وهنَّ زوجاتُه في الدنيا والآخرة، كما مرَّ توضيحُ ذلك في كلام ابن القيم رحمه الله.
الرابع: أنَّ أهلَ السُّنَّة والجماعة هم أسعَدُ الناس بتنفيذ وصيَّة النَّبِيِّ صلى الله عليه وسلم في أهل بيتِه التي جاءت في هذا الحديث؛ لأنَّهم يُحبُّونَهم جميعاً ويتوَلَّونَهم، ويُنزلونَهم منازلَهم التي يستحقُّونَها بالعدلِ والإنصافِ، وأمَّا غيرُهم فقد قال ابن تيمية في مجموع فتاواه (4/419): " وأبعدُ الناسِ عن هذه الوصيَّة الرافضةُ؛ فإنَّهم يُعادُون العبَّاس وذُريَّتَه، بل يُعادون جمهور أهل البيت ويُعينون الكفَّارَ عليهم ".
وحديث: " كلُّ سببٍ ونسبٍ منقطعٌ يوم القيامةِ إلاَّ سبَبِي ونسبِي "، أورده الشيخ الألباني رحمه الله في السلسلة الصحيحة (2036) وعزاه إلى ابن عباس وعمر وابن عمر والمِسور بن مخرمة رضي الله عنهم، وذكر مَن خرَّجه عنهم، وقال: " وجملةُ القول أنَّ الحديثَ بمجموع

ص -26- هذه الطرق صحيحٌ، والله أعلم ".
وفي بعض الطرق أنَّ هذا الحديث هو الذي جعل عمر رضي الله عنه يرغبُ في الزواج من أمِّ كلثوم بنت عليٍّ من فاطمة رضي الله عن الجميع.
وروى الإمام أحمد في مسنده (5/374) عن عبد الرزاق، عن مَعمر، عن ابن طاوس، عن أبي بكر بن محمد بن عمرو بن حزم، عن رجل من أصحاب النَّبِيِّ صلى الله عليه وسلم، عن النَّبِيِّ صلى الله عليه وسلم أنَّه كان يقول: " اللَّهمَّ صلِّ على محمَّدٍ وعلى أهل بيته وعلى أزواجِه وذريَّتِه، كما صلَّيتَ على آل إبراهيم إنَّك حميدٌ مجيدٌ، وبارِك على محمَّدٍ وعلى أهل بيته وعلى أزواجِه وذريَّتِه، كما بارَكتَ على آل إبراهيم إنَّك حميدٌ مجيدٌ "، قال ابن طاوس: وكان أبي يقول مثلَ ذلك.
ورجال الإسناد دون الصحابيِّ خرَّج لهم البخاري ومسلمٌ وأصحابُ السنن الأربعة، وقال الألبانيُّ في صفة صلاة النَّبِيِّ صلى الله عليه وسلم: " رواه أحمد والطحاوي بسندٍ صحيح ".
وأمَّا ذِكرُ الصلاة على الأزواج والذريَّة، فهو ثابتٌ في

ص -27- الصحيحين أيضاً من حديث أبي حُميد الساعدي رضي الله عنه.
لكن ذلك لا يدلُّ على اختصاص آل البيت بالأزواج والذريَّة، وإنَّما يدلُّ على تأكُّد دخولِهم وعدم خروجهم، وعطفُ الأزواجِ والذريَّة على أهل بيته في الحديث المتقدِّم من عطف الخاصِّ على العام.
قال ابن القيم بعد حديث فيه ذكر أهل البيت والأزواج والذريَّة وإسناده فيه مقال : " فجمع بين الأزواج والذريَّة والأهل، وإنَّما نصَّ عليهم بتعيينهم؛ ليُبيِّن أنَّهم حقيقون بالدخول في الآل، وأنَّهم ليسوا بخارجين منه، بل هم أحقُّ مَن دخل فيه، وهذا كنظائره من عطف الخاصِّ على العام وعكسه؛ تنبيهاً على شرفه، وتخصيصاً له بالذِّكر من بين النوع؛ لأنَّه أحقُّ أفراد النوع بالدخول فيه ". جلاء الأفهام (ص:338).
وقال صلى الله عليه وسلم: " إنَّ الصَّدقةَ لا تنبغي لآل محمد، إنَّما هي أوساخ الناس "، أخرجه مسلمٌ في صحيحه من حديث عبد المطلب بن ربيعة (1072)، وقد تقدَّم.

ص -28- الفصل الخامس: علوُّ مكانة أهل البيت عند الصحابة وتابعيهم بإحسان
أبو بكر الصديق رضي الله عنه:
روى البخاري في صحيحه (3712) أنَّ أبا بكر رضي الله عنه قال لعليٍّ رضي الله عنه: " والذي نفسي بيدِه لَقرابةُ رسول الله صلى الله عليه وسلم أحبُّ إليَّ أنْ أَصِلَ من قرابَتِي ".
وروى البخاريُّ في صحيحه أيضاً (3713) عن ابن عمر، عن أبي بكر رضي الله عنه قال: " ارقُبُوا محمداً صلى الله عليه وسلم في أهل بيته ".
قال الحافظ ابن حجر في شرحه: " يخاطِبُ بذلك الناسَ ويوصيهم به، والمراقبةُ للشيء: المحافظةُ عليه، يقول: احفظوه فيهم، فلا تؤذوهم ولا تُسيئوا إليهم ".
وفي صحيح البخاري (3542) عن عُقبة بن الحارث رضي الله عنه قال: " صلَّى أبو بكر رضي الله عنه العصرَ،

ص -29- ثم خرج يَمشي، فرأى الحسنَ يلعبُ مع الصِّبيان، فحمله على عاتقه، وقال:

بأبي شبيهٌ بالنبي لا شبيهٌ بعلي

وعليٌّ يضحك ".
قال الحافظ في شرحه: " قوله: (بأبي): فيه حذفٌ تقديره أفديه بأبي "، وقال أيضاً: " وفي الحديث فضلُ أبي بكر ومَحبَّتُه لقرابةِ النَّبِيِّ صلى الله عليه وسلم ".
عمر بن الخطاب وعثمان بن عفان رضي الله عنهما:
روى البخاري في صحيحه (1010)، و(3710) عن أنس رضي الله عنه: " أنَّ عمر بن الخطاب كان إذا قُحِطوا استسقى بالعباس بن عبد المطلب، فقال: اللَّهمَّ إنَّا كنَّا نتوسَّل إليك بنبيِّنا صلى الله عليه وسلم فتسقينا، وإنَّا نتوسَّلُ إليك بعمِّ نبيِّنا فاسقِنا، قال: فيُسقَوْن ".
والمرادُ بتوسُّل عمر رضي الله عنه بالعباس رضي الله عنه التوسُّلُ بدعائه كما جاء مبيَّناً في بعض الروايات، وقد

ص -30- ذكرها الحافظ في شرح الحديث في كتاب الاستسقاء من فتح الباري.
واختيار عمر رضي الله عنه للعباس رضي الله عنه للتوسُّل بدعائه إنَّما هو لقرابتِه مِن رسول الله صلى الله عليه وسلم، ولهذا قال رضي الله عنه في توسُّله: " وإنَّا نتوسَّل إليك بعمِّ نبيِّنا "، ولم يقل: بالعباس. ومن المعلوم أنَّ عليًّا رضي الله عنه أفضلُ من العباس، وهو من قرابة الرسول صلى الله عليه وسلم، لكن العباس أقربُ، ولو كان النَّبِيُّ صلى الله عليه وسلم يُورَث عنه المال لكان العباس هو المقدَّم في ذلك؛ لقوله صلى الله عليه وسلم: " أَلحِقوا الفرائض بأهلها، فما أبقتِ الفرائضُ فلأولَى رجل ذَكر "، أخرجه البخاري ومسلم، وفي الصحيحين من حديث أبي هريرة رضي الله عنه قولُ النَّبِيِّ صلى الله عليه وسلم لعمر عن عمِّه العباس: " أمَا عَلِمتَ أنَّ عمَّ الرَّجلِ صِنْوُ أبيه ".
 وفي تفسير ابن كثير لآيات الشورى: قال عمر بن الخطاب للعباس رضي الله تعالى عنهما: " والله لإِسلاَمُك يوم أسلمتَ كان أحبَّ إليَّ من إسلامِ الخطاب لو أسلَمَ؛

ص -31- لأنَّ إسلامَك كان أحبَّ إلى رسول الله صلى الله عليه وسلم من إسلام الخطاب "، وهو عند ابن سعد في الطبقات (4/22، 30).
وفي كتاب اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم (1/446) لشيخ الإسلام ابن تيمية رحمه الله: " أنَّ عمر بنَ الخطاب رضي الله عنه لَمَّا وضع ديوان العَطاءِ كتب الناسَ على قَدْرِ أنسابِهم، فبدأ بأقربِهم فأقربهم نسباً إلى رسول الله صلى الله عليه وسلم، فلمَّا انقضت العربُ ذكر العَجَم، هكذا كان الديوان على عهد الخلفاء الراشدين، وسائر الخلفاء من بَنِي أُميَّة ووَلَدِ العباس إلى أن تغيَّر الأمرُ بعد ذلك ".
وقال أيضاً (1/453): " وانظر إلى عمر بن الخطاب رضي الله عنه حين وضع الديوان، وقالوا له: يبدأ أميرُ المؤمنين بنفسِه، فقال: لا ولكن ضَعُوا عمر حيث وضعه الله، فبدأ بأهل بيت رسول الله صلى الله عليه وسلم ثمَّ مَن يليهِم، حتى جاءت نوْبَتُه في بَنِي عديٍّ، وهم متأخِّرون عن أكثر بطون قريش ".

ص -32- وتقدَّم في فضائل أهل البيت من السُّنَّة حديث: " كلُّ سبب ونَسبٍ منقطعٌ يوم القيامة إلاَّ سبَبِي ونسبِي "، وأنَّ هذا هو الذي دفع عمر رضي الله عنه إلى خِطبَة أمِّ كلثوم بنت عليٍّ، وقد ذكر الألباني في السلسلة الصحيحة تحت (رقم:2036) طرقَ هذا الحديث عن عمر رضي الله عنه.
ومن المعلوم أنَّ الخلفاء الراشدين الأربعة رضي الله عنهم هم أصهارٌ لرسول الله صلى الله عليه وسلم، فأبو بكر وعمر رضي الله عنهما حصل لهما زيادة الشَّرَف بزواج النَّبِيِّ صلى الله عليه وسلم من بنتيهِما: عائشة وحفصة، وعثمان وعلي رضي الله عنهما حصل لهما زيادة الشَّرَف بزواجهما من بنات رسول الله صلى الله عليه وسلم، فتزوَّج عثمان رضي الله عنه رُقيَّة، وبعد موتها تزوَّج أختَها أمَّ كلثوم، ولهذا يُقال له: ذو النُّورَين، وتزوَّج عليٌّ رضي الله عنه فاطمةَ رضي الله عنها.
وفي سير أعلام النبلاء للذهبي وتهذيب التهذيب لابن حجر في ترجمة العبَّاس: " كان العبَّاسُ إذا مرَّ بعمر أو بعثمان، وهما راكبان، نزلاَ حتى يُجاوِزهما إجلالاً لعمِّ رسول الله صلى الله عليه وسلم ".

ص -33- عمر بن عبد العزيز رحمه الله:
في طبقات ابن سعد (5/333)، و(5/387 388) بإسناده إلى فاطمة بنت علي بن أبي طالب أنَّ عمر بن عبد العزيز قال لها: " يا ابنة علي والله ما على ظهر الأرض أهلُ بيت أحبُّ إليَّ منكم، ولأَنتم أحبُّ إليَّ مِن أهل بيتِي ".
أبو بكر بن أبي شيبة رحمه الله:
في تهذيب الكمال للمزي في ترجمة علي بن الحسين، قال أبو بكر بن أبي شيبة رحمه الله: " أصحُّ الأسانيد كلِّها: الزهري، عن علي بن الحسين، عن أبيه، عن علي ".
شيخ الإسلام ابن تيمية رحمه الله:
قال ابنُ تيمية رحمه الله في العقيدة الواسطية: " ويُحبُّون (يعني أهل السُّنَّة والجماعة) أهلَ بيت رسول الله صلى الله عليه وسلم ويتوَلَّوْنَهم، ويحفظون فيهم وصيَّة رسول الله صلى الله عليه وسلم حيث قال يوم غدير خُمّ: "أُذكِّرُكم الله في أهل بيتِي"، وقال أيضاً للعباس عمّه وقد اشتكى إليه أنَّ بعضَ قريش يجفو

ص -34- بَنِي هاشم فقال: "والذي نفسي بيده، لا يؤمنون حتَّى يُحبُّوكم لله ولقرابَتِي"، وقال: "إنَّ اللهَ اصطفى مِن بَنِي إسماعيل كِنانَةَ، واصطفى من كنَانَة قريشاً، واصطفى مِن قريشٍ بَنِي هاشِم، واصطفانِي مِن بَنِي هاشِم)، ويتوَلَّون أزواجَ رسول الله صلى الله عليه وسلم أمَّهات المؤمنين، ويؤمنون بأنَّهنَّ أزواجُه في الآخرة، خصوصاً خديجة رضي الله عنها، أمُّ أكثر أولاده، وأوَّل مَن آمن به وعاضده على أمره، وكان لها منه المنزلة العالية، والصدِّيقة بنت الصدِّيق رضي الله عنها، التي قال فيها النَّبِيُّ صلى الله عليه وسلم: (فضلُ عائشة على النساء كفضل الثَّريد على سائر الطعام)، ويتبرَّؤون من طريقة الروافض الذين يُبغضون الصحابةَ ويَسبُّونَهم، وطريقةِ النَّواصب الذين يُؤذون أهلَ البيت بقول أو عمل "
وقال أيضاً في الوصيَّة الكبرى كما في مجموع فتاواه (3/407 408): " وكذلك آل بيت رسول الله صلى الله عليه وسلم لهم من الحقوق ما يجب رعايتُها؛ فإنَّ الله جعل لهم حقًّا في الخمس والفيء، وأمر بالصلاةِ عليهم مع الصلاةِ على

ص -35- رسول الله صلى الله عليه وسلم، فقال لنا: (قولوا: اللَّهمَّ صلِّ على محمد وعلى آل محمد، كما صلَّيتَ على آل إبراهيم، إنَّك حميدٌ مجيدٌ، وبارِك على محمد وعلى آل محمد كما بارَكتَ على آل إبراهيم، إنَّك حميدٌ مجيدٌ).
وآلُ محمَّدٍ هم الذين حرُمت عليهم الصَّدقة، هكذا قال الشافعيُّ وأحمد بنُ حنبل وغيرُهما من العلماء رحمهم الله؛ فإنَّ النَّبِيَّ صلى الله عليه وسلم قال: (إنَّ الصَّدقةَ لا تَحِلُّ لمحمَّدٍ ولا لآلِ محمَّد)، وقد قال الله تعالى في كتابه: {إِنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ البَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا}، وحرَّم الله عليهم الصَّدقة؛ لأنَّها أوساخُ الناس ".
وقال أيضاً كما في مجموع فتاواه (28/491): " وكذلك أهل بيت رسول الله صلى الله عليه وسلم تجبُ مَحبَّتُهم وموالاتُهم ورعايةُ حقِّهم ".
الإمام ابن القيِّم رحمه الله:
قال ابن القيم في بيان أسباب قبول التأويل الفاسد: " السبب الثالث: أن يَعْزُو المتأوِّلُ تأويلَه إلى جليلِ القَدْر،

ص -36- نبيلِ الذِّكر، مِن العقلاء، أو مِن آل بيت النَّبِيِّ صلى الله عليه وسلم، أو مَن حصل له في الأمَّة ثناءٌ جميل ولسانُ صِدق؛ ليُحلِّيه بذلك في قلوب الجُهَّال، فإنَّه من شأن الناسِ تعظيمُ كلامِ مَن يَعظُمُ قدْرُه في نفوسهم، حتى إنَّهم لَيُقدِّمون كلامَه على كلام الله ورسوله، ويقولون: هو أعلمُ بالله منَّا
وبهذا الطريق توصَّل الرافضةُ والباطنيَّةُ والإسماعليَّةُ والنُّصيريَّة إلى تنفيقِ باطلهم وتأويلاتِهم حين أضافوها إلى أهل بيت رسول الله صلى الله عليه وسلم؛ لِمَا علموا أنَّ المسلمين متَّفقون على مَحبَّتِهم وتعظيمِهم، فانتمَوا إليهم وأظهروا مِن مَحبَّتِهم وإجلالهم وذِكر مناقبهم ما خُيِّل إلى السَّامع أنَّهم أولياؤهم، ثم نفقوا باطلَهم بنسبتِه إليهم.
فلا إله إلاَّ الله كم مِن زندقَةٍ وإلحادٍ وبدعةٍ قد نفقت في الوجود بسبب ذلك، وهم بُرآءُ منها.
وإذا تأمَّلتَ هذا السَّببَ رأيتَه هو الغالب على أكثر النفوس، فليس معهم سوى إحسان الظنِّ بالقائل، بلا بُرهان من الله قادَهم إلى ذلك، وهذا ميراثٌ بالتعصيب من

ص -37- الذين عارضوا دين الرُّسل بما كان عليه الآباء والأسلاف، وهذا شأنُ كلِّ مقلِّدٍ لِمَن يعظمه فيما خالف فيه الحقَّ إلى يوم القيامة ". مختصر الصواعق المرسلة (1/90).
الحافظ ابن كثير رحمه الله:
قال ابن كثير في تفسيره لآية الشورى بعد أن بيَّن أنَّ الصحيحَ تفسيرُها بأنَّ المرادَ ب {القُرْبَى} بطونُ قريش، كما جاء ذلك في تفسير ابن عباس للآية في صحيح البخاري، قال رحمه الله: " ولا نُنكرُ الوُصاةَ بأهل البيت والأمرَ بالإحسان إليهم واحترامِهم وإكرامِهم؛ فإنَّهم من ذريَّةٍ طاهرَةٍ، مِن أشرف بيتٍ وُجِد على وجه الأرض، فخراً وحسَباً ونَسَباً، ولا سيما إذا كانوا متَّبعين للسُّنَّة النَّبويَّة الصحيحة الواضحة الجليَّة، كما كان سلفُهم، كالعباس وبنيه، وعليٍّ وأهل بيته وذريَّتِه، رضي الله عنهم أجمعين ".
وبعد أن أورد أثرَين عن أبي بكر رضي الله عنه، وأثراً عن عمر رضي الله عنه في توقير أهل البيت وبيان علوِّ

ص -38- مكانتِهم، قال: " فحالُ الشيخين رضي الله عنهما هو الواجبُ على كلِّ أحدٍ أن يكون كذلك، ولهذا كانا أفضلَ المؤمنين بعد النَّبيِّين والمرسَلين، رضي الله عنهما وعن سائر الصحابة أجمعين ".
الحافظ ابن حجر رحمه الله:
قال ابن حجر في فتح الباري (3/11) في حديث في إسنادِه علي بن حسين، عن حسين بن علي، عن علي بن أبي طالب رضي الله عنهم، قال: " وهذا من أصحِّ الأسانيد، ومن أشرف التراجم الواردةِ فيمَن روى عن أبيه، عن جدِّه ".
شيخ الإسلام محمد بن عبد الوهاب رحمه الله:
وأمَّا شيخ الإسلام محمد بن عبد الوهاب رحمه الله فله ستَّةُ بنين وبنت واحدة، وهم عبد الله وعلي وحسن وحسين وإبراهيم وعبد العزيز وفاطمة، وكلُّهم بأسماء أهل البيت ما عدا عبد العزيز، فعبد الله وإبراهيم ابنا النَّبِيِّ صلى الله عليه وسلم، والباقون علي وفاطمة وحسن وحسين: صهره وبنته صلى الله عليه وسلم وسبطاه.

ص -39- واختياره تسمية أولاده بأسماء هؤلاء يدلُّ على مَحبَّته لأهل بيت النَّبِيِّ صلى الله عليه وسلم وتقديره لهم، وقد تكرَّرت هذه الأسماء في أحفادِه.
وفي ختام هذا الفصل أقول: لقد رزقنِي الله بنين وبنات، سميت باسم علي والحسن والحسين وفاطمة، وبأسماء سَبْعٍ من أمهات المؤمنين، والمسمَّى بأسمائهم جمعوا بين كونهم صحابة وقرابة.
والحمد لله الذي أنعم عليَّ بمَحبَّة صحابة رسول الله صلى الله عليه وسلم وأهل بيته، وأسأل اللهَ أن يُديم عليَّ هذه النِّعمةَ، وأن يحفظَ قلبِي من الغِلِّ على أحدٍ منهم، ولساني من ذِكرهم بما لا ينبغي، {رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلاَ تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}.

ص -40- الفصل السادس: ثناءُ بعض أهل العلم على جماعة من الصحابة من أهل البيت
عمُّ رسول الله صلى الله عليه وسلم العباس بن عبد المطلب رضي الله عنه:
قال الذهبيُّ في سير أعلام النبلاء (2/79 80): " كان مِن أطولِ الرِّجال، وأحسنِهم صورة، وأبهاهم، وأجهرِهم صوتاً، مع الحِلْمِ الوافر والسُّؤْدد...
قال الزبير بن بكَّار: كان للعباس ثوبٌ لعاري بنِي هاشم، وجفنةٌ لجائعهم، ومِنظرة لجاهلهم، وكان يمنع الجارَ، ويَبذُل المالَ، ويُعطي في النوائب ".
وقوله: " مِنظرة ": في تهذيب تاريخ ابن عساكر: مِقطرة، وهي ما يُربَط به مَن يحصل منه اعتداءٌ وظلم. (انظر: حاشية السير).

ص -41- عمُّ رسول الله صلى الله عليه وسلم حمزة بن عبد المطلب رضي الله عنه:
قال ابن عبد البر في الاستيعاب (1/270 حاشية الإصابة): " حمزة بن عبد المطلب بن هاشم عمُّ النَّبِيِّ عليه الصلاة والسلام، كان يُقال له: أسد الله وأسد رسوله، يكنى أبا عمارة وأبا يعلى أيضاً ".
وقال فيه الذهبي: " الإمام البَطل الضِّرغام أسد الله أبو عُمارة وأبو يعلى القرشي الهاشمي المكي ثم المدني البدري الشهيد، عمُّ رسول الله صلى الله عليه وسلم، وأخوه من الرَّضاعة ". السير (1/172).
أمير المؤمنين علي بن أبى طالب رضي الله عنه:
روى مسلمٌ في صحيحه (276) بإسناده إلى شُريح بن هانئ قال: " أتيتُ عائشةَ أسألها عن المسح على الخفين، فقالت: عليك بابن أبي طالب فَسَلْه؛ فإنَّه كان يُسافر مع رسول الله صلى الله عليه وسلم، فسألناه، فقال: جعل رسول الله صلى الله عليه وسلم ثلاثةَ أيامٍ ولياليَهنَّ للمسافر، ويوماً وليلةً للمقيم ".

ص -42- وفي رواية له قالت: " ائتِ عليًّا؛ فإنَّه أعلمُ بذلك منِّي، فأتيتُ عليًّا، فذكر عن النَّبِيِّ صلى الله عليه وسلم بمثلِه ".
وقال ابن عبد البر رحمه الله في الاستيعاب (3/51 حاشية الإصابة): " وقال أحمد بن حنبل وإسماعيل بن إسحاق القاضي: لَم يُرْوَ في فضائل أحدٍ من الصحابةِ بالأسانيد الحسان ما رُوي في فضائل عليِّ بن أبي طالب، وكذلك أحمد بن شعيب بن علي النسائي رحمه الله ".
وقال أيضاً (3/47): " وسُئل الحسن بن أبي الحسن البصري عن علي بن أبي طالب رضي الله عنه؟ فقال: كان عليٌّ والله سَهماً صائباً من مرامي الله على عدوِّه، وربَّانيَّ هذه الأمَّة، وذا فضلها وذا سابقتها وذا قرابتِها من رسول الله صلى الله عليه وسلم، لَم يكن بالنومة عن أمر الله، و لا بالملومة في دين الله، ولا بالسروقة لمال الله، أعطى القرآن عزائمَه، ففاز منه برياضٍ مونِقة، ذلك عليُّ بن أبي طالب يا لُكَع ".
وقال أيضاً (3/52): " روى الأصمُّ، عن عباس الدوري، عن يحيى بن معين أنَّه قال: خيرُ هذه الأمَّة بعد

ص -43- نبيِّنا: أبو بكر وعمر ثم عثمان ثم علي، هذا مذهبُنا وقولُ أئمَّتِنا ".
وقال أيضاً (3/65): " وروى أبو أحمد الزبيري وغيرُه عن مالك بن مِغوَل، عن أُكَيْل، عن الشَّعبي قال: قال لي علقمة: تدري ما مَثَلُ عليٍّ في هذه الأمَّة؟ قلت: وما مثله؟ قال: مَثَلُ عيسى بن مريم؛ أحبَّه قومٌ حتى هلكوا في حبِّه، وأبغضه قومٌ حتى هلكوا في بغضه ".
ومرادُ علقمة بالمشبَّه به اليهود والنصارى، وفي المشبَّه الخوارج والرافضة.
وقال أيضاً (3/33): " وأجمعوا على أنَّه صلَّى القبلتين وهاجر، وشهد بدراً والحديبية وسائر المشاهد، وأنَّه أبلى ببدرٍ وبأُحدٍ وبالخندق وبخيبر بلاءً عظيماً، وأنَّه أغنى في تلك المشاهد، وقام فيها المقامَ الكريم، وكان لواءُ رسول الله صلى الله عليه وسلم بيده في مواطن كثيرة، وكان يوم بدر بيده على اختلاف في ذلك، ولَمَّا قُتل مصعب بن عُمير يوم أُحُد وكان اللِّواءُ بيده دفعه رسولُ الله صلى الله عليه وسلم إلى عليٍّ رضي الله عنه ".

ص -44- وقال ابن تيمية رحمه الله في منهاج السنة (6/178): " وعليٌّ رضي الله عنه ما زالاَ أي أبو بكر وعمر مُكرِمَين له غايةَ الإكرام بكلِّ طريق، مُقدِّمَيْن له بل ولسائر بَنِي هاشِم على غيرهم في العَطاءِ، مُقدِّمَيْن له في المرتبةِ والحرمةِ والمَحبَّةِ والموالاة والثناءِ والتعظيمِ، كما يفعلان بنُظرائه، ويُفضِّلانه بما فضَّله الله عزَّ وجلَّ به على مَن ليس مثله، ولَم يُعرَف عنهما كلمةُ سوءٍ في عليٍّ قطُّ، بل ولا في أحد من بَنِي هاشِم " إلى أن قال: " وكذلك عليٌّ رضي الله عنه قد تواتر عنه مِن مَحبَّتِهما وموالاتِهما وتعظيمِهما وتقديمِهما على سائر الأمَّة ما يُعلم به حالُه في ذلك، ولَم يُعرف عنه قطُّ كلمةُ سوءٍ في حقِّهما، ولا أنَّه كان أحقَّ بالأمر منهما، وهذا معروفٌ عند مَن عرف الأخبارَ الثابتةَ المتواترةَ عند الخاصَّة والعامة، والمنقولة بأخبار الثقات ".
وقال أيضاً (6/18): " وأمَّا عليٌّ رضي الله عنه، فأهل السُّنَّة يُحبُّونَه ويتولَّونه، ويشهدون بأنَّه من الخلفاء الراشدين والأئمة المهديِّين ".

ص -45- وقال ابن حجر رحمه الله في التقريب: " عليُّ بن أبي طالب بن عبد المطلب بن هاشم الهاشمي، حَيْدَرَة، أبو تُراب، وأبو الحَسنَيْن، ابنُ عمِّ رسول الله صلى الله عليه وسلم وزوجُ ابنته، من السابقين الأوَّلين، ورجَّح جمعٌ أنَّه أوَّلُ مَن أَسلَم، فهو سابقُ العرب، وهو أحدُ العشرة، مات في رمضان سنة أربعين، وهو يومئذٍ أفضلُ الأحياء مِن بَنِي آدَم بالأرض، بإجماع أهل السُّنَّة، وله ثلاثٌ وستون سنة على الأرجح ".
ولعليِّ بن أبي طالب رضي الله عنه مِن الولد خمسة عشر من الذُّكور، وثمان عشرة من الإناث، ذكر ذلك العامريُّ في " الرياض المستطابة في جملة مَن رَوَى في الصحيحين من الصحابة " (ص:180)، ثم ذكرهم وذكر أمَّهاتهم، ثم قال: " والعَقِبُ من ولَد عليٍّ كان في الحسن والحسين ومحمد وعمر والعباس ".
سِبطُ رسول الله صلى الله عليه وسلم الحسنُ بنُ علي بن أبي طالب رضي الله عنهما:
قال ابن عبد البر رحمه الله في الاستيعاب (1/369 حاشية الإصابة): " وتواترت الآثارُ الصحاحُ عن النَّبِيِّ

ص -46- عليه الصلاة والسلام أنَّه قال في الحسن بن علي: "إنَّ ابنِي هذا سيِّدٌ، وعسى الله أن يُبقيه حتى يُصلِح به بين فئتَين عظيمتَين من المسلمين"، رواه جماعةٌ من الصحابة، وفي حديث أبي بكرة في ذلك: "وأنَّه رَيْحانَتِي من الدنيا".
ولا أَسْوَد مِمَّن سَمَّاه رسولُ الله صلى الله عليه وسلم سيِّداً، وكان رحمة الله عليه حليماً ورِعاً فاضلاً، دعاه ورعُه وفضلُه إلى أن تَرَك المُلْكَ والدنيا رغبةً فيما عند الله، وقال: "والله ما أحببتُ منذُ علمتُ ما ينفعُنِي ويضُرُّنِي أن أَلِيَ أمرَ أمَّة محمدٍ صلى الله عليه وسلم على أن يُهراق في ذلك محجمة دم"، وكان من المبادرين إلى نصر عثمان رحمه الله والذَّابِّين عنه ".
وقال فيه الذهبيُّ في السير (3/245 246): " الإمامُ السيِّد، رَيحانةُ رسول الله صلى الله عليه وسلم وسِبطُه، وسيِّد شباب أهل الجَنَّة، أبو محمد القرشي الهاشمي المدني الشهيد ".
وقال أيضاً (3/253): " وقد كان هذا الإمامُ سيِّداً، وَسيماً، جميلاً، عاقِلاً، رَزيناً، جَوَاداً، مُمَدَّحاً، خيِّراً، دَيِّناً، وَرِعاً، مُحتشِماً، كبيرَ الشأنِ ".

ص -47- وقال فيه ابنُ كثير في البداية والنهاية (11/192 193): " وقد كان الصِّدِّيقُ يُجِلُّه ويُعظِّمُه ويُكرمُه ويتفدَّاه، وكذلك عمر بنُ الخطاب " إلى أن قال: " وكذلك كان عثمان بن عفان يُكرِمُ الحسن والحُسين ويُحبُّهما، وقد كان الحسن بن علي يوم الدار وعثمان بن عفان محصورٌ عنده ومعه السيف متقلِّداً به يُجاحف عن عثمان، فخشي عثمان عليه، فأقسم عليه ليَرجِعنَّ إلى منزلهم؛ تطييباً لقلب عليٍّ وخوفاً عليه، رضي الله عنهم ".
سِبطُ رسول الله صلى الله عليه وسلم الحسين بن علي بن أبي طالب رضي الله عنهما:
قال ابنُ عبد البر رحمه الله في الاستيعاب (1/377 حاشية الإصابة): " وكان الحسين فاضلاً ديِّناً كثيرَ الصَّومِ والصلاةِ والحجِّ ".
وقال ابن تيمية كما في مجموع فتاواه (4/511): " والحسين رضي الله عنه أكرمه اللهُ تعالى بالشهادةِ في هذا اليوم (أي يوم عاشوراء)، وأهان بذلك مَن قتله أو أعان

ص -48- على قتلِه أو رضيَ بقتلِه، وله أسوةٌ حسنةٌ بِمَن سبقه من الشهداء؛ فإنَّه (هو) وأخوه سيِّدَا شباب أهل الجَنَّة، وكانا قد تربَّيَا في عزِّ الإسلامِ، لَم ينالاَ من الهجرة والجهاد والصَّبر على الأذى في الله ما ناله أهلُ بيتِه، فأكرمهما اللهُ تعالى بالشَّهادةِ تكميلاً لكرامتِهما، ورَفعاً لدرجاتِهما.
وقتلُه مصيبةٌ عظيمةٌ، والله سبحانه قد شرع الاسترجاعَ عند المصيبة بقوله: {وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا للهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ المُهْتَدُونَ} ".
وقال فيه الذهبيُّ رحمه الله في السير (3/280): " الإمام الشريفُ الكاملُ، سِبطُ رسول الله صلى الله عليه وسلم ورَيْحانتُه من الدنيا ومَحبوبُه، أبو عبد الله الحسين بن أمير المؤمنين أبى الحسن علي بن أبي طالب بن عبد المطلب بن هاشم ابن عبد مَناف بن قُصَي القرشي الهاشمي ".
وقال ابنُ كثير رحمه الله في البداية والنهاية (11/476): " والمقصودُ أنَّ الحسين عاصَر رسولَ الله صلى الله عليه وسلم

ص -49- وصَحِبَه إلى أن توفي وهو عنه راضٍ، ولكنَّه كان صغيراً، ثم كان الصِّدِّيقُ يُكرمُه ويُعظِّمه، وكذلك عمر وعثمان، وصحب أباه وروى عنه، وكان معه في مغازيه كلِّها، في الجَمَل وصِفِّين، وكان معظَّماً مُوَقَّراً ".
ابنُ عمِّ رسول الله صلى الله عليه وسلم عبد الله بن عبَّاس رضي الله عنهما:
روى البخاريُّ في صحيحه (4970) عن ابن عباس قال: " كان عمرُ يُدخِلُنِي مع أشياخ بَدر، فكأنَّ بعضَهم وَجَد في نفسه، فقال: لِمَ تُدخلُ هذا معنا ولنا أبناء مثلُه؟ فقال عمرُ: إنَّه مِن حيث علِمتُم، فدعا ذات يومٍ فأدخله معهم، فما رُئِيتُ أنَّه دعانِي إلاَّ ليُريهم، قال: ما تقولون في قول الله تعالى: {إِذَا جَاءَ نَصْرُ اللهِ وَالفَتْحُ}؟ فقال بعضُهم: أُمِرنا نَحمدُ الله ونستغفرُه إذا نُصِرنا وفُتِح علينا، وسكت بعضُهم فلَم يَقُل شيئاً، فقال لي: أكذاك تقول يا ابنَ عبَّاس؟ فقلتُ: لا، قال: فما تقول؟ قلت: هو أَجَلُ رسولِ الله صلى الله عليه وسلم أَعْلَمَه له، قال: {إِذَا جَاءَ نَصْرُ اللهِ

ص -50- وَالفَتْحُ}، وذلك علامةُ أَجَلِكَ، {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا}، فقال عمر: ما أعلمُ منها إلاَّ ما تقول ".
وفي الطبقات لابن سعد (2/369) عن سَعد بن أبي وقَّاص رضي الله عنه أنَّه قال: " ما رأيتُ أحضَرَ فهْماً ولا أَلَبَّ لُبًّا ولا أكثرَ علماً ولا أوسَعَ حِلْماً من ابن عباس، ولقد رأيتُ عمر بنَ الخطاب يدعوه للمعضلات ".
وفيها أيضاً (2/370) عن طلحة بن عُبيد الله أنَّه قال: " لقد أُعطِي ابنُ عباس فهماً ولقناً وعلماً، ما كنتُ أرى عمرَ بنَ الخطاب يُقدِّم عليه أحداً ".
وفيها أيضاً (2/370) عن جابر بن عبد الله رضي الله عنهما أنَّه قال حين بلغه موتُ ابنِ عباس وصفَّق بإحدى يديه على الأخرى : " مات أعلمُ الناس، وأحلَمُ الناس، ولقد أُصيبَتْ به هذه الأمَّة مُصيبة لا تُرتق ".
وفيها أيضاً عن أبي بكر بن محمد بن عمرو بن حزم قال: " لَمَّا مات ابنُ عباس قال رافع بن خديج: مات اليوم

ص -51- مَن كان يَحتاج إليه مَن بين المشرق والمغرب في العِلم ".
وفي الاستيعاب لابن عبد البر (2/344 345) عن مجاهد أنَّه قال: " ما سمعتُ فُتيا أحسنَ من فتيا ابن عباس، إلاَّ أن يقول قائلٌ: قال رسول الله صلى الله عليه وسلم، وروي مثلُ هذا عن القاسم بن محمد ".
وقال ابن كثير رحمه الله في البداية والنهاية (12/88): " وثبت عن عمر بن الخطاب أنَّه كان يُجلِسُ ابنَ عباس مع مشايخ الصحابة، ويقول: نِعمَ ترجمان القرآن عبد الله بن عباس، وكان إذا أقبل يقول عمر: جاء فتى الكهول، وذو اللِّسان السَّئول، والقلبِ العَقول ".
ابنُ عمِّ رسول الله صلى الله عليه وسلم جعفر بن أبي طالب رضي الله عنه:
في صحيح البخاري (3708) من حديث أبي هريرة، وفيه: " وكان أخْيَرَ النَّاس للمساكين جعفر بن أبي طالب، كان ينقلبُ بنا فيُطعِمُنا ما كان في بيتِه، حتى إن كان ليُخرِج إلينا العُكَّة التي ليس فيها شيء فيَشُقُّها، فنلعق ما فيها ".

ص -52- قال الحافظ ابن حجر في شرحه (الفتح 7/76): " وهذا التقييد يُحمَل عليه المطلقُ الذي جاء عن عكرمة، عن أبي هريرة وقال: "ما احتذى النِّعالَ ولا ركب المطايا بعد رسول الله صلى الله عليه وسلم أفضلُ مِن جعفر بن أبي طالب" أخرجه الترمذي والحاكم بإسنادٍ صحيح ".
وقال فيه الذهبي في السير (1/206): " السيِّد الشهيد الكبيرُ الشأن، عَلَمُ المجاهدين، أبو عبد الله، ابن عمِّ رسول الله صلى الله عليه وسلم عبدِ مناف بن عبد المطلب بن هاشم بن عبد مناف بن قُصيّ الهاشمي، أخو عليّ بن أبي طالب، وهو أسنُّ من عليّ بعشرِ سنين.
هاجر الهجرتين، وهاجر من الحبشة إلى المدينة، فوافى المسلمين وهم على خيبر إِثْرَ أخذها، فأقام بالمدينة أشهُراً ثمَّ أمَّرَهُ رسولُ الله صلى الله عليه وسلم على جيش غزوة مؤتة بناحية الكَرَك، فاستُشهد، وقد سُرَّ رسولُ الله صلى الله عليه وسلم كثيراً بقدومه، وحزن والله لوفاته ".
وفي التقريب لابن حجر أنَّه قال: " جعفر بن أبي

ص -53- طالب الهاشمي، أبو المساكين، ذو الجناحين، الصحابيّ الجليل ابن عمِّ رسول الله صلى الله عليه وسلم، استُشهد في غزوة مؤتة سنة ثمان من الهجرة، وَرَدَ ذكرُه في الصحيحين دون رواية له ".
ويُقال له ذو الجناحين؛ لأنَّه عُوِّض عن يديه لَمَّا قُطِعتا في غزوة مؤتة جناحين يطير بهما مع الملائكة، ففي صحيح البخاري (3709) بإسناده إلى الشعبي: " أنَّ ابنَ عمر رضي الله عنهما كان إذا سلَّم على ابن جعفر قال: السلام عليك يا ابنَ ذي الجناحين ".
قال الحافظ في شرحه: " كأنَّه يشير إلى حديث عبد الله بن جعفر، قال: قال لي رسول الله صلى الله عليه وسلم: "هنيئاً لك؛ أبوك يطير مع الملائكة في السماء" أخرجه الطبراني بإسنادٍ حسنٍ ".
ثمَّ ذكر طرقاً أخرى عن أبي هريرة وعليّ وابن عباس، وقال في طريقٍ عن ابن عباس: " إنَّ جعفر يطير مع جبريل وميكائيل، له جناحان؛ عوَّضه اللهُ مِن يديه "، وقال:
" وإسناد هذه جيِّد ".

ص -54- ابنُ ابنِ عمِّ رسول الله صلى الله عليه وسلم عبد الله بن جعفر رضي الله عنهما:
في صحيح مسلم (2428) عن عبد الله بن جعفر قال: " كان رسولُ الله صلى الله عليه وسلم إذا قدم من سفرٍ تُلُقِّي بصبيانِ أهل بيته، قال: وإنَّه قدم من سفرٍ فسُبق بي إليه، فحملنِي بين يديه، ثمَّ جيء بأَحَدِ ابْنَي فاطمة فأردفه خلفه، قال: فأُدخلنا المدينة ثلاثةً على دابَّة ".
قال فيه الذهبي رحمه الله في السير (3/456): " السيِّد العالِمُ، أبو جعفر القرشي الهاشمي، الحبشي المولد، المدني الدار، الجَواد بن الجواد ذي الجناحين، له صحبةٌ وروايةٌ، عِدَادُه في صغار الصحابة، استُشهد أبوه يوم مؤتة، فكفَلَه النبيُّ صلى الله عليه وسلم ونشأ في حِجْرِه ".
وقال أيضاً: " وكان كبيرَ الشأن، كريماً جواداً، يَصلحُ للإمامة ".
وفي الرياض المستطابة للعامريّ (ص:205): " وصلّى عليه أبان بن عثمان، وكان يومئذٍ واليَ المدينة، وحمل أبانُ

ص -55- سريرَه ودموعُه تنحدر وهو يقول: كنتَ والله خيراً لا شرَّ فيك، وكنتَ والله شريفاً فاضلاً برًّا ".
ومن أصحاب رسول الله صلى الله عليه وسلم الذين هم مِن أهل بيته:
أبو سفيان ونوفل وربيعة وعبيدة بنو الحارث بن عبد المطلب.
وعبد المطلب بن ربيعة بن الحارث بن عبد المطلب.
والحارث والمغيرة ابنا نَوفل بن الحارث بن عبد المطلب.
وجعفر وعبد الله ابنا أبي سفيان بن الحارث بن عبد المطلب.
ومعتِّب وعتبة ابنا أبي لهب عبد العزّى بن عبد المطلب.
والفضل وعبيد الله ابنا العباس بن عبد المطلب.

ص -56- الفصل السابع: ثناءُ بعض أهل العلم على جماعةٍ من الصحابيات من أهل البيت
ابنةُ رسول الله صلى الله عليه وسلم فاطمة رضي الله عنها:
عن عائشة أمِّ المؤمنين رضي الله عنها قالت: " ما رأيتُ أحدًا أشبهَ سَمْتاً ودَلاًّ وهَدْياً برسولِ الله في قيامها وقعودها من فاطمة بنت رسول الله صلى الله عليه وسلم... " رواه أبو داود (5217) والترمذي (3872)، وإسناده حسن.
وقال أبو نعيم في الحلية (2/39): " ومن ناسكات الأصفياء، وصفيَّات الأتقياء: فاطمة رضي الله تعالى عنها، السيِّدةُ البَتول، البَضْعَة الشبيهةُ بالرسول، أَلْوَطُ أولاده بقلبه لُصوقاً، وأوَّلهم بعد وفاته به لحوقاً، كانت عن الدنيا ومتعتها عازفة، وبغوامض عيوب الدنيا وآفاتها عارفة ".
وقال الذهبي رحمه الله في السير (2/118 119): " سيِّدةُ نساء العالمين في زمانها، البَضْعَةُ النَّبويّة والجهة

ص -57- المصطفويّة، أمُّ أبيها، بنتُ سيِّد الخلق رسول الله صلى الله عليه وسلم أبي القاسم محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف القرشية الهاشمية، وأمُّ الحسنين "، وقال أيضاً: " وقد كان النَّبِيُّ صلى الله عليه وسلم يحبُّها ويكرمُها ويُسِرُّ إليها، ومناقبها غزيرةٌ، وكانت صابرةً ديِّنةً خيِّرةً صيِّنةً قانعةً شاكرةً لله ".
وقال ابن كثير رحمه الله في البداية والنهاية (9/485): " وتُكَنَّى بأمِّ أبيها "، وقال: " وكانت أصغرَ بنات النَّبِيِّ صلى الله عليه وسلم على المشهور، ولَم يبق بعده سواها، فلهذا عظُمَ أجرُها؛ لأنَّها أُصيبت به عليه الصلاة والسلام ".
أمُّ المؤمنين خديجة بنت خويلد رضي الله عنها:
قال الذهبي في السير (2/109 110): " أمُّ المؤمنين وسيِّدة نساء العالمين في زمانها... أمّ أولاد رسول الله صلى الله عليه وسلم (سوى إبراهيم)، وأوَّلُ مَن آمن به وصدَّقه قبل كلِّ أحد، وثبَّتتْ جَأشَه... ومناقبُها جَمَّة، وهي مِمَّن كمُل من النساء، كانت عاقلةً جليلةً ديِّنةً مصونةً كريمةً، من أهل الجنَّة، وكان النَّبِيُّ صلى الله عليه وسلم يُثني عليها ويفضِّلها على سائر

ص -58- أمّهات المؤمنين، ويُبالغ في تعظيمها...
ومِن كرامتها عليه صلى الله عليه وسلم أنَّها لَم يتزوَّج امرأةً قبلها، وجاءه منها عدّةُ أولادٍ، ولَم يتزوّج عليها قطُّ، ولا تَسَرَّى إلى أن قضت نَحْبَها، فوَجَدَ لفَقْدها؛ فإنَّها كانت نِعمَ القرين... وقد أمره اللهُ أن يبشِّرَها ببيتٍ في الجنّة من قصَب، لا صخَبَ فيه ولا نصَب ".
ومِمَّا قاله ابنُ القيِّم في جلاء الأفهام (ص:349) أنَّ مِن خصائصها أنَّ اللهَ بعث إليها السلام مع جبريل عليه السلام، وقال: "وهذه لَعَمرُ الله خاصَّة لَم تكن لسواها".
وقال قبل ذلك: " ومنها (أي من خصائصها): أنَّها خيرُ نساء الأمَّة، واختُلف في تفضيلها على عائشة رضي الله عنهما على ثلاثة أقوال: ثالثُها: الوقف، وسألتُ شيخَنا ابن تيمية رحمة الله عليه؟ فقال: اختصَّ كلُّ واحدةٍ منهما بخاصَّة، فخديجةُ كان تأثيرُها في أوَّل الإسلام، وكانت تُسَلِّي رسولَ الله صلى الله عليه وسلم وتُثبِّتُه وتُسكنه، وتَبذُلُ دونه مالَها، فأدركت غرة الإسلام، واحتملتِ الأذى في الله تعالى وفي

ص -59- رسوله صلى الله عليه وسلم، وكانت نُصرتُها للرَّسول صلى الله عليه وسلم في أعظمِ أوقات الحاجة، فلها من النُّصرةِ والبذل ما ليس لغيرها، وعائشة رضي الله عنها تأثيرُها في آخر الإسلام، فلها من التفقُّه في الدِّين وتبليغه إلى الأمَّة وانتفاع بَنيها بِما أدَّت إليهم من العلم ما ليس لغيرها، هذا معنى كلامِه ".
أمُّ المؤمنين عائشة رضي الله عنها:
قال فيها الذهبي في السير (2/140): "... ولَم يتزوَّج النَّبِيُّ صلى الله عليه وسلم بكراً غيرها، ولا أحَبَّ امرأةً حُبَّها، ولا أعلمُ في أُمَّة محمد صلى الله عليه وسلم بل ولا في النساء مطلقاً امرأةً أعلمَ منها ".
وفي السير أيضاً (2/181) عن عليِّ بن الأقْمَر قال: " كان مسروق إذا حدَّث عن عائشة قال: حدَّثتنِي الصِّدِّيقةُ بنتُ الصِّدِّيق، حبيبةُ حبيبِ الله، المُبرَّأةُ من فوق سبع سماوات، فلَم أكذبها ".
وذكر ابن القيم في جلاء الأفهام (ص:351 355) جملةً من خصائصها، مُلخَّصُها: " أنَّها كانت أحبَّ الناس

ص -60- إلى رسول الله صلى الله عليه وسلم، وأنَّه لَم يتزوَّج بِكراً غيرها، وأنَّ الوحيَ كان ينزل عليه وهو في لِحافِها، وأنَّه لَمَّا نزلت عليه آيةُ التَّخيير بدأ بها، فخيَّرها، فاختارت اللهَ ورسولَه، واستنَّ بها بقيَّةُ أزواجِه، وأنَّ اللهَ برَّأها بِما رماها به أهلُ الإفك، وأنزل في عُذرِها وبراءَتِها وَحْياً يُتلَى في محاريب المسلمين وصلواتِهم إلى يوم القيامة، وشهد لها بأنَّها مِن الطيِّبات، ووعدها المغفرةَ والرِّزقَ الكريم، ومع هذه المنزلة العليَّة تتواضعُ لله وتقول: "ولَشأنِي في نفسي أهونُ مِن أن يُنزل الله فِيَّ قرآناً يُتلى"، وأنَّ أكابرَ الصحابةِ رضي الله عنهم إذا أشكل عليهم الأمرُ من الدِّين استفتَوْها، فيجِدون علمَه عندها، وأنَّ رسول الله صلى الله عليه وسلم توفي في بيتها، وفي يومِها، وبين سَحْرِها ونَحرِها، ودُفن في بيتِها، وأنَّ المَلَكَ أَرَى صورتَها للنَّبِيِّ صلى الله عليه وسلم قبل أن يتزوَّجها في سَرَقة حرير، فقال: (إن يكن هذا من عند الله يُمضِه)، وأنَّ الناسَ كانوا يَتحرَّونَ بهداياهم يومَها مِن رسول الله صلى الله عليه وسلم، فيُتحِفونَه بما يُحبُّ في منزلِ أحبِّ نسائه إليه رضي الله عنهم أجمعين ".

ص -61- أمُّ المؤمنين سَوْدَة بنت زَمْعَة رضي الله عنها:
قال الذهبيُّ رحمه الله في السير (2/265 266): " وهي أوَّلُ مَن تزوَّج بها النَّبِيُّ صلى الله عليه وسلم بعد خديجة، وانفردت به نحواً من ثلاث سنين أو أكثر، حتى دخل بعائشة، وكانت سيِّدةً جليلةً نبيلةً ضخمةً... وهي التي وَهبتْ يومَها لعائشة؛ رِعايَةً لقلبِ رسول الله صلى الله عليه وسلم... ".
وقال ابنُ القيِّم رحمه الله في جلاء الأفهام (ص:350): "... وكبرت عنده، وأراد طلاَقَها، فوهبتْ يومَها لعائشة رضي الله عنها فأمسَكَها، وهذا مِن خواصِّها، أنَّها آثَرَت بيَومِها حِبَّ النَّبِيِّ صلى الله عليه وسلم، تقرُّباً إلى رسول الله صلى الله عليه وسلم وحُبًّا له، وإيثاراً لِمُقامِها معه، فكان رسولُ الله صلى الله عليه وسلم يَقسِمُ لنسائه، ولا يَقسِمُ لها، وهي راضيةٌ بذلك، مُؤثِرةٌ لرضى رسول الله صلى الله عليه وسلم، رضي الله عنها ".
أمُّ المؤمنين حفصة بنت عمر بن الخطاب رضي الله عنها:
قال الذهبيُّ في السير (2/227): " السِّتْرُ الرَّفيعُ، بنتُ أمير المؤمنين أبي حفص عمر بن الخطاب، تزوَّجها النَّبِيُّ

ص -62- صلى الله عليه وسلم بعد انقضاءِ عِدَّتِها من خُنيس بن حُذافة السَّهمي أحد المهاجرين في سنة ثلاثٍ من الهجرة.
قالت عائشةُ: هي التي كانت تُسامِينِي من أزواج النَّبِيِّ صلى الله عليه وسلم ".
أمُّ المؤمنين أمُّ سلمة هند بنتُ أبي أُميَّة رضي الله عنها:
قال الذهبيُّ في السير (2/201 203): " السيِّدةُ المُحجَّبَةُ الطَّاهرةُ... من المهاجرات الأُوَل... وكانت تُعدُّ من فقهاء الصحابيات ".
وقال يحيى بن أبي بكر العامري في الرياض المستطابة (ص:324): " وكانت فاضلةً حليمةً، وهي التي أشارت على النَّبِيِّ صلى الله عليه وسلم يوم الحُديبية (أي بِحَلْقِ رأسِه ونَحْرِ هَديِه)، ورأت جبريلَ في صورة دِحية ".
أمُّ المؤمنين زينب بنت خُزَيْمة الهلاليَّة رضي الله عنها:
ذكر الذهبيُّ في السير (2/218) أنَّها تُدعى أمَّ المساكين؛ لكثرة معروفها.

ص -63- وقال ابنُ القيِّم رحمه الله في جلاء الأفهام (ص:376): " وكانت تُسمَّى أمَّ المساكين؛ لكثرة إطعامِها المساكين، ولَم تلبَث عند رسول الله صلى الله عليه وسلم إلاَّ يسيراً: شهرين أو ثلاثة، وتوفيت رضي الله عنها ".
أمُّ المؤمنين جُوَيْرِية بنت الحارث رضي الله عنها:
هي أمُّ المؤمنين وحليلةُ سيِّد المرسَلين صلى الله عليه وسلم، ويكفيها ذلك فضلاً وشرَفاً، قال ابن القيِّم في جلاء الأفهام (ص:376 377): " وهي التي أعتق المسلمون بسببها مئة أهل بيتٍ من الرَّقيق، وقالوا: أصهارُ رسول الله صلى الله عليه وسلم، وكان ذلك مِن برَكَتِها على قومِها رضي الله عنها ".
أمُّ المؤمنين صفيَّةُ بنت حُيَيّ رضي الله عنها:
في جامع الترمذي (3894) بإسنادٍ صحيح من حديث أنس رضي الله عنه: أنَّ النَّبِيَّ صلى الله عليه وسلم قال لها: " إنَّكِ لابْنَةُ نبِيٍّ، وإنَّ عمَّكِ لَنبِيٌّ، وإنَّكِ لتحت نَبِيٍّ ".
قال الذهبيُّ في السير (2/232): " وكانت شريفةً عاقلةً، ذاتَ حَسَبٍ وجمال ودِينٍ رضي الله عنها ".

ص -64- وقال أيضاً (2/235): " وكانت صفيَّةُ ذاتَ حِلمٍ ووَقارٍ ".
وقال ابن القيم في جلاء الأفهام (ص:377): " وتزوَّج رسول الله صلى الله عليه وسلم صفيَّةَ بنت حُيَيّ مِن ولَدِ هارون بن عمران أخي موسى عليهما السَّلام ".
وقال أيضاً: " ومِن خصائصِها أنَّ رسول الله صلى الله عليه وسلم أعتَقَها، وجعل عِتقَها صداقَها، قال أنس: (أمهرها نفسَها)، وصار ذلك سُنَّةً للأمَّة إلى يوم القيامة، يجوز للرَّجلِ أن يجعلَ عِتقَ جاريَتِه صداقَها، وتصيرَ زوجتَه، على منصوصِ الإمام أحمد رحمه الله ".
أمُّ المؤمنين أمُّ حبيبة رَمْلَةُ بنت أبي سفيان رضي الله عنها:
قال الذهبيُّ في السير (2/218): " السيِّدةُ المُحجَّبة ".
وقال أيضاً (2/222): " وقد كان لأمِّ حبيبة حُرمةٌ وجلالةٌ، ولا سيما في دولة أخيها، ولمكانه منها قيل له: خال المؤمنين ".

ص -65- وقال ابنُ كثير في البداية والنهاية (11/166): " وقد كانت من سيِّدات أمَّهات المؤمنين، ومن العابدات الورِعات رضي الله عنها ".
أمُّ المؤمنين ميمونة بنت الحارث رضي الله عنها:
في السير (2/244) عن عائشة رضي الله عنها قالت: " أمَا إنَّها مِن أتقانا لله، وأَوْصَلنا للرَّحِم ".
وقال الذهبي (2/239): " وكانت مِن سادات النِّساء ".
أمُّ المؤمنين زينب بنت جحش رضي الله عنها:
في صحيح مسلم من حديث طويلٍ (2442) عن عائشة رضي الله عنها قالت: " وهي التي كانت تُسامينِي منهنَّ في المنزلة عند رسول الله صلى الله عليه وسلم، ولَم أرَ امرأةً قطُّ خيراً في الدِّين من زينب، وأتقى لله، وأصدقَ حديثاً، وأوْصَل للرَّحِم، وأعظمَ صدقة، وأشدَّ ابتذالاً لنفسِها في العمل الذي تصدَّق به وتقرَّب به إلى الله تعالى، ما عدا سَوْرَةً مِن حَدٍّ كانت فيها، تُسرع منها الفَيْئَة ".

ص -66- قال الذهبيُّ في السير (2/211): " فزوَّجها اللهُ تعالى بنبيِّه بنصِّ كتابه، بلا ولِيٍّ ولا شاهدٍ، فكانت تَفخَرُ بذلك على أمَّهات المؤمنين، وتقول: زوَّجَكنَّ أهاليكُنَّ، وزوَّجَنِي اللهُ من فوق عرشه "، والحديث في صحيح البخاري (7402).
وقال أيضاً: " وكانت مِن سادة النِّساءِ دِيناً ووَرَعاً وجُوداً ومعروفاً، رضي الله عنها ".
وقال أيضاً (2/217): " وكانت صالِحةً صوَّامةً قوَّامةً بارَّةً، ويُقال لها: أمّ المساكين ".
عَمَّة رسول الله صلى الله عليه وسلم صفيَّةُ بنت عبد المطلب رضي الله عنها:
قال الذهبيُّ في السير (2/269): " صفيَّةُ عمَّةُ رسول الله صلى الله عليه وسلم بنت عبد المطلب، الهاشميَّة، وهي شقيقة حمزة، وأمُّ حواريِّ النَّبِيِّ صلى الله عليه وسلم: الزبير ".
وقال أيضاً (1/270): " والصحيح أنَّه ما أسلم مِن عمَّات النَّبِيِّ صلى الله عليه وسلم سواها، ولقد وَجَدت على مَصرَع أخيها حمزة، وصبرت واحتسبت، وهي من المهاجرات الأُوَل ".

ص -67- ومن الصحابيات من أهل البيت:
بناتُه صلى الله عليه وسلم: زينب ورُقيَّة وأمُّ كلثوم.
وأمُّ كلثوم وزينب ابنتا عليِّ بن أبي طالب، وأمُّهما فاطمة.
وأمامة بنت أبي العاص بن الربيع، وأمُّها زينب بنت رسول الله صلى الله عليه وسلم، وهي التي كان رسول الله صلى الله عليه وسلم يَحمِلُها في الصلاة.
وأمُّ هانئ بنت أبي طالب بن عبد المطلب.
وضُباعة وأمُّ الحَكَم ابنتا الزبير بن عبد المطلب، جاء ذكرُهما في حديث عنهما، أخرجه أبو داود تحت رقم: (2987)، وضُباعةُ هي صاحبةُ حديث الاشتراط في الحجِّ، التي قال لها النَّبِيُّ صلى الله عليه وسلم: " قولِي: فإن حَبَسَنِي حابِسٌ فمحلِّي حيث حَبَستَنِي ".
وأمامة بنت حمزة بن عبد المطلب.

ص -68- الفصل الثامن: ثناءُ بعض أهل العلم على جماعة من التابعين وغيرهم من أهل البيت
محمد بن علي بن أبي طالب (المشهور بابن الحنفيَّة) رحمه الله:
قال ابن حبان في ثقات التابعين (5/347): " وكان من أفاضل أهل بيته ".
وفي ترجمته في تهذيب الكمال للمزي: " قال أحمد بن عبد الله العجلي: تابعيٌّ ثقة، كان رجلاً صالِحاً... وقال إبراهيم بن عبد الله بن الجنيد: لا نعلم أحداً أسند عن عليٍّ، عن النَّبِيِّ صلى الله عليه وسلم أكثر ولا أصحَّ مِمَّا أسند محمد بن الحنفية ".
وفي السير للذهبي (4/115) عن إسرائيل، عن عبد الأعلى (هو ابن عامر): " أنَّ محمد بن علي كان يُكْنَى أبا القاسم، وكان ورِعاً كثيرَ العلم ".

ص -69- وقال فيه أيضاً (4/110): " السيِّدُ الإمامُ، أبو القاسم وأبو عبد الله ".
عليُّ بنُ الحُسين بنِ علي بن أبي طالب رحمه الله:
قال ابنُ سعد في الطبقات (5/222): " وكان عليُّ ابنُ حُسين ثقةً مأموناً كثيرَ الحديث، عالياً رفيعاً ورِعاً ".
وقال ابن تيمية في منهاج السنة (4/48): " وأمَّا عليُّ ابنُ الحُسين، فمِن كبار التابعين وساداتهم علماً ودِيناً ".
وفي ترجمته في تهذيب الكمال للمزي: " وقال سفيان ابن عيينة، عن الزهري: ما رأيتُ قرشيًّا أفضل مِن عليِّ بنِ الحُسين ".
ونقل معناه عن أبي حازم وزيد بن أسلم ومالك ويحيى بن سعيد الأنصاري رحمهم الله.
وقال العجلي: عليُّ بنُ الحُسين مدنيٌّ تابعيٌّ ثقة.
وقال الزهري: كان عليُّ بنُ الحُسين من أفضلِ أهلِ بيتِه وأحسنِهم طاعة، وأحبِّهم إلى مروان بن الحَكَم وعبد الملك بن مروان ".

ص -70- وقال الذهبي في السير (4/386): " السيِّدُ الإمامُ، زَين العابدين، الهاشميُّ العلويُّ المدني ".
وقال ابن حجر في التقريب: " ثقةٌ ثبتٌ عابدٌ فقيهٌ فاضلٌ مشهور ".
محمد بن علي بنِ الحُسين بن علي بنِ أبى طالب رحمه الله:
مِن إجلالِ جابر بن عبد الله الأنصاري رضي الله عنهما له ما جاء في صحيح مسلم (1218) في إسناد حديثه الطويل في صفة الحج من حديث جعفر بن محمد (وهو ابن علي بن الحسين)، عن أبيه قال: " دخلنا على جابر بن عبد الله، فسأل عن القوم حتى انتهى إليَّ، فقلتُ: أنا محمد بنُ علي بنِ حُسين، فأهوى بيده إلى رأسي فنزع زِرِّي الأعلى، ثمَّ نزع زِرِّي الأسفل، ثمَّ وضع كفَّه بين ثديَيَّ وأنا يومئذٍ غلامٌ شاب، فقال: مرحباً بكَ يا ابنَ أخي سَلْ عمَّا شئتَ... فقلتُ: أخبِرنِي عن حَجَّةِ رسول الله صلى الله عليه وسلم ".

ص -71- فحدَّثه بحديثه الطويل في صفة حجَّة النَّبِيِّ صلى الله عليه وسلم.
وقال ابنُ تيمية في منهاج السنة (4/50):" وكذلك أبو جعفر محمد بن علي مِن خيار أهل العلم والدِّين، وقيل: إنَّما سُمِّي الباقر؛ لأنَّه بَقَر العلمَ، لا لأجل بَقْر السجود جبهتَه ".
وقال المزيُّ في ترجمته في تهذيب الكمال: " قال العجلي: مدنيٌّ تابعيُّ ثقةٌ، وقال ابنُ البرقي: كان فقيهاً فاضلاً ".
وقال الذهبي في السير (4/401 402): " هو السيّدُ الإمام، أبو جعفر محمد بن علي بن الحُسين بن علي العلوي الفاطمي المدني، ولَدُ زَين العابدين... وكان أحدَ مَن جَمَع بين العلمِ والعملِ والسُّؤْدد والشَّرف والثقة والرَّزانة، وكان أهلاً للخلافة، وهو أحدُ الأئمَّة الاثني عشر الذين تُبجِّلُهم الشيعةُ الإماميَّةُ، وتقول بعِصمَتِهم وبمعرِفتِهم بجميع الدِّين، فلا عِصمة إلاَّ للملائكة والنبيِّين، وكلُّ أحدٍ يُصيب ويُخطئ، ويُؤخذ من قوله ويُترك سوى النَّبِيِّ صلى الله عليه وسلم، فإنَّه

ص -72- معصومٌ مُؤيَّدٌ بالوحي، وشُهر أبو جعفر بالباقر؛ مِن بَقَر العلمَ، أي: شَقَّه، فعرَفَ أصلَه وخفيَّه، ولقد كان أبو جعفر إماماً مجتهِداً، تالياً لكتاب الله، كبيرَ الشأن... ".
وقال أيضاً (ص:403): "وقد عدَّه النسائيُّ وغيرُه في فقهاء التابعين بالمدينة، واتَّفق الحفاظ على الاحتجاج بأبي جعفر"
جعفر بنُ محمد بنِ علي بنِ الحُسين بن علي بن أبي طالب رحمه الله:
قال الإمام ابنُ تيمية في منهاج السنة (4/52 53): " وجعفر الصادق رضي الله عنه من خيار أهلِ العلم والدِّين... وقال عمرو بن أبي المقدام: كنتُ إذا نظرتُ إلى جعفر بن محمد علمتُ أنَّه مِن سُلالة النَّبيِّين ".
ووصفه في رسالته في فضل أهل البيت وحقوقهم، فقال في (ص:35): " شيخ علماء الأمَّة ".
وقال الذهبي في السير (6/255): " الإمام الصادق،

ص -73- شيخ بَنِي هاشم، أبو عبد الله القرشي الهاشمي العلوي النبوي المدني، أحد الأعلام ".
وقال عنه وعن أبيه: " وكانا مِن جِلَّة علماء المدينة ".
وقال في تذكرة الحفاظ (1/150): " وثَّقه الشافعيُّ ويحيى بنُ معين، وعن أبي حنيفة قال: ما رأيتُ أفقهَ مِن جعفر بن محمد، وقال أبو حاتم: ثقة، لا يُسأل عن مِثلِه ".
عليُّ بنُ عبد الله بنِ عباس رحمه الله:
قال ابن سعد في الطبقات (5/313): " وكان عليُّ ابنُ عبد الله بن عباس أصغرَ ولدِ أبيه سِنًّا، وكان أجملَ قرشيٍّ على وجه الأرض، وأوسَمَه، وأكثرَه صلاة، وكان يُقال له السجَّاد؛ لعبادتِه وفضلِه ".
وقال أيضاً (ص:314): " وكان ثقةً قليلَ الحديث ".
وفي تهذيب الكمال للمزي: " وقال العجلي وأبو زرعة: ثقة، وقال عمرو بن علي: كان مِن خيار الناس، وذكره ابنُ حبان في الثقات ".

ص -74- وقال الذهبي في السير (5/252): " الإمامُ السيِّدُ أبو الخلائف، أبو محمد الهاشمي السجَّاد... كان رحمه الله عالِماً عامِلاً، جسيماً وَسِيماً، طُوَالاً مَهيباً... ".

ص -75- الفصل التاسع: مقارنة بين عقيدة أهل السُّنَّة وعقيدة غيرهم في أهل البيت
تبيَّن مِمَّا تقدَّم أنَّ عقيدةَ أهل السُّنَّة والجماعة في آل بيت النَّبِيِّ صلى الله عليه وسلم وَسَطٌ بين الإفراط والتفريط، والغُلُوِّ والجفاء، وأنَّهم يُحبُّونَهم جميعاً، ويتوَلَّونَهم، ولا يَجْفُون أحداً منهم، ولا يَغلُون في أحدٍ، كما أنَّهم يُحبُّون الصحابةَ جميعاً ويتوَلَّونَهم، فيجمعون بين مَحبَّة الصحابةِ والقرابة، وهذا بخلاف غيرِهم من أهل الأهواءِ، الذين يَغلون في بعض أهل البيت، ويَجفُون في الكثير منهم وفي الصحابة رضي الله عنهم.
ومِن أمثلة غُلُوِّهم في الأئمَّة الاثني عشر من أهل البيت وهم عليٌّ والحسن والحُسين رضي الله عنهم، وتسعة من أولاد الحُسين ما اشتمل عليه كتاب الأصول من الكافي للكُليني من أبوابٍ منها:

ص -76- كباب: أنَّ الأئمة عليهم السلام خلفاء الله عزَّ وجلَّ في أرضه، وأبوابُه التي منها يُؤتى (1/193).
باب: أنَّ الأئمة عليهم السلام هم العلامات التي ذكرها عزَّ وجلَّ في كتابه (1/206):
وفي هذا الباب ثلاثة أحاديث من أحاديثهم تشتمل على تفسير قوله تعالى: {وَعَلاَمَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}، بأنَّ النَّجمَ: رسول الله صلى الله عليه وآله، وأن العلامات الأئمَّة.
باب: أنَّ الأئمَّة عليهم السلام نور الله عزَّ وجلَّ (1/194).
ويشتمل على أحاديث من أحاديثهم، منها حديث ينتهي إلى أبي عبد الله (وهو جعفر الصادق) في تفسير قول الله عزَّ وجلَّ: {اللهُ نُورُ السَّمَوَاتِ وَالأَرْضِ} قال كما زعموا : " {مَثَلُ نُورِهِ كَمِشْكَاةٍ}: فاطمة عليها السلام، {فِيهَا مِصْبَاحٌ}: الحسن، {المِصْبَاحُ فِي زُجَاجَةٍ}: الحسين، {الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِيٌّ}:

ص -77- فاطمة كوكب دُرِيٌّ بين نساء أهل الدنيا، {تُوقَدُ مِن شَجَرَةٍ مُبَارَكَةٍ}: إبراهيم عليه السلام، {زَيْتُونَةٍ لاَ شَرْقِيَّةٍ وَلاَ غَرْبِيَّةٍ}: لا يهودية ولا نصرانية، {يَكَادُ زَيْتُهَا يُضِيءُ}: يكاد العلم ينفجر بها، {وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ}: إمام منها بعد إمام، {يَهْدِي اللهُ لِنُورِهِ مَن يَشَاءُ}: يهدي الله للأئمَّة مَن يشاء... ".
باب: أنَّ الآيات التي ذكرها الله عزَّ وجلَّ في كتابه هم الأئمَّة (1/207).
وفي هذا الباب تفسير قول الله عزَّ وجلَّ: {وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَن قَوْمٍ لاَ يُؤْمِنُونَ} بأنَّ الآيات: الأئمَّة
وفيه تفسير قوله تعالى: {كَذَّبُوا بِآيَاتِنَا كُلِّهَا} بأنَّ الآيات: الأوصياء كلُّهم
ومعنى ذلك أنَّ العقابَ الذي حلَّ بآل فرعون سببُه تكذيبهم بالأوصياء الذين هم الأئمَّة
باب: أنَّ أهلَ الذِّكر الذين أمر اللهُ الخلقَ بسؤالِهم هم الأئمَّة عليهم السلام (1/210).

ص -78- باب: أنَّ القرآن يهدي للإمام (1/216).
وفي هذا الباب تفسير قول الله عزَّ وجلَّ: {إِنَّ هَذَا القُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} بأنَّه يهدي إلى الإمام
وفيه تفسيرُ قول الله عزَّ وجلَّ: {وَالَّذِينَ عَقَّدَتْ أَيْمَانُكُمْ} بأنَّه إنَّما عنى بذلك الأئمَّة عليهم السلام، بهم عقَّد الله عزَّ وجلَّ أيمانكم
باب: أنَّ النِّعمة التي ذكرها الله عزَّ وجلَّ في كتابه الأئمَّة عليهم السلام (1/217).
وفيه تفسير قول الله عزَّ وجلَّ: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللهِ كُفْرًا} بالزعم بأنَّ عليًّا رضي الله عنه قال: " نحن النِّعمة التي أنعم الله بها على عباده، وبنا يفوز مَن فاز يوم القيامة "
وفيه تفسير قول الله عزَّ وجلَّ في سورة الرحمن: {فَبِأَيِّ آلاَءِ رَبِّكُمَا تُكَذِّبَانِ}، قال: " أبالنَّبِيِّ أم بالوصيِّ تكذِّبان؟ ".

ص -79- باب: عرض الأعمال على النَّبِيِّ صلى الله عليه وآله، والأئمَّة عليهم السلام (1/219).
باب: أنَّ الأئمَّة عليهم السلام عندهم جميع الكتب التي نزلت من عند الله عزَّ وجلَّ، وأنَّهم يعرفونها على اختلاف ألسنتِها (1/227).
باب: أنَّه لَم يجمع القرآنَ كلَّه إلاَّ الأئمَّة عليهم السلام، وأنَّهم يعلَمون علمَه كلَّه (1/228).
باب: أنَّ الأئمَّة عليهم السلام يعلمون جميعَ العلوم التي خرجت إلى الملائكة والأنبياء والرُّسل عليهم السلام (1/255).
باب: أنَّ الأئمَّة عليهم السلام يعلمون متى يموتون وأنَّهم لا يموتون إلاَّ باختيارٍ منهم. (1/258).
باب: أنَّ الأئمَّة عليهم السلام يعلمون علمَ ما كان وما يكون، وأنَّه لا يخفى عليهم الشيءُ صلوات الله عليهم (1/260).

ص -80- باب: أنَّ الله عزَّ وجلَّ لَم يُعلِّم نبيَّه علماً إلاَّ أمره أن يُعلِّمَه أمير المؤمنين عليه السلام، وأنَّه كان شريكَه في العلم (1/263).
باب: أنَّه ليس شيءٌ من الحقِّ في يد الناسِ إلاَّ ما خرج من عند الأئمَّة عليهم السلام، وأنَّ كلَّ شيء لم يخرج من عندهم فهو باطلٌ (1/399).
وهذه الأبوابُ تشتمل على أحاديث من أحاديثهم، وهي منقولةٌ من طبعة الكتاب، نشر مكتبة الصدوق بطهران، سنة (1381ه).
ويُعتبَرُ الكتابُ مِن أجَلِّ كتبِهم إن لَم يكن أجَلَّها، وفي مقدِّمة الكتاب ثناءٌ عظيمٌ على الكتاب وعلى مؤلِّفِه، وكانت وفاتُه سنة (329ه)، وهذا الذي نقلتُه منه نماذج من غلوِّ المتقدِّمين في الأئمَّة، أمَّا غلُوُّ المتأخرين فيهم، فيتَّضح من قول أحد كُبرائهم المعاصرين الخميني في كتابه " الحكومة الإسلامية " (ص:52) من منشورات المكتبة الإسلامية الكبرى طهران : " وثبوتُ الولاية والحاكمية للإمام (ع)

ص -81- لا تَعنِي تجردَه عن منزلتِه التي هي له عند الله، ولا تجعله مثلَ مَن عداه مِن الحُكَّام؛ فإنَّ للإمام مقاماً محموداً ودرجةً سامية وخلافة تكوينيَّة تخضعُ لولايتها وسيطرتِها جميعُ ذرَّات هذا الكون، وإنَّ مِن ضروريات مذهبنا أنَّ لأئمَّتنا مقاماً لا يبلغه مَلَكٌ مُقرَّبٌ ولا نَّبِيٌّ مرسَلٌ، وبموجِب ما لدينا من الروايات والأحاديث فإنَّ الرَّسول الأعظم (ص) والأئمة (ع) كانوا قبل هذا العالَم أنواراً، فجعلهم الله بعرشِه مُحدقين، وجعل لهم من المنزلة والزُّلفَى ما لا يعلمه إلاَّ الله، وقد قال جبرائيل كما ورد في روايات المعراج: لو دنوتُ أنْمُلة لاحترقتُ، وقد ورد عنهم (ع): إنَّ لنا مع اللهِ حالاتٍ لا يسعها مَلَكٌ مقرَّبٌ ولا نَبِيٌّ مرسَل "
ولا يَملكُ المرءُ وهو يرى أو يسمعُ مثلَ هذا الكلام إلاَّ أن يقول: {ربَّنا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنا وَهَبْ لَنَا مِن لَدُنكَ رَحْمَةً إِنَّكَ أَنتَ الوَهَّابُ}.
وكلُّ من له أدنى بصيرة يجزم أنَّ ما تقدَّم نقله عنهم وما يشبهه كذبٌ وافتراءٌ على الأئمَّة، وأنَّهم بُرآءُ من الغلاة فيهم وغلوِّهم.

ص -82- الفصل العاشر: تحريم الانتساب بغير حق إلى أهل البيت
أشرفُ الأنساب نسَبُ نبيِّنا محمد صلى الله عليه وسلم، وأشرف انتسابٍ ما كان إليه صلى الله عليه وسلم وإلى أهل بيتِه إذا كان الانتسابُ صحيحاً، وقد كثُرَ في العرب والعجم الانتماءُ إلى هذا النَّسب، فمَن كان من أهل هذا البيت وهو مؤمنٌ، فقد جمَع الله له بين شرف الإيمان وشرف النَّسب، ومَن ادَّعى هذا النَّسبَ الشريف وهو ليس من أهله فقد ارتكب أمراً محرَّماً، وهو متشبِّعٌ بِما لَم يُعط، وقد قال النَّبِيُّ صلى الله عليه وسلم: " المتشبِّعُ بِما لَم يُعْطَ كلابس ثوبَي زور "، رواه مسلمٌ في صحيحه (2129) من حديث عائشة رضي الله عنها.
وقد جاء في الأحاديث الصحيحة تحريمُ انتساب المرء إلى غير نسبِه، ومِمَّا ورد في ذلك حديثُ أبي ذر رضي الله عنه أنَّه سَمع النَّبِيَّ صلى الله عليه وسلم يقول: " ليس مِن رجلٍ ادَّعى لغير أبيه وهو يَعلَمه إلاَّ كفر بالله، ومَن ادَّعى قوماً ليس له فيهم

ص -83- نسبٌ فليتبوَّأ مقعَدَه من النار "، رواه البخاريُّ (3508)، ومسلم (112)، واللفظ للبخاري.
وفي صحيح البخاري (3509) من حديث واثلة بن الأَسْقع رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: " إنَّ مِن أعظَمِ الفِرى أن يَدَّعيَ الرَّجلُ إلى غير أبيه، أو يُري عينَه ما لَم تَرَ، أو يقولَ على رسول الله صلى الله عليه وسلم ما لَم يقل "، ومعنى الفِرى: الكذب، وقوله: " أو يُري عينَه ما لَم تَرَ "، أي: في المنام.
وفي مجموع فتاوى شيخ الإسلام ابن تيمية رحمه الله (31/93) أنَّ الوقفَ على أهل البيت أو الأشراف لا يستحقُّ الأخذَ منه إلاَّ مَن ثبت نسبُه إلى أهل البيت، فقد سُئل عن الوقف الذي أُوقِف على الأشراف، ويقول: (إنَّهم أقارب)، هل الأقاربُ شرفاء أم غير شرفاء؟ وهل يجوز أن يتناولوا شيئاً من الوقف أم لا؟
فأجاب: " الحمد لله، إن كان الوقفُ على أهل بيتِ النَّبِيِّ صلى الله عليه وسلم أو على بعض أهل البيت، كالعلويِّين والفاطميِّين

ص -84- أو الطالبيِّين، الذين يدخل فيهم بنو جعفر وبنو عَقيل، أو على العبَّاسيِّين ونحوِ ذلك، فإنَّه لا يستحقُّ مِن ذلك إلاَّ مَن كان نسبُه صحيحاً ثابتاً، فأمَّا مَن ادَّعى أنَّه منهم أو عُلِم أنَّه ليس منهم، فلا يستحقُّ مِن هذا الوقفِ، وإن ادَّعى أنَّه منهم، كبَنِي عبد الله بن ميمون القدَّاح؛ فإنَّ أهلَ العلمِ بالأنسَاب وغيرَهم يعلمون أنَّه ليس لهم نسبٌ صحيحٌ، وقد شهد بذلك طوائفُ أهل العلم من أهل الفقه والحديث والكلام والأنساب، وثبت في ذلك محاضرُ شرعيَّة، وهذا مذكورٌ في كتب عظيمة مِن كتب المسلمين، بل ذلك مِمَّا تواتر عند أهل العلم.
وكذلك مَن وقف على الأشراف، فإنَّ هذا اللفظ في العُرف لا يدخل فيه إلاَّ مَن كان صحيح النَّسَب من أهل بيت النَّبِيِّ صلى الله عليه وسلم.
وأمَّا إن وقف واقفٌ على بني فلانٍ أو أقارب فلانٍ ونحو ذلك، ولم يكن في الوقف ما يقتضي أنَّه لأهل البيت النبويِّ، وكان الموقوف مُلكاً للواقف يصح وقفُه على ذريّة المعيَّن، لم يدخل بنو هاشم في هذا الوقف ".

ص -85- وإلى هنا انتهت هذه الرسالةُ المختصرةُ في فضل أهل البيت وعلُوِّ مكانتهم عند أهل السنَّة والجماعة، وأسأل اللهَ التوفيقَ لما فيه رضاه، والفقهَ في دينه، والثباتَ على الحقّ إنَّه سَميعٌ مُجيبٌ، وصلَّى اللهُ وسلَّم وبارك على نبيِّنا محمد وعلى آله وأصحابه أجمعين.


قطف الجنى الداني شرح مقدِّمة رسالة ابن أبي زيد القيرواني

عنوان الكتاب:

قطف الجني الداني شرح مقدمة رسالة ابن أبي زيد القيرواني

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

دار الفضيلة، الرياض، المملكة العربية السعودية

الأولى، 1423هـ/2002

ص -5- قطف الجنى الداني شرح مقدِّمة رسالة ابن أبي زيد القيرواني
 تأليف: عبد المحسن بن حَمَد العبَّاد البدر
بسم الله الرحمن الرحيم
الحمدُ لله ربِّ العالمين، الرَّحمن الرَّحيم، مالكِ يوم الدِّين، وأشهدُ أن لا إله إلاَّ اللهُ وحده لا شريك له، إلهُ الأوّلِين والآخِرِين، وقيُّومُ السَّموات والأرَضِين، وأشهدُ أنَّ محمّداً عبدُه ورسولُه، سيِّدُ المرسلِين، وإمامُ المتّقين، وقائدُ الغُرِّ المحجَّلين، المبعوث رحمةً للعالمين، صلّى اللهُ وسلّم وبارك عليه، وعلى آله الطيّبين الطّاهرين، وأصحابِه الغُرِّ الميامين، الذين حفظ اللهُ بهم المِلَّةَ، وأظهر الدّين، وعلى مَن اتَّبعهم بإحسانٍ وسار على نهجهم إلى يوم الدّين.
أمَّا بعد، فإنَّ عقيدةَ أهل السنَّة والجماعة تمتازُ بالصّفاءِ والوضوحِ والخلوِّ مِن الغموض والتعقيد، وهي مستمدَّةٌ مِن نصوصِ الوحي كتاباً وسنَّةً، وكان عليها سلفُ الأمّة، وهي عقيدةٌ مطابقةٌ للفطرة، ويقْبَلُها العقلُ السليمُ الخالي مِن أمراضِ الشُّبهات، وذلك بخلاف العقائد الأخرى المتلقَّاةِ مِن آراء الرِّجال وأقوالِ المتكلِّمين، ففيها الغموضُ والتعقيدُ والخبطُ والخلط، وكيف لا يكون الفرقُ كبيراً والبَونُ شاسعاً بين عقيدةٍ نزل بها جبريلُ مِن الله إلى رسولِه الكريم صلى الله عليه وسلم وبين عقائد متنوِّعة مختلفة خرج أصحابُها المبتدعون لها مِن الأرض، وخلقهم اللهُ من ماءٍ مهينٍ.
فعقيدةُ أهل السنَّة والجماعة بَدَتْ وظهرتْ مع بعثة النَّبِيِّ صلى الله عليه وسلم ونزولِ الوحي عليه مِن ربِّه تعالى، وسار عليها الرسول صلى الله عليه وسلم وأصحابُه الكرام ومَن

ص -6- تبعهم بإحسان، والعقائدُ الأخرى لا وجود لها في زمن النبوَّة، ولم يكن عليها الصحابةُ الكرام، بل قد وُلد بعضُها في زمانهم، وبعضُها بعد انقراض عصرهم، وهي مِن محدثاتِ الأمور التي حذّر منها الرسولُ صلى الله عليه وسلم، فقال: "وإيّاكم ومحدَثاتِ الأمور؛ فإنَّ كلَّ محدَثةٍ بدعة، وكلَّ بدعةٍ ضلالة"، وليس مِن المعقول ولا المقبول أن يُحجب حقٌّ عن الصحابة الكرام رضي الله عنهم وأرضاهم، ويُدَّخَر لأُناسٍ يجيئون بعد أزمانهم، فتلك العقائد لو كان شيءٌ منها خيراً لسبق إليه الصحابةُ، ولكنَّها شرٌّ حفِظهم اللهُ منه، وابتُليَ به مَن بعدَهم.
والحقيقة الواضحة الجليَّة أنَّ الفرقَ بين عقيدة أهل السُّنَّة والجماعة المتلقَّاة من الوحي، وبين عقائد المتكلِّمين المبنيَّة على آراء الرجال وعقولهم، كالفرق بين الله وخَلقه، ومثل ذلك ما يكون به القضاء والحكم، فإنَّه يُقال فيه: إنَّ الفرقَ بين الشريعة الإسلامية الرفيعة المنَزَّلة من الله على رسوله صلى الله عليه وسلم، وبين القوانين الوضعيَّة الوضيعة التي أحدثها البشر، كالفرق بين الله وخَلقه، {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}، فما بال عقول كثير من الناس تغفلُ عن هذه الحقيقة الواضحة الجليَّة فيما يُعتقد، والحقيقة الواضحة الجليَّة فيما يُحكم به، فيستبدلون الذي هو أدنى بالذي هو خير؟!
اللهمَّ اهْد مَن ضلَّ من المسلمين سُبُلَ السلام، وأخرجه من الظلمات إلى النور، إنَّك سميعٌ مجيب.
وقد ألَّف علماءُ السنَّة قديماً وحديثاً مؤلَّفاتٍ تُوَضِّح عقيدةَ أهل السنَّة والجماعة، منها ما هو مختصَرٌ، ومنها ما هو مطوَّلٌ، وكان مِن بين هذه

ص -7- المختصرات مقدِّمةُ الإمام ابنِ أبي زيد القيرواني المالكي لرسالته، ومقدِّمةُ رسالته على طريقة السلف مختصَرةٌ مفيدة، والجمعُ بين الأصول والفروع في كتاب واحد نادرٌ في فعل المؤلِّفين، وهو حَسَن، يجعل المشتغلَ في فقه العبادات والمعاملات على علمٍ بالفقه الأكبر، الذي هو العقيدةُ على طريقة السلف.
وهي مع وَجازَتها وقلَّة ألفاظها تبيِّن بوضوحٍ العقيدةَ السليمة المطابقة للفطرة، المَبنيّة على نصوص الكتاب والسنّة، وهي شاهدٌ واضحٌ للمَقولة المشهورة: إنَّ كلامَ السّلف قليلٌ كثيرُ البركة، وكلام المتكلِّمين كثيرٌ قليلُ البركة.
ومِن أمثلة ما في هذه المقدِّمة مِن النَّفي المتضمِّن إثباتَ كمالٍ لله تعالى قولُه في مطلع هذه المقدِّمة: "إنَّ الله إلَهٌ واحدٌ لا إله غيرُه، ولا شبيهَ له، ولا نَظيرَ له، ولا وَلَدَ له، ولا وَالِدَ له، ولا صاحبةَ له، ولا شريكَ له".
فإنَّ هذه المنفيّات عن الله عزَّ وجلَّ مستمَدَّةٌ مِن الكتاب والسنّة، وهذا بخلاف النّفي في كلام المتكلِّمين، فإنَّه مبنيٌّ على التّكلُّف، ومتّصفٌ بالغموض، ومِن أمثلة ذلك ما جاء في العقائد النسفيّة قول مؤلِّفها: "ليس بعَرض، ولا جسم، ولا جوهر، ولا مصوّر، ولا محدود، ولا معدود، ولا متبعّض، ولا متجَزّ، ولا متركّب، ولا متناه".
وهذه المنفيّات لَم يأت بالنَّصِّ عليها كتابٌ ولا سنّة، والواجبُ السّكوتُ والإمساكُ عمَّا لم يدلَّ عليه دليلٌ مِن الوحي، واعتقاد أنَّ اللهَ متَّصِف بكلِّ كمالٍ، منَزَّهٌ عن كلِّ نقصٍ، ومثلُ هذه السلوب لا يفهمها العوامُّ، ولا تطابق الفطرةَ التي هم عليها، وهي مِن تكلُّف المتكلِّمين، وفيها

ص -8- غموضٌ وتلبيسٌ؛ يتّضح ذلك بالإشارة إلى واحدٍ منها، وهو نفيُ الجسم، فإنَّه يحتمل أن يُراد به ذاتٌ مشابهة للمخلوقات، وعلى هذا الاحتمال يُردّ اللفظُ والمعنى جميعاً؛ لأنَّ اللهَ ليس كمثله شيء وهو السميع البصير، وإن أُريد به ذاتٌ قائمةٌ بنفسها، مباينةٌ للمخلوقات، متّصفةٌ بصفات الكمال، فإنَّ هذا المعنى حقٌّ، ولا يجوز نفيُه عن الله، وإنَّما يُردّ هذا اللفظ لاشتماله على معنى حقّ ومعنى باطل.
وسيأتي في كلام المقريزي (ص: 14، 15) قولُه عن الصحابة: "فأثبتوا رضي الله عنهم بلا تشبيه، ونزّهوا مِن غير تعطيل، ولم يتعرّض مع ذلك أحدٌ منهم إلى تأويل شيء مِن هذا، ورأوا بأجمعهم إجراءَ الصفات كما وردت، ولم يكن عند أحدٍ منهم ما يستدلُّ به على وحدانيَّة الله تعالى وعلى إثبات نبوَّة محمّد صلى الله عليه وسلم سوى كتاب الله، ولا عرف أحدٌ منهم شيئاً مِن الطرق الكلامية ولا مسائل الفلسفة".
وسيأتي أيضاً في كلام أبي المظفّر السمعاني (ص: 16) قولُه في بيان فساد طريقة المتكلِّمين: "وكان مِمَّا أمر بتبليغه التوحيد، بل هو أصلُ ما أمرَ به فلم يترك شيئاً من أمور الدِّين أصولَه وقواعدَه وشرائعَه إلاَّ بلَّغه، ثمَّ لَم يَدْعُ إلى الاستدلال بما تَمسَّكوا به من الجوهر والعرض، ولا يوجد عنه ولا عن أحد من أصحابه من ذلك حرفٌ واحدٌ فما فوقه، فعُرف بذلك أنَّهم ذهبوا خلافَ مذهبهم وسلكوا غيرَ سبيلهم بطريق مُحدَث مُخترَع لم يكن عليه رسول الله صلى الله عليه وسلم ولا أصحابُه رضي الله عنهم، ويلزم من سلوكه العودُ على السلف بالطعن والقَدْح، ونسبتهم إلى قلَّة المعرفة واشتباه الطرق، فالحذر من الاشتغال بكلامهم والاكتراث بمقالاتهم؛ فإنَّها سريعةُ التهافت كثيرةُ التناقض"، وقولُ أبي المظفّر السمعاني هذا أورده الحافظ ابن

ص -9- حجر في كتاب فتح الباري في شرح قول البخاري: "باب قول الله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ}، ونقل فيه (13/504) عن الحسن البصري قال: "لو كان ما يقول الجعد حقاًّ لبلّغه النَّبِيُّ صلى الله عليه وسلم".
والجعد بن درهم هو مؤسِّس مذهب الجهميّة، ونُسب الجهمية إلى الجهم بن صفوان؛ لأنَّه هو الذي أظهر هذا المذهب الباطل ونشره، وأقول كما قال الحسن البصري رحمه الله: لو كان ما يقوله الأشاعرة وغيرهم من المتكلِّمين حقاًّ لبلَّغه الرسول صلى الله عليه وسلم.
وقد رأيتُ أن أشرح هذه المقدِّمة شرحاً يزيد في جلائها ووضوحها، ويُفصِّل المعاني التي اشتملت عليها، ورأيتُ أن أمهِّد لهذا الشّرح بذكر عشر فوائد في عقيدة السّلف، وقد نظَم الشيخُ أحمد بن مشرّف الأحسائي المالكي المتوفَّى سنة 1285ه مقدِّمة رسالة ابن أبي زيد القيرواني نظْماً بديعاً سلِساً، رأيتُ مِن المناسب إثباته مع نصِّ المقدِّمة قبل البدء بالشّرح.
وقد سَمَّيت هذا الشرح:
قطف الجنى الداني شرح مقدِّمة رسالة ابن أبي زيد القيرواني
وأسأل اللهَ عزَّ وجلَّ أن ينفع به كما نفع بأصله، وأن يوفِّق المسلمين للفقه في دينهم، والسَّير على ما كان عليه سلفُهم، في العقيدة والعمل، وأن يُوفِّقنِي للسلامة من الزَّلَل، ويَمنَحنِي الصِّدقَ في القول والإخلاصَ في العمل، إنِّه سميعٌ مجيب، وصلّى اللهُ وسلّم وبارك على عبده ورسوله نبيِّنا محمّد وعلى آله وصحبه أجمعين.

ص -10- ترجمة مختصرة لابن أبي زيد القيرواني
 هو عبد الله أبو محمد بن أبي زيد، واسم أبي زيد عبد الرحمن، سكن القيروان، وكان إمامَ المالكية في وقته وقُدوتَهم، وجامعَ مذهب مالك، وشارحَ أقواله، وكان واسعَ العلم كثيرَ الحفظ والرواية، وكُتُبُه تشهدُ له بذلك، فصيحَ القلم، ذا بيان ومعرفة بما يقوله، بصيراً بالردِّ على أهل الأهواء، يقول الشِّعرَ ويُجيدُه، ويجمع إلى ذلك صلاحاً تامًّا وورعاً وعفَّةً، وحاز رئاسةَ الدِّين والدنيا، وإليه كانت الرِّحلةُ من الأقطار، ونجب أصحابُه وكَثُر الآخذون عنه.
وعرف قدرَه الأكابرُ، وكان يُعرف بمالك الصغير، قال فيه القابسي: "هو إمامٌ موثوقٌ به في ديانته وروايته"، واجتمع فيه العلمُ والورعُ والفضلُ والعقل، شُهرته تُغنِي عن ذِكره، وكان سريعَ الانقياد والرجوع إلى الحقِّ، تفقَّه بفقهاء بلده وسمع من شيوخها، وعوَّل على أبي بكر بن اللباد وأبي الفضل القيسي، وسمع منه خلقٌ كثيرٌ وتفقَّه به جلَّة، وكانت وفاته سنة (386 ه)، له كتاب النوادر والزيادات على المدونة، مشهور أزيد من مائة جزء، وكتاب مختصر المدونة مشهور أيضاً، وعلى كتابيه هذين المعوَّل في التفقه، وله الرسالة، وغيرها من المؤلَّفات الكثيرة المذكورة في الديباج المذهب لابن فرحون المالكي (ص: 136 – 138).
وكلُّ ما مرَّ منقول باختصار من هذا الكتاب، قال فيه الذهبي في أوَّل ترجمته في سير أعلام النبلاء (17/10): "الإمام العلاَّمةُ القُدوة الفقيه، عالم أهل المغرب".
وقال في آخرها: "وكان – رحمه الله – على طريقة السلف في الأصول، لا يدري الكلامَ ولا يتأوَّل، فنسأل الله التوفيق".

ص -11- الفائدة الأولى: منهج أهل السُّنَّة والجماعة في العقيدة: اتِّباعُ الكتاب والسُّنةَّ على فهم السلف الصالح
عقيدةُ أهل السُّنَّة والجماعة مبنيَّةٌ على الدليل من كتاب الله عزَّ وجلَّ وسُنَّة رسوله صلى الله عليه وسلم وما كان عليه الصحابة الكرام رضي الله عنهم وأرضاهم، قال الله عزَّ وجلَّ: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}، وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقال: {فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}، وقال: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى}، وقال: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} ، وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}، وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقال صلى الله عليه وسلم في حديث العرباض بن سارية: ". . . فإنَّه مَن يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء المهديين الراشدين، تَمسَّكوا بها، وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة" رواه أبو داود (4607)، والترمذي (2676) وغيرهما، وهذا لفظ أبي داود، وقال

ص -12- الترمذي: "حديث حسن صحيح".
وفي صحيح البخاري (7280) عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "كلُّ أمَّتِي يدخلون الجنَّة إلاَّ مَن أبى، قالوا: يا رسول الله! ومَن يأبَى؟ قال: مَن أطاعنِي دخل الجنَّة، ومَن عصانِي فقد أبَى".
وفي صحيح مسلم (767) عن جابر بن عبد الله: أنَّ رسول الله صلى الله عليه وسلم كان يقول في خطبته: "أمَّا بعد، فإنَّ خيرَ الحديث كتاب الله، وخيرَ الهدي هديُ محمد، وشرَّ الأمور محدثاتُها، وكلَّ بدعة ضلالة".
وروى البخاري في صحيحه (1597)، ومسلم في صحيحه (1270) عن عابس بن ربيعة، عن عمر رضي الله عنه: "أنَّه جاء إلى الحجر الأسود فقبَّله، فقال: إنِّي لأعلمُ أنَّك حجرٌ لا تضرُّ ولا تنفع، ولولا أنِّي رأيتُ النَبِيَّ صلى الله عليه وسلم يُقبِّلُك ما قبَّلتُك".
وروى البخاري في صحيحه (2697)، ومسلم في صحيحه (1718) عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ"، وفي لفظ لمسلم: "مَن عمل عملاً ليس عليه أمرُنا فهو ردٌّ".
وما جاء في هذه الرواية أعمُّ من الأُولى؛ لأنَّها تشتمل على مَن كان مُحْدِثاً أو تابعاً لمُحْدث.
وروى الإمام أحمد (16937)، وأبو داود (4597) وغيرُهما - واللفظ لأحمد – عن معاوية رضي الله عنه قال: إنَّ رسول الله صلى الله عليه وسلم قال: "إنَّ أهلَ الكتابين افترقوا في دينهم على ثنتين وسبعين ملَّة، وإنَّ هذه الأمَّةَ ستفترق على ثلاث وسبعين ملَّة يعني الأهواء، كلُّها في النار إلاَّ واحدة، وهي الجماعة".

ص -13- وانظر تخريجه وشواهدَه في تعليق الشيخ شعيب الأرنؤوط وغيره على هذا الحديث في حاشية المسند.
وروى البخاري في صحيحه (5063)، ومسلم في صحيحه (1401) عن أنس في حديث طويل، آخره: "فمَن رغب عن سُنَّتِي فليس منِّي".
وإنَّما كانت عقيدةُ أهل السنَّة والجماعة مبنيَّةً على الكتاب والسنَّة؛ لأنَّ ما يُعتقد هو من علم الغيب، ولا يُمكن معرفة ذلك إلاَّ بالوحي كتاباً وسنَّة.
وما جاء في الكتاب العزيز وثبت في السُنَّة فإنَّ العقلَ السليم يُوافقه ولا يُعارضه، ولشيخ الإسلام ابن تيمية - رحمه الله – كتاب واسع اسمه: درء تعارض العقل والنقل.
والمعوَّل عليه في فهم النصوص ما كان عليه أصحابُ رسول الله صلى الله عليه وسلم وما جاء عنهم من الفهم الصائب والعلم النافع، وقد فهموا معاني ما خوطبوا به من صفات الله عزَّ وجلَّ؛ لأنَّ الكتاب والسُّنَّة بلغتهم، مع تفويضهم علم كيفياتها إلى الله عزَّ وجلَّ؛ لأنَّ ذلك من الغيب الذي لا يعلمه إلاَّ هو سبحانه، كما جاء عن الإمام مالك بن أنس في بيان هذا المنهج الصحيح، حيث قال عندما سُئل عن كيفية الاستواء: "الاستواءُ معلومٌ، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".
وقد أوضح ما كان عليه الصحابةُ في صفات الله عزَّ وجلَّ الشيخ أبو العباس أحمد بن علي المقريزي المتوفى سنة (845 ه) في كتابه المواعظ والاعتبار بذكر الخطط والآثار (2/356)، فقال: "ذِكْرُ الحال في عقائد أهل الإسلام منذ ابتداء الملَّة الإسلامية إلى أن انتشر مذهب الأشعرية: اعلم

ص -14- أنَّ الله تعالى لَمَّا بعث من العرب نبيَّه محمداً صلى الله عليه وسلم رسولاً إلى الناس جميعاً وصف لهم ربَّهم سبحانه وتعالى بما وصف به نفسَه الكريمة في كتابه العزيز الذي نزل به على قلبه صلى الله عليه وسلم الروحُ الأمين، وبما أوحى إليه ربُّه تعالى، فلم يسأله صلى الله عليه وسلم أحدٌ من العرب بأسرهم قرَويُّهم وبَدويُّهم عن معنى شيء من ذلك، كما كانوا يسألونه صلى الله عليه وسلم عن أمر الصلاة والزكاة والصيام والحجِّ وغير ذلك مِمَّا لله فيه سبحانه أمرٌ ونهيٌ، وكما سألوه صلى الله عليه وسلم عن أحوال القيامة والجنَّة والنار؛ إذ لو سأله إنسانٌ منهم عن شيء من الصفات الإلهية لنُقل كما نُقلت الأحاديث الواردة عنه صلى الله عليه وسلم في أحكام الحلال والحرام، وفي الترغيب والترهيب وأحوال القيامة والملاحم والفتن ونحو ذلك مِمَّا تضمَّنته كتبُ الحديث، معاجمها ومسانيدها وجوامعها، ومَن أمعن النَّظر في دواوين الحديث النَّبوي ووقف على الآثار السلفية، عَلِم أنَّه لَم يَرد قطُّ من طريق صحيح ولا سقيم عن أحد من الصحابة رضي الله عنهم - على اختلاف طبقاتهم وكثرة عددهم – أنَّه سأل رسول الله صلى الله عليه وسلم عن معنى شيء مِمَّا وصف الربُّ سبحانه به نفسَه الكريمة في القرآن الكريم وعلى لسان نبيِّه محمد صلى الله عليه وسلم، بل كلُّهم فهموا معنى ذلك، وسكتوا عن الكلام في الصفات، نعم! ولا فرَّق أحدٌ منهم بين كونها صفةَ ذات أو صفةَ فعل، وإنَّما أثبتوا له تعالى صفات أزليَّة: من العلم والقدرة والحياة والإرادة والسمع والبصر والكلام والجلال والإكرام والجود والإنعام والعز والعظمة، وساقوا الكلام سوقاً واحداً، وهكذا أثبتوا – رضي الله عنهم – ما أطلقه الله سبحانه على نفسه الكريمة: من الوجه واليد ونحو ذلك، مع نفي مماثلة المخلوقين، فأثبتوا – رضي الله عنهم – بلا تشبيه، ونزَّهوا من غير تعطيل،

ص -15- ولم يتعرَّض مع ذلك أحدٌ منهم إلى تأويل شيء من هذا، ورأوا بأجمعهم إجراء الصفات كما وردت، ولم يكن عند أحد منهم ما يستدلُّ به على وحدانية الله تعالى وعلى إثبات نبوَّة محمد صلى الله عليه وسلم سوى كتاب الله، ولا عرف أحدٌ منهم شيئاً من الطرق الكلامية ولا مسائل الفلسفة، فمضى عصرُ الصحابة رضي الله عنهم على هذا، إلى أن حدث في زمنهم القولُ بالقدر، وأنَّ الأمرَ أنفة، أي: أنَّ الله تعالى لم يُقدِّر على خلقه شيئاً مِمَّا هم عليه. . . ".
وهذا الذي أوضحه المقريزي هو ما كان عليه أصحابُ رسول الله صلى الله عليه وسلم قبل ظهور الفرق المختلفة، وقد قال صلى الله عليه وسلم في حديث العرباض بن سارية الذي مرَّ ذكرُه قريباً: "فإنَّه مَن يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء المهديِّين الراشدين، تمسَّكوا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكل بدعة ضلالة".
وليس من المعقول أن يُقال في شيء من مذاهب هذه الفرق المختلفة في العقيدة التي حدثت في أواخر عهد الصحابة وبعده، كالقدرية والمرجئة والأشاعرة وغيرها، ليس من المعقول أن يُقال في شيء من ذلك: إنَّه الحقُّ والصواب، بل الحقّ الذي لا شكَّ فيه هو ما كان عليه أصحابُ رسول الله صلى الله عليه وسلم، ولو كان شيء من هذه المذاهب حقًّا لسبقوا إليه رضي الله عنهم وأرضاهم، فلا يُعقل أن يُحجب حقٌّ عن الصحابة ويُدَّخر لأناس يجيئون بعدهم، قال إبراهيم النخعي كما في جامع بيان العلم وفضله لابن عبد البر (1/97): "لَم يُدخَّر لكم شيءٌ خُبِّئَ من القوم لفضل عندكم".
وقد نقل الحافظ ابن حجر في الفتح عند شرحه باب قول الله تعالى:

ص -16- {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} كلاماً نفيساً لأبي المظفر السمعاني، فقال (13/507): "واستدلَّ أبو المظفر بن السمعاني بآيات الباب وأحاديثه على فساد طريقة المتكلِّمين في تقسيم الأشياء إلى جسم وجَوهر وعرض، قالوا فالجسمُ ما اجتمع من الافتراق والجوهر ما حمل العرض، والعرض ما لا يَقوم بنفسه، وجعلوا الرُّوح من الأعراض، وردُّوا الأخبارَ في خَلق الرُّوح قبل الجسد والعقل قبل الخلق، واعتمدوا على حَدْسهم وما يؤدِّي إليه نظرُهم، ثم يَعرضون عليه النصوصَ فما وافقه قبلوه وما خالفه ردُّوه، ثمَّ ساق هذه الآيات ونظائرَها من الأمر بالتبليغ، قال: وكان مِمَّا أمر بتبليغه التوحيد، بل هو أصلُ ما أمرَ به فلم يترك شيئاً من أمور الدِّين أصولَه وقواعدَه وشرائعَه إلاَّ بلَّغه، ثمَّ لَم يَدْعُ إلى الاستدلال بما تَمسَّكوا به من الجوهر والعرض، ولا يوجد عنه ولا عن أحد من أصحابه من ذلك حرفٌ واحدٌ فما فوقه، فعُرف بذلك أنَّهم ذهبوا خلافَ مذهبهم وسلكوا غيرَ سبيلهم بطريق مُحدَث مُخترَع لم يكن عليه رسول الله صلى الله عليه وسلم ولا أصحابُه رضي الله عنهم، ويلزم من سلوكه العودُ على السلف بالطعن والقَدْح، ونسبتهم إلى قلَّة المعرفة واشتباه الطرق، فالحذر من الاشتغال بكلامهم والاكتراث بمقالاتهم؛ فإنَّها سريعةُ التهافت كثيرةُ التناقض، وما من كلام تَسمعه لفرقة منهم إلاَّ وتَجدُ لخصومهم عليه كلاماً يوازنه أو يقاربه، فكلٌّ بكلٍّ مقابل، وبعضٌ ببعضٍ مُعارَض، وحسبُك من قبيح ما يلزم من طريقتهم أنَّا إذا جَرينا على ما قالوه وألزمنا الناسَ بما ذكروه لزِم مِن ذلك تكفيرُ العوَام جميعاً؛ لأنَّهم لا يعرفون إلاَّ الاتِّباعَ المجرَّد، ولو عُرض عليهم هذا الطريق ما فهمه أكثرُهم فضلاً عن أن يصير منهم صاحب نظر،

ص -17- وإنَّما غاية توحيدهم التزامُ ما وجدوا عليه أئمَّتَهم في عقائد الدِّين والعضُّ عليها بالنواجذ، والمواظبة على وظائف العبادات وملازمة الأذكار بقلوبٍ سليمة طاهرة عن الشُّبَه والشكوك، فتراهم لا يَحيدون عما اعتقدوه ولو قُطِّعوا إرَباً إرَباً، فهنيئاً لهم هذا اليقين، وطوبى لهم هذه السلامة، فإذا كُفِّر هؤلاء وهم السواد الأعظم وجمهور الأمَّة، فما هذا إلاَّ طَيُّ بِساط الإسلام وهدمُ مَنَار الدِّين، والله المستعان".
وما جاء في كلام أبي المظفر من ذِكر خلق العقل فيه نظر؛ قال ابن القيم في كتابه المنار المنيف (ص: 50): "ونحن ننبِّه على أمور كليَّة يُعرف بها كون الحديث موضوعاً" إلى أن قال (ص: 66): "ومنها أحاديث العقل، كلُّها كذب. . . وقال أبو الفتح الأزدي: لا يصحُّ في العقل حديث، قاله أبو جعفر العقيلي وأبو حاتم ابن حبان، والله أعلم".
وقد نقل الحافظ ابن حجر في كتابه فتح الباري نقولاً عن جماعة من السلف في إثبات الصفات من غير تشبيه أو تحريف أو تعطيل، وختم ذلك بكلام نفيس له، ومِمَّا قاله (13/407 – 408): "وأخرج البيهقي من طريق أبي داود الطيالسي قال: كان سفيان الثوري وشعبةُ وحماد بنُ زيد وحماد بن سلمة وشريك وأبو عوانة لا يحدِّدون ولا يشبِّهون، ويروُون هذه الأحاديث ولا يقولون كيف، قال أبو داود: وهو قولنا، قال البيهقي: وعلى هذا مضى أكابرُنا.
وأسند اللاَّلكائي عن محمد بن الحسن الشيباني قال: اتفق الفقهاء كلُّهم من المشرق إلى المغرب على الإيمان بالقرآن وبالأحاديث التي جاء بها الثقاتُ عن رسول الله صلى الله عليه وسلم في صفة الرَّبِّ من غير تشبيه ولا تفسير، فمن

ص -18- فسَّر شيئاً منها وقال بقول جهم فقد خرج عمَّا كان عليه النَبِيُّ صلى الله عليه وسلم وأصحابُه وفارق الجماعةَ؛ لأنه وَصفَ الرَّبَّ بصفَة لا شيء.
ومن طريق الوليد بن مسلم: سألت الأوزاعيَّ ومالكاً والثوريَّ والليث ابنَ سعد عن الأحاديث التي فيها الصفة؟ فقالوا: أَمِرُّوها كما جاءت بلا كيف.
وأخرج ابنُ أبي حاتم في مناقب الشافعي عن يونس بن عبد الأعلى: سمعتُ الشافعيَّ يقول: لله أسماء وصفاتٌ، لا يَسَع أحداً رَدُّها، ومَن خالف بعد ثبوت الحجَّة عليه فقد كفر، وأمَّا قبل قيام الحجة فإنَّه يُعذر بالجهل؛ لأنَّ عِلمَ ذلك لا يُدرَك بالعقل ولا الرؤية والفكر، فنثبتُ هذه الصفات، ونَنفي عنه التشبيهَ، كما نفَى عن نفسه فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ}.
وأسند البيهقيُّ بسند صحيح عن أحمد بن أبي الحواري، عن سفيان بن عيينة قال: كلُّ ما وَصف الله به نفسَه في كتابه فتفسيرُه تلاوتُه والسكوتُ عنه.
ومن طريق أبي بكر الضُّبَعي قال: مذهبُ أهل السنة في قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال: بلا كيف، والآثارُ فيه عن السلف كثيرة، وهذه طريقة الشافعي وأحمد بن حنبل.
وقال الترمذي في الجامع عَقب حديث أبي هريرة في النُزول: وهو على العرش كما وصفَ به نفسه في كتابه، كذا قال غيرُ واحد من أهل العلم في هذا الحديث وما يشبهه من الصفات.
وقال في باب فضل الصدقة: قد ثبتت هذه الروايات فنؤمن بها ولا نتَوهَّم، ولا يُقال كيف، كذا جاء عن مالك وابن عُيينة وابن المبارك أنَّهم

ص -19- أَمَرُّوها بلا كيف، وهذا قولُ أهل العلم من أهل السنة والجماعة، وأمَّا الجهميَّةُ فأنكروها، وقالوا هذا تشبيهٌ. وقال إسحاق بن راهويه: إنَّما يكون التشبيهُ لو قيل يدٌ كيَدٍ، وسَمعٌ كسمعٍ.
وقال في تفسير المائدة: قال الأئمةُ: نؤمن بهذه الأحاديث من غير تفسير، منهم: الثوري ومالك وابن عيينة وابن المبارك.
وقال ابن عبد البر: أهلُ السُّنَّة مُجمعون على الإقرار بهذه الصفات الواردة في الكتاب والسُّنَّة، ولم يُكَيِّفوا شيئاً منها، وأمَّا الجهميَّةُ والمعتزلةُ والخوارجُ فقالوا: مَن أقرَّ بها فهو مشبِّهٌ، فسمَّاهم مَن أقَرَّ بها مُعَطِّلةً.
وقال إمام الحرمين في الرسالة النظامية: اختلفت مسالكُ العلماء في هذه الظواهر، فرأى بعضُهم تأويلَها، والتزم ذلك في آي الكتاب وما يَصحُّ من السنن، وذهب أئمة السلف إلى الانكفاف عن التأويل وإجراء الظواهر على مواردها وتفويضِ معانيها إلى الله تعالى، والذي نرتضيه رأياً ونَدين الله به عقيدةً اتِّباع سلف الأمَّة؛ للدَّليل القاطع على أنَّ إجماعَ الأمَّة حُجةٌ، فلو كان تأويلُ هذه الظواهر حتماً لأوشكَ أن يكون اهتمامُهم به فوق اهتمامهم بفروع الشريعة، وإذا انصرم عصرُ الصحابة والتابعين على الإضراب عن التأويل كان ذلك هو الوجه المتَّبَع. انتهى.
وقد تقدَّم النقلُ عن أهل العصر الثالث وهم فقهاءُ الأمصار، كالثوري والأوزاعي ومالك والليث ومَن عاصرهم، وكذا مَن أخذ عنهم من الأئمة، فكيف لا يُوثَق بما اتَّفق عليه أهلُ القرون الثلاثة، وهم خيرُ القرون بشهادة صاحبِ الشريعة".
وما جاء في كلام الجوينِي من أنَّ السَّلف يُفوِّضون معاني الصفات

ص -20- إلى الله عزَّ وجلَّ غير صحيح؛ فإنَّهم يُفوِّضون في الكيف، ولا يُفوِّضون في المعنى، كما جاء عن مالك رحمه الله، فقد سُئل عن كيفية الاستواء؟ فقال: "الاستواء معلومٌ، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".

الفائدة الثانية: وَسَطيَّةُ أهل السنة والجماعة في العقيدة بين فرق الضلال
أمَّةُ نبيِّنا محمد صلى الله عليه وسلم وَسَطٌ بين الأمم؛ فإنَّ اليهودَ والنصارى متضادُّون، فاليهود جَفَوا في الأنبياء حتى قتلوا من قتلوا منهم، والنصارى غَلَوا في عيسى عليه الصلاة والسلام، فجعلوه إلَهاً مع الله، وهذا من أمثلة تضادِّهم في الاعتقاد، ومن أمثلة تقابلهم في الأحكام أنَّ اليهودَ لا يُؤاكلون الحائضَ ولا يُجالسونها، والنصارى بضدِّهم؛ فإنّ‍َهم يُجامعونها.
وكما أنَّ هذه الأمَّة وسَطٌ بين الأمم، فإنَّ أهل السنَّة والجماعة وسَطٌ بين فرق هذه الأمة، فهم:
أوَّلا: وسَطٌ في صفات الله بين المعطِّلة والمشبِّهة؛ فإنَّ المشبِّهةَ أثبتوا، ولكنَّهم شبَّهوا ومثَّلوا، وقالوا: لله يدٌ كأيدينا، ووجه كوجوهنا، وهكذا، تعالى الله عمَّا يقولون علوًّا كبيراً.
وأمَّا المعطِّلة، فإنَّهم تصوَّروا أنَّ الإثباتَ يستلزم التشبيهَ؛ ففرُّوا من الإثبات إلى التعطيل؛ تنْزيهاً لله عن مشابهة المخلوقين بزعمهم، لكن آل أمرُهم إلى أن وقعوا في تشبيه أسوأ، وهو التشبيه بالمعدومات؛ فإنَّه لا يُتصوَّرُ وجود ذات مجرَّدة من جميع الصفات.

ص -21- وأمَّا أهل السُّنَّة والجماعة، فإنَّهم توسَّطوا بين هؤلاء وهؤلاء، فأثبتوا بلا تشبيه، ونَزَّهوا بلا تعطيل، كما قال الله عزَّ وجلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، فأثبتوا لله السَّمعَ والبصرَ كما أثبت الله ذلك لنفسه، فلَم يُعطِّلوا، ومع إثباتهم نزَّهوا ولم يُشبِّهوا، فالمشبِّهةُ عندهم الإثبات والتشبيه، والمعطِّلة عندهم التعطيل والتَنْزيه، وأهل السُّنَّة عندهم الإثبات والتنْزيه، فجمعوا بين الحُسنيين: الإثبات والتنْزيه، وسَلِموا من الإساءتين: التشبيه والتعطيل، والمُعطِّلةُ يَصفون أهلَ السُّنَّة زوراً أنَّهم مُشبِّهة؛ لأنَّهم لم يتصوَّروا إثباتاً إلاَّ مع التشبيه، وأهل السُّنَّة يصفون المعطِّلة بأنَّهم نافون للمعبود، قال ابن عبد البر في التمهيد (7/145): "وأمَّا أهل البدع والجهمية والمعتزلة كلُّها والخوارج، فكلُّهم يُنكرها، ولا يحمل شيئاً منها على الحقيقة، ويزعمون أنَّ من أقرَّ بها مشبِّه، وهم عند من أثبتها نافون للمعبود".
ونقله عنه الذهبي في العلو (ص: 1326)، وعلَّق عليه قائلاً: "صدق والله! فإنَّ من تأوَّل سائر الصفات وحمل ما ورد منها على مجاز الكلام، أدَّاه ذلك السَّلب إلى تعطيل الربِّ، وأن يشابه المعدوم، كما نُقل عن حماد بن زيد أنَّه قال: مَثل الجهمية كقوم قالوا: في دارنا نخلة، قيل: لها سَعَف؟ قالوا: لا، قيل: فلها كَرَب؟ قالوا: لا، قيل: لها رُطَب وقِنو؟ قالوا: لا، قيل: فلها ساق؟ قالوا: لا، قيل: فما في داركم نخلة!".
والمعنى أنَّ من نفى عن الله الصفات، فإنَّ حقيقةَ أمره نفيُ المعبود؛ إذ لا يُتصوَّرُ وجود ذات مجرَّدة من جميع الصفات.
ولهذا قال ابن القيم في المقدمة التي بين يدي قصيدته النونية: "فالمشبِّه

ص -22- يعبدُ صنماً، والمعطِّلُ يعبدُ عدماً، والموحِّد يعبدُ إلَهاً واحداً صمداً، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}
 وقال أيضاً: "قلبُ المعطِّل متعلِّقٌ بالعدم، فهو أحقرُ الحقير، وقلبُ المشبِّه عابدٌ للصنم الذي قد نُحت بالتصوير والتقدير، والموحِّد قلبُه متعبِّدٌ لِمَن ليس كمثله شيء وهو السَّميع البصير".
ثانياً: وهم وسَطٌ في أفعال العباد بين الجبرية الغلاة الذين ينفون عن العبد الاختيار، ويجعلون أفعالَه كحركات الأشجار، وبين القدرية النفاة الذين يجعلون العبدَ خالقاً لفعله، وينفون تقدير الله عليه، فأهل السنَّة والجماعة يُثبتون للعبد مشيئةً واختياراً، بهما يستحقُّ الثوابَ والعقابَ، لكن لا يجعلونه مستقلاًّ في ذلك، بل يجعلون مشيئتَه وإرادتَه تابعةً لمشيئة الله وإرادته، كما قال الله عزَّ وجلَّ: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}، وهو سبحانه وتعالى خالقُ العباد وأفعال العباد، كما قال الله عزَّ وجلَّ: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}.
ثالثاً: وهم وَسَطٌ في باب الوَعد والوعيد بين المرجئة الذين غلَّبوا جانبَ الوَعد وأهملوا جانبَ الوعيد، فقالوا: إنَّه لا يضرُّ مع الإيمان ذنبٌ، كما لا ينفعُ مع الكفر طاعة، والخوارجِ والمعتزلة الذين غلَّبوا جانبَ الوعيد وأهملوا جانبَ الوعد، فجعلوا مرتكبَ الكبيرة خارجاً من الإيمان في الدنيا، خالداً مخلَّداً في النار في الآخرة، فأهلُ السُّنَّة والجماعة أعمَلوا نصوصَ الوعد ونصوصَ الوعيد معاً، وجعلوا مرتكبَ الكبيرة ليس خارجاً من الإيمان في الدنيا، وفي الآخرة أمرُه إلى الله، إن شاء عذَّبه وإن شاء عفا عنه، وإذا عذَّبه فإنَّه لا يُخلِّده في النار كما يخلِّدُ فيها الكفار، بل يُخرجُ منها ويُدخل الجنَّة.

ص -23- رابعاً: وهم وَسَطٌ في باب أسماء الإيمان والدِّين بين المرجئة الذين فرَّطوا، فجعلوا العاصيَ مؤمناً كاملَ الإيمان، وبين الخوارج والمعتزلة الذين أفرَطوا فأخرجوه من الإيمان، ثمَّ حكمت الخوارجُ بكفره، وقالت المعتزلة: إنَّه في منْزلة بين المنْزلتين، فأهل السُّنَّة وصفوا العاصيَ بأنَّه مؤمنٌ ناقصُ الإيمان، فلَم يجعلوه مؤمناً كاملَ الإيمان، كما قالت المرجئة، ولم يجعلوه خارجاًَ من الإيمان كما قالت الخوارجُ والمعتزلة، بل قالوا: هو مؤمن بإيمانه، فاسقٌ بكبيرته، فلَم يُعطوه الإيمانَ المطلق، ولم يسلبوا عنه مطلقَ الإيمان، ويجتمع في العبد إيمانٌ ومعصيةٌ وحبٌّ وبُغضٌ، فيُحَبُّ على ما عنده من الإيمان، ويُبغَضُ على ما عنده من الفسوق والعصيان، وهو نظير الشيب الذي يكون محبوباً إذا نُظر إلى ما بعده وهو الموت، وغير محبوب إذا نُظر إلى ما قبله وهو الشباب، كما قال الشاعر:

الشيبُ كرهٌ وكرهٌ أن نفارقَه فاعْجب لشيءٍ على البغضاءِ محبوب

خامساً: وهم وَسَطٌ بين الخوارج الذين كفَّروا عليًّا ومعاوية رضي الله عنهما ومن معهما وقاتلوهم واستحلُّوا أموالَهم، وبين الروافض الذين غَلَوا في عليٍّ وفاطمةَ وأولادهما رضي الله عنهم، وجَفَوا في حقِّ أكثر الصحابة، فأبغضوهم وسَبُّوهم، فأهل السُّنَّة يُحبُّون الصحابةَ جميعاً ويوالونهم ويُنْزلونهم منازلَهم ولا يقولون بعصمتِهم، وقد قال الطحاويُّ في عقيدة أهل السُّنَّة والجماعة: "ونحبُّ أصحابَ رسول الله صلى الله عليه وسلم ولا نفرطُ في حبِّ أحدٍ منهم، ولا نتبَرَّأ من أحدٍ منهم، ونُبغضُ مَن يُبغضهم، وبغير الخير يَذكرهم، ولا نذكرُهم إلاَّ بخير، وحبُّهم دينٌ وإيمانٌ وإحسانٌ، وبغضُهم كفرٌ ونفاقٌ وطغيان".

ص -24- ففي قوله رحمه الله: "ونحبُّ أصحابَ رسول الله" سلامة أهل السُّنَّة من الجفاء، وفي قوله: "ولا نفرط في حبِّ أحدٍ منهم" سلامتهم من الغلُوِّ، أي: ونحبُّ أصحابَ رسول الله صلى الله عليه وسلم، فلسنا جُفاةً، ومع حبِّنا لهم فلسنا غلاةً.
وقد أجمل شيخ الإسلام ابن تيمية – رحمه الله – هذه الأمور التي أهل السُّنَّة والجماعة فيها وَسَطٌ بين فرق الضلال، في كتابه العقيدة الواسطية، فقال (ص: 107 – 113): "فهم وَسَطٌ في باب صفات الله سبحانه وتعالى بين أهل التعطيل الجهمية وأهل التمثيل المشبِّهة، وهم وَسَطٌ في باب أفعال الله بين الجبرية والقدرية وغيرهم، وفي باب وعيد الله بين المرجئة والوعيدية من القدرية وغيرهم، وفي باب أسماء الإيمان والدِّين بين الحرورية والمعتزلة، وبين المرجئة والجهمية، وفي أصحاب رسول الله صلى الله عليه وسلم بين الرافضة والخوارج".

الفائدة الثالثة: عقيدة أهل السُّنَّة والجماعة مطابقةٌ للفطرة
روى البخاري في صحيحه (1385) ومسلم في صحيحه (2658)– واللفظ للبخاري – عن أبي هريرة رضي الله عنه قال: قال النَبِيُّ صلى الله عليه وسلم: "كلُّ مولود يُولَد على الفطرة، فأبواه يُهوِّدانه أو يُنصِّرانه أو يُمجِّسانه. . . " الحديث.
وفي صحيح مسلم (2865) من حديث عياض بن حمار المجاشعي رضي الله عنه: ". . . وإنِّي خلقتُ عبادي حنفاء كلّهم، وإنَّهم أتتهم الشياطينُ

ص -25- فاجتالتهم عن دينهم، وحرَّمت عليهم ما أحللتُ لهم، وأمرتهم أن يُشركوا بي ما لم أُنزل به سلطاناً" الحديث.
وهذان الحديثان يدلاَّن على أنَّ دينَ الإسلام هو دينُ الفطرة، وعقيدةَ أهل السُّنَّة والجماعة مطابقةٌ للفطرة، ولهذا جاء في حديث معاوية بن الحكم السلمي رضي الله عنه في صحيح مسلم (537) في قصة جاريته، وفيه أنَّه قال: "أفلا أُعتقها؟ قال: ائتنِي بها، فأتيتُه بها، فقال لها: أين الله؟ قالت: في السماء، قال: مَن أنا؟ قالت: أنت رسول الله، قال: اعتقها فإنَّها مؤمنة".
فهذه الجاريةُ بفطرتها أجابت بأنَّ الله في السماء، وقد قال الله عزَّ وجلَّ: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ}، والمراد بالسماء العلو، أو تكون (في) بمعنى (على) كما في قوله تعالى: {وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} أي: على جذوع النخل.
وأمَّا الذين ابتُلوا بعلم الكلام، فإنَّهم يقولون: إنَّ علوَّ الله عزَّ وجلَّ علُوُّ قدر وقهر، وأهلُ السَّنَّة والجماعة يقولون إنَّ علُوَّ الله عزَّ وجلَّ علُوُّ قدر وقهر وذات، وقد جاء عن بعض المتكلمين وغيرهم عباراتٌ تدلُّ على أنَّ السلامةَ والنجاةَ إنَّما هي في عقيدة العجائز المطابقة للفطرة، وقد نقل شارحُ الطحاوية عن أبي المعالي الجوينِي كلاماً ذمَّ فيه علمَ الكلام، وقال فيه عند موته: "وهَا أنا ذا أموت على عقيدة أمِّي، أو قال: على عقيدة عجائز نيسابور".
وفي ترجمة الرازي - وهو من كبار المتكلِّمين - في لسان الميزان (4/427): "وكان مع تبحُّره في الأصول يقول: من التزم دينَ العجائز فهو الفائز".

ص -26- وقال أبو محمد الجويني والد إمام الحرمين في نصيحته لمشايخه من الأشاعرة (1/185 – مجموعة الرسائل المنيرية): "فمن تكون الراعية أعلم بالله منه لكونه لا يعرف وجهة معبوده، فإنَّه لا يزال مظلمَ القلب، لا يستنيرُ بأنوار المعرفة والإيمان".
وروى ابن سعد في الطبقات بإسناد صحيح على شرط مسلم (5/374) عن جعفر بن بُرقان قال: "جاء رجلٌ إلى عمر بن عبد العزيز فسأله عن شيء من الأهواء، فقال: الزَم دينَ الصبِيِّ في الكُتَّاب والأعرابيِّ، والْهُ عمَّا سوى ذلك"، وعزاه إليه النووي في تهذيب الأسماء واللغات (2/22).

الفائدة الرابعة: الكلام في الصفات فرعٌ عن الكلام في الذات، والقول في بعض الصفات كالقول في البعض الآخر
أهل السُّنَّة والجماعة يُثبتون كلَّ ما أثبته اللهُ لنفسه وأثبته له رسولُه صلى الله عليه وسلم من الأسماء والصفات على وَجه يليق بكماله وجلاله، مِن غير تَكييف أو تَمثيل، ومن غير تَعطيل أو تأويل، ويقولون لِمَن أثبت الذات ونفَى الصفات وهم الجهمية والمعتزلة: إنَّ الكلامَ في الصفات فرعٌ عن الكلام في الذات؛ فكما أنَّنا نُثبت لله ذاتاً لا تُشبه ذوات المخلوقات، فيجب أن نثبتَ كلَّ ما ثبت في الكتاب والسنة من الصفات دون أن يكون فيها مشابهةٌ للمخلوقات، ويقولون لِمَن أثبت بعضَ الصفات وأوَّل بعضَها، وهم الأشاعرة: القولُ في بعضِ الصفات كالقول في البعض الآخر؛ فإنَّ ما أثْبَتَّ

ص -27- من الصفات على وجهٍ يليق بالله عزَّ وجلَّ، يلزمك إثبات الباقي على هذا الوجه اللاَّئق بالله، وانظر توضيح هذين الأصلين في كتاب التدمرية لشيخ الإسلام ابن تيمية (ص: 31 – 46).

الفائدة الخامسة: السَّلفُ ليسوا مُؤوِّلةً ولا مُفوِّضة
من المعلوم أنَّ سلفَ هذه الأمَّة من الصحابة وتابعيهم بإحسان يُثبتون لله ما أثبته لنفسه، وأثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات، على وجه يليقُ بكماله وجلاله، فلا يُشبِّهون ولا يُعطِّلون ولا يُكيِّفون، بخلاف طريقة الخلف، التي هي التأويل لصفات الله عزَّ وجلَّ وصرفها إلى معان باطلة، وبخلاف طريقة المُفوِّضة، التي زعم المؤوِّلةُ أنَّها طريقةُ السَّلف، والتي يقولون فيها عن صفات الله عزَّ وجلَّ: الله أعلمُ بمراده بها، وقد أوضحَ عقيدةَ السلف في الصفات الإمامُ مالكٌ – رحمه الله – في كلامه المشهور لَمَّا سُئل عن كيفية الاستواء، فقال: "الاستواءُ معلومٌ، والكيف مجهولٌ، والإيمان به واجبٌ، والسؤال عنه بدعة".
فهم لا يُفوِّضون في المعنى، وإنَّما يُفوِّضون في الكيفية، ومَن زعم أنَّ طريقةَ السلف من الصحابة ومن تبعهم تفويضٌ في معاني الصفات، فقد وقع في محاذير ثلاثة هي: جهله بمذهب السلف، وتجهيله لهم، والكذب عليهم.
أمَّا جهلُه بمذهب السلف؛ فلكونه لا يعلم ما هم عليه، وهو الذي بيَّنه الإمام مالكٌ في كلامه المتقدِّم.

ص -28- وأمَّا تجهيله لهم، فذلك بنسبتهم إلى الجهل، وأنَّهم لا يفهمون معاني ما خوطبوا به، إذ طريقتُهم على زعمه في الصفات أنَّهم يقولون: الله أعلم بمراده بها.
وأمَّا الكذب عليهم، فإنَّما هو بنسبة هذا المذهب الباطل إليهم، وهم برآءُ منه.

الفائدة السادسة: كلٌّ من المشبِّهة والمعطِّلة جمعوا بين التمثيل والتعطيل
المعطِّلةُ هم الذين نفوا صفات الله عزَّ وجلَّ، ولم يُثبتوها على ما يليق بالله، وشُبهتُهم أنَّ إثبات الصفات يستلزم التشبيه؛ لأنَّهم لَم يتصوَّروا الصفات إلاَّ وفقاً لِما هو مشاهَد في المخلوقين، فجرَّهم ذلك التصوَّرُ الخاطئ إلى التعطيل، فكان ما وقعوا فيه أسوأَ مِمَّا فرُّوا منه؛ إذ كانت النتيجة أن يكون الله تعالى وتنَزَّه شبيهاً بالمعدومات؛ إذ لا يُتصوَّرُ وجود ذات خالية من الصفات.
ويتَّضح ذلك في صفة كلام الله عزَّ وجلَّ، فإنَّهم لم يتصوَّروا من إثبات أنَّ الله يتكلَّم بحرف وصوت إلاَّ التشبيه بالمخلوقين؛ لأنَّه يلزَمُ من ذلك أن يكون كلامُه بلسان وحُنجرة وشفتين؛ لأنَّهم لا يعقلون ذلك إلاَّ في المخلوقين، وذلك التصوُّرُ الخاطئُ مردودٌ من وجوه:
الأول: أنَّه لا تلازمَ بين الإثبات والتشبيه؛ فإنَّ الإثبات يكون مع التشبيه، وهو باطلٌ لا شكَّ فيه، ويكون مع التنْزيه، كما قال الله عزَّ

ص -29- وجلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، فأثبت السمعَ والبصرَ، ونفى مشابهة غيره له، وهذا هو اللاَّئق بكمال الله وجلاله، وهو الحقُّ الذي لا ريب فيه.
الثاني: أنَّ ما زعموه من أنَّ الإثباتَ يقتضي التشبيه، ومن أجله عطَّلوا الصفات، أدَّاهم ذلك إلى التشبيه بالمعدومات، وهو أسوأ، وقد مرَّ في كلام بعض أهل العلم ما يُبيِّن ذلك، لا سيما ما عزاه الذهبي إلى حماد بن زيد من التمثيل بالنخلة، التي نفى أصحابُها كلَّ صفات النخل عنها، وقيل لهم: إذاً فما في داركم نخلة! وذلك في الفائدة الثانية.
الثالث: أنَّه قد وُجد في المخلوقات حصولُ الكلام على خلاف ما هو مشاهَدٌ في المخلوقين؛ فإنَّ ذراعَ الشاة التي وُضع فيها السُّمُّ للرسول صلى الله عليه وسلم كلَّمته وأخبَرته بأنَّها مسمومةٌ، كما في سنن أبي داود (4510) و(4512).
وروى مسلم في صحيحه (2277) عن جابر بن سَمُرة قال: قال رسول الله صلى الله عليه وسلم: "إنِّي لأعرفُ حَجَراً بمكة كان يُسلِّمُ عليَّ قبل أن أُبعَث، إنِّي لأعرفه الآن".
وهذا من كلام بعض المخلوقات في الدنيا، وأمَّا في الآخرة، فقد قال الله عزَّ وجلَّ: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُون} وقال: {حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ َوَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ}.
أفَيُقال: إنَّ كلامَ الذِّراعِ والحجرِ والأيدي والأرجلِ لا يكون إلاَّ بلسان وشفتَين؟!

ص -30- وإذا كانت هذه المخلوقات وُجد منها الكلام على وجه يُخالف ما هو مشاهَدٌ في المخلوقين، فإنَّه يجب إثبات الكلام لله عزَّ وجلَّ على وجه يليق بكماله وجلاله، دون أن يكون مشابهاً لأحد من خلقه.
وبهذا يتبيَّن أنَّ المعطِّلةَ جمعوا إلى التعطيل التشبيه، وأمَّا المشبِّهة فإنَّهم أثبتوا الصفات لله عزَّ وجلَّ، لكن جعلوه فيها مشابهاً للمخلوقات، وقد أضافوا إلى كونهم مشبِّهةً التعطيلَ، وذلك أنَّهم لم يُثبتوا الصفات على وجه يليق بالله عزَّ وجلَّ، وبذلك كانوا معطِّلة.

الفائدة السابعة: متكلِّمون يَذمُّون علمَ الكلام ويُظهرون الحَيرة والنَّدم
عقيدة أهل السُّنَّة والجماعة مبنيَّةٌ على الدليل من كتاب الله عزَّ وجلَّ وسُنَّة رسوله صلى الله عليه وسلم وما كان عليه صحابتُه الكرام رضي الله عنهم وأرضاهم، فهي صافيةٌ نقيَّةٌ، واضحةٌ جليَّة، ليس فيها غموض ولا تعقيد، بخلاف غيرهم الذين عوَّلوا على العقول، وتأوَّلوا النقول، وبنَوا معتقداتهم على علم الكلام المذموم، الذي بيَّن أهلُه الذين ابتُلوا به ما فيه من أضرار، وندموا على ما حَصَلَ منهم من شغل الأوقات فيه من غير أن يظفروا بطائل، ولا أن يصلوا إلى حقٍّ، وفي نهاية أمرهم صاروا إلى الحيرة والنَّدَم، فمنهم من وُفِّق لتركه واتِّباع طريقة السَّلف، وجاء عنهم عيبُ علم الكلام وذمُّه.
فأبو حامد الغزالي – رحمه الله – من المتمكِّنين في علم الكلام، ومع ذلك

ص -31- فقد جاء عنه ذمُّه، بل والمبالغة في ذمِّه، ولا يُنبئك مثلُ خبير، جاء ذلك عنه في كتابه إحياء علوم الدِّين، حيث بيَّن ضررَه وخطرَه، فقال (ص: 91 92): "أمَّا مضرَّته، فإثارةُ الشبهات وتحريك العقائد، وإزالتها عن الجزم والتصميم، فذلك مِمَّا يحصل في الابتداء، ورجوعُها بالدليل مشكوك فيه، ويختلف فيه الأشخاص، فهذا ضررُه في الاعتقاد الحقِّ، وله ضررٌ آخر في تأكيد اعتقاد المبتدعة للبدعة، وتثبيته في صدورهم، بحيث تنبعث دواعيهم، ويشتدُّ حرصُهم على الإصرار عليه، ولكن هذا الضرر بواسطة التعصُّب الذي يثور من الجدل".
إلى أن قال: "وأمَّا منفعتُه، فقد يُظنُّ أنَّ فائدَتَه كشفُ الحقائق ومعرفتُها على ما هي عليه، وهيهات؛ فليس في الكلام وفاء بهذا المطلب الشريف، ولعلَّ التخبيط والتضليل فيه أكثر من الكشف والتعريف، وهذا إذا سمعته من محدِّث أو حشوي ربَّما خطر ببالك أنَّ الناسَ أعداءُ ما جهلوا، فاسمع هذا مِمَّن خَبَر الكلامَ ثم قلاه بعد حقيقة الخبرة وبعد التغلغل فيه إلى منتهى درجة المتكلِّمين، وجاوز ذلك إلى التعمُّق في علوم أخر تناسبُ نوع الكلام، وتحقق أنَّ الطريقَ إلى حقائق المعرفة من هذا الوجه مسدود، ولعمري لا ينفكُّ الكلام عن كشف وتعريف وإيضاح لبعض الأمور، ولكن على الندور في أمور جليَّة تكاد تفهم قبل التعمُّق في صنعة الكلام".
وقد نقل شارحُ الطحاوية عنه هذا الكلام وغيرَه في ذمِّ علم الكلام (ص: 236)، وقال (ص: 238): "وكلامُ مثلِه في ذلك حجَّة بالغة".
ثمَّ بيَّن شارح الطحاوية أنَّ السَّلفَ كرهوا علمَ الكلام وذمُّوه:

ص -32- والسُّنَّة، وما فيه من علوم صحيحة، فقد وعَّروا الطريقَ إلى تحصيلها، وأطالوا الكلامَ في إثباتها مع قلَّة نفعها، فهي لحمُ جَمل غثٍّ على رأس جبل وَعْر، لا سهلٌ فيُرتقى، ولا سمين فيُنتقل، وأحسنُ ما عندهم فهو في القرآن أصحُّ تقريراً وأحسن تفسيراً، فليس عندهم إلاَّ التكلُّف والتطويل والتعقيد".
إلى أن قال: "ومن المحال أن لا يحصلَ الشِّفاءُ والهدى والعلمُ واليقين من كتاب الله وكلام رسوله، ويحصلُ من كلام هؤلاء المتحيِّرين، بل الواجب أنَّ يجعل ما قاله اللهُ ورسولُه هو الأصل، ويتدبَّر معناه ويعقله، ويعرف برهانَه ودليلَه، إمَّا العقلي، وإمَّا الخبري السَّمعي، ويعرف دلالته على هذا وهذا، ويجعل أقوال الناس التي توافقه وتخالفه متشابهة مجملة، فيُقال لأصحابها: هذه الألفاظ تحتمل كذا وكذا، فإن أرادوا بها ما يُوافق خبر الرسول قُبل، وإن أرادوا بها ما يُخالفه رُدَّ".
وقال أيضاً في (ص: 243): "قال ابن رُشد الحفيد – وهو من أعلم الناس بمذهب الفلاسفة ومقالاتهم – في كتابه تهافت التهافت: (ومَن الذي قال في الإلَهيات شيئاً يعتدُّ به؟)، وكذلك الآمدي – أفضل أهل زمانه – واقفٌ في المسائل الكبار حائر، وكذلك الغزالي – رحمه الله – انتهى آخرُ أمره إلى الوقف والحيرة في المسائل الكلامية، ثمَّ أعرض عن تلك الطرق، وأقبلَ على أحاديث الرسول صلى الله عليه وسلم، فمات والبخاري على صدره، وكذلك أبو عبد الله محمد بن عمر الرازي، قال في كتابه الذي صنَّفه في أقسام اللذات:

ص -33- نِهايةُ إقدام العقول عِقالُ وغايةُ سعي العالمين ضلالُ

وأرواحنا في وحشة من جسومنا وحاصلُ دنيانا أذَى ووبالُ

ولم نستفد من بحثنا طول عمرنا سوى أن جمعنا فيه: قيل وقالوا

فكم قد رأينا من رجال ودولةٍ فبادوا جميعاً مسرعين وزالوا

وكم من جبال قد عَلَت شُرُفاتِها رجالٌ فزالوا والجبالُ جبالُ

لقد تأمَّلتُ تلك الطرق الكلامية والمناهج الفلسفية، فما رأيتُها تشفي عليلاً، ولا تُروي غليلاً، ورأيتُ أقربَ الطرق طريق القرآن، اقرأ في الإثبات {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}، واقرأ في النفي {لَيْسَ كَمِثْلِهِ شَيْءٌ}، {وَلا يُحِيطُونَ بِهِ عِلْماً}، ثم قال: "ومَن جرَّب مثلَ تجربَتِي، عرف مثل معرفتِي".
وكذلك قال الشيخ أبو عبد الله محمد بن عبد الكريم الشهرستاني، إنَّه لم يجد عند الفلاسفة والمتكلمين إلاَّ الحيرة والندم، حيث قال:

لعمري لقد طُفت المعاهد كلها وسَيَّرتُ طرفي بين تلك المعالم

فلم أر إلاَّ واضعاً كفَّ حائر على ذقن أو قارعاً سنَّ نادم

وكذلك قال أبو المعالي الجويني رحمه الله: "يا أصحابنا! لا تشتغلوا بالكلام، فلو عرفتُ أنَّ الكلامَ يبلغ بي إلى ما بلغ ما اشتغلتُ به"، وقال عند موته: "لقد خضتُ البحرَ الخِضَمَّ، وخلَّيتُ أهل الإسلام وعلومَهم، ودخلتُ في الذي نَهونِي عنه، والآن فإن لم يتداركنِي ربِّي برحمته، فالويل لابن الجوينِي، وها أنا ذا أموت على عقيدة أمِّي، أو قال: على عقيدة عجائز نيسابور"، وكذلك قال شمس الدين الخسروشاهي – وكان من أجلِّ تلامذة فخر الدِّين الرازي – لبعض الفضلاء، وقد دخل عليه يوماً فقال

ص -34- (ما تعتقد؟ قال: ما يعتقده المسلمون، فقال: وأنتَ مُنشرح الصَّدر لذلك مستيقن به؟ أو كما قال، فقال: نعم، فقال: اشكر الله على هذه النِّعمة، لكنِّي – والله! – ما أدري ما أعتقد، – والله! – ما أدري ما أعتقد! – والله! – ما أدري ما أعتقد!) وبكى حتى أخضَل لحيته.
ولابن أبي الحديد الفاضل المشهور بالعراق:

فيكَ يا أُغلوطة الفِكَر حارَ أمري وانقضى عمري

سافرتْ فيك العقولُ فما ربحت إلاَّ أذى السفر

فلحى الله الأُلَى زعموا أنَّك المعروف بالنَّظر

كذبوا إنَّ الذي ذكروا خارجٌ عن قوة البشر

وقال الخونجي عند موته: "ما عرفتُ مِمَِّا حصَّلته شيئاً سوى أنَّ الممكن يفتقر إلى المرجِّح، ثم قال: الافتقار وصفٌ سلبِيٌّ، أموت وما عرفتُ شيئاً".
وقال آخر: "أضطجع على فراشي، وأضع الملحفةَ على وجهي، وأقابل بين حُجَج هؤلاء وهؤلاء حتى يطلع الفجر، ولم يترجَّح عندي منها شيء".
إلى أن قال شارح الطحاوية: "وتجد أحد هؤلاء عند الموت يرجع إلى مذهب العجائز، فيُقرُّ بما أقرُّوا به، ويُعرض عن تلك الدقائق المخالفة لذلك، التي كان يقطع بها ثمَّ تبيَّن له فسادُها، أو لم يتبيَّن له صحتُها، فيكونون في نهاياتهم – إذا سلموا من العذاب – بِمنْزلة أتباع أهل العلم من الصبيان والنساء والأعراب".
وكان أبو محمد الجوينِي والد إمام الحرمين في حيرة واضطراب في صفات الله عزَّ وجلَّ، ثمَّ صار إلى مذهب السَّلف، وألَّف رسالة نُصح لبعض مشايخه من الأشاعرة، وهي مطبوعة ضمن مجموعة الرسائل المنيرية (1/174 – 187).

ص -35- الفائدة الثامنة: هل صحيح أنَّ أكثرَ المسلمين في هذا العصر أشاعرة؟
الأشاعرة هم المنتسبون إلى أبي الحسن الأشعري، وهو علي بن إسماعيل المتوفى سنة (330ه) رحمه الله، وقد مرَّ في العقيدة بثلاثة أطوار: كان على مذهب المعتزلة، ثم في طور بين الاعتزال والسُّنَّة، يثبت بعضَ الصفات ويؤوِّل أكثرها، ثمَّ انتهى أمره إلى اعتقاد ما كان عليه سلف الأمة؛ إذ أبان عن ذلك في كتابه الإبانة، الذي هو من آخر كتبه أو آخرها، فبيَّن أنَّه في الاعتقاد على ما كان عليه إمام أهل السُّنَّة، الإمام أحمد بن حنبل – رحمه الله – وغيره من أهل السُّنَّة، وهو إثبات كلّ ما أثبته الله لنفسه، وأثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات، على ما يليق بالله، من غير تكييف أو تمثيل، ومن غير تحريف أو تأويل، كما قال الله عزَّ وجلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
والأشاعرة باقون على مذهبه الذي كان عليه قبل الانتقال إلى مذهب أهل السُّنَّة والجماعة، وقد اشتهر عند بعض الناس مقولةٌ أنَّ الأشاعرة في هذا العصر يُمثِّلون 95? من المسلمين، وهذه المقولة غير صحيحة من وجوه:
الأول: أنَّ إثبات مثل هذه النسبة إنِّما يكون بإحصاء دقيق يؤدِّي إلى ذلك، وهو غير حاصل، وهي مجرَّد دعوى.
الثاني: أنَّه لو سُلِّم أنَّهم بهذه النِّسبة؛ فإنَّ الكثرةَ لا تدلُّ على السلامة وصحَّة العقيدة، بل السَّلامةُ وصحَّةُ المعتقد إنَّما تحصل باتِّباع ما كان عليه سلف هذه الأمَّة من الصحابة ومَن سار على نهجهم، وليست باتِّباع

ص -36- معتقد توفي صاحبُه في القرن الرابع، وقد رجع عنه، وليس من المعقول أنَّ يُحجب حقٌّ عن الصحابة والتابعين وأتباعهم، ثم يكون في اتِّباع اعتقاد حصلت ولادتُه بعد أزمانهم.
الثالث: أنَّ مذهب الأشاعرة إنَّما يعتقده الذين تعلَّموه في مؤسَّسات علمية، أو تعلَّموه من مشايخ كانوا على مذهب الأشاعرة، وأمَّا العوام– وهم الأكثرية – فلا يعرفون شيئاً عن مذهب الأشعرية، وإنَّما هم على الفطرة التي دلَّ عليها اعتقاد الجارية في الحديث الذي رواه مسلم في صحيحه، وقد تقدَّم.
والعقيدة المطابقة للفطرة هي عقيدة أهل السُّنَّة والجماعة، وقد مرَّ إيضاحُ ذلك قريباً في الفائدة الثالثة.

الفائدة التاسعة: عقيدة الأئمَّة الأربعة ومَن تفقَّه بمذاهبهم
من أئمَّة أهل السُّنَّة الإمام أبو حنيفة والإمام مالك والإمام الشافعي والإمام أحمد بن حنبل رحمهم الله، وعقيدتُهم هي عقيدة السَّلف من الصحابة ومَن سار على نهجهم.
وأمَّا المشتغلون بالفقه بعدهم، فمنهم من يستفيدُ من علمهم في الفروع، ويُعوِّل على ما دلَّ عليه الدليل؛ أخذاً بوصايا الأئمَّة أنفسهم، فإنَّ كلَّ واحد منهم جاء عنه الأمرُ باتِّباع الدليل، وتركِ قوله إذا كان الدليلُ على خلافه، وهؤلاء موافقون لهم في العقيدة.

ص -37- ومنهم مَن يُقلِّدُهم في مسائل الفروع، دون سعيٍ إلى معرفة الرَّاجح بالدَّليل، وهؤلاء منهم مَن يُوافقهم في العقيدة، وكثيرون منهم يتَّبعون مذهب الأشاعرة.
ومن أمثلة مَن تفقَّه في المذهب الحنفي وهو على عقيدة السَّلف الإمام أبو جعفر الطحاوي صاحب عقيدة أهل السُّنَّة والجماعة، وشارح هذه العقيدة علي بن أبي العز الحنفي، ومنهم في المذهب الشافعي عبد الرحمن ابن إسماعيل الصابوني، مؤلِّف كتاب عقيدة السلف وأصحاب الحديث، والذهبي صاحب كتاب العلو، وابن كثير صاحب التفسير، ومنهم في المذهب المالكي ابن أبي زيد القيرواني، وأبو عمر الطلمنكي، وأبو عمر بن عبد البر، ومنهم في المذهب الحنبلي الإمام ابن تيمية، والإمام ابن القيم، والإمام محمد بن عبد الوهاب.
وقد ذكر ابن القيم – رحمه الله – في كتابه الصواعق المرسلة على الجهمية والمعطلة كما في مختصره لابن الموصلي اثنين وأربعين وجهاً في إبطال قول مَن فسَّر الاستواء على العرش بالاستيلاء عليه، وذكر أنَّ كثيراً من المالكية على منهج السَّلف في العقيدة، فقال في (2/132 – 136):
"الوجه الثاني عشر: أنَّ الإجماعَ منعقدٌ على أنَّ الله سبحانه استوى على عرشه حقيقة لا مجازاً، قال الإمام أبو عمر الطلمنكي - أحد أئمَّة المالكية وهو شيخ أبي عمر بن عبد البر - في كتابه الكبير الذي سَمَّاه الوصول إلى معرفة الأصول، فذكر فيه من أقوال الصحابة والتابعين وتابعيهم وأقوال مالك وأئمَّة أصحابه، ما إذا وقف عليه الواقفُ علمَ حقيقةَ مذهب السَّلف، وقال في هذا الكتاب: أجمع أهلُ السنَّة على أنَّ الله تعالى على عرشه على الحقيقة لا على المجاز.

ص -38- الوجه الثالث عشر: قال الإمام أبو عمر بن عبد البر في كتاب التمهيد في شرح حديث النُزول: "وفيه دليلٌ على أنَّ الله تعالى في السماء على العرش من فوق سبع سموات، كما قالت الجماعة وقرَّر ذلك، إلى أن قال: وأهل السُّنَّة مجمعون على الإقرار بالصفات الواردة في القرآن والسُّنَّة، والإيمان بها وحملها على الحقيقة لا على المجاز، إلاَّ أنَّهم لا يُكيِّفون شيئاً من ذلك، ولا يَحدُّون فيه صفة مخصوصة، وأمَّا أهل البدع الجهمية والمعتزلة والخوارج، فكلُّهم يُنكرُها ولا يحمل شيئاً منها على الحقيقة، ويزعمون أنَّ مَن أقرَّ بها مشبِّهٌ، وهم عند مَن أقرَّ بها نافون للمعبود.
وقال أبو عبد الله القرطبي في تفسيره المشهور في قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}: هذه المسألة للفقهاء فيها كلام، ثم ذكر أقوال المتكلمين، ثم قال: وقد كان السلف الأول لا يقولون بنفي الجهة ولا ينطقون بذلك، بل نطقوا هم والكافة بإثباتها لله تعالى كما نطق به في كتابه، وأخبرت به رسلُه، ولم يُنكر أحدٌ من السلف الصالح أنَّه استوى على عرشه حقيقة، وإنَّما جهلوا كيفية الاستواء، كما قال مالك: الاستواء معلوم والكيف مجهول.
الوجه الرابع عشر: أنَّ الجهمية لَمَّا قالوا إنَّ الاستواءَ مجازٌ صرَّح أهل السُّنَّة بأنَّه مستوٍ بذاته على عرشه، وأكثرُ مَن صرَّح بذلك أئمَّةُ المالكية، فصرَّح به الإمام أبو محمد بن أبي زيد في ثلاثة مواضع من كتبه، أشهرها الرسالة، وفي كتاب جامع النوادر، وفي كتاب الآداب، فمَن أراد الوقوف على ذلك فهذه كتبه، وصرَّح بذلك القاضي عبد الوهاب، وقال: إنَّه استوى بالذات على العرش، وصرَّح به القاضي أبو بكر الباقلاني وكان مالكيًّا، حكاه عنه القاضي عبد الوهاب نصًّا، وصرَّح به أبو عبد الله

ص -39- القرطبي في كتاب شرح أسماء الله الحسنى، فقال: ذكر أبو بكر الحضرمي من قول الطبري يعني محمد بن جرير وأبي محمد بن أبي زيد وجماعة من شيوخ الفقه والحديث، وهو ظاهر كتاب القاضي عبد الوهّاب عن القاضي أبي بكر وأبي الحسن الأشعري، وحكاه القاضي عبد الوهاب عن القاضي أبي بكر نصًّا، وهو أنَّه سبحانه مُستوٍ على عرشِه بذاته، وأطلقوا في بعض الأماكن فوق خلقه.
قال: وهذا قولُ القاضي أبي بكر في تمهيد الأوائل له، وهو قولُ أبي عمر بن عبد البر، والطلمنكي وغيرهما من الأندلسيّين، وقول الخطّابي في شعار الدِّين.
وقال أبو بكر محمد بن موهب المالكي في شرح رسالة ابن أبي زيد: قوله إنَّه فوق عرشه المجيد بذاته، معنى (فوق) و(على) عند جميع العرب واحدٌ، وفي كتاب الله تعالى وسنَّة رسوله صلى الله عليه وسلم تصديقُ ذلك، ثمَّ ذكر النصوصَ من الكتاب والسنة واحتجَّ بحديث الجارية وقول النبيِّ صلى الله عليه وسلم لها: (أين الله؟) وقولها: (في السماء)، وحكمه بإيمانها، وذَكَر حديثَ الإسراء، ثمَّ قال: وهذا قول مالك فيما فهمه عن جماعةٍ مِمَّن أدرك من التابعين، فيما فهموا من الصحابة فيما فهموا عن نبيِّهم صلى الله عليه وسلم: أنَّ اللهَ في السماء بمعنى فوقها وعليها، قال الشيخ أبو محمد: إنَّه بذاته فوق عرشه المجيد، فتبيَّن أنَّ علوَّه على عرشه وفوقه إنَّما هو بذاته، إلاَّ أنَّه بائنٌ من جميع خلقه بلا كيف، وهو في كلِّ مكان من الأمكنة المخلوقة بعلمه لا بذاته، لا تحويه الأماكن؛ لأنَّه أعظمُ منها، إلى أن قال: وقوله: على العرش استوى، إنَّما معناه عند أهل السنَّة على غير معنى الاستيلاء والقهر والغلبة والملك، الذي ظنَّت المعتزلةُ ومَن قال بقولهم أنَّه معنى الاستواء، وبعضُهم يقول إنَّه على

ص -40- المجاز لا على الحقيقة، قال: ويُبيِّن سوءَ تأويلهم في استوائه على عرشه على غير ما تأوَّلوه من الاستيلاء وغيره، ما قد علمه أهلُ المعقول أنَّه لَم يَزل مستولياً على جميع مخلوقاته بعد اختراعه لها، وكان العرشُ وغيرُه في ذلك سواءً، فلا معنى لتأويلهم بإفراد العرش بالاستواء الذي هو في تأويلهم الفاسد استيلاءٌ وملكٌ وقَهرٌ وغلبةٌ، قال: وذلك أيضاً يبيِّن أنَّه على الحقيقة بقوله: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً}، فلمَّا رأى المصنِّفون إفراد ذكره بالاستواء على العرش بعد خلق السموات وأرضه وتخصيصه بصفة الاستواء علموا أنَّ الاستواءَ غير الاستيلاء، فأقرُّوا بوصفه بالاستواء على عرشه وأنَّه على الحقيقة لا على المجاز؛ لأنَّه الصادقُ في قِيله، ووقفوا عن تكييف ذلك وتمثيله؛ إذ ليس كمثله شيء، هذا لفظه في شرحه.
الوجه الخامس عشر: أنَّ الأشعريَّ حكى إجماعَ أهل السنَّة على بُطلان تفسير الاستواء بالاستيلاء، ونحن نذكر لفظَه بعينه الذي حكاه عنه أبو القاسم بن عساكر في كتاب تبيين كذب المفتري، وحكاه قبله أبو بكر بن فَوْرك وهو موجودٌ في كتبه، قال في كتاب الإبانة وهي آخرُ كتبه قال:
"باب ذكر الاستواء" إن قال قائلٌ: ما تقولون في الاستواء، قيل: نقول له: إنَّ اللهَ تعالى مستوٍ على عرشه، كما قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، وساق الأدلَّةَ على ذلك، ثمَّ قال: وقال قائلون من المعتزلة والجهميّة والحرورية: إنَّ معنى قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أنَّه استولى ومَلَكَ وقَهَر، وجحدوا أن يكون اللهُ على عرشه كما قال أهلُ الحق، وذهبوا في الاستواء إلى القُدرة، ولو كان هذا كما قالوا كان لا فرق بين العرش والأرض السابعة السُّفلى؛ لأنَّ اللهَ تعالى قادرٌ على كلِّ شيء، والأرض والسموات وكلّ شيء في العالَم، فلو كان اللهُ مستوياً على

ص -41- العرش بمعنى الاستيلاء والقدرة لكان مستوياً على الأرض والحشوش والأنْتَان والأقْذار؛ لأنَّه قادرٌ على الأشياء كلِّها ولم نجد أحداً من المسلمين يقول إنَّ اللهَ مستوٍ على الحشوش والأخْلِيَة، فلا يجوزُ أن يكون معنى الاستواء على العرش على معنى هو عام في الأشياء كلِّها، ووَجَبَ أن يكون معنى الاستواء يَختصُّ بالعرش دون سائر الأشياء، وهكذا قال في كتابه الموجَز وغيره من كتبه".

ص -44- نصُّ مقدِّمة رسالة ابن أبي زيد القيرواني
من طبعة الجامعة الإسلامية بالمدينة
 باب ما تنطق به الألسنة وتعتقده الأفئدة من واجب أمور الديانات
من ذلك الإيمانُ بالقلب والنُّطقُ باللِّسان أنَّ الله إلَهٌ واحدٌ لا إله غيرُه، ولا شبيهَ له، ولا نَظيرَ له، ولا وَلَدَ له، ولا وَالِدَ له، ولا صاحبة له، ولا شريكَ له.
ليس لأَوَّلِيَّتِهِ ابتداءٌ، ولا لآخِرِيَّتِه انقضَاءٌ، لا يَبْلُغُ كُنْهَ صِفَتِهِ الواصفون، ولاَ يُحيطُ بأمرِه المُتَفَكِّرونَ، يَعتَبِرُ المتفَكِّرونَ بآياته، ولا يَتَفكَّرونَ في مَاهِيَةِ1 ذاتِه، ولا يُحيطون بشيءٍ من عِلمه إلاَّ بِما شاء وَسِعَ كرْسِيُّه السَّموات والأرض، ولا يِؤُودُه حفظُهما وهو العليُّ العَظيمُ.
العالِمُ2 الخبيرُ، المُدَبِّرُ القَدِيرُ، السَّمِيعُ البصيرُ، العَلِيُّ الكَبيرُ، وَأنَّه فوقَ عَرشه المجيد بذاته، وهو في كلِّ مَكان بعِلمه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (مائية).
2 في نسخة: (العليم).

ص -45- خَلَقَ الإنسانَ، ويَعلمُ ما تُوَسْوِسُ به نفسُه، وهو أَقرَبُ إليهِ مِن حَبْلِ الوَرِيدِ، وما تَسْقُطُ مِن وَرَقَةٍ إلاَّ يَعلَمُها، ولاَ حَبَّةٍ في ظُلُمَات الأرضِ وَلاَ رَطْبٍ وَلاَ يَابِس إلاَّ في كتاب مُبين.
على العَرشِ اسْتَوى، وعَلى المُلْكِ احْتَوى، وله الأسماء الحُسنى والصِّفاتُ العُلَى، لَم يَزَل بِجَميعِ صفاتِه وأسمائِه، تَعالى أن تكونَ صفاتُه مَخلوقَةً، وأسماؤُه مُحْدَثَةً.
كلَّم موسى بكلامِه الَّذي هو صفةُ ذاتِه، لا خَلْقٌ مِن خَلقِه، وَتَجَلَّى للجَبَل فصار دَكًّا مِن جلالِه، وأنَّ القرآنَ كلامُ الله، ليس بمخلُوقٍ فيَبِيدُ، ولا صفة لمخلوقٍ فَيَنْفَدُ.
والإيمانُ بالقَدَرِ خَيْرِه وشَرِّه، حُلْوِهِ وَمُرِّهِ، وكلُّ ذلك قَد قَدَّرَهُ اللهُ رَبُّنا، ومقاديرُ الأمورِ بيدِه، ومَصدَرُها عن قضائِه.
عَلِمَ كلَّ شيْءٍ قَبل كَونِه، فجَرَى على قَدَرِه، لا يَكون مِن عبادِه قَولٌ ولا عَمَلٌ إلاَّ وقدْ قَضَاهُ وسبق عِلْمُه به، {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ}
 يُضِلُّ مَن يشاء، فيَخْذُلُه بعدْلِه، ويَهدي مَن يَشاء، فَيُوَفِّقُه بفضلِه، فكَلٌّ مُيَسَّرٌ بتَيْسيره إلى ما سَبَقَ مِن علمه وقَدَرِه، مِن شَقِيٍّ أو سعيدٍ.
تعالَى أن يكونَ في مُلْكِهِ ما لا يُريد، أو يكونَ لأَحَد عنه غِنًى خالقاً لكلِّ شيءٍ، ألاَ هو1 رَبُّ العباد ورَبُّ أعمالِهم، والمُقَدِّرُ لِحَركاتِهم وآجالِهم.
الباعثُ الرُّسُل إليهِم لإقَامَةِ الحُجَّةِ عَلَيهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (إلاَّ هو).

ص -46- ثُمَّ خَتَمَ الرِّسالةَ والنَّذَارَةَ والنُّبُوَةَ بمحمَّد نَبيِّه صلى الله عليه وسلم1، فجَعَلَه آخرَ المرْسَلين، بَشِيراً ونَذِيراً، وداعياً إلى الله بإذنِه وسِرَاجاً منيراً، وأنزَلَ عَليه كتابَه الحَكِيمَ، وشَرَحَ به دينَه القَويمَ، وهَدَى به الصِّرَاطَ المستَقيمَ.
وأنَّ السَّاعةَ آتيَةٌ لا رَيْبَ فيها، وأنَّ اللهَ يَبعَثُ مَن يَموتُ، كما بدأَهم يعودون.
وأنَّ اللهَ سبحانه وتعالَى ضاعَفَ لعباده المؤمنين الحسَنات، وصَفَحَ لهم بالتَّوبَة عن كبائرِ السيِّئات، وغَفَرَ لهم الصَّغائِرَ باجْتناب الكبائِر، وجَعَلَ مَن لَم يَتُبْ مِنَ الكبائر صَائراً إلى مَشيئَتِه {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} ومَن عاقَبَه اللهُ بنارِه أخرجه مِنها بإيمانِه، فأدخَلَه به جَنَّتَه {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ}، ويُخرِجُ منها بشفاعَة النَّبِيِّ صلى الله عليه وسلم مَن شَفَعَ لَه مِن أهلِ الكبائِر مِن أمَّتِه.
وأنَّ اللهَ سبحانه قد خَلَقَ الجَنَّةَ فأَعَدَّها دارَ خُلُود لأوليائِه، وأكرَمهم فيها بالنَّظر إلَى وَجْهِه الكريم، وهي الَّتِي أَهْبَطَ منها آدَمَ نبِيَّه وخلِيفَتَه إلى أَرضِه، بِما2 سَبَقَ فِي سابِق عِلمِه.
وخَلَق النَّارَ فأعَدَّها دَارَ خُلُود لِمَن كَفَرَ به وألْحَدَ في آياتِه وكتُبه ورُسُلِه، وجَعَلَهم مَحجُوبِين عن رُؤيَتِه.
وأنَّ اللهَ تبارك وتعالى يَجيءُ يَومَ القيامَةِ وَالمَلَكُ صَفًّا صَفًّا؛ لِعَرْضِ الأُمَمِ وَحِسَابِهَا وعقُوبَتِها وثَوابِها، وتُوضَعُ الموازِينُ لَوَزْنِ أَعْمَالِ العِبَادِ،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (محمد صلى الله عليه وسلم).
2 في نسخة: (لِما).

ص -47- فمَن ثَقُلَتْ مَوَازِينُهُ فَأولئك هم المُفلِحون، ويُؤْتَوْنَ صَحائِفهم بأعمَالِهم، فمَن أُوتِي كتابَه بيمينه فسوف يُحاسَبُ حِساباً يَسيراً، ومَن أُوتِي كتابَه ورَاء ظَهْرِه فأولئِك يَصْلَوْنَ سَعيراً.
وأنَّ الصِّرَاطَ حَقٌّ، يَجُوزُه العبادُ بِقَدْرِ أعمالِهم، فناجُون مُتفاوِتُون في سُرعَة النَّجاةِ عليه مِن نار جَهَنَّم، وقَوْمٌ أَوْبَقَتْهُمْ فيها أعمالُهم.
والإيمانُ بِحَوْض رسولِ الله صلى الله عليه وسلم، تَرِدُهُ أمَّتُهُ لاَ يَظْمَأُ مَن شَرب مِنه، ويُذَادُ عنه مَنْ بَدَّلَ وغَيَّرَ.
وأنَّ الإيمانَ قَولٌ باللِّسانِ، وإخلاَصٌ بالقلب، وعَمَلٌ بالجوارِح، يَزيد بزيادَة الأعمالِ، ويَنقُصُ بنَقْصِها1، فيكون فيها النَّقصُ وبها الزِّيادَة، ولا يَكْمُلُ قَولُ الإيمانِ إلاَّ بالعمل، ولا قَولٌ وعَمَلٌ إلاَّ بنِيَّة2، ولا قولٌ وعَمَلٌ وَنِيَّةٌ إلاَّ بمُوَافَقَة السُّنَّة.
وأنَّه لا يكفرُ أَحدٌ بذَنب مِنْ أهْل القِبْلَة.
وأنَّ الشُّهداءَ أحياءٌ عند ربِّهم يُرْزَقونَ، وأرْواحُ أهْل السَّعادَةِ باقِيةٌ ناعِمةٌ إلى يوم يُبْعَثون، وأرواحُ أهلِ الشَّقاوَةِ3 مُعَذَّبَةٌ إلى يَوم الدِّين.
وأنَّ المؤمنِينَ يُفْتَنُونَ في قُبُورِهم ويُسْأَلُون، {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ}.
وأنَّ على العباد حَفَظَةً يَكتُبون أعمالَهم، ولا يَسقُطُ شيْءٌ مِن ذلك عَن عِلمِ ربِّهِم، وأنَّ مَلَكَ الموتِ يَقْبِضُ الأرواحَ بإذن ربِّه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (بنقص الأعمال).
2 في نسخة: (وأنَّه لا قول ولا عمل إلاَّ بنيَّة).
3 في نسخة: (الشقاء).

ص -48- وأنَّ خيْرَ القرون القرنُ الَّذين رَأَوا رسولَ الله صلى الله عليه وسلم وآمَنوا به، ثمَّ الَّذين يَلُونَهم ثمَّ الَّذين يَلونَهم.
وَأفْضَلُ الصحابة1 الخُلَفاءُ الرَّاشدون المَهْديُّون؛ أبو بكر ثمَّ عُمر ثمَّ عُثمان ثمَّ عليٌّ رضي الله عنهم أجمعين.
وأن لاَ يُذكَرَ أَحَدٌ مِن صحابَةِ الرَّسولِ صلى الله عليه وسلم إلاَّ بأحْسَن ذِكْرٍ، والإمساك عمَّا شَجَرَ بَينهم، وأنَّهم أحَقُّ النَّاس، أن يُلْتَمَسَ لَهم أَحَسَن المخارج، ويُظَنَّ بهم أحْسن المذاهب.
والطَّاعَةُ لأئمَّة المسلمين مِن وُلاَة أمورِهم2 وعُلمائهم، واتِّباعُ السَّلَفِ الصَّالِح واقتفاءُ آثارِهم، والاستغفارُ لهم، وتَركُ المراءِ والجِدَالِ في الدِّين، وتَركُ ما أَحْدَثَهُ المُحْدِثُونَ.
وصلَّى الله على سيِّدنا محمَّدٍ [نبيِّه]3 وعلى آله وأزواجِه وذريته، وسلَّم تَسليماً كثيراً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة: (أصحابه).
2 في نسخة: (أمرهم).
(3) ما بين المعقوفين زيادة من نسخة.

ص -49- نظم مقدِّمة الرِّسالة
للشيخ أحمد بن مشرَّف الأحسائي المالكي المتوفى سنة (1285ه)
نقلاً من ديوانه (ص: 17).

الحمدُ لله حمداً ليس مُنْحَصرَا على أياديه ما يخفى وما ظهرَا

ثم الصلاةُ وتسليمُ المهيمنِ ما هبَّ الصَّبَا فأدرَّ العارضَ المَطرَا

على الذي شاد بنيانَ الهُدى فسَما وساد كلَّ الوَرَى فخراً وما افتخرَا

نبيِّنا أحمد الهادي وعَتْرَته وصحبِه كلِّ مَن آوى ومَن نصرَا

وبعدُ فالعلمُ لَم يظفر به أحدٌ إلاَّ سَمَا وبأسباب العُلَى ظفرَا

لا سيما أصل علم الدِّين إنَّ به سعادةَ العبد والمَنْجَى إذا حُشرَا

باب ما تعتقدُه القلوب وتنطق به الألسنُ من واجب أمور الديانات

وأوَّلُ الفرض إيمانُ الفؤاد كذا نُطْقُ اللِّسانِ بما في الذِّكر قد سُطرَا

أنَّ الإلهَ إلَهٌ واحدٌ صَمد فلا إله سوى مَن للأنام برَا

ربُّ السموات والأرضين ليس لنا ربٌّ سواه تعالى مَن لنا فطَرَا

ص -50- وأنَّه مُوجدُ الأشياء أجمعِها بلا شريك ولا عَوْن ولا وُزَرَا

وهو المُنَزَّه عن ولد وصاحبة ووالد وعن الأشباه والنُّظَرَا

لا يبلغن كُنْهَ وصف الله واصفُه ولا يحيط به علماً مَن افتَكَرَا

وأنَّه أوَّل باق فليس له بدءٌ ولا منتهى سبحان من قدرَا

حيٌّ عليمٌ قديرٌ والكلام له فردٌ سميعٌ بصيرٌ ما أراد جَرَى

وأنَّ كرسيَّه والعرشَ قد وَسِعَا كلَّ السموات والأرضين إذ كبرَا

ولم يزل فوق ذاك العرش خالقُنا بذاته فاسأل الوحيين والفِطَرَا

إنَّ العلوَّ به الأخبارُ قد وَرَدَتْ عن الرَّسول فتابِع مَن رَوى وقرَا

فالله حق على المُلك احتوى وعلى العرش استوى وعن التكييف كُن حَذِرَا

والله بالعلم في كلِّ الأماكن لا يخفاه شيءٌ سميعٌ شاهدٌ ويَرَى

وأنَّ أوصافَه ليست بمُحدَثة كذاك أسماؤه الحُسنى لِمَن ذكرَا

وأن تنْزيلَه القرآنَ أجمعَه كلامُه غيرُ خلق أعجز البشَرَا

وَحْيٌ تكلَّم مولانا القديمُ به ولم يزل من صفات الله مُعْتبَرَا

يُتلَى ويُحمل حفظاً في الصدور كما بالخطِّ يُثبِتُه في الصُّحف مَن زَبَرَا

وأنَّ موسى كليمُ الله كلَّمه إلَهُه فوق ذاك الطور إذ حضرَا

فالله أسمعه مِن غير واسطة من وصفه كلمات تحتوي عِبَرَا

حتى إذا هام سُكراً في محبَّته قال الكليم: إلَهي أسأل النَّظَرَا

إليك. قال له الرحمن موعظة أنَّى ترانِي ونوري يُدهشُ البَصَرَا

فانظر إلى الطور إن يثبت مكانته إذا رأى بعضَ أنواري فسوف ترَى

حتى إذا ما تَجلَّى ذو الجلال له تصدَّع الطورُ من خَوف وما اصطبَرَا

ص -51- فصل في الإيمان بالقدر خيره وشرِّه

وبالقضاء وبالأقدار أجمعها إيمانُنا واجبٌ شرعاً كما ذكرَا

فكلُّ شيء قضاه الله في أزَل طرًّا وفي لوحه المحفوظ قد سطرَا

وكلُّ ما كان من همٍّ ومن فرَح ومن ضلال ومن شكران مَن شَكَرَا

فإنَّه من قضاء الله قدَّره فلا تكن أنت مِمَّن ينكر القَدَرَا

والله خالقُ أفعال العباد وما يجري عليهم فعن أمر الإلَه جَرَا

ففي يديه مقادير الأمور وعن قضائه كلُّ شيء في الورى صَدَرَا

فمَن هَدى فبمحض الفضل وفَّقه ومن أضلَّ بعدل منه قد كفرَا

فليس في مُلكه شيءٌ يكون سوى ما شاءه الله نفعاً كان أو ضررَا

فصلٌ في عذاب القبر وفتنته

ولم تَمُت قطُّ من نفس وما قُتلت من قبل إكمالها الرِّزق الذي قُدرَا

وكلُّ روح رسولُ الموت يَقبضُها بإذن مولاه إذ تستكمل العُمُرَا

وكلُّ من مات مسئولٌ ومفتتنٌ من حين يوضَعُ مقبوراً ليُختبَرَا

وأنَّ أرواحَ أصحاب السعادة في جنَّات عدن كطير يعلق الشَّجَرَا

لكنَّما الشُّهَدا أحيا وأنفسهم في جوف طير حسان تُعجب النَّظَرَا

وأنَّها في جنان الخلد سارحةٌ من كلِّ ما تشتهي تجنِي بها الثَّمَرَا

وأنَّ أرواح من يشقى معذَّبةٌ حتَّى تكون مع الجُثمان فِي سَقَرَا

ص -52- فصل في البعث بعد الموت والجزاء

وأنَّ نفخةَ إسرافيلَ ثانية في الصُّور حقٌّ فيحيى كلُّ مَن قُبرَا

كما بدا خلقهم ربِّي يُعيدهمُ سبحان من أنشأ الأرواحَ والصُّوَرَا

حتى إذا ما دعا للجمع صارخُه وكلُّ ميْتٍ من الأموات قد نُشرَا

قال الإلَه: قِفوهم للسؤال لكي يقتصَّ مظلُومُهم مِمَّن له قَهَرَا

فيوقَفون ألوفاً من سنينهمُ والشمسُ دانيةٌ والرَّشْحُ قد كثُرَا

وجاء ربُّك والأملاكُ قاطبة لهم صفوفٌ أحاطت بالورى زُمَرَا

وجيء يومئذ بالنار تسحبُها خزانها فأهالت كلَّ مَن نظَرَا

لها زفيرٌ شديدٌ من تغيظها على العُصاة وترمي نحوهم شَرَرَا

ويرسل الله صُحفَ الخلق حاويةً أعمالَهم كلَّ شيء جلَّ أو صغُرَا

فمَن تلقَّته باليمنى صحيفتُه فهْو السَّعيد الذي بالفوز قد ظفرَا

ومن يكن باليد اليسرى تناولُها دعا ثُبوراً وللنيران قد حُشرَا

ووزنُ أعمالهم حقٌّ فإن ثقلت بالخير فاز وإن خفَّت فقد خسرَا

وأنَّ بالمثل تُجزى السيِّئات كما يكون في الحسنات الضِّعف قد وفرَا

وكلُّ ذنب سوى الإشراكِ يغفرُه ربِّي لِمَن شا وليس الشركُ مُغتَفرَا

وجنَّة الخُلد لا تفنى وساكنُها مخلَّدٌ ليس يخشى الموتَ والكبرَا

أعدَّها اللهُ داراً للخلود لِمَن يخشى الإلَهَ وللنَّعماء قد شَكَرَا

وينظرون إلى وجه الإلَه بها كما يرى الناسُ شمسَ الظهر والقمَرَا

كذلك النارُ لا تفنى وساكنُها أعدَّها الله مولانا لِمَن كَفَرَا

ص -53- ولا يخلد فيها مَن يوَحِّدُه ولو بسفك دم المعصوم قد فَجَرَا

وكم يُنجي إلَهي بالشفاعة مِنْ خير البريَّة من عاص بِها سجرَا

فصل في الإيمان بالحوض

وأنَّ للمصطفى حوضاً مسافتُه ما بين صَنْعَا وبُصرَى هكذا ذكرَا

أحلَى من العسل الصافي مذاقتُه وأنَّ كِيزَانَه مثلُ النجوم تُرَى

ولم يَرِدْه سوى أتباع سُنَّته سيماهم: أن يُرى التَّحجيل والغُرَرَا

وكم يُنحَّى ويُنفَى كلُّ مبتدع عن وِرْدِه ورجالٌ أحدثوا الغيَرَا

وأن جسراً على النِّيران يَعبُرُه بسرعة مَن لمنهاجِ الهُدى عبَرَا

وأنَّ إيْمَانَنا شرعاً حقيقتُه قصدٌ وقولٌ وفعلٌ للذي أمرَا

وأنَّ معصيةَ الرحْمن تُنقصُه كما يزيد بطاعات الذي شَكَرَا

وأنَّ طاعةَ أولي الأمر واجبةٌ من الهُداة نجوم العلم والأُمرَا

إلاَّ إذا أمروا يوماً بمعصية من المعاصي فيُلغى أمرهم هَدَرَا

وأنَّ أفضلَ قرن للَّذين رأوا نبيَّنا وبهم دينُ الهُدى نُصرَا

أعنِي الصحابةَ رُهبانٌ بليلهمُ وفي النهار لدى الهَيْجَا لُيوث شَرَى

وخيرُهم مَن ولِي منهم خلافته والسَّبق في الفضل للصِّدِّيق معْ عُمَرَا

والتابعون بإحسان لهم وكذ أتباع أتباعهم مِمَّن قفى الأثَرَا

وواجبٌ ذِكرُ كلّ من صحابته بالخير والكفُّ عمَّا بينهم شَجَرَا

فلا تَخُض في حروب بينهم وقعت عن اجتهاد وكنْ إن خُضتَ معتذِرَا

والاقتداءُ بهم في الدِّين مفتَرَضٌ فاقتَد بهم واتَّبع الآثار والسُّوَرَا

ص -54- وتركُ ما أحدثه المُحدِثون فكم ضلالة تبعت والدِّين قد هُجِرَا

إنَّ الهُدى ما هدى الهادي إليه وما به الكتاب كتاب الله قد أمَرَا

فلا مراء وما في الدِّين من جدلِ وهل يُجادل إلاَّ كلُّ مَن كفرَا

فهاك في مذهب الأسلاف قافيةً نظماً بديعاً وجيزَ اللَّفظ مختصرَا

يحوي مهمّات باب في العقيدة من رسالة ابن أبي زيد الذي اشتَهَرَا

والحمد لله مولانا ونسأله غفران ما قلَّ من ذنب وما كثرَا

ثمَّ الصلاةُ على مَن عمَّ بعثته فأنذر الثَّقلَين الجنَّ والبَشَرَا

ودينُه نَسَخ الأديانَ أجمَعَها وليس يُنْسَخُ ما دام الصَّفَا وحِِرَا

محمد خير كلِّ العالَمين به ختم النبيِّين والرُّسل الكرام جَرَا

وليس من بعده يوحَى إلى أحد ومن أجاز فحَلَّ قتلُه هَدَرَا

والآلُ والصَّحبُ ما ناحت على فنَن وَرْقَا ومَا غرَّدت قُمْريّة سَحَرَا

ص -55- أوَّلُ الشَّرح
1 قوله: "باب ما تنطق به الألسنةُ وتعتقدُه الأفئدة من واجب أمور الديانات، من ذلك الإيمانُ بالقلب والنُّطقُ باللِّسان أنَّ الله إلَهٌ واحدٌ لا إله غيرُه، ولا شبيهَ له، ولا نَظيرَ له، ولا وَلَدَ له، ولا وَالِدَ له، ولا صاحبةَ له، ولا شريكَ له".
عقد ابنُ أبي زيد القيرواني – رحمه الله – هذا البابَ في مقدِّمة رسالته بالفقه؛ لأنَّه لَم يجعل التأليف في العقيدة مستقلاًّ، بل أتى به تحت هذا الباب في مقدِّمة رسالته، فصارت رسالتُه في الفقه، جمعت بين الفقهين: الفقه الأكبر، وهو ما يتعلَّق بالعقيدة التي لا مجال فيها للاجتهاد، وفقه الفروع، الذي فيه مجال للاجتهاد.
وما ذكره من التنصيص على قول اللِّسان واعتقاد القلب بين يدي هذه العقيدة؛ لأنَّ ما يُعتقدُ مطلوبٌ فيه أن يكونَ في القلب، وأن يكون على اللِّسان، ولا يُقال: إنَّه لم يذكر الأعمالَ، فيُشابه مرجئةَ الفقهاء؛ لأنَّه قد ذكر في هذه المقدِّمة أنَّ الإيمانَ يكون بالقلب واللِّسان والعمل.
وكلامُ ابن أبي زيد – رحمه الله – هذا مشتملٌ على إثبات ألوهية الله وحده، وعلى النفي لأمور سبعة، هي: نفيُ الإلَهية عن غيره، ونفيُ الشَّبيه، ونفيُ النَّظير، ونفيُ الولد، ونفيُ الصاحبة، ونفيُ الشريك.
فقوله: "أنَّ اللهَ واحدٌ لا إلَه غيره" مأخوذ من قوله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ}، وهو مشتملٌ على بيان أنَّ اللهَ

ص -56- وحدَه هو الإلَهُ الحقُّ الذي يجب أن تُفرَدَ له العبادة، وأن لا يكون لغيره نصيبٌ منها، ولهذا الأمر العظيم أرسل اللهُ الرُّسلَ وأنزل الكتبَ، كما قال الله عزَّ وجلَّ: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}،وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}، فالله خلق الخَلق، وأرسلَ الرُّسلَ، وأنزل الكُتبَ لأمرهم بعبادته وحده، وترك عبادة غيره، وهذا النوع من التوحيد وهو توحيد الألوهية، وهو إفرادُ الله بالعبادة هو أحدُ أنواع التوحيد الثلاثة، التي هي توحيد الألوهية وتوحيد الربوبية وتوحيد الأسماء والصفات.
فتوحيد الألوهية: توحيد الله بأفعال العباد، كالدعاء والاستغاثة والاستعاذة والذَّبح والنَّذر، وغيرها من أنواع العبادة، كلُّها يَجب على العباد أن يَخصُّوا الله تعالى بها، وأن لا يجعلوا له فيها شريكاً.
وتوحيد الربوبية: هو توحيد الله بأفعاله، كالخَلق والرَّزق والإحياء والإماتة والتصرُّف في الكون، وغير ذلك من أفعال الله التي هو مختصٌّ بها، لا شريك له فيها.
وتوحيدُ الأسماء والصفات: هو إثباتُ ما أثبته اللهُ لنفسه وأثبته له رسولُه صلى الله عليه وسلم من الأسماء والصفات على وجه يليقُ بكمال الله وجلاله، من غير تمثيل أو تكييف، ومن غير تحريف أو تعطيل.
وهذا التقسيم لأنواع التوحيد عُرف بالاستقراء من نصوص الكتاب والسُّنَّة، ويتَّضح ذلك بأوَّل سورة في القرآن، وآخر سورة؛ فإنَّ كلاًّ منهما مشتملةٌ على أنواع التوحيد الثلاثة.

ص -57- فأمَّا سورة الفاتحة، فإنَّ الآيةَ الأولى فيها، وهي: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} مشتملةٌ على هذه الأنواع؛ فإنَّ {الْحَمْدُ لِلَّهِ} فيها توح يد الألوهية؛ لأنَّ إضافةَ الحمد إليه من العباد عبادةٌ، وفي قوله: {رَبِّ الْعَالَمِينَ} إثبات توحيد الربوبيَّة، وهو كون الله عزَّ وجلَّ ربَّ العالمين، والعالَمون هم كلُّ مَن سوى الله؛ فإنَّه ليس في الوجود إلاَّ خالقٌ ومخلوق، والله الخالقُ، وكلُّ مَن سواه مخلوق، ومن أسماء الله الرب.
وقوله: {الرَّحْمَنِ الرَّحِيمِ} مشتملٌ على توحيد الأسماء والصفات، والرحمن الرحيم اسمان من أسماء الله يدُلاَّن على صفة من صفات الله، وهي الرَّحمة، وأسماءُ الله كلُّها مشتقَّةٌ، وليس فيها اسم جامد، وكلُّ اسم من الأسماء يدلُّ على صفة من صفاته.
و{مَالِكِ يَوْمِ الدِّينِ} فيه إثبات توحيد الربوبيَّة، وهو سبحانه مالك الدنيا والآخرة، وإنَّما خصَّ يوم الدِّين بأنَّ اللهَ مالكُه؛ لأنَّ ذلك اليوم يخضعُ فيه الجميعُ لربِّ العالَمين، بخلاف الدنيا، فإنَّه وُجد فيها من عتا وتَجبَّر، وقال: {أَنَا رَبُّكُمُ الأَعْلَى}
 وقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيه إثباتُ توحيد الألوهية، وتقديمُ المفعول وهو {إِيَّاكَ} يُفيد الحصرَ، والمعنى: نخصُّكَ بالعبادة والاستعانة، ولا نشرك معك أحداً.
وقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} فيه إثبات توحيد الألوهية؛ فإنَّ طلبَ الهداية من الله دعاءٌ، وقد قال رسول الله صلى الله عليه وسلم: "الدعاءُ هو العبادة"، فيسأل العبدُ ربَّه في هذا الدعاء أن يَهديَه الصرطَ المستقيمَ الذي سلكه

ص -58- النبيُّون والصدِّيقون والشهداء والصالِحون، الذين هم أهل التوحيد، ويسأله أن يُجنِّبَه طريقَ المغضوب عليهم والضالِّين، الذين لَم يحصل منهم التوحيدُ، بل حصل منهم الشِّركُ بالله وعبادةُ غيره معه.
وأمَّا سورة الناس، فقوله: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فيه إثباتُ أنواع التوحيد الثلاثة؛ فإنَّ الاستعاذةَ بالله من توحيد الألوهيَّة.
و{بِرَبِّ النَّاسِ} فيه إثبات توحيد الربوبيَّة وتوحيد الأسماء والصفات، وهو مثل قول الله عزَّ وجلَّ في أول الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}
 وقوله: {بِرَبِّ النَّاسِ} فيه إثباتُ الربوبيَّة والأسماء والصفات.
و{إِلَهِ النَّاسِ} فيه إثبات الألوهية والأسماء والصفات.
والنسبةُ بين أنواع التوحيد الثلاثة هذه أن يُقال: إنَّ توحيدَ الربوبيَّة وتوحيدَ الأسماء والصفات مستلزمان لتوحيد الألوهية، وتوحيد الألوهيَّة متضمِّنٌ لهما، والمعنى أنَّ مَن أقرَّ بالألوهيَّة فإنَّه يكونُ مُقرًّا بتوحيد الربوبيَّة وبتوحيد الأسماء والصفات؛ لأنَّ مَن أقرَّ بأنَّ اللهَ هو المعبودُ وحده فخصَّه بالعبادة ولم يجعل له شريكاً فيها، لا يكون منكراً بأنَّ اللهَ هو الخالقُ الرازقُ المُحيي المميتُ، وأنَّ له الأسماء الحسنى والصفات العُلَى.
وأمَّا مَن أقرَّ بتوحيد الربوبيَّة وتوحيد الأسماء والصفات، فإنَّه يلزمه أن يُقرَّ بتوحيد الألوهيَّة، وقد أقرَّ الكفَّارُ الذين بُعث فيهم رسول الله صلى الله عليه وسلم بتوحيد الربُوبيَّة، فلَم يُدخلهم هذا الإقرارُ في الإسلام، بل قاتَلَهم حتى يَعبدوا اللهَ وحده لا شريك له، ولهذا يأتي كثيراً في القرآن تقريرُ توحيد الربوبيَّة الذي أقرَّ به الكفَّارُ؛ لإلزامهم بالإقرار بتوحيد الألوهيَّة، ومن أمثلة ذلك قول الله عزَّ وجلَّ: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ

ص -59- السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}
ففي كلِّ آية من هذه الآيات تقريرُ توحيد الربوبيَّة للإلزام بتوحيد الألوهيَّة، فيقول في كلِّ آية من هذه الآيات الخمس عقب تقرير توحيد الربوبيَّة: {أَإِلَهٌ مَعَ اللَّهِ} ، والمعنى أنَّ مَن تفرَّد بهذه الأفعال التي هي من أفعال الله وحده، يجبُ أن يُخصَّ بالعبادة وحده؛ لأنَّ مَن اختصَّ بالخلْق والإيجاد وغيرها من أفعال الله يَجب أن يُخصَّ بالعبادة وحده، وكيف يُعقل أن تكون المخلوقات التي كانت عَدَماً، وقد أوجدَها الله، كيف يُعقل أن يكون لها نصيبٌ من العبادة وهي مخلوقةٌ لله؟!
ثمَّ إنَّه لا بدَّ لقبول العبادة والعمل الصالح من توفُّر شرطين:
أحدهما: أن يكون العملُ لله خالصاً، والثاني: أن يكون لسُنَّة نبيِّه صلى الله عليه وسلم موافقاً.
فلا بدَّ من تجريد الإخلاص لله وحده، ولا بدَّ من تجريد المتابعة للنِّبِيِّ صلى الله عليه وسلم، فلو وُجد العملُ مبنيًّا على سُنَّة وفُقد فيه شرطُ الإخلاص لم يُقبَل؛

ص -60- لقول الله عزَّ وجلَّ: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} ، ولو وُجد العملُ خالصاً لله لكنَّه لَم يُبْنَ على سُنَّة، بل بُنِيَ على البدع والمحدثات فإنَّه مردودٌ على صاحبه؛ لقوله صلى الله عليه وسلم في الحديث المتَّفق على صحَّته عن عائشة رضي الله عنها: أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ"، وفي لفظ لمسلم: "من عمل عملاً ليس عليه أمرُنا فهو ردٌّ"، أي: مردودٌ عليه غير مقبول منه.
ولا يُقال: إنَّ العملَ إذا كان خالصاً لله، ولم يكن مبنيًّا على سُنَّة، وكان قَصدُ صاحبه حسناً أنَّه محمودٌ ونافعٌ لصاحبه، ومِمَّا يدلُّ على ذلك أنَّ الرَّسولَ الكريم صلى الله عليه وسلم قال للصحابيِّ الذي ذبح أُضحيتَه قبل صلاة العيد: "شاتُك شاةُ لَحم"، فلَم يعتبرها رسول الله صلى الله عليه وسلم أُضحيةً؛ لأنَّها ذُبحَت قبل ابتداء وقت الذَّبح الذي يبدأ بعد صلاة العيد، والحديثُ أخرجه البخاري (5556)، ومسلم (1961)، وقد قال الحافظ في شرحه في الفتح (10/17): "قال الشيخ أبو محمد بن أبي جَمرة: وفيه أنَّ العملَ وإن وافق نيَّةً حسنةً لَم يصحَّ، إلاَّ إذا وقع على وفق الشَّرع".
وفي سنن الدارمي (1/68 69) أنَّ عبد الله بن مسعود رضي الله عنه وقف على أناس في المسجد مُتحلِّقين وبأيديهم حصًى، يقول أحدهم: كبِّروا مائة، فيُكبِّرون مائة، فيقول: هلِّلوا مائة، فيُهلِّلون مائة، ويقول: سبِّحوا مائة، فيُسبِّحون مائة، فقال: "ما هذا الذي أراكم تصنعون؟ قالوا: يا أبا عبد الرحمن! حصى نعدُّ به التكبيرَ والتهليلَ والتسبيحَ، قال: فعُدوا سيِّئاتكم فأنا ضامنٌ أن لا يَضيعَ من حسناتكم شيءٌ، وَيْحَكم يا أمّة محمد! ما أسرع هلكتكم! هؤلاء صحابةُ نبيِّكم صلى الله عليه وسلم متوافرون، وهذه ثيابُه لم تَبْلَ، وآنيتُه لم تُكسر، والذي نفسي بيده إنَّكم لَعلَى مِلَّةٍ هي أهدى من مِلَّة

ص -61- محمد صلى الله عليه وسلم أو مفتتحو باب ضلالة؟! قالوا: والله يا أبا عبد الرحمن! ما أردنا إلا الخير، قال: وكم من مريد للخير لن يصيبه". وهذا الأثر أورده الألباني في السلسلة الصحيحة (رقم: 2005).
وقول ابن أبي زيد رحمه الله: "أنَّ الله إله واحد لا إله غيره" هو معنى كلمة الإخلاص (لا إله إلاَّ الله)، وهي مشتملةٌ على نفي عام وإثبات خاص، فالنَّفيُ العام نفيُ العبادة عن كلِّ مَن سوى الله، والإثباتُ الخاص إثباتُها لله وحده، و(لا) نافيةٌ للجنس، وخبرها محذوفٌ تقديرُه: حقٌّ، والمقصودُ نفيُ وجود إله بحق سوى الله، وإلاَّ فإنَّ الآلهةَ بالباطل موجودةٌ وكثيرةٌ، وقد ذكر الله عن الكفار أنَّهم قالوا: {جَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}.
والجملةُ الأولَى من جُمل النفي السَّبع في كلام ابن أبي زيد "لا إله غيره" تأكيدٌ لقوله: "أنَّ الله إلهٌ واحدٌ"، وختمها بقوله: "ولا شريك له"؛ لبيان أنَّ العبادةَ يجب أن تكون خالصةً لله، وألاَّ يكون له شريكٌ في أيِّ نوع من أنواع العبادة، والله تعالى واحدٌ في ربوبيَّته، وواحدٌ في ألوهيَّته، وواحدٌ في أسمائه وصفاته، فلَم يُشاركه أحدٌ في ألوهيَّته؛ فهو مستحقٌّ للعبادة دون مَن سواه، ولم يُشاركه أحدٌ في ربوبيَّته، فهو سبحانه وحده الخالقُ المدبِّر، ولم يُشاركه أحد في أسمائه وصفاته؛ لأنَّ المعانِيَ اللاَّئقة بالله لا يُشاركه أحدٌ من خلقه فيها.
وقوله: "ولا شبيه له ولا نظير" أي: أنَّ الله لا مِثْلَ له ولا يُشبهه أحدٌ من خلقه، بل هو المتفرِّدُ بصفاته، قال الله عزَّ وجلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، قال ابن كثير رحمه الله: "أي ليس كخالق الأزواج كلّها شيء؛ لأنَّه الفردُ الصمد الذي لا نظير له".

ص -62- وهذه الآيةُ أصلٌ في عقيدة أهل السُّنَّة في الأسماء والصفات، وهي الإثبات مع التنْزيه، بخلاف المشبِّهة، فإنَّ عندهم الإثبات مع التشبيه، وبخلاف المعطِّلة، فإنَّ عندهم التنْزيه مع التعطيل، وأهل السُّنَّة أثبتوا الصفات، ونَزَّهوها عن مشابهة المخلوقات.
وقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} إثباتٌ لاسْمَي السَّميع والبصير، وهما يدلاَّن على إثبات صفتَي السَّمع والبصر.
وقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} يدلُّ على التنْزيه، أي: أنَّه له سمعٌ لا كالأسماع، وبصرٌ لا كالأبصار.
وقال تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً}، قال ابن كثير رحمه الله: "قال علي بن أبي طلحة عن ابن عباس: هل تعلمُ للرَّبِّ مثلاً أو شبيهاً، وكذلك قال مجاهد وسعيد بن جُبير وقتادة وابن جريج وغيرُهم".
وقال الله تعالَى: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} والكفو هو المِثلُ والنَّظير، قال القرطبيُّ في تفسيره (20/246): "لم يكن له شبيهٌ ولا عدل، ليس كمثله شيء".
وكلمة {أَحَدٌ} جاءت في سياق النفي، فتكون عامةً في نفي كلِّ شبيه أو مثيل، وما جاء في تفسير ابن كثير من تفسير هذه الكلمة بالزَّوجة هو من قبيل التفسير بالمثال، وهذه الجملة من السورة مؤكِّدةٌ لِما تقدَّم من الجُمل، ولا سيما الجملة الأولى، فهو سبحانه وتعالى أحدٌ، ولا يكون أحدٌ كفواً له.
وقوله: "ولا وَلَدَ له، ولا وَالِدَ له، ولا صاحبةَ له" الصاحبةُ هي الزوجة، وقد جاء في القرآن نفي الولد والوالد والصاحبة عن الله عزَّ وجلَّ،

ص -63- قال الله عزَّ وجلَّ: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}، فنفى عنه الوالد والولد، ونفى عنه كلَّ مِثْلٍ ونظير، ومنه الزوجة، وفي هذه السورة الكريمة إثباتُ أحديَّته وصمديَّته، ونفيُ الأصول والفروع والنظراء عنه، فهو أحدٌ لا كُفء له، وهو صَمَدٌ لا ولد ولا والد له، والصَّمدُ هو الذي تصمد إليه الخلائق بحوائجها، وهو الغنِيُّ عن كلِّ مَن سواه، المفتقرُ إليه كلُّ مَن عَدَاه، فلكمال غناه لا يحتاجُ إلى الوالد والولد، ولكونه واحداً أحداً لا يكون أحدٌ له مِثْلاً ونظيراً، والوالد جاء نفيُه في القرآن عن الله في هذه السورة في قوله: {وَلَمْ يُولَدْ}، وأمَّا الولد فقد جاء نفيُه عن الله في آيات كثيرة، وذلك أنَّ اليهودَ يقولون: عُزيرٌ ابنُ الله، والنصارى يقولون: المسيح ابن الله، والكفار الذين بُعث فيهم رسول الله صلى الله عليه وسلم يقولون: الملائكةُ بنات الله، ومن ذلك قول الله عزَّ وجلَّ في البقرة: {وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ}، وقال في المؤمنون{مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ}، وقال في مريم: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً}، وغير ذلك من الآيات منها في النساء والأنعام والتوبة ويونس والإسراء والكهف والأنبياء والصافات والزخرف والجنّ.
وأمَّا الصاحبة، فقد جاء نفيُها عن الله عزَّ وجلَّ في القرآن مع نفي الولد عنه في قوله عزَّ وجلَّ: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ} ، وقوله عن الجنِّ: {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً} ، أي: تعالَت عظمتُه.

ص -64- وما جاء في كلام ابن أبي زيد – رحمه الله – من نفي الشبيه والنظير والوالد والولد والصاحبة هو نفيٌ على طريقة السَّلف، وهو نفيٌ متضمِّنٌ إثبات كمال الله عزَّ وجلَّ، فنفيُ الشبيه والنظير متضمّنٌ إثبات كمال أحديَّته، ونفيُ الوالد والولد والصاحبة متضمِّنٌ إثبات كمال غناه، وكلُّ ما جاء في القرآن من نفي شيء عن الله فإنَّه يتضمَّن إثبات كمال ضدِّ ذلك المنفي، مثل قوله: {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً} ، فإنَّه دالٌّ على إثبات كمال قُدرته، وكذا قوله: {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ}، أي: من تعب، فهو متضمِّنٌ إثبات كمال قدرته، ومثل قوله: {وَلا يَظْلِمُ رَبُّكَ أَحَداً} ، وهو دالٌّ على إثبات كمال عدله، وقوله: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُبِينٍ}، فهو دالٌّ على إثبات كمال علمه.
وهذا بخلاف النفي عند أهل الكلام، فإنَّه لا يدلُّ على كمال، بل يُؤدِّي إلى تشبيه الله عزَّ وجلَّ بالمعدومات، كما سبق إيضاحُ ذلك في الفائدة الثانية.
2 قوله: "ليس لأَوَّلِيَّتِهِ ابتداءٌ، ولا لآخِرِيَّتِه انقضَاءٌ".
كلام ابن أبي زيد هذا منتَزَعٌ من قول الله عزَّ وجلّ: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ}، وفي هذه الآية إثبات اسم (الأوَّل) لله عزَّ وجلَّ، الذي يدلُّ على أنَّ كلَّ شيء آيلٌ إليه، واسم (الآخر) الدالُّ على بقائه ودوامه وآخريته، وقد جاء تفسير هذه الأسماء في

ص -65- هذه الآية في حديث مشتمل على دعاء، وفيه: "اللَّهمَّ أنت الأول فليس قبلك شيء، وأنتَ الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنتَ الباطن فليس دونك شيء، اقْضِ عنَّا الدَّينَ وأغننا من الفقر" أخرجه مسلم في صحيحه (2713) من حديث أبي هريرة رضي الله عنه.
ومعنى قول ابن أبي زيد هذا أنَّ الله لم يسبقه عدمٌ، ولا يلحقه عدم، وأمَّا المخلوقات فلها بداية سبقها عدم، ولها نهاية يلحقها عدم.
وأمَّا ما جاء في نصوص الكتاب والسُّنَّة من بقاء الجنَّة والنار ودوامهما ودوام أهلهما فيهما، فلا يُنافي كونه سبحانه الآخرَ الذي ليس بعده شيء؛ لأنَّ بقاءَه لازمٌ لذاته، بخلاف الجنَّة والنار ومَن فيهما، فإنَّه مكتَسَبٌ قد شاءه الله وأراده، ولو لم يشأه لم يحصل ولم يقع، قال ابن أبي العز الحنفي في شرح الطحاوية (ص: 629): "وبقاءُ الجنَّة والنار ليس لذاتهما، بل بإبقاء الله لهما".
وقول ابن أبي زيد: "ليس لأَوَّلِيَّتِهِ ابتداءٌ، ولا لآخِرِيَّتِه انقضَاءٌ" أولَى من قول الطحاوي في عقيدة أهل السُّنَّة والجماعة: "قديمٌ بلا ابتداء، دائمٌ بلا انتهاء"؛ لتعبيره بما يُطابق اسْمَي الله: الأول والآخر.
3 قوله: "لا يَبْلُغُ كُنْهَ صِفَتِهِ الواصفون، ولاَ يُحيطُ بأمرِه المُتَفَكِّرونَ، يَعتَبِرُ المتفَكِّرونَ بآياته، ولا يَتَفكَّرونَ في مَاهِيَةِ ذاتِه".
أهل السُّنَّة يَصفون اللهَ بما وصف به نفسَه أو وصفه به رسوله صلى الله عليه وسلم، على ما يليق به سبحانه وتعالى، مع فهم المعنى والجهل بالكيف، فهُم يُثبتون الصفات ولا يَبحثون عن كيفياتها، وهم مفوِّضةٌ بالكيف دون المعنى، كما

ص -66- جاء ذلك واضحاً في الأثر المشهور عن مالك – رحمه الله – عندما سُئل عن كيفية الاستواء، فقال: "الاستواءُ معلومٌ، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".
ومعنى كلام ابن أبي زيد أنَّه لا يستطيع أحدٌ أن يصف اللهَ بما هو عليه، بأن يعرفَ كيفيةَ اتِّصافه بالصفات؛ لأنَّ ذلك من الغيب الذي لا يعلمه إلاَّ هو.
وقوله: "ولا يحيط بأمره المتفكِّرون"، أمرُ الله منه ما هو كونيٌّ قَدَري، ومنه ما هو دينِيٌّ شرعي، فالكونيُّ مثل قول الله عزَّ وجلَّ : {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}، والشرعيُّ مثل قوله: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى}
 وكلٌّ من الأمر الكونيِّ والأمر الشرعي مشتملٌ على حكمة، فما قدَّره الله فلحكمة، وما شرعه الله فلحكمة، وقد يعلم العبادُ شيئاً من الحكم في الأمر الكوني القَدري والأمر الشرعي، ولكنَّهم لا يحيطون بحِكَم الله في خلقه وشرعه،؛ فإنَّ الواجبَ الإيمانُ بالقدر، والاستسلامُ للأمر والنهي، سواء عرف العبادُ حِكَم ذلك أم لَم يعرفوها.
ولكنَّهم إذا عرفوا شيئاً من ذلك زاد إيمانُهم ويقينُهم، وإذا لم يعرفوا الحكمةَ في القدر والشرع فإنَّ ذلك لا يثنيهم عن القيام بما هو واجبٌ عليهم من الإيمان بالقدر والانقياد للأحكام الشرعية.
والذي اشتمل عليه كلامُ ابن أبي زيد – رحمه الله – نفيُ الإحاطة بالحِكَم والأسرار؛ لتعبيره بقوله: "المتفكِّرون" وليس المقصود معرفة الأحكام الشرعية؛ فإنَّ ذلك مطلوبٌ فيه العلم والعمل؛ لقوله صلى الله عليه وسلم في

ص -67- الحديث: "ما نهيتُكم عنه فاجتنبوه، وما أمرتكم به فافعلوا منه ما استطعتم" أخرجه البخاري (7288)، ومسلم (1327).
وقوله: "يعتبرُ المتفكِّرون في آياته" آياتُ الله نوعان: شرعية وكونية، فالآياتُ الشرعية هي التي اشتمل عليها القرآن الكريم، والآيات الكونية آياته في خلقه كالليل والنهار، والشمس والقمر وغير ذلك، ويدلُّ للاعتبار بالآيات الشرعية قول الله عزَّ وجلَّ: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ}، وقوله: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا}
 ويدلُّ للاعتبار بالآيات الكونية قول الله عزَّ وجلَّ {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} وقوله: {نَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ}، وقوله: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآياتٍ لِلْعَالِمِينَ وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَسْمَعُونَ

ص -68- وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ َمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ} ، وقوله: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
وقوله: "ولا يتفكَّرون في ماهية ذاته" الله عزَّ وجلَّ بذاته وصفاته الخالق، وما سواه مخلوق، وقد مرَّ في كلام ابن أبي زيد – رحمه الله – التفويضُ لكيفية الصفات، وأنَّه لا يبلغ كُنْهَ صفته الواصفون، وكما أنَّه لا يجوز البحثُ في كيفية الصفات، فكذلك لا يجوزُ البحثُ في كيفية الذات، ولهذا قال هنا: "ولا يتفكَّرون في ماهية ذاته" أي حقيقتها والكيفية التي هي عليها.
4 قوله: "{وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ}".
هذه الجمل الأربع قطعةٌ من آية الكرسي المشتملة على عشر جمل، ومثلها في الاشتمال على عشر جمل قول الله عزَّ وجلَّ: {فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ

ص -69- كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ}، نبَّه على ذلك ابن كثير – رحمه الله – عند تفسيره هذه الآية من سورة الشورى.
قوله: "ولا يحيطون بشيء من علمه إلاَّ بما شاء" من صفات الله عزَّ وجلَّ العلم، وعلمُه محيطٌ بكلِّ شيء، كما قال الله عزَّ وجلَّ: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}، أمَّا المخلوقون فلا يعلمون من علمه إلاَّ ما علَّمهم إيَّاه، كما قال: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ} وقال: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً}، وقال: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلاَّ مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً}، وأخبر الله عن نبيِّه نوح عليه الصلاة والسلام أنَّه قال: {وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ} ، وأمر الله نبيَّه محمداً صلى الله عليه وسلم أن يُخبر قومَه أنَّه لا يعلم الغيبَ، فقال: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ}، وقال: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}.
وأخبر الله عن الملائكة أنَّهم: {قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ}، وقال الله عزَّ وجلَّ: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}، وقال الله عن الجنِّ: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً}، وقال: {فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ}.

ص -70- وأمَّا السُّنَّة فقد جاء فيها أحاديث كثيرة تدلُّ على بيان أمور لا يعلمها الرسول صلى الله عليه وسلم، مثل قصَّة الإفك، فإنَّه لَم يَعلَم براءةَ أمِّ المؤمنين عائشة رضي الله عنها إلاَّ بعد نزول القرآن في براءتها في آيات تُتلَى في سورة النور، ومثل قصة العِقْد الذي فقدته عائشةُ رضي الله عنها في إحدى سفراتها مع النَّبِيِّ صلى الله عليه وسلم، وقد بقوا في منْزلهم للبحث عنه، وانتهى ماؤهم، فأنزل الله إليه آيةَ التيمُّم، وعند رحيلهم وُجد العِقْدُ تحت الجمل الذي تركب عليه عائشة.
قال ابن كثير عند تفسير آية الكرسي: "وقوله: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ} أي: لا يطَّلع أحدٌ من علم الله على شيء إلاَّ بما أعلمَه الله عزَّ وجلَّ وأطلعه عليه، ويحتمل أن يكون المراد: لا يطلعون على شيء من علم ذاته وصفاته إلاَّ بما أطلعهم الله عليه، كقوله: {وَلا يُحِيطُونَ بِهِ عِلْماً}.
وقوله: "وسع كرسيه السموات والأرض" الكرسيُّ مخلوقٌ من مخلوقات الله، وثبت عن ابن عباس رضي الله عنهما أنَّه موضع القَدَمين، كما في المستدرك للحاكم (2/282)، وقال: "إنَّه على شرط الشيخين ولم يخرجاه"، ولم يتعقبه الذهبي، وفي إسناده عمَّار الدُّهْنِي، وهو من رجال مسلم دون البخاري.
وانظر تخريجه في السلسلة الضعيفة للشيخ الألباني (906)، والضعيف فيه هو المرفوع، وأمَّا الأثر الذي جاء عن ابن عباس من تفسير الكرسي بالعلم، ففي إسناده جعفر بن أبي المغيرة، عن سعيد بن جبير، قال فيه الحافظ في التقريب: "صدوق يهم"، وقال ابن منده في كتاب الرد على

ص -71- الجهمية (ص: 45): "لم يُتابَع عليه جعفر، وليس بالقوي في سعيد بن جُبَير"، وأورده الذهبي في ترجمة جعفر في الميزان (1/417) وقال: "وذكره ابن أبي حاتم وما نقل توثيقه، بل سكت"، ونقل ما تقدَّم عن ابن منده.
وقال الطحاوي في عقيدة أهل السُّنَّة والجماعة: "والعرشُ والكرسيُّ حقٌّ".
وقوله: "ولا يؤودُه حفظهما" أي: لا يثقله ولا يشقُّ عليه، وهو نفيٌ متضمِّنٌ إثبات كمال قدرته، قال ابن كثير في تفسيره: "أي: لا يثقله ولا يكترثه حفظ السموات والأرض ومن فيهما ومن بينهما، بل ذلك سَهلٌ عليه يسيرٌ لديه".
وقوله: "وهو العليُّ العظيم" اسمان من أسماء الله يدلاَّن على صفتَين من صفات الله، وهما العلوُّ والعظمة، والله تعالى متَّصفٌ بالعلوِّ بأنواعه الثلاثة: علوُّ القدر، وعلوُّ القهر، وعلوُّ الذات، وقد جاء اسم الله العليّ في القرآن مقترناً بثلاثة من أسماء الله، وهي العظيم، والحكيم، والكبير مع تقدُّمه عليها في الذِّكر.
فاقترانُه بالعظيم كما هنا، وفي أوَّل سورة الشورى.
واقترانه بالكبير كما في سورة النساء: {نَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً}، وفي سورتَي الحج ولقمان: {وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}.
واقترانه بالحكيم كما في آخر سورة الشورى: {إِنَّهُ عَلِيٌّ حَكِيمٌ}.

ص -72- 5 قوله: "العالِمُ الخبيرُ، المُدَبِّرُ القَدِيرُ، السَّمِيعُ البصيرُ، العَلِيُّ الكَبيرُ".
العليم الخبير اسمان من أسماء الله يدلاَّن على صفتَي العلم والخبرة، وهما متقاربان في المعنى، وجاء في بعض النُّسخ: "العليم" بدل "العالِم"، و"العليم" أولَى لأمرين:
الأول: أنَّ "العليم" جاء في القرآن كثيراً مطلقاً غير مقيَّد، وأمَّا "العالِم" فيأتي في القرآن مقيَّداً بعلم الغيب، كقوله تعالى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ}، وقوله: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً}، وقوله: {عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ}.
والثاني: أنَّه يأتي في القرآن كثيراً اقترانُ اسم "العليم" باسم "الخبير" مع تقدُّم اسم "العليم" كما قال الله عزَّ وجلَّ: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}، وقال: {قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ}.
وقوله: "المدبِّرُ القدير" القدير اسمٌ من أسماء الله يدلُّ على صفة من صفات الله، وهي القدرة، قال الله عزَّ وجلَّ: {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، وقدرة الله عامَّةٌ لكلِّ شيء، قال الله عزَّ وجلَّ: {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً}، وقال: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً}، وقال: {إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ}
 وأمَّا المُدبِّرُ فلا أعلمُ ما يدلُّ على أنَّه من أسماء الله، وقد جاء وصفُ الله

ص -73- تعالى بالتدبير، كما قال الله عزَّ وجلَّ: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ}، وقال: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ}، والله سبحانه وتعالى المُدبِّر للأمر المتصرِّف في الكون كيف يشاء، لا إله إلاَّ هو.
وقوله: "السميع البصير" السميع البصير اسمان من أسماء الله يدلاَّن على صفتَين من صفات الله، وهما السَّمع والبصر، وسَمعُ الله محيطٌ بكلِّ المسموعات، وبصرُه محيطٌ بكلِّ المرئيات، قال الله عزَّ وجلَّ: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ}.
وفي هذه الآية الكريمة الجمعُ في وصف الله بالسَّمع بين الفعل الماضي والمضارع والاسم، وهذان الاسمان يأتيان مقروناً بينهما في كثير من آيات القرآن، كقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، وقوله: {إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً}، وقوله: {مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالْآخِرَةِ وَكَانَ اللَّهُ سَمِيعاً بَصِيراً}، وقوله: {وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ}.
وقوله: "العليُّ الكبير" العليُّ والكبير اسمان من أسماء الله يدلاَّن على صفتَي العلوِّ والكِبَر، والله تعالى عالٍ على كلِّ شيء قهراً وقدْراً وذاتاً، وهو أكبرُ من كلِّ كبير وأعظمُ من كلِّ عظيم، والمخلوقات كلُّها حقيرةٌ أمام كبرياء الله وعظمته سبحانه وتعالى.

ص -74- وقد مرَّ قريباً أنَّ اسمَ العليِّ يأتي مقترناً باسم الكبير، ومرَّ ذكر بعضُ الآيات في ذلك، ومنها أيضاً قول الله عزَّ وجلَّ: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}
 6 قوله: "وَأنَّه فوقَ عَرشه المجيد بذاته، وهو في كلِّ مَكان بعِلمه".
لَمَّا ذكر ابن أبي زيد – رحمه الله – أنَّ من أسماء الله العليّ، وقد ذكره قريباً مقترناً باسم العظيم، وباسم الكبير، بيَّن في هذا أنَّ علوَّ الله عزَّ وجلَّ وفوقيَّتَه على عرشه أنَّه علوٌّ بالذَّات، كما أنَّه عليٌّ بالقدر وعليٌّ بالقهر، وإنَّما نصَّ على علوِّه على عرشه بذاته لمَّا وُجد من يقول: إنَّ علوَّ الله علوُّ قدرٍ وعلوُّ قهرٍ، وأوَّلَ علوَّه على عرشه باستيلائه عليه، وأنَّه ليس على العرش حقيقةً بذاته، فعبَّر بعلوِّ الذَّات ردًّا على من قال: إنَّه علوٌّ مجازيٌّ وليس بحقيقيّ، وهذا نظيرُ قولِ السَّلف عن القرآن إنَّه غيرُ مخلوقٍ لمَّا وُجد من يقول: إنَّه مخلوقٌ.
وأمَّا قوله: "وهو في كلِّ مكانٍ بعلمه" فهو لنفي القولِ بالحلول والاتِّحاد، وهو أنَّ اللهَ حالٌّ في المخلوقات، متَّحدٌ معها، مختلِطٌ بها؛ فإنَّ اللهَ عزَّ وجلَّ الخالقُ، وكلُّ ما سواه مخلوقٌ، والمخلوقاتُ كلُّها كانت عدماً فأوجدها اللهُ، ووُجودُها مبايِنٌ لوجودِ الله، وهو سبحانه وتعالى بائنٌ من خلقه، ليست المخلوقاتُ حالَّةً في الله، ولا الخالقُ حالاًّ في المخلوقات.
ومعيَّةُ الله فُسِّرتْ بأنَّها معيَّةٌ بالعلم، كما قال ابنُ أبي زيد القيرواني هنا، قال اللهُ عزَّ وجلَّ: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ

ص -75- مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ}، فقد بُدئت هذه الآيةُ بالعلم، وخُتمت بالعلم.
وفُسِّرتْ بأنَّها معيَّةٌ حقيقيَّةٌ، والمعنى أنَّ اللهَ فوق عرشه بذاته، وهو مع خلقه دون امتزاجٍ أو اختلاطٍ؛ فإنَّ المخلوقاتِ صغيرةٌ حقيرةٌ أمام عظمة الله وكبريائه، واللهُ عزَّ وجلَّ مع كونه فوق عرشه، فهو قريبٌ من عباده، قال شيخُ الإسلام ابن تيمية في الواسطيَّة: "وقد دخل فيما ذكرناه من الإيمان بالله الإيمانُ بما أخبر اللهُ به في كتابه وتواتر عن رسوله صلى الله عليه وسلم وأجمع عليه سلفُ الأمَّة، مِن أنَّه سبحانه فوق سماواته على عرشه، عليٌّ على خلقه، وهو سبحانه معهم أينما كانوا، يعلم ما هم عاملون، كما جمع بين ذلك في قوله: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}، وليس معنى قوله: {وَهُوَ مَعَكُمْ} أنَّه مختلطٌ بالخَلْق، فإنَّ هذا لا توجبُه اللُّغة، وهو خلاف ما أجمع عليه سلفُ الأمَّة، وخلاف ما فَطَرَ الله عليه الخلقَ، بل القمر آيةٌ من آيات الله، من أصغر مخلوقاته، وهو موضوعٌ في السماء، وهو مع المسافر وغير المسافر أينما كان، وهو سبحانه فوق العرش، رقيبٌ على خلقه، مُهيمنٌ عليهم، مطَّلعٌ إليهم، إلى غير ذلك من معاني ربوبيته، وكلُّ هذا الكلام الذي ذكره الله سبحانه من أنَّه فوق العرش وأنَّه معنا حقٌّ على حقيقته، لا يحتاج إلى تحريف، لكن يُصانُ عن الظنون الكاذبة، مثل أن يُظنَّ أنَّ ظاهرَ قوله (في السماء) أنَّ السماء تُقلُّه أو تُظلُّه، وهذا باطلٌ

ص -76- بإجماع أهل العلم والإيمان؛ فإنَّ الله قد وسع كرسيُّه السموات والأرض، وهو الذي يُمسك السموات والأرضَ أن تزولاَ، {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ}، {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ}.
إلى أن قال: "وما ذُكر في الكتاب والسُّنَّة من قُربه ومعيَّته لا يُنافي ما ذُكر من علوِّه وفوقيَّته؛ فإنَّه سبحانه ليس كمثله شيء في جميع نعوته، وهو عليٌّ في دُنُوِّه، قريبٌ في علُوِّه".
ويشيرُ شيخُ الإسلام رحمه اللهُ بالجملة الأخيرة وهي قولُه: "عليٌّ في دُنُوِّه، قريبٌ في علُوِّه" إلى ما جاء في حديث نُزول الرَّبِّ إلى السماء الدنيا حين يبقى الثلثُ الآخر من الليل، وحديث عائشة رضي الله عنها في صحيح مسلم (1348): أنَّ رسول الله صلى الله عليه وسلم قال: "ما من يوم أكثر من أن يُعتقَ اللهُ فيه عبداً من النار من يوم عرفة، وإنَّه لَيَدنو، ثمَّ يُباهي بهم الملائكة، فيقول: ما أراد هؤلاء؟".
7 قوله: "خَلَقَ الإنسانَ، ويَعلمُ ما تُوَسْوِسُ به نفسُه، وهو أَقرَبُ إليهِ مِن حَبْلِ الوَرِيدِ، وما تَسْقُطُ مِن وَرَقَةٍ إلاَّ يَعلَمُها، ولاَ حَبَّةٍ في ظُلُمَات الأرضِ وَلاَ رَطْبٍ وَلاَ يَابِس إلاَّ في كتاب مُبين".
عِلْمُ الله محيطٌ بكلِّ شيء، فقد علمَ أزَلاً ما كان وما سيكون، وما لم يكن أن لو كان كيف يكون، كما قال الله عزَّ وجلَّ: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ

ص -77- لَكَاذِبُونَ} ، فأخبر عن أمر لا يكون، وهو رجوعُ الكفَّار إلى الدنيا، وأنَّهم لو رُدُّوا لعادوا لِما نُهوا عنه، وقال الله عزَّ وجلَّ: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ}،وقال تعالى: {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ} وقال تعالى: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ}، وقال: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ}، وقال: {عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ}، وكلُّ ما هو كائنٌ في الوجود من حركة أو سكون قد سبق به علمُ الله، ولا يحصل لله علم في شيء لم يكن معلوماً له من قبل أزَلاً، قال شيخنا محمد الأمين الشنقيطي – رحمه الله – في كتابه أضواء البيان (1/75 76) عند قوله تعالى: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ}، قال: "ظاهرُ هذه الآية قد يَتوهَّم منه الجاهلُ أنَّه تعالى يستفيد بالاختبار علماً لم يكن يعلمه، سبحانه وتعالى عن ذلك علوًّا كبيراً، بل هو تعالى عالِمٌ بكلِّ ما سيكون قبل أن يكون، وقد بيَّن أنَّه لا يستفيد بالاختبار علماً لم يكن يعلمه بقوله جلَّ وعلا: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} فقوله: {وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} بعد قوله: {وَلِيَبْتَلِيَ} دليل قاطعٌ على أنَّه لم

ص -78- يستفد بالاختبار شيئاً لم يكن عالِماً به، سبحانه وتعالى عن ذلك علوًّا كبيراً؛ لأنَّ العليمَ بذات الصدور غنِيٌّ عن الاختبار، وفي هذه الآية بيانٌ عظيمٌ لجميع الآيات التي يَذكر الله فيها اختبارَه لخلقه، ومعنى {إِلَّا لِنَعْلَمَ} أي: علماً يترتَّبُ عليه الثواب والعقاب، فلا يُنافي أنَّه كان عالِماً به قبل ذلك، وفائدةُ الاختبار ظهور الأمر للناس، أما عالِمُ السِّرِّ والنَّجوى فهو عالِمٌ بكلِّ ما سيكون كما لا يخفى".
وأمَّا قول الله عزَّ وجلَّ: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}، فقد فُسِّر بتفسيرين:
أحدهما: قُربُه بالعلم والقُدرة والإحاطة، وهذا الذي يظهر من كلام ابن أبي زيد رحمه الله.
والثاني: قُربُ الملائكة، نظير قوله في الواقعة: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ}، وقد رجَّحه ابن كثير في تفسيره، وابن القيم كما في مختصر الصواعق (2/268)، وقد جاء في القرآن الكريم ذكرُ الضمير بلفظ التعظيم والمرادُ به الملائكة، كما في قول الله عزَّ وجلَّ: {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ}، والذي قرأه على الرسول صلى الله عليه وسلم جبريلُ، وقوله: {فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ}، وهو إنَّما جادل الملائكة، كما قال الله عزَّ وجلَّ {وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ قَالَ إِنَّ فِيهَا لُوطاً قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا} الآية.

ص -79- 8 قوله: "على العَرشِ اسْتَوى، وعَلى المُلْكِ احْتَوى".
من صفات الله الفعليَّة استواؤه على عرشه، ومذهب السَّلف فيه وفي سائر الصفات إثبات الجميع على ما يليق بالله من غير تكييف أو تمثيل، ومن غير تحريف أو تعطيل، مع فهم المعنى والجهل بالكيفية، كما قال الإمام مالك رحمه الله وقد سُئل عن كيفية الاستواء قال: "الاستواءُ معلومٌ، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة".
قال ابن كثير – رحمه الله – في تفسيره عند تفسير آية الاستواء على العرش من سورة الأعراف، قال: "وأمَّا قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}، فللنَّاس في هذا المقام مقالاتٌ كثيرةٌ جدًّا ليس هذا موضع بسطها، وإنَّما نسلُكُ في هذا المقام مذهب السَّلف الصالح: مالك والأوزاعي والثوري والليث بن سعد والشافعي وأحمد وإسحاق بن راهويه وغيرهم من أئمَّة المسلمين قديماً وحديثاً، وهو إمرارُها كما جاءت من غير تكييف ولا تشبيه ولا تعطيل، والظاهر المتبادر إلى أذهان المُشبِّهين منفيٌّ عن الله؛ فإنَّ اللهَ لا يُشبهه شيءٌ من خلقه، وليس كمثله شيءٌ وهو السميع البصير، بل الأمر كما قال الأئمَّة، منهم نُعيم بن حماد الخزاعي شيخ البخاري، قال: مَن شبَّه اللهَ بخلقه كفر، ومن جحدَ ما وصفَ اللهُ به نفسَه فقد كفر، وليس فيما وصف الله به نفسَه ولا رسولُه تشبيه، فمَن أثبت لله تعالى ما وردت به الآياتُ الصريحةُ والأخبارُ الصحيحةُ على الوجه الذي يليق بجلال الله، ونفى عن الله تعالى النقائصَ، فقد سلك سبيل الهُدى".
وقد جاء إثباتُ استواء الله على عرشه في القرآن في سبعة مواضع، قال الله عزَّ وجلَّ في سورة طه: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، وقال: {ثُمَّ

ص -80- اسْتَوَى عَلَى الْعَرْشِ} في الأعراف ويونس والرعد والفرقان والسجدة والحديد.
ومعنى {اسْتَوَى} عند السلف: ارتفع وعلاَ، وأمَّا المتكلِّمون فيؤوِّلون {اسْتَوَى} بمعنى استولى، وهو باطل، قال أبو الحسن الأشعري – رحمه الله – في كتابه الإبانة (ص: 86): "وقد قال قائلون من المعتزلة والجهميّة والحرورية: إنَّ قول الله عزَّ وجلَّ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أنَّه استولى ومَلَكَ وقَهَر، وأنَّ الله عزَّ وجلَّ في كلِّ مكان، وجَحَدوا أن يكون اللهُ عزَّ وجلَّ على عرشه كما قال أهلُ الحق، وذهبوا في الاستواء إلى القُدرة، ولو كان هذا كما ذكروه كان لا فرق بين العرش والأرض السابعة؛ فالله سبحانه قادرٌ عليها وعلى الحُشوش وعلى كلِّ ما في العالَم، فلو كان اللهُ مستوياً على العرش بمعنى الاستيلاء وهو عزَّ وجلَّ مُستوٍ على الأشياء كلِّها لكان مستوياً على العرش وعلى الأرض وعلى السماء وعلى الحشوش والأقْذار؛ لأنَّه قادرٌ على الأشياء، مُستولٍ عليها، وإذا كان قادراً على الأشياء كلِّها ولَم يَجُز عند أحد من المسلمين أن يقول: إنَّ اللهَ عزَّ وجلَّ مستوٍ على الحشوش والأخْلِيَة، لَم يَجُزْ أن يكون الاستواء على العرش الاستيلاء الذي هو عام في الأشياء كلِّها، ووجب أن يكون معناه استواء يختصُّ العرش دون الأشياء كلِّها".
وقد بيَّن ابن القيم بطلانَ تفسير الاستواء بالاستيلاء من اثنين وأربعين وجهاً في كتابه الصواعق المرسلة كما في مختصره لمحمد بن الموصلي (2/126 152).
ولَمَّا قال ابن أبي زيد – رحمه الله –: "على العرش استوى"، قال

ص -81- عَقبَه: "وعلى الملك احتوى"، وكأنَّه يشير بذلك إلى إبطال قول المتكلِّمين: استوى بمعنى استولى؛ لأنَّ الله عزَّ وجلَّ مالكُ كلِّ شيء: العرش وغير العرش، والله وحده الخالق، ومَن سواه مخلوق، والذي تفرَّد بالخَلْق والإيجاد هو المتفرِّد بالمُلك، قال الله عزَّ وجلَّ: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، وقال: {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} وقال: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ}، وقال: {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَى اللَّهِ الْمَصِيرُ}، وقال: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً}، وقال: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً}، وقال: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ}وقال: {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَتٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضاً إِلاَّ غُرُوراً إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيماً غَفُوراً}

ص -82- 9 قوله: "وله الأسماء الحُسنى والصِّفاتُ العُلَى".
1 أسماءُ الله وصفاته من علم الغيب التي لا يجوز الكلام فيها إلاَّ بما جاء به الوحي من كتاب الله وسنَّة رسوله صلى الله عليه وسلم، فيُثبَتُ لله عزَّ وجلَّ ما أثبته لنفسه أو أثبته له رسوله صلى الله عليه وسلم من الأسماء والصفات على ما يليق به سبحانه وتعالى دون تكييف وتمثيل، ودون تحريف وتعطيل، مع تنْزيهه عن كلِّ ما لا يليق به، كما قال الله عزَّ وجلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
2 جاء في القرآن الكريم إثباتُ الأسماء لله عزَّ وجلَّ، ووَصْفُها بأنَّها حُسنَى، قال الله عزَّ وجلَّ: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}، وقال: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى}، وقال: {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى}
ومعنى كون أسماء الله حُسنَى أنَّها بلغت في الحُسن غايته ونهايته، فلا تُوصَف أسماء الله بأنَّها حسنة فحسب، بل تُوصَف بأنَّها حُسنَى، كما جاء في هذه الآيات الكريمات.
3 أسماءُ الله كلُّها مشتقَّةٌ، تدلُّ على معان هي صفات، فالعزيزُ يدلُّ على العزَّة، والحكيم يدلُّ على الحكمة، والكريم يدلُّ على الكَرَم، والعظيمُ يدلُّ على العَظمة، واللَّطيف يدلُّ على اللُّطف، والرحمن والرَّحيم يدلاَّن على الرَّحمة، وهكذا.
وليس في أسماء الله اسمٌ جامد، وما ذكره بعضُ أهل العلم من أنَّ من أسماء الله "الدَّهر" فغيرُ صحيح؛ فإنَّ الحديثَ القدسي: "يُؤذينِي ابنُ آدم يَسبُّ الدَّهر، وأنا الدَّهر، بيدي الأمر، أُقلِّب اللَّيلَ والنَّهار" رواه البخاري (4826) ومسلم (2246)، لا يدلُّ على أنَّ من أسماء الله الدَّهر؛ لأنَّ

ص -83- الدَّهرَ هو الزمان، والله تعالى هو الذي يُقلِّبُ اللَّيل والنهار، فمَن سبَّ المقلَّب (بفتح اللاَّم وتشديدها) وهو الدَّهر، رجعت مسبَّتُه إلى المقلِّب (بكسر اللاَّم وتشديدها) وهو الله، وقد بيَّن الله ذلك بقوله: "بيدي الأمر، أقلِّب الليل والنهار".
وأمَّا الصفات فليس كلُّ صفة يُشتقُّ منها اسم؛ فإنَّ من صفات الله الذاتية الوجه واليد والقَدَم، ولا يُؤخذ منها أسماء، ومن صفاته الفعلية الاستهزاء والكيد والمَكر، ولا يُشتقُّ منها أسماء، فلا يُسمَّى بالماكر والمستهزئ والكائد.
وأقول والشيء بالشيء يُذكر : إنَّ أسماءَ الرسول صلى الله عليه وسلم الثابتة مُشتقَّةٌ، تدلُّ على معان، وليس فيها اسم جامد، وليس من أسمائه صلى الله عليه وسلم: طه ويس، قال ابن القيم – رحمه الله – في تحفة المودود (ص: 127): "ومِمَّا يُمنع منه التسمية بأسماء القرآن وسُوَره، مثل: طه، ويس، وحم، وقد نصَّ مالكٌ على كراهة التسمية ب: يس، ذكره السُّهيلي، وأمَّا ما يذكره العوام أنَّ يس وطه من أسماء النَّبِيِّ صلى الله عليه وسلم فغيرُ صحيح، ليس ذلك في حديث صحيح ولا حسن ولا مرسل، ولا أثر عن صاحب، وإنَّما هذه الحروف مثل: الم، وحم، والر، ونحوها".
ولعلَّ مَن توهَّم التسمية ب(طه) و(يس) من العوامّ أخذه من الخطاب للنَّبِيِّ صلى الله عليه وسلم بعد ذكر الحروف المقطَّعة في سورتَي طه ويس، ظانًّا أنَّ هذين من أسمائه صلى الله عليه وسلم؛ فإنَّ خطابَ النَّبِيِّ صلى الله عليه وسلم جاء أيضاً بعد الحروف المقطَّعة في سورتَي الأعراف وإبراهيم مثلاً، ولا يُقال: إنَّ من أسمائه صلى الله عليه وسلم لذلك: (المص)، و(الر).

ص -84- 4 أسماءُ الله عزَّ وجلَّ غيرُ محصورة بعدد؛ فإنَّ منها ما أطلَع اللهُ عزَّ وجلَّ الناسَ عليه، ومنها ما استأثر بعلمه، ويدلُّ لذلك حديثُ ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما أصاب أحداً قطُّ هَمٌّ ولا حزن، فقال: اللَّهمَّ إنِّي عبدُك، ابنُ عبدك، ابن أَمَتك، ناصيَتِي بيدك، ماض فِيَّ حكمُك، عدلٌ فِيَّ قضاؤك، أسألك بكلِّ اسم هو لك، سَمَّيتَ به نفسَك، أو علَّمته أحداً من خلقك، أو أنزلتَه في كتابك، أو استأثرتَ به في علم الغيب عندك، أن تجعلَ القرآنَ ربيعَ قلبِي، ونورَ صدري، وجلاءَ حزنِي، وذهابَ هَمِّي، إلاَّ أذهب اللهُ هَمَّه وحزنَه، وأبدله مكانه فرَحاً، قال: فقيل: يا رسول الله! ألاَ نتعلَّمُها؟ فقال: بلى! ينبغي لِمَن سَمعَها أن يتعلَّمها" رواه الإمام أحمد في المسند (3712)، وعلَّق عليه الشيخ شعيب الأرنؤوط وصاحباه بتضعيفه، وقد نقلوا عن الحافظ ابن حجر تحسينَه، وصحَّحه الألباني في السلسلة الصحيحة (198)، وقد صحَّح هذا الحديث ابنُ القيم، وشرحه شرحاً واسعاً في كتابه شفاء العليل، في الباب السابع والعشرين منه (ص: 369 374).
والأصلُ عدم حصر الأسماء بعدد معيَّن إلاَّ بدليل يدلُّ على ذلك، ولا أعلم دليلاً يدلُّ عليه، وأمَّا الحديث الذي رواه البخاري (2736، 6410، 7392) ومسلم (2677) عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "إنَّ لله تسعةً وتسعين اسماً، مائة إلاَّ واحدة، مَن أحصاها دخل الجنَّة"، فلا يدلُّ على حصر أسماء الله في هذا العدد، بل يدلُّ على أنَّ من أسماء الله تسعة وتسعين اسماً، من شأنها أنَّ مَن أحصاها دخل الجنَّة، كما لو قال قائل: عندي مائة كتاب أعددتُها لطلبة العلم؛ فإنَّه لا يدلُّ على أنَّه ليس عنده إلاَّ هذا العدد.

ص -85- 5 لَم يثبت في سرد الأسماء حديثٌ، وقد اجتهد بعضُ العلماء في استخراج تسعة وتسعين اسماً من الكتاب والسُّنَّة، منهم الحافظ ابن حجر فقد جمع هذا العددَ في كتاب فتح الباري (11/215)، وفي التلخيص الحبير (4/172)، ومنهم الشيخ محمد بن عثيمين في كتابه القواعد المثلَى (ص: 15 16)، وهذه الكتب الثلاثة متفقةٌ في أكثر الأسماء، ويوجد في أحدها ما لا يوجد في الآخر.
وأسرُدُ فيما يلي تسعة وتسعين من أسماء الله الحسنَى، مرتَّبَةً على حروف الهجاء، ومع كلِّ اسم دليلَه من الكتاب أو السُّنَّة، وفيها زيادة على ما في الكتب الثلاثة اسْمَا: (الستِّير، والديَّان).
1- الله: يُطلق على هذا الاسم لفظ الجلالة، ويأتي مراداً به المسمَّى مبتدأ، ويُخبر عنه بالأسماء، مثل: {وَاللَّهُ غَفُورٌ رَحِيمٌ}،{وَاللَّهُ عَزِيزٌ حَكِيمٌ} وتُنسبُ له الأسماء، كما قال الله عزَّ وجلَّ: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى}، وقال: {لَهُ الْأَسْمَاءُ الْحُسْنَى}.
2- الآخر: دليلُه {هُوَ الأَوَّلُ وَالآخِرُ}.
3- الأحد: دليله {قُلْ هُوَ اللَّهُ أَحَدٌ}.
4- الأعلى: دليله {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى}.
5- الأكرم: دليله {اقْرَأْ وَرَبُّكَ الأَكْرَمُ}.
6- الإله: دليله {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ}.
7- الأول: دليله {هُوَ الأَوَّلُ وَالآخِرُ}
 8- البارئ، دليله {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ}.

ص -86- 9- الباطن: دليله {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ}.
 10- البَرُّ: دليله {إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ}.
11- البصير: دليله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
12- التَّوَّاب: دليله {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ}.
13- الجَبَّار: دليله .{هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ}.
14- الجميل: دليله حديث: "إنَّ اللهَ جميلٌ يُحبُّ الجمالَ" رواه مسلم (147).
15- الحافظ: دليله {فَاللَّهُ خَيْرٌ حَافِظاً وَهُوَ أَرْحَمُ الرَّاحِمِينَ}.
16- الحسيب: دليله {وَكَفَى بِاللَّهِ حَسِيباً}.
17- الحفيظ: دليله {إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}.
 18- الحق دليله {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}
 19- الحَكَم: دليله حديث: "إنَّ اللهَ هو الحَكَم، وإليه الحُكم" رواه أبو داود (4955) وغيره، وإسناده حسن.
20- الحكيم: دليله {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}.
21- الحليم: دليله {وَاللَّهُ غَفُورٌ حَلِيمٌ}.
22- الحميد: دليله {وَهُوَ الْوَلِيُّ الْحَمِيدُ}.
23- الحيُّ: دليله {هُوَ الْحَيُّ لا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ}.
24- الحَيِيُّ: دليله حديث: "إنَّ الله عزَّ وجلَّ حَيِيٌّ سِتِّير، يُحبُّ الحياءَ

ص -87- والسّتر" رواه أبو داود (4012) وغيرُه، وإسناده حسن.
25- الخالق: دليله {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ}.
26- الخبير: دليله {قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ}.
27- الخلاَّق: دليله {إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ}
28- الديَّان: دليله قول رسول الله صلى الله عليه وسلم: "يَحشرُ اللهُ العبادَ أو قال: الناس عُراةً غُرْلاً بُهماً، قال: قلنا: ما بُهماً؟ قال: ليس معهم شيء، ثمَّ يُناديهم بصوت يسمعه من بعد كما يسمعه من قرب: أنا الملك، أنا الديَّان" الحديث، أخرجه الحاكم في المستدرك في موضعين (2/438)،
(4/574)، وصحَّحه وأقرَّه الذهبي، وحسَّنه الحافظ في الفتح (1/174)، والألباني في صحيح الأدب المفرد (746).
29- الرَّبُّ: دليله {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ}
30- الرَّحمن: دليله {لْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ}
 31- الرحيم: دليله {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ}.
32- الرزاق: دليله {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ}.
33- الرَّفيق: دليله حديث: "إنَّ الله رفيقٌ يُحبُّ الرِّفق" رواه البخاري (6927)، ومسلم (2593).
34- الرقيب: دليله {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيباً}.
35- الرؤوف: دليله {إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ}.
36- السُّبُّوح: دليله حديث: "سبُّوح قدُّوس ربُّ الملائكة والرُّوح" رواه مسلم (487).
37- الستِّير: دليله مرَّ عند اسم الحَيي.

ص -88- 38- السلام: دليله {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ}.
39- السَّميع: دليله {وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ}
40- السيِّد: دليله حديث: "السيِّد اللهُ تبارك وتعالَى" رواه أبو داود (4806) وإسناده صحيح.
41- الشافي: دليله حديث: "اشف أنت الشافي لا شافي إلاَّ أنت" رواه البخاري (5742)، ومسلم (2191).
42- الشاكر: دليله {وَكَانَ اللَّهُ شَاكِراً عَلِيماً}.
43- الشَّكور: دليله {إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ}.
44- الشهيد: دليله {أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}
45- الصَّمد: دليله. {اللَّهُ الصَّمَدُ}
46- الطيِّب: دليله حديث: "إنَّ اللهَ طيِّبٌ ولا يقبل إلاَّ طيِّباً" رواه مسلم (1015).
47- الظاهر: دليله.{{هُوَ الأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ}.
48- العزيز: دليله {يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}
49- العظيم: دليله {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ}
50- العفوُّ: دليله {وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ}.
51- العليم: دليله {وَاللَّهُ مَوْلاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ}
52- العليُّ: دليله {إِنَّهُ عَلِيٌّ حَكِيمٌ}.
53- الغالب: دليله {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا

ص -89- يَعْلَمُونَ}.
54- الغفَّار: دليله {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً}
55- الغفور: دليله {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}.
56- الغنِيُّ: دليله {وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ}.
57- الفتَّاح: دليله {قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ}
58- القادر: دليله {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ}.
59- القاهر: دليله {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ}
60- القدُّوس: دليله {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ}
61- القدير: دليله {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}
62- القريب: دليله {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ}
63- القهَّار: دليله {وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ}
64- القويُّ: دليله {يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ}
65 القيُّوم: دليله {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ}.
66- الكبير: دليله {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}
67- الكريم: دليله {يَا أَيُّهَا الأِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ}.
68- الكفيل: دليله {وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً}، وحديث قصَّة الإسرائيليِّ الذي قال لِمَن أَسْلَفه:

ص -90- "كفى بالله كفيلاً" رواه البخاري (2291).
69- اللطيف: دليله {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ}
70- المبين: دليله {يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ}
71- المتَعال: دليله {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ}.
72- المتكبِّر: دليله {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ}
73- المَتين: دليله {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ}
74- المُجيب: دليله {إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ}
75- المجيد: دليله {رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ}
76- المُحسن: دليله حديث: "إنَّ الله مُحسنٌ يُحبُّ المُحسنين" رواه ابن أبي عاصم في الديَّات (ص: 56)، وابن عدي في الكامل (6/2145)، وأبو نعيم في أخبار أصبهان (2/113)، وإسناده حسن كما ذكر الشيخ الألباني في السلسلة الصحيحة (470)، وانظر صحيح الجامع الصغير (1819) و(1820).
77- المُحيط: دليله {أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ}
78- المصوِّر: دليله {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ}
79- المُعطي: دليله حديث: "والله المُعطِي وأنا القاسم" رواه البخاري (3116).
80- المُقتدر: دليله {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً}
81- المقدِّم: دليله حديث "أنتَ المُقدِّمُ، وأنتَ المُؤخِّرُ" رواه البُخاري (1120) ومسلم (771).

ص -91- 82- المُقيت: دليله {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتاً}
83- المَلِك: دليله {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ}
84- المَليك: دليله {فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ}
85- المَنَّان: دليله حديث: "اللهمَّ إنِّي أسألك بأنَّ لك الحمد لا إله إلاَّ أنت المَنَّان" رواه أبو داود (1495)، وإسناده حسن.
86- المُهيمن: {هوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ}
87- المؤخِّر: دليله، مرَّ عند اسم المقدِّم.
88- المولَى: دليله {نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}
89- المؤمن: دليله {هوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ}
90- النَّصير: دليله {وَكَفَى بِاللَّهِ وَلِيّاً وَكَفَى بِاللَّهِ نَصِيراً}.
91- الهادي: دليله {وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً}
92- الواحد: دليله {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}
93- الوارث: دليله {وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ}
94- الواسع: دليله {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ}
95- الوتر: دليله حديث: "إنَّ الله وِترٌ يُحبُّ الوتر" رواه البخاري (6410)، ومسلم (2677).
96- الوَدود: دليله {إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ وَهُوَ الْغَفُورُ الْوَدُودُ}
97- الوكيل: دليله {فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}

ص -92- 98- الولِيُّ: دليله {فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي الْمَوْتَى}
99- الوهَّاب: دليله {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ}.
وقد أورد ابن القيم في كتابه إعلام الموقعين (3/149 171) تسعةً وتسعين وجهاً تدلُّ لقاعدة سدِّ الذرائع، مُقتصراً على ذلك؛ موافقة لعدَّة أسماء الله الحُسنَى الواردة في الحديث.
وأوردتُ في كتابي: دراسة حديث (نضَّر الله امرءاً سمع مقالَتِي) رواية ودراية (ص: 201 210) تسعاً وتسعين فائدة مُستنبطة من هذا الحديث، الذي ورد بألفاظ كثيرة مختصراً ومُطوَّلاً.
6 من أسماء الله ما يُطلق على غيره، كما قال الله عزَّ وجلَّ: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}، وقال: {إِنَّا خَلَقْنَا الأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً}، والمعاني التي تدلُّ عليها الأسماء لا يشبه فيها الخالقُ المخلوقَ، ولا المخلوقُ الخالقَ.
ومنها ما لا يُطلق إلاَّ على الله، ولا يُطلق على غيره، مثل: الله، والرحمن، والخالق، والبارئ، والرزاق، والصمد، قال ابن كثير: في تفسيره عند تفسير البسملة في أول سورة الفاتحة: "والحاصلُ أنَّ من أسمائه تعالى ما يُسمَّى به غيره، ومنها ما لا يُسمَّى به غيرُه، كاسم الله، والرحمن، والخالق، والرزاق، ونحو ذلك".

ص -93- 10 قوله: "لَم يَزَل بِجَميعِ صفاتِه وأسمائِه، تَعالى أن تكونَ صفاتُه مَخلوقَةً، وأسماؤُه مُحْدَثَةً".
الله عزَّ وجلَّ متَّصفٌ بصفاته، متَسَمٍّ بأسمائه أزَلاً وأبداً، فلَم يتَسمَّ باسم بعد أن كان غيرَ متَسَمٍّ به.
وأمَّا صفات الله عزَّ وجلَّ، فهي تنقسمُ إلى قسمين:
صفات ذاتية قائمة بالذات، لازمة لها أزَلاً وأبداً، ولا تتعلَّق بمشيئة وإرادة، كالوجه واليد والحياة والعلم والسَّمع والبصر والعلو.
وصفات فعليَّة متعلِّقة بالمشيئة والإرادة، كالخَلْق والرَّزق والاستواء والنُزول والمجيء، وهذه الصفات نوعُها قديمٌ، وآحادها حادثة، وهو متَّصفٌ بصفَتَي الخلْق والرَّزق أزَلاً، لم يكن غيرَ متَّصف بهاتين الصفتين ثمَّ اتَّصف بهما، والاستواء على العرش حصل بعد خلق السموات والأرض، والنُزول إلى السماء الدنيا حصل بعد خلق السموات والأرض، والمجيئ في قول الله عزَّ وجلَّ: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} يَحصلُ يوم القيامة لفصل القضاء بين العباد، واتِّصافُه بكونه يفعل ما يريد قديمُ النَّوع، وهذه الأفعال من الآحاد التي حصلت في الأوقات التي شاء الله فعلَها فيها، والله تعالى بذاته وصفاته هو الخالق، ومَن سواه مخلوق، فليس في صفاته شيءٌ مخلوق، وأسماؤه لا بداية للتَّسَمِّي بها، فهي غير مُحدَثة.

ص -94- 11 قوله: "كلَّم موسى بكلامِه الَّذي هو صفةُ ذاتِه، لا خَلْقٌ مِن خَلقِه، وَتَجَلَّى للجَبَل فصار دَكًّا مِن جلالِه، وأنَّ القرآنَ كلامُ الله، ليس بمخلُوقٍ فيَبِيدُ، ولا صفةً لمخلوقٍ فَيَنْفَدُ".
اللهُ متَّصفٌ بصفة الكلام أزَلاً وأبداً، وهو متكلِّمٌ بلا ابتداء، ويتكلَّم بلا انتهاء؛ لأنَّه سبحانه وتعالَى لا بداية له ولا نهاية له، فلا بداية لكلامه ولا نهاية له، وصفةُ الكلام صفةٌ ذاتيَّة فعلية، فهي ذاتيَّةٌ باعتبار أنَّه لا بداية للاتَِّصاف بها، وفعلية بكونها تتعلَّق بالمشيئة والإرادة، فكلامُه متعلِّقٌ بمشيئته، يتكلَّم إذا شاء، كيف شاء، وهو قديمُ النوع، حادثُ الآحاد، وقد كلَّم موسى في زمانه، وكلَّم نبيَّنا محمداً صلى الله عليه وسلم ليلة المعراج، ويُكلِّم أهلَ الجنَّة إذا دخلوا الجنَّة، وهذه من أمثلة آحاد الكلام التي حصلت وتحصل في الأزمان التي شاء الله عزَّ وجلَّ حصولَها فيها، والله تعالى يتكلَّم بحرف وصوت، ليس كلامُه مخلوقاً ولا معنى قائماً بالذات، قال الله تعالى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً}، ففي هذه الآية إثبات صفة الكلام لله عزَّ وجلَّ، وأنَّ كلامَه سَمعَه موسى منه، وقوله: {تَكْلِيماً}، تأكيدٌ لحصول الكلام، وأنَّه منه سبحانه وتعالى، وكلام الله عزَّ وجلَّ لا بداية له ولا نهاية له، فلا حصرَ له، بخلاف كلام المخلوق، فإنَّ له بدايةً وله نهاية، فيكون كلامُه محصوراً، قال الله عزَّ وجلَّ: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً}، وقال: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}، ففي هاتين الآيتين إثباتُ صفة الكلام لله عزَّ وجلَّ، وأنَّ كلامَه غيرُ محصور؛ لأنَّ البحورَ الزاخرةَ ولو ضوعِفَت أضعافاً مضاعفة، وكانت مداداً يُكتبُ به كلام الله، وكان كلُّ ما في الأرض من

ص -95- شجر أقلاماً يُكتبُ بها، فلا بدَّ أن تنفدَ البحورُ والأقلامُ؛ لأنَّها مخلوقةٌ محصورةٌ، ولا ينفدُ كلام الله الذي هو غير مخلوق ولا محصور، والقرآن من كلام الله، والتوراة والإنجيل من كلام الله، وكلُّ كتاب أنزله الله فهو من كلامه، وكلامُه غيرُ مخلوق، فلا يَحصل له الفناءُ الذي يحصل للمخلوقات، وهو صفة الخالق الذي لا نهاية له فلا ينفدُ كلامُه، والمخلوقون يَبيدون فينفدُ كلامُهم.
وأمَّا قوله: "وتجلَّى للجبل فصار دكًّا من جلاله" فقد قال الله عزَّ وجلَّ: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً وَخَرَّ مُوسَى صَعِقاً فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ}، وفي هذه الآية الكريمة إثباتُ حصول الكلام من الله لموسى عندما جاء لميقات ربِّه، وفيها أنَّ موسى لَمَّا سمع كلام الله طمِعَ في الرؤية فسألَها، فلَم تحصل؛ لأنَّ اللهَ شاء أن تكون رؤيتُه في الدار الآخرة، وهي أكملُ نعيم يَحصُلُ لأهل الجنَّة، وشاء أن لا تقوى الأبصارُ في هذه الحياة الدنيا على رؤيته، ولهذا قال الله عزَّ وجلَّ لموسى: {لَنْ تَرَانِي}، أي: في الدنيا، بل إنَّ الجبلَ مع صلابَته لَم يثبت أمام تَجَلِّي الله، فصار دكًّا، وأمَّا في الدار الآخرة فإنَّه سبحانه وتعالى يجعل عبادَه المؤمنين قادرين على رؤيته؛ بما يُعطيهم من القوَّة على ذلك، ويدلُّ لعدم رؤية الله عزَّ وجلَّ في الدنيا قوله صلى الله عليه وسلم: "تعلموا أنَّه لن يرَى أحدٌ منكم ربَّه عزَّ وجلَّ حتى يموت" رواه مسلم (2930).

ص -96- 12 قوله: "والإيمانُ بالقَدَرِ خَيْرِه وشَرِّه، حُلْوِهِ وَمُرِّهِ، وكلُّ ذلك قَد قَدَّرَهُ اللهُ رَبُّنا، ومقاديرُ الأمورِ بيدِه، ومَصدَرُها عن قضائِه.
عَلِمَ كلَّ شيْءٍ قَبل كَونِه، فجَرَى على قَدَرِه، لا يَكون مِن عبادِه قَولٌ ولا عَمَلٌ إلاَّ وقدْ قَضَاهُ وسبق عِلْمُه به، {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ}.
يُضِلُّ مَن يشاء، فيَخْذُلُه بعدْلِه، ويَهدي مَن يَشاء، فَيُوَفِّقُه بفضلِه، فكَلٌّ مُيَسَّرٌ بتَيْسيره إلى ما سَبَقَ مِن علمه وقَدَرِه، مِن شَقِيٍّ أو سعيدٍ.
تعالَى أن يكونَ في مُلْكِهِ ما لا يُريد، أو يكونَ لأَحَد عنه غِنًى خالقاً لكلِّ شيءٍ إلاَّ هو، رَبُّ العباد ورَبُّ أعمالِهم، والمُقَدِّرُ لِحَركاتِهم وآجالِهم".
1 الإيمان بالقدر أحدُ أصول الإيمان الستة المبيَّنة في حديث جبريل المشهور، فإنَّه سأله عن الإيمان، فقال: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشرِّه" أخرجه مسلم في صحيحه، وهو أوَّل حديث في كتاب الإيمان، الذي هو أوَّل كتب صحيحه، وجاء في إسناده أنَّ عبد الله بن عمر رضي الله عنهما حدَّث به عن أبيه؛ للاستدلال به على الإيمان بالقدر، عندما سأله يحيى بن يَعمر وحميد بن عبد الرحمن الحميري عن أُناس وُجدوا في العراق يُنكرون القدرَ، وأنَّ الأمرَ أُنُفٌ، فقال للسائل: "فإذا لقيتَ أولئك فأخبِرهم أنِّي بريء منهم، وأنَّهم بُرآءُ منِّي، والذي يَحلف به عبد الله بن عمر! لو أنَّ لأحدهم مثل أُحُد ذهباً فأنفقه، ما قَبل الله منه حتَّى يُؤمنَ بالقدر"، ثمَّ حدَّث بالحديث عن أبيه، وحديثُ جبريل عن عمر من أفراد مسلم، وقد اتَّفق الشيخان على إخراجه من

ص -97- حديث أبي هريرة رضي الله عنه.
2 جاء في القرآن آياتٌ كثيرةٌ، وفي السُّنَّة أحاديثُ عديدة تدلُّ على إثبات القَدر، قال الله عزَّ وجلَّ: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}، وقال: {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا}، وقال: {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا}،وقال: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}، وأمَّا السُّنَّة فقد عقد كلٌّ من الإمام البخاري والإمام مسلم في صحيحيهما كتاباً للقدر، اشتملاَ على أحاديث عديدة في إثبات القدر، روى مسلم في صحيحه (2664) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "المؤمنُ القويُّ خيرٌ وأحَبُّ إلى الله من المؤمن الضَّعيف، وفي كلٍّ خير، احرص على ما ينفعُك، واستَعن بالله ولا تَعجَز، وإن أصابك شيءٌ فلا تَقل: لو أنِّي فعلتُ كان كذا وكذا، ولكن قل: قدرُ الله وما شاء فعل؛ فإنَّ لو تفتحُ عملَ الشيطان".
وروى مسلمٌ (2655) بإسناده إلى طاوس قال: "أدركتُ ناساً من أصحاب رسول الله صلى الله عليه وسلم يقولون: كلُّ شيء بقَدر، قال: وسمعتُ عبد الله بن عمر يقول: قال رسول الله صلى الله عليه وسلم: كلُّ شيء بقدر، حتى العَجز والكيس، أو الكيسُ والعجز".
والعجزُ والكيس ضدَّان، فنشاطُ النشيط وكسل الكَسول وعجزه، كلُّ ذلك بقدر، قال النووي في شرح الحديث (16/205): "ومعناه أنَّ العاجزَ قد قُدِّر عجزُه، والكَيِّسُ قد قُدِّر كيسُه".
وقال صلى الله عليه وسلم: "ما منكم من أحدٍ إلاَّ وقد كُتب مقعدُه من الجنَّة، ومقعدُه من النَّار، فقالوا: يا رسول الله! أفلا نتَّكِلُ؟ فقال: اعملوا فكلٌّ

ص -98- ميَسَّرٌ، ثمَّ قرأ {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى} إلى قوله: {لِلْعُسْرَى}" رواه البخاري (4945) ومسلم (2647) من حديث عليّ .
والحديثُ يدلُّ على أنَّ أعمالَ العباد الصالحة مقدَّرَةٌ، وتؤدِّي إلى حصول السعادة وهي مقدَّرَة، وأعمالُهم السيِّئة مقدرَّةٌ، وتؤدِّي إلى الشقاوة وهي مقدَّرةٌ، واللهُ سبحانه وتعالى قدَّر الأسباب والمسبّبات، وكلُّ شيءٍ لا يخرج عن قضاء الله وقدره وخلقه وإيجاده.
وعن عبد الله بن عباس رضي الله عنهما قال: "كنت خلف رسول الله صلى الله عليه وسلم يوماً، فقال: يا غلام! إنِّي أُعلِّمُك كلماتٍ: احفظ اللهَ يحْفظْكَ، احفظ الله تجدْه تجاهَك، إذا سألتَ فاسأل اللهَ، وإذا استعنتَ فاستعِن بالله، واعلم أنَّ الأمَّةَ لو اجتمعت على أن ينفعوك بشيءٍ لم ينفعوك إلاَّ بشيءٍ قد كتبه اللهُ لك، ولو اجتمعوا على أن يَضُرُّوك بشيءٍ لَم يضرُّوك إلاَّ بشيءٍ قد كتبه اللهُ عليك، رُفعت الأقلامُ وجفَّت الصُّحُف" رواه الترمذي (2516)، وقال: "هذا حديثٌ حسن صحيح".
وهذا الحديث شرحه الحافظ ابن رجب في كتابه جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلِم (1/459)، وهو الحديث التاسع عشر من الأربعين النَّوويّة.
3 الإيمانُ بالقدر له أربعُ مراتب لا بدَّ من اعتقادها:
المرتبةُ الأولى: عِلْمُ الله الأزلِيّ في كلِّ ما هو كائنٌ، فإنَّ كلَّ كائنٍ قد سبق به علمُ الله أزلاً، ولا يتجدَّد له علْمٌ بشيءٍ لَم يكن عالماً به أزلاً، وقد سبق إيضاح هذه المرتبة عند الكلام على صفة علم الله في الفقرة رقم (7).

ص -99- الثانية: كتابةُ كلِّ ما هو كائنٌ في اللَّوح المحفوظ قبل خلق السماوات والأرض بخمسين ألف سنة، لقوله صلى الله عليه وسلم: "كتب اللهُ مقاديرَ الخلائق قبل أن يخلقَ اللهُ السماوات والأرض بخمسين ألف سنة قال: وعرشُه على الماء" رواه مسلم (2653) من حديث عبد الله بن عمرو رضي الله عنهما.
الثالثة: مشيئةُ الله وإرادتُه، فإنَّ كلَّ ما هو كائنٌ إنَّما حصل بمشيئة الله، ولا يقع في ملك الله إلاَّ ما أراده الله، فما شاء الله كان، وما لم يشأ لم يكن، قال اللهُ عزَّ وجلَّ: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}، وقال: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}
 الرابعة: إيجاد كلّ ما هو كائنٌ وخَلْقُه بمشيئة الله، وفقاً لما علِمَه أزَلاً وكتبه في اللَّوح المحفوظ؛ فإنَّ كلَّ ما هو كائنٌ من ذوات وأفعال هو بخلْق الله وإيجاده، كما قال الله عزَّ وجلَّ: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ}، وقال: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}
4 ما قدَّره الله وقضاه وكتَبَه في اللَّوح المحفوظ هو من الغيب الذي لا يعلمه إلاَّ الله، ويُمكن أن يَعلَم الخلقُ ما هو مُقدَّرٌ بأحد أمرَين:
الأمر الأول: الوقوع، فإذا وقع شيءٌ عُلم بأنَّه مُقدَّر؛ لأنَّه لو لم يُقدَّر لَم يَقع، فإنَّه ما شاء الله كان وما لَم يشأ لَم يكن.
الثاني: حصولُ الإخبار من رسول الله صلى الله عليه وسلم عن أمور تقع في المستقبل، مثل إخباره عن الدَّجَّال ويأجوج ومأجوج ونزول عيسى بن مريم، وغيرها من الأمور التي تقع في آخر الزمان، فهذه الأخبارُ تدلُّ على أنَّ هذه الأمور لا بدَّ أن تقع، وأنَّه سبق بها قضاءُ الله وقدَرُه، ومثل إخباره عن أمور تقع قرب زمانه صلى الله عليه وسلم، ومن ذلك ما جاء في حديث أبي بَكرة رضي الله عنه قال: سمعتُ

ص -100- النَّبِيَّ صلى الله عليه وسلم على المنبر، والحسن إلى جنبه، يَنظرُ إلى الناس مرَّة وإليه مرَّة، ويقول: "ابْنِي هذا سيِّد، ولعلَّ اللهَ أن يُصلحَ به بين فئتَين من المسلمين" رواه البخاري (3746).
وقد وقع ما أخبرَ به الرسول صلى الله عليه وسلم في عام (41ه) حيث اجتمعت كلمةُ المسلمين، وسُمِّي عام الجماعة، والصحابةُ رضي الله عنهم وأرضاهم فَهموا من هذا الحديث أنَّ الحسن رضي الله عنه لن يموتَ صغيراً، وأنَّه سيعيش حتى يحصل ما أخبر به الرسول صلى الله عليه وسلم من الصُّلح، وهو شيءٌ مقدَّرٌ، علم الصحابةُ به قبل وقوعه.
5 قوله: "والإيمانُ بالقَدَرِ خَيْرِه وشَرِّه، حُلْوِهِ وَمُرِّهِ، وكلُّ ذلك قَد قَدَّرَهُ اللهُ رَبُّنا" جاء في حديث جبريل: "وأن تؤمن بالقَدر خيره وشرِّه"، والله سبحانه خالقُ كلِّ شيء ومُقدِّرُه، قال الله عزَّ وجلَّ: {خَالِقُ كُلِّ شَيْءٍ}، وقال:{وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} فكلُّ ما هو كائنٌ من خير وشرٍّ هو بقضاء الله وقدره، ومشيئته وإرادته، وأمَّا ما جاء في حديث عليٍّ رضي الله عنه في دعاء النَّبِيِّ صلى الله عليه وسلم الطويل وفيه: "والخير كلُّه في يديك، والشرُّ ليس إليك" رواه مسلم (771)، فلا يدلُّ على أنَّ الشَّرَّ لا يقع بقضائه وخلقه، وإنَّما معناه أنَّ اللهَ لا يخلقُ شَرًّا محضاً لا يكون لحكمة، ولا يترتَّب عليه فائدةٌ بوجه من الوجوه، وأيضاً الشرُّ لا يُضاف إليه استقلالاً، بل يكون داخلاً تحت عمومٍ، كما قال الله عزَّ وجلَّ: {خَالِقُ كُلِّ شَيْءٍ}، وقال: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}، فيُتأدَّب مع الله بعدم نسبة الشرِّ وحده إلى الله، ولهذا جاء فيما ذكره الله عن الجنِّ تأدُّبُهم بنسبة الخير إليه، وذكر الشرِّ على البناء للمجهول، قال الله عزَّ وجلَّ: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً}.

ص -101- 6 من مراتب القدر الأربع كما مرَّ قريباً مشيئة الله وإرادتُه، والفرق بين المشيئة والإرادة أنَّ المشيئة لَم تأت في الكتاب والسُّنَّة إلاَّ لمعنى كونيٍّ قدَري، وأمَّا الإرادة فإنَّها تأتي لمعنى كونِيٍّ ومعنى دينِيٍّ شرعيٍّ، ومن مجيئها لمعنى كونيٍّ قدَري قوله تعالى: {وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ}، وقوله {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً}
ومن مجيء الإرادة لمعنى شرعيٍّ قول الله عزَّ وجلَّ: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}، وقوله: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ}، والفرقُ بين الإرادَتَين أنَّ الإرادةَ الكونيَّة تكون عامَّةً فيما يُحبُّه الله ويَسخطُه، وأمَّا الإرادةَ الشرعيَّة فلا تكون إلاَّ فيما يُحبُّه الله ويرضاه، والكونيَّة لا بدَّ من وقوعها، والدينيَّة تقع في حقِّ مَن وفَّقه الله، وتتخلَّف في حقِّ مَن لم يحصل له التوفيقُ من الله، وهناك كلماتٌ تأتي لمعنى كونيٍّ وشرعي، منها القضاء، والتحريم، والإذن، والكلمات، والأمر وغيرها، ذكرها ابن القيم وذكر ما يشهد لها من القرآن والسنَّة في كتابه شفاء العليل، في الباب التاسع والعشرين منه.
7 ما قدَّره الله وقضاه وكَتَبه في اللوح المحفوظ لا بدَّ من وقوعه، ولا تغييرَ فيه ولا تبديل، كما قال الله عزَّ وجلَّ: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا}، وقوله صلى الله عليه وسلم: "رُفعت الأقلام، وجَفَّت الصُّحف".
وأمَّا قول الله عزَّ وجلَّ: {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ}، فقد فُسِّر بأنَّ ذلك يتعلَّق بالشرائع، فينسخ اللهُ منها ما يشاء

ص -102- ويُثبتُ ما يشاء، حتى خُتمت برسالة نبيِّنا محمد صلى الله عليه وسلم، التي نَسخت جميع الشرائع قبلها، وفُسِّر بالأقدار التي هي في غير اللَّوح المحفوظ، كالذي يكون بأيدي الملائكة، وانظر: شفاء العليل لابن القيم، في الأبواب: الثاني والرابع والخامس والسادس، فقد ذكر في كلِّ باب تقديراً خاصًّا بعد التقدير في اللَّوح المحفوظ.
وأمَّا قوله صلى الله عليه وسلم: "لا يَردُّ القضَاءَ إلاَّ الدعاءُ، ولا يزيد في العُمر إلاَّ البِرُّ" أخرجه الترمذي (2139)، وحسنه، وانظر: السلسلة الصحيحة للألباني (154)، فلا يدلُّ على تغيير ما في اللَّوح المحفوظ، وإنَّما يدلُّ على أنَّ اللهَ قدَّر السَّلامةَ من الشرور، وقدَّر أسباباً لتلك السَّلامة، والمعنى أنَّ اللهَ دفع عن العبد شرًّا؛ وذلك مقدَّرٌ بسببٍ يفعله وهو الدّعاء، وهو مقدَّرٌ، وكذلك قدَّر أن يطولَ عُمرُ الإنسان، وقدَّر أن يحصلَ منه سببُ لذلك، وهو البِرُّ وصلة الرَّحم، فالأسبابُ والمسبَّباتُ كلُّها بقضاء الله وقدره، وكذلك يُقال في قوله صلى الله عليه وسلم: "مَن سرَّه أن يُبسَط له في رزقه أو يُنسَأ له في أثره فليَصِلْ رَحِمَه" رواه البخاري (2067)، ومسلم (2557)، وأجَلُ كلّ إنسان مُقدَّرٌ في اللوح المحفوظ، لا يتقدَّم عنه ولا يتأخَّر، كما قال الله عزَّ وجلَّ: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا}، وقال تعالى: {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ}، وكلُّ مَن مات أو قُتل فهو بأجله، ولا يُقال كما قالت المعتزلة: إنَّ المقتولَ قُطع عليه أجلُه، وأنَّه لو لَم يُقتَل لعاش إلى أجل آخر؛ فإنَّ كلَّ إنسان قدَّر الله له أجلاً واحداً، وقدَّر لهذا الأجل أسباباً، فهذا يموتُ بالمرض، وهذا يموت بالغرق، وهذا يموتُ بالقتل، وهكذا.

ص -103- 8 لا يجوز الاحتجاجُ بالقدر على ترك مأمور ولا على فعل محظور، فمَن فعل معصيةً لها عقوبة محدَّدة شرعاً، واعتذر عن فعله بأنَّ ذلك قدر، فإنَّه يُعاقَبُ بالعقوبة الشرعية، ويُقال له: إنَّ معاقبتَك بهذه العقوبة قدَرٌ، وأمَّا ما جاء في حديث مُحاجَّة آدم وموسى في القدر، فليس من قبيل الاحتجاج بالقدر على فعل معصية، وإنَّما هو على المصيبة التي كانت بسبب المعصية، فقد روى البخاري (3409)، ومسلم (2652) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "احتجَّ آدمُ وموسى، فقال له موسى: أنت آدم الذي أخرجتْك خطيئتُك من الجنَّة، فقال له آدم: أنت موسى الذي اصطفاك الله برسالاته وبكلامه، ثم تلومُنِي على أمرٍ قُدِّر عليَّ قبل أن أُخلق؟ فقال رسول الله صلى الله عليه وسلم: فحجَّ آدمُ موسى، مرَّتين".
وقد عقد ابن القيم في كتابه شفاء العليل البابَ الثالث للكلام عن هذا الحديث، فذكر ما قيل في معناه من أقوال باطلة، وذَكَرَ الآيات التي فيها احتجاجُ المشركين على شركهم بالقدر، وأنَّ الله أَكذَبَهم؛ لأنَّهم باقون على شركهم وكفرهم، وما قالوه هو من الحقِّ الذي أُريد به باطل، ثم ذكر توجيهَين لمعنى الحديث، أوَّلهما لشيخه شيخ الإسلام ابن تيمية، والثاني من فهمه واستنباطه، فقال (ص: 35 36): "إذا عرفتَ هذا، فموسى أعرفُ بالله وأسمائه وصفاته من أن يَلومَ على ذنب قد تاب منه فاعلُه، فاجتباه ربُّه بعده وهداه واصطفاه، وآدمُ أعرفُ بربِّه من أن يحتجَّ بقضائه وقدَره عل معصيته، بل إنَّما لامَ موسى آدمَ على المصيبة التي نالت الذريَّة بخروجهم من الجنَّة، ونزولهم إلى دار الابتلاء والمحنة، بسبب خطيئة أبيهم، فذكر الخطيئةَ تنبيهاً على سبب المصيبة والمحنة التي نالت الذريَّةَ، ولهذا قال له: أخرجتَنا ونفسَك من الجنة، وفي لفظ (خيَّبتنَا)، فاحتجَّ آدمُ بالقدر على

ص -104- المصيبة، وقال: إنَّ هذه المصيبةَ التي نالت الذريَّة بسبب خطيئتِي كانت مكتوبةً بقدره قبل خلْقي، والقدرُ يُحتجُّ به في المصائب دون المعائب، أي: أتلومُنِي على مصيبة قُدِّرت عليَّ وعليكم قبل خلْقي بكذا وكذا سنة، هذا جوابُ شيخنا رحمه الله، وقد يتوجَّه جوابٌ آخر، وهو أنَّ الاحتجاجَ بالقدر على الذنب ينفعُ في موضع ويضرُّ في موضع؛ فينفع إذا احتجَّ به بعد وقوعه والتوبة منه وترك مُعاودته، كما فعل آدمُ، فيكون في ذِكر القدر إذ ذاك من التوحيد ومعرفة أسماء الربِّ وصفاته وذكرها ما ينتفع به الذَّاكر والسامع؛ لأنَّه لا يدفعُ بالقدر أمراً ولا نَهياً، ولا يُبطل به شريعةً، بل يُخبر بالحقِّ المحض على وجه التوحيد والبراءة من الحول والقوَّة، يوضحه أنَّ آدمَ قال لموسى: أتلومُنِي على أن عملتُ عملاً كان مكتوباً عليَّ قبل أن أُخلَق، فإذا أذنب الرَّجلُ ذنباً ثم تاب منه توبةً وزال أمرُه حتى كأن لم يكن، فأنَّبَه مُؤَنِّبٌ عليه ولاَمَه، حسُنَ منه أن يَحتجَّ بالقدر بعد ذلك، ويقول: هذا أمرٌ كان قد قُدِّر عليَّ قبل أن أُخلق، فإنَّه لم يَدفع بالقدر حقًّا، ولا ذكر حجَّةً له على باطل، ولا محذورَ في الاحتجاج به، وأمَّا الموضع الذي يضُرُّ الاحتجاجُ به ففي الحال والمستقبل، بأن يرتكبَ فعلاً محرَّماً أو يتركَ واجباً، فيلُومُه عليه لائمٌ، فيحتجَّ بالقدر على إقامته عليه وإصراره، فيُبطلُ بالاحتجاج به حقًّا ويرتكبُ باطلاً، كما احتجَّ به المُصِرُّون على شركهم وعبادتهم غير الله، فقالوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا}،{لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ}، فاحتجُّوا به مُصَوِّبين لِمَا هم عليه، وأنَّهم لم يَندموا على فعله، ولم يعزموا على تركه، ولَم يُقرُّوا بفساده، فهذا ضدُّ احتجاج مَن تبيَّن له خطأُ نفسه وندم وعزَم كلَّ العزم على أن لا يعودَ، فإذا لاَمَه لائمٌ بعد ذلك قال: كان ما كان بقدر الله، ونُكتة المسألة أنَّ اللَّومَ إذا

ص -105- ارتفع صحَّ الاحتجاجُ بالقدر، وإذا كان اللَّومُ واقعاً فالاحتجاجُ بالقدر باطلٌ. . . ".
9 وقوله: "تعالَى أن يكونَ في مُلْكِهِ ما لا يُريد، أو يكونَ لأَحَد عنه غِنًى خالقاً لكلِّ شيءٍ إلاَّ هو، رَبُّ العباد ورَبُّ أعمالِهم، والمُقَدِّرُ لِحَركاتِهم وآجالِهم" الظاهر أنَّ في قولَه: "خالقاً لكلِّ شيء إلاَّ هو" سقطاً يدلُّ عليه ما قبله، تقديره: "وأن يكون خالقاً لكلِّ شيء إلاَّ هو" وفي هذه الجُمل كلِّها ردٌّ على القدرية الذين يقولون: إنَّ العبادَ يَخلقون أفعالَهم، وأنَّ اللهَ لم يُقدِّرها عليهم، فإنَّ مقتضى قولهم هذا أنَّ أفعالَ العباد وقعت في مُلك الله وهو لم يُقدِّرها، وأنَّهم بخلقهم لأفعالِهم مُستغنون عن الله، وأنَّ الله ليس خالقاً لكلِّ شيء، بل العباد خلقوا أفعالَهم، والله سبحانه وتعالَى خالق العباد وخالق أفعال العباد، فهو خالق الذوات والصفات، كما قال الله عزَّ وجلَّ: {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}، وقال: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ}، وقال: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}.
ويُقابل نفاةَ القدر فرقةٌ ضالَّةٌ هم الجبرية، الذين سَلَبُوا عن العبد الاختيارَ، ولَم يجعلوا له مشيئةً وإرداةً، وسَوَّوا بين الحركات الاختيارية والحركات الاضطرارية، وزعموا أنَّ كلَّ حركاتهم بمنْزلة حركات الأشجار، وأنَّ حركةَ الآكلِ والشارب والمصلِّي والصائم كحركة المُرتعش، ليس للإنسان فيها كسبٌ ولا إرادة، وعلى هذا فما فائدةُ إرسال الرُّسل وإنزال الكتب، ومن المعلوم قطعاً أنَّ للعبد مشيئةً وإرادةً، يُحمَد على أفعاله الحسنة، ويُثاب عليها، ويُذمُّ على أفعاله السيِّئة ويُعاقب عليها، وأفعالُه الاختيارية يُنسبُ إليه فعلُها وكسبُها، وأمَّا الحركات الاضطرارية

ص -106- كحركة المرتعش فلا يُقال: إنَّها فعلٌ له، وإنَّما هي صفةٌ له، ولهذا يقول النَّحويُّون في تعريف الفاعل: هو اسمٌ مرفوعٌ يدلُّ على مَن حصل منه الحَدَث أو قام به، ومرادُهم بحصول الحَدَث: الأفعال الاختيارية التي وقعت بمشيئة العبد وإرادته، ومرادُهم بقيام الحَدَث: ما لا يقع تحت المشيئة، كالموت والمرض والارتعاش ونحو ذلك، فإذا قيل: أَكَلَ زيدٌ وشرب وصلَّى وصام، فزيدٌ فيها فاعلٌ حصل منه الحَدَث، الذي هو الأكل والشربُ والصلاة والصيام، وإذا قيل: مرض زيدٌ أو مات زيدٌ أو ارتعشت يدُه، فإنَّ الحدَثَ ليس من فعل زيد، وإنَّما هو وصفٌ قام به.
وأهل السُّنَّة والجماعة وسَطٌ بين الجبرية الغلاة في الإثبات، والقدرية النفاة؛ فإنَّهم أثبتوا للعبد مشيئةً، وأثبتوا للربِّ مشيئةً عامَّة، وجعلوا مشيئةَ العبد تابعةً لمشيئة الله، كما قال الله عزَّ وجلَّ: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}، فلا يقع في مُلك الله ما لَم يشأه الله، بخلاف القدرية القائلين: إنَّ العبادَ يخلقون أفعالَهم، ولا يُعاقب العباد على أشياء لا إرادة لهم فيها ولا مشيئة، كما هو قول الجبرية، وبهذا يُجابُ عن السؤال الذي يتكرَّر طرحُه، وهو: هل العبدُ مسيَّرٌ أو مُخيَّر؟ فلا يُقال: إنَّه مسَيَّرٌ بإطلاق، ولا مُخيَّرٌ بإطلاق، بل يُقال: إنَّه مُخيَّرٌ باعتبار أنَّ له مشيئةً وإرادةً، وأعماله كسب له يُثاب على حَسَنها ويُعاقَب على سيِّئها، وهو مسيَّرٌ باعتبار أنَّه لا يحصل منه شيءٌ خارجٌ عن مشيئة الله وإرادته وخلقه وإيجاده.
10 قوله: "يُضِلُّ مَن يشاء، فيَخْذُلُه بعدْلِه، ويَهدي مَن يَشاء، فَيُوَفِّقُه بفضلِه، فكَلٌّ مُيَسَّرٌ بتَيْسيره إلى ما سَبَقَ مِن علمه وقَدَرِه، مِن شَقِيٍّ أو سعيدٍ".

ص -107- هدايةُ كلِّ مُهتد وضلالُ كلِّ ضال، كلُّ ذلك حصل بمشيئة الله وإرادته، والعبادُ قد بيَّن الله لهم طريقَ السعادة وطريق الضلالة، وأعطاهم عقولاً يُميِّزون بها بين النافع والضار، فمَن اختار طريقَ السعادة فسلكه انتهى به إلى السعادة، وقد حصل ذلك بمشيئة العبد وإرادته، التابعة لمشيئة الله وإرادته، وذلك فضلٌ من الله وإحسان، ومَن اختار طريقَ الضلالة وسلكه انتهى به إلى الشقاوة، وقد حصل ذلك بمشيئة العبد وإرادته، التابعة لمشيئة الله وإرادته، وذلك عدلٌ من الله سبحانه، قال الله عزَّ وجلَّ: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ وَهَدَيْنَاهُ النَّجْدَيْنِ} ، أي: طريقَي الخير والشرِّ، وقال: {إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً}،. وقال: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}،
والهدايةُ هدايتان: هدايةُ الدَّلالة والإرشاد، وهذه حاصلةٌ لكلِّ أحد، وهداية التوفيق، وهي حاصلةٌ لِمَن شاء اللهُ هدايتَه، ومن أدلَّة الهداية الأولى قول الله عزَّ وجلَّ لنبيِّه صلى الله عليه وسلم: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}، أي: أنَّك تدعو كلَّ أحد إلى الصراط المستقيم، ومن أدلَّة الهداية الثانية قول الله عزَّ وجلَّ: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}، وقد جمع الله بين الهدايتَين في قوله: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}، فقوله: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ} أي: كلَّ أحد، فحُذف المفعول لإرادة العموم، وهذه هي هداية الدلالة والإرشاد، وقوله: {وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}، أظهرَ المفعولَ لإفادة الخصوص، وهي هداية التوفيق.
وقد أورد شيخنا الشيخ محمد الأمين الشنقيطي – رحمه الله – في كتابه دفع إيهام الاضطراب عن آيات الكتاب في سورة الشمس حكايتَين

ص -108- توضِّحان فسادَ مذهب المعتزلة في باب القضاء والقدر، فقال: "ولَمَّا تناظر أبو إسحاق الإسفرائينِي مع عبد الجبار المعتزلي، قال عبد الجبار: سبحان مَن تنَزَّه عن الفحشاء، وقصْدُه أنَّ المعاصي كالسرقة والزنى بمشيئة العبد دون مشيئة الله؛ لأنَّ الله أعلَى وأجَلُّ من أن يشاء القبائح في زعمهم، فقال أبو إسحاق: كلمةُ حقٍّ أُريد بها باطل، ثم قال: سبحان مَن لا يقع في ملكه إلاَّ ما يشاء، فقال عبد الجبار: أتراه يخلقه ويُعاقبُنِي عليه؟ فقال أبو إسحاق: أتراك تفعله جبراً عليه؟ أأنتَ الرَّب وهو العبد؟! فقال عبد الجبار: أرأيتَ إن دعانِي إلى الهُدى، وقضى عليَّ بالرَدَى، أتراه أحسن إليَّ أم أساء؟ فقال أبو إسحاق: إن كان الذي منعك منه مُلكاً لك فقد أساء، وإن كان له: فإن أعطاك ففضل، وإن منعك فعدل، فبُهت عبد الجبار، وقال الحاضرون: والله! ما لهذا جواب!
وجاء أعرابِيٌّ إلى عمرو بن عُبيد وقال: ادعُ اللهَ لي أن يرُدَّ عليَّ حمارةً سُرقت منِّي، فقال: اللَّهمَّ إنَّ حمارتَه سُرقت ولَم تُرِدْ سرقتَها فاردُدْها عليه، فقال الأعرابِيُّ: يا هذا! كُفَّ عنِّي دُعاءَك الخبيث؛ إن كانت سُرقَت ولَم يُرِدْ سرقتَها، فقد يريد رَدَّها ولا تُرَدُّ".
13 قوله: "الباعثُ الرُّسُل إليهِم لإقَامَةِ الحُجَّةِ عَلَيهم".
1 أعظمُ نعم الله على عباده أن أرسل إليهم رسُلاً وأنزل كتُباً؛ لهدايتهم إلى الصراط المستقيم، وإخراجهم من الظلمات إلى النور بإذن ربِّهم، وإقامة الحجَّة عليهم، قال الله عزَّ وجلَّ: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال سبحانه: {وَمَا أَرْسَلْنَا

ص -109- مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}، وقال: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}، وقال: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ}، وقال: {وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأَوَّلِينَ}
2 الإيمانُ بالرُّسل من أصول الإيمان، وكذا الإيمان بالكتب، قال الله عزَّ وجلَّ: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ}، وقال: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيداً}، وفي حديث جبريل المشهور أنَّه لَمَّا سأل الرسولَ صلى الله عليه وسلم عن الإيمان، قال: "أن تؤمن بالله وملائكته وكُتبه ورسله واليوم الآخر والقدر خيره وشرِّه" وهو في صحيح مسلم من حديث عمر رضي الله عنه.
3 رسُل الله عزَّ وجلَّ منهم مَن قصَّهم علينا في القرآن ومنهم من لم يقصُصْ، قال الله عزَّ وجلَّ: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ}، وجملةُ الذين قصَّهم علينا في القرآن خمسة وعشرون، جاء في سورة الأنعام ثمانية عشر منهم في قوله تعالى: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلّاً هَدَيْنَا وَنُوحاً هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ

ص -110- الصَّالِحِينَ وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلّاً فَضَّلْنَا عَلَى الْعَالَمِينَ}، والباقون: محمد وآدم وهود وشعيب وصالح وذو الكفل وإدريس.
والواجب هو الإيمان بالرُّسل والأنبياء جميعاً مَن قُصَّ ومَن لم يُقصَّ، ومَن كذَّب واحداً منهم فقد كذَّب جميعَهم، قال الله عزَّ وجلَّ: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ}، {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ}، {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ}، {كَذَّبَ أَصْحَابُ لْأَيْكَةِ الْمُرْسَلِينَ} فقد كذَّبت كلُّ أمَّة رسولَها، وأضاف إليها تكذيب المرسلين؛ لأنَّ تكذيبَ واحد منهم تكذيبٌ لجميعهم، ومَن آمن برسول وكذَّب بغيره فهو مُكذِّبٌ بذلك الرسول الذي يزعم أنَّه آمن به.
4 وأمَّا الفرق بين النَّبِيِّ والرسول فقد اشتهر أنَّ النَّبِيَّ هو مَن أُوحي إليه بشرع ولم يُؤمَر بتبليغه، والرسولَ هو مَن أُوحي إليه بشرع وأُمر بتبليغه، لكن هذا التفريق قد جاء في بعض الأدلَّة ما يدلُّ على عدم صحَّته، قال الله عزَّ وجلَّ: {وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأَوَّلِينَ}، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ}، وذلك يدلُّ على أنَّ النَّبِيَّ مرسَلٌ مأمورٌ بالتبليغ، وقال: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ} الآية، فهذه الآيةُ تدلُّ على أنَّ أنبياءَ بنِي إسرائيل من بعد موسى يَحكمون بالتوراة ويدعون إليها، وعلى هذا فيُمكن أن يُقال في الفرق بين الرسول والنَّبِيِّ: إنَّ الرَّسولَ مَن أُوحي إليه بشرع وأُنزل عليه كتاب، والنَّبِيَّ هو الذي أُوحي إليه بأن يُبلِّغ رسالةً سابقة، وهذا هو المتَّفق مع الأدلَّة، لكن يبقى

ص -111- عليه إشكال، وهو أنَّ من المرسَلين مَن وُصف بأنَّه نبِيٌّ رسول، كما قال الله عزَّ وجلَّ في نبيِّنا محمد صلى الله عليه وسلم: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ}، وقال: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ}، وقال في موسى: {وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصاً وَكَانَ رَسُولاً نَبِيّاً}، وقال في إسماعيل: {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَبِيّاً}، ونبيُّنا محمد صلى الله عليه وسلم نَزَل عليه الوحيُ أوَّلاً ولم يُؤمَر بالتبليغ، ثم أُمر بعد ذلك بالتبليغ بقوله: {يَا أَيُّهَا الْمُدَّثِّرُ،قُمْ فَأَنْذِرْ} ولهذا قال شيخ الإسلام محمد بن عبد الوهاب – رحمه الله – في الأصول الثلاثة: "نُبِّئ ب {اقْرَأْ}، وأُرسل ب{الْمُدَّثِّرُ}، وعلى هذا فيُقال: النَّبِيُّ مَن أُوحي إليه ولم يُؤمَر بالتبليغ في وقت ما، أو أُمر بأن يبلِّغ شريعة سابقة.
14 قوله: "ثُمَّ خَتَمَ الرِّسالةَ والنَّذَارَةَ والنُّبُوَةَ بمحمَّد نَبيِّه صلى الله عليه وسلم، فجَعَلَه آخرَ المرْسَلين، بَشِيراً ونَذِيراً، وداعياً إلى الله بإذنِه وسِرَاجاً منيراً، وأنزَلَ عَليه كتابَه الحَكِيمَ، وشَرَحَ به دينَه القَويمَ، وهَدَى به الصِّرَاطَ المستَقيمَ".
أعظمُ نعمة أنعم الله تعالى بها على الجنِّ والإنس في آخر الزمان أن بعث فيهم رسوله الكريم محمداً صلى الله عليه وسلم، فدلَّهم على كلِّ خير، وحذَّرهم من كلِّ شرٍّ، قال الله عزَّ وجلَّ: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}، وقال: {مَا أَرْسَلْنَاكَ إِلَّا

ص -112- كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} وقال: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}، وقال: {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، وقال: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً}، وقال: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ. قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ}
وأمَّةُ نبيِّنا محمد صلى الله عليه وسلم أمَّةُ دعوة وأمَّةُ إجابة، فأمَّةُ الدعوة كلُّ إنسيٍّ وجنِيٍّ من حين بعثته صلى الله عليه وسلم إلى قيام الساعة، وأمَّة الإجابة هم الذين وفَّقهم الله للدخول في دينه الحنيف، فشريعتُه صلى الله عليه وسلم لازمةٌ للجنِّ والإنس، والدعوة إليها مُوجَّهةٌ لهم جميعاً، ليست لأحد دون أحد، بل هي للجميع، قال رسول الله صلى الله عليه وسلم: "والذي نفس محمد بيده لا يسمعُ بي أحدٌ من هذه الأمَّة: يهودي ولا نصراني، ثمَّ يموت ولم يُؤمن بالذي أُرسلتُ به، إلاَّ كان من أصحاب النار" رواه مسلم (240).
فاليهود والنصارى بعد بعثة نبيِّنا محمد صلى الله عليه وسلم، لا ينفعُهم زعمُهم أنَّهم أتباعُ موسى وعيسى، بل يتعيَّنُ عليهم الإيمانُ بنبيِّنا محمد صلى الله عليه وسلم، الذي نسخت شريعتُه الشرائعَ قبلها، وخُتم به النبيُّون، قال الله عزَّ وجلَّ: {مَا

ص -113- كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}.
وقوله: "وأنزَلَ عَليه كتابَه الحَكِيمَ، وشَرَحَ به دينَه القَويمَ"، قال الله عزَّ وجلَّ: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً}، فهذه الآية تدلُّ على أنَّ القرآنَ مُهيمنٌ على الكتب السابقة، وسنَّة رسول الله شارحةٌ للكتاب وموضِّحة له، كما قال الله عزَّ وجلَّ: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ}، ولا بدَّ من العمل بما جاء في الكتاب والسُّنَّة، ومن كفر بالسُّنَّة فقد كفر بالقرآن، والله عزَّ وجلَّ فرض الصلوات الخمس والزكاة والصيام والحج، وبيانُها وبيان غيرها حصل بالسُّنَّة، فالله قد أمر بإقام الصلاة، وبيَّنت السُّنَّة أوقاتَ تلك الصلوات وعدد ركعاتها، وبيَّنت كيفياتها، وقال صلى الله عليه وسلم: "صلُّوا كما رأيتُمونِي أُصلِّي" رواه البخاري (631).
وأمر بإيتاء الزكاة، وبيَّنت السُّنَّة شروطَ وجوبها، وأنصباءها ومقاديرها، وأمر بالصيام، وبيَّنت السُّنَّة أحكامَه ومُفطِّراته.
وأمر بالحجِّ، وبيَّن الرسول صلى الله عليه وسلم كيفياته، وقال: "لتأخذوا مناسككم، فإنِّي لا أدري لعلِّي لا أحجُّ بعد حَجَّتِي هذه" رواه مسلم (1297).
وقوله: "وهدى به الصراطَ المستقيم"، قال الله عزَّ وجلَّ: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}، وقال: {وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}، وقال الله عزَّ وجلَّ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، فسبيلُ الهداية مقصورٌ على اتِّباع النَّبِيِّ صلى الله عليه وسلم، ولا يُعبَدُ اللهُ إلاَّ بما جاء به رسوله الكريم صلى الله عليه وسلم، ولا طريق يُوصلُ إلى الله إلاَّ باتِّباع ما جاء به صلى الله عليه وسلم.

ص -114- وحاجةُ المسلم إلى الهداية إلى الصراط المستقيم أعظمُ من حاجته إلى الطعام والشراب؛ لأنَّ الطعامَ والشرابَ زادُه في الحياة الدنيا، والصراطَ المستقيم زادُه للدار الآخرة، ولهذا جاء الدعاءُ لطلب الهداية إلى الصراط المستقيم في سورة الفاتحة، التي تجب قراءتُها في كلِّ ركعة من ركعات الصلاة، سواء كانت فريضةً أو نافلةً، قال الله عزَّ وجلَّ: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ}، فالمسلمُ يدعو بهذا الدعاء باستمرار ليهديه ربُّه صراطَ المنعَم عليهم من النبيِّين والصِّدِّيقين والشهداء والصالحين، وأن يُجنِّبَه طريق المغضوب عليهم والضالِّين، من اليهود والنصارى وغيرهم من أعداء الدِّين.
وهدايةُ النَّبِيِّ صلى الله عليه وسلم الجنَّ والإنسَ إلى الصراط المستقيم هو النور الذي وصفه الله عزَّ وجلَّ به في قوله: {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً}، فقد وصفه الله عزَّ وجلَّ في هذه الآية بأنَّه سراجٌ منير، يُضيء به للعباد الطريقَ إليه سبحانه وتعالى، وهذا أيضاً هو معنى النور الذي وصف به القرآن في قوله: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ}، فنور القرآن ما اشتمل عليه من الهداية إلى الصراط المستقيم.
15 قوله: "وأنَّ السَّاعةَ آتيَةٌ لا رَيْبَ فيها، وأنَّ اللهَ يَبعَثُ مَن يَموتُ، كما بدأَهم يعودون".
1 علمُ قيام الساعة اختصَّ به الله عزَّ وجلَّ، ففي صحيح البخاري (4697) أنَّ رسول الله صلى الله عليه وسلم قال: "مفاتيحُ الغيب خمسٌ لا يعلمها إلاَّ الله"، وآخرها: "ولا يعلمُ متى تقوم الساعةُ إلاَّ الله".

ص -115- وكان صلى الله عليه وسلم عندما يُسأل عنها يُجيب بذكر بعض أماراتها، فلا يَعلمُ أحدٌ غير الله في أيِّ سنة وفي أيِّ شهر وفي أيِّ يوم من الشهر يكون قيامها، وقد جاء في السُّنَّة عن الرسول صلى الله عليه وسلم أنَّها تقوم يوم الجمعة، قال: "خيرُ يوم طلعت عليه الشمس يوم الجمعة؛ فيه خُلق آدم، وفيه أُدخلَ الجنَّة، وفيه أُخرجَ منها، ولا تقوم الساعةُ إلاَّ في يوم الجمعة" رواه مسلم (854).
2 والساعةُ تُطلقُ ويُراد بها الموت عند النفخ في الصور، كما قال صلى الله عليه وسلم: "لا تقومُ الساعة إلاَّ على شرار الناس" رواه مسلم (2949) وكلُّ مَن مات قبل ذلك فقد جاءت ساعتُه وقامت قيامتُه، وانتقل من دار العمل إلى دار الجزاء.
وتُطلقُ ويُرادُ بها البعث، كما قال الله عزَّ وجلَّ في آل فرعون {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}، وقال: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ}، وهم إنَّما أنكروا البعثَ كما قال الله عزَّ وجلَّ: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ}
3 قوله: "وأنَّ السَّاعةَ آتيَةٌ لا رَيْبَ فيها، وأنَّ اللهَ يَبعَثُ مَن يَموتُ، كما بدأَهم يعودون"، قال الله عزَّ وجلَّ: {إِنَّ السَّاعَةَ لآتِيَةٌ لا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ}، وقال: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا}، وقال{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ}، وقد نصَّ في هذه الآية على بعث مَن في القبور؛ إذ الغالب على الناس أنَّهم يُدفنون في القبور،

ص -116- والبعثُ يكون لكلِّ مَن مات قُبرَ أو لم يُقبَر، كما قال الله عزَّ وجلَّ: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}، وعبارةُ المؤلِّف: "وأنَّ اللهَ يبعث مَن يموت" تشملُ كلَّ مَن مات قُبر أو لَم يُقبَر، ولعلَّه اختار هذه العبارةَ لشمولِها.
4 كثيراً ما يأتي في القرآن تقريرُ أمر البعث ببيان ثلاثة أمور:
الأمر الأول: التنبيهُ بخلق الإنسان أوَّلَ مرَّة، قال الله عزَّ وجلَّ: {أَوَلَمْ يَرَ الأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ}، وقال: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}، وقال تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ}، وقال سبحانه: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ}، وقال: {أَفَعَيِينَا بِالْخَلْقِ الأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ}، وقال تعالى: {أَيَحْسَبُ الأِنْسَانُ أَنْ يُتْرَكَ سُدىً أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى}
 الأمر الثاني: التنبيه بإحياء الأرض بعد موتها، قال الله عزَّ وجلَّ: {وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ

ص -117- شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ}، وقال سبحانه: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}،وقال: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} وقال تعالى: {وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ تُخْرَجُونَ}، وقال عزَّ وجلَّ: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ}، وقال تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ}، وقال: {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ}.
الأمر الثالث: التنبيهُ بخلق السموات والأرض وهو أعظم من خلق الناس، قال الله عزَّ وجلَّ: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}، وقال تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، وقال تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاَّقُ الْعَلِيمُ}، وقال تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلاً لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلاَّ كُفُوراً}، وقال: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا} الآيات.

ص -118- 5 البعثُ يوم القيامة يكون بإعادة الأجساد التي كانت في الدنيا لتلقى مع الأرواح الثواب والعقاب، وليس لأجساد جديدة لم تكن موجودةً في الدنيا، وهذا هو الذي استبعده الكفَّارُ وأنكروه، قال الله عزَّ وجلَّ: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ}، فبيَّن سبحانه أنَّه عالِم بكلِّ ذَرَّة من ذرَّات أجسادهم التي تنقصها الأرض منهم، فيُعيدُها كما كانت فيبعث ذلك الميت بجسده الذي كان عليه في الدنيا، وقال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}، والمعنى كما ذكر ابن كثير عن جماعة من السلف أنَّ إبراهيم عليه الصلاة والسلام قطع الطيورَ الأربعة وخلط لحومَها، وجعل على كلِّ رأس جبل منها قطعة، ثم دعاهنَّ فتجمَّعت أجزاءُ كلِّ طائر، حتى عادت الطيورُ على ما كانت عليه، وأتت إليه سعياً.
وقال تعالى: {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ}، وهذه الآياتُ تدلُّ على أنَّ الأجسادَ التي في الدنيا هي التي أُعيدَت وشهدت

ص -119- الأسماعُ والأبصارُ والجلودُ بالمعاصي التي عملها أصحابُها.
ومثل هذه الآيات قوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ}، وقوله تعالى: {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ}.
ويدلُّ على ذلك من السُّنَّة حديث قصَّة الرَّجل الذي أوصى بَنِيه إذا مات أن يحرقوا جسدَه ويَرموا جزءاً من رماده في البَرِّ وجزءاً منه في البحر، فأمر الله عزَّ وجلَّ البحرَ بأن يُخرج ما فيه، والبَرَّ بأن يُخرج ما فيه، حتى عاد الجسدُ كما كان، والحديث رواه البخاري (7506)، ومسلم (2756) من حديث أبي هريرة رضي الله عنه.
16 قوله: "وأنَّ اللهَ سبحانه وتعالَى ضاعَفَ لعباده المؤمنين الحسَنات، وصَفَحَ لهم بالتَّوبَة عن كبائرِ السيِّئات، وغَفَرَ لهم الصَّغائِرَ باجْتناب الكبائِر، وجَعَلَ مَن لَم يَتُبْ مِنَ الكبائر صَائراً إلى مَشيئَتِه {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
1 من فضل الله عزَّ وجلَّ على عباده أنَّه يُضاعف لهم الحسنات، ومن عدله أنَّه يَجزي على السيِّئة مثلَها، قال الله عزَّ وجلَّ: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلَّا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ}، وقال: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ}، وقال: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ}، وقال: {مَثَلُ

ص -120- الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ}، وقال: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً}، وقال صلى الله عليه وسلم: "كلُّ عمل ابن آدم يُضاعف؛ الحسنةُ بعشر أمثالها إلى سبعمائة ضعف، قال الله عزَّ وجلَّ: إلاَّ الصوم فإنَّه لِي وأنا أجزي به. . . " الحديث، رواه مسلم (1151) من حديث أبي هريرة رضي الله عنه.
وفي صحيح البخاري (6491) ومسلم (131) عن ابن عباس رضي الله عنهما، عن النَّبِيِّ صلى الله عليه وسلم فيما يرويه عن ربِّه عزَّ وجلَّ قال: "إنَّ الله كتب الحسنات والسيِّئات، ثمَّ بيَّن ذلك، فمَن همَّ بحسنة فلَم يعملها كتبها الله له عنده حسنة كاملة، فإن هو همَّ بها فعملها كتبها الله له عنده عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة، ومَن همَّ بسيِّئة فلَم يعملها كتبها الله له عنده حسنة كاملة، فإن هو همَّ بها فعملها كتبها الله له سيِّئة واحدة".
ومن فضل الله وإحسانه أنَّ العبدَ إذا كان يعملُ أعمالاً صالِحةً، وشغله عنها مرضٌ أو سفر كتب اللهُ له في حال سفره ومرضه مثل ما كتب له في حال صحَّته وإقامته؛ لقوله صلى الله عليه وسلم: "إذا مرض العبدُ أو سافر كُتب له مثلُ ما كان يعملُ مقيماً صحيحاً" رواه البخاري (2996) عن أبي موسى رضي الله عنه.
2 الفرقُ بين الكبيرة والصغيرة، أنَّ الكبيرةَ هي ما جُعل له حدٌّ في الدنيا أو توعد عليه بلعنة أو غضب أو نار أو حبوط عمل ونحو ذلك، والصغيرة ما لم تكن كذلك.

ص -121- والكبائر تُكفِّرُها التوبةُ؛ قال الله عزَّ وجلَّ: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}، وقال تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ}، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ}.
وللتوبة النَّصوح شروطٌ ثلاثة:
الأول: أن يُقلعَ عن الذنب بأن يتركه ويبتعد عنه.
الثاني: أن يندمَ على ما مضى من فعل الذنب.
الثالث: أن يعقدَ العزم على أن لا يعودَ إليه.
وإذا كان الذنب يتعلَّق بحقوق الآدميِّين فيُضاف إلى ما تقدَّم شرطٌ رابع، وهو أن يَردَّ الحقوقَ إلى أهلها إن كانت أموالاً، أو يستبيحَهم منها إذا كانت غيبة لهم أو كذباً عليهم، ونحو ذلك، قال الله عزَّ وجلَّ: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ}، وقال: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}، والآيةُ تدلُّ على أنَّ الكفرَ وهو أعظمُ الذنوب يغفره الله بالتوبة منه، والانتهاء عنه، وكلُّ الذنوب دون هذا الذنب فهي أولَى بالمغفرة إذا تيبَ منها.
والكبيرةُ إذا كان لها حدٌّ في الدنيا وأُقيم على مَن ارتكبها، كان ذلك كفَّارةً له؛ لأنَّ إقامةَ الحدود عند أهل السُّنَّة والجماعة فيها جبر النَّقص، وفيها أيضاً الزَّجر لِمَن أُقيم عليه الحد وغيره عن فعل تلك الكبيرة، ويدلُّ

ص -122- لذلك حديث عبادة بن الصامت رضي الله عنه: أنَّ رسول الله قال وحوله عصابة من أصحابه: "بايعونِي على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببُهتان تفترونه بين أيديكم وأرجلكم، ولا تعصوا في معروف، فمَن وفَّى منكم فأجره على الله، ومَن أصاب من ذلك شيئاً فعُوقب به في الدنيا فهو كفَّارةٌ له، ومَن أصاب من ذلك شيئاً ثم ستَرَه الله فهو إلى الله، إن شاء عفا عنه، وإن شاء عاقبه، فبايعناه على ذلك" رواه البخاري (18)، ومسلم (1709).
3 الصغائرُ تُكفَّرُ بالأعمال الصالحة وباجتناب الكبائر، قال الله عزَّ وجلَّ: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً}.
وروى مسلم في صحيحه (228) عن عثمان بن عفَّان رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "ما من امرئ مسلم تحضره صلاةٌ مكتوبة، فيُحسن وضوءها وخشوعها وركوعها إلاَّ كانت كفَّارةً لِما قبلها من الذنوب ما لَم يؤت كبيرة، وذلك الدَّهر كلّه".
وروى مسلم أيضاً (233) عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم كان يقول: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان، مكفِّرات ما بينهنَّ إذا اجتُنبت الكبائر".
والصغيرةُ تضخم وتعظم إذا أُصِرَّ عليها، والكبيرةُ تتضاءل وتتلاشى إذا نُدم على فعلها، كما قال ابن عباس رضي الله عنهما: "لا صغيرة مع الإصرار، ولا كبيرة مع الاستغفار".
4 إذا مات المسلمُ مرتكباً كبيرةً ولم يَتُبْ منها، فإنَّ أمرَه إلى الله عزَّ وجلَّ، إن شاء عذَّبه وإن شاء عفا عنه، قال الله عزَّ وجلَّ: {إِنَّ اللَّهَ لا يَغْفِرُ

ص -123- أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً}، وقال: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً}، وقال صلى الله عليه وسلم في حديث عبادة بن الصامت الذي تقدَّم قريباً: ". . . ومَن أصاب من ذلك شيئاً ثم ستَرَه الله فهو إلى الله، إن شاء عفا عنه، وإن شاء عاقبه".
17 قوله: "ومَن عاقَبَه اللهُ بنارِه أخرجه مِنها بإيمانِه، فأدخَلَه به جَنَّتَه {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ}، ويُخرِجُ منها بشفاعَة النَّبِيِّ صلى الله عليه وسلم مَن شَفَعَ لَه مِن أهلِ الكبائِر مِن أمَّتِه".
مَن ارتكب كبيرةً وتاب منها تاب الله عليه، ومَن ارتكب كبيرةً ومات من غير توبة فأمرُه إلى الله، إن شاء عفا عنه، وإن شاء عذَّبه، كما قال الله عزَّ وجلَّ: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}، والذين يدخلون النارَ صنفان:
أحدهما: الكفَّار، وهؤلاء يبقون في النار أبد الآباد، لا سبيل لهم إلى الخروج منها، كما قال الله عزَّ وجلَّ: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}، وقال: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
والصنف الثاني: مسلمون عُصاة، وهؤلاء إذا دخلوا النارَ عُذِّبوا فيها على قدر جُرمهم، ثم يخرجون منها بما عندهم من الإيمان وشفاعة الشافعين، قال رسول الله صلى الله عليه وسلم: "يُدخل اللهُ أهلَ الجنَّة الجنَّة، يُدخلُ مَن يشاء برحمته، ويُدخل أهلَ النار النار، ثم يقول: انظروا مَن وجدتُم في قلبه

ص -124- مثقال حبَّة من خردل من إيمان فأخرجوه، فيُخرَجون منها حُمَماً قد امتُحشوا، فيُلْقَون في نهر الحياة أو الحيا، فيَنبتُون فيه كما تنبُت الحبَّة إلى جانب السَّيل، ألَم تروها كيف تخرج صفراء مُلتوية؟" رواه البخاري (22) ومسلم (304) من حديث أبي سعيد الخدري رضي الله عنه.
وقال رسول الله صلى الله عليه وسلم: "لكلِّ نَبِيٍّ دعوةٌ مستجابة، فتعجَّلَ كلُّ نَبِيٍّ دعوتَه، وإنِّي اختبأتُ دعوتِي شفاعة لأمَّتِي يوم القيامة، فهي نائلةٌ إن شاء الله مَن مات من أمَّتِي لا يُشرك بالله شيئاً" رواه البخاري (6304)، ومسلم (338) واللفظ له من حديث أبي هريرة رضي الله عنه.
وأحاديثُ الشفاعة في خروج العُصاة من النار متواترةٌ، وأمَّا ما جاء من ذكر الخلود في النار لبعض العُصاة، كما في قوله سبحانه وتعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً}، وكما في قوله صلى الله عليه وسلم: "مَن تردَّى من جبل فقتل نفسَه فهو في نار جهنَّم يتردَّى فيها خالداً مُخلَّداً فيها أبداً، ومن تَحسَّى سُمًّا فقتلَ نفسَه، فسُمُّه في يده يتحسَّاه في نار جهنَّم خالداً مُخلَّداً فيها أبداً، ومَن قتل نفسَه بحديدة، فحديدتُه في يده يَجأُ بها في بطنه في نار جهنَّم خالداً مُخلَّداً فيها أبداً" رواه البخاري (5778) ومسلم (175) من حديث أبي هريرة رضي الله عنه، فإنَّ ذلك الخلودَ خلودٌ نسبِيٌّ، يُرادُ به طول البقاء، لكنَّه ليس كخلود الكفَّار الذين يبقون في النار إلى غير نهاية؛ لأنَّ كلَّ ذنب دون الشِّرك تحت مشيئة الله، كما قال الله: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.

ص -125- 18 قوله: "وأنَّ اللهَ سبحانه قد خَلَقَ الجَنَّةَ فأَعَدَّها دارَ خُلُود لأوليائِه، وأكرَمهم فيها بالنَّظر إلَى وَجْهِه الكريم، وهي الَّتِي أَهْبَطَ منها آدَمَ نبِيَّه وخلِيفَتَه إلى أَرضِه، بِما سَبَقَ فِي سابِق عِلمِه، وخَلَق النَّارَ فأعَدَّها دَارَ خُلُود لِمَن كَفَرَ به وألْحَدَ في آياتِه وكتُبه ورُسُلِه، وجَعَلَهم مَحجُوبِين عن رُؤيَتِه".
1 الجنَّةُ والنَّارُ مخلوقتان موجودتان الآن، أعدَّ الله الجنَّةَ لأوليائه، وأعدَّ النَّارَ لأعدائه، فمن الآيات التي فيها إعداد الجنَّة لأوليائه قوله تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ}، وقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ}، وقوله: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ}.
ومن الآيات التي فيها إعداد التار لأعدائه قوله تعالى: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}، وقوله: {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ}، وقوله: {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ}، ويدلُّ من السُّنَّة لكون الجنَّة والنَّار موجودتَين الآن حديث ابن عباس رضي الله عنهما في صلاة الكسوف، وفيه: "قالوا: يا رسول الله! رأيناك تناولتَ شيئاً في مقامك، ثم رأيناك كَعْكَعْتَ، قال صلى الله عليه وسلم: إنِّي رأيتُ الجنَّةَ، فتناولتُ عنقوداً، ولو أصبته لأكلتُم منه ما بقيت الدنيا، وأُريتُ النار، فلَم أرَ منظَراً كاليوم

ص -126- قطُّ أفظع، ورأيتُ أكثرَ أهلها النساء. . . " الحديث، رواه البخاري (1052)، ومسلم (907).
وأمَّا ما جاء عن بعض المبتدعة كالمعتزلة من أنَّهما لا تُخلقان إلاَّ يوم القيامة؛ لأنَّ خلقَهما قبل ذلك عبثٌ، حيث إنَّهما تبقيان مدَّة طويلة دون أن ينتفع بالجنَّة أحدٌ ودون أن يتضرَّر بالنَّار أحد، فذلك قولٌ باطل، ويدلُّ لبطلانه وجوه:
الأول: ما جاء في الآيات والأحاديث الدَّالة على خَلْقِهما ووجودِهما قبل يوم القيامة، ومن ذلك ما تقدَّم قريباً.
الثاني: أنَّ وجودَ الجنَّة فيه ترغيبٌ بها وتشويقٌ إليها، ووجودَ النار فيه تحذيرٌ منها وتخويف.
الثالث: أنَّه قد جاء في نصوص الكتاب والسُّنَّة ما يدلُّ على حصول الانتفاع بنعيم الجنَّة قبل يوم القيامة، وما يدلُّ على التضرُّر بعذاب النار قبل يوم القيامة، قال الله عزَّ وجلَّ في آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}، فالآيةُ تدلُّ على أنَّهم يُعذَّبون في النار وهم في قبورهم، وإذا حصل البعث انتقلوا إلى عذاب أشدَّ.
وأمَّا الجنَّة فقد جاء في الحديث أنَّ أرواح الشهداء في أجواف طير خُضر، لها قناديل معلَّقة بالعرش، تسرحُ من الجنَّة حيث شاءت، ثم تأوي إلى تلك القناديل، رواه مسلم (1887) عن عبد الله بن مسعود رضي الله عنه، وروى الإمام أحمد في مسنده (15778) عن الإمام الشافعي، عن الإمام مالك، عن ابن شهاب، عن عبد الرحمن بن كعب بن مالك، عن أبيه، عن النَّبِيِّ صلى الله عليه وسلم قال: "إنَّما نسَمة المؤمن طائرٌ يعلقُ في شجر الجنَّة حتى يُرجعه

ص -127- الله تبارك وتعالى إلى جسده يوم يبعثُه"، وهو حديث صحيح، في إسناده ثلاثة من الأئمة الأربعة أصحاب المذاهب المشهورة لأهل السنَّة، قال الإمام ابن كثير في تفسيره عند قول الله عزَّ وجلَّ: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ}: "وقد رُوِّينا في مسند الإمام أحمد حديثاً فيه البشارة لكلِّ مؤمن بأنَّ روحَه تكون في الجنَّة تسرَح أيضاً فيها وتأكل من ثمارها، وترى ما فيها من النَّضرة والسرور، وتشاهدُ ما أعدَّ الله لها من الكرامة، وهو بإسناد صحيح عزيز عظيم، اجتمع فيه ثلاثة من الأئمَّة الأربعة أصحاب المذاهب المتَّبَعة" ثم ذكر سندَ الحديث ومتنَه.
وفي حديث البراء بن عازب رضي الله عنه الطويل في موعظته صلى الله عليه وسلم عند القبر الذي يُلحَد، قال في المؤمن: "فأَفرِشوه من الجنَّة، وأَلبِسوه من الجنَّة، وافتحوا له باباً إلى الجنَّة، قال: فيأتيه من رَوْحها وطيبها، ويُفسَح له في قبره مدَّ بصره"، وقال في الكافر: "فأفرِشوا له من النَّار، وافتحوا له باباً إلى النَّار، فيأتيه من حرِّها وسَمومِها، ويضيق عليه قبرُه حتى تختلف أضلاعُه"، وهو حديث حسن، رواه أحمد في مسنده (18534).
والأحاديث في عذاب القبر والاستعاذة بالله منه كثيرة، وهذه الأدلَّة تدلُّ على أنَّ المؤمنين يُنعَّمون في قبورهم، والكافرين يُعذَّبون فيها، والنَّعيمُ والعذابُ يكون للأرواح والأجساد.
2 الجنَّة والنَّارُ باقيتان لا تفنيان ولا تبيدان، وأهل الجنَّة منَعَّمون فيها إلى غير نهاية، والكفَّار مُعذَّبون في النار إلى غير نهاية، ومن الآيات التي جاءت في بقاء الجنَّة وخلودِ أهلها فيها قول الله عزَّ وجلَّ: {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقاً قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهاً

ص -128- وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ}، وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلاً}، وقوله: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ . ادْخُلُوهَا بِسَلامٍ آمِنِينَ وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ}
ومن الآيات التي جاءت في بقاء النار وخلود الكفار فيها قول الله عزَّ وجلَّ: {وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}،وقوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} وقوله: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} وقوله: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}، وقوله: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ}، وقوله: {إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقاً إِلاَّ طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً}، وقوله: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً}، وقوله: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً خَالِدِينَ فِيهَا أَبَداً لا يَجِدُونَ وَلِيّاً وَلا نَصِيراً}، وقوله: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ}
 وبقاءُ الجنَّة والنَّار وخلودُ أهلهما فيهما إلى غير نهاية لا يُنافي كون الله عزَّ وجلَّ الآخرَ الذي ليس بعده شيء؛ لأنَّ بقاءَ الله عزَّ وجلَّ لازمٌ لذاته،

ص -129- وبقاءَ الجنَّة والنار وأهلهِما فيهما حصل بإبقاء الله لهما، وليس لهما إلاَّ الفناء لولا إبقاء الله لهما، وقد تقدَّمت الإشارةُ إلى هذا عند قول المؤلِّف: "ليس لأوليَّته ابتداء، ولا لآخريَّته انقضاء".
3 قوله: "وهي الَّتِي أَهْبَطَ منها آدَمَ نبِيَّه وخلِيفَتَه إلى أَرضِه، بِما سَبَقَ فِي سابِق عِلمِه"، هذا أحدُ أقوال ثلاثة في المراد بالجنَّة التي أُهبط منها آدم إلى الأرض، وهو أظهرُها.
والقول الثاني: أنَّها جنَّة في مكان عالٍ من الأرض.
والقول الثالث: التوقُّف.
وقد ذكر ابن القيم الخلافَ وأدلَّةَ أصحاب القول الأول والثاني، وإجابةَ كلٍّ منهما عمَّا استدلَّّ به الآخر، ولَم يُرجِّح شيئاً، وذلك في كتابه حادي الأرواح (ص: 16 32)، وفي قصيدته الميمية ما يدلُّ على ترجيحه القولَ الأول، حيث قال:

فحيَّ عل جنَّات عدن فإنَّها منازلك الأولَى وفيها المخيَّم

ولكنَّنا سَبي العدو فهل ترى نعود إلى أوطاننا ونسلَّم

4 رؤية المؤمنين ربَّهم بأبصارهم في الدار الآخرة، هي أكبر نعيم يحصل لهم في دار النَّعيم، وقد دلَّ على ذلك الكتاب والسُّنَّة والإجماع، فمن أدلَّة الكتاب قول الله عزَّ وجلَّ: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ}،وقوله: {كَلاَّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} قال الشافعي رحمه الله: "لَمَّا حُجب هؤلاء في حال السخط، دلَّ على أنَّ المؤمنين يرونه في حال الرِّضَى"، وقوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} الحُسنَى: الجنَّة، والزيادة: النَّظرُ إلى وجه الله عزَّ وجلَّ، فسَّرها بذلك رسول الله

ص -130- صلى الله عليه وسلم، كما في صحيح مسلم (297) عن صُهيب رضي الله عنه، عن النَّبِيِّ صلى الله عليه وسلم قال: "إذا دخل أهلُ الجنَّة الجنَّة، قال: يقول الله تبارك وتعالى: تريدون شيئاً أزيدُكم؟ فيقولون: ألَم تبيِّض وجوهَنا؟ ألَم تُدخلنا الجنَّة وتنجنا من النار؟ قال: فيكشف الحجاب، فما أُعطُوا شيئاً أحبَّ إليهم من النظر إلى ربِّهم عزَّ وجلَّ، ثم تلا هذه الآية {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}".
وقوله تعالى: {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} وهو يدلُّ على إثبات الرؤية بدون إدراك، فهو يُرى ولا يُدرَك، أي: لا يُحاطُ به رؤيةً، كما أنَّه يُعلمُ ولا يُحاطُ به علماً، ونفيُ الإدراك وهو أخصُّ، لا يستلزم نفي الرؤية وهي أعمُّ.
وقوله: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً وَخَرَّ مُوسَى صَعِقاً}، وموسى عليه الصلاة والسلام سأل اللهَ أمراً مُمكناً، ولَم يسأله مستحيلاً، والله عزَّ وجلَّ شاء ألاَّ يُرَى إلاَّ في الدار الآخرة؛ لأنَّ رؤيتَه أكملُ نعيم يكون فيها، وقوله: {لَنْ تَرَانِي}، أي: في الدنيا.
وقد ذكر ابن القيم – رحمه الله – هذه الأدلَّة من الكتاب وغيرها في كتاب حادي الأرواح (ص: 179 186)، ثم ذكر الأدلَّة من السُّنَّة عن سبعة وعشرين صحابيًّا، وساق أحاديثهم، ثم ذكر الآثارَ عن الصحابة والتابعين ومَن بعدهم من أهل السُّنَّة والجماعة، وهي تدلُّ على الاتِّفاق والإجماع على ذلك من الصحابة ومَن سار على طريقتهم.

ص -131- 19 قوله: "وأنَّ اللهَ تبارك وتعالى يَجيءُ يَومَ القيامَةِ وَالمَلَكُ صَفًّا صَفًّا؛ لِعَرْضِ الأُمَمِ وَحِسَابِهَا وعقُوبَتِها وثَوابِها، وتُوضَعُ الموازِينُ لَوَزْنِ أَعْمَالِ العِبَادِ، فمَن ثَقُلَتْ مَوَازِينُهُ فَأولئك هم المُفلِحون، ويُؤْتَوْنَ صَحائِفهم بأعمَالِهم، فمَن أُوتِي كتابَه بيمينه فسوف يُحاسَبُ حِساباً يَسيراً، ومَن أُوتِي كتابَه ورَاء ظَهْرِه فأولئِك يَصْلَوْنَ سَعيراً".
1 مجيءُ الله عزَّ وجلَّ يوم القيامة لفصل القضاء من صفات أفعاله، يفعلُ ما يشاء ويحكم ما يريد، والقولُ في المجيء كالقول في سائر الصفات، أنَّه على ما يليق بالله، من غير تكييف أو تمثيل، ومن غير تأويل أو تعطيل، قال الله عزَّ وجلَّ: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً}، قال ابن كثير في تفسير هذه الآية: "يعنِي لفصل القضاء بين خلقه، وذلك بعدما يستشفعون إليه بسيِّد ولد آدم على الإطلاق محمد صلوات الله وسلامه عليه، بعدما يسألون أولي العزم من الرُّسل واحداً بعد واحد، فكلُّهم يقول: لست بصاحب ذاكم، حتى تنتهي النَّوبةُ إلى محمد صلى الله عليه وسلم، فيقول: أنا لها، أنا لها، فيذهبُ فيشفعُ عند الله تعالى في أن يأتي لفصل القضاء، فيشفِّعُه الله تعالى في ذلك، وهي أول الشفاعات، وهي المقام المحمود كما تقدَّم بيانه في سورة سبحان، فيجيء الرَّبُّ تبارك وتعالى لفصل القضاء كما يشاء، والملائكةُ يجيئون بين يديه صفوفاً صفوفاً".
وأولو العزم من الرُّسل المستَشفَع بهم قبل نبيِّنا محمد صلى الله عليه وسلم هم نوح وإبراهيم وموسى وعيسى، وهم المذكورون في سورتَي الأحزاب والشورى، في قول الله عزَّ وجلَّ: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً}، وقوله: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا

ص -132- وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ}.
2 يُعرَض العبادُ على الله فيُحاسبُهم على أعمالهم، قال الله عزَّ وجلَّ: {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّة}، وقال: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ}، وقال: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً}، وقال: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُوراً وَيَصْلَى سَعِيراً} ، وقال: {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَأوا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ فِي جَنَّةٍ عَالِيَةٍ قُطُوفُهَا دَانِيَةٌ كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ وَلَمْ أَدْرِ مَا حِسَابِيَهْ يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ مَا أَغْنَى عَنِّي مَالِيَهْ هَلَكَ عَنِّي سُلْطَانِيَهْ خُذُوهُ فَغُلُّوهُ ثُمَّ الْجَحِيمَ صَلُّوهُ ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ} وقال: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِيُرَوْا أَعْمَالَهُمْ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}.
وقال رسول الله صلى الله عليه وسلم: "مَن حوسب عُذِّب، قالت عائشة: فقلت: أوَليس يقول الله: {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً}، قالت: فقال: إنَّما ذلكِ العَرْض، ولكن مَن نُوقش الحساب يهلك" رواه البخاري (103)، ومسلم (2876).

ص -133- 3 تُحصَى أعمال العباد ثمَّ توزَن، فمَن ثقلت موازينه نجا، ومن خفَّت موازينه هلك، قال الله عزَّ وجلَّ: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ}، وقال: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ}، وقال: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}، وقال: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ. وَمَا أَدْرَاكَ مَا هِيَه نَارٌ حَامِيَةٌ}
وقال رسول الله صلى الله عليه وسلم: "الطُّهور شطرُ الإيمان، والحمد لله تملأُ الميزان، وسبحان الله والحمد لله تَملآن أو تَملأ ما بين السموات والأرض" رواه مسلم (223)، وقال رسول الله صلى الله عليه وسلم: "كلمتان حبيبتان إلى الرحمن، خفيفتان على اللِّسان، ثقيلتان في الميزان: سبحان الله وبحمده، سبحان الله العظيم" رواه البخاري (7563)، ومسلم (2694).
والأعمالُ وإن كانت أعراضاً فالله يجعلها أجساماً توضَع في الميزان، والحكمة من وزن أعمال العباد إظهار عدل الله وإيقاف العبد على أعماله؛ فإنَّه سبحانه وتعالى عليمٌ بكلِّ شيء.
والوزنُ كما يكون للأعمال يكون لصحائف الأعمال، كما في حديث البطاقة والسِّجِلاَّت، قال رسول الله صلى الله عليه وسلم: "إنَّ اللهَ سيُخلِّصُ رجلاً

ص -134- من أمَّتِي على رؤوس الخلائق يوم القيامة، فينشر عليه تسعة وتسعين سجلاًّ، كلُّ سجِلٍّ مثلُ مدِّ البصر، ثمَّ يقول: أتُنكرُ من هذا شيئاً؟ أَظَلَمَكَ كَتَبَتِي الحافظون؟ فيقول: لا يا ربِّ! فيقول: أَفَلَك عُذر؟ فيقول: لا يا ربِّ! فيقول: بلى، إنَّ لك عندنا حسنة، فإنَّه لا ظُلم عليك اليوم، فتخرج بطاقة فيها: أشهد أن لا إله إلاَّ الله وأشهدُ أنَّ محمداً عبدُ الله ورسولُه، فيقول: احضُر وزنك، فيقول: يا ربِّ! ما هذه البطاقة أمام السِّجِلات؟ فقال: إنَّك لا تُظلَم، قال: فتُوضَع السِّجِلاَّت في كفَّة والبطاقة في كفَّة، فطاشت السِّجِلاَّت وثقلت البطاقةُ، فلا يثقُلُ مع اسم الله شيء" أخرجه الترمذي (2639) وحسَّنه، والحاكم (1/6) وصحَّحه على شرط مسلم، ووافقه الذهبي، وانظر: السلسلة الصحيحة للألباني (135).
20 قوله: "وأنَّ الصِّرَاطَ حَقٌّ، يَجُوزُه العبادُ بِقَدْرِ أعمالِهم، فناجُون مُتفاوِتُون في سُرعَة النَّجاةِ عليه مِن نار جَهَنَّم، وقَوْمٌ أَوْبَقَتْهُمْ فيها أعمالُهم".
الصِّراطُ حقٌّ ثابتٌ بسُنَّة رسول الله صلى الله عليه وسلم، وهو جسرٌ منصوبٌ على متن جهنَّم، يَمرُّ عليه المسلمون للوصول إلى الجنَّة على قَدْر أعمالهم، فمنهم مَن يَمُرُّ كالبرق، ومنهم مَن يَمُرُّ كالرِّيح، ومنهم مَن يَزحف زحفاً، ففي صحيح البخاري (806)، ومسلم (299) من حديث أبي هريرة رضي الله عنه، وفيه: "فيُضربُ الصِّراطُ بين ظهرانَي جهنَّم، فأكون أوَّلَ مَن يجوز من الرُّسل بأمَّته، ولا يتكلَّمُ يومئذ أحدٌ إلاَّ الرُّسُل، وكلامُ الرُّسل يومئذ: اللَّهمَّ

ص -135- سلِّم سلِّم، وفي جهنَّم كلاليب مثل شَوك السَّعدان، هل رأيتُم شَوكَ السَّعدان؟ قالوا: نعم، قال: فإنَّها مثل شوك السَّعدان، غير أنَّه لا يَعلمُ قدر عِظَمها إلاَّ الله، تَخطفُ الناسَ بأعمالِهم، فمنهم مَن يُوبَقُ بعمله، ومنهم مَن يُخردَل ثم ينجو".
وفي صحيح مسلم (329) من حديث أبي هريرة وحذيفة رضي الله عنهما، وفيه: "وتُرسَلُ الأمانةُ والرَّحم، فتقومان جنبَتَي الصِّراط يميناً وشمالاً، ويَمُرُّ أوَّلُكم كالبرق، قال: قلت: بأبي أنت وأمِّي! أيُّ شيء كمَرِّ البرق؟ قال: أوَ لَم ترَوا إلى البرق كيف يَمُرُّ ويرجع في طرفة عين؟ ثمَّ كمَرِّ الرِّيح، ثمَّ كمرِّ الطير وشدِّ الرِّجال، تجري بهم أعمالهم، ونبيُّكم قائمٌ على الصِّراط يقول: ربِّ سلِّم سلِّم! حتى تعجز أعمالُ العباد، حتَّى يجيء الرَّجل فلا يستطيع السيرَ إلاَّ زحفاً، قال: وفي حافتَي الصِّراط كلاليب معلَّقة، مأمورةٌ بأخذ مَن أُمرت به، فمخدوشٌ ناجٍ، ومكدُوسٌ في النَّار".
وفي صحيح مسلم (302) من حديث أبي سعيد الخدري رضي الله عنه، وفيه: "ثمَّ يُضرَبُ الجسرُ على جهنَّم وتحلُّ الشفاعة، ويقولون: اللَّهمَّ سلِّم سلِّم، قيل: يا رسول الله! وما الجسرُ! قال: دحضٌ مزلَّة، فيه خطاطيفُ وكلاليبُ وحسك، تكون بنَجد فيها شُويْكةٌ يُقال لها السَّعدان، فيَمُرُّ المؤمنون كطرْف العين، وكالبرق، وكالرِّيح، وكالطير، وكأجاويد الخيل والرِّكاب، فناجٍ مُسلَّمٌ، ومخدوشٌ مرسَل، ومكدوسٌ في نار جهنَّم".

ص -136- 21 قوله: "والإيمانُ بِحَوْض رسولِ الله صلى الله عليه وسلم، تَرِدُهُ أمَّتُهُ لاَ يَظْمَأُ مَن شَرب مِنه، ويُذَادُ عنه مَنْ بَدَّلَ وغَيَّرَ".
أحاديثُ حوض نبيِّنا صلى الله عليه وسلم متواترةٌ عن رسول الله صلى الله عليه وسلم، أورد البخاري– رحمه الله – في باب: في الحوض، من كتاب الرقاق من صحيحه منها تسعة عشر طريقاً من (6575 6593)، وذكر الحافظ في الفتح أنَّ الصحابةَ فيها يزيدون على خمسين صحابيًّا، ذكر خمسة وعشرين منهم نقلاً عن القاضي عياض، وثلاثة نقلاً عن النووي، وزاد عليهما قريباً من ذلك، فزادوا على الخمسين صحابيًّا (11/468 469)، وأورد الإمامُ ابن كثير في كتاب النهاية أحاديثَ الحوض عن أكثر من ثلاثين صحابيًّا (2/29 65)، ذكرها بأسانيد الأئمَّة الذين خرَّجوها غالباً.
ومٍِمَّا جاء في صفة حوض النَّبِيِّ صلى الله عليه وسلم قولُه صلى الله عليه وسلم: "حَوضِي مسيرة شهر، ماؤُه أبيضُ من اللَّبن، وريحُه أطيبُ من المسك، وكيزانُه كنجوم السماء، مَن شرب منها فلا يظمأ أبداً" رواه البخاري (6579) من حديث عبد الله بن عمرو رضي الله عنهما، ورواه مسلمٌ في صحيحه (2292) ولفظُه: "حوضي مسيرة شهر، وزواياه سواء، وماؤُه أبيضُ من الوَرِق، وريحُه أطيب من المسك، وكيزانُه كنجوم السماء، فمَن شرب منه فلا يظمأُ بعده أبداً".
وفي صحيح مسلم (2300) من حديث أبي ذر رضي الله عنه، وفيه: "يشخبُ فيه ميزابان من الجنة، من شرب منه لَم يظمأ، عرضُه مثل طوله، ما بين عمَّان إلى أيلة، ماؤه أشدُّ بياضاً من اللَّبن، وأحلَى من العسل".
ومن الناس مَن يُذادُ عن ورود الحوض، فقد روى البخاري في صحيحه (6576) عن ابن مسعود رضي الله عنه، عن النَّبِيِّ صلى الله عليه وسلم قال: "أنا فرَطُكم

ص -137- على الحوض، وليُرفعَنَّ رجالٌ منكم، ثمَّ ليُختلَجنَّ دونِي، فأقول: يا ربِّ أصحابي! فيُقال: إنَّك لا تدري ما أحدثوا بعدك".
والمراد بهؤلاء الأصحاب أُناسٌ قليلون ارتدُّوا بعد موت النَّبِيِّ صلى الله عليه وسلم، وقُتلوا على أيدي الجيوش المظفَّرة التي بعثها أبو بكر الصديق رضي الله عنه لقتال المرتدِّين.
والرافضةُ الحاقدون على الصحابة تزعمُ أنَّ الصحابةَ ارتدُّوا بعد وفاة النَّبِيِّ صلى الله عليه وسلم إلاَّ نفراً يسيراً منهم، وأنَّهم يُذادون عن الحوض، والحقيقة أنَّ الرافضةَ هم الجديرون بالذَّود عن حوض رسول الله صلى الله عليه وسلم؛ لأنَّهم لا يغسلون أرجلَهم في الوضوء، بل يمسحون عليها، وقد قال رسول الله صلى الله عليه وسلم: "ويلٌ للأعقاب من النار" أخرجه البخاري (165) ومسلم "242) من حديث أبي هريرة رضي الله عنه ، وليست فيهم سِيمَا التحجيل التي قال فيها رسول الله صلى الله عليه وسلم: "إنَّ أمَّتِي يُدعون يوم القيامة غُرًّا مُحجَّلين من آثار الوضوء" أخرجه البخاري (136) من حديث أبي هريرة رضي الله عنه.
وقد نبت في هذا الزمان نابتةٌ يزعم أنَّه من أهل السُّنَّة وهو ليس منهم، بل هو على طريقة الرافضة الحاقدين على الصحابة، وهو حسن بن فرحان المالكي، نسبة إلى بنِي مالك في أقصَى جنوب المملكة، وقد كتب رسالة سيِّئة بعنوان: "الصحابةُ بين الصحبة اللغوية والصُّحبة الشرعية" زعم فيها أنَّ الصحابةَ هم المهاجرون والأنصار قبل الحُديبية فقط، وأنَّ كلَّ مَن أسلَمَ وهاجر بعد الحُديبية أنَّه ليس له نصيبٌ في الصحبة الشرعية، وأنَّ صحبتَهم كصحبة المنافقين والكفار، فأخرج بذلك الكثيرين من أصحاب رسول الله صلى الله عليه وسلم، وفي مقدِّمتهم العباس بنُ عبد المطلب عمُّ رسول الله صلى الله عليه وسلم، وابنُه

ص -138- عبد الله بن عباس حبر الأمَّة وترجمان القرآن، رضي الله تعالى عنه وعن أبيه وعن الصحابة أجمعين، كما أخرج أبا موسى الأشعريِّ وأبا هريرة وخالد ابن الوليد وغيرَهم مِمَّن لا يُحصون، وهو قولٌ مُحدَث في القرن الخامس عشر، لَم يسبقه إليه إلاَّ شابٌّ حديث السِّنِّ مثله اسمه عبد الرحمن بن محمد الحكمي، ومِمَّا جاء في كتابه السيِّء إنكارُ القول بعدالة الصحابة، وزعمُه أنَّ أكثرَ الصحابة يُذادون عن حوض الرسول صلى الله عليه وسلم، وأنَّه يُؤمَرُ بهم إلى النار، وأنَّه لا ينجو منهم إلاَّ القليل مثل همل النعم، وبهذا يتبيَّن مُماثلتُه للرافضة الحاقدين على الصحابة، وقد رددتُ عليه في كتاب بعنوان: "الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي".
ومِمَّا جاء في الكتاب مِمَّا يتعلَّق بالذَّود عن الحوض ما يلي:
السابع: (أي من وجوه الردِّ عليه في إنكاره عدالة الصحابة) قوله (ص: 63): "ومن الأحاديث في الذمِّ العامِّ: قول النَّبِيِّ صلى الله عليه وسلم في أحاديث الحوض في ذهاب أفواجٍ من أصحابه إلى النَّار، فيقول النَّبِيُّ صلى الله عليه وسلم: (أصحابي! أصحابي! فيقال: لا تدري ما أحدثوا بعدك)، الحديث متفق عليه، وفي بعض ألفاظه في البخاري: (فلا أرى ينجو منكم إلاَّ مثل هَمَل النَّعَم).
فيأتي المعارِض للثناء العام بهذا الذمِّ العامِّ، ويقول: كيف تجعلون للصحابة ميزةً وقد أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو منهم إلاَّ القليلُ، وأنَّ البقيَّةَ يؤخذون إلى النَّار ؟!".
وقال عن هذا الحديث أيضاً (ص: 64): "كما أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو من أصحابه يوم القيامة إلاَّ القليلُ (مثل همل النعم)، كما ثبت في صحيح البخاري كتاب الرقاق".

ص -139- ويُجابُ عنه بأنَّ لفظَ الحديث في صحيح البخاري في كتاب الرقاق (6587) عن أبي هريرة رضي الله عنه عن النَّبِيِّ صلى الله عليه وسلم قال: "بينا أنا نائمٌ فإذا زمرةٌ، حتى إذا عرفتُهم خرج رجلٌ من بيني وبينهم، فقال: هلمَّ، فقلتُ: أين؟ قال: إلى النار والله! قلت: وماشأنُهم؟ قال: إنَّهم ارتدُّوا بعدك على أدبارهم القهقرى، ثمَّ إذا زمرةٌ، حتى إذا عرفتُهم خرج رجلٌ من بيني وبينهم، فقال: هلمَّ، قلتُ: أين؟ قال: إلى النار والله! قلت: ماشأنُهم؟ قال: إنَّهم ارتدُّوا بعدك على أدبارهم القهقرى، فلا أُراه يخْلُصُ منهم إلاَّ مثل همل النعم".
قال الحافظ في شرحه: "قوله: (بينا أنا نائمٌ) كذا بالنون للأكثر، وللكشميهني (قائم) بالقاف، وهو أوجه، والمراد به قيامُه على الحوض يوم القيامة، وتوجه الأولى بأنَّه رأى في المنام في الدنيا ما سيقع له في الآخرة"، وقال أيضاً: "قوله: (فلا أُراه يخْلُصُ منهم إلاَّ مثل همل النعم) يعني من هؤلاء الذين دَنَوْا من الحوض وكادوا يَرِدونه فصُدُّوا عنه"، وقال أيضاً: "والمعنى أنَّه لا يرِدُه منهم إلاَّ القليل؛ لأنَّ الهمل في الإبل قليلٌ بالنسبة لغيره".
واللفظُ الذي ورد في الحديث: "فلا أُراه يخْلُصُ منهم إلاَّ مثل همل النعم" أي من الزمرتين المذكورتين في الحديث، وهو لا يدلُّ على أنَّ الذين عُرضوا عليه هاتان الزمرتان فقط، والمالكي أورد لفظ الحديث على لفظ خاطئ لَم يرد في الحديث، وبناءً عليه حكم على الصحابة حكماً عاماًّ خاطئاً، فقال فيه: "وفي بعض ألفاظه في البخاري: (فلا أرى ينجو منكم إلاَّ مثل همل النعم)، فجاء بلفظ "منكم" على الخطاب بدل "منهم"، وبناءً عليه قال: "كيف تجعلون للصحابة ميزة وقد أخبر النَّبِيُّ

ص -140- صلى الله عليه وسلم أنَّه لا ينجو منهم إلاَّ القليل، وأنَّ البقية يُؤخذون إلى النار"، وقال: "كما أخبر النَّبِيُّ صلى الله عليه وسلم أنَّه لا ينجو من أصحابه يوم القيامة إلاَّ القليل (مثل همل النعم)، كما ثبت في صحيح البخاري كتاب الرقاق!!"، وهذا كذب على الرسول صلى الله عليه وسلم؛ فإنَّه لَم يُخبر أنَّ أصحابَه لَم يَنْجُ منهم إلاَّ القليل، ولعل هذا الذي وقع من المالكي حصل خطأً لا عمداً.
وأمَّا ما جاء في بعض الأحاديث مِن أنَّه يُذاد عن حوضه أُناسٌ من أصحابه، وأنَّه يقول "أصحابي!" وفي بعض الألفاظ "أُصيْحابي!"، فيُقال: "إنَّك لا تدري ما أحدثوا بعدك"، فهو محمولٌ على القلَّة التي ارتدَّت منهم بعد وفاة النَّبِيِّ صلى الله عليه وسلم، وقُتِلوا في ردَّتِهم على أيدي الجيوش المظفرة التي بعثها أبو بكر الصديق رضي الله عنه).
وأقول: إذا كان مصيرُ أكثر أصحاب رسول الله صلى الله عليه وسلم إلى النار، وأنَّه لا ينجو منهم إلاَّ القليل: مثل هَمَل النَّعم بزعم هذا الزاعم، فليت شعري ما هو المصير الذي يُفكِّر به المالكي لنفسه؟!
نسأل الله السلامةَ والعافية ونعوذ بالله من الخذلان.
بل إنَّ الصُّحبةَ الشرعيَّة بزعم المالكي لَم تحصل إلاَّ للمهاجرين والأنصار قبل صلح الحُديبية، ومَن بعدهم ليسوا من الصحابة بزعمه، وعلى هذا فإنَّ قولَه: إنَّه لا ينجو من الصحابة إلاَّ القليل مثل هَمَل النَّعم، وأنَّ البقيَّة يُؤخذون إلى النار، يكون المراد به الصحابة الذين كانوا قبل الحديبية، فإذا كان أصحاب رسول الله صلى الله عليه وسلم الذين هم خيرُ هذه الأمَّة لا يَسلَمون من النار، فمَن الذي يَسلَمُ منها؟!
بل إنَّ اليهودَ والنصارى لَم يقولوا في أصحاب موسى وعيسى مثلَ هذه المقالة القبيحة.

ص -141- وهذا يُبيِّن لنا منتهى السوء الذي وقع فيه المالكي، وإنَّ مَن يسمَع أو يطَّلع على كلامه في الصحابة، يتَّهمه في عقله أو يستدلُّ به على منتهى خُبثه وحقده على خير هذه الأمَّة، لا سيما زعمه أنَّ العبَّاس بنَ عبد المطلب وابنَه عبد الله رضي الله عنهما ليسا من الصحابة، وزعمه أنَّ أكثرَ الصحابة إلاَّ قليلاً منهم مثل همل النَّعم يُؤخذون إلى النار!
وأيضاً إذا كان أكثر الصحابة إلاَّ قليلاً منهم يُؤخذون إلى النار في زعم هذا الزاعم، مع أنَّ الكتابَ والسُّنَّة لم تصل إلى هذه الأمَّة إلاَّ عن طريق الصحابة؛ لأنَّهم الواسطةَ بين الناس وبين الرسول صلى الله عليه وسلم، فأيُّ حقٍّ وهدى يكون بأيدي المسلمين؛ فإنَّ القدح في الناقل قدحٌ في المنقول، قال أبو زرعة الرازي المتوفَّى سنة (264ه) رحمه الله: "إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم، وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنة، والجرحُ بهم أولى، وهم زنادقةٌ". الكفاية للخطيب البغدادي (ص: 49).
وسأكشف أباطيلَه الأخرى التي اشتمل عليها كتابُه "قراءة في كتب العقائد" وأدحضُها إن شاء الله تعالى في كتابي: "الانتصار لأهل السُّنَّة والحديث في ردِّ أباطيل حسن المالكي".

ص -142- 22 قوله: "وأنَّ الإيمانَ قَولٌ باللِّسانِ، وإخلاَصٌ بالقلب، وعَمَلٌ بالجوارِح، يَزيد بزيادَة الأعمالِ، ويَنقُصُ بنَقْصِها، فيكون فيها النَّقصُ وبها الزِّيادَة، ولا يَكْمُلُ قَولُ الإيمانِ إلاَّ بالعمل، ولا قَولٌ وعَمَلٌ إلاَّ بنِيَّة، ولا قولٌ وعَمَلٌ وَنِيَّةٌ إلاَّ بمُوَافَقَة السُّنَّة. وأنَّه لا يكفرُ أَحدٌ بذَنب مِنْ أهْل القِبْلَة".
1 الإيمانُ عند أهل السُّنَّة والجماعة يتألَّف من اعتقاد بالقلب وقول باللِّسان وعمل بالجوارح، فهذه الأمورُ الثلاثة داخلةٌ عندهم في مُسمَّى الإيمان، قال الله عزَّ وجلَّ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ}، ففي هذه الآيات دخول أعمال القلوب وأعمال الجوارح في الإيمان.
وروى مسلم في صحيحه (58) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الإيمانُ بضعٌ وسبعون أو بضعٌ وستون شعبة، فأفضلُها قول لا إله إلاَّ الله، وأدناها إماطة الأذى عن الطريق، والحياءُ شعبة من الإيمان"، فقد دلَّ الحديثُ على أنَّ ما يقوم بالقلب واللِّسان والجوارح من الإيمان، وأمَّا ما جاء في القرآن من آيات كثيرة فيها عطف العمل الصالح على الإيمان، كما في قول الله عزَّ وجلَّ: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً}، وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ} ، وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً}، فلا يدلُّ العطف على عدم دخول الأعمال في

ص -143- مسمَّى الإيمان، بل هو من عطف الخاص على العام؛ وذلك أنَّ التفاوتَ بين الناس في الإيمان يكون غالباً لتفاوتهم في الأعمال، وفي الأقوال أيضاً؛ لأنَّ القولَ عملُ اللِّسان، بل إنَّهم يتفاوتون فيما يقوم بقلوبهم، قال الحافظ في الفتح (1/46) نقلاً عن النووي: "والأظهرُ المختار أنَّ التصديق يزيد وينقص بكثرة النَّظر ووضوح الأدلَّة، ولهذا كان إيمانُ الصدِّيق أقوى من إيمان غيره؛ بحيث لا يعتريه الشُّبهة، ويؤيِّده أنَّ كلَّ أحد يعلمُ أنَّ ما في قلبه يتفاضل، حتى إنَّه يكون في بعض الأحيان الإيمان أعظم يقيناً وإخلاصاً وتوكُّلاً منه في بعضها، وكذلك التصديق والمعرفة بحسب ظهور البراهين وكثرتها".
2 الذين أخرجوا الأعمال من أن تكون داخلةً في مسمَّى الإيمان طائفتان: المرجئة الغلاة، الذين يقولون: إنَّ كلَّ مؤمن كاملُ الإيمان، وأنَّه لا يضرُّ مع الإيمان ذنبٌ، كما لا ينفع مع الكفر طاعة، وهذا القول من أبطل الباطل، بل هو كفر.
ومرجئة الفقهاء من أهل الكوفة وغيرهم كأبي حنيفة، الذين قالوا بعدم دخول الأعمال في مسمَّى الإيمان، مع مخالفتهم للمرجئة الغلاة في أنَّ المعاصي تضرُّ فاعلَها، وأنَّه يُؤاخذُ على ذلك ويُعاقَب، وقولُهم غيرُ صحيح؛ لأنَّه ذريعةٌ إلى بدع أهل الكلام المذموم من أهل الإرجاء ونحوهم، وإلى ظهور الفسق والمعاصي، كما في شرح الطحاوية (ص: 470).
3 الإيمانُ يزيد بالطاعة وينقصُ بالمعصية، فمن أدلَّة زيادته قول الله عزَّ وجلَّ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}، وقوله: {فَأَمَّا الَّذِينَ

ص -144- آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ}، وقوله: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ}، وقوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً}، وقوله: {وَلَمَّا رَأى الْمُؤْمِنُونَ الأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلاَّ إِيمَاناً وَتَسْلِيماً}.
ومن أدلَّة نقصانه قوله صلى الله عليه وسلم: "من رأى منكم منكراً فليُغيِّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعفُ الإيمان" رواه مسلم (78).
وما جاء في حديث الشفاعة من إخراج مَن في قلبه مثقال ذرَّة من إيمان من النار، رواه البخاري (7439) ومسلم (302) من حديث أبي سعيد الخدري رضي الله عنه، وحديث وصف النَّبِيِّ صلى الله عليه وسلم للنساء بأنَّهنَّ ناقصاتُ عَقل ودين، أخرجه البخاري (304) ومسلم (132).
قال الحافظ في الفتح (1/47): "وروى يعني اللالكائي بسنده الصحيح عن البخاري قال: لقيت أكثرَ من ألف رجل من العلماء بالأمصار، فما رأيت أحداً منهم يختلف في أنَّ الإيمانَ قولٌ وعملٌ، ويزيد وينقص. وأطْنَب ابن أبي حاتم واللاَّلكائي في نقل ذلك بالأسانيد عن جمع كثير من الصحابة والتابعين، وكلِّ من يدور عليه الإجماع من الصحابة والتابعين، وحكاه فضيل بن عياض ووكيع عن أهل السُّنَّة والجماعة".
4 الإسلامُ والإيمانُ من الألفاظ التي إذا جُمع بينهما في الذِّكر فرِّق بينهما في المعنى، وإذا أُفرد أحدُهما شَمل المعنيين جميعاً؛ ففي حديث جبريل المشهور الذي جُمع فيه بين الإسلام والإيمان، لَمَّا سُئل عن الإيمان فسَّره بما

ص -145- يُناسبُ معناه اللغوي، وهو الأمور الباطنة، بقوله: "أن تؤمنَ بالله وملائكته وكتبه ورُسله واليوم الآخر والقَدَر خيره وشرِّه"، ولَمَّا سُئل عن الإسلام فسَّره بما يُناسبُ معناه اللغوي، وهو الأمور الظاهرة، بقوله: "أن تشهدَ أن لا إله إلاَّ الله وأنَّ محمداً رسولُ الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحجَّ البيتَ إن استطعت إليه سبيلاً".
وإذا ذُكر الإسلام غير مقترن بالإيمان كان معناه شاملاً للأمور الظاهرة والباطنة، وكذا إذا أُفرد الإيمانُ عن الإسلام، فإنَّه يشمل الأمورَ الظاهرة والباطنة، وهذا من جنس لفظ: "الفقير والمسكين"، و"البر والتقوى"، وغير ذلك.
5 لا بدَّ في الإيمان من اجتماع الأمور الثلاثة: الاعتقادُ والقول والعمل، فلا يكفي الاعتقاد والقول دون العمل، وكلُّ قول وعمل لا بدَّ أن يكون بنيَّة؛ لقوله صلى الله عليه وسلم في الحديث: "إنَّما الأعمالُ بالنيَّات، وإنَّما لكلِّ امرئ ما نوى" أخرجه البخاري (1) ومسلم (1907).
واجتماع القول والعمل والنيَّة لا يكون نافعاً إلاَّ إذا كان على السُّنَّة؛ لقوله صلى الله عليه وسلم: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ" متفق عليه، وفي لفظ لمسلم: "من عمل عملاً ليس عليه أمرنا فهو ردٌّ".
6 قوله: "ولا يكفرُ أحدٌ بذنب من أهل القبلة": إذا جحد المرءُ واجباً عُلم وجوبُه من الدِّين بالضرورة كالصلاة والزكاة والصيام والحج، فإنَّه يَكفُر، وكذا إذا جَحَد تحريم ما عُلم تَحريمُه من الدِّين بالضرورة، كشرب الخمر والزنا ونحو ذلك فإنَّه يكفر، وأما إذا فعل شيئاً من الكبائر غير مستحلٍّ لها، فعند أهل السُّنَّة أنَّه يكون مؤمناً ناقصَ الإيمان، وإذا مات

ص -146- من غير توبة فأمرُه إلى الله، إن شاء عذَّبه، وإن شاء عفا عنه، وإذا عذَّبه فإنَّه لا يخلده في النار، وذلك بخلاف قول المعتزلة والخوارج القائلين بخروجه من الإيمان في الدنيا، وبتخليده في النار في الآخرة.
23 قوله: "وأنَّ الشُّهداءَ أحياءٌ عند ربِّهم يُرْزَقونَ، وأرْواحُ أهْل السَّعادَةِ باقِيةٌ ناعِمةٌ إلى يوم يُبْعَثون، وأرواحُ أهلِ الشَّقاوَةِ مُعَذَّبَةٌ إلى يَوم الدِّين".
قال الله عزَّ وجلَّ: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ}، وقال: {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ}، وهذه الحياةُ حياةٌ برزخيَّة حقيقيَّةٌ، لا يَعلم كيفيتَها إلاَّ الله عزَّ وجلَّ، وجاءت السُّنَّةُ مبيِّنة أنَّ أرواحَ الشهداء في أجواف طير خُضر، وأنَّ أرواح المؤمنين على صورة طير، وأنَّ المؤمنَ يُفرَش له من الجنَّة، ويُفتَحُ له باب إلى الجنَّة، ويأتيه من رَوْحها وطيبِها، ويُفسَحُ له في قبره مدَّ بصره، وأنَّ الكافرَ يُفرَشُ له من النار، ويُفتَحُ له بابٌ إلى النار، ويأتيه من حرِّها وسَمومها، ويضيقُ عليه قبْرُه حتى تختلفَ فيه أضلاعُه، وقد تقدَّم إيرادُ هذه الأحاديث وتخريجُها عند قول ابن أبي زيد: "وأنَّ الله سبحانه قد خلق الجنَّة فأعدَّها دارَ خلود لأوليائه، وأكرمَهم فيها بالنَّظر إلى وجهه الكريم".

ص -147- 24 قوله: "وأنَّ المؤمنِينَ يُفْتَنُونَ في قُبُورِهم ويُسْأَلُون،{يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ}".
الناسُ يُفتَنون في قبورهم ويُمتَحنون، فيُثبِّتُ الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة، وقد وردت الأحاديثُ في فتنة القبر والسؤال فيه، فروى البخاري في صحيحه (86) عن فاطمة بنت المنذر، عن أسماء، عن عائشة في قصة صلاة الكسوف، وفيه أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "ما من شيء لم أكن أُريتُه إلاَّ رأيتُه في مقامي، حتى الجنَّة والنار، فأُوحي إليَّ أنَّكم تُفتنون في قبوركم مثلَ أو قريباً لا أدري أيَّ ذلك قالت أسماء من فتنة المسيح الدجال، يُقال: ما عِلمُك بهذا الرَّجل؟ فأمَّا المؤمن أو المُوقن لا أدري بأيِّهما قالت أسماء فيقول: هو محمدٌ هو رسول الله، جاءنا بالبيِّنات والهُدى، فأجبنا واتَّبعنا، هو محمد ثلاثاً، فيُقال: نَمْ صالِحاً، قد علمنا إن كنتَ لَمُوقناً به، وأمَّا المنافق أو المرتاب لا أدري أيَّ ذلك قالت أسماء فيقول: لا أدري، سمعتُ الناسَ يقولون شيئاً فقُلتُه".
وروى البخاري في صحيحه (4699) عن البراء بن عازب رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "المسلمُ إذا سُئل في القبر يشهد أن لا إله إلاَّ الله وأنَّ محمداً رسول الله، فذلك قوله: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ}".
وفي مسند الإمام أحمد بإسناد حسن عن البراء بن عازب رضي الله عنه في الحديث الطويل (18534)، وفيه: "فيأتيه أي المؤمن مَلَكان فيُجلسانه، فيقولان له: مَن ربُّك؟ فيقول: ربِّي الله، فيقولان له: ما دينُك؟ فيقول: دينِي الإسلام، فيقولان له: ما هذا الرَّجل الذي بُعث فيكم؟ فيقول: هو رسول الله صلى الله عليه وسلم".

ص -148- وفيه: "ويأتيه أي الكافر مَلَكان فيُجلسانه، فيقولان له: مَن ربُّك؟ فيقول: هاه هاه لا أدري! فيقولان له: ما دينُك؟ فيقول: هاه هاه لا أدري! فيقولان له: ما هذا الرَّجل الذي بُعث فيكم؟ فيقول: هاه هاه لا أدري!".
وفي مصنَّف عبد الرزاق (6744) عن ابن جريج قال: أخبرني أبو الزبير: أنَّه سَمع جابر بن عبد الله يقول: "إنَّ هذه الأمَّةَ تُبتَلَى في قبورها، فإذا دخل المؤمن قبره، وتولَّى عنه أصحابُه، أتاه ملَكٌ شديد الانتهار، فقال: ما كنتَ تقول في هذا الرَّجل؟ فيقول المؤمن: أقول إنَّه رسول الله صلى الله عليه وسلم وعبده، فيقول له المَلَكُ: اطَّلعْ إلى مقعدك الذي كان لك من النار، فقد أنجاك الله منه، وأبدَلَك مكانَه مقعدَك الذي ترى من الجنَّة، فيراهما كلتيهما، فيقول المؤمن: أُبشِّرُ أهلي؟ فيُقال له: اسكن؛ فهذا مقعدُك أبداً، والمنافق إذا تولَّى عنه أصحابُه يُقال له: ما كنتَ تقول في هذا الرَّجل؟ فيقول: لا أدري، أقول ما يقول الناس، فيُقال له: لا دريت، انظر مقعدَك الذي كان لك من الجنَّة، قد أبدلك الله مكانه مقعدَك من النار"، وإسناده صحيح، وله حكم الرفع.
وروى مسلم في صحيحه (588) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا تشهَّد أحدُكم فليستعذ بالله من أربع، يقول: اللَّهمَّ إنِّي أعوذ بك من عذاب جهنَّم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شرِّ فتنة المسيح الدجال".
وفي صحيح البخاري (1377) عن أبي هريرة قال: "كان رسول الله صلى الله عليه وسلم يدعو: اللَّهمَّ إنِّي أعوذ بك من عذاب القبر، ومن عذاب النار، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال".

ص -149- وهذه الأمور الثلاثة التي يُسأل عنها في القبر ورد ذكرُها مجتمعة في حديث العباس بن عبد المطلب في صحيح مسلم (56) أنَّه سمع رسول الله صلى الله عليه وسلم يقول: "ذاق طعمَ الإيمان مَن رضي بالله ربًّا وبالإسلام ديناً وبمحمد رسولاً"، وجاء ذكرُها أيضاً في أدعية الصباح والمساء، والدعاء عند الأذان، وقد بنَى عليها شيخ الإسلام محمد بن عبد الوهاب – رحمه الله – رسالتَه النفيسة التي لا يستغنِي عنها عاميٌّ ولا طالب علم: "الأصول الثلاثة وأدلَّتُها"، فإنَّ مرادَه بالأصول الثلاثة: معرفة العبد ربّه ودينه ونبيّه صلى الله عليه وسلم.
25 قوله: "وأنَّ على العباد حَفَظَةً يَكتُبون أعمالَهم، ولا يَسقُطُ شيْءٌ مِن ذلك عَن عِلمِ ربِّهِم، وأنَّ مَلَكَ الموتِ يَقْبِضُ الأرواحَ بإذن ربِّه".
1 الإيمانُ بالملائكة أحد أصول الإيمان الستة، التي بيَّنها رسول الله صلى الله عليه وسلم في حديث جبريل المشهور، بقوله حين سأله عن الإيمان: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشرِّه"، وهم مخلوقون من نور؛ كما في صحيح مسلم (2996) عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "خُلقت الملائكةُ من نور، وخُلق الجانُّ من مارجٍ من نار، وخُلق آدمُ مِمَّا وُصف لكم".
وهم ذَوُو أجنحة؛ كما قال الله عزَّ وجلَّ: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، ولجبريل ستمائة جناح، كما في صحيح البخاري (3232) وصحيح مسلم (280).

ص -150- ويأتون إلى البشر بأشكال على غير هيئتهم التي خُلقوا عليها، كما جاء جبريل إلى الرسول صلى الله عليه وسلم على صورة رجل غير معروف، في حديث جبريل المشهور من رواية عمر رضي الله عنه، وهو أوَّلُ حديث عند مسلم في كتاب الإيمان، وجاء إليه في صورة دحية بن خليفة الكلبي، وجاء جبريل إلى مريم في صورة بشر، وجاءت الملائكةُ إلى إبراهيم في صورة بشر، كما في قول الله عزَّ وجلَّ: {وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ} الآيات، وقوله: {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ} الآيات.
وهم خلقٌ كثير لا يَعلم عددَهم إلاَّ الله عزَّ وجلَّ، ويدلُّ لذلك أنَّ البيتَ المعمور وهو في السماء السابعة يدخله كلَّّ يوم سبعون ألف مَلَك لا يعودون إليه، رواه البخاري (3207) ومسلم (259).
وروى مسلم في صحيحه (2842) عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يُؤتَى بجهنَّم يومئذ لها سبعون ألف زمام، مع كلِّ زمام سبعون ألف ملَك يَجرُّونها".
والملائكةُ منهم الموكَّلون بالوحي، والموكَّلون بالقَطر، والموكَّلون بالموت، والموكَّلون بالأرحام، والموكَّلون بالحفظ، والمُوكَّلون بالجنَّة، والمُوكَّلون بالنار، والمُوكَّلون بغير ذلك، وكلُّهم مستسلمون منقادون لأمر الله، لا يعصون الله ما أمرهم ويفعلون ما يُؤمَرون.
والواجبُ على المسلم الإيمانُ والتصديق بكلِّ ما جاء في الكتاب العزيز وصحَّت به السُّنَّة من أخبار عن الملائكة.
2 من الملائكة من وُكِّل بالحفظ والكتابة، كما قال الله عزَّ وجلَّ: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ}، وقال:

ص -151- {وَلَقَدْ خَلَقْنَا الأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ}.
والكَتَبَةُ يكتبون أقوالَ العباد وأفعالَهم، بل ويكتبون الهمَّ بالحسنة والسيِّئة؛ فقد روى البخاري (7501) ومسلم (203) عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم قال: "يقول الله: إذا أراد عبدي أن يعمل سيِّئة فلا تكتبوها عليه حتى يعملها، فإن عملها فاكتبوها بمثلها، وإن تركها من أجلي فاكتبوها له حسنة، وإذا أراد أن يعمل حسنةً فلَم يعملها فاكتبوها له حسنة، فإن عملها فاكتبوها له بعشر أمثالها إلى سبعمائة"، وقال الله عزَّ وجلَّ: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ}، والمعنى أنَّ حفظَ الملائكة للإنسان هو مِمَّا أمرهم الله به، والله بكلِّ شيء عليم، وهو يعلم أقوالَ العباد وأفعالَهم كُتبت أو لم تُكتَب، والكتابةُ إنَّما هي لإحصاء أعمال العباد وأقوالهم وإيقافهم عليها وإظهار عدل الله عزَّ وجلَّ فيهم، وأنَّه يُثيبُهم على أعمالهم الحسنة، ويُعاقبهم على أعمالهم السيِّئة، كما قال الله عزَّ وجلَّ: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}.
والعقابُ يقع على الشرك، وكلُّ ذنب دونه فهو تحت مشيئة الله، كما قال الله عزَّ وجلَّ:{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
3 من الإيمان بالملائكة الإيمان بالملائكة الموكَّلين بالموت، وقد جاء التَّوَفِّي في القرآن مضافاً إلى الله عزَّ وجلَّ، كما قال الله عزَّ وجلَّ: {اللَّهُ

ص -152- يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمّىً}، وجاء مُضافاً إلى مَلَك الموت، كما قال الله عزَّ وجلَّ: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ}، وجاء مضافاً إلى الملائكة، كما قال الله عزَّ وجلَّ: {جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ}، ولا تنافي بين هذه الإضافات؛ فإضافةُ الموت إلى الله لكونه الآمرَ به والمقدِّرَ له والموجدَ له، وإضافتُه إلى مَلَك الموت لكونه المباشرَ لقبض الأرواح، وإضافتُه إلى الملائكة لأخذهم الأرواح من مَلَك الموت بعد قبضها، وقد جاء ذلك مُبيَّناً في حديث البراء بن عازب في مسند الإمام أحمد بإسناد حسن (18534) قال رسول الله صلى الله عليه وسلم: "إنَّ العبدَ المؤمنَ إذا كان في انقطاع من الدنيا وإقبال من الآخرة، نزل إليه ملائكةٌ من السماء بيض الوجوه، كأنَّ وجوهَهم الشمسُ، معهم كفنٌ من أكفان الجنَّة، وحَنوطٌ من حَنوط الجنَّة، حتى يجلسوا منه مدَّ البصر، ثم يجيء ملكُ الموت عليه السلام حتى يجلسَ عند رأسه، فيقول: أيَّتُها النفسُ الطيِّبة! اخرُجي إلى مغفرة من الله ورضوان، قال: فتَخرُجُ تسيلُ كما تسيلُ القَطرةُ مِن فِي السٍِّقاء فيأخذها، فإذا أخذها لَم يَدعوها في يده طرفة عين حتى يأخذوها، فيجعلوها في ذلك الكفن وفي ذلك الحَنوط، ويخرج منها كأطيب نفحة مسك وُجدت على وجه الأرض. . . " إلى أن قال: "وإنَّ العبدَ الكافرَ إذا كان في انقطاع من الدنيا وإقبال من الآخرة، نزل إليه من السماء ملائكةٌ سودُ الوجوه، معهم المسوح، فيجلسون منه مدَّ البصر، ثم يجيء ملَكُ الموت حتى يجلس عند رأسه، فيقول: أيَّتُها النفس الخبيثة! اخرجي إلى

ص -153- سخط من الله وغضب، قال: فتفرَّق في جسده، فيَنتزعُها كما يُنتَزَعُ السفود من الصوف المبلول، فيأخذها، فإذا أخذها لَم يَدَعوها في يده طرفة عين حتى يجعلوها في تلك المسوح، ويخرج منها كأنتن ريح جيفة وُجدت على وجه الأرض. . . " الحديث.
26 قوله: "وأنَّ خيْرَ القرون القرنُ الَّذين رَأَوا رسولَ الله صلى الله عليه وسلم وآمَنوا به، ثمَّ الَّذين يَلُونَهم ثمَّ الَّذين يَلونَهم، وَأفْضَلُ الصحابة الخُلَفاءُ الرَّاشدون المَهْديُّون؛ أبو بكر ثمَّ عُمر ثمَّ عُثمان ثمَّ عليٌّ رضي الله عنهم أجمعين.
وأن لاَ يُذكَرَ أَحَدٌ مِن صحابَةِ الرَّسولِ صلى الله عليه وسلم إلاَّ بأحْسَن ذِكْرٍ، والإمساك عمَّا شَجَرَ بَينهم، وأنَّهم أحَقُّ النَّاس، أن يُلْتَمَسَ لَهم أَحَسَن المخارج، ويُظَنَّ بهم أحْسن المذاهب".
1 أصحابُ رسول الله صلى الله عليه وسلم هم كلُّ مَن لقي الرسول صلى الله عليه وسلم مؤمناً به ومات على الإسلام، ذكر هذا التعريف الحافظُ ابنُ حجر في مقدمة كتابه الإصابة في تمييز الصحابة (ص: 10)، فقال: "وأصحُّ ما وقفتُ عليه من ذلك أنَّ الصحابيَّ مَن لقيَ النَّبِيَّ صلى الله عليه وآله وسلم مؤمناً به ومات على الإسلام"، وقال في (ص: 12): "وهذا التعريف مبنِيٌّ على الأصحِّ المختار عند المحققين كالبخاري وشيخه أحمد بن حنبل ومَن تبعهما".
وقد شرح هذا التعريف، فقال: "فيدخل في (مَن لقيَه) مَن طالت مجالستُه له أو قصُرت، ومَن رَوى عنه أو لَم يَرو، ومَن غزا معه أو لم يغز،

ص -154- ومن رآه رؤية ولو لم يجالسه، ومَن لَم يره لعارض كالعمى.
ويخرج بقيد (الإيمان) من لقيه كافراً ولو أسلم بعد ذلك إذا لم يجتمع به مرَّة أخرى.
وقولنا (به) يخرج من لقيه مؤمناً بغيره، كمَن لقيه من مؤمني أهل الكتاب قبل البعثة، وهل يدخل من لقيه منهم وآمن بأنَّه سيُبعث أو لا يدخل؟ محلُّ احتمال، ومن هؤلاء بَحيرا الراهب ونظراؤه.
ويدخل في قولنا: (مؤمناً به) كلُّ مكلَّف من الجنِّ والإنس".
إلى أن قال: "وخرج بقولنا (ومات على الإسلام) من لقيه مؤمناً به، ثمَّ ارتدَّ ومات على ردَّته والعياذ بالله، وقد وُجد من ذلك عددٌ يسير كعُبيد الله بن جحش الذي كان زوجَ أمِّ حبيبة، فإنَّه أسلَم معها وهاجر إلى الحبشة، فتنصَّر هو ومات على نصرانيته، وكعبد الله بن خطل الذي قُتل وهو متعلِّق بأستار الكعبة، وكربيعة بن أميَّة بن خلف على ما سأشرحُ خبَرَه في ترجمته في القسم الرابع من حرف الراء، ويدخل فيه مَن ارتدَّ وعاد إلى الإسلام قبل أن يموت، سواء اجتمع به صلى الله عليه وآله وسلم مرَّة أخرى أم لا، وهذا هو الصحيح المعتمَد، والشِّقُّ الأول لا خلاف في دخوله، وأبدا بعضُهم في الشِّقِّ الثاني احتمالاً وهو مردودٌ؛ لإطباق أهل الحديث على عدِّ الأشعث بن قيس في الصحابة، وعلى تخريج أحاديثه في الصحاح والمسانيد، وهو مِمَّن ارتدَّ ثم عاد إلى الإسلام في خلافة أبي بكر".
وقول ابن أبي زيد رحمه الله: "وأنَّ خيرَ القرون القرن الذين رأوا رسول الله صلى الله عليه وسلم وآمنوا به" موافقٌ لِمَا نقله الحافظ عن البخاري والإمام أحمد ومن تبعهما من أنَّ الصُّحبةَ حاصلةٌ لِمَن جمع بين رؤيته صلى الله عليه وسلم والإيمان

ص -155- به، وهذا بخلاف ما قاله النابتةُ في هذا العصر الذي مرَّ ذكرُه في مبحث حوض رسول الله صلى الله عليه وسلم، الذي زعم زوراً وبُهتاناً أنَّ الذين أسلَموا وهاجروا بعد الحُديبية ليسوا من أصحاب رسول الله صلى الله عليه وسلم، وأنَّ صُحبتَهم كصحبة المنافقين والكفار، وقد أوضحتُ بُطلان هذا الزعم الجائر الخاطئ في كتاب "الانتصار للصحابة الأخيار في ردِّ أباطيل حسن المالكي".
2 أصحابُ رسول الله صلى الله عليه وسلم رضي الله عنهم خيرُ هذه الأمَّة التي هي خيرُ الأُمم، ويليهم التابعون، ثم أتباع التابعين، وقد دلَّ الكتاب والسُّنَّة على فضلهم ونُبلهم، فمِمَّا جاء في القرآن في فضلهم قول الله عزَّ وجلَّ: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ}، وقوله: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً}، وقوله: {وَمَا لَكُمْ أَلَّا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ}، وقوله: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ

ص -156- وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ. وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}
ومِمَّا جاء في السُّنَّة في فضلهم رضي الله عنهم قولُه صلى الله عليه وسلم: "خيرُ الناس قرني ثم الذين يلونَهم، ثم الذين يلونَهم" رواه البخاري (3651) ومسلم من حديث ابن مسعود رضي الله عنه، واللفظ للبخاري.
ورَوَيَا أيضاً واللفظ للبخاري (3650) عن عمران بن حُصين رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "خير أمَّتي قرني، ثم الذين يلونَهم، ثم الذين يلونَهم، قال عمران: فلا أدري أَذَكَرَ بعد قَرنه قرنين أو ثلاثة" الحديث.
وقوله صلى الله عليه وسلم: "يأتي على الناس زمان، يغزو فئامٌ من الناس، فيُقال لهم: فيكم مَن رأى رسولَ الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم، ثمَّ يغزو فئامٌ من الناس، فيُقال لهم: فيكم مَن رأى مَن صَحب رسولَ الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم، ثمَّ يغزو فئامٌ من الناس، فيُقال لهم: هل فيكم مَن رأى مَن صَحِب من صَحب رسولَ الله صلى الله عليه وسلم ؟ فيقولون: نعم! فيُفتَح لهم" رواه البخاري (3649) ومسلم (2532)، واللفظ لمسلم.
وقوله صلى الله عليه وسلم: "لا تسبُّوا أصحابي، فلو أنَّ أحدَكم أنفق مثلَ أُحُدٍ ذهباً ما بلغ مُدَّ أحدهم ولا نصيفَه" رواه البخاري (3673) ومسلم (2541) من حديث أبي سعيد الخدري رضي الله عنه.
وقوله صلى الله عليه وسلم: "النُّجومُ أَمَنَةٌ للسماءِ، فإذا ذهبت النجومُ أتى السماءَ ما تُوعَد، وأنا أَمَنةٌ لأصحابي، فإذا ذهبتُ أتى أصحابي ما يُوعَدون، وأصحابي أَمَنةٌ لأمَّتِي، فإذا ذهب أصحابي أتى أمَّتي ما يوعَدون" رواه مسلم

ص -157- (2531) من حديث أبي موسى الأشعري رضي الله عنه.
3 وأفضلُ أصحاب الرسول صلى الله عليه وسلم رضي الله عنهم الخلفاءُ الراشدون الهادون المهديُّون: أبو بكر، ثم عمر، ثم عثمان، ثم علي، وترتيبُهم في الفضل كترتيبهم في الخلافة، ويدلُّ على ذلك ما رواه البخاري في صحيحه (3671) عن محمد بن الحنفية وهو محمد بن علي بن أبي طالب قال: "قلتُ لأبي: أيُّ الناس خيرٌ بعد رسول الله صلى الله عليه وسلم؟ قال: أبو بكر، قلت: ثمَّ مَن؟ قال: عمر، وخشيتُ أن يقول عثمان، قلتُ: ثمَّ أنت؟ قال: ما أنا إلاَّ رجلٌ من المسلمين".
وروى الإمام أحمد في مسنده (835) تحقيق شعيب الأرنؤوط وعادل مرشد قال: حدَّثنا إسماعيل بن إبراهيم، أخبرنا منصور بن عبد الرحمن يعني الغداني الأشل، عن الشعبي، حدَّثني أبو جُحيفة الذي كان عليٌّ يُسمِّيه: وهب الخير، قال: قال لي علي: "يا أبا جُحيفة! ألا أُخبرك بأفضل هذه الأمة بعد نبيِّها؟ قال: قلت: بلى، قال: ولم أكن أرى أنَّ أحداً أفضل منه، قال: أفضلُ هذه الأمَّة بعد نبيِّها أبو بكر، وبعد أبي بكر عمر، وبعدهما آخر ثالث، ولم يُسمِّه"، وإسناده صحيح، رجاله رجال الشيخين إلاَّ منصور بن عبد الرحمن فهو من رجال مسلم، وأثر علي هذا عن أبي جُحيفة جاء في مسند الإمام أحمد وزوائده لابنه عبد الله من طرق صحيحة أو حسنة، وأرقامها من (833) إلى (837) و(871).
وروى البخاري في صحيحه (3655) عن عبد الله بن عمر أنَّه قال: "كنَّا نُخيِّر بين الناس في زمن النَّبِيِّ صلى الله عليه وسلم، فنخيِّر أبا بكر، ثمَّ عمر، ثمَّ عثمان بن عفّان، رضي الله عنهم".

ص -158- وقال الحافظ ابن حجر في التقريب في ترجمة علي بن أبي طالب رضي الله عنه: "مات في رمضان سنة أربعين، وهو يومئذ أفضلُ الأحياء من بنِي آدم بالأرض بإجماع أهل السُّنَّة".
ومِمَّا جاء في فضلهم وفضل خلافتهم قوله صلى الله عليه وسلم في حديث العرباض بن سارية رضي الله عنه: ". . . فإنَّه مَن يَعِش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء المهديِّين الراشدين، تمسَّكوا بها وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور، فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة" رواه أبو داود (4607) والترمذي (2676)، وقال الترمذي: "حديث حسن صحيح".
وقوله صلى الله عليه وسلم في حديث سفينة مولى رسول الله صلى الله عليه وسلم: "خلافةُ النبوة ثلاثون سنة، ثمَّ يُؤتي اللهُ المُلْكَ أو مُلْكَه مَن يشاء" رواه أبو داود (4646) وغيرُه، وهو حديث صحيح، أورده الألباني في السلسلة الصحيحة (460) ونقل تصحيحه عن تسعة من العلماء.
4 صحابةُ الرسول صلى الله عليه وسلم عدولٌ؛ لثناء الله عزَّ وجلَّ عليهم، وثناء الرسول صلى الله عليه وسلم، فلا يحتاجون مع ذلك لتعديل المعدِّلين وتوثيق الموثِّقين، ولهذا دَرَجَ السَّلفُ في التراجم إذا كان المترجَمُ صحابيًّا أن يقولوا عنه: صحابي، لا يذكرون توثيقاً ولا غيرَه مِمَّا كانوا يذكرون في غير الصحابة، قال ابن عبد البر في التمهيد (22/47): "ولا فرق بين أن يُسمِّي التابعُ الصاحبَ الذي حدَّثه أو لا يُسميه في وجوب العمل بحديثه؛ لأنَّ الصحابةَ كلَّهم عدولٌ مرضيُّون ثقاتٌ أثباتٌ، وهذا أمر مجتمعٌ عليه عند أهل العلم بالحديث".

ص -159- وقال القرطبي في تفسيره (16/299): "فالصحابة كلُّهم عدولٌ، أولياء الله تعالى وأصفياؤه، وخِيرتُه من خلقه بعد أنبيائه ورسله، هذا مذهب أهل السنَّة والذي عليه الجماعة من أئمَّة هذه الأمَّة، وقد ذهبت شِرذمةٌ لا مبالاة بهم إلى أنَّ حالَ الصحابة كحال غيرهم، فيلزم البحث عن عدالتهم!!".
وقال الحافظ ابن حجر في الإصابة (1/17): "واتَّفق أهلُ السنَّة على أنَّ الجميعَ عدولٌ، ولَم يخالف في ذلك إلاَّ شذوذ من المبتدعة".
وقد أشار السيوطي في تدريب الراوي (ص: 400) إلى هؤلاء الشذوذ من المبتدعة، فقال: "وقالت المعتزلة: عدول إلاَّ من قاتل عليًّا".
وقال أبو عمرو بن الصلاح في علوم الحديث (ص: 264): "للصحابة بأسرهم خصيصة، وهي أنَّه لا يُسأل عن عدالة أحدٍ منهم، بل ذلك أمر مفروغ منه؛ لكونهم على الإطلاق معدَّلين بنصوص الكتاب والسنَّة وإجماع مَن يُعتدُّ به في الإجماع من الأمَّة. . . ".
إلى أن قال: (ص: 265): "ثمَّ إنَّ الأمَّةَ مجمعةٌ على تعديلِ جميع الصحابة، ومَن لابس الفتنَ منهم فكذلك بإجماع العلماء الذين يُعتدُّ بهم في الإجماع؛ إحساناً للظَّنِّ بهم، ونظراً إلى ما تمهّد لهم من المآثر، وكأنَّ اللهَ سبحانه وتعالى أتاح الإجماعَ على ذلك لكونهم نقلة الشريعة، واللهُ أعلم".
وقال النووي في شرحه على مسلم (15/149): "ولهذا اتَّفق أهلُ الحقِّ ومن يُعتدُّ به في الإجماع على قبول شهاداتهم ورواياتهم وكمال عدالتهم، رضي الله عنهم أجمعين".
وقال الخطيب البغدادي في الكفاية (ص: 46): "كلُّ حديثٍ اتَّصل إسنادُه بين من رواه وبين النَّبِيِّ صلى الله عليه وسلم لَم يلزم العمل به إلاَّ بعد ثبوت عدالة

ص -160- رجاله، ويجب النظرُ في أحوالهم سوى الصحابي الذي رفعه إلى رسول الله صلى الله عليه وسلم؛ لأنَّ عدالَةَ الصحابة ثابتةٌ معلومةٌ بتعديل الله لهم، وإخباره عن طهارتهم، واختياره لهم في نص القرآن" ثمَّ ذكر الآيات والأحاديث في ذلك.
ومِمَّا يوضِّحُ ذلك أنَّ دواوينَ السنَّة صحاحها وجوامعها وسننها ومسانيدها ومعاجمها وغير ذلك مشتملةٌ على الرواية عن الصحابة على الإبهام، وما ثبت بالإسناد إليهم فهو حجَّةٌ عند أهل السنَّة، ولا تؤثِّر جهالتُهم؛ لأنَّ المجهول منهم في حكم المعلوم.
ثمَّ إنَّ قولَ أهل السُّنَّة والجماعة بعدالة الصحابة لا يعنِي عصمتهم؛ لأنَّ العصمةَ عندهم لا تكون إلاَّ للرُّسُل والأنبياء، قال شيخ الإسلام ابن تيمية في العقيدة الواسطية (ص: 28): "وهم مع ذلك (يعنِي أهل السنة والجماعة) لا يعتقدون أنَّ كلَّ واحدٍ من الصحابة معصومٌ عن كبائر الإثم وصغائره، بل يجوز عليهم الذنوب في الجملة، ولهم من السَّوابِق والفضائل ما يوجب مغفرة ما يصدر منهم إن صدر، حتى إنَّهم يُغفر لهم من السيِّئات ما لا يُغفر لِمَن بعدهم، وقد ثبت بقول رسول الله صلى الله عليه وسلم أنَّهم خير القرون، وأنَّ المُدَّ من أحدِهم إذا تصدَّق به كان أفضلَ من جبل أُحُد ذهباً مِمَّن بعدهم، ثمَّ إذا كان قد صدر عن أحدٍ منهم ذنبٌ فيكون قد تاب منه، أو أتى بحسنات تمحوه، أو غُفر له بفضل سابقته، أو بشفاعة محمد صلى الله عليه وسلم الذي هم أحقُّ الناس بشفاعته، أو ابتلي ببلاء في الدنيا كفِّر به عنه، فإذا كان هذا في الذنوب المُحقَّقة فكيف الأمور التي كانوا فيها مُجتهدين، إن أصابوا فلهم أجران، وإن أخطأوا فلهم أجر واحد، والخطأ مغفور.

ص -161- ثمَّ القدر الذي يُنكَر من فِعل بعضِهم قليل نزر مغمور في جنب فضائل القوم ومحاسنِهم من الإيمان بالله ورسوله والجهاد في سبيله والهجرة والنُّصرة والعلم النافع والعمل الصالح، ومن نظر في سيرة القوم بعلمٍ وبصيرةٍ وما منَّ الله عليهم من الفضائل علِمَ يقيناً أنَّهم خيرُ الخلق بعد الأنبياء، لا كان ولا يكون مثلهم، وأنَّهم الصَّفوةُ من قرون هذه الأمَّة التي هي خير الأمم وأكرمها على الله".
وقول أهل السُّنَّة بتعديل الصحابة، كما أنَّه مستندٌ إلى نصوص من الكتاب والسُّنَّة، فهو مَبنِيٌّ على حُسن الظنِّ بهم، ومَن أحسن الظنَّ بهم فهو مأجورٌ، والقول بخلاف ذلك مَبنِيٌّ على إساءة الظنِّ بهم، ومَن أساء الظنَّ بهم فهو آثمٌ.
5 والواجبُ لأصحاب رسول الله صلى الله عليه وسلم تولِّيهم ومَحبَّتُهم والثناءُ عليه بالجميل اللاَّئق بهم، وألاَّ يُذكَروا إلاَّ بخير، قال الطحاوي في عقيدة أهل السُّنَّة والجماعة: "ونحبُّ أصحابَ رسول الله صلى الله عليه وسلم ولا نفرط في حبِّ أحدٍ منهم، ولا نتبرَّأ من أحدٍ منهم، ونبغض من يبغضهم وبغير الخير يذكرهم، ولا نذكرهم إلاَّ بخيرٍ، وحبُّهم دينٌ وإيمانٌ وإحسانٌ، وبغضُهم كفرٌ ونفاقٌ وطغيانٌ".
وروى الخطيبُ البغدادي في كتابه الكفاية (ص: 49) بإسناده إلى أبي زرعة الرازي أنَّه قال: "إذا رأيت الرجلَ ينتقصُ أحداً من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنَّه زنديقٌ؛ وذلك أنَّ رسول الله صلى الله عليه وسلم عندنا حقٌّ والقرآن حقٌّ، وإنَّما أدَّى إلينا هذا القرآنَ والسننَ أصحابُ رسول الله صلى الله عليه وسلم وإنَّما يريدون أن يجرحوا شهودَنا ليُبطلوا الكتاب والسنة، والجرحُ بهم أولى وهم زنادقةٌ".

ص -162- وقال البغوي في شرح السنة (1/229): "قال مالك: مَن يبغض أحداً من أصحاب رسول الله صلى الله عليه وسلم وكان في قلبه عليه غِلٌّ فليس له حقٌّ في فَيءِ المسلمين، ثم قرأ قولَه سبحانه وتعالى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى} إلى قوله: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ} الآية، وذُكر بين يديه رجلٌ ينتقص أصحابَ رسول الله صلى الله عليه وسلم فقرأ مالكٌ هذه الآية {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ} إلى قوله: {لِيَغِيظَ بِهِمُ الْكُفَّارَ}، ثم قال: مَن أصبح من الناس في قلبه غِلٌّ على أحدٍ من أصحاب النَّبِيِّ صلى الله عليه وسلم فقد أصابته هذه الآية".
وقال الإمام أحمد في كتابه السنة: "ومن السنَّة ذكرُ محاسن أصحاب رسول الله صلى الله عليه وسلم كلِّهم أجمعين، والكفّ عن الذي جرى بينهم، فمَن سبَّ أصحابَ رسول الله صلى الله عليه وسلم أو واحداً منهم فهو مبتدعٌ رافضيٌّ، حبُّهم سنَّةٌ والدعاءُ لهم قربةٌ والاقتداءُ بهم وسيلةٌ والأخذُ بآثارهم فضيلةٌ".
وقال أيضاً: "لا يجوز لأحدٍ أن يذكر شيئاً من مساوئهم ولا يطعن على أحدٍ منهم فمَن فعل ذلك فقد وجب على السلطان تأديبُه وعقوبتُه ليس له أن يعفوَ عنه بل يعاقبُه ثمَّ يستتيبُه فإن تاب قبِلَ منه وإن لَم يتب أعاد عليه العقوبة وخلَّده في الحبس حتى يتوب ويراجع".
وقال ابن أبي حاتم في كتابه الجرح والتعديل (1/87): "فأمَّا أصحابُ رسول الله صلى الله عليه وسلم فهم الذين شهدوا الوحيَ والتنزيلَ، وعرفوا التفسيرَ والتأويلَ، وهم الذين اختارهم اللهُ عزَّ وجلَّ لصحبة نبيِّه صلى الله عليه وسلم ونصرتِه وإقامةِ دينه وإظهارِ حقِّه، فرضيهم له صحابةً، وجعلهم لنا أعلاماً وقدوةً،

ص -163- فحفظوا عنه صلى الله عليه وسلم ما بلَّغهم عن الله عزَّ وجلَّ، وما سنَّ وشرع وحكم وقضى وندب وأمر ونهى وحظر وأدّب، ووعَوْه وأتقنوه، ففقهوا في الدين، وعلموا أمرَ الله ونهيه ومراده بمعاينة رسول الله صلى الله عليه وسلم ومشاهدتهم منه تفسيرَ الكتاب وتأويله، وتلقّفهم منه واستنباطهم عنه، فشرَّفهم اللهُ عزَّ وجلَّ بما مَنَّ عليهم وأكرمهم به من وضعه إيَّاهم موضع القدوة"، إلى أن قال:
"فكانوا عدولَ الأمَّة وأئمَّةَ الهدى وحججَ الدِّين ونقلةَ الكتاب والسنة.
وندب الله عزَّ وجلَّ إلى التمسُّك بهديهم والجري على منهاجهم والسلوك لسبيلهم والاقتداء بهم، فقال: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} الآية.
ووجدنا النَّبِيَّ صلى الله عليه وسلم قد حضَّ على التبليغ عنه في أخبار كثيرة، ووجدناه يخاطبُ أصحابَه فيها، منها أن دعا لهم فقال: "نضَّر اللهُ امرءاً سمع مقالتي فحفظها ووعاها حتّى يبلِّغها غيرَه"، وقال صلى الله عليه وسلم في خطبته: "فليبلِّغ الشّاهدُ منكم الغائبَ"، وقال: "بلِّغوا عنِّي ولو آيةً، وحدِّثوا عن بني إسرائيل ولا حرج".
ثمَّ تفرَّقت الصحابةُ رضي الله عنهم في النَّواحي والأمصار والثغور، وفي فتوح البلدان والمغازي والإمارة والقضاء والأحكام، فبثَّ كلُّ واحدٍ منهم في ناحيته وبالبلد الذي هو به ما وعاه وحفظه عن رسول الله صلى الله عليه وسلم، وحكموا بحكم الله عزَّ وجلَّ وأمضوا الأمور على ما سنَّ رسول الله صلى الله عليه وسلم، وأفتوا فيما سُئلوا عنه مِمَّا حضرهم من جواب رسول الله صلى الله عليه وسلم عن نظائرها من المسائل، وجرّدوا أنفسهم مع تقدمة حسن النيّة والقربة إلى الله تقدّس اسمُه، لتعليم الناس الفرائض والأحكام والسنن والحلال والحرام، حتّى قبضهم اللهُ عزَّ وجلَّ رضوانُ الله ومغفرته ورحمته عليهم أجمعين".

ص -164- وقال أبو عثمان الصابوني في كتابه عقيدة السلف وأصحاب الحديث: "ويَرون الكفَّ عمَّا شجر بين أصحاب رسول الله صلى الله عليه وسلم وتطهير الألسنة عن ذكر ما يتضمَّن عيباً لهم أو نقصاً فيهم ويرون التَّرحُّم على جميعهم والموالاة لكافَّتهم".
ونقل الحافظ في الفتح (4/365) عن أبي المظفر السمعاني أنَّه قال: "التعرُّضُ إلى جانب الصحابة علامةٌ على خذلان فاعله، بل هو بدعةٌ وضلالةٌ".
وقال شيخ الإسلام ابن تيمية في كتابه العقيدة الواسطية: "ومن أصول أهل السنة والجماعة سلامة قلوبهم وألسنتهم لأصحاب رسول الله صلى الله عليه وسلم كما وصفهم الله في قوله: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ}، وطاعة للنبيِّ صلى الله عليه وسلم في قوله: (لا تسبوا أصحابي، فوالذي نفسي بيده لو أنَّ أحدَكم أنفق مثلَ أُحُدٍ ذهباً ما بلغ مُدَّ أحدهم ولا نصيفه) إلى أن قال: ويتبرَّءون من طريقة الروافض الذين يبغضون الصحابة ويسبّونهم، وطريقة النواصب الذين يؤذون أهلَ البيت بقول أو عملٍ، ويُمسكون عمَّا جرى بين الصحابة، ويقولون إنَّ هذه الآثار المرويّة في مساوئهم منها ما هو كذبٌ ومنها ما قد زِيد فيه ونُقص وغُيِّر عن وجهه، والصحيحُ منه هم فيه معذورون إمَّا مجتهدون مصيبون وإمَّا مجتهدون مخطئون".
وقال الحافظ ابن كثير في تفسير قول الله عزَّ وجلَّ: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ

ص -165- وَرَضُوا عَنْهُ} الآية قال: "فقد أخبر اللهُ العظيم أنَّه قد رضي عن السابقين الأوَّلين من المهاجرين والأنصار والذين اتَّبعوهم بإحسان، فيا ويلَ مَن أبغضَهم أو سبَّهم أو أبغضَ أو سبَّ بعضَهم ولا سِيَما سيِّدُ الصحابة بعد الرَّسول صلى الله عليه وسلم وخيرُهم وأفضلُهم أعني الصِّديقَ الأكبرَ والخليفةَ الأعظم أبا بكر بن أبي قحافة رضي الله عنه، فإنَّ الطائفة المخذولة من الرافضة يعادون أفضلَ الصحابة، ويبغضونهم ويسبُّونهم عياذاً بالله من ذلك، وهذا يدلُّ على أنَّ عقولَهم معكوسةٌ وقلوبَهم منكوسةٌ، فأين هؤلاء من الإيمان بالقرآن إذ يسبون مَن رضي الله عنهم، وأمَّا أهلُ السنة فإنَّهم يترَضَّوْن عمَّن رضي الله عنه ويسبُّون من سبَّه اللهُ ورسولُه ويوالون من يوالي اللهَ ويعادون من يعادي اللهَ، وهم متَّبعون لا مبتدعون ويقتدون ولا يبتدعون، ولهذا هم حزبُ الله المفلحون وعبادُه المؤمنون".
وقال ابن أبي العز الحنفي في شرح الطحاوية (ص: 469): "فمن أضلُّ مِمَّن يكون في قلبه غلٌّ على خيار المؤمنين وسادات أولياء الله تعالى بعد النبيِّين، بل قد فضَلهم اليهودُ والنصارى بخصلة، قيل لليهود مَن خيرُ أهل ملَّتكم؟ قالوا: أصحابُ موسى، وقيل للنصارى: من خير أهل ملَّتكم؟ فقالوا: أصحابُ عيسى، وقيل للرافضة: من شرُّ أهل ملَّتكم؟ فقالوا: أصحابُ محمد، ولم يستثنوا منهم إلاَّ القليل، وفيمن سبّوهم من هو خير مِمَّن استثنوهم بأضعافٍ مضاعفةٍ".
وهذا المعنى جاء في شعر أحد علمائهم بين القرن الثاني عشر والثالث عشر الهجري، وهو كاظم الأزري، فقال:

أهم خير أمة أخرجت للنَّا س هيهات ذاك بل أشقاها

ص -166- وقفتُ عليه في نقد الأستاذ محمود الملاح لقصيدته الأزرية المطبوع بعنوان: "الرزيّة في القصيدة الأزرية" (ص: 51).
وما جاء في هذا البيت غايةٌ في الجفاء والخبث، وهو مُصادمٌ للقرآن لقوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ}.
وقال الحافظ ابن حجر في كتابه فتح الباري (13/34): "واتّفق أهلُ السنة على وجوب منع الطعن على أحد من الصحابة بسبب ما وقع لهم من حروبٍ ولو عُرف المحقُّ منهم؛ لأنَّهم لَم يقاتلوا في تلك الحروب إلاَّ عن اجتهادٍ وقد عفا اللهُ تعالى عن المخطئ في الاجتهاد بل ثبت أنَّه يؤجر أجراً واحداً وأنَّ المصيبَ يؤجر أجرين".
وقال الشيخ يحيى بن أبي بكر العامري في كتابه الرياض المستطابة في من له روايةٌ في الصحيحين من الصحابة (ص: 311): "وينبغي لكلِّ صيِّنٍ متديِّنٍ مسامحة الصحابة فيما صدر بينهم من التشاجر والاعتذار عن مخطئهم وطلب المخارج الحسنة لهم وتسلِيم صحة إجماع ما أجمعوا عليه على ما علموه، فهم أعلم بالحال، والحاضرُ يرى ما لا يرى الغائبُ، وطريقةُ العارفين الاعتذارُ عن المعائب، وطريقةُ المنافقين تتبُّعُ المثالب، وإذا كان اللاَّزمُ من طريقة الدين سترَ عورات المسلمين فكيف الظنُّ بصحابة خاتم النبيّين مع اعتبار قوله صلى الله عليه وسلم: (لا تسبُّوا أحداً من أصحابي)، وقوله: (من حُسْن إسلام المرء تركُه ما لا يعنيه) هذه طريقةُ صلحاء السلف وما سواها مهاوٍ وتلف".

ص -167- 27 قوله: "والطاعةُ لأئمَّة المسلمين مِن ولاة أمورهم وعلمائهم".
1 قال الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، أولو الأمر هم العلماء والأمراء، فيُسمع للعلماء ويُطاع فيما يبيِّنونه من أمور الدِّين، ويُسمع للأمراء ويُطاع فيما يأمرون به مِمَّا ليس معصيةً لله عزَّ وجلَّ، وقد رجَّح تفسيرَ وُلاة الأمر بما يشمل العلماء والأمراء القرطبيُّ وابنُ كثير في تفسيريهما، فعزا القرطبيُّ تفسيرَ {وَأُولِي الْأَمْرِ} بالأمراء إلى الجمهور وأبي هريرة وابن عباس وغيرِهم، وقال أيضاً: "وقال جابر بن عبد الله ومجاهد (أولو الأمر): أهلُ القرآن والعلم، وهو اختيارُ مالكٍ رحمه الله، ونحوُه قولُ الضحّاك، قال: يعني الفقهاء والعلماء في الدِّين".
وقال ابنُ كثير في تفسيره: "وقال عليُّ بن أبي طلحة عن ابن عباس: {وَأُولِي الْأَمْرِ مِنْكُمْ} يعني أهل الفقه والدِّين، وكذا قال مجاهد وعطاء والحسن البصري وأبو العالية: {وَأُولِي الْأَمْرِ مِنْكُمْ} يعني العلماء".
ويدلُّ لطاعة العلماء قولُ الله عزَّ وجلَّ: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}، وقولُه: {لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْأِثْمَ وَأَكْلِهِمُ السُّحْتَ}.
ويدلُّ لطاعة الأمراء قوله صلى الله عليه وسلم: "السمعُ والطاعةُ على المرء المسلم فيما أحبَّ وكرِهَ ما لم يُؤمَر بمعصيةٍ، فإذا أُمر بمعصيةٍ فلا سمعَ ولا طاعة" رواه البخاري (7142) ومسلم (1839) مِن حديث عبد الله بن عمر رضي الله عنهما.
وقولُه صلى الله عليه وسلم: "إنَّما الطاعةُ في المعروف" رواه البخاري (7145) ومسلم (1840) من حديث عليّ رضي الله عنه.

ص -168- وقولُه صلى الله عليه وسلم: "عليك السمعَ والطاعةَ في عُسرِك ويُسرِك، ومَنشَطِك ومَكرَهِك، وأثرَةٍ عليك" رواه مسلم (1836) مِن حديث أبي هريرة رضي الله عنه.
وروى مسلم أيضاً (1837) عن أبي ذر رضي الله عنه قال: "إنَّ خليلي أوصاني أن أسمعَ وأُطيعَ، وإن كان عبداً مُجَدَّعَ الأطْرافِ". قال سهل بن عبد الله التستري كما في تفسير القرطبي (5/260): "لا يزالُ النَّاسُ بخيرٍ ما عظَّموا السلطانَ والعلماءَ، فإذا عظَّموا هذين أصلح اللهُ دنياهم وأُخراهم، وإذا استخفُّوا بهذين أفسد دنياهم وأُخراهم".
2 تَتمُّ ولايةُ الأمر بأحد أمورٍ أربعة:
الأول: النَّصُّ من رسول الله صلى الله عليه وسلم، لو نصَّ على أحدٍ بعينه فإنَّه يكون خليفةً بذلك، وقد قال بعضُ أهل العلم: إنَّ خلافةَ أبي بكر رضي الله عنه تمَّتْ بذلك، والصحيحُ أنَّه لم يأت نصٌّ خاصٌّ عن رسول الله صلى الله عليه وسلم بتعيين خليفةٍ مِن بعده، لا أبي بكر ولا غيرِه، كما قال عمر رضي الله عنه لمَّا طُلب منه أن يستخلف في مرض موته، قال: "إن أستخلفْ فقد استخلف مَن هو خيرٌ منِّي: أبو بكر، وإن أتركْ فقد ترك مَن هو خيرٌ منِّي: رسول الله صلى الله عليه وسلم" رواه البخاري (7218) ومسلم (1823).
وجاء عنه صلى الله عليه وسلم نصوصٌ تدلُّ على أنَّ أبا بكر رضي الله عنه هو الأحقُّ والأَوْلى بالأمر مِن بعده، مثل تقديم النَّبيِّ إيّاه في الصلاة بالناس في مرض موته صلى الله عليه وسلم، وأَوْضحُ شيءٍ في ذلك ما رواه البخاري (5666) ومسلم (2387)، واللَّفظُ لمسلم، عن عائشةَ رضي الله عنها قالت: قال لي رسولُ الله صلى الله عليه وسلم في مرضه: ادعي لي أبا بكرٍ وأخاكِ حتَّى أكتُبَ كتاباً؛ فإنِّي أخاف أن يتمنَّى

ص -169- مُتَمَنٍّ ويقولَ قائلٌ: أنا أَوْلى، ويأبى اللهُ والمؤمنون إلاَّ أبا بكر".
الثاني: اتِّفاقُ أهلِ الحلِّ والعقد على تعيين خليفةٍ، ويدلُّ له اتِّفاقُ الصّحابةِ على اختيار أبي بكر للخلافة بعد رسول الله صلى الله عليه وسلم، وهو اتِّفاقٌ مُستندٌ إلى نصوصٍ دالَّةٍ على أنَّه الأحقُّ بالخلافة بعد رسول الله صلى الله عليه وسلم، ومنها ما تقدَّمَت الإشارةُ إليه قريباً.
الثالث: أن يعهد الخليفةُ إلى رجلٍ يلي الخلافةَ مِن بعده، كما حصل مِن استخلاف أبي بكر لعمر رضي اللهُ عنهما، ويدلُّ له أثرُ عمر رضي الله عنه الذي تقدَّم قريباً.
الرابع: أن يتغلَّب على النَّاس رجلٌ بالقهر والغلبة، فيستقرَّ له الأمرُ، كما حصل مِن انتزاعِ أبي العباس السَّفَّاح الخلافةَ مِن بني أُميَّةَ.
وقد ذكر هذه الأمورَ الأربعةَ القرطبيُّ في تفسيره عند تفسير قولِ الله عزَّ وجلَّ: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً}، وذكرها شيخُنا الشيخُ محمد الأمين الشنقيطي – رحمه الله – في كتابه "أضواءُ البيان" عند هذه الآية، قال القرطبي: "فإن تغلَّب مَن له أهليَّةُ الإمامة وأخذها بالقهر والغلَبة، فقد قيل: إنَّ ذلك يكون طريقاً رابعاً، وقد سُئل سهل بن عبد الله التستري: ما يجب علينا لمن غلب على بلادنا وهو إمامٌ؟ قال: تُجيبُه وتُؤدِّي إليه ما يُطالبُك مِن حقِّه، ولا تُنكر فعالَه ولا تفرّ منه، وإذا ائْتمنك على سرٍّ مِن أمر الدِّين لم تُفشِه، وقال ابن خويز منداد: ولو وثب على الأمر مَن يصلُحُ له مِن غير مشورةٍ ولا اختيارٍ وبايع له النَّاسُ تمَّتْ له البيعةُ، والله أعلم".
وقال النووي في شرحه على صحيح مسلم (12/234) في قولِ عبد الله ابن عمرو: "أطِعْه في طاعةِ الله، واعْصِهِ في معصيةِ الله" قال: "فيه دليلٌ

ص -170- لوجوب طاعةِ المتَوَلّين للإمامة بالقهر مِن غير إجماعٍ ولا عهدٍ".
وقال الحافظ في الفتح (13/122): "وأمَّا لو تغلَّب عبدٌ حقيقةً بطريقِ الشَّوْكة فإنَّ طاعتَه تجبُ إخماداً للفتنة، ما لم يأمُر بمعصية".
وقال الإمامُ أحمد في اعتقاده كما في السنَّة لِلاّلكائي (2/161): "ومَن خرج على إمامِ المسلمين وقد كان النَّاسُ اجتمعوا عليه وأقرُّوا له بالخلافة بأيِّ وجهٍ كان: بالرِّضا أو بالغلَبة، فقد شقَّ هذا الخارجُ عصا المسلمين وخالف الآثارَ عن رسول الله صلى الله عليه وسلم، فإن مات الخارجُ عليه مات مِيتةً جاهليَّة".
وقال الحافظ في الفتح (13/7) في شرح حديث: "مَن رأى مِن أميره شيئاً يكرهُه فليصبر عليه؛ فإنَّه مَن فارق الجماعةَ شِبراً فمات، إلاَّ مات مِيتةً جاهليَّة" قال: "قال ابن بطَّال: في الحديث حجَّةٌ في ترك الخروج على السلطان ولو جار، وقد أجمع الفقهاءُ على وجوب طاعة السلطان المتغلِّب والجهادِ معه، وأنَّ طاعتَه خيرٌ مِن الخروج عليه؛ لِما في ذلك مِن حَقنِ الدِّماء وتسكينِ الدَّهماء، وحجتُّهم هذا الخبرُ وغيرُه مِمَّا يساعده، ولم يستثنوا مِن ذلك إلاَّ إذا وقع من السلطان الكفرُ الصَّريحُ، فلا تجوزُ طاعتُه في ذلك، بل تجب مجاهدَتُه لِمَن قدر عليها كما في الحديث الذي بعده".
يشيرُ بذلك إلى حديث عبادةَ بن الصَّامت رضي الله عنه: "بايعَنَا على السَّمع والطَّاعة في مَنشَطِنا ومَكرَهِنا وعُسرِنا ويُسرِنا، وأثرَةٍ علينا، وأن لا نُنازع الأمرَ أهلَه، إلاَّ أن ترَوا كفراً بَواحاً عندكم مِن الله فيه بُرْهانٌ".
3 حقُّ وُلاة الأمر على الرَّعيَّة النُّصحُ لهم، ويكون النُّصحُ بالسمع والطَّاعة لهم في المعروف، والدّعاءِ لهم، وترْكِ الخروج عليهم ولو كانوا جائرين، ومِن أدلَّة النُّصح لهم قولُه صلى الله عليه وسلم: "الدِّينُ النَّصيحةُ، قلنا: لِمَن؟

ص -171- قال: لله ولكتابه ولرسوله ولأئمَّة المسلمين وعامَّتِهم" رواه مسلم (95).
وروى الإمامُ مالك في الموطأ (2/990) عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: "إنَّ اللهَ يرضى لكم ثلاثاً، ويسخطُ لكم ثلاثاً، يرضى لكم أن تعبدوه ولا تُشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً، وأن تناصحوا مَن ولاَّه اللهُ أمرَكم، ويسخطُ لكم قيلَ وقالَ، وإضاعةَ المال، وكثرةَ السؤال". ورواه أيضاً الإمامُ أحمد في مسنده (8799)، وهو حديثٌ صحيحٌ.
وفي مسند الإمام أحمد (21590) بإسنادٍ صحيحٍ عن زيد بن ثابت رضي الله عنه في حديثٍ طويلٍ، وفيه: "ثلاثُ خصال لا يغِلُّ عليهنَّ قلبُ مسلم أبداً: إخلاصُ العمل لله، ومناصحةُ وُلاة الأمر، ولزومُ الجماعة؛ فإنَّ دعوَتَهم تُحيطُ مِن ورائهم".
قال ابن القيِّم في مفتاح دار السعادة (ص: 79) في معنى "لا يغِلُّ عليهنَّ قلبُ مسلم": "أي لا يحمل الغِلَّ ولا يبقى فيه مع هذه الثلاثة؛ فإنَّها تنفي الغِلَّ والغِشَّ وفسادَ القلب وسخائمَه" إلى أن قال: "وقولُه (ومناصحةُ أئمّة المسلمين ): هذا أيضاً منافٍ للغلِّ والغشِّ؛ فإنَّ النَّصيحةَ لا تجامعُ الغلَّ؛ إذ هي ضدّه، فمَن نصح الأئمَّةَ والأمَّةَ فقد برِئَ مِن الغلّ.
وقولُه: (ولزومُ جماعتهم ): هذا أيضاً مِمَّا يطهِّرُ القلبَ مِن الغلِّ والغشِّ؛ فإنَّ صاحبَه للزومه جماعةَ المسلمين يحبُّ لهم ما يحبُّ لنفسه، ويكره لهم ما يكره لها، ويسوؤه ما يسوؤهم، ويسرُّه ما يسرُّهم".
وقال النووي في شرحه على مسلم (2/38): "وأمَّا النَّصيحةُ لأئمَّة المسلمين فمعاونَتُهم على الحقِّ وطاعتُهم فيه، وأَمْرُهم به، وتنبيهُهم

ص -172- وتذكيرُهم برِفقٍ ولطفٍ، وإعلامُهم بما غفلوا عنه ولم يبلغْهم مِن حقوق المسلمين، وتركُ الخروج عليهم، وتألُّفُ النَّاس لطاعتهم، قال الخطّابي رحمه الله: ومِن النَّصيحة لهم الصلاةُ خلفَهم، والجهادُ معهم، وأداءُ الصّدقات إليهم، وتركُ الخروج بالسّيف عليهم إذا ظهر منهم حيفٌ أو سوءُ عِشرةٍ، وأن لا يُغرُّوا بالثّناء الكاذب عليهم، وأن يُدعى لهم بالصّلاح".
وقال ابن حجر في الفتح (1/138): "والنَّصيحةُ لأئمَّة المسلمين إعانَتُهم على ما حمِّلوا القيامَ به، وتنبيهُهم عند الغفلة، وسدُّ خلَّتهم عند الهفوة، وجمعُ الكلمة عليهم، وردُّ القلوب النَّافرة إليهم، ومِن أعظم نصيحتهم دفعُهم عن الظلم بالتي هي أحسن، ومِن جملة أئمَّة المسلمين أئمَّةُ الاجتهاد، وتقع النَّصيحةُ لهم ببَثِّ علومِهم، ونشرِ مناقبِهم، وتحسينِ الظّنِّ بهم".
ثمَّ إنَّ النَّصيحةَ لوُلاة الأمور وغيرِهم تكون سرًّا وبرفقٍ ولينٍ، ويدلُّ لذلك قولُ الله عزَّ وجلَّ لموسى وهارون: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}، وعن عائشةَ رضي الله عنها عن النَّبيِّ صلى الله عليه وسلم قال: "إنَّ الرِّفقَ لا يكون في شيءٍ إلاَّ زانَه، ولا يُنْزَع من شيءٍ إلاَّ شانَه" رواه مسلم (2594).
وفي صحيح البخاري (3267) ومسلم (2989)، واللفظُ لمسلم، عن أبي وائل شقيق بن سلمة قال: قيل لأسامة: "ألا تدخل على عثمان فتكلِّمَه؟ فقال: أتُرَوْن أَنِّي لا أُكلِّمُه إلاَّ أُسمعُكم؟ والله! لقد كلَّمْتُه فيما بيني وبينه ما دون أن أفتحَ أمراً لا أُحبُّ أن أكون أوَّلَ مَن فتحَه" الحديث.
قال الحافظ ابن حجر في الفتح (13/51): "أيْ كلَّمْتُه فيما أشرْتم

ص -173- إليه، لكن على سبيل المصلحة والأدب في السرِّ بغير أن يكون في كلامي ما يثير فتنةً أو نحوَها".
وعن عياض بن غنم عن رسول الله صلى الله عليه وسلم قال: "مَن أراد أن ينصح السلطانَ بأمرٍ فلا يُبدِ له علانيةً، ولكن لِيأخذْ بيدِه فيخلو به، فإن قَبِل منه فذاك، وإلاَّ كان قد أدَّى الذي عليه له" رواه أحمد (15333) والحاكم (3/290) وابن أبي عاصم في السنَّة (1096 1098)، قال الألبانيُّ في تخريجه (2/523): "فالحديثُ صحيحٌ بمجموع طرقه".
وإذا خلا النُّصحُ من الرِّفق واللِّين وكان علانيةً فإنَّه يضرُّ ولا ينفعُ، ومِن المعلوم أنَّ أيَّ إنسانٍ إذا كان عنده نقصٌ يحبُّ أن يُنصح برفقٍ ولينٍ، وأن يكون ذلك سرًّا، فعليه أن يعامل النَّاسَ بمثل ما يحبُّ أن يعاملوه به، ففي صحيح مسلم (1844) في حديثٍ طويلٍ عن عبد الله بن عمرو بن العاص رضي الله عنهما أنَّ النَّبيَّ صلى الله عليه وسلم قال: "فمَن أحبَّ أن يُزحْزح عن النَّار ويُدخل الجنَّةَ فلتأته منيَّتُه وهو يؤمنُ بالله واليوم الآخِر، وليأتِ إلى النَّاس الذي يحبُّ أن يُؤتى إليه".
4 مِنَ النُّصح للوُلاة السمعُ والطاعةُ في المعروف، فإذا أَمروا بمعصيةٍ فلا سمعَ ولا طاعة في ذلك، ويدلُّ لذلك قولُ الله عزَّ وجلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}، وجاء في السنَّة أحاديثُ كثيرةٌ في السمع والطاعة لولاة الأمور، وقد مرَّ منها قريباً حديثُ عبد الله ابن عمر، وأبي هريرة، وأبي ذر، وعبادة ابن الصامت.
وروى النَّسائي (4168) بإسنادٍ صحيح عن جرير رضي الله عنه قال: بايعْتُ النَّبِيَّ صلى الله عليه وسلم على السَّمع والطَّاعة، وأن أنصح لكلِّ مسلمٍ".

ص -174- وفي صحيح مسلم (1847) في حديثٍ طويلٍ عن حذيفةَ رضي الله عنه قال له رسولُ الله صلى الله عليه وسلم: "تسمعُ وتُطيعُ للأمير، وإنْ ضرب ظهرك وأخذَ مالك، فاسمعْ وأطعْ".
وروى البخاري (7137) ومسلم (1835) واللفظُ لمسلم، عن أبي هريرة عن النَّبيِّ صلى الله عليه وسلم قال: "مَن أطاعني فقد أطاع اللهَ، ومَن يعصِني فقد عصى اللهَ، ومَن يُطع الأميرَ فقد أطاعني، ومَن يعصِ الأميرَ فقد عصاني".
وروى مسلم في صحيحه (1846) عن وائل بن حجر رضي الله عنه قال: "سأل سلمةُ بن يزيد الجعفي رسولَ الله صلى الله عليه وسلم، فقال: يا نبيَّ الله! أرأيتَ إن قامتْ علينا أُمراءُ يسألونا حقَّهم ويمنعونا حقَّنا؟ فقال رسول الله صلى الله عليه وسلم: اسمعوا وأطيعوا؛ فإنَّما عليهم ما حُمِّلوا وعليكم ما حُمِّلتُم".
وفي تفسير القرطبي (5/259) أنَّ سهلَ بن عبد الله التستري قال: "إذا نهى السلطانُ العالمَ أن يُفتِيَ فليس له أن يُفتي، فإن أفتى فهو عاصٍ، وإنْ كان أميراً جائراً"، ويدلُّ لذلك حديثُ عوف بن مالك الأشجعي رضي الله عنه أنَّ رسولَ الله صلى الله عليه وسلم قال: "لا يقصُّ إلاَّ أميرٌ أو مأمورٌ أو مختالٌ" رواه الإمام أحمد (24005) وأبو داود (3665) وهو حديثٌ صحيحٌ بطرقه، وانظر تعليقَ الألباني على المشكاة على حديث رقم (240).
وكان أبو موسى الأشعري رضي الله عنه يُفتي بالتَّمتُّع في الحجِّ، فبلغه عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنَّه يأمر بالإفراد، فقال: "يا أيها الناس! مَن كنَّا أفتيناه فُتيا فلْيتَّئِدْ؛ فإنَّ أميرَ المؤمنين قادمٌ عليكم، فبه فائْتمُّوا"، أخرجه مسلم في صحيحه (1221).
وفي سنن البيهقي (3/144) عن عبد الرحمن بن يزيد قال: "كنَّا مع عبد الله بن مسعود بجمع، فلمَّا دخل مسجد منى قال: كم صلّى أميرُ

ص -175- المؤمنين؟ قالوا: أربعاً، فصلّى أربعاً، قال: فقلنا: ألم تُحدِّثْنا أنَّ النَّبِيَّ صلى الله عليه وسلم صلّى ركعتين، وأبا بكر صلّى ركعتين، فقال: بلى! وأنا أُحدِّثكموها الآن، ولكنَّ عثمان كان إماماً فما أخالفه، والخلافُ شرٌّ".
وهو عند أبي داود (1960)، ورواه البيهقي مِن طريقه (3/143)، وفي إسناده مَن أُبهم، وعند البيهقي من طريقٍ أخرى فيها مَن أُبهم، وفيها: "قال: إنِّي أكرهُ الخلافَ". وإتمامُ الصلاة في السّفر خلافُ الأَوْلى، قد فعله ابنُ مسعود تركاً لمخالفة عثمان.
وفي صحيح البخاري (956) ومسلم (889) في قصَّة بَدْء مرْوان بالخُطبة يومَ العيد قبل الصلاة، وإنكارِ أبي سعيد الخدري عليه ذلك، ذكر الحافظ في الفتح (2/450) مِن فوائد الحديث: "جوازُ عمل العالم بخلاف الأَوْلى إذا لم يوافقْه الحاكمُ على الأَوْلى؛ لأنَّ أبا سعيد حضر الخطبةَ ولم ينصرفْ، فيُستدلُّ به على أنَّ البداءة بالصلاة فيها ليس بشرطٍ في صحَّتِها، والله أعلم".
وقال الحافظ ابن رجب في جامع العلوم والحكم (2/117): "وأمَّا السمعُ والطاعةُ لوُلاة أمور المسلمين، ففيها سعادةُ الدنيا، وبها تنتظم مصالح العباد في معايشِهم، وبها يستعينون على إظهار طاعة ربِّهم".
5 مِن النُّصح للوُلاة الدعاءُ لهم وعدمُ الدعاء عليهم، وهي طريقةُ أهل السنَّة والجماعة، قال شيخُ الإسلام ابن تيمية في السياسة الشرعيَّة (ص129): "ولهذا كان السَّلَفُ كالفُضيل بن عياض وأحمد بن حنبل وغيرهما يقولون: لو كان لنا دعوةٌ مجابةٌ لدعونا بها للسلطان".
وقال الشيخ أبو محمد الحسن البربهاري في كتابه شرح السنَّة (ص116): "وإذا رأيتَ الرَّجلَ يدعو على السلطان فاعلم أنَّه صاحبُ هوى، وإذا

ص -176- رأيتَ الرَّجلَ يدعو للسلطان بالصّلاح فاعلم أنَّه صاحبُ سنَّةٍ إن شاء الله، يقول فضيل بن عياض: لو كانت لي دعوةٌ ما جعلتُها إلاَّ في السلطان".
ثمَّ أسند إلى فضيل قولَه: "لو أنَّ لي دعوةً مستجابةً ما جعلتُها إلاَّ في السلطان، قيل له: يا أبا عليّ! فسِّرْ لنا هذا، قال: إذا جعلتُها في نفسي لم تعْدُنِي، وإذا جعلتُها في السلطان صلح، فصلح بصلاحه العبادُ والبلاد، فأُمرنا أن ندعوَ لهم بالصَّلاح، ولم نؤمر أن ندعو عليهم، وإن ظلموا وإن جاروا؛ لأنَّ ظلمَهم وجورَهم على أنفسهم، وصلاحَهم لأنفسهم وللمسلمين".
وقال الطحاوي في عقيدة أهل السنَّة والجماعة: "ولا نرى الخروجَ على أئمَّتِنا ووُلاة أمورنا وإن جاروا، ولا ندعو عليهم، ولا نَنْزِعُ يداً مِن طاعتهم، ونرى طاعتَهم مِن طاعة الله عزَّ وجلَّ فريضة، ما لم يأمروا بمعصيةٍ، وندعو لهم بالصّلاح والمعافاة". العقيدة مع شرحها لابن أبي العزّ (ص540).
وقال الشيخ أبو إسماعيل الصابوني في كتابه عقيدة السلف أصحاب الحديث (ص92 93): "ويرى أصحاب الحديث الجمعةَ والعيدين وغيرهما مِن الصلوات خلف كلِّ إمامٍ مسلمٍ، برًّا كان أو فاجرًا، ويرون جهادَ الكفرة معهم وإن كانوا جوَرَةً فجَرةً، ويرون الدعاءَ لهم بالإصلاح والتوفيق والصّلاح وبسط العدل في الرَّعيَّة".
6 إذا حصل مِن وُلاة الأمر فسقٌ أو جَورٌ فلا يجوز الخروجُ عليهم؛ لأنَّه يترتَّب على الخروج عليهم مِنَ الفوضى والفساد أضعاف ما يحصل مِن الجور، ولا يجوز الخروجُ عليهم إلاَّ إذا حصل منهم كفرٌ واضحٌ بيِّنٌ، وقد دلَّ على ذلك سنَّةُ رسولِ الله صلى الله عليه وسلم وعملُ السلف الصالح، ومِن ذلك ما

ص -177- رواه البخاري (7055) ومسلم (1709) عن عبادة بن الصامت رضي الله عنه قال: بايعَنا رسول الله صلى الله عليه وسلم على السَّمع والطَّاعة في مَنشَطِنا ومَكرَهِنا وعُسرِنا ويُسرِنا، وأثرَةٍ علينا، وأن لا نُنازع الأمرَ أهلَه، إلاَّ أن ترَوا كفراً بَواحاً عندكم مِن الله فيه بُرْهانٌ".
وروى مسلم في صحيحه (1855) عن عوف بن مالك الأشجعي رضي الله عنه قال: سمعت رسولَ الله صلى الله عليه وسلم يقول: "خيارُ أئمَّتكم الذين تحبُّونهم ويحبّونكم، وتُصلُّون عليهم ويُصلُّون عليكم، وشِرارُ أئمَّتكم الذين تُبغضونهم ويُبغضونكم، وتلعنونهم ويلعنونكم، قالوا: قلنا: يا رسول الله! أفلا ننابذُهم عند ذلك؟ قال: لا! ما أقاموا فيكم الصلاةَ، لا! ما أقاموا فيكم الصلاةَ، ألا مَن وليَ عليه والٍ، فرآه يأتِي شيئاً مِن معصيةٍ، فليكره ما يأتِي مِن معصية الله، ولا ينزعنَّ يداً مِن طاعةٍ".
وروى مسلم (1854) عن أمّ سلمة رضي الله عنها عن النَّبيِّ صلى الله عليه وسلم أنَّه قال: "إنَّه يُستعمل عليكم أُمراءُ، فتعرفون وتنكرون، فمن كره فقد برئَ، ومَن أنكر فقد سلِم، ولكن مَن رضي وتابع، قالوا: يا رسول الله! ألا نقاتلُهم؟ قال: لا! ما صلّوا".
وروى البخاري (7054) ومسلم (1849) عن ابن عباس رضي الله عنهما عن النَّبيِّ صلى الله عليه وسلم قال: "مَن رأى مِن أميره شيئاً يكرهُه فليصبر عليه؛ فإنَّه مَن فارق الجماعةَ شبرًا فمات إلاَّ مات مِيتةً جاهليّة".
قال الحافظ في شرحه (13/7): "قال ابن أبي جمرة: المرادُ بالمفارقة السعيُ في حلّ عقد البيعة التي حصلتْ لذلك الأمير ولو بأدنى شيء، فكنَّى عنها بمقدار الشِّبر؛ لأنَّ الأخذَ في ذلك يؤول إلى سفك الدماء بغير حقٍّ".

ص -178- وقال الإمام أحمد في اعتقاده كما في السنَّة للالكائي (1/161): "ولا يحلُّ قتالُ السلطان ولا الخروجُ عليه لأحدٍ مِن النَّاس، فمن فعل ذلك فهو مبتدعٌ على غير السنَّة والطريق".
ومرَّ قريباً قولُ الطحاوي: "ولا نرى الخروجَ على أئمَّتِنا ووُلاة أمورنا وإن جاروا، ولا ندعو عليهم، ولا نَنْزِعُ يداً مِن طاعتهم، ونرى طاعتَهم مِن طاعة الله عزَّ وجلَّ فريضة، ما لم يأمروا بمعصيةٍ، وندعو لهم بالصّلاح والمعافاة".
وقال الصابوني في عقيدة السلف أصحاب الحديث (ص93): "ولا يرون الخروجَ عليهم بالسيف، وإن رأوا منهم العدولَ عن العدل إلى الجور والحيف".
ومِن قواعد الشريعة ارتكابُ أخفِّ الضررين في سبيل التخلُّص مِن أشدِّهما، قال ابنُ القيّم في كتاب إعلامُ الموقِّعين (3/15): "إنَّ النَّبيَّ صلى الله عليه وسلم شرع لأمَّته إيجاب إنكار المنكر ليحصل بإنكاره مِن المعروف ما يحبُّه اللهُ ورسولُه، فإذا كان إنكارُ المنكر يستلزم ما هو أنكر منه وأبغض إلى الله ورسوله، فإنَّه لا يسوغ إنكارُه، وإن كان اللهُ يُبغضُه ويمقتُ أهلَه، وهذا كالإنكار على الملوك والولاة بالخروج عليهم؛ فإنَّه أساسُ كلِّ شرٍّ وفتنةٍ إلى آخر الدهر".
وما أحسنَ وأجملَ قولَ عبد الله بن مسعود رضي الله عنه: "تكون أمورٌ مشتبهاتٌ، فعليكم بالتؤدة؛ فإنَّ أحدَكم أن يكون تابعاً في الخير خيرٌ مِن أن يكون رأساً في الشرِّ" رواه البيهقي في الشعب (7/297).

ص -179- 8 قوله: "واتِّباعُ السلف الصّالح واقتفاءُ آثارهم والاستغفارُ لهم".
الخيرُ كلُّ الخير والسعادةُ كلُّ السعادة في اتِّباع ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه الكرام ومَن تبعهم بإحسان، وقد أخبر النَّبِيُّ صلى الله عليه وسلم عن افتراق هذه الأمَّة إلى ثلاثٍ وسبعين فِرقةٍ، كلُّها في النَّار إلاَّ واحدة، قيل: مَن هي يا رسول الله ؟ قال: "هي الجماعة"، وقد مرَّ ذلك، ومرَّ أيضاً قولُ النَّبِيِّ صلى الله عليه وسلم في حديث العرباض بن سارية: ". . . فإنَّه مَن يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسُنَّتِي وسُنَّة الخلفاء المهديين الراشدين، تَمسَّكوا بها، وعضُّوا عليها بالنواجذ، وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة".
ومرَّ أيضاً قولُ مالكٍ رحمه الله: "لن يصلُح آخرُ هذه الأمَّة إلاَّ بما صلح به أوَّلُها".
وقال الإمام أحمد في أوّل اعتقاده كما في السنَّة للالكائي (1/156): "أصولُ السنَّة عندنا التمسُّكُ بما كان عليه أصحابُ رسول الله صلى الله عليه وسلم والاقتداءُ بهم، وتركُ البدع، وكلُّ بدعةٍ فهي ضلالةٌ، وتركُ الخصومات والجلوسِ مع أصحاب الأهواء، وتركُ المراء والجدال والخصومات في الدِّين".
وقد أثنى اللهُ على مَن جاء بعد المهاجرين والأنصار، مستغفراً لهم سائلاً اللهَ ألاَّ يجعل في قلبه غِلاًّ للمؤمنين، فقال: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}.
قالت عائشة رضي الله عنها فيمَن نال مِن بعض الصحابة: "أُمروا أن يستغفروا لأصحاب النَّبِيِّ صلى الله عليه وسلم فسبُّوهم" أخرجه مسلم (3022).

ص -180- وقال الله عزَّ وجلَّ: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}.
وقال عبد الله بن مسعود رضي الله عنه كما في جامع بيان العلم وفضله لابن عبد البر (2/97): "مَن كان منكم متأسِّياً فليتأسَّ بأصحاب محمد صلى الله عليه وسلم؛ فإنَّهم كانوا أبرَّ هذه الأمَّة قلوباً، وأعمقَها علماً، وأقلَّها تكلُّفاً، وأقومَها هدياً، وأحسنَها حالاً، قوماً اختارهم الله تعالى لصحبة نبيِّه صلى الله عليه وسلم، فاعرفوا لهم فضلَهم، واتَّبعوهم في آثارهم؛ فإنَّهم كانوا على الهدي المستقيم".
وقال أيضاً كما في سنن الدارمي (211): "اتَّبعوا ولا تبتدعوا؛ فقد كُفيتم".
وفي سنن الدارمي أيضاً (141) عن عثمان بن حاضر، قال: "دخلتُ على ابن عباس، فقلت: أَوْصني، فقال: نعم! عليك بتقوى الله والاستقامة، اتَّبع ولا تبتدع!".
وفيه أيضاً (142) عن ابن سيرين قال: "كانوا يرون أنَّه على الطريق ما كان على الأثر".
وفيه أيضاً (144) عن ابن مسعود رضي الله عنه قال: "تعلَّموا العلمَ قبل أن يُقبض، وقبضُه أن يذهب أهلُه، ألا وإيّاكم والتَّنطُّع والتَّعمُّق والبدع، وعليكم بالعتيق".
والمراد بالعتيق ما دلَّ عليه دليلٌ، وكان عليه السلف، ولم يكن محدَثاً.
وفي كتاب السنَّة لمحمد بن نصر المروزي (80) أنَّ عبد الله بن مسعود رضي الله عنه قال: "إنَّكم اليوم على الفطرة، وإنَّكم ستحدثون ويُحدث لكم، فإذا رأيتم محدَثةً فعليكم بالهَدي الأوَّل".

ص -181- وفيه أيضاً (87) أنَّ حذيفة بن اليمان رضي الله عنه قال: "يا معشر القرّاء! اسلكوا الطريق؛ فوالله! لئن سلكتموه لقد سبقتم سبقاً بيِّناً، وإن أخذتم يميناً وشِمالاً لقد ضللتم ضلالاً بعيداً".
وفيه أيضاً (100) عن أبي الدرداء قال: "اقتصادٌ في سنّة خيرٌ مِن اجتهادٍ في بدعةٍ، إنَّك إنْ تتَّبعْ خيرٌ مِن أنْ تبتدع، ولن تخطئَ الطريقَ ما اتَّبعْتَ الأثرَ".
وفيه أيضاً (94): "أنَّ عمر بن عبد العزيز كتب إلى النَّاس أنَّه لا رَأْيَ لأحدٍ مع سنَّةٍ سنَّها رسول الله صلى الله عليه وسلم".
وفيه (110) عن عروة بن الزبير أنَّه قال: "السنن! السنن! فإنَّ السننَ قوامُ الدِّين".
ولقد أحسن مَن قال:

دِينُ النَّبِيِّ محمَّد أخبارُ نِعم المطيَّةُ للفتَى آثارُ

لا ترْغبنَّ عن الحديث وأهله فالرَّأْيُ ليلٌ والحديثُ نَهَارُ

ولرُبَّما جهل الفَتَى أثرَ الهُدى والشَّمسُ بازغةٌ لَها أنوارُ

وقال آخر وأحسن فيما قال:

الفقهُ في الدِّين بالآثار مقترنٌ فاشغل زمانك في فقهٍ وفي أثرِ

فالشغلُ بالفقه والآثار مرتفعٌ بقاصد الله فوق الشَّمس والقمرِ

ص -182- 29 قوله: "وتركُ المراء والجدال في الدِّين".
طريقةُ أهل السنَّة والجماعة اتِّباعُ الكتاب والسنَّة، والاستسلامُ والانقيادُ لنصوصهما، بخلاف غيرهم مِمَّن يعوِّل على العقول، ويتَّهم النُّقولَ، ويجادل بالباطل ليدحض به الحقَّ.
وقد جاءت الأدلَّةُ من الكتاب والسنَّة في التحذير مِن ذلك، قال الله عزَّ وجلَّ: {أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلالٍ بَعِيدٍ}، وقال: {وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ}، وقال: {وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ}، ، وقال: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ}، وقال: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ}.
وروى البخاري (2457) ومسلم (2668) عن عائشة رضي الله عنها عن النَّبِيِّ صلى الله عليه وسلم قال: "إنَّ أبغضَ الرِّجال إلى الله الألدُّ الخَصِم".
قال الحافظ في شرحه (8/188): "أي الشديد اللّدد الكثيرُ الخصومة".
وذكر في (13/181) أنَّ المرادَ به الكافر أو مَن خاصم بباطل مِن المسلمين.
وقال صلى الله عليه وسلم: "ما ضلَّ قومٌ بعد هدى كانوا عليه إلاَّ أوتوا الجدلَ، ثمَّ تلا رسولُ الله صلى الله عليه وسلم هذه الآية: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ}" رواه الترمذي (3253)، وقال: "هذا حديثٌ حسنٌ صحيحٌ".
وروى مسلم في صحيحه (2666) عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: "هجَّرتُ إلى رسول الله صلى الله عليه وسلم يوماً، قال: فسمع أصوات رجلين اختلفا في آية، فخرج علينا رسول الله يُعرف في وجهه

ص -183- الغضبُ، فقال: إنَّما هلك مَن كان قبلكم باختلافهم في الكتاب".
وروى ابن ماجه (254) عن جابر بن عبد الله أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "لا تعلَّموا العلمَ لتباهوا به العلماء، ولا لتُماروا به السفهاء، ولا تخيَّروا به المجالس، فمَن فعل ذلك فالنَّار النَّار".
قال ابن أبي العزّ الحنفي في شرح قول الطحاوي (ص427): "ولا نُماري في دين الله"، قال: "معناه لا نخاصمُ أهلَ الحقّ بإلقاءِ شبُهات أهلِ الأهواء عليهم؛ الْتماساً لامترائهم ومَيْلِهم؛ لأنَّه في معنى الدعاءِ إلى الباطل وتلبيسِ الحقّ وإفسادِ دين الإسلام".
ومِن طريقة أهل الزَيغ والضلال الجدالُ بالباطل واتِّباعُ ما تشابه مِن القرآن، بخلاف طريقةِ أهلِ الحقّ، الذين يؤمنون بالمُحكَم والمتشابه ويردُّون المتشابه إلى المُحكَم، قال الله عزَّ وجلَّ: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ}.
وروى البخاري (4547) ومسلم (2665) عن عائشة أنَّ النَّبِيَّ صلى الله عليه وسلم تلا قولَه تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} الآية، فقال: "إذا رأيتم الذين يتَّبعون ما تشابه منه فأولئك الذين سمَّى اللهُ، فاحذَرُوهم".
وفي سنن الدارمي (406) عن أبي جعفر محمد بن عليّ الباقر قال: "لا تُجالسوا أصحابَ الخصومات؛ فإنَّهم الذين يخوضون في آيات الله".

ص -184- وفي جامع بيان العلم وفضله لابن عبد البر (1/134) عن مالكٍ قال: "المِراءُ يُقسِّي القلبَ ويُورث الضِّغن".
وقال عمر بن عبد العزيز كما جامع بيان العلم وفضله (2/93): "مَن جعل دينَه غرَضاً للخصومات أكثرَ التَّنقُّلَ".
وأمَّا المجادلةُ بالتي هي أحسن لإظهار الحقّ وردِّ الباطل فذلك حقٌّ، وقد أمر اللهُ به في قوله: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}، وقال: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا}.
وقد عقد ابن عبد البر في كتابه جامع بيان العلم وفضله باباً مِن (ص92 99) لِما تُكرَه فيه المناظرةُ والجدالُ والمِراءُ، وباباً من (ص99 108) لإثبات المناظرة والمجادلة وإقامة الحجَّة، أورد فيهما جملةً مِن النُّصوص والآثار في ذلك.
30 قوله: "وتركُ ما أحدثه المُحدِثون، وصلَّى اللهُ على سيِّدِنا محمَّد نبيِّه، وعلى آلِه وأزواجِه وذُرِّيَّتِه، وسلَّم تسليماً كثيراً".
لَمَّا بيَّن ابنُ أبي زيد – رحمه الله – أنَّ طريقةَ أهل السنَّة والجماعة اتِّباعُ السَّلف الصّالح واقتفاءُ آثارهم والاستغفارُ لهم، وتركُ المِراء والجدالِ في الدِّين، عقَّب ذلك ببيان أنَّ طريقتَهم تركُ ما أحدثه المُحدِثون، أيْ ابتدعه المبتدعون في دين الله، وقد جاءتْ أدلَّةٌ في الكتاب والسنَّة وآثار السّلف الصّالح في التّحذير مِن البدع والمحدثات، قال اللهُ عزَّ وجلَّ: {وَأَنَّ هَذَا

ص -185- صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقال: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}، وقال صلى الله عليه وسلم في الحديث المتَّفق على صحّته عن عائشة رضي الله عنها: "مَن أحدث في أمرنا هذا ما ليس منه فهو ردٌّ"، وفي لفظ لمسلم: "مَن عمل عملاً ليس عليه أمرُنا فهو ردٌّ".
وقال صلى الله عليه وسلم في آخر حديث العرباض بن سارية وقد مرَّ ذكرُه في الفائدة الأولى: "وإيَّاكم ومحدثات الأمور؛ فإنَّ كلَّ محدثة بدعة، وكلَّ بدعة ضلالة".
ومرَّ أيضاً حديثُ جابرٍ في صحيح مسلم (767) أنَّ رسول الله صلى الله عليه وسلم كان يقول في خطبة الجُمعة: "أمَّا بعد، فإنَّ خيرَ الحديث كتابُ الله، وخيرَ الهَدي هَديُ محمَّد، وشرَّ الأمور محدَثاتُها، وكلَّ بدعةٍ ضلالة".
ومرَّ أيضاً في آخر الحديث الطويل عن أنس: "فمَن رغِب عن سنَّتي فليس منِّي".
وقال صلى الله عليه وسلم: "إنَّ اللهَ حجب التَّوبةَ عن كلِّ صاحب بدعةٍ حتى يدَعَ بدعتَه"، قال المنذري: "رواه الطبراني وإسناده حسن" كما في الترغيب والترهيب (1/65)، وصحّحه الألباني في صحيح الترغيب (52).
ومرَّ في الفقرة الأولى مِن فقرات هذا الشرح حديثُ قصّة الصحابي الذي ذبح أضحيتَه قبل صلاة العيد، وقال له صلى الله عليه وسلم: "شاتُك شاةُ لحمٍ"، وأثرُ ابن مسعود رضي الله عنه، الذي أنكر فيه على الذين يُسبِّحون بالحصى، وقال: "فعُدوا سيِّئاتكم فأنا ضامنٌ أن لا يَضيعَ من حسناتكم شيءٌ".

ص -186- وفي كتاب السنّة لمحمد بن نصر المروزي (82) عن عبد الله بن عمر قال: "كلُّ بدعة ضلالة وإن رآها النّاسُ حسنة".
وذكر الشاطبي في الاعتصام (1/28) أنَّ ابن الماجشون قال: سمعتُ مالكاً يقول: "مَن ابتدع في الإسلام بدعةً يراها حسنة، فقد زعم أنَّ محمّداً خان الرسالة؛ لأنَّ اللهَ يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}، فما لم يكن يومئذٍ ديناً فلا يكون اليوم ديناً".
وفي حلية الأولياء لأبي نعيم (10/244) قال أبو عثمان النيسابوري: "مَن أمَّر السنَّةَ على نفسه قولاً وفعلاً نطق بالحكمة، ومَن أمَّر الهوى على نفسه قولاً وفعلاً نطق بالبدعة".
وقال سهل بن عبد الله التستري كما في فتح الباري (13/290): "ما أحدث أحدٌ في العلم شيئاً إلاَّ سُئل عنه يوم القيامة، فإن وافق السنَّة سلِمَ، وإلاَّ فلا".
وقال ابن عبد البر في جامع بيان العلم وفضله (2/95): "أجمع أهلُ الفقه والآثار مِن جميع الأمصار أنَّ أهلَ الكلام أهلُ بدَع وزيغ، ولا يُعدُّون عند الجميع في جميع الأمصار في طبقات العلماء، وإنَّما العلماء أهلُ الأثر والتفقُّه فيه، ويتفاضلون فيه بالإتقان والميز".
وما أحسن ما قاله الإمام بن الإمام عبد الله بن أبي داود السجستاني في مطلع منظومته الحائية:

تمسَّكْ بحبل الله واتَّبِع الهُدى ولا تكُ بدعيًّا لعلَّك تُفلحُ

ودِنْ بكتاب الله والسنن التي أتتْ عن رسول الله تنجو وتربحُ

ص -187- ومِن أعظم ما أحدثه المُحدِثون وابتدعه المبتدعون ما زعمه أحدُ النوابت في هذا العصر الذي مرَّ ذكرُه في بحثَيْ الحوض والصحابة مِن أنَّ الصحبةَ الشرعية مقصورةٌ على المهاجرين والأنصار قبل الحديبية، وأنَّ كلَّ مَن أسلم وهاجر بعد الحديبية أو لم يهاجر مِمَّن لقيَ النَّبِيَّ صلى الله عليه وسلم أنَّه ليس مِن أصحابه، وأنَّ صحبَتَهم كصحبة المنافقين والكفّار وفي مقدِّمَتهم العباسُ بن عبد المطّلب وابنه عبد الله رضي الله عنهما، وهي بدعةٌ ضلالةٌ لم يُسبق إليها خلال القرون الماضية، وفي المثل "كم ترك الأوَّلُ للآخر" فكم ترك الأوَّلُ مِن المبتدعة للآخر منهم، فقد تركوا له هذه البدعة، فظفر بها، وعليه وِزرُها ومثلُ أوزار مَن ابتُلي بها من بعده.
وقد ختم ابنُ أبي زيد رحمه الله مقدِّمةَ رسالته بالصلاة والسلام على رسول الله صلى الله عليه وسلم، وهي طريقةٌ متَّبعةٌ، سلكها بعضُ المؤلِّفين، فختموا مؤلفاتهم بالصلاة والسلام على رسول الله صلى الله عليه وسلم.
وكان الفراغُ مِن تأليف هذا الشرح في صباح الخميس، الموافق للثامن مِن شهر جمادى الأولى مِن عام 1423ه.
والحمدُ لله أوّلاً وآخراً على نِعمه الظاهرة والباطنة، وصلَّى اللهُ وسلَّم وبارك على عبده ورسوله نبيِّنا وإمامنا محمد ومَن سلك سبيله واهتدى بِهَديه إلى يوم الدِّين.


كيف نستفيد من الكتب الحديثية الستة

عنوان الكتاب:

كيف نستفيد من الكتب الحديثية الستة

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

دار المغني، الرياض، المملكة العربية السعودية

الأولى، 1423هـ/2002م

ص -3- كيف نستفيد من الكتب الحديثية الستة
محاضرة ألقاها: عبد المحسن بن حمد العباد البدر بالجامعة الإسلامية بالمدينة
 بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيِّئات أعمالنا، مَن يهده الله فلا مُضلَّ له، ومَن يُضلل فلا هاديَ له، وأشهد أن لا إله إلاَّ الله وحده لا شريك له، وأشهد أنَّ محمداً عبدُه ورسولُه، أرسله بالهدى ودينِ الحقِّ ليُظهرَه على الدِّين كلِّه، فبلَّغ الرسالةَ، وأدَّى الأمانةَ، ونَصح الأمَّةَ، اللَّهم صلِّ وسلِّم وبارِك على عبدك ورسولك نبيِّنا محمد وعلى آله وأصحابه، ومَن سلَك سبيلَه واهتدى بِهُداه إلى يوم الدِّين.
أما بعد:
فهذه لَمحاتٌ يسيرةٌ في الاستفادة من كتب الحديث الستة وهي؛ صحيح البخاري، وصحيح

ص -4- مسلم، وسنن أبي داود، وسنن النسائي، وجامع الترمذي، وسنن ابن ماجة.
فأقول:إنَّ أعظمَ نعمة أنعم اللهُ تعالى بها على أمّة محمد صلى الله عليه وسلم أن بَعث فيها رسولَه الكريم محمداً عليه أفضل الصلاة وأتَمّ التسليم، ليُخرجهم به من الظلمات إلى النور، فقام بهذه المهمة خيرَ قيام، وأدَّى ما أرسله الله تعالى به على التمام والكمال، فما ترك خيراً إلاَّ دلَّ الأمّة عليه ورغّبها فيه، وما ترك شرّاً إلاَّ حذَّرها منه ونَهاها عنه، صلوات الله وسلامه وبركاته عليه.
وكان التوفيقُ حليفَ صحابته الكرام رضي الله تعالى عنهم وأرضاهم؛ إذ اختارهم الله تعالى لصحبته، وشرَّف أبصارَهم في الحياة الدنيا بالنَّظر إلى طلعته، ومتَّع أسماعَهم بسماع حديثه الشريف مِن فمه الشريف صلوات الله وسلامه عليه، فتَلَقَّوا عنه

ص -5- القرآن، وكلَّ ما صدر عنه صلى الله عليه وسلم مِن قول أو فعل أو تقرير، وأدّوه إلى مَن بعدهم على التمام والكمال، فصاروا بذلك أسبقَ الناس إلى كلِّ خير، وأفضلَ هذه الأمّة التي هي خير الأمم. ثمَّ بعد أن انقرض عصر الصحابة بدأ تدوينُ الحديث وجمعه بأسانيده إلى رسول الله صلى الله عليه وسلم، وتتابع التأليفُ في تدوين السنة حتى جاءت المائة الثالثة التي ازدهر فيها التأليف، وكان مِن أهمِّ المؤلفات التي أُلِّفت في السُّنَّة على الإطلاق؛ صحيح الإمام أبي عبد الله محمد ابن إسماعيل البخاري رحمه الله، المولود سنة (194هـ) والمتوفى سنة (256هـ)، وصحيح الإمام أبي الحسين مسلم بن الحجّاج النيسابوري، المولود سنة (204هـ) - وهي السنة التي توفي فيها الإمام الشافعي رحمه الله - والمتوفى سنة (261هـ)، ثمَّ سنن الأئمة الأربعة:أبي داود سليمان بن الأشعث السجستاني المتوفى سنة (275هـ)،

ص -6- وأبي عبد الرحمن أحمد بن شعيب النسائي المتوفى سنة (303هـ)، وأبي عيسى محمد بن عيسى الترمذي المتوفى سنة (279هـ)، وأبي عبد الله محمد بن يزيد بن ماجة القزويني المتوفى سنة (273هـ).
وهذه الكتبُ هي التي اشتهرت بالكتب الستة، وقد لَقيت عنايةً خاصةً واهتماماً كبيراً من العلماء فيما يتعلق بمتونها ورجالها.
وأوَّلُ هذه الكتب صحيح الإمام أبي عبد الله البخاري رحمه الله، وهو أصَحُّ الكتب المؤلَّفة في الحديث على الإطلاق، ويليه في الصحة صحيحُ الإمام مسلم رحمه الله، وهذان الكتابان لقيا عنايةً فائقةً، وذلك لعناية مؤلِّفِيهما بجمع كثير مِمَّا صَحَّ عن رسول الله صلى الله عليه وسلم، ولَم يسْتوعبَا كلَّ صحيح، ولَم يلتزِمَا ذلك، بل يوجدُ خارج الصحيحين أحاديثُ كثيرةٌ صحيحة، ولكن الذي في الصحيحين جملةٌ

ص -7- كبيرة من الحديث الصحيح الثابت عن رسول الله عليه الصلاة والسلام.
وما اتَّفقَ عليه الشيخان البخاري ومسلم - رحمهما الله - هو أعلى درجة مِمَّا انفرد به أحدهما، وعلى ذلك فإنَّ درجات الصحيح بالنسبة لما رواه البخاري ومسلم أو لَم يَرْوِيَاه سبعُ درجات:
الأولى: ما اتفق عليه البخاري ومسلم، والثانية:ما انفرد به البخاري، والثالثة:ما انفرد به مسلم، والرابعة:ما كان على شرط البخاري ومسلم ولم يخرِّجاه، والخامسة:ما كان على شـرط البخاري ولم يُخرِّجه، والسادسة:ما كان على شرط مسلم ولم يخرّجه، والسابعة:ما لم يكن في الصحيحين وليس على شرطهما وهو صحيح.
فهذه درجاتٌ سبع للحديث الصحيح، وأعلاها كما تقدم ما اتفق عليه البخاري ومسلم، وأحسنُ

ص -8- كتاب أُلِّف في ذلك كتاب "اللؤلؤ والمرجان فيما اتفق عليه الشيخان" للشيخ محمد فؤاد عبد الباقي المتوفى سنة (1388هـ)، وقد رتَّبه وفقاً لترتيب الإمام مسلم، وأمّا النص الذي يثبته فمن صحيح البخاري، حيث يختار أقربَ لفظ في صحيح البخاري يوافق ما في صحيح مسلم فيثبته، وإنَّما أتى به على ترتيب مسلم؛ لأنَّ الإمام مسلماً رحمه الله يجمع الأحاديث المتعلقة بموضوع واحد في مكان واحد فيسردها، ويذكر حديثاً يعتبره أصلاً ثمَّ يأتي بالطرق الأخرى والأسانيد ويذكر الإضافات والنقصَ والفروقَ التي بينها وبين الحديث الذي اعتبره أصلاً، فيثبت الشيخ محمد فؤاد عبد الباقي لفظَ الحديث عند البخاري في موضعه من صحيح مسلم ثمَّ يقول:أخرجه البخاري في كتاب كذا، باب كذا، ويذكر رقم الكتاب ورقم الباب، وإنَّما لم يثبته على ترتيب البخاري؛ لأنَّ

ص -9- البخاريَّ يُقطِّع الأحاديث ويفرّقها في أبواب متعددة للاستدلال بها على ما يترجم به من المسائل، لأنَّه أراد أن يكون كتابه كتاب رواية ودراية، وقد بلغ مجموع الأحاديث في كتاب "اللؤلؤ والمرجان" (1906) حديث.
ويقول العلماء عند العزو لما كان في الصحيحين:رواه البخاري ومسلم، أو أخرجه الشيخان، أو متفق عليه، وعبارة"متفق عليه" في الاصطلاح المراد بها اتفاق البخاري ومسلم، إلاَّ عند المجد ابن تيمية جدّ شيخ الإسلام ابن تيمية صاحب "منتقى الأخبار" الذي شرحه الشوكاني في "نيل الأوطار"، فإنه يريد "بمتفق عليه" بالإضافة إلى البخاري ومسلم، الإمام أحمد في المسند، فإذا قال:متفق عليه، فإنه يعني الثلاثة.

ص -10- 1 - صحيح البخاري
صحيح الإمام البخاري أصحُّ كتب السُّنَّة، وموضوعُه الأحاديث المسندة المرفوعة إلى رسول الله صلى الله عليه وسلم، وقد أراد البخاري أن يكون كتابُه كتابَ دراية، بالإضافة إلى كونه كتابَ رواية؛ كتاب حديث وفقه، من أجل ذلك اتَّبع طريقةً تَميَّز بها عن الإمام مسلم في صحيحه، وذلك بتقطيع الأحاديث وتفريقها وإيرادها تحت أبواب، من أجل الاستدلال بها على ما يترجم به، ومع تكرار الأحاديث في مواضع متعددة لا يخلي المقامَ من فائدة إسنادية أو متنية. وذلك أنَّه إذا أورد الحديث مكرراً يورده عن شيخ آخر، فيُستفاد من ذلك تعدُّدُ طرق الحديث، والأحاديث التي كررها إسناداً ومتناً قليلةٌ جداً تزيد على العشرين قليلاً، كما أشار إلى ذلك الحافظ في الفتح (11/340) وكما في كتاب كشف الظنون (/363).

ص -11- وقد ذكرت مواضع تلك الأحاديث في الفائدة (254) من كتابي "الفوائد المنتقاة من فتح الباري وكتب أخرى".
وهذه الطريقة التي اتَّبعها البخاري في تفريقه الأحاديث على الأبواب ترتَّب عليها وجودُ بعض الأحاديث في غير مَظنَّتها، فظنَّ بعضُ العلماء خلوَّ الكتاب منها كما حصل للحاكم رحمه الله في المستدرك حيث استدرك على البخاري أحاديث، وقال إنَّه لم يخرجها مع وجودها في صحيح البخاري، ومن أمثلة ذلك الحديث الذي رواه البخاري (2284) في كتاب الإجارة في النهي عن عَسْب الفَحْل، فقد استدركه الحاكم على البخاري فوهم، قال الحافظ في شرح الحديث: "وقد وهم في استدراكه، وهو في البخاري كما ترى، وكأنّه لَمّا لَم يره في كتاب البيوع توهم أنَّ البخاري لم يخرجه".

ص -12- وأمَّا فقهُ البخاري فهو واضح من تراجمه التي وصفها الحافظ ابن حجر في مقدمة الفتح بكونها حيَّرت الأفكارَ وأدهشت العقولَ والأبصارَ، وبكونها بعيدةَ المنال منيعةَ المثال، انفرد بتدقيقه فيها عن نظرائه، واشتهر بتحقيقه لها عن قرنائه.
ومن أمثلة دقَّته في تراجمه قوله في كتاب الإجارة: "باب إذا استأجر أجيراً ليعمل له بعد ثلاثة أيام أو بعد شهرٍ أو بعد سنة جاز وهما على شرطهما الذي اشترطاه إذا جاء الأجل" والمقصودُ من هذه الترجمة أنَّ مدة الإجارة لا يشترط فيها أن تكون تالية لوقت إبرام العقد، وأورد تحت هذه الترجمة حديث عائشة رضي الله عنها (2264) في استئجار النَّبِيِّ صلى الله عليه وسلم وأبي بكر رضي الله عنه رجلاً من بنِي الدِّيل هادياً خرِّيتاً ودفعَا إليه راحلتيهما، ووعداه غار ثور بعد ثلاث ليال.
ومن منهج البخاري في صحيحه أنه قد يروي

ص -13- الحديث في موضع واحد بإسنادين عن شيخين فيجعل المتن للشيخ الثاني منهما، أشار إلى ذلك الحافظ ابن حجر في الفتح (1436) وقال:"وقد ظهر بالاستقراء من صنيع البخاري أنَّه إذا أورد الحديثَ عن غير واحد فإنَّ اللَّفظَ يكون للأخير، والله أعلم".
ومن منهج البخاري أيضاً في صحيحه أنَّه إذا مرَّت به لفظةٌ غريبةٌ توافق كلمةً في القرآن أتى بتفسير تلك الكلمة التي من القرآن، فيكون بذلك جمع بين تفسير غريب القرآن والحديث، أشار إلى ذلك الحافظ في الفتح في مواضع متعددة انظر على سبيل المثال (3/196، 324، 343).
والحافظ ابن حجر - عليه رحمة الله - تَمكَّن من معرفة اصطلاحات البخاري ومنهجه في صحيحه، وقد ذكرتُ في كتاب "الفوائد المنتقاة من فتح الباري

ص -14- وكتب أخرى" جملةً كبيرةً من الفوائد المتعلقة بذلك من الفائدة (226) إلى (284).
ولأهميَّة صحيح البخاري لقي عنايةً من العلماء في مختلف العصور، وكان على رأس الذين وفِّقُوا للعناية بهذا الكتاب الحافظ ابن حجر العسقلاني المتوفى سنة (852هـ)، فقد شرحه شرحاً نفيساً واسعاً جمع فيه ما اقتبسه من غيره مِمَّن تقدَّمَه، وما وفَّقَه الله لفهمه واستنباطه من ذلك الكتاب العظيم، وذلك في كتابه "فتح الباري" الذي يُعتبر حداً فاصلاً بين مَن سبقه ومَن لحقه، فالذين تقدَّموه جَمع ما عندهم، والذين تأخروا عنه صار كتابُه مرجعاً لهم، وقد طُبع كتاب "فتح الباري" في المطبعة السلفية في مصر، واشتملت الأجزاء الثلاثة الأولى منه على تعليقات نفيسة لشيخنا الشيخ عبد العزيز بن باز

ص -15- رحمه الله1، وقد أُثبت في هذه الطبعة ترقيم أحاديث الكتاب التي وضعها الشيخ محمد فؤاد عبد الباقي. وطريقته في الترقيم أنَّه يُثبت في أوَّل موضع يَرِدُ فيه ذكرُ الحديث أرقامَه في المواضع الأخرى التي تأتي بعد ذلك، وعند ورود الحديث في تلك المواضع لا يشير إلى الموضع الأول الذي ذُكرت فيه الأرقام، ويمكن الاهتداء إلى الموضع الأول بالنظر في شرح الحافظ ابن حجر للحديث، فقد يشير فيه إلى المواضع المتقدمة، ويمكن ذلك أيضاً بالرجوع إلى "فهارس البخاري" لرضوان محمد رضوان، فإنَّه عندما يأتي للمواضع التي تكرر فيها ذكر الحديث يقول:انظر كذا رقم كذا، مشيراً إلى الكتاب الذي ورد فيه ذكر الحديث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ألقيت هذه المحاضرة قبل عشرين سنة، وجرى تحريرها لطباعتها هذا العام (1423هـ)، وكانت وفاة شيخنا رحمه الله في السابع والعشرين من شهر المحرم عام (1420هـ).

ص -16- أول مرة ورقمه.
وعددُ كتب صحيح البخاري سبعةٌ وتسعون كتاباً، وعددُ أحاديثه بالتكرار كما في ترقيم الشيخ محمد فؤاد عبد الباقي (7563) حديثٍ، وفي صحيح البخاري اثنان وعشرون حديثاً ثلاثياً.

2 - صحيح مسلم
وصحيحُ الإمام مسلم يلي صحيحَ البخاري في الصحة، وقد اعتنى مسلمٌ - رحمه الله - بترتيبه، فقام بجمع الأحاديث المتعلقة بموضوع واحد فأثبتها في موضع واحد، ولَم يُكرِّر شيئاً منها في مواضع أخرى، إلاَّ في أحاديث قليلة بالنسبة لحجم الكتاب، ولَم يضع لكتابه أبواباً، وهو في حكم المُبوَّب؛ لجمعه الأحاديث في الموضوع الواحد في موضع واحد.
ومِمَّا تَميّز به صحيح الإمام مسلم إثبات الأحاديث بأسانيدها ومتونها كما هي من غير تقطيع

ص -17- أو رواية بمعنى، مع المحافظة على ألفاظ الرواة، وبيان مَن يكون له اللفظ منهم، ومن عبَّر منهم بلفظ حدثنا، وبلفظ أخبرنا، وقد أثنى الحافظُ ابن حجر في ترجمة الإمام مسلم في كتابه "تهذيب التهذيب" على حُسن عنايته في وضع صحيحه، فقال:"قلت:حصل لمسلم في كتابه حظٌّ عظيم مفرط لَم يحصل لأحد مثله، بحيث إنَّ بعضَ الناس كان يُفضِّله على صحيح محمد بن إسماعيل، وذلك لِمَا اختَصَّ به من جَمع الطرق وجَودة السياق والمحافظة على أداء الألفاظ كما هي، من غير تقطيع ولا رواية بمعنى، وقد نهج على منواله خَلقٌ من النيسابوريين فلم يبلغوا شَأْوَه، وحفظت منهم أكثرَ مِن عشرين إماماً مِمَّن صنف المستخرج على مسلم، فسبحان المعطي الوهاب".
وقد قام الشيخ محمد فؤاد عبد الباقي رحمه الله

ص -18- بالعناية بإخراج صحيح مسلم ووضع فهارس له متعددة مفصلة، وطُبع الكتاب بعمله هذا في أربعة مجلدات أَثبت فيها تراجم الأبواب التي وضعها الإمام النووي - رحمه الله - وهي ليست من عمل مسلم، كما قام بترقيم الأحاديث الأصلية فيه فبلغت
(3033) حديثٍ، وبلغ مجموع كتب صحيح مسلم أربعة وخمسين كتاباً، ووضع الشيخ محمد فؤاد عبد الباقي مجلداً خامساً مشتملاً على الفهارس المتنوعة المفصلة لصحيح مسلم رحمه الله، وأعلى الأسانيد في صحيح مسلم الرباعيات.

3 - سنن أبي داود
كتاب السنن لأبي داود كتابٌ ذو شأن عظيم، عُنِيَ فيه مؤلِّفه بجمع أحاديث الأحكام وترتيبها وإيرادها تحت تراجم أبواب تَدلُّ على فقهه وتَمَكُّنه في الرواية والدراية، قال فيه أبو سليمان الخطابي في

ص -19- أول كتاب "معالم السنن": "وقد جَمع أبو داود في كتابه هذا من الحديث في أصول العلم وأمهات السنن وأحكام الفقه ما لا نعلم متقدِّماً سبقه إليه ولا متأخراً لحقه فيه".
وللحافظ المنذري تهذيب لسنن أبي داود وللإمام ابن القيم تعليقات على هذا التهذيب، وقد وصف ابن القيم - رحمه الله - "سنن أبي داود" و"تهذيب" المنذري وما علقه عليه فقال: "ولَمَّا كان كتاب السنن لأبي داود سليمان بن الأشعث السجستاني - رحمه الله - من الإسلام بالموضع الذي خصَّه الله به، بحيث صار حكماً بين أهل الإسلام، وفصلاً في موارد النزاع والخصام، فإليه يتحاكم المنصفون، وبِحُكمه يرضى المحققون، فإنَّه جمع شَملَ أحاديث الأحكام، ورتَّبها أحسن ترتيب، ونظمها أحسن نظام، مع انتقائها أحسن انتقاء، واطّراحه منها

ص -20- أحاديث المجروحين والضعفاء، وكان الإمام العلامة الحافظ زكي الدين أبو محمد عبد العظيم المنذري - رحمه الله تعالى - قد أحسن في اختصاره وتهذيبه، وعزوِ أحاديثه وإيضاح علَله وتقريبه، فأحسن حتَّى لَم يكد يدع للإحسان موضعاً، وسبق حتى جاء من خلفه له تبعاً:جعلت كتابه من أفضل الزاد، واتخذته ذخيرة ليوم المعاد. فهذَّبتُه نحو ما هذَّب هو به الأصل، وزِدتُّ عليه من الكلام على عِلَل سكت عنها أو لَم يُكملها، والتعرض إلى تصحيح أحاديث لم يصححها، والكلام على متون مشكلة لم يفتح مُقفلَها، وزيادة أحاديث صالحة في الباب لَم يشر إليها، وبسطت الكلام على مواضع جليلة، لعلَّ الناظرَ المجتهد لا يجدها في كتاب سواه".
وكتاب سنن أبي داود مقدَّمٌ على غيره من كتب السنن الأخرى، وقد بلغ مجموع كتبه خمسة وثلاثين

ص -21- كتاباً، وبلغ مجموع أحاديثه (5274) حديث.
وأعلى الأسانيد في سنن أبي داود الرباعيات وهي التي يكون بينه وبين رسول الله صلى الله عليه وسلم فيها أربعة أشخاص. ولسنن أبي داود عدة شروح من أشهرها عون المعبود لأبي الطيب شمس الحق العظيم آبادي.

4 - سنن النسائي
صنَّف الإمامُ النسائي - عليه رحمة الله - في السنن كتابين هما؛ السنن الكبرى، والصغرى التي اختصرها منها، ويُقال لها المجتبى أي:المختارة من الكبرى، والسنن الصغرى هي التي لقيت عنايةً خاصة من العلماء، وهي التي اعتُبِرَت أحد الكتب الحديثية الستة، وهو كتاب عظيم القدر، كثير الأبواب، وتراجم أبوابه تدل على فقه مؤلفه، بل إنَّ منها ما تظهر فيه دقَّةُ الإمام النسائي في الاستنباط، ومن أمثلة ذلك:قوله في أوائل كتاب الطهارة:"الرخصة في

ص -22- السِّواك بالعشي للصائم"، وهي مسألة للعلماء فيها قولان:أحدهما:منع الاستياك بعد الزوال، قالوا:لأنَّه يُذهب الخُلُوف الوارد في قوله صلى الله عليه وسلم: "لَخُلُوف فمِ الصائم أَطيَبُ عند الله مِن ريحِ المسك"، والقول الثاني:الجواز لدخوله تحت عموم قوله صلى الله عليه وسلم: "لولا أن أَشُقَّ على أُمَّتي لأمرتُهم بالسِّواك عند كل صلاة"، وقد أورد النسائي هذا الحديث تحت هذه الترجمة، وهو أرجح القولين في المسألة لدلالة الحديث على ذلك، قال السِّندي في حاشيته على السنن مُنَوِّهاً بدقة الإمام النسائي قال:"ومنه يؤخذ ما ذكره المصنف من الترجمة، ولا يخفى أنَّ هذا من المصنف استنباط دقيق وتيقظ عجيب، فللَّه درُّه ما أدقَّ وأحدَّ فهمه".
وأعلى الأسانيد في سنن النسائي الرباعيات، وقد بلغ مجموع كتبه واحداً وخمسين كتاباً وبلغت

ص -23- أحاديثه"5774" حديثٍ، وأحسن طبعات هذا الكتاب الطبعة التي حققها ورقمها ووضع فهارسها مكتب تحقيق التراث الإسلامي - دار المعرفة بيروت، فإنَّه عند كل حديث يذكر رقمه، وأرقام مواضعه الأخرى عند النسائي، ويذكر تخريج بقية أصحاب الكتب الستة، وأرقام الحديث عندهم، ورقمه في تحفة الأشراف.

5 - سنن الترمذي
سنن الترمذي ويقال له الجامع، مِن أهم كتب الحديث وأكثرها فوائد، اعتنى فيه مؤلِّفُه بجمع الأحاديث وترتيبها، وبيان فقهها، وذكر أقوال الصحابة والتابعين وغيرهم في المسائل الفقهية، ومن لم يذكر أحاديثهم من الصحابة أشار إليها بقوله:وفي الباب عن فلان وفلان، واعتنى ببيان درجة الأحاديث من الصحة والحسن والضعف، وفيه

ص -24- أحاديث رباعية كثيرة، وفيه حديث ثلاثي واحد أخرجه الترمذي في كتاب الفتن (2260) فقال: "حدثنا إسماعيل بن موسى الفزاري بن ابنة السدي الكوفي، حدثنا عمر بن شاكر، عن أنس بن مالك رضي الله عنه قال:قال رسول الله صلى الله عليه وسلم: "يأتي على الناس زمان الصابر فيهم على دينه كالقابض على الجمر".وقال:هذا حديث غريب من هذا الوجه" انتهى.
وفي إسناده عمر بن شاكر وهو ضعيف، لكن الحديث صحيح بالشواهد، انظر "السلسلة الصحيحة" للألباني رقم (957).
وعددُ كتب جامع الترمذي خمسون كتاباً، وعدد أحاديثه (3956) حديثٍ، وأحسن شروح جامع الترمذي كتاب "تحفة الأحوذي" للشيخ عبد الرحمن المباركفوري المتوفى سنة (1353هـ).

ص -25- 6 - سنن ابن ماجه
سنن ابن ماجه سادس الكتب الستة على القول المشهور وهو أقلُّها درجة، قال الحافظ ابن حجر في ترجمة ابن ماجه في تهذيب التهذيب: "كتابه في السنن جامعٌ جيِّدٌ كثيرُ الأبواب والغرائب وفيه أحاديث ضعيفة جدًّا، حتى بلغني أنًَّ السريَّ كان يقول:مهما انفرد بخبر فيه فهو ضعيفٌ غالباً، وليس الأمرُ في ذلك على إطلاقه باستقرائي، وفي الجملة ففيه أحاديثُ كثيرةٌ منكرةٌ، والله المستعان".
وإنَّما اعتُبِر سادسُ الكتب الستة لكثرة زوائده على الكتب الخمسة، وقيل سادسها الموطأ لعُلُوِّ إسناده، وقيل السادس سنن الدارمي.
وأحسن طبعاته الطبعة التي أخرجت بعناية الشيخ محمد فؤاد عبد الباقي التي رقم فيها الأحاديث فبلغت (4341) حديثٍ، وبلغت كتبه سبعة وثلاثين كتاباً،

ص -26- وذكر الشيخ محمد فؤاد عبد الباقي في كلام له في آخر السنن أنَّ أحاديثَه الزائدة على الكتب الخمسة بلغت (1339) حديثٍ.
وفي سنن ابن ماجة خمسة أحاديث ثلاثيات الإسناد، كلُّها من طريق جُبارة بن المغلِّس، عن كثير ابن سُليم، عن أنس رضي الله عنه، ثلاثةٌ منها في كتاب الأطعمة (3356) (3357)، (3310)، وفي كتاب الزهد واحد (4292)، وواحد في كتاب الطب (3479)، وجُبارة وكَثير انفرد ابن ماجة عن بقية أصحاب الكتب الستة بإخراج حديثهما، وقال عنهما الحافظ ابن حجر في تقريب التهذيب إنَّهما ضعيفان، وهذه الأحاديث الخمسة من زوائد سنن ابن ماجة على الكتب الخمسة.
وقد ألَّف الشيخ أحمد بن أبي بكر البوصيري المتوفى سنة (840هـ) كتاب "مصباح الزجاجة في

ص -27- زوائد ابن ماجة"، وبلغت أحاديثه في بعض طبعاته (1552) حديثٍ.
وهذه الكتب الستة لَقيت من العلماء عنايةً في أطرافها ورجالها، وأحسن ما ألِّف في أطرافها كتاب أبي الحجاج المزي "تحفة الأشراف بمعرفة الأطراف" وقد رتَّبه على أسماء الصحابة رضي الله عنهم، وعند كلِّ صحابي يَذكر أسماء التابعين الذين رووا عنه على الترتيب، ثمَّ يذكر الأسانيد من الأئمة أصحاب الكتب الستة إلى التابعين، وهذا الكتاب العظيم يُعتبر بالنسبة للأسانيد بمثابة نُسَخ أخرى لتلك الكتب الستة.
وأحسنُ ما أُلِّف في رجالها بل في رجال مؤلفات أصحابها كتاب "تهذيب الكمال في أسماء الرجال" لأبي الحجاج المزي، فإنَّه مشتملٌ على أسماء رجال الكتب الستة ورجال مؤلفات أخرى لأصحاب

ص -28- الكتب الستة مثل رجال الأدب المفرد، وجزء القراءة خلف الإمام، وخلق أفعال العباد للبخاري وغيرها.
وأمّا الكتاب المقتصر على رجال الكتب الستة فهو كتاب الكاشف للذهبي.
وقد اعتنى الحافظ أبو الحجاج المزي عند ترجمة كلِّ راوٍ بذكر شيوخه وتلاميذه مرتَّبين على ترتيب حروف الهجاء، ثمَّ يذكر ما قيل في صاحب الترجمة من جرح وتعديل، ويختم الترجمةَ بذكر أسماء الذين خرَّجوا أحاديثَه من الأئمة الستة في كتبهم وفي أوَّل الترجمة يُثبتُ الرموز لهم.
وقد هذَّب كتابه هذا الحافظ ابن حجر في كتابه تهذيب التهذيب، فيذكر عند كلِّ ترجمة بعضَ شيوخ الراوي وتلاميذه وما ذكره المزي مِمَّا قيل فيه، ثمَّ يَختم الترجمةَ بذكر إضافات أخرى مبدوءة بقوله:(قلت)، وعندما ينظر طالبُ العلم في ترجمة الراوي

ص -29- في تهذيب التهذيب وما اشتملت عليه من جرح وتعديل يتساءل! ما هي النتيجة التي انتهى إليها الحافظ ابن حجر في الحكم على الراوي؟ والجواب على هذا التساؤل موجود عند الحافظ ابن حجر في كتابه تقريب التهذيب، فيقول عنه ثقة أو صدوق أو ضعيف أو غير ذلك.وكتاب المزي تهذيب الكمال هذّبه أيضاً الذهبي في كتابه تذهيب تهذيب الكمال، ولَخَّصه الخزرجي في خلاصة تذهيب تهذيب الكمال.
والفرقُ بين ما في التقريب والخلاصة أنَّ الحافظ ابن حجر في التقريب يثبت رأيَه في الراوي ويذكر طبقته، وأما الخزرجي في الخلاصة فإنَّه يذكر بعض شيوخ الراوي وبعض تلاميذه ويذكر بعض ما قيل في الحكم عليه جرحاً أو تعديلاً، وعند ذكر الصحابي يذكر عددَ الأحاديث التي له في الكتب الستة، وعددَ

ص -30- ما اتفق عليه البخاري ومسلم منها، وعددَ ما انفرد به كلُّ واحد منهما عن الآخر.
وفي كتاب تهذيب الكمال للمزي وما تفرع عنه من الكتب ذكرُ رواة ليس لهم رواية عند أصحاب الكتب الستة، ذُكروا لتمييزهم عن رواة مذكورين قبلهم لهم رواية عند أصحاب الكتب الستة، والرمز لهم في هذه الكتب بكلمة (تمييز) عند الترجمة.
فمثلاً:كثير بن أبي كثير جاء في هذه الترجمة خمسة رواة؛ الأول روى له أبو داود والترمذي والنسائي وابن ماجة في التفسير، والثاني روى له البخاري في الأدب المفرد، والثلاثة الباقون ليس لهم رواية وإنَّما ذُكروا لتمييزهم عن الاثنين قبلهم.
وقد جمع أبو نصر الكلاباذي رجالَ صحيح البخاري في مؤلَّف خاص، وجمع أبو بكر بن منجويه الأصبهاني رجال صحيح مسلم في مؤلَّف خاص،

ص -31- وجمع بين الكتابين الحافظ أبو الفضل محمد بن طاهر المقدسي المعروف بابن القيسراني، واسم كتابه "الجمع بين رجال الصحيحين" وكلُّها مطبوعة، وكتاب ابن القيسراني مختصر، وطريقته فيه أنَّه عندما يذكر التراجم التي تحت اسم واحد كأحمد مثلاً:يذكر من اسمه أحمد عند البخاري ومسلم، ثمَّ من اسمه أحمد عند البخاري ثمَّ من اسمه أحمد عند مسلم، ومِن أجلِّ فوائده أنَّ الراويَّ إذا كان قليلَ الرواية، فإنَّه يذكر مواضعَ أحاديثه في الصحيحين أو أحدهما، وذلك بذكر الكتاب الذي ورد فيه الحديث.
وقد ألَّف الشيخ يحي بن أبي بكر العامري اليمني في الصحابة الذين لهم رواية في الصحيحين أو أحدهما كتاباً سماه "الرياض المستطابة في جملة من روى في الصحيحين من الصحابة"، وهو كتاب عظيم الفائدة.
ومن المناسب ذكرُه هنا أنَّ للحافظ الذهبي كتاباً

ص -32- اسمه "ميزان الاعتدال في نقد الرجال" اشتمل على تراجم لرجال ورد ذكرهم في تهذيب الكمال وما تفرع عنه، وعلى تراجم لرجال غيرهم، وفيه ثقات ذَكرَهم لا لِنقْدِهم وإنَّما للدفاع عنهم؛ مثل علي بن المديني، وعبد الرحمن بن أبي حاتم.
وللحافظ ابن حجر كتاب كبير سَمّاه "لسان الميزان" بناه على كتاب الميزان للذهبي مع زيادات كثيرة عليه، وقد قصره على تراجم رجال لا ذكر لهم في كتاب تهذيب الكمال وما تفرع عنه، وهو يُعتبر إضافة رجال آخرين إلى رجال أصحاب الكتب الستة.
وقد جمع متون الكتب الستة وسادسها الموطأ أبو السعادات ابن الأثير في كتابه "جامع الأصول"، وهو مطبوعٌ متداولٌ، وقد هذّب به كتاب رَزين العبْدَري "التجريد للصحاح والسنن"، ويرمز عند كلِّ حديث

ص -33- للَّذين خرَّجوه من الأئمة الستة، وفيه أحاديث زائدة على ما في الكتب الستة وهذه الزيادات لرَزين، وعلامتها في جامع الأصول خلوها من الرموز أمامها.
وابن الأثير رَتَّب كتابه "جامع الأصول" على كتب مرتبة على حروف الهجاء، فيذكر في كلِّ كتاب ما يتعلق بموضوعه.
وإذا أراد طالبُ العلم الوقوف على حديث في الكتب الستة وهو يعرف متنه فيمكنه ذلك بالبحث عنه في مَظنته من الكتب التي اشتملت عليها الكتب الستة؛ فإذا كان الحديثُ يتعلق بالإيمان مثلاً بحث عنه في كتاب الإيمان من الصحيحين والسنن، وإذا كان يعرف اسم الصحابي راوي الحديث رجع إلى "تحفة الأشراف" للحافظ المزي، فإنه يذكر أماكن وجود الحديث في الكتب الستة، أو رجع إلى كتاب "ذخائر

ص -34- المواريث في الدلالة على مواضع الحديث" للشيخ عبد الغني النابلسي فإنَّه يذكر طرف الحديث، ويذكر من خرَّجه من أصحاب الكتب الستة بالإضافة إلى الإمام مالك في الموطأ، مع ذكر شيخ المؤلف فيه.
ويُمكن الاهتداءُ إلى موضع الحديث في الكتب الستة بمعرفة بعض الكلمات في الحديث المعين فيرجع إلى كتاب "المعجم المفهرس لألفاظ الحديث النبوي" الذي بني على الكتب الستة والموطأ وسنن الدارمي ومسند الإمام أحمد، فيبحث عن الكلمة، فإذا كان الحديثُ في هذه الكتب وجد الدلالة على موضعه منها، وذلك بذكر اسم الكتاب ورقم الباب، إلاَّ في صحيح مسلم وموطأ الإمام مالك فإنَّه يكون بذكر اسم الكتاب ورقم الحديث فيه، وإلاَّ في مسند الإمام أحمد فإنَّ الإشارة فيه إلى الجزء والصفحة من الطبعة ذات الستة أجزاء.

ص -35- في الختام:أسأل الله عز وجل أن يوفِّقَنا جميعاً لما فيه رضاه، وأن يوفِّقَنا لتحصيل العلم النافع والعمل به، إنَّه سبحانه وتعالى جواد كريم، وصلى الله وسلم وبارك على عبده ورسوله محمد، وعلى آله وصحبه أجمعين.


كيف يؤدي الموظف الأمانة

عنوان الكتاب:

كيف يؤدي الموظف الأمانة

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الدار الحديثة مصر

الطبعة الأولى 1425هـ-2004م

ص -3- بسم الله الرحمن الرحيم
الحمد لله ربِّ العالَمين، والصلاة والسلام الأتَمَّان الأكملان على سيد المرسَلين وإمام المتَّقين، نبيِّنا محمد وعلى آله وأصحابه ومَن تبعَهم بإحسان إلى يوم الدِّين.
أمَّا بعد، فهذه رسالة لطيفة في النصح للموظفين والعمَّال في أداء ما أنيط بهم من أعمال، كتبتها أملاً في أن يستفيدوا منها، وأن تكون عوناً لهم على الإخلاص في نيَّاتهم والجدِّ في أعمالهم والقيام بواجباتهم، وأسأل الله للجميع التوفيق والتسديد.

ص -4- آيات كريمة في أداء الأمانة
من الآيات في حفظ الأمانة وترك الخيانة قول الله عزَّ وجلَّ:{إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً} قال ابن كثير في تفسيره:" يُخبرُ تعالى أنَّه يأمر بأداء الأمانات إلى أهلها، وفي حديث الحسن عن سمرة أنَّ رسول الله صلى الله عليه وسلم قال:"أدِّ الأمانة إلى مَن ائتمنك، ولا تَخُن مَن خانك"رواه الإمام أحمد وأهل السنن، وهو يَعمُّ جميع الأمانات الواجبة على الإنسان من حقوق الله عزَّ وجلَّ على عباده من الصلاة والزكاة والصيام والكفارات والنذور وغير ذلك مِمَّا هو مؤتَمَن عليه لا يطَّلع عليه العباد، ومن حقوق العباد بعضهم على بعض، كالودائع وغير ذلك مِمَّا يأتَمنون به من غير اطلاع بينة على

ص -5- ذلك، فأمر الله عزَّ وجلَّ بأدائها، فمَن لَم يفعل ذلك في الدنيا أخذ منه ذلك يوم القيامة"
وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ}قال ابن كثير:"والخيانة تعمُّ الذنوب الصغار والكبار اللازمة والمتعدِّية"، وقال علي بن أبي طلحة عن ابن عباس {وَتَخُونُوا أَمَانَاتِكُمْ} الأمانة الأعمال التي ائتمن الله عليها العباد، يعني الفريضة، يقول:لا تخونوا: لا تنقضوها، وقال في رواية {لا تَخُونُوا اللَّهَ وَالرَّسُولَ} يقول:بترك سنته وارتكاب معصيته"
وقوله تعالى:{إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً} قال ابن كثير رحمه الله بعد أن ذكر أقوالاً في

ص -6- تفسير الأمانة، منها الطاعة والفرائض والدين والحدود، قال:"وكلُّ هذه الأقوال لا تنافيَ بينها، بل هي متفقة وراجعة إلى أنَّها التكليف وقبول الأوامر والنواهي بشرطها، وهو أنَّه إن قام بذلك أُثيب، وإن تركها عُوقب، فقبلها الإنسان على ضعفه وجهله وظلمه إلاَّ مَن وفَّق الله، وبالله المستعان"
وقوله تعالى:{وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ}، قال ابن كثير:"أي:إذا ائتمنوا لم يخونوا، وإذا عاهدوا لم يغدروا، وهذه صفات المؤمنين، وضدها صفات المنافقين، كما ورد في الحديث الصحيح:"آية المنافق ثلاث:إذا حدَّث كذب، وإذا وعد أخلف، وإذا ائتُمن خان"، وفي رواية:"إذا حدَّث كذب، وإذا عاهد غدر،وإذا خاصم فجر

ص -7- أحاديث عن الرسول صلى الله عليه وسلم في أداء الأمانة
ومن الأحاديث عن رسول الله صلى الله عليه وسلم في حفظ الأمانة والتحذير من إضاعتها:
1 ـ عن أبي هريرة رضي الله عنه قال: "بينما النَّبيُّ صلى الله عليه وسلم في مجلس يُحدِّث القوم، جاءه أعرابيٌّ فقال:متى الساعة؟ فمضى رسول الله صلى الله عليه وسلم يُحدِّث، فقال بعضُ القوم:سمع ما قال فكره ما قال، وقال بعضُهم:بل لم يسمع، حتى إذا قضى حديثه قال:أين أراه السائل عن الساعة؟ قال:ها أنا يا رسول الله، قال:فإذا ضُيِّعت الأمانة فانتظر الساعة، قال:كيف إضاعتُها؟ قال:إذا وُسِّد الأمرُ إلى غير أهله فانتظر الساعة"رواه البخاري (59).
2ـ عن أبي هريرة رضي الله عنه قال:قال رسول الله صلى الله عليه وسلم:"أدِّ الأمانة إلى مَن ائتمنك، ولا تَخُن من

ص -8- خانك" رواه أبو داود (3535) والترمذي (1264)، وقال:"هذا حديث حسن غريب"وانظر: السلسلة الصحيحة للألباني (424).
3 ـ عن أنس رضي الله عنه قال:قال رسول الله صلى الله عليه وسلم: "أوَّل ما تفقدون من دينكم الأمانة، وآخره الصلاة" رواه الخرائطي في مكارم الأخلاق (ص:28)، وانظر:السلسلة الصحيحة للألباني (1739).
4 ـ عن أبي هريرة رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم قال:
"آية المنافق ثلاث:إذا حدَّث كذب، وإذ وعد أخلف، وإذا ائتُمن خان"رواه البخاري (33)ومسلم (107).

ص -9- أداء الموظف عمله بجدٍّ وإخلاص يُؤجَر عليه في الدنيا والآخرة
 إذا قام الموظف بأداء عمله بجدٍّ يرجو ثواب الله أبرأ ذمَّته واستحقَّ الأجرة على العمل في الدنيا، وظفر بالثواب في الدار الآخرة، وقد وردت النصوص الشرعية دالَّة على أنَّ الأجر والثواب على ما يعمله الإنسانُ من أعمال، يكون مع الاحتساب وابتغاء وجه الله، قال الله عزَّ وجلَّ:{لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً}، وروى البخاري (55)ومسلم (1002)عن أبي مسعود رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال:"إذا أنفق الرجلُ على أهله يحتسبُها فهو له صدقة"وقال

ص -10- صلى الله عليه وسلم لسعد بن أبي وقاص رضي الله عنه: "ولستَ تُنفق نفقةً تبتغي بها وجه الله، إلاَّ أُجرتَ بها، حتى اللقمة تجعلُها في فِي امرأتِك"رواه البخاري (5354)ومسلم (1628)، فدلَّت هذه النصوص على أنَّ المسلمَ إذا أدَّى ما هو واجب عليه للعباد برئت ذمَّتُه، وأنَّه إنَّما يحصل الأجر والثواب بالاحتساب وابتغاء وجه الله سبحانه وتعالى.

ص -11- حفظ الوقت المخصَّص للعمل لصالح العمل
 يجب على كلِّ موظف وعامل أن يشغلَ الوقت المخصَّص للعمل في العمل الذي خُصِّص له، فلا يشتغل فيه في أمور أخرى غير العمل الذي يجب أداؤه فيه، ولا يشغل الوقت أو شيئاً منه في مصلحته الخاصة، ولا في مصلحة غيره إذا كانت لا علاقة لها بالعمل؛ لأنَّ وقتَ العمل ليس مِلكاً للموظف والعامل، بل لصالح العمل الذي أُخذ الأجر في مقابله، وقد وعظ الشيخ المعمَّر بن علي البغدادي المتوفى سنة (507هـ)نظامَ المُلك الوزير موعظة بليغة مفيدة، مِمَّا قال في أوَّلها:"معلومٌ ـ يا صدر الإسلام!ـ أنَّ آحاد الرعية من الأعيان مخيَّرون في القاصد والوافد، إن شاؤوا وصلوا، وإن شاؤوا فصلوا، وأمَّا مَن توشَّح بولاية فليس مخيَّراً

ص -12- في القاصد والوافد؛ لأنَّ من هو على الخليقة أمير، فهو في الحقيقة أجير، قد باع زمنه، وأخذ ثمنه، فلَم يبق له من نهاره ما يتصرَّف فيه على اختياره، ولا له أن يصلي نفلاً، ولا يدخل معتكفاً لأنَّ ذلك فضل، وهذا فرض لازم"، ومنها قوله وهو يعظه: "فاعمُر قبرَك كما عمرتَ قصرَك"ذيل طبقات الحنابلة لابن رجب (1/107).
وكما أنَّ الإنسان يرغب في أخذ أجره كاملاً ولا يحبُّ أن يُبخسَ منه شيء، فعليه أن لا يبخسَ شيئاً من وقت العمل يصرفه في غير صالح العمل، وقد ذمَّ الله المطفِّفين في المكاييل والموازين الذين يستوفون حقوقهم ويبخسون حقوق غيرهم، فقال:{وَيْلٌ لِلْمُطَفِّفِينَ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُون َوَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ}.

ص -13- مسوغات اختيار العامل والموظف
الأساس في اختيار كلِّ موظف أو عامل أن يكون قويًّا أميناً؛ لأنه بالقوة يستطيع القيام بالعمل المطلوب منه، وبالأمانة يُؤدِّيه على وجه تبرأ به ذمَّته؛ لأنَّه بالأمانة يضعُ الأمورَ في مواضعها، وبالقوة يتمكَّن من أداء الواجب عليه، وقد أخبر الله عن إحدى ابنتي صاحب مدين أنَّها قالت لأبيها لَمَّا سقى لهما موسى عليه الصلاة والسلام:
{يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ}، وقال عن العفريت من الجنِّ الذي أبدى استعداده لسليمان عليه الصلاة والسلام بالإتيان بعرش بلقيس:{أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ}، والمعنى أنَّه جمع بين القدرة على حمله وإحضاره والمحافظة على محتوياته، وأخبر الله عن يوسف عليه الصلاة

ص -14- السلام أنَّه قال للملِك:{اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ}.
وضدُّ القوة والأمانة العجزُ والخيانة، وهي أساس في عدم التعيين في العمل ومسوغات حقيقية للعزل منه، ولَمَّا جعل عمر بن الخطاب رضي الله عنه سعد بن أبي وقاص رضي الله عنه أميراً على الكوفة، ونال منه بعضُ سُفهائها وتكلَّموا فيه عند عمر بن الخطاب رضي الله عنه، رأى عمر رضي الله عنهالمصلحة في عزله درءاً للفتنة، ولئلاَّ يعتدي عليه أحدٌ منهم، لكن عمر رضي الله عنه في مرض موته عيَّن ستة من أصحاب رسول الله صلى الله عليه وسلم يُختار منهم خليفة من بعده، وفيهم سعد بن أبي وقاص رضي الله عنه، فخشي أن يُظنَّ أنَّ عزل عمر رضي الله عنه إياه عن إمارة الكوفة لعدم صلاحيته للولاية، فنفى ما قد يُظنُّ بقوله رضي الله عنه:"فإن أصابت الإمرة سعداً فهو ذاك، وإلاَّ فليستعن به أيكم ما أُمِّر؛ فإنِّي لَم

ص -15- أعزله عن عجز ولا خيانة" رواه البخاري (3700).
وفي صحيح مسلم (1825)عن أبي ذر رضي الله عنه قال:"قلت:يا رسول الله!ألاَ تستعمِلُني؟ قال:فضرب بيده على منكبي، ثم قال:يا أبا ذر‍ إنَّك ضعيف، وإنَّها أمانة، وإنَّها يوم القيامة خزي وندامة، إلاَّ مَن أخذها بحقِّها وأدَّى الذي عليه فيها"، وفيه أيضاً (1826)عن أبي ذر رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال:"يا أبا ذر‍ إنِّي أراك ضعيفاً، وإنِّي أحبُّ لك ما أحبُّ لنفسي، لا تأمَرنَّ على اثنين، ولا تَوَلَيَنَّ مال يتيم".

ص -16- كبار المسؤولين قدوة في الجِدِّ أو الكسل لصغارهم
إذا قام كبار الموظفين بواجباتهم على التمام والكمال، اقتدى بهم في ذلك الموظفون التابعون لهم، وكلُّ رئيس في العمل سيُسأل عن نفسه ومرؤوسيه، وقد قال صلى الله عليه وسلم "كلُّكم راع ومسؤول عن رعيَّته، فالأمير الذي على الناس فهو راع عليهم وهو مسؤول عنهم، والرجلُ راع على أهل بيته وهو مسؤول عنهم، والمرأة راعية على بيت بعلها وولده وهي مسؤولة عنهم، والعبدُ راع على مال سيِّده وهو مسؤول عنه، ألاَ فكلُّكم راع وكلُّكم مسؤول عن رعيته"رواه البخاري (2554)ومسلم (1829) عن عبد الله بن عمر رضي الله عنهما.

ص -17- وإذا حافظ المسؤولون الكبار على الأعمال في جميع أوقاتها صاروا قدوةً حسنة لِمَن دونهم، يقول الشاعر:

وإنَّك إذ مَا تَأتِ ما أنتَ آمِرٌ به تُلْفِ مَن إيَّاه تأمُرُ آتِيَا

المعنى:إذا أمرت غيرَك مِمَّن هو دونك بأن يقوم بواجبه وكنتَ سابقاً إلى قيامك بالواجب، فإنَّ غيرَك يستجيب لك ويقوم بما أمرتَه به.

ص -18- معاملة الموظف غيره بمثل ما يحب أن يُعامَل به
 النصيحة شأنها في الإسلام عظيم، ولهذا قال الرسول صلى الله عليه وسلم "الدِّين النصيحة، قالوا:لِمَن يا رسول الله؟ قال: لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم"رواه مسلم (55)عن أبي رقية تميم بن أوس الداري رضي الله عنه، وقال جرير بن عبد الله البجلي رضي الله عنه:"بايعتُ رسول الله صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة، والنصح لكلِّ مسلم"رواه البخاري (57)ومسلم (56).
وكما أنَّ كلَّ موظف أو عامل إذا كانت له حاجة عند غيره يحب أن يعامله غيرُه معاملة حسنة، فإنَّ عليه أن يُعامل غيرَه معاملة حسنة، وقد قال صلى الله عليه وسلم:"فمَن أحبَّ أن يُزحزح عن النار ويدخل الجنَّة فلتأته منيَّتُه وهو يؤمن بالله واليوم الآخر

ص -19- ، وليأت إلى الناس الذي يحبُّ أن يُؤتى إليه"رواه مسلم (1844)في حديث طويل عن عبد الله بن عمرو رضي الله عنهما، والمعنى:عامِل الناسَ بمثل ما تحبُّ أن يُعاملوك به، وقال صلى الله عليه وسلم:"لا يؤمن أحدُكم حتى يُحبَّ لأخيه ما يحبُّ لنفسه"رواه البخاري (13)ومسلم (45)عن أنس رضي الله عنه وقد ذمَّ الله مَن يُعامل غيرَه على خلاف ما يحبُّ أن يُعامَل به في قوله:{وَيْلٌ لِلْمُطَفِّفِينَ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ}، وقال صلى الله عليه وسلم:"إنَّ الله عزَّ وجلَّ حرَّم عليكم عقوق الأمهات، ووأد البنات، ومنعاً وهات، وكره لكم ثلاثاً:قيل وقال، وكثرة السؤال، وإضاعة المال"أخرجه البخاري (2408)ومسلم (593) عن المغيرة بن شعبة رضي الله عنه، وفي هذا الحديث ذم الجَموع المنوع الذي يأخذ ولا

ص -20- يُعطي، وقد ذكَّرَ اللهُ أولياءَ اليتامى بأنَّهم يخشون على ذريَّتهم الصغار لو تركوهم، فقال تعالى:{وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيداً}، والمعنى:كما أنَّهم يُحبُّون أن يُحسَن إلى ذريَّتهم الضعاف من بعدهم، فإنَّ عليهم أن يُحسنوا إلى اليتامى الذين لهم ولاية عليهم

ص -21- تقديم الموظف الأسبق فالأسبق من أصحاب الحاجات
من العدل والإنصاف ألاَّ يؤخِّر الموظفُ متقدِّماً من أصحاب الحاجات، أو يقدم متأخِّراً، بل يكون التقديم عنده على حسب السبق، وفي ذلك راحة للموظف وأصحاب الحاجات، وقد جاء في سنة الرسول صلى الله عليه وسلم ما يدلُّ على ذلك، فعن أبي هريرة رضي الله عنه قال:"بينما النَّبيُّ صلى الله عليه وسلم في مجلس يُحدِّث القوم، جاءه أعرابيٌّ فقال:متى الساعة؟ فمضى رسول الله صلى الله عليه وسلم يُحدِّث، فقال بعضُ القوم:سمع ما قال فكره ما قال، وقال بعضُهم:بل لَم يسمع، حتى إذا قضى حديثه قال:أين أراه السائل عن الساعة؟ قال:ها أنا يا رسول الله، قال:فإذا ضُيِّعت الأمانة فانتظر الساعة، قال:كيف إضاعتُها؟ قال:إذا وُسِّد الأمرُ إلى غير أهله فانتظر الساعة"رواه البخاري (59).

ص -22- ووجه الدلالة من الحديث أنَّ الرسول صلى الله عليه وسلم لَم يُجب السائل عن الساعة إلاَّ بعد فراغه من تحديث مَن سبقوه، قال الحافظ ابن حجر في شرحه:"ويؤخذ منه أخذ الدروس على السبق، وكذلك الفتاوى والحكومات ونحوها".
وجاء في ترجمة أبي جعفر محمد بن جرير الطبري في لسان الميزان للحافظ ابن حجر قوله:
"وأخرج ابن عساكر من طريق أبي معبد عثمان ابن أحمد الدينوري قال:حضرتُ مجلسَ محمد بن جرير وحضر الفضل بن جعفر بن الفرات الوزير، وقد سبقه رجل، فقال الطبري للرجل:ألا تقرأ؟ فأشار إلى الوزير، فقال له الطبري:إذا كانت النوبة لك فلا تكترث بدجلة ولا الفرات، قلت:وهذه من لطائفه وبلاغته وعدم التفاته لأبناء الدنيا".

ص -23- اتصاف الموظف بالعفَّة والسلامة من أخذ الرشوة والهدية
يجب على كلِّ موظف أن يكون عفيفاً عزيزَ النفس غنيَّ القلب بعيداً عن أكل أموال الناس بالباطل، مِمَّا يُقدَّم له من رشوة ولو سمي هدية؛ لأنَّه إذا أخذ أموال الناس بغير حقٍّ أكلها بالباطل، وأكل الأموال بالباطل من أسباب عدم قبول الدعاء، فقد روى مسلم في صحيحه (1015)عن أبي هريرة رضي الله عنه قال:قال رسول الله صلى الله عليه وسلم:"أيُّها الناس!إنَّ الله طيبٌ لا يقبل إلاَّ طيباً، وإنَّ الله أمر المؤمنين بما أمر به المرسَلين، فقال:{يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ}، وقال:(يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ}، ثم ذكَرَ الرجلَ يُطيل السفر أشعث أغبر، يَمدُّ يديه إلى السماء:يا ربِّ!يا ربِّ!"

ص -24- ومطعمُه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام، فأنَّى يُستجاب لذلك؟!"
ومن أوضح التنفير من أكل المال بالباطل ما رواه البخاري في صحيحه (7152)عن جندب بن عبد الله قال:"إنَّ أوَّل ما ينتن من الإنسان بطنه، فمَن استطاع أن لا يأكل إلاَّ طيباً فليفعل، ومن استطاع أن لا يُحال بينه وبين الجنة بملء كف من دم هراقه فليفعل"، وما رواه أيضاً (2083)عن أبي هريرة رضي الله عنه عن النَّبيِّ صلى الله عليه وسلم قال:"ليأتيَنَّ على الناس زمان لا يُبالي المرء بما أخذ المال، أمِنْ حلال أم من حرام"، وعند هؤلاء الآخذين غير المبالين أنَّ الحلال ما حلَّ في اليد، والحرام ما لم يصل إليها، وأما الحلال في الإسلام، فهو ما أحلَّه الله ورسوله صلى الله عليه وسلم والحرام ما حرَّمه الله ورسوله صلى الله عليه وسلم.
 وقد ورد في سنَّة الرسول صلى الله عليه وسلم أحاديث تدلُّ

ص -25- على منع العمَّال والموظفين من أخذ شيء من المال ولو سُمِّي هدية، منها حديث أبي حميد الساعدي رضي الله عنه قال:"استعمل رسول الله صلى الله عليه وسلم رجلاً من الأسد، يُقال له:ابن اللتبيَّة على الصدقة، فلمَّا قدم قال:هذا لكم، وهذا لي أُهدي لي، قال:فقام رسول الله صلى الله عليه وسلم على المنبر، فحمد الله وأثنى عليه، وقال:ما بال عامل أبعثه فيقول:هذا لكم، وهذا أُهدِيَ لي؟!أفلاَ قعدَ في بيت أبيه أو في بيت أمِّه حتى ينظرَ أيُهدَى إليه أم لا؟!والذي نفسُ محمد بيده!لا ينال أحدٌ منكم منها شيئاً إلاَّ جاء به يوم القيامة يحمله على عُنُقه، بعير له رُغاء، أو بقرة لها خوار، أو شاة تيعَر، ثم رفع يديه حتى رأينا عفرتَي إبطيه، ثم قال:اللَّهمَّ هل بلَّغت؟ مرَّتين"رواه البخاري (7174)ومسلم (1832)، وهذا لفظه، وفي صحيح البخاري (3073)ومسلم (1831)

ص -26- ـ واللفظ له ـ عن أبي هريرة رضي الله عنه قال:"قام فينا رسول الله صلى الله عليه وسلم ذات يوم، فذكر الغلولَ فعظَّمه وعظَّم أمرَه، ثم قال:لا ألفينَّ أحدكم يجيء يوم القيامة على رقبته بعير له رغاء، يقول:يا رسول الله!أغِثني، فأقول:لا أملك لك شيئاً؛ قد أبلغتك، لا ألفينَّ أحدكم يجيء يوم القيامة على رقبته فرسٌ له حَمحمة، فيقول:يا رسول الله!أغِثني، فأقول:لا أملك لك شيئاً؛ قد أبلغتك، لا ألفينَّ أحدكم يجيء يوم القيامة على رقبته شاة لها ثغاء، يقول:يا رسول الله!أغِثني، فأقول:لا أملك لك شيئاً؛ قد أبلغتك، لا ألفينَّ أحدكم يجيء يوم القيامة على رقبته نفس لها صياح، فيقول:يا رسول الله!أغِثني، فأقول:لا أملك لك شيئاً؛ قد أبلغتك، لا ألفينَّ أحدكم يجيء يوم القيامة على رقبته رقاع تخفق، فيقول:يا رسول الله!أغِثني، فأقول:لا أملك لك شيئاً؛ قد أبلغتك،

ص -27- لا ألفينَّ أحدكم يجيء يوم القيامة على رقبته صامت، فيقول:يا رسول الله!أغِثني، فأقول:لا أملك لك شيئاً؛ قد أبلغتك"
 والرقاع في الحديث الثياب، والصامت الذهب والفضة.
ومنها حديث أبي حميد الساعدي أنَّ رسول الله صلى الله عليه وسلم قال:"هدايا العمال غلول"رواه أحمد (23601) وغيره، وانظر تخريجه في إرواء الغليل للألباني (2622)، وهو بمعنى حديثه المتقدّم في قصة ابن اللتبية.
ومنها حديث عدي بن عميرة قال:سمعت رسول الله صلى الله عليه وسلم يقول:"من استعملناه منكم على عمل فكَتَمَنا مخيطاً فما فوقه، كان غلولاً يأتي به يوم القيامة"الحديث،أخرجه مسلم (1833).
ومنها حديث بريدة عن النَّبيِّ صلى الله عليه وسلم قال:"مَن

ص -28- استعملناه على عمل فرزقناه رزقاً فما أخذ بعد ذلك فهو غلول"رواه أبو داود (2943)بإسناد صحيح، وصححه الألباني.
وفي ترجمة عياض بن غنم رضي الله عنه من كتاب صفة الصفوة لابن الجوزي (1/277)وكان أميراً لعمر رضي الله عنه على حمص أنَّه قال لبعض أقربائه في قصة طويلة:"فوالله!لأن أُشقَّ بالمنشار أحبُّ إليَّ من أن أخون فلساً أو أتعدَّى!"
وأسأل الله عزَّ وجلَّ أن يوفِّق كلَّ موظف وعامل من المسلمين إلى أداء عمله على الوجه الذي يُرضي الله تبارك وتعالى، ويعود عليه بالثواب والعاقبة الحميدة في الدنيا والآخرة، وصلى الله وسلَّم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه.


لزوم التزام المسلم بأحكام الشريعة الإسلامية

عنوان الكتاب:

لزوم التزام المسلم بأحكام الشريعة الإسلامية

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الحادي عشرة - العدد الأول - 1398هـ

ص -109- لزوم التزام المسلم بأحكام الشريعة الإسلامية
 بقلم فضيلة الشيخ عبد المحسن بن حمد العباد
نائب رئيس الجامعة الإسلامية

 الحمد لله الذي ارتضى الإسلام ديناً لهذه الأمة فأكمله لها وأتم عليها به النعمة وأشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمداً عبده ورسوله, المبعوث رحمة للعالمين صلى الله وسلم وبارك عليه وعلى آله وأصحابه ومن سلك سبيله واهتدى بهديه إلى يوم الدين، أما بعد:
فموضوع حديثي: لزوم التزام المسلم بأحكام الشريعة الإسلامية, وسيدور الكلام فيه باختصار حول النقاط التالية:
1 – من هو المسلم؟ 2 – الشريعة الإسلامية وما بنيت عليه. 3 – كمال الشريعة الإسلامية وشمولها وخلودها. 4- إلتزام المسلم بأحكام الشريعة الإسلامية لازم لا بد منه. 5 – النتائج الطيبة للالتزام بالشريعة الإسلامية والآثار السيئة في التخلي عن ذلك ..

من هو المسلم؟

 المسلم اسم فاعل من أسلم بمعنى أذعن وانقاد لربه وخالقه سبحانه وتعالى, والإسلام بهذا المعنى شامل خضوع جميع المخلوقات له سبحانه كما يندرج تحته رسالات رسل الله صلوات الله وسلامه عليهم أجمعين, يقول الله تعالى: {أَفَغَيْرَ دِينِ اللهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ} (آل عمران:83) .. ويقول سبحانه: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاّ مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ, إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ, وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاّ وَأَنْتُمْ مُسْلِمُونَ, أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ

ص -110- وَإِسْحَاقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ} (البقرة: 133)، ويقول سبحانه: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} (آل عمران: 67)
..
ويقول سبحانه عن نبيه يوسف عليه الصلاة والسلام: {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ} (يوسف: 101)
.
فجميع شرائع الله كلها تلتقي في إخلاص العبادة لله والخضوع له والاستسلام لشرعه والالتزام بأمره ونهيه، وإن تنوعت الشرائع وتعددت المناهج كما ورد في الحديث: "نحن معشر الأنبياء أولاد علات ديننا واحد"..
وبعد بعثة رسوله الكريم محمد عليه أفضل الصلاة والتسليم أصبح الإسلام علماً على شريعته وعنواناً لأهل ملته ولا يسع أحداً من الجن والإنس الخروج عن دين الإسلام الذي بعث الله به رسوله صلى الله عليه وسلم.
يقول الله سبحانه وتعالى: {إِنَّ الدِّينَ عِنْدَ اللهِ الإِسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلاّ مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ. وَمَنْ يَكْفُرْ بِآيَاتِ اللهِ فَإِنَّ اللهَ سَرِيعُ الْحِسَابِ. فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ للهِ وَمَنِ اتَّبَعَنِ. وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللهُ بَصِيرٌ بِالْعِبَادِ} (آل عمران:20)، ويقول سبحانه: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} (آل عمران: 85)، ويقول سبحانه:{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهََ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاّ وَأَنْتُمْ مُسْلِمُونَ} (آل عمران: 102)، ويقول سبحانه: {فَمَنْ يُرِدِ اللهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ. وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللهُ الرِّجْسَ عَلَى الَّذِينَ لا يُؤْمِنُونَ} (الأنعام:125)، وقد فسر النبي صلى الله عليه وسلم الإسلام في حديث جبريل المشهور بقوله: "الإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلاً". وأخبر صلى الله عليه وسلم في حديث آخر أنّ الإسلام بني على خمس: شهادة أن لا إله إلا الله وأنّ محمداً رسول الله وإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضان، وفسر صلى الله عليه وسلم الإيمان في حديث جبريل بقوله: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره"، والإسلام والإيمان لفظان إذا جمع بينهما في الذكر عني بالإسلام الأعمال

ص -111- الظاهرة وبالإيمان الأعمال الباطنة، كما في حديث جبريل هذا فإذا ذكر كل واحد منهما منفرداً عن الآخر عنى به الأعمال الظاهرة والباطنة معاً.
إذا فالإسلام عقيدة وعمل، دين ودولة، منهج حياة في جميع المجالات، وقد عرف الشيخ محمد بن عبد الوهاب رحمه الله الإسلام بأنه الاستسلام لله بالتوحيد والانقياد له بالطاعة والخلوص من الشرك.
فالمسلم حقاً هو الذي وفق للدخول في الإسلام أو النشأة عليه والتزم له قولاً وعملاً واعتقاداً حتى أتاه اليقين.

الشريعة الإسلامية وما بنيت عليه:
الشريعة الإسلامية هي الوحي الذي أوحاه الله إلى نبيه محمد عليه الصلاة والسلام ليخرج به الناس من الظلمات إلى النور وهي كتاب الله الكريم الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، وسنة رسوله صلى الله عليه وسلم المفسرة للقرآن والمبينة له والدالة عليه، والكتاب والسنة متلازمان تلازم شهادة لا إله إلا الله وشهادة أن محمداً رسول الله. وقد بُنِيَتْ الشريعة الإسلامية على أصلين عظيمين وقاعدتين أساسيتين:
إحداهما: أن لا يعبد إلا الله وحده لا شريك له ولا يعبد معه غيره كائناً من كان لا ملك مقرب ولا نبي مرسل فضلاً عمن عداهما كما قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ للهِ فَلا تَدْعُو مَعَ اللهِ أَحَداً} (الجـن: 18), وقال: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي للهِ رَبِّ الْعَالَمِينَ. لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (الأنعام: 163).
الثانية: أن لا يعبد الله إلا بما شرع الله في كتابه أو سنة رسوله صلى الله عليه وسلم كما قال سبحانه وتعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (الحشر: 7) وقال: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} (الكهف: 110), قال ابن كثير رحمه الله عند تفسير هذه الآية: {فَلْيَعْمَلْ عَمَلاً صَالِحاً} أي ما كان موافق لشرع الله {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} وهو الذي يراد به وجه الله وحده لا شريك له, وهذان ركنا العمل المتقبل لا بد أن يكون خالصاً لله صواباً على شريعة رسول الله صلى الله عليه وسلم ، وقال صلى الله عليه وسلم في الحديث المتفق على صحته عن عائشة رضي الله عنها: "من أحدث في أمرنا هذا ما ليس منه فهو رد"، وفي لفظ مسلم: "من عمل ليس عليه أمرنا فهو رد"، أي مردود على صاحبه

ص -112- إذ فلا بد في العمل المقبول أن يكون خالصاً لله وعلى وفق ما جاء به رسوله صلى الله عليه وسلم.

كمال الشريعة الإسلامية وشمولها وخلودها:
لقد جمع الله للشريعة الإسلامية التي بعث بها رسوله وخليله محمدا صلى الله عليه وسلم هذه الصفات, صفة الكمال, وصفة الشمول, وصفة الخلود والبقاء.
أما صفة الكمال الخالية من أي نقص ومن الحاجة إلى أي زيادة فقد أثبتها سبحانه لشريعة الإسلام بقوله سبحانه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} (المائدة: 3).
قال ابن كثير رحمه الله في تفسير هذه الآية: "هذه من أكبر نعم الله تعالى على هذه الأمة حيث أكمل تعالى لهم دينهم فلا يحتاجون إلى دين غيره ولا إلى نبي غير نبيهم صلوات الله وسلامه عليه، ولهذا جعله الله تعالى خاتم الأنبياء وبعثه إلى الإنس والجن فلا حلال إلا ما أحله ولا حرام إلا ما حرمه، ولا دين إلا ما شرعه, وكل شيء أخبر به فهو حق وصدق لا كذب فيه ولا خلف كما قال تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} (الأنعام: 115) أي صدقاً في الأخبار وعدلا في الأوامر والنواهي, فلما أكمل لهم الدين تمت عليهم النعمة ولهذا قال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً}، أي فارضوه أنتم لأنفسكم فإنه الدين الذي أحبه الله ورضيه وبعث به أفضل الرسل الكرام وأنزل به أشرف كتبه.
وأما صفة الشمول والخلود فإنه ما من شيء يقرب إلى الله إلا دلّ الرسول صلى الله عليه وسلم أمته عليه, وما من شر إلا حذّرها منه، وقد أخرج مسلم في صحيحه عن سلمان الفارسي رضي الله عنه أنه قيل له: "قد علمكم نبيكم كل شيء حتى الخراءة قال: فقال: "أجل لقد نهانا أن نستقبل القبلة بغائط أو بول أو أن نستنجي باليمين أو أن نستنجي بأقل من ثلاثة أحجار أو أن نستنجي برجيع أو عظم"، وهي صالحة لكل زمان ومكان وعامة للجن والإنس ليست لقوم دون قوم كما قال صلى الله عليه وسلم في بيان خصائصه: "وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة", وقال صلى الله عليه وسلم : "والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار" رواه الإمام مسلم في صحيحه، وقال

ص -113- صلى الله عليه وسلم: " لو كان موسى حياً ما وسعه إلا اتباعي" قال ذلك لما رأى مع أحد أصحابه أوراقاً من التوراة ينظر فيها. وإذا نزل عيسى بن مريم عليه الصلاة والسلام في آخر الزمان من السماء فإنه يحكم بشريعة الإسلام التي خاتمة الشرائع.
وقد قال الإمام ابن كثير رحمه الله في تفسير سورة (هود): "ثم قال متوعداً لمن كذب بالقرآن أو بشيء منه {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} (هود: 17) أي ومن كفر بالقرآن من سائر أهل الأرض مشركهم وكافرهم وأهل الكتاب وغيرهم من سائر طوائف بني آدم على اختلاف ألوانهم وأشكالهم وأجناسهم ممن بلغه القرآن كما قال تعالى: {لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} (الأنعام: 19)، وقال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} (الأعراف: 158), وقال تعالى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ}، وفي صحيح مسلم من حديث شعبة عن أبي بشر عن سعيد بن جبير عن أبي موسى الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي أو نصراني ثم لا يؤمن بي إلا دخل النار"، وقال أيوب السختياني عن سعيد بن جبير قال: "كنت لأسمع بحديث النبي صلى الله عليه وسلم على وجهه إلا وجدت مصادقه أو قال تصديقه في القرآن، فبلغني أن النبي صلى الله عليه وسلم قال: "لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني فلا يؤمن بي إلا دخل النار" فجعلت أقول: أين مصداقه في كتاب الله؟ قال: وكلما سمعت رسول الله صلى الله عليه وسلم وجدت له تصديقاً في القرآن حتى وجدت هذه الآية:{وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ}. قال: "من الملل كلها"..

إلتزام المسلم بأحكام الشريعة الإسلامية لازم لا بد منه:

 وهذه الشريعة الكاملة الشاملة الخالدة إلتزام المسلم بأحكامها لازم لا بد منه ولا خيار للمسلم فيه، وحاجة المسلم إلى السير طبقاً لتعاليم الشريعة الإسلامية فوق كل حاجة وضرورته إلى ذلك فوق كل ضرورة ليفوز برضى الله عز وجل وينجو من سخطه وأليم عقابه يقول سبحانه وتعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللهُ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} (الأحزاب: 36). ويقول سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللهَ إِنَّ الله شَدِيدُ الْعِقَابِ} (الحشر: 7)، ويقول سبحانه: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} (النور: 63). ويقول سبحانه: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ

ص -114- أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ } (الأعراف: 3)، ويقول سبحانه: {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} (هود: 121)، ويقول سبحانه: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} (الزخرف:43)، ويقول سبحانه: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (الأنعام :153)، ويقول سبحانه: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللهُ غَفُورٌ رَحِيمٌ. قُلْ أَطِيعُوا اللهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللهَ لا يُحِبُّ الْكَافِرِينَ} (آل عمران: 32)، وقول سبحانه: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ، وَمَنْ يُطِعِ اللهَ وَرَسُولَهُ وَيَخْشَ اللهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} (النور: 52), ويقول سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} (النساء: 59)، ويقول سبحانه: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} (النساء: 65).
ويقول سبحانه: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}، ويقول: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهَ فَأُولَئِكَ هُمُ الظَّالِمُونَ} (المائدة: 45)، ويقول سبحانه: {وَلْيَحْكُمْ أَهْلُ الإنْجِيلِ بِمَا أَنْزَلَ اللهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ, وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاءَ اللهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللهُ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ, وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ. أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} (المائدة: 50)، ويقول سبحانه: {أَفَغَيْرَ اللهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ, وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} (الأنعام: 115).

النتائج الطيبة للالتزام بالشريعة الإسلامية والآثار السيّئة في التخلّي عن ذلك:
إنّ التزام المسلمين بأحكام شرعهم الحنيف ودينهم القويم هو أساس فلاحهم وعنوان سعادتهم وسبب عزهم ونصرهم على أعدائهم, وهو مصدر أمنهم واستقرارهم.

ص -115- ومتى كانت حالهم بعكس ذلك حصل لهم الخسران والهلاك والذل والهوان. وقد أقسم الله بالعصر على خسارة كل إنسان إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر، وكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم مليئان بالنصوص التي توضح هذه الحقيقة, وما سجله التاريخ من حصول العزة لمن أطاعه والذلة لمن عصاه يصدق ذلك, والواقع المشاهد المعاين أصدق برهان.
قال تعالى: {وَمَنْ يَعْتَصِمْ بِاللهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} (آل عمران: 101), وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} (محمد: 7), وقال تعالى: {وَلَيَنْصُرَنَّ اللهُ مَنْ يَنْصُرُهُ إِنَّ اللهَ لَقَوِيٌّ عَزِيزٌ, الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} (الحج: 41), وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ, تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ, يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ} (الصف: 12), وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللهُ ذُو الْفَضْلِ الْعَظِيمِ} (الأنفال: 29), وقال سبحانه: {وَعَدَ االلهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ, وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (النور: 56).
هكذا قال الله في حق من أطاعه واتقاه والتزم شرعه وهداه, ولنستمع لما قاله في حق من زهد بالحق واستبدل الأدنى بالذي هو خير, فأعرض عن ذكر الله, يقول الله تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى, قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً, قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى, وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآياتِ رَبِّهِ وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى} (طـه: 127)، ويقول سبحانه: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ, وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} (الزخرف:37).
ويقول الرسول صلى الله عليه وسلم في الحديث الصحيح: "كل أمتي يدخلون الجنة

ص -116- إلا من أبى"، قيل: يا رسول الله ومن يأبى؟ فقال: "من أطاعني دخل الجنة، ومن عصاني فقد أبى".
وقد حوى التاريخ في طياته أخبار انتصار المسلمين الصادقين على أعدائهم وتغلبهم عليهم ليس لكثرة عددهم وعددهم وإنما هو بسبب قوة إيمانهم وتمسكهم بكتاب ربهم وسنة نبيهم صلى الله عليه وسلم مع الأخذ بالأسباب التي أمرهم الله بها بقوله: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} (الأنفال: 60), فظفروا بنصر الله لأنهم نصروه وجاهدوا في سبيله لتكون كلمته هي العليا، وكلمة أعدائه السفلى، فكان لهم ما أرادوا نصراً في الدنيا وسعادة في الآخرة, وصدق الله إذ يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} (محمد: 7)، ويقول: {إِنْ يَنْصُرْكُمُ اللهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} (آل عمران:160)
.
وإذا أراد العاقل في هذا العصر الذي نعيش فيه معرفة الشاهد من الواقع على صدق هذه الحقيقة، وهي أن المسلمين ينتصرون بسبب التزامهم شريعة الإسلام التي اختارها الله لهم وينهزمون عند زهدهم فيها وبعدهم عن الأخذ بتعاليمها لم يجد شاهداً أوضح من نتائج الحرب بين العرب واليهود التي تجلت فيها هذه الحقيقة بوضوح ذلك أن العرب الذين أعزهم الله بالإسلام لما لم يلتزموا في هذا العصر - إلا من شاء الله منهم - بشرع الله, ولم يحكموا الوحي الذي نزل به جبريل من الله على رسوله محمد صلى الله عليه وسلم, واختاروا لأنفسهم التحاكم إلى قوانين وضعية ما أنزل الله بها من سلطان, لما لم يلتزموا بهذه الشريعة الكاملة الصالحة لكل زمان ومكان ظفروا بالخذلان وصارت لهم الذلة أمام من كتب الله عليهم الذلة, وأي ذل وهوان أشد من هذا الذل والهوان, وسيسجل التاريخ ذلك للذين يأتون من بعد, كما سجل ما جرى من خير وشر للذين مضوا من قبل، ولن يقوم للمسلمين قائمة إلا إذا رجعوا إلى الاعتصام بالله والالتزام بشريعة الله.
وأسأل الله الكريم رب العرش العظيم أن يوفق المسلمين جميعاً في كل مكان إلى ما فيه عزهم وسعادتهم في الدنيا والآخرة إنه سميع مجيب.
والحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله وخليله وخيرته من خلقه نبينا محمد وعلى آله وأصحابه أجمعين.


من أخلاق الرسول الكريم

عنوان الكتاب:

من أخلاق الرسول الكريم صلى الله عليه وسلم

تأليف:

عبدالمحسن بن حمد العباد البدر

الناشر:

دار ابن خزيمة

الأولى،1420هـ/2000م

ص -5- من أخلاق الرسول صلى الله عليه وسلم
للشيخ: عبد المحسن العباد البدر
المدرس في الجامعة الإسلامية بالمدينة المنورة
 بسم الله الرحمن الرحيم
 الحمد لله حمداً كثيراً طيبا مبارك فيه كما يحب ربنا ويرضى، نحمده سبحانه ولا نحصي ثناء عليه أرسل نبيه محمدا صلى الله عليه وسلم بالهدى ودين الحق ليظهره على الدين كله فارتضى له الإسلام دينا، وجعل القرآن له خلقا، أمتن عليه بالصفات الفاضلة، ثم أثنى عليه قائلا: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ}.ونشهد أن لا إ له إلا الله وحده لا شريك له، له الخلق والأمر وبيده الخير وهو على كل شيء قدير، يعطي من يشاء بفضله ويمنع من يشاء بعدله، قسم بينهم أخلاقهم كما قسم بينهم أرزاقهم فجعل نصيب المصطفى صلى الله عليه وسلم من الرزق كفافا ومن الأخلاق أكملها وأحسنها وأوفاها، {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}
ونشهد أن محمدا عبده ورسوله وخليله وخيرته من خلقه بعثه الله إلى أهل المعمورة ليجدد به صلة

ص -6- السماء بالأرض، فأنزل عليه الكتاب مصدقا لما بين يديه من الكتاب ومهيمنا عليه، ختم به الرسل وختم بكتابه الكتب وجعله معجزته الخالدة، فهدى الناس به إلى الصراط المستقيم وحذرهم السبل التي تنتهي بهم إلى الجحيم، وأخرجهم به من الظلمات إلى النور، ومن وحشة القلوب وتقلباتها في أنواع المعبودات إلى انسها وثباتها على عبادة فاطر السموات والأرض، قد أعظم الله عليه المنة وأتم به وعليه النعمة إذ بعثه ليتم مكارم الأخلاق. اللهم صل وسلم وبارك على عبدك ورسولك نبينا محمد وعلى آله وأصحابه الذين اختارهم الله لصحبته ونشر سنته، فجعلهم طليعة الخيار، وصفوة الأبرار، وعلى من سلك سبيلهم وسار على منوالهم مترسما خطاهم، مقتفيا آثارهم، عامر القلب بحبهم، رطب اللسان بذكرهم بالجميل اللائق بهم بالثناء عليهم بما هم أهله والدعاء لهم بما علمنا الله في قوله: {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي

ص -7- قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}.
أما بعد: فموضوع هذه المحاضرة موضوع حبيب إلى النفوس المؤمنة هو (أخلاق النبي صلى الله عليه وسلم قبل البعثة وبعدها) وكيف لا يكون حبيبا إلى النفوس الحديث عن أخلاق نبي بعثة الله رحمة للعالمين، نبي لا نكون مؤمنين حتى يكون أحب إلينا من أنفسنا ووالدينا والناس أجمعين، نبي لا يؤمن أحدنا حتى يكون هواه تبعا لما جاء به صلى الله عليه وسلم، نبي رغم أنف ثم رغم أنف ثم رغم أنف من ذكره عنده فلم يصل عليه صلى الله عليه وسلم وبارك عليه وعلى آله وأصحابه واتباعه إلى يوم الدين. وهذا الموضوع العظيم الذي اخترته وآثرت الحديث فيه اعتذر مقدما عن تقصيري في توفيته حقه واعتقد أن توفيته حقه على الحقيقة نادر إن لم يكن متعذرا لكن كما يقولون .. ما لا يدرك كثيرة لا يترك قليلة.
نعم إن جهد المقل أعرضه في هذه السوق التي أتاحت لي رئاسة الجامعة الإسلامية بالمدينة المنورة أن أساهم فيها، وأسأل الله العظيم رب كل شئ ومليكه أن يوفقنا

ص -11- جميعا للتأدب بآداب هذا النبي الكريم صلوات الله وسلامه عليه، وأن يحينا على دين الإسلام الذي ارتضاه لنا دينا حتى يتوفانا عليه إنه ولي ذلك والقادر عليه ولا حول ولا قوة إلا به. وقبل الشروع في نفس الموضوع أرى أن أتحدث بين يديه إجمالا عن شدة الحاجة إلى بعثته صلى الله عليه وسلم، واختيار الله له واعتزاز المشركين على ذلك، والامتنان على الناس ببعثته، وضرب أمثلة للأمور والخصال التي حصلت بين يدي بعثته توطئة وتمهيدا لها.

ص -8- شدة الحاجة إلى بعثته صلى الله عليه وسلم:
 ما أكثر نعم الله على عباده وما أحوجهم دائما وأبداً إلى شكره سبحانه على هذه النعم التي أمتن عليهم بها في قوله: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا}

ص -9- وقوله: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} وأعظم نعمة أنعم بها على هذه الأمة أن بعث فيها رسولها الكريم محمد صلى الله عليه وسلم ليرشد إلى كل نافع في الحاضر والمستقبل، ويحذر من كل ضار في العاجل والآجل، أرسله على حين فترة من الرسل، واند راس من الكتب في وقت انتشرت فيه الضلالة وعمت فيه الجهالة وبلغت البشرية منتهى الانحطاط في العقائد والعادات والأخلاق فانتشلهم به من هوة الضلالة ورفعهم إلى صرح العلم والهداية، فأزاح به عن النفوس تعلقها بغير خالقها وفاطرها سبحانه وتعالى، ووجهها إليه بقلبها وقالبها حتى لا يكون فيها محل لغيره سبحانه، بل تكون معمورة بحبة وخوفه ورجائه والتوكل عليه والإنابة إليه تستسلم لأوامره، وترعوي عن زواجره ونواهيه.

ص -10- شيء من أمراض القلوب التي انتشرت قبيل بعثته صلى الله عليه وسلم، وكيف عالجها صلوات الله وسلامه عليه: خلق الله الإنسان مركبا من شيئين بدون وروح، وجعل لكل منهما ما يغذيه وينميه، وأرشد إلى طرق العلاج التي يعالج بها كل منهما عندما يطرأ عليه مرض أو سقم فقد أغدق نعمه على عباده وقال: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً}. أما الروح فقد استحكمت أمراضها قبل بعثته صلوات الله وسلامه عليه حتى كانت من قبيل الأموات فأحياها الله بما بعث به نبيه صلى الله عليه وسلم من الهدى والنور: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا}. وأرشد سبحانه إلى أن شفاء أمراضها وجلاء أسقامها إنما هو بما أنزل الله على محمد صلى الله

ص -11- عليه وسلم فقال سبحانه وتعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} وقال: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ}.
نعم لقد بعث الله نبيه صلى الله عليه وسلم في مجتمع انتشرت فيه الأمراض القلبية على اختلافها وتنوعها وأعظم هذه الأمراض على الإطلاق تعلق القلوب بغير الله وصرف خالص حقه سبحانه إلى غيره من مخلوقاته، فعالج صلى الله عليه وسلم هذا المرض الخطير والداء العضال باستئصاله وتطهير القلوب من أدرانه أولا، ثم شغلها وعمارتها بحب الله وخوفه ورجائه وإفراده بالعبادة وحده لا شريك له لكونه سبحانه المتفرد بالخلق والإيجاد، فهو بحق المستحق لأن يعبد وحده لا يعبد معه غيره كائنا ما كان، وقد لقي صلوات الله وسلامه عليه من المشركين في هذا السبيل ألوانا مختلفة من الإيذاء، فصبر حتى ظفر بنصر الله وتأييده وكانت العاقبة له صلى الله عليه وسلم وأنصاره {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ}

ص -12- {وَالْعَاقِبَةُ لِلتَّقْوَى} ، ولقي أيضا منهم ألوانا من المعارضة والتعنت أوضحها الله في كتابه العزيز في سورة الحجر والإسراء وغيرها من سور القرآن ومن ذلك ما ذكره الله عنهم في سورة ص {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وَانْطَلَقَ الْمَلأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلاقٌ أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا}. وقد حملهم على هذه المقالة الكبر والحسد، ومثل هذه المقالة التي حكاها الله عن كفار قريش ما ذكره الله سبحانه في سورة القمر عن قوم صالح بقوله: {كَذَّبَتْ ثَمُودُ بِالنُّذُرِ فَقَالُوا أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ إِنَّا إِذاً لَفِي ضَلالٍ وَسُعُرٍ أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ} وأبرز الطرق التي عالج بها صلى الله عليه وسلم ذلك الداء الذي هو أعظم الأدواء على الإطلاق إلزام

ص -13- الكفار بأن يفردوا الله في العبادة لما كانوا معترفين بانفراده سبحانه بالربوبية، وأكتفي بالتمثيل لذلك بما ذكره الله سبحانه في سورة النمل من الآيات التي أوضحت تلك الطريقة غاية الإيضاح وذلك قوله سبحانه: {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}. وبما ذكره الله سبحانه في سورة الحج من التصوير العجيب والتمثيل البليغ لعجز المعبودات التي

ص -14- أشركوها مع الله حيث قال سبحانه: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ. مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ..}.
ومن الأمراض التي عالجها صلى الله عليه وسلم بحكمته الظلم والجور، وازدراء المساكين، والتفاخر بالأحساب والأنساب. فنشر فيهم العدل، وعمهم الاطمئنان والاستقرار، وصار مقياس الفضل بينهم تقوى الله بدلا من اعتبار ذلك بالحسب والنسب، وقد أعلنها صلى الله عليه وسلم صريحة في حجة الوداع في أعظم جمع شاهده عليه الصلاة والسلام حيث قال: "ألا لا فضل لعربي على عجمي إلا بالتقوى، الناس لآدم، وآدم من تراب، إن أكرمكم عند الله اتقاكم" أو كما قال. ولما بلغه صلى الله عليه وسلم شأن المخزومية التي سرقت أمر بقطع يدها فراجعه أسامه بن زيد فأنكر صلى الله عليه وسلم عليه ذلك وقال صلى

ص -15- الله عليه وسلم المقالة التي برهن بها عن مدى تحقيق العدالة: "و أيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها". وقد أشار صلى الله عليه وسلم في جوابه لأسامة ابن زيد بأن العدول عن العدل سبب هلاك الأمم المتقدمة حيث قال: "إنما هلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد.."
ولما قسم صلى الله عليه وسلم غنائم حنين وأكثر العطاء للمؤلفة قلوبهم وجد الأنصار رضي الله عنهم في أنفسهم شيئا إذا لم يصبهم ما أصاب الناس، فأتى إليهم صلى الله عليه وسلم وقال: "ألم آتكم ضلالا فهداكم الله بي، وكنتم متفرقين فألفكم بي، وعالة فأغناكم الله بي" وقد ذكرهم الله سبحانه في كتابه العزيز بهذه النعمة وأنها من أعظم النعم عليهم فقال: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ

ص -16- كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا}. وقال سبحانه: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ}.
هذه بعض الأمراض التي انتشرت قبل بعثته صلى الله عليه وسلم، منّ الله سبحانه وتعالى على البشرية بإرسال رسوله الكريم محمد صلى الله عليه وسلم لينقلها من ذل عبادة المخلوق إلى عز طاعة الخالق جل وعلا، ومن الظلم والجور وسفك الدماء إلى ساحة العدل والأمن والاطمئنان، من الفرقة والاختلاف إلى الاجتماع والائتلاف، من التعاون على الإثم والعدوان إلى التعاون على البر والتقوى، من الأمر بالمنكر والنهي عن المعروف إلى الأمر بالمعروف والنهي عن المنكر، من الغش والخيانة إلى النصح والأمانة، من الجزع والهلع والاعتراض على

ص -17- قضاء الله إلى الصبر والثبات والرضى بما قدره الله وقضاه، وفي الجملة: من كل ضار عاجلا وآجلا إلى كل نافع في الحال والمآل. وقد أرشد الله سبحانه إلى شكره على ذلك بعبادته وحده لا شريك له في قوله سبحانه: {لإِيلافِ قُرَيْشٍ إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ}.

اختيار الله لنبيه صلى الله عليه وسلم:
 يقول الله سبحانه: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ}. هذه الآية الكريمة تدل على أن الله سبحانه وتعالى منفرد بالخلق يقول للشيء الذي أراده كن فيكون، وتدل أيضا على أن تلك المخلوقات التي أوجدها من العدم لم يسوها أختار منها ما شاء وله الحكمة البالغة فخصه بالتفضيل، فقد اختار من

ص -18- أرضه مكة حرسها الله فجعلها مقر بيته الحرام من دخله كان آمنا وصرف قلوب الناس إليه وأوجب على المستطيع منهم حجة، وحرم صيده، وقطع شجره، وضاعف الأعمال الصالحة فيه، وحذر من الخروج عن طاعته سبحانه وأشار إلى عقوبة إرادة السوء في الحرم بقوله سبحانه: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ}. ويلي ذلك مهاجر رسوله صلى الله عليه وسلم هذه المدينة المباركة حرم رسول الله صلى عليه وسلم "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام". واختار سبحانه من الشهور شهر رمضان ففضله على سائر الشهور، واختار منه ليلة القدر ففضلها على سائر الليالي، واختار من الأيام يوم عرفه فجعله أفضل الأيام، واختار من أيام الأسبوع يوم الجمعة فجعله أفضلها، وأختار من الملائكة جبريل وإسرافيل وميكائيل

ص -19- فوكلهم بأسباب الحياة، واختار من البشر أنبياءه ورسله صلوات الله وسلامه عليهم أجمعين ففضلهم على غيرهم وجعل أفضلهم أولي العزم منهم، واختار الخليلين إبراهيم ومحمدا صلوات الله وسلامه عليهما فجعلهما أفضلهم، وجعل محمدا صلى الله عليه وسلم أفضل الخليلين، وأمته خير الأمم فهو عليه الصلاة والسلام إمام المتقين وسيد المرسلين وخليل رب العالمين وخاتم النبيين، أقام الله به الحجة على الثقلين الجن والإنس، وأول قبر ينشق عند النفخ في الصور قبره، ولا يدخل الجنة أحد قبله، واختصه سبحانه بالمقام المحمود الذي يحمده فيه الأولون والآخرون وهو الشفاعة العظمى في فصل القضاء التي يتخلى عنها أولو العزم من الرسل كل واحد يقول نفسي نفسي أذهبوا إلى غيري حتى تنتهي إليه صلوات الله وسلامه عليه فيقول: "أنا لها" ثم يشفع فيشفعه الله وصدق الله العظيم حيث يقول: {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ

ص -20- الْعَظِيمِ}. وقد أشار سبحانه في كتابة العزيز إلى اختياره من يشاء بقوله سبحانه: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ}. وقد ثبت في صحيح مسلم وغيره أن رسول الله صلى الله عليه وسلم قال: "إن الله اصطفى قريشا من كنانة، واصطفى من قريش بني هاشم، واصطفاني من بني هاشم" فهو صلى الله عليه وسلم بنص هذا الحديث الشريف خلاصة خلاصة خلاصة باعتبار شرف النسب كما كان خلاصة باعتبار الفضل وعلو المنزلة عند الله.

ص -21- اعتراض المشركين على اختيار الله له صلى الله عليه وسلم
ولما بعث الله رسوله صلى الله عليه وسلم إلى الناس كافة ليهديهم به إلى الصراط المستقيم قابله المشركون بما يستطيعونه من الأذى والمناوأة وتأليب الناس عليه وتحذيرهم منه، فوصفوه بأشنع الأوصاف فقالوا: "أنه ساحر" وقالوا: "أخرى أنه كاهن" وقالوا: "مجنون" هذا وهم أعلم الناس بماضيه المشرق الوضاء، ولكن الذي حملهم على ذلك الكبر والحسد. فقد أخبر الله عنهم في كتابه العزيز أنهم {أقسموا بالله جهد أيمانهم لئن جاءهم نذير ليكونن أهدى من إحدى الأمم، فلما جاءهم نذير مازا دهم إلا نفورا استكبارا في الأرض ومكر السيئ ولا يحيق المكر السيئ إلا بأهله}. وقال سبحانه وتعالى مخبرا عنهم: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ}.

ص -22- إلى أن قال مشيرا إلى حسدهم له صلوات الله وسلامه عليه: {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا}. وقال سبحانه وتعالى: {وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ}. ثم قال مخبرا عن اعتراضهم على الله في اختياره لهذا النبي الكريم صلى الله عليه وسلم: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ}. فأنكر عليهم ذلك وبين أن الأمر أمره، والخلق خلقه، والفضل فضله يؤتيه من يشاء فهو أعلم حيث يجعل رسالته فقال سبحانه: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً}. ونظير هذا قوله سبحانه: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ}. وقال سبحانه: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ

ص -23- قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ. أَمْ يَقُولُونَ افْتَرَاهُ - إلى أن قال- قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُم}. وقال: {أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ} وقد روى الحاكم بسند على شرط الشيخين أن أبا جهل قال للنبي صلى الله عليه وسلم: "إنا لا نكذبك ولكن نكذب ما جئت به" فأنزل الله {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}. وروي أن الأخنس بن شريق دخل على أبي جهل فقال: "يا أبا الحكم أخبرني عن محمد أصادق هو أم كاذب؟ فإنه ليس ههنا من قريش غيري وغيرك يسمع كلامنا" فقال أبو جهل: "ويحك والله إن محمدا لصادق،

ص -24- وما كذب محمد قط، ولكن إذا ذهبت بنو قصي بالسقاية والحجابة والنبوة فماذا يكون لسائر قريش"، وقال: "تنازعنا نحن وبنو عبد مناف الشرف، أطعموا فأطعمنا، وحملوا فحملنا، وأعطوا فأعطينا، حتى إذا تجاثينا على الركب وكنا كفرسي رهان قالوا منا نبي ينزل عليه الوحي من السماء فمتى ندرك هذه، والله لا نؤمن به ولا نصدقه". وهكذا يبلغ الكبر والحسد بهؤلاء القوم الذين دعاهم رسول الله صلى الله عليه وسلم إلى ما فيه سعادتهم في الدنيا والآخرة، حملهم ذلك على تجاهل الحقيقة وإبداء خلاف المستقر في القلوب، يقولون بأفواههم ما ليس في قلوبهم متبعين في ذلك إمامهم في الضلال والحسد إبليس اللعين حيث فسق عن أمر ربه له بالسجود لآدم كبرا وحسدا استنادا منه لعنة الله على أنه أفضل منه على زعمه، لكونه خلق من نار وآدم عليه الصلاة والسلام خلق من طين.

ص -25- امتنان الله سبحانه على الثقلين برسالته صلى الله عليه وسلم
من رحمة الله سبحانه بعباده أن أرسل فيهم رسله يبشرون وينذرون كلما ذهب نبي خلفه نبي حتى ختمهم نبي الرحمة محمدا صلى الله عليه وسلم. وفي ذلك يقول سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَة}. ولقد اختار منهم سيدهم وإمامهم فجعله خاتم النبيين واختصه بخصائص ومزايا لم يشاركه فيها أحد منهم، كما اختص أمته بخصائص ليست لغيرهم من الأمم السالفة، ومن تلك المزايا التي أمتاز بها على غيره من المرسلين صلوات الله وسلامه عليه وعليهم أجمعين أن بعثه إلى الأسود والأحمر بل إلى الجن والإنس جميعا

ص -26- كما قال الله سبحانه عن الجن الذين استمعوا لقراءته صلى الله عليه وسلم ثم ولوا إلى قومهم منذرين: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ}. وقال صلى الله عليه وسلم في الحديث المتفق على صحته: "أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي -فذكر من بينها- وكان النبي يبعث إلى قومه خاص وبعثت إلى الناس عامة". وفي ذلك يقول سبحانه: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} ويقول: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}. وقد أوضح ذلك صلوات الله وسلامه عليه في الحديث الذي رواه مسلم في صحيحة حيث قال: "والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة

ص -27- يهودي ولا نصراني ثم يموت ولا يؤمن بالذي أرسلت به إلا كان من أصحاب النار.." قال سعيد بن جبير رحمه الله مصداق ذلك في كتاب الله عز وجل قال الله سبحانه: {وَمَنْ يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ}. ولا شك أن أعظم نعمة أنعم الله بها على أهل الأرض هي إرسال هذا النبي الكريم الذي أكمل الله به الدين وجعله حجة على الناس أجمعين. وقد أخبر الله في كتابه العزيز عن إبراهيم بأدعية من بينها: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ}.وقد أجاب الله دعائه فبعث في الأمين وفي غيرهم محمدا صلى الله عليه وسلم أرسله بالهدى ودين الحق ليظهره على الدين كله، وتلك النعمة العظمى والمنة الجسيمة نوه الله بها في معرض الثناء

ص -28- على نفسه سبحانه في آيات كثيرة منها قوله تعالى: {هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}. ومنها قوله تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}. ومنها قوله: {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ}. ومنها قوله سبحانه: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}.

ص -29- وإنما كان إرساله صلى الله عليه وسلم إلى الناس أعظم منة أمتن بها على عباده لأن في ذلك تخليص من وفقه الله وهداه منهم من العذاب السرمدي بسبب الإيمان بالله ورسوله صلى الله عليه وسلم، والابتعاد عن الشرك الذي لا يغفره الله كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}. وقال: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}.

التمهيد لبعثته صلى الله عليه وسلم
ومن حكمة الله وفضله أن هيأ لنبيه صلى الله عليه وسلم قبل أن يبعثه جميع أسباب الشرف والرفعة وعلو المنزلة، ووفر فيه جميع الخصال التي تؤهله للقيام بأعباء الرسالة العظمى التي اصطفاه واختاره لها صلوات الله وسلامه عليه، وفيما يلي أذكر على سبيل المثال بعض تلك الأسباب والخصال وأبين كيف

ص -30- كانت توطئة وتقدمة لبعثته صلى الله عليه وسلم:
أولا: أن الله سبحانه جعله عريق النسب، كريم المنبت، اصطفاه من أشرف قبائل العرب قبيلة قريش التي شهد لها غيرها بالسيادة والقيادة، وهذه سنة الله في رسله كما جاء ذلك في سؤال هرقل ملك الروم لأبي سفيان عن رسول الله صلى الله عليه وسلم حيث قال يعني رسول الله صلى الله عليه وسلم: "كيف نسبه فيكم" قال أبو سفيان: "هو فينا ذو نسب" ثم قال هرقل عند ذلك: "الرسل تبعث في نسب قومها" وإنما كانت هذه سنة الله في رسله ليسد على أعدائهم باب القدح فيهم والتنقيص لهم، فلا يجد أعداؤهم سبيلا إلى إلصاق العيوب بهم.
ثانيا: أنه صلى الله عليه وسلم نشأ فقيرا يتيما في كفالة جده عبد المطلب ثم عمه أبي طالب وذلك من أسباب التواضع والتحلي بالصفات

ص -31- الحميدة والبعد عن الصفات الذميمة كالكبر والظلم وغير ذلك، وقد ذكر الله ذلك منوها بتفضله على نبيه صلى الله عليه وسلم بإيوائه وإغنائه وهدايته حيث قال سبحانه: {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى وَوَجَدَكَ ضَالاً فَهَدَى وَوَجَدَكَ عَائِلاً فَأَغْنَى}. ثم أرشده إلى شكر هذه النعمة بأن يعطف على اليتامى والمساكين ويتحدث بنعمة الله عليه قال: {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ}. وهذه تربية إلهية لنبي الرحمة صلى الله عليه وسلم ذكرها الله في كتابه العزيز تنبيها لعباده المؤمنين بأن يحملوا أنفسهم على تلك الصفات الحميدة وغيرها شكرا لله سبحانه على توفيقه لهم بالهداية بعد الضلالة، والغنى بعد الفقر، وغير ذلك من نعمه عليهم، والمعنى لا تقهر ولا تنهر الفقير فقد كنت فقيرا تكره أن

ص -32- تنهر، ولا شك أن تذكير الإنسان بنعمة الله عليه من أقوى الأسباب في الإقدام على الخير والأحجام عن الشر لمن وفقه الله..
ثالثا: إن الله سبحانه وتعالى نشأه نشأة صالحة، وأنبته نباتا حسنا متحليا بكل خلق كريم بعيدا عن كل وصف ذميم، شهد له بذلك موالوه ومعادوه، ولكن من لم يشأ الله هدايته تعامى عن هذا كله وأظهر خلاف ما يبطنه كبرا وحسدا، وفي توفيق الله لنبيه صلى الله عليه وسلم للاتصاف بالصفات النبيلة والسلامة من الأخلاق الرذيلة قطع لألسنة أعدائه وإسكات لهم عن أن يعيروه بأدنى عيب، أو يصفوه بشيء من النقص، ولهذا لما سأل هرقل ملك الروم أبا سفيان عن رسول الله صلى الله عليه وسلم هل يغدر قال: "لا" ولم يستطع مع شدة عداوته لرسول الله صلى الله

ص -33- عليه وسلم في ذلك الوقت أن يقول أكثر من قوله بعد نفي الغدر عنه: "ونحن منه في مدة لا ندري ما هو فاعل فيها" قال: "ولم تمكني كلمة أدخل فيها شيئا غير هذه الكلمة". وقد تحرز من الكذب خوفا من ملك الروم فأعداؤه صلى الله عليه وسلم لا يستطيعون وصفه حقيقة بوصف معيب، أما الكذب والافتراء عليه صلى الله عليه وسلم فقد قالوا عنه: "أنه ساحر" وقالوا عنه: "شاعر" وقالوا عنه: "أنه كاهن" وغير ذلك، وقد صانه الله سبحانه من ذلك الذي الصقوه به ومن كل عيب، وأنكر على المشركين افتراءهم وكذبهم عليه وأخبر بأنه من ذلك براء فقال سبحانه: {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُونَ إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}. وقال: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلاَّ ذِكْرٌ

ص -34- وَقُرْآنٌ مُبِينٌ لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}. وقال تعالى: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْماً وَزُوراً}.
رابعا: أنه صلى الله عليه وسلم نشأ أميا بين أميين لا يقرأ ولا يكتب، ثم جاء من الله بهذا القرآن الذي لو اجتمعت الإنس والجن على أن يأتوا بمثله لا يأتون بذلك ولو كان بعضهم لبعض ظهيرا. وفي نشأته صلى الله عليه وسلم على هذه الصفة قطع للطريق التي ينفذ منها الكفار إلى تكذيب الرسول صلى الله عليه وسلم.. فيما جاء به عن الله وأنه من أساطير الأولين قرأها أو كتبها لو كان كذلك، وقد أوضح الله ذلك بقوله: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ}. ثم أشار إلى حصول الريبة من أعدائه لو كان قارئا

ص -35- كاتبا بقوله: {إِذاً لارْتَابَ الْمُبْطِلُونَ}. وتلك الطريق التي قطعت عليهم بجعله صلى الله عليه وسلم أميا لا يقرأ ولا يكتب سلكوها كذبا وافتراء على رسول الله صلى الله عليه وسلم مع علمهم التام ببعده صلى الله عليه وسلم عن ذلك، فقد أخبر الله عنهم أنهم قالوا إنما يعلمه بشر ويأبى الله إلا إن يتم نوره ويظهر دينه فيجيبهم بأن لسان الذي يلحدون إليه أعجمي وهذا الذي جاءهم به لسان عربي مبين. ولهذا نجد الله سبحانه وتعالى عند إنكاره على قومه صلى الله عليه وسلم ما يقومون به من المعارضة والمناوأة له صلى الله عليه وسلم يلفت أنظارهم إلى ماضيه المشرق الوضاء، ويذكرهم بعلمهم ومعرفتهم التامة لحركاته وسكناته ومدخله ومخرجه فيقول سبحانه: {أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ} ويقول: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لا

ص -36- يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ}. ثم إنه تعالى أمر نبيه صلى الله عليه وسلم أن يخبرهم بأنه ليس له إلا التبليغ عن الله، وأنه لو شاء الله ما حصلت منه صلى الله عليه وسلم تلاوة ولا حصل لهم علم بذلك فقال: {قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ}. ثم ذكرهم بماضيه قبل إنزال القرآن عليه وما اتصفت به من جميل الصفات، وأنه قد بقي فيهم قبل أن يبعثه الله أربعين سنة ملازما لأسباب الرفعة بعيدا عن أسباب الضعة والهوان فقال: {فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِنْ قَبْلِهِ}. أنكر عليهم وصفهم له بالكذب والافتراء مع أنهم أعلم الناس به، وأن ذلك مخالف للفطر والعقول السليمة فقال: {أَفَلا تَعْقِلُونَ}. ثم أخبر بأنه لا أحد أشد ظلما وأكبر جريمة من أثنين

ص -37- المفتري على الله والمكذب بما جاء عن الله فقال: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ..}.
خامسا: ومن الأمور التي حصلت بين يدي بعثته صلى الله عليه وسلم توطئة وتمهيدا لها الرؤيا الصالحة في النوم؛ فكان صلى الله عليه وسلم لا يرى رؤيا إلا جاءت مثل فلق الصبح كما ثبت ذلك في صحيح البخاري وغيره.
سادسا: أنه صلى الله عليه وسلم رعى الغنم بمكة وفي ذلك تمهيد وتهيئة لإرساله إلى الناس كافة ليرشدهم إلى ما ينفعهم في دنياهم وأخراهم، وتحذيرهم مما يعود عليهم بالأضرار العاجلة والآجلة، وإنما كان رعية الغنم بمكة توطئة وتقدمة لبعثته صلى الله عليه وسلم لأن هذا العمل مدعاة إلى التحلي بجميل الصفات كالتواضع والسكينة والوقار مع مافيه من اشتغال الراعي بالرعية وبذله الأسباب التي تؤدي إلى سلامتها وقوتها فيعتني بها ويرتاد لها

ص -38- المراعي الخصبة ويبتعد بها عن الأراضي المجدبة، ويحميها من الذئاب، ويسلك بها الطرق السهلة ويحيد بها عن السبل ذات الشدة والوعورة، وهذه سنة الله في رسله كما أخبر بذلك الصادق المصدوق صلوات الله وسلامة عليه ولله الحكمة البالغة في ذلك، فمزاولة مثل هذا العمل فيه ترويض للنفس وتهيئة لها للقيام بأعباء الرسالة، فهو بلا شك درس عملي لرسل الله صلوات الله وسلامه عليهم يكسبهم مرونة وخبرة لينتقلوا من تربية الحيوان إلى تربية بني الإنسان..

أخلاقه صلى الله عليه وسلم
تعريف الخلق:
الخلق بضم اللام وسكونها الدين والطبع والسجية قاله ابن الأثير في غريب الحديث،

ص -39- وفي الاصطلاح يطلق إطلاقين أحدهما أعم من الثاني فيطلق على الصفة التي تقوم بالنفس على سبيل الرسوخ ويستحق الموصوف بها المدح أو الذم، ويطلق على التمسك بأحكام الشرع وآدابه فعلا وتركا، ومن الأول قوله صلى الله عليه وسلم: لأشج عبد القيس: "إن فيك لخلقين يحبهما الله الحلم والأناة قال يا رسول الله أخلقين – تخلقت بهما أم جبلت عليهما قال "بل جبلت عليهما" قال: "الحمد لله الذي جبلني على خلقين يحبهما الله" ومن الثاني قوله صلى الله عليه وسلم: "البر حسن الخلق" وقول عائشة رضي الله عنها في تفسير قوله تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} : "كان خلقه

ص -40- القرآن".
هذا تعريف الخلق في اللغة والاصطلاح. ننتقل بعده إلى الحديث عن أخلاقه الفاضلة وسجاياه الحميدة في جميع مراحل حياته صلى الله عليه وسلم، فقد كان صلى الله عليه وسلم أحسن الناس خلقا أجتمع فيه من أوصاف المدح والثناء ما تفرق في غيره، قد صانه الله سبحانه وحفظه من أدنى وصف يعاب صاحبه كل ذلك حصل له من ربه فضلا ومنه قطعا لألسنة أعدائه الذين يتربصون به ويقفون في طريق دعوته مؤذين له محذرين منه أحب شيء إليهم تحصيل شيء يعيبونه به وأنى لهم ذلك.
فقد نشأ صلى الله عليه وسلم في أول أمره إلى آخرة لحظة من لحظاته متحليا بكل خلق كريم، مبتعدا عن كل وصف ذميم، فهو أعلم الناس وأنصحهم وأفصحهم لسانا، وأقواهم بيانا، وأكثرهم حياء، يضرب به المثل في الأمانة والصدق والعفاف. أدبه الله فأحسن

ص -41- تأديبه فكان أرجح الناس عقلا، وأكثرهم أدبا، وأوفرهم حلما، وأكملهم قوة وشجاعة وشفقة، وأكرمهم نفسا، وأعلاهم منزلة، وبالجملة كل خلق محمود يليق بالإنسان فله صلى الله عليه وسلم منه القسط الأكبر والحظ الأوفر، وكل وصف مذموم فهو أسلم الناس منه وأبعدهم عنه شهد له بذلك العدو والصديق.
وفيما يلي أورد بعض الشهادات التي شهد له بها الموالون له والمعادون الدالة دلالة بينة على تمسكه بالأخلاق الحسنة قبل أن يبعثه الله تعالى وذلك معلوم من الدين بالضرورة:
1- شهادة خديجة رضي الله عنها:
لما أوحى الله إلى نبيه صلى الله عليه وسلم في غار حراء لأول مرة ورجع إلى خديجة أخبرها الخبر وقال: "لقد خشيت على نفسي".

ص -42- فقالت له رضي الله عنها: "كلا والله ما يخزيك الله أبدا، إنك لتصل الرحم وتحمل الكل وتكسب المعدوم وتقري الضيف وتعين على نوائب الحق".رواه البخاري.
2- شهادة كفار قريش عند بنائهم الكعبة:
ولما قامت قريش ببناء الكعبة قبل بعثة محمد صلى الله عليه وسلم تنازعوا في رفع الحجر الأسود إلى مكانه، واتفقوا على تحكيم أول من يدخل عليهم الباب، فكان أول داخل رسول الله صلى الله عليه وسلم ففرحوا جميعا وقالوا جاء الأمين جاء محمد. وقد كانوا يلقبونه بلقب الأمين لما يعلمونه من أمانته صلوات الله وسلامه عليه...
3- شهادة كفار قريش بصدقه صلى الله عليه وسلم:
ثبت في صحيح البخاري أنه صلى الله عليه وسلم لما نزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} صعد على الصفا فجعل ينادي يا بني فهر يا بني عدي – لبطون قريش – حتى اجتمعوا فجعل الرجل إذا لم

ص -43- يستطع أن يخرج أرسل رسولا لينظر ما هو فجاء أبو لهب وقريش فقال: "أرأيتم لو أخبرتكم أن خيلا بالوادي تريد أن تغير عليكم أكنتم مصدقي" قالوا نعم ما جربنا عليك إلا صدقا قال: " فإني نذير لكم بين يدي عذاب شديد " فقال: أبو لهب: "تبا لك ألهذا جمعتنا.."
4- شهادة أبي جهل بصدقه صلى الله عليه وسلم:
تقديم الحديث الذي رواه الحاكم بسند على شرط الشيخين أن أبا جهل قال للنبي صلى الله عليه وسلم: "إنا لا نكذبك لكن نكذب ما جئت به". فأنزل الله {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}.
ولما قال له الأخنس بن شريق: "يا أبا الحكم أخبرني عن محمد أصادق هو أم كاذب؟" فقال: "ويحك والله إن محمدا صادق وما كذب محمد قط" الخ..
5- شهادة أبي سفيان بين يدي هرقل ملك الروم بصدق رسول الله صلى الله عليه وسلم ووفائه: فقد

ص -44- روى البخاري في صحيحة عن ابن عباس رضي الله عنه أن أبا سفيان بن حرب أخبره أن هرقل أرسل إليه في ركب من قريش وكانوا ذهبوا إلى الشام لأجل التجارة في المدة التي كان رسول الله صلى الله عليه وسلم مادا فيها أبا سفيان وكفار قريش .فأتوه بإيليا فدعاهم في مجلسه وحوله عظماء الروم ثم دعاهم ودعا بترجمانه فقال: "أيكم أقرب نسبا بهذا الرجل الذي يزعم أنه نبي" فقال: "أبو سفيان فقلت أنا أقربهم نسبا" فقال: "أدنوه مني وقربوا أصحابه فاجعلوهم عند ظهره، ثم قال: لترجمانه قل لهم أني سائل عن هذا الرجل فإن كذبني فكذبوه. فوالله لولا الحياء من أن يأثروا عليّ كذبا لكذبت عليه، ثم كان أول ما سألني عنه أن قال: "كيف نسبه فيكم" قلت: "هو فينا ذو نسب" قال: "فهل قال هذا القول أحد منكم قط قبله" قلت: "لا" قال: "فهل كان من آبائه من ملك" قلت: "لا" قال: "فأشراف الناس يتبعونه أم ضعفائهم" فقلت: "بل

ص -45- ضعفاؤهم" قال: "أيزيدون أم ينقصون" قلت: "بل يزيدون" قال: "فهل يرتد أحد منهم سخطة لدينه بعد أن يدخل فيه" قلت: "لا" قال: "فهل كنتم تتهمونه بالكذب قبل أن يقول ما قال" قلت: "لا" قال: "فهل يغدر" قلت: "لا ونحن منه في مدة لا ندري ما هو فاعل فيها، قال: ولم تمكني كلمة أدخل فيها شيئا غير هذه الكلمة" قال: "فهل قاتلتموه" قلت: "نعم" قال: "فكيف كان قتالكم إياه" قلت: "الحرب بيننا وبينه سجال ينال منا وننال منه" قال: "بماذا يأمركم" قلت: "يقول أعبدوا الله وحده ولا تشركوا به شيئا واتركوا ما يقول آباؤكم، ويأمرنا بالصلاة والصدق والعفاف والصلة" فقال: "للترجمان قل له سألتك عن نسبه فذكرت أنه فيكم ذو نسب، فكذالك الرسل تبعث في نسب قومها، وسألتك هل قال أحد منكم هذا القول قبله قط؟ فذكرت أن لا، قلت فلو كان أحد قال هذا القول قبله لقلت رجل يأتي بقول قيل قبله، وسألتك هل كان في آبائه من ملك؟ فذكرت أن لا قلت فلو كان من آبائه من ملك

ص -46- لقلت رجل يطلب ملك أبيه، وسألتك هل كنتم تتهمونه بالكذب قبل أن يقول ما قال؟ فذكرت أن لا، قلت لم يكن ليذر الكذب على الناس ويكذب على الله، وسألتك أشراف الناس اتبعوه أم ضعفاؤهم؟ فذكرت أن ضعفاؤهم اتبعوه وهم إتباع الرسل وسألتك أيزيدون أم ينقصون؟ فذكرت أنهم يزيدون
وكذلك أمر الإيمان حتى يتم، وسألتك أيرتد أحد سخطه لدينه بعد أن يدخل فيه؟ فذكرت أن لا وكذلك الإيمان حين تخالط بشاشته القلوب، وسألتك هل يغدر؟ فذكرت أن لا وكذلك الرسل لا تغدر، وسألتك بماذا يأمركم؟ فذكرت أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئا، وينهاكم عن عبادة الأوثان، ويأمركم بالصلاة والصدق والعفاف. فإن كان ما تقول حقا فسيملك موضع قدمي هاتين وقد كنت أعلم أنه خارج ولم أكن أظن أنه منكم، فلو أني أعلم أني أخلص إليه لتجشمت لقاءه ولو كنت عنده لغسلت عن قدميه.
ثم دعا بكتاب رسول الله صلى الله عليه وسلم

ص -47- الذي بعث به إليه مع دحية بن خليفة الكلبي – فقرأه قال أبو سفيان فلما قال ما قال وفرغ من قراءة الكتاب كثر عنده الصخب وارتفعت الأصوات فأخرجنا فقلت لأصحابي حين أخرجنا: لقد أمر ابن أبي كبشة إنه ليخافه ملك بني الأصفر فما زلت موقنا أنه سيظهر حتى أدخل الله على الإسلام..
ففي هذه القضية آيات بينان ودلالات واضحات على نبوته صلى الله عليه وسلم وأنه صلى الله عليه وسلم صادق فيما جاء به ومحل الشاهد من القصة شهادة أبي سفيان بن حرب وهو من أشد أعدائه في ذلك الوقت على – اتصاف الرسول صلى الله عليه وسلم قبل أن يبعثه الله بالصدق وأنهم لا يتهمونه بالكذب وبالوفاء وأنه لا يغدر.
6- شهادة السائب المخزومي له صلى الله عليه وسلم بحسن المعاملة والرفق قبل النبوة:
روى أبو داود وغيره أن السائب المخزومي كان شريك النبي صلى الله عليه وسلم قبل البعثة فجاء يوم الفتح

ص -48- فقال: "مرحبا بأخي وشريكي لا تداري ولا تماري، وفي لفظ أنه قال للنبي صلى الله عليه وسلم كنت شريكي في الجاهلية فكنت خير شريك لا تداريني ولا تماريني، وفي لفظ شريكي ونعم الشريك كنت لا تداري ولا تماري".
7- شهادة عبد الله بن سلام رضي الله عنه بصدقه صلى الله عليه وسلم:
روى أحمد وأصحاب السنن عن عبد الله بن سلام رضي الله عنه قال: "لما قدم النبي صلى الله عليه وسلم المدينة كنت ممن أنجفل فلما تبينت وجهه عرفت أن وجهه ليس بوجه كذاب فسمعته يقول: "أفشوا السلام، وأطعموا الطعام، وصلوا الأرحام، وصلّوا بالليل والناس نيام، تدخلوا الجنة بسلام ".
8- شهادة مكرز بن حفص بن الأحنف له صلى الله عليه وسلم بالوفاء في جميع مراحل حياته:
كان رسول الله صلى الله عليه وسلم عام الحديبية قد أبرم

ص -49- صلحا بينه وبين قريش على أن يرجع ويعتمر من العام المقبل، ومن الشروط التي اشترطتها قريش على رسول الله صلى الله عليه وسلم أن يدخل مكة بسلاح الراكب فقط (السيوف مغمدة) فلما قدم صلى الله عليه وسلم في عمرة القضاء استعد بالخيل والسلاح لا ليدخل بها الحرم وإنما لتكون في متناول يده لو نكثت قريش، وعندما قرب صلى الله عليه وسلم من الحرم بعث بها إلى يأجح. وكان خبر ذلك السلاح قد بلغ قريشا فبعثت مكرز بن حفص في نفر من قريش إلى رسول الله صلى الله عليه وسلم فقالوا: "يا محمد ما عرفت صغيرا ولا كبيرا بالغدر تدخل بالسلاح في الحرم على قومك وقد شرطت لهم أن لا تدخل إلا بسلاح المسافر". فقال صلى الله عليه وسلم: "وقد بعثنا به إلى يأجح" فقال مكرز: "بهذا عرفناك بالبر والوفاء".

ص -50- (أخلاقه صلى الله عليه وسلم في القرآن)
 تفضل الله تعالى على خليله محمد صلى الله عليه وسلم بتوفيقه للاتصاف بمكارم الأخلاق وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم، ثم أثنى عليه ونوه بذكر ما يتحلى به من جميل الصفات في آيات كثيرة من كتاب الله العزيز أقتصر على إيراد بعضها من ذلك قوله تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} فقد أخبر سبحانه في هذه الآية الكريمة عما كان عليه المصطفى من أخلاق فاضلة ووصف خلقه صلى الله عليه وسلم بأنه عظيم، وأكد ذلك بثلاثة أشياء بالأقسام عليه بالقلم وما يسطرون، وتصديره بأن، وإدخال اللام على الخبر، وكلها من أدوات تأكيد الكلام، وذلك الخلق العظيم الذي كان عليه صلى الله

ص -51- عليه وسلم ورد تفسيره عن السلف الصالح بعبارات متقاربة، ففسره ابن عباس رضي الله عنه بأن الدين العظيم وهو دين الإسلام وبهذا التفسير فسره أيضا مجاهد والسدي والربيع بن أنس والضحاك وغيرهم، وفسره الحسن بأنه آداب القرآن، وفي الصحيحين وغيرهما عن عائشة رضي الله عنه أنها سئلت عن خلقه صلى الله عليه وسلم فقالت: "كان خلقه القرآن" ومعنى ذلك أن امتثال ماأمره الله به واجتناب ما نهاه عنه في القرآن وصار له خلقا وسجيه، وقد أشارت عائشة رضي الله عنها إلى ما يوضح هذا المعنى في حديث آخر متفق على صحته وهو أنها قالت: "كان رسول الله صلى الله عليه وسلم يقول في ركوعه: "سبحانك اللهم وبحمدك اللهم أغفر لي" يتأول القرآن أي كان يدعوا بهذا الدعاء امتثالا لما أمره الله به في

ص -52- سورة النصر في قوله:{فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْه..}.
وقد نوه سبحانه بما جبل نبيه عليه صلى الله عليه وسلم من الرحمة والرأفة بالمؤمنين والحرص على ما ينفعهم في دينهم وأخراهم، والتألم من كل ما يشق عليهم بقوله سبحانه ممتنا على المؤمنين بإرساله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} وقال: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ}، وقال: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ}. وأشار سبحانه إلى ما اتصف به صلى الله عليه وسلم من اللطف والرفق بأمته بقوله تعالى: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ

ص -53- لانْفَضُّوا مِنْ حَوْلِك}. أما ما اتصف به صلى الله عليه وسلم من النصح والأمانة والقيام بأداء الرسالة على الوجه الذي أراده الله فقد ذكره سبحانه بقوله: {وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى}. ويقول تعالى يعني محمدا صلى الله عليه وسلم: {وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ} وفيها قراءتان -بالظاء - والمراد به المتهم، وبالضاد والمراد به البخيل، وكلا هذين منفي عنه صلى الله عليه وسلم فليس هو - متهم بكتمان ما أرسله الله به وليس ببخيل بما أنزل الله عليه بل يبذله لكل أحد-.

ص -54- أخلاقه صلى الله عليه وسلم في سنته وأقوال صحابته رضي الله عنهم:
 كان رسول الله صلى الله عليه وسلم قبل أن يبعثه الله بالرسالة العظمى في الذروة العليا من الأخلاق الحسنة صدقا وأمانة وكرما وحلما وشجاعة وعفة وقناعة وغير ذلك من الصفات التي يحظى بالإجلال والإكبار من حصل على واحدة منها فضلا عمن جمعت له وتوفرت فيه.
ولما بعثه الله سبحانه بالنور والهدى إلى الثقلين الجن والإنس زاده الله قوة في هذه الخصال الحميدة إلى قوته حتى بلغ الحد الأعلى الذي يمكن أن يصل إليه إنسان مصدق رسول الله صلى الله عليه وسلم حيث قال: "إنما بعثت لأتم صالح الأخلاق" وقد نوه الله سبحانه بتفضله وامتنانه على نبيه

ص -55- وخليله محمد صلى الله عليه وسلم في آيات كثيرة كقوله تعالى: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلاَّ أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً} وقوله: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأُمُورُ}. وقوله: {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً وَيَنْصُرَكَ اللَّهُ نَصْراً عَزِيزاً}.
وقد اختار سبحانه لنبيه صلى الله عليه وسلم أصحابا هم خير هذه الأمة المحمدية التي هي خير الأمم، وقفوا حياتهم في سبيل تبليغ دعوته وحفظ سنته

ص -56- تحقيقا لقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ورثوا عن نبيهم صلى الله عليه وسلم ما جاء به من الحق ورثوه لمن جاء بعدهم حتى هيأ الله له رجالا قاموا بتدوينه منهم بل على رأسهم الإمامان الجليلان البخاري ومسلم وغيريهما من المحدثين فقد أفنوا أعمارهم جزاهم الله خيرا الجزاء في تقييد تلك الدور الثمينة التي ورثوها عن نبيهم محمد صلى الله عليه وسلم بواسطة السلاسل الذهبية المتصلة بأمثال مالك ونافع وشعبة وأحمد وعلي بن المديني وغيرهم من خيار هذه الأمة وهذه الدرر الثمينة التي توارثوها ونعم الإرث هي تشمل أقواله صلى الله عليه سلم وأفعاله وتقريرا ته وبيان خلقه وأخلاقه ولهذا يعرف المحدثون الحديث بأنه ما أضيف إلى النبي صلى الله عليه وسلم من قول أو فعل أو تقرير أو وصف خلقي أو خلقي.

ص -57- ولقد اعتنى هؤلاء الورثة الكرام بتدوين ما جاءهم عن نبيهم صلى الله عليه وسلم على سبيل العموم، وبما يتعلق بأخلاقه ومزاياه على سبيل الخصوص، فمنهم من أفرد ذلك بالتأليف، ومنهم من عقد له أبوابا خاصة ضمن المؤلفات العامة أورد فيها ما يتصل بخوفه صلى الله عليه وسلم ورجائه وخشيته لربه، وجوده وكرمه وإيثاره وحياته ووفائه وصدقة وأمانته وإخلاصه وشكره وصبره وحلمه وكثرة احتماله، ورفقه بأمته وحرصه على التيسير عليها، وعفوه وشجاعته وتواضعه وعدله وزهده وقناعته، وصلته لرحمه، وكثرة تبسمه، وعفته وغيرته، إلى غير ذلك من آحاد حسن خلقه صلى الله عليه وسلم.

ص -58- تفصيل القول في أخلاقه صلى الله عليه وسلم:
وهذه الأخلاق التي أشرنا على بعض آحادها يحتاج تفصيلها وبسط القول فيها إلى عدة محاضرات. أما المحاضرة الواحدة فلا تكفي إلا للإشارة على بعض تلك الأخلاق والمزايا الحميدة التي أوتيها صلى الله عليه وسلم، فأجدني مضطرا إلى الاقتضاب والإيجاز حسب الإمكان..
1-جوده وكرمه صلى الله عليه وسلم:
وقد بلغ صلوات الله وسلامه عليه في خلق الجود والكرم مبلغا لم يبلغه غيره، ووصل فيه إلى الغاية التي ينتهي عندها الكمال الإنساني. ومن توفيق الله له صلى الله عليه وسلم أن جعل جوده يتضاعف في الأزمنة الفاضلة يقول ابن عباس رضي الله عنه في الحديث الصحيح: "كان رسول الله صلى الله عليه وسلم أجود الناس بالخير، وكان أجود ما يكون في شهر رمضان حين يلقاه جبريل وكان يلقاه

ص -59- في كل ليلة فيدارسه القرآن فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة". جاد بنفسه في سبيل الله فكسرت رباعيته وشج وجهه وسال الدم منه صلوات الله وسلامه عليه. والجود بالنفس أقصى غاية الجود؛ وجاد بجاهه ومن أمثلة ذلك شفاعته صلى الله عليه وسلم لمغيث زوج بريرة رضي الله عنهما لما عتقت واختارت فراقه أشار عليها أن تبقى في عصمته رحمة منه صلى الله عليه وسلم بزوجها مغيث. وأخص الأمثلة في ذلك ما أخبر به صلى الله عليه وسلم من شفاعته في أهل الموقف التي يتخلى عنها أولو العزم من الرسل فتنتهي إليه فيقول أنا لها صلى الله عليه وسلم وقد صح عنه صلى الله عليه وسلم أنه قال: "لكل نبي دعوة مستجابة قد دعا بها فاستجيب له، فجعلت دعوتي شفاعة لأمتي يوم القيامة" وجاد صلى الله عليه وسلم بما أعطاه الله من

ص -60- المال فما سئل صلى الله عليه وسلم شيئا من الدنيا قط فقال لا ولقد جاءت إليه صلى الله عليه وسلم امرأة ببردة منسوجة فقالت نسجتها بيدي لأكسوكها فأخذها صلى الله عليه وسلم محتاجا إليها ولبسها فقل رجل من الصحابة: "أكسينها يا رسول الله". فقال صلى الله عليه وسلم: "نعم"
فدخل منزله فطواها وبعث بها إليه فقال له بعض الصحابة: "ما أحسنت، لبسها رسول الله عليه وسلم محتاجا إليها ثم سألته وعلمت أنه لا يرد سائلا". فقال: "إني والله ما سألته لألبسها إنما سألته لتكون كفني" قال سهل بن سعد رضي الله عنه: "فكانت كفنه"، هذا مثل من أمثال اتصافه صلى الله عليه وسلم بهذا الخلق الكريم فهل بعد هذا كرم يصدر من مخلوق؟ وهل وراء هذا الإيثار إيثار؟. ولقد وصف الله الأنصار في كتابه العزيز بصفة الإيثار

ص -61- في قوله: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}. وهذه الصفة الكريمة التي اتصفوا بها أسوتهم فيها وفي غيرها من مكارم الأخلاق سيد ولد آدم عليه الصلاة والسلام يقول سبحانه: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}. ولما رجع من حنين التف حوله الأعراب يسألونه حتى اضطروه إلى سمرة فخطفت رداءه فوقف النبي صلى الله عليه وسلم وقال: "أعطوني ردائي فلو كان لي عدد هذه العضاة نعما لقسمتها بينكم ثم لا تجدوني بخيلا ولا كذابا ولا جبانا ..".
وجوده صلى الله عليه وسلم في العطاء لبعض الناس إنما هو لتأليفهم على الإسلام، فكثيرا ما كان يخص حديثي العهد بالإسلام بوافر العطاء دون من تمكن الإيمان في نفوسهم. ففي غزوة حنين أعطى أكابر قريش المئات من الإبل ومنهم صفوان بن أمية فقد روى مسلم في صحيحة أنه قال: "لقد أعطاني

ص -62- رسول الله صلى الله عليه وسلم ما أعطاني، وإنه لأبغض الناس إليّ فما برح يعطيني حتى إنه من أحب الناس إلي", وروى أيضا عن أنس رضي الله عنه قال: "ما سئل رسول الله صلى الله عليه وسلم على الإسلام شيئا إلا أعطاه، ولقد جاءه رجل فأعطاه غنما بين جبلين فرجع إلى قومه فقال: يا قوم أسلموا فإن محمدا يعطي عطاء من لا يخشى الفقر". وإن كان الرجل ليسلم ما يريد إلا الدنيا فما يلبث إلا يسيرا حتى يكون الإسلام أحب إليه من الدنيا وما عليها، أعطى رسول الله صلى الله عليه وسلم ذلك الرجل تلك الغنم الكثيرة التي لكثرتها ملأت ما بين جبلين وماذا كانت نتيجة هذا الإعطاء من رسول الله صلى الله عليه وسلم؟ لقد كانت حصول الغرض الذي من أجله أعطاه وهي أنه أصبح داعية لرسول الله صلى الله عليه

ص -63- وسلم. لقد كان بدافع من نفسه رسولا لرسول الله إلى قومه يدعوهم إلى الإسلام ويبين لهم كرم رسول الله صلى الله عليه وسلم وأنه يعطي عطاء من لا يخشى الفقر. وهكذا كان رسول الله صلى الله عليه وسلم يبذل المال في سبيل نصرة الإسلام والدعوة إليه والترغيب فيه، ينفق مال الله الذي آتاه في سبيل الله حتى توفاه الله ودرعه مرهونة في دين عليه صلوات الله وسلامه عليه.
2ـ تواضعه صلى الله عليه وسلم وقربه من الناس:
ولم يحصل لأحد من البشر ما حصل لرسول الله صلى الله عليه وسلم من توفر صفات الكمال وبلوغ الحد الأعلى والغاية القصوى التي يمكن أن يبلغها إنسان فكان عليه الصلاة والسلام مضرب المثل في الكمال الإنساني والسمو الخلقي قبل البعثة وبعدها وقد خصه الله بخصائص وميزه بميزات امتاز بها على البشر في الدنيا والآخرة فجعله أفضل المرسلين

ص -64- الذين هم خير البشر وجعله خاتمهم وسيدهم وإمامهم وأولهم خروجا من القبر وأولهم تقدما للشفاعة وأولهم مشفعا وقال صلى الله عليه وسلم متحدثا بنعمة الله عليه ومبينا للأمة منزلته عند الله ليعتقدوا ذلك ولينزلوه المنزلة اللائقة به صلى الله عليه وسلم من الإجلال والتعظيم والمحبة والمتابعة قال: "أنا سيد ولد آدم يوم القيامة وأول من ينشق عنه القبر وأول شافع وأول مشفع". رواه مسلم وأبو داود عن أبي هريرة رضي الله عنه.
ومع هذه الخصائص والميزات التي سما بها إلى منزلة لا يساويه فيها غيره من أولى العزم من الرسل فضلا عمن سواهم كان صلى الله عليه وسلم أشد الناس تواضعا وأقربهم إلى الضعيف و المسكين وأبعدهم من الكبر والترفع.
ولما بين صلى الله عليه وسلم لأمته بعض

ص -65- ما خصه الله به بقوله: "أنا سيد ولد آدم.." أضاف إلى ذلك ما يبريء ساحته من الفخر- وحاشاه من كل نقص- فقال: "ولا فخر" أخرجه الترمذي وابن ماجة والإمام أحمد من حديث أبي سعيد رضي الله عنه. وقال الترمذي: حديث حسن صحيح.
و إنما أخبر صلى الله عليه مسلم بمنزلته عند الله لأنه لا سبيل للأمة إلى معرفة ذلك إلا بواسطته والتلقي عنه -صلى الله عليه وسلم- إذ لا نبي بعده يخبر عن عظم منزلته عند الله كما أخبر هو أمته بفضائل الأنبياء قبله صلوات الله وسلامه وبركاته عليهم أجمعين.
ولما خير صلى الله وسلم بين أن يكون عبدا رسولا أو نبيا ملكا اختار مقام العبودية والرسالة على مقام النبوة والملك, أخرجه الإمام أحمد في المسند, وروى البيهقي عن انس قال: "دخل رسول الله صلى الله عليه وسلم مكة يوم الفتح

ص -66- وذقنه إلى راحلته متخشعا"، وروى ابن إسحاق في السيرة " أن رسول الله صلى الله عليه وسلم ليضع رأسه تواضعا حين رأى ما أكرمه الله به من الفتح حتى أن عثنونه ليكاد يمس واسطة الرحل". قال ابن كثير: (وهذا التواضع في هذا الموطن عند دخوله صلى الله عليه وسلم مكة في مثل هذا الجيش العرمرم بخلاف ما اعتمده سفهاء بني إسرائيل حين أمروا أن يدخلوا باب بيت المقدس وهم سجود ـ أي ركع ـ يقولون حطة فدخلوا يزحفون على أستاههم وهم يقولون حنطة في شعرة). وروى البخاري في صحيحه عن أنس رضي الله عنه قال:"كانت الأمة من إماء أهل المدينة لتأخذ بيد رسول الله صلى عليه وسلم فتنطلق به حيث شاءت"، وروى مسلم في صحيحه عن أنس "أن امرأة كان

ص -67- في عقلها شيء فقالت:يا رسول الله إن لي إليك حاجة، فقال: "يا أم فلان أنظري أي السكك شئت حتى أقضي لك حاجتك فخلا معها في بعض الطرق حتى فرغت من حاجتها"، وفي صحيح البخاري عن الأسود قال: سألت عائشة ما كان النبي صلى الله عليه وسلم يصنع في أهله؟ قالت: "كان في مهنة أهله فإذا حضرت الصلاة قام إلى الصلاة". وروى البخاري في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:"لو دعيت إلى ذراع أو كراع لأحبت ولو أهدي على ذراع أو كراع لقبلت"، وكان صلى الله علنه وسلم إذا مر بالصبين سلم عليهم. روى مسلم في صحيحه عن شعبة عن سيار قال:"كنت أمشى مع ثابت البناني فمر بصبيان فسلم عليهم"

ص -68- وحدث ثابت أنه كان يمشي مع أنس فمر بصبيان فسلم عليهم وحدث أنس أنه كان يمشي مع رسول الله صلى الله عليه وسلم، فمر بصبيان سلم عليهم" وكان صلى الله عليه وسلم يخالط أصحابه ويداعب الصبي الصغير يقول أنس رضي الله عنه فيما رواه عنه البخاري في الصحيح: "إن كان النبي صلى الله عليه وسلم ليخالطنا حتى يقول لأخ لي صغير:يا أبا عمير ما فعل النغير؟", وفي رواية عنه قال: كان النبي صلى الله عليه وسلم أحسن الناس خلقا وكان لي أخ يقال له أبوعمير, قال: أحسبه فطيما. وكان إذا جاء قال:"يا أبا عمير ما فعل النغير، نغير كان يلعب به".
وفي الصحيحين عن أنس رضي الله عنه قال: "خدمت رسول الله صلى الله عليه وسلم عشر سنين فما قال لي: أف ولا لم صنعت؟ ولا ألا صنعت؟".
و كان صلى الله عليه وسلم يركب الدواب

ص -69- ويردف بعض أصحابه وراءه عليها، وكان صلى الله علنه وسلم يرشد أمته إلى التحلي بصفة التواضع ويرغبهم في التخلق بها، ومما قاله صلى الله علنه وسلم في ذلك:"وما تواضع أحد لله إلا رفعه الله". رواه مسلم، وهو صلى الله عليه وسلم سيد المتواضعين وأسوتهم وقد رفعه الله إلى أعلى الدرجات رفع قدره وأعلى منزلته وخلد ذكره.
ومع هذا التواضع والخلق العظيم الذي تفضل الله به على عبده ورسوله وخليله محمد صلى الله عليه وسلم كان أصحابه رضي الله عنهم لا يملئون أعينهم بالنظر إليه صلى الله عليه وسلم إجلالا واحتراما له صلى الله عليه وسلم.
يقول عمرو بن العاص رضي الله عنه في حديث له أخرجه مسلم في صحيحه: "وما كان أحد أحب إليّ من رسول الله صلى الله عليه وسلم ولا أجل في عيني

ص -70- منه وما كنت أطيق أن أملأ عيني منه إجلالا له ولو سئلت أن أصفه ما أطقت لأني لم أكن أملأ عيني منه"
3ـ رحمته صلى الله عليه وسلم بأمته ورفقه بها وشفقته عليها:
وبفضل الله ورحمته عليه صلى الله عليه وسلم كان رحيما رفيقا كما قال الله تعالى مخاطبا إياه: {فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك} فلم يحصل لأحدمن البشر ما حصل لرسول الله صلى الله عليه وسلم من الاتصاف بالرحمة والرفق لا يقاربه في ذلك أحد ولا يدانيه.
فعن أبي هريرة رضي الله عنه أن أعربيا بال في طائفة المسجد فثار إليه الناس ليقعوا فيه فقال لهم رسول الله صلى الله عليه وسلم: "دعوه واهر يقوا على بوله ذنوبا من ماء أو سجلا من ماء فإنما بعثتم ميسرين ولم تبعثوا معسرين".

ص -71- أخرجه البخاري وغيره.
وفي صحيح البخاري عن ابن مسعود رضي الله عنه قال: أتى رجل النبي صلى الله عليه وسلم فقال: إني لأتأخر عن صلاة الغداة من أجل فلان مما يطيل بنا قال فما رأيت النبي صلى الله عليه وسلم قط أشد غضبا في موعظة منه يومئذ. قال : فقال: "يا أيها الناس إن فيكم منفرين فأيكم ما صلى بالناس فليتجوز فإن فيهم الكبير والمريض وذا الحاجة."
وعن أبي هريرة رضي الله عنه إن رسول الله صلى الله عليه وسلم قال: "إذا صلى أحدكم للناس فليخفف فإن فيهم الضعيف والسقيم والكبير وإذا صلى أحدكم لنفسه فليطول ماشاء" .
وعن أبي قتادة رضي الله عنه عن النبي صلى الله عليه سلم قال: "إني لأقوم في الصلاة أريد أن أطول فيها فأسمع بكاء الصبي فأتجوز في صلاتي كراهية أن أشق على أمه".

ص -72- وعن أنس رضي الله عنه قال: "ما صليت وراء إمام قط أخف صلاة ولا أتم من النبي صلى الله عليه وسلم وإن كان ليسمع بكاء الصبي فيخفف مخافة أن تفتن أمه". وعن أبي قتادة قال:خرج علينا النبي صلى الله عليه وسلم وأمامة بنت العاص على عاتقه فصلى فإذا ركع وضعها و إذا رفع رفعها"، وقال صلى الله عليه وسلم:"لولا أن أشق الى أمتي لأمرتهم بالسواك عند كل صلاة".
وهذه الأحاديث كلها في صحيح البخاري، ولما قام صلى الله عليه وسلم بأصحابه ليلا يصلي بهم في رمضان خشي أن يفرض عليهم فترك الصلاة بهم، ففي الصحيحين عن عائشة رضي الله عنها "أن النبي صلى الله عليه وسلم صلى في المسجد فصلى بصلاته الناس ثم صلى الثانية فكثر الناس ثم اجتمعوا من الليلة الثالثة أو الرابعة فلم يخرج إليهم

ص -73- رسول الله فلما أصبح قال: "رأيت الذي صنعتم فلم يمنعني من الخروج إليكم إلا أني خشيت أن تفترض عليكم وذلك في رمضان".
وفي الصحيحين عن عائشة رضي الله عنها قالت: "إن كان النبي صلى الله عليه وسلم ليدع العمل وهو يحب أن يعمل به خشية أن يعمل به الناس فيفرض عليهم"، ولما واصل صلى الله عليه وسلم في صيامه وعلم الصحابة رضوان الله عليهم ذلك واصلو معه فنهاهم عن الوصال إشفاقا عليهم قالوا فإنك تواصل, قال: "اني لست كهيئتكم", ففي الصحيحين عن أبي هريرة رضي الله قال: "نهى رسول الله صلى الله عليه وسلم عن الوصال في الصوم فقال له رجل من المسلمين: إنك تواصل يا رسول الله قال: "وأيكم مثلي إني أبيت يطعمني ربي ويسقيني" فلما أبو أن ينتهوا عن الوصال واصل بهم يوما ثم

ص -74- يوما ثم رأوا الهلال فقال: "لو تأخر لزدتكم" كالتنكيل لهم حين أبوا أن ينتهوا". فإنه صلى الله عليه وسلم نهاهم عن الوصال رحمة بهم وشفقة عليهم فلما راجعوه في ذلك رغبة منهم في موافقته واصل بهم وكان ذلك آخر الشهر يوما ثم يوما ثم رأوا الهلال وقال: "لو تأخر لزدتكم", كالتنكيل لهم حين أبوا أن ينتهوا وهذا منه صلى الله عليه وسلم إرشاد عملي وتأديب نبوي للصحابة الكرام رضي الله عنهم ليوقفهم على ضعفهم وأن الوصال يشق عليهم فيبتعدوا عنه من تلقاء أنفسهم وهذا التأديب النبوي يشبهه ما لو رأى والد ولده يحاول العبث بالنار فيعمل على تجنيبه ضررها بأن يأخذ بيده ويضع أصبعه برفق على طرف جمرة منها ليدرك مدى ضررها فيكون حذرا منها ويبتعد عن الوقوع فيها لأن والده قد أوقفه على مدى ضررها.
وفي صحيح مسلم من حديث معاوية بن الحكم

ص -75- السلمي رضي الله عنه لما شمت وهو في الصلاة رجلا عطس ووجد من الصحابة إنكار عليه قال: فلما صلى رسول الله صلى الله عليه وسلم فبأبي هو وأمي ما رأيت معلما قبله ولا بعده أحسن تعليما منه فوالله ما كهرني ولا ضربني ولا شتمني قال: "إن الصلاة لا يصلح فيها شيء من كلام الناس إنما هو التسبيح والتكبير وقراءة القرآن" أو كما قال صلى الله عليه وسلم. وكان صلى الله عليه وسلم إذا بلغه عن أحد من أصحابه ما يحتاج إلى تنبيهه عليه قال في خطبة: "ما بال قوم يفعلون كذا ما بال رجال من أمتي يقولون كذا", وما أشبه ذلك, وذلك ليعدل عنه من صدر منه وليحذر الوقوع فيه من لم يباشره.
4ـ عفوه وحلمه صلى الله عليه وسلم:
وكما كان صلى الله عليه وسلم غاية في الرحمة والشفقة فهو غاية في العفو والحلم والصفح والصبر والتحمل.

ص -76- وسيرته العطرة حافلة بالوقائع الدالة على ذلك. ففي الصحيحين عن جابر رضي الله عنه، قال: "غزونا مع الرسول الله صلى الله عليه وسلم غزوة قبل نجد فأدركنا رسول الله صلى الله عليه وسلم في واد كثير العضاة, فنزل رسول الله صلى الله عليه وسلم تحت شجرة فعلق سيفه بغصن من أغصانها, قال: فقال رسول الله صلى الله عليه وسلم : "إن رجلا أتاني وأنا نائم فأخذ السيف فاستيقظت وهو قائم على رأسي فلم أشعر إلا والسيف صلتا في يده فقال لي: من يمنعك مني، قال: قلت الله، ثم قال في الثانية: من يمنعك مني، قال: قلت الله، قال: فشام السيف فها هو ذا جالس ثم لم يعرض له رسول الله صلى الله عليه وسلم". وهذا لفظ مسلم. وعند البخاري: "ولم يعاقبه وجلس". وفي الصحيحين عن عائشة رضي الله عنها

ص -77- قالت: "دخل رهط من اليهود على رسول الله صلى الله عليه وسلم فقالوا: السام عليكم, قالت عائشة ففهمتها فقلت: وعليكم السام واللعنة قالت: فقال رسول الله صلى الله عليه وسلم: "مهلا يا عائشة إن الله يحب الرفق في الأمر كله فقلت يا رسول الله ألم تسمع ما قالوا؟ قال رسول الله صلى الله عليه وسلم قد قلت:وعليكم.."
وفي الصحيحين عن عائشة رضي الله عنها قالت:"ماخير رسول الله صلى الله عليه وسلم بين أمرين إلا أخذ أيسرهما ما لم يكن إثما فإن كان إثما كان أبعد الناس منه وما انتقم رسول الله صلى الله عليه وسلم لنفسه إلا أن تنتهك حرمة الله فينتقم لله بها"، وروى البخاري ومسلم في صحيحهما عن أنس رضي الله عنه قال:"كنت أمشي مع رسول الله صلى الله عليه وسلم وعليه برد نجراني غليظ الحاشية فأدركه أعرابي فجبذ بردائه جبذة شديدة،

ص -78- قال أنس: فنظرت إلى صفحة عاتق النبي صلى الله عليه وسلم وقد أثرت بها حاشية الرداء من شدة جبذته ثم قال:يا محمد مر لي من مال الله الذي عندك فالتفت إليه فضحك ثم أمر له بعطاء."
5– نصحه صلى الله عليه وسلم في الدعوة إلى دين الله
لما بعث الله رسوله محمداً صلى الله عليه وسلم بالدين القويم قام بأعباء هذه المهمة على الوجه الأكمل وصبر على ما اعترضه في هذا السبيل من أذى. أخرج البخاري ومسلم في صحيحيهما عن عائشة رضي الله عنها قالت لرسول الله صلى الله عليه وسلم: "يا رسول الله هل أتى عليك يوم كان أشد من يوم أحد فقال: لقد لقيت من قومك وكان أشد ما لقيت منهم يوم العقبة إذ عرضت نفسي على ابن عبد ياليل بن عبد كلال فلم يجبني إلى ما أردت فانطلقت وأنا مهموم على وجهي فلم أستفق إلا بقرن الثعالب

ص -79- فرفعت رأسي فإذا أنا بسحابة قد أظلتني فنظرت فإذا فيها جبريل فناداني فقال: إن الله عز وجل قد سمع قول قومك لك وما ردوا عليك وقد بعث إليك ملك الجبال لتأمره بما شئت فيهم قال: فناداني ملك الجبال وسلم علي ثم قال: يا محمد إن الله قد سمع قول قومك لك وأنا ملك الجبال وقد بعثني ربك إليك لتأمرني بأمرك فما شئت ؟ إن شئت أن أطبق عليهم الاخشبين فقال له رسول الله صلى الله عليه وسلم: بل أرجو أن يخرج الله من أصلابهم من يعبد الله وحده لا يشرك به شيئا".
إنّ هذا لهو الخلق العظيم يناله صلى الله عليه وسلم مثل هذا الأذى وتحف به المصائب فينطلق على وجهه مهموما ثم تعرض عليه ملائكة الله القضاء على أعدائه بأن يطبقوا عليهم الاخشبين – وهما جبلا مكة – فلا يستجيب لهذا العرض ويجيب بالإجابة التي تبرهن على تمام نصحه ومحبته لأن يعبد الله

ص -80- وحده فيقول: "بل أرجو أن يخرج الله من أصلابهم من يعبد الله لا يشرك به شيئا".
وقد ترك صلى الله عليه وسلم الناس على محجة بيضاء واضحة كفيلة لمن سلكها بعز الدنيا وسعادة الآخرة جاء ذلك نتيجة لاتصاف الرسول صلى الله عليه وسلم بكمال النصح وقوة البيان ونهاية الأمانة فما من شيء يقرب إلى الله إلا دل عليه أمته ورغبها فيه كما حذرها مما يخالف ذلك فلم يقصر في صلى الله عليه وسلم في إبلاغه شرع الله ولم يقصر في بيانه عند الإبلاغ. أخرج مسلم في صحيحه عن سلمان الفارسي رضي الله عنه أنه قيل له: "قد علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة، قال فقال: أجل لقد نهانا أن نستقبل القبلة لغائط أو بول أو أن نستنجي باليمين أو أن نستنجي بأقل من ثلاثة أحجار أو أن نستنجي برجيع أو عظم".
وقد أعلن صلى الله عليه وسلم قيامه بواجب

ص -81- التبليغ في أعظم جمع لقيه وذلك في حجة الوداع واستشهد الناس على أنفسهم فشهدوا الشهادة الحق بإبلاغه رسالة ربه وتأديته ما أمر به على أكمل وجه ونصحه في ذلك في حديث جابر الطويل في صفة حج النبي صلى الله عليه وسلم الذي أخرجه مسلم في صحيحه وفيه قوله صلى الله عليه وسلم وهو يخطب الناس يوم عرفة: "وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله وأنتم تسألون عني فماذا أنتم قائلون ؟ قالوا نشهد أنك قد بلغت وأديت ونصحت فقال بإصبعه السبابة يرفعها إلى السماء وينكثها إلى الناس: اللهم اشهد اللهم اشهد ثلاث مرات".
ولم يدع صلى الله عليه وسلم وسيلة فيها إيضاح وإفهام للناس وحفز للهمم إلى القيام بطاعة الله والبعد عن معصيته إلا سلكها في سبيل دعوته إلى الله وتحذيراً منه من النكوب عن الشرع القويم الذي جاء به صلى الله عليه وسلم فكان يضرب الأمثلة

ص -82- التي تجعل الشيء المبين في صورة المحسوس المشاهد، ففي مسلم عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن مثلي ومثل ما بعثني الله به كمثل رجل أتى قومه فقال: يا قوم إني رأيت الجيش بعيني وأنا النذير العريان فالنجاء فأطاعه طائفة من قومه فأدلجوا فانطلقوا على مهلتهم وكذبت طائفة منهم فأصبحوا مكانهم فصبحهم الجيش فأهلكهم واجتاحهم فذلك مثل من أطاعني واتبع ما جئت به ومثل من عصاني وكذب ما جئت به من الحق"، وفي صحيحه أيضا عن جابر رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم: مثلي ومثلكم كمثل رجل أوقد ناراً فجعل الجنادب والفراش يقعن فيها وهو يذبهن عنها وأنا آخذ بحجزكم عن النار وأنتم تفلتون من يدي", واتفق البخاري ومسلم على إخراج هذا الحديث

ص -83- عن أبي هريرة رضي الله عنه.
وكان صلى الله عليه وسلم إذا سئل عن شيء وكانت الأهمية لغير المسؤول عنه لفت نظر السائل برفقه وحكمته صلى الله عليه وسلم إلى ذلك الأهم. ففي الصحيحين عن أنس رضي الله عنه أن رجلا سأل النبي صلى الله عليه وسلم عن الساعة فقال: "متى الساعة ؟ قال: وماذا أعددت لها ؟ قال: لا شيء إلا أني أحب الله ورسوله صلى الله عليه وسلم فقال صلى الله عليه وسلم: أنت مع من أحببت". إلى غير ذلك من الوسائل التي اتبعها صلى الله عليه وسلم في هدايته وإرشاده.
6 – قوته وشجاعته صلى الله عليه وسلم
المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير كما قال صلى الله عليه وسلم في الحديث الذي أخرجه مسلم في صحيحه. وقد جمع الله أنواع القوة في عبده ورسوله محمد

ص -84- صلى الله عليه وسلم, جمع له إلى القوة الإيمانية الكاملة القوة البدنية فاستعمل هذه القوة في عبادة الله وطاعته والسعي الحثيث إلى كل ما يقربه إليه وهو الأسوة والقدوة لأمته في كل خير. روى البخاري ومسلم في صحيحيهما عن عائشة رضي الله عنها قالت: "كان رسول الله صلى الله عليه وسلم إذا صلى قام حتى تفطر رجلاه. قالت عائشة: يا رسول الله أتصنع هذا وقد غفر الله لك ما تقدم من ذنبك وما تأخر ؟ فقال: يا عائشة أفلا أكون عبدا شكورا ؟".
وفي الصحيحين عن ابن عباس رضي الله عنهما قال: "كان رسول الله صلى الله عليه وسلم أجود الناس وكان أجود ما يكون في رمضان حين يلقاه جبريل وكان يلقاه في كل ليلة من رمضان فيدارسه القرآن فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة".
وفي الصحيحين أيضا عن أنس رضي الله عنه

ص -85- قال: "كان رسول الله صلى الله عليه وسلم أحسن الناس وأجود الناس وأشجع الناس ولقد فزع أهل المدينة ذات ليلة فانطلق الناس قبل الصوت فاستقبلهم النبي صلى الله عليه وسلم قد سبق الناس إلى الصوت وهو يقول: لم ترعوا لم ترعوا وهو على فرس لأبي طلحة عرى ما عليه سرج في عنقه سيف فقال: لقد وجدته بحرا أو أنه لبحر".
وكان رسول الله صلى الله عليه وسلم يتقدم أصحابه في الجهاد في سبيل الله وقد شج وجهه وكسرت رباعيته صلى الله عليه وسلم يوم أحد. وفي غزوة حنين ثبت رسول الله صلى الله عليه وسلم حين انهزم الكثير ممن معه ففي الصحيحين عن البراء بن عازب رضي الله عنه أن رجلا قال له: "يا أبا عمارة أفررتم عن رسول الله صلى الله عليه وسلم يوم حنين ؟ فقال: لكن رسول الله صلى الله عليه وسلم لم يفر، إن هوازن كانوا قوماً رماة فلما لقيناهم وحملنا عليهم انهزموا فأقبل الناس على

ص -86- الغنائم فاستقبلونا بالسهام فانهزم الناس فلقد رأيت رسول الله صلى الله عليه وسلم وأبا سفيان بن الحارث آخذ في لجام بغلته البيضاء وهو يقول: أنا النبي لا كذب أنا ابن عبد المطلب".
قال ابن كثير رحمه الله في تفسيره بعد سياق هذا الحديث: " قلت وهذا في غاية ما يكون من الشجاعة التامة أنه في مثل هذا اليوم في حومة الوعي وقد انكشف عنه جيشه وهو مع هذا على بغلة وليست سريعة الجري ولا تصلح لفر ولا كر ولا هرب وهو مع هذا يركضها إلى وجوههم وينوه باسمه ليعرفه من لم يعرفه صلوات الله وسلامه عليه دائما إلى يوم الدين وما هذا كله إلا ثقة بالله وتوكلا عليه وعلما منه بأنه سينصره ويتم ما أرسله به ويظهر دينه على سائر الأديان".

ص -87- 7 – حقه صلى الله عليه وسلم على أمته وحق أمته عليه:
 ولعل أن أختم هذه المحاضرة المشتملة على نماذج من أخلاقه صلى الله عليه وسلم بالإشارة إلى مجمل حقه على أمته وحق أمته عليه صلى الله عليه وسلم فأقول:
من حقه على أمته – وقيامهم بهذا الحق عنوان سعادتهم – أن يشهدوا بأنه رسول الله حقا إلى جميع الثقلين الجن والإنس وأن شريعته باقية إلى قيام الساعة وأنها عامة لكل أحد فلا يسع أحد الخروج عنها. روى مسلم في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار.."

ص -88- وأن شريعته صالحة لكل زمان ومكان وأنه لا سعادة في الدنيا ولا نجاة في الآخرة إلا لمن سلك سبيله وسار على نهجه وأنه هو الأسوة والقدوة لأمته وأنه الصادق المصدوق في أخباره غائبها وماضيها ومستقبلها وأن تكون القلوب عامرة بحبه محبة أعظم من محبة النفس والوالد والولد والناس أجمعين، ومن محبته صلى الله عليه وسلم محبة شريعته وتعظيمها وتحكيمها والتحاكم إليها كما قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} وأن تكون العبادة لله خالصة وعلى وفق الخطة التي رسمها رسوله صلى الله عليه وسلم فلا يعبد الله إلا بما شرع كما قال صلى الله عليه وسلم في الحديث الصحيح: "من عمل عملا ليس عليه أمرنا فهو رد"، وما أحسن قول أبي عثمان النيسابوري إذ يقول: "من أمر السنة على نفسه قولا وفعلا نطق بالحكمة ومن أمر الهوى على نفسه نطق بالبدعة".

ص -89- وقد جمع هذه الأمور في عبارة وجيزة شيخ الإسلام محمد بن عبد الوهاب رحمه الله حيث قال في بيان المراد بشهادة أن محمداً رسول الله صلى الله عليه وسلم قال: "طاعته فيما أمر وتصديقه فيما أخبر واجتناب ما نهى عنه وزجر وأن لا يعبد الله إلا بما شرع".
ومن حقه على أمته صلى الله عليه وسلم أن تكون الألسنة رطبة بالثناء عليه بكل ما يليق به مع الحذر من الغلو الذي لا يرضاه الله ولا رسوله صلى الله عليه وسلم، وبالثناء على سنته وإيضاح محاسنها وبيان ضرورة الناس إلى التمسك بها وأن تكون الألسنة رطبة بالصلاة والسلام عليه صلى الله عليه وسلم وبارك عليه وعلى آله وأصحابه وأتباعهم بإحسان، والبخيل حق البخيل من ذكر عنده النبي صلى الله عليه وسلم فلم يصل عليه، وأرغم الله أنف من ذكر عنده النبي صلى الله عليه وسلم فلم يصل عليه، وأبخل ممن يبخل بالدرهم والدينار من يبخل بالصلاة على النبي صلى الله عليه وسلم عند ذكره صلوات الله وسلامه الأتمان الأكملان عليه وعلى آله

ص -90- وأصحابه وتابعيهم بإحسان إلى يوم الدين.
أما حق الأمة عليه فهو إبلاغهم رسالة ربهم وإرشادهم إلى ما فيه سعادتهم في الدنيا والآخرة. قال الله تعالى: {وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ}, وقال تعالى: {فَهَلْ عَلَى الرُّسُلِ إِلاَّ الْبَلاغُ الْمُبِينُ}.
روى البخاري في صحيحه عن ابن شهاب الزهري رحمه الله أنه قال: "من الله الرسالة وعلى الرسول البلاغ وعلينا التسليم". انتهى. وقد من الله على المؤمنين بإرسال رسوله الكريم عليه أفضل الصلاة وأتم التسليم وقام رسول الله صلى الله عليه وسلم بإبلاغ الرسالة على أكمل الأحوال وأتمها وأنزل الله تعالى عليه في أواخر حياته في حجة الوداع: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً}.

ص -91- وقال صلى الله عليه وسلم في خطبته في حجة الوداع: "وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله وأنتم تسألون عني فماذا أنتم قائلون ؟ قالوا: نشهد أنك قد بلغت وأديت ونصحت. فقال بإصبعه السبابة يرفعها إلى السماء وينكتها إلى الناس: اللهم اشهد اللهم اشهد ثلاث مرات" رواه مسلم، فالذي من الله وهو الرسالة والذي على الرسول صلى الله عليه وسلم وهو البلاغ كل منهما قد حصل على التمام والكمال أما الذي على الأمة وهو التسليم فالسعيد من وفق للقيام بذلك قولا وفعلا واعتقادا والشقي الطريد المخذول من كان بخلاف ذلك.
وأسأل الله الكريم رب العرش العظيم أن يوفقنا جميعا للتأدب بآداب هذا النبي الكريم عليه أفضل الصلاة وأتم التسليم وأن يمن علينا بالتوفيق


منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف

عنوان الكتاب:

منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

*

الأولى، 1425هـ/2004م

ص -3- منهج شيخ الإسلام محمد بن عبد الوهاب في التأليف
 إعداد: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
الحمد لله ربِّ العالَمين، وصلَّى الله وسلَّم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وأصحابه أجمعين.
أمَّا بعد، فإنَّ الكتابةَ والتأليف عن شيخ الإسلام محمد بن عبد الوهاب ـ رحمه الله ـ جوانبها كثيرة متعدِّدة، وهذه المحاضرة عن جانب منها، وهو منهجه ـ رحمه الله ـ في التأليف1، وقبل الدخول في الموضوع أذكر بين يديه لَمحات قصيرة عن الشيخ ـ رحمه الله ـ ودعوته.
الأولى: الشيخ الإمام هو محمد بن عبد الوهاب ابن سليمان بن علي التميمي، وُلد في (1115هـ)،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 محاضرة ألقيت ليلة الجمعة 21 ـ 1 ـ 1425هـ في جامع إمام الدعوة بالرياض التابع لوقف السلام الخيري.

ص -4- وتوفي سنة (1206)، من قبيلة بني تميم الذين أخبر الرسول صلى الله عليه وسلم أنَّهم أشدُّ الناس على الدَّجَّال، أخرجه البخاري (2543)، وهو دالٌّ على استمرار بقاء هذه القبيلة حتى زمن الدجَّال، وأنَّهم أشدُّ الناس عليه، وكما كانت هذه القبيلة في آخر الزمان أشدَّ الناس على الدجَّال الأعظم، فإنَّ شيخ الإسلام محمد بن عبد الوهاب وأبناءه وأحفاده وتلاميذه وتلاميذهم وتلاميذ تلاميذهم من أشدِّ الناس على الدجَّالين الذين ظهروا في أزمانهم من أهل الزيغ والضلال.
الثانية: أنَّ الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ من الأئمَّة المجدِّدين الذين أظهر الله بهم الدِّين ونصر بهم الحقَّ في القرن الثاني عشر من الهجرة وما بعده، وهو نعمة من الله عزَّ وجلَّ، أنعم بها على الجزيرة العربية وغيرها، حيث قُضي في بلاد

ص -5- اليمامة وما تبعها من البلاد على مظاهر الشرك والبدع، وظهر فيها التوحيد، وقد كانت تلك البلاد قبل زمن الشيخ ـ رحمه الله ـ لا تختلف عن البلاد الأخرى، التي لا تزال مفتونة بأصحاب القبور ودعائهم وطلب الحاجات منهم، فجزاه الله عن الإسلام والمسلمين في هذه البلاد وغيرها أحسن جزاءٍ، وأثابه أتمَّ مثوبة.
الثالثة: دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مبنيَّةٌ على اتِّباع الكتاب والسنَّة والسير على ما كان عليه سلف الأمَّة من أصحاب رسول الله صلى الله عليه وسلم ومن تبعهم بإحسان، ولَم يأت بشيء جديد يخالف ذلك، ولهذا فلا توصَف دعوته ومَن استفاد منها بالوهابية؛ لأنَّ النِّسَب إلى الأشخاص إنَّما تكون لِمَن أتى بشيء جديد، وهو لَم يأت بشيء جديد، وإنَّما يلمزهم بالوهابية

ص -6- بعض الذين لَم يُوفَّقوا لسلوك المسلك القويم والصراط المستقيم؛ تنفيراً من الاستفادة بهذه الدعوة المباركة، المبنيَّة على الكتاب والسنة وما كان عليه سلف الأمَّة.
الرابعة: ومن أعظم الآثار الحميدة لدعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ المبنيَّة على الكتاب والسنة وما كان عليه سلف الأمَّة، قيام دولة على هذا الأساس، أول إمام فيها الإمام محمد بن سعود ـ رحمه الله ـ الذي ناصر الشيخ الإمام، وحكَّم شرعَ الله في ولايته، واستمرَّت الولاية في هذه الأسرة إلى عصرنا هذا، وقد مضى عليها ما يقرب من ثلاثة قرون، ومن المعلوم أنَّ استمرار هذا البقاء لهذه الدولة في تلك القرون سببُه القوي بتوفيق الله الاستفادة من هذه الدعوة المباركة المبنيَّة على تحكيم الشرع واتِّباع الكتاب

ص -7- والسنَّة، وهو السبب الأقوى لاستمرارها في المستقبل، ثبَّتها الله على هذا الحقِّ، وأعانها على القيام به على الوجه الذي يرضيه سبحانه وتعالى.
ومن محاسن الدولة السعودية الحاضرة اهتمامها بالمشتغلين بالعلم من أحفاد الشيخ الإمام وإسناد ولايات الإفتاء والقضاء والدعوة والإرشاد إليهم.
وقد نشأت دعوات حديثة لم تقم على منهج صحيح وطريقة سليمة، اشتدَّ حرصُ أصحابها على الظفر بولاية ولم يفرحوا بها، بخلاف هذه الدولة التي مكَّنها الله في الأرض لِمَا قامت عليه من الحقِّ والهدى، {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ}، وقد قال الله عزَّ وجلَّ: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ}.

ص -8- الخامسة: أنَّ من الحاقدين على دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مَن يحمل بعض الأحاديث الواردة في الفتن التي فيها أنَّ نجداً فيها الزلازل والفتن، وأنَّ منها يطلع قرنُ الشيطان، من الحاقدين مَن يحملها على اليمامة، التي اشتهرت في الأزمان المتأخرة باسم نجد؛ لصدِّ الناس عن الاستفادة من هذه الدعوة المباركة، وما يزعمونه من ذلك الحمل باطل؛ لأنَّه قد جاء في بعض الأحاديث وفي كلام أهل العلم ما يبين أنَّ المراد بها العراق، وقد ذكر الشيخ محمد ناصر الدين الألباني ـ رحمه الله ـ في تخريجه أحاديث فضائل الشام ودمشق للرَّبَعي (ص:9 ـ 10) وفي السلسلة الصحيحة (2246) طرقاً لحديث عبد الله بن عمر رضي الله عنهما في ذلك، وفي بعضها ما يبيِّن المراد، وهو العراق، وقال في السلسلة الصحيحة:

ص -9- "وإنَّما أفضتُ في تخريج هذا الحديث الصحيح وذكر طرُقه وبعض ألفاظه؛ لأنَّ بعض المبتدعة المحاربين للسنَّة والمنحرفين عن التوحيد يطعنون في الإمام محمد بن عبد الوهاب مجدد دعوة التوحيد في الجزيرة العربية، ويحملون الحديث عليه باعتباره من بلاد نجد المعروفة اليوم بهذا الاسم، وجهلوا أو تجاهلوا أنَّها ليست هي المقصودة بهذا الحديث، وإنَّما هي العراق كما دلَّ عليه أكثرُ طرق الحديث، وبذلك قال العلماء قديماً، كالإمام الخطابي وابن حجر العسقلاني وغيرهم، وجهلوا أيضاً أنَّ كون الرجل من بعض البلاد المذمومة لا يستلزم أنَّه هو مذموم أيضاً إذا كان صالحاً في نفسه، والعكس بالعكس، فكم في مكة والمدينة والشام من فاسق وفاجر، وفي العراق من عالِم وصالح، وما أحكمَ قول سلمان الفارسي لأبي الدرداء حينما دعاه أن

ص -10- يُهاجر من العراق إلى الشام: (أما بعد، فإنَّ الأرض المقدَّسة لا تُقدِّس احداً، وإنَّما يُقدِّسُ الإنسانَ عملُه").
وقال ابن حجر في الفتح (13/47) بعد أن نقل كلاماً للخطابي: "وقال غيرُه: كان أهل المشرق يومئذ أهل كفر، فأخبر النَّبيُّ صلى الله عليه وسلم أنَّ الفتنة تكون من تلك الناحية، فكان كما أخبر ... وأوَّل الفتن كان من قبل المشرق، فكان ذلك سبباً للفرقة بين المسلمين، وذلك مِمَّا يُحبُّه الشيطان ويفرح به، وكذلك البدع نشأت من تلك الجهة، وقال الخطابي: نجد من جهة المشرق، ومن كان بالمدينة كان نجْدُه باديةَ العراق ونواحيها، وهي مشرق أهل المدينة، وأصل النجد ما ارتفع من الأرض، وهو خلاف الغور، فإنَّه ما انخفض منها، وتهامة كلها من الغور، ومكة من تهامة".

ص -11- وقال قبل ذلك في الفتح (6/352) عند شرح حديث: "رأس الكفر نحو المشرق": "وفي ذلك إشارة إلى شدَّة كفر المجوس؛ لأنَّ مملكة الفرس ومن أطاعهم من العرب كانت من جهة المشرق بالنسبة إلى المدينة، وكانوا في غاية القسوة والتجبر، حتى مزَّق مَلِكُهم كتاب النَّبيِّ صلى الله عليه وسلم كما سيأتي في موضعه، واستمرَّت الفتن من قِبَل المشرق كما سيأتي بيانه واضحاً في الفتن".
وقال النووي في شرح صحيح مسلم (2/34): "والمراد بذلك اختصاص المشرق بمزيد من تسلط الشيطان ومن الكفر، كما قال في الحديث الآخر: (رأسُ الكفر نحو المشرق)، وكان ذلك في عهده صلى الله عليه وسلم حين قال ذلك، ويكون حين يخرج الدجَّال من المشرق، وهو فيما بين ذلك منشأ الفتن العظيمة ومثار الكفرَة الترك الغاشمة العاتية الشديدة البأس".

ص -12- وقد مرَّ في كلام ابن حجر قريباً أنَّ ظهور البدع كان من تلك الجهة، أي جهة المشرق، ومن أمثلة ذلك أنَّ الخوارج والشيعة والقدرية والجهمية كان خروجهم من تلك الجهة، ومجيء التتار للقضاء على الخلافة العباسية وسقوط بغداد كان من المشرق، وفي آخر الزمان خروج الدجال من تلك الجهة، فإنَّه كما جاء في صحيح مسلم (2137) يخرج من خلة بين الشام والعراق، وفي صحيحه أيضاً (2944): "يتبع الدجال من يهود أصبهان سبعون ألفاً عليهم الطيالسة".
 وكما أنَّ تلك الجهة منشأ كثير من البدع، ومنها ظهور كثير من الشرور، فإنَّ فيها كثيرين من أهل العلم الذين ردُّوا على المبتدعة، ومنها محدِّثون وفقهاء كبار، ومن هؤلاء أصحاب الكتب الستة: محمد بن إسماعيل البخاري، ومسلم بن الحجاج

ص -13- النيسابوري، وأبو داود السجستاني، وأبو عيسى الترمذي، وأبو عبد الرحمن النسائي، وابن ماجه القزويني، وقد ألَّف الشيخ محمد أشرف سندهو المتوفى سنة (1373هـ) رسالة أوضح فيها ما يتعلق بهذا الموضوع، سمَّاها: "أكمل البيان في شرح حديث نجد قرن الشيطان".
الأولويات في التأليف عند الشيخ الإمام
دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مبنيَّةٌ على كتاب الله وسنَّة رسوله صلى الله عليه وسلم، وبيان العقيدة السليمة المستمدَّة من هذين الينبوعَين الصافيين، ولهذا كانت الأولويات في التأليف عنده في بيان العقيدة، والعناية بمعاني كلام الله عزَّ وجلَّ، ومعرفة أحاديث الرسول صلى الله عليه وسلم، وبيان الأحكام الفقهية المستندة إلى النصوص الشرعية، وكان أولى

ص -14- اهتمامه وجلُّ عنايته في إيضاح توحيد العبادة الذي أُرسلَت الرسل وأُنزلت الكتبُ من أجله، كما قال الله عزَّ وجلَّ: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}، فألَّف في التوحيد كتباً عديدة، أهمها كتاب التوحيد الذي هو حقُّ الله على العبيد، وكتاب الأصول الثلاثة وأدلتها، وكتاب كشف الشبهات.
منهجه في تأليف كتاب التوحيد
كتاب التوحيد الذي هو حق الله على العبيد، هو أهمُّ وأوسع كتب الشيخ ـ رحمه الله ـ في العقيدة، وقد اشتمل على ستة وستين باباً، أوَّلها: باب فضل التوحيد وما يُكفِّرُ من الذنوب،

ص -15- وآخرها: باب ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} الآية، وقبل الباب الأول ترجم بكتاب التوحيد، وأورد فيه خمس آيات وحديثاً وأثراً، وهذه الآيات هي قول الله عزَّ وجلَّ: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}، وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}، وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً} الآيات، وعقَّب الآيات من سورة الأنعام بأثر ابن مسعود رضي الله عنه بشأنها، ثم أورد حديث معاذ بن جبل رضي الله عنه المتفق على صحته في بيان حق الله على العباد وحق العباد على الله، ومن منهجه في تأليفه:

ص -16- 1 ـ أنَّ الكتابَ من أوَّله إلى آخره يسوق فيه الشيخ الإمام آيات وأحاديث وآثاراً عن سلف هذه الأمَّة، من الصحابة ومن بعدهم مِمَّن سار على نهجهم وطريقتهم، وصنيعه هذا شبيه بصنيع الإمام البخاري ـ رحمه الله ـ في كتابه الجامع الصحيح، وعلى الأخصِّ كتاب التوحيد الذي هو آخر الكتب في صحيح البخاري، فإنَّ طريقةَ البخاري في ذلك أنَّه يورد آيات وأحاديث وآثاراً، وقد بلغت أبواب كتاب التوحيد من صحيح البخاري ثمانية وخمسين باباً، أوَّلها: باب ما جاء في دعاء النَّبيِّ صلى الله عليه وسلم أمَّته إلى توحيد الله تبارك وتعالى، وقد أورد فيه حديث معاذ بن جبل رضي الله عنه في بيان حقِّ الله على العباد وحق العباد على الله، وعدة أبواب كتاب التوحيد عند الإمام البخاري وأبواب التوحيد عند الإمام محمد بن عبد الوهاب متقاربة، وهي في

ص -17- الصحيح ثمانية وخمسون، وعند الإمام محمد بن عبد الوهاب ستة وستون.
2 ـ أنَّه عند إيراده الآيات والأحاديث والآثار يقدِّم الآيات ثم الأحاديث ثم الآثار، إلاَّ إذا كان الأثر متعلِّقاً بآية أو بحديث، فإنَّه يقدِّمه من أجل ذلك التعلق.
3 ـ هذا الكتاب مشتمل على الآيات والأحاديث والآثار، وبذلك علا قدرُ الكتاب وارتفعت منزلته، وليس للشيخ ـ رحمه الله ـ فيه كلام إلاَّ ما يورده في آخر كلِّ باب من مسائل مستنبطة من الآيات والأحاديث والآثار، وهي تدلُّ على قوة فهم الشيخ ـ رحمه الله ـ ودقَّة استنباطه، وفيها شحذ أذهان طلاَّب العلم في معرفة المواضع التي استنبطت منها هذه المسائل.
4 ـ أنَّ أبواب هذا الكتاب متضمِّنةٌ تقرير

ص -18- التوحيد، الذي هو إفراد الله بالعبادة، والتحذير مِمَّا يُنافي أصل التوحيد، وهو الشرك بالله، أو يُنافي كمالَه، وهو الشرك الأصغر والبدع، ومن أبواب كتاب التوحيد في تقرير التوحيد باب فضل التوحيد وما يُكفِّر من الذنوب، وباب من حقق التوحيد دخل الجنة بلا حساب ولا عذاب، وباب الدعاء إلى شهادة أن لا إله إلاَّ الله، وباب تفسير التوحيد وشهادة أن لا إله إلاَّ الله.
ومن الأبواب فيما يُنافي أصل التوحيد وهو الشرك، باب من الشرك أن يستغيث بغير الله أو يدعو غيره، وباب ما جاء في الذبح لغير الله، وباب من الشرك النذر لغير الله، وباب من الشرك الاستعاذة بغير الله، وباب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} الآية، وباب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}.

ص -19- ومن الأبواب فيما يُنافي كمال التوحيد وهو البدع والشرك الأصغر: باب ما جاء أنَّ سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين، وباب ما جاء من التغليظ فيمَن عبَد اللهَ عند قبر رجل صالح، فكيف إذا عَبَدَه؟! وباب ما جاء أنَّ الغلوَّ في قبور الصالحين يصيِّرها أوثاناً تُعبد من دون الله، وباب ما جاء في حماية المصطفى صلى الله عليه وسلم جَناب التوحيد وسدّه كل طريق يوصل إلى الشرك، وباب قول: ما شاء الله وشئت.
منهجه في تأليف كتاب الأصول الثلاثة وأدلَّتها
الأصول الثلاثة التي هي موضوع هذا الكتاب هي معرفة العبد ربه ودينه ونبيّه محمداً صلى الله عليه وسلم، ولهذه الأصول الثلاثة أهميَّة كبرى؛ فإنَّها التي يُسأل عنها

ص -20- الميت في قبره، فقد روى الإمام أحمد (18534) بإسناد حسن عن البراء بن عازب رضي الله عنه حديثاً طويلاً وفيه: "فيأتيه ـ أي المؤمن ـ ملَكان فيجلسانه، فيقولان له: مَن ربُّك؟ فيقول: ربي الله، فيقولان له: ما دينك؟ فيقول: ديني الإسلام، فيقولان له: ما هذا الرجل الذي بُعث فيكم؟ فيقول: هو رسول الله صلى الله عليه وسلم"، وفيه: "ويأتيه ـ أي الكافر ـ مَلَكان فيُجلسانه، فيقولان له: مَن ربُّك؟ فيقول: هاه هاه لا أدري! فيقولان له: مَا دينك؟ فيقول: هاه هاه لا أدري! فيقولان له: مَا هذا الرجل الذي بُعث فيكم؟ فيقول: هاه هاه لا أدري!".
وأيضاً فقد ورد ذكرُ هذه الثلاثة مجتمعة في بعض الأحاديث، منها ما يدلُّ على أنَّها من كمال الإيمان، وهو حديث العباس بن عبد المطلب في صحيح مسلم (56) أنَّه سمع رسول الله صلى الله عليه وسلم

ص -21- يقول: "ذاق طعم الإيمان مَن رضي بالله ربًّا، وبالإسلام ديناً، وبمحمد رسولاً"، وفي صحيح مسلم أيضاً (1884) عن أبي سعيد الخدري رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: "يا أبا سعيد! من رضي بالله ربًّا، وبالإسلام ديناً، وبمحمد نبيًّا، وجبت له الجنة" الحديث، وقد وردت أيضاً في أدعية الأذان في صحيح مسلم (386) عن سعد بن أبي وقاص رضي الله عنه عن رسول الله صلى الله عليه وسلم أنَّه قال: "من قال حين يسمع الأذان: أشهد أن لا إله إلاَّ الله وحده لا شريك له، وأنَّ محمداً عبده ورسوله، رضيتُ بالله ربًّا، وبمحمد رسولاً، وبالإسلام ديناً، غفر له ذنبه".
وهو كتاب نفيس، لا يستغني عنه الخاص والعام؛ لِمَا اشتمل عليه من بيان هذه الأصول الثلاثة وأدلتها، وقد قال فيه: "فإذا قيل لك: ما الأصول الثلاثة التي يجب على الإنسان معرفتها؟

ص -22- فقل: معرفة العبد ربه ودينه ونبيَّه محمداً صلى الله عليه وسلم، فإذا قيل لك: مَن ربُّك؟ فقل: ربي الله الذي ربَّاني وربَّى جميع العالَمين بنعمه، وهو معبودي ليس لي معبود سواه، والدليل قوله تعالى: {الحمد لله رب العالمين}، وكلُّ ما سوى الله عالَم، وأنا واحد من ذلك العالَم، فإذا قيل لك: بمَ عرفتَ ربَّك؟ فقل: بآياته ومخلوقاته، ومن آياته الليل والنهار والشمس والقمر، ومن مخلوقاته السموات السبع والأرضون السبع ومَن فيهنَّ وما بينهما"، واستدلَّ لذلك من القرآن، ثم قال: "والربُّ هو المعبود، والدليل قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}، قال ابن كثير رحمه الله تعالى:

ص -23- "الخالقُ لهذه الأشياء هو المستحقُّ للعبادة"، ثم ذكر جملة من أنواع العبادة وأدلتها، ثم قال: "الأصل الثاني: معرفة دين الإسلام بالأدلة، وهو الاستسلام لله بالتوحيد والانقياد له بالطاعة والبراءة من الشرك وأهله، وهو ثلاث مراتب: الإسلام والإيمان والإحسان، وكلُّ مرتبة لها أركان"، ثم ذكر أركان الإسلام الخمسة، وأركان الإيمان الستة، والركن الواحد للإحسان، وذكر الأدلة على ذلك.
ثم قال: "الأصل الثالث: معرفة نبيِّكم محمد صلى الله عليه وسلم، وهو محمد بن عبد الله بن عبد المطلب بن هاشم، وهاشم من قريش، وقريش من العرب، والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعلى نبيِّنا أفضل الصلاة والسلام، وله من العمر ثلاث وستون سنة، منها أربعون قبل النبوة، وثلاث وعشرون نبيًّا ورسولاً، نبِّئَ بـ{( اقْرَأْ}، وأُرسل

ص -24- بالمدثر، وبلده مكة، وهاجر إلى المدينة، بعثه الله بالنذارة عن الشرك ويدعو إلى التوحيد"، ثم ذكر جُملاً أخرى تتعلَّق بالرسول صلى الله عليه وسلم ورسالته واستدلَّ على ذلك، وقد ذكر ـ رحمه الله ـ نسبَه الشريف على سبيل الإجمال، ويدلُّ لشرف نسبه صلى الله عليه وسلم ما رواه مسلم في صحيحه (2276) عن واثلة بن الأسقع رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "إنَّ الله اصطفى كنانة من ولد إسماعيل، واصطفى قريشاً من كنانة، واصطفى من قريش بني هاشم، واصطفاني من بني هاشم"، وقريش هم أولاد فهر بن مالك، وهو الأب الحادي عشر للرسول صلى الله عليه وسلم، وآباؤه صلى الله عليه وسلم إلى عدنان واحد وعشرون، وهو المتفق عليه في نسبه، وما وراءه مختلف فيه، وهو محمد بن عبد الله بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كِلاب بن مرة بن كعب بن لؤي بن

ص -25- غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مُدرِكَة بن إلياس بن مُضَر بن نزار بن مَعَدّ بن عدنان، وهذا النسب أورده الإمام البخاري في صحيحه في مطلع باب مبعث النَّبيِّ صلى الله عليه وسلم في كتاب مناقب الأنصار، وأورد بعده الحديث (3851) عن ابن عباس رضي الله عنهما قال: "أُنزل على رسول الله صلى الله عليه وسلم وهو ابن أربعين، فمكث بمكة ثلاث عشرة سنة، ثم أُمر بالهجرة، فهاجر إلى المدينة، فمكث بها عشر سنين، ثم توفي صلى الله عليه وسلم"، وانظر هذا النسب في الطبقات الكبرى لابن سعد (1/55)، ففيه نسبة قريش إلى فهر بن مالك الأب الحادي عشر للرسول صلى الله عليه وسلم، وانظر ما قيل في نسبه صلى الله عليه وسلم من عدنان إلى إسماعيل في فتح الباري (6/538 ـ 539).
والحاصل أنَّ كتاب الأصول الثلاثة وضعه الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ مختصراً

ص -26- واضح العبارات، مستدلاًّ لما يذكره بالكتاب والسنة، وهو من أوَّل ما ينبغي أن يُلقَّنه الصبيان، ويُعلَّمه العوام، ويستفيد منه الخاص والعام.
منهجه في تأليف كتاب كشف الشبهات
اسم الكتاب مُطابقٌ لموضوعه، فالشيخ ـ رحمه الله ـ أورد فيه الشبهات التي ذكرها أهلُ البدع، ملبِّسين بها على الدعوة إلى الحقِّ والصراط المستقيم، ومخالفين فيها لِما كان عليه سلف هذه الأمَّة من الصحابة ومَن سار على نهجهم، وذلك بتعلُّقهم بالأولياء والصالحين، وجعلهم وسائط بينهم وبين الله، يَدعونهم ويَستغيثون بهم، فجمع الشيخ ـ رحمه الله ـ جُملاً كبيرة من هذه الشُّبَه، فيذكر الشبهة ثم يذكر الجواب عليها، مستدلاًّ على ذلك بنصوص الكتاب والسنَّة وما كان عليه سلف

ص -27- الأمَّة، وكتابه هذا متمِّمٌ لكتبه الأخرى في العقيدة، التي أوضح فيها ما يجب اعتقاده وفقاً لنصوص الكتاب والسنَّة، فإنَّه بهذا الكتاب أجاب على ما يُورَد على العقيدة الصحيحة من شبهات، مبيِّناً بطلانها ومخالفتها للحقِّ والهدى الذي كان عليه سلف هذه الأمَّة.
منهجه في تفسير القرآن الكريم
ليس للشيخ محمد بن عبد الوهاب ـ رحمه الله ـ تفسير كامل للقرآن الكريم، وإنما وُجد له تفسير لبعض سُوَر القرآن، منها ما يكون تفسيراً لسورة كلِّها، مثل سورة الفاتحة وسورة الجن والفلق والناس، أو تفسيراً لبعض الآيات من السُّوَر، وهي إمَّا كثيرة مثل سورة يوسف، وإمَّا قليلة لا تتجاوز آية أو ثلاث آيات مثل سورة يونس وسورة المؤمنون.

ص -28- ومنهجه في الغالب مبنيٌّ على الاستنباط من الآية أو الآيات وذِكْر المسائل المستنبطة متسلسلة، مثل أول آية فسَّرها من سورة البقرة، وهي قوله: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ}، فقد استنبط منها إحدى وخمسين مسألة، وهو دالٌّ على قوَّة فهم الشيخ ودقَّة استنباطه وعنايته بالفقه في الدِّين، فقد ثبت في الصحيحين من حديث معاوية رضي الله عنه قوله صلى الله عليه وسلم: "مَن يُرد الله به خيراً يفقِّهه في الدِّين".
ومن الآيات ما يذكر المسائل المستنبطة منها بغير سرد، بل يقول: فيها كذا وفيها كذا، كما في قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ}، والآيات الثلاث التي بعدها، وأحياناً يأتي بتفسير الكلمات والجمل من السورة، كما في سورة الجن، وأحياناً يأتي بتفسير قصة من قصص الأنبياء

ص -29- في سورة، ثم يأتي بالكلام على القصة في سور أخرى، كما فعل في أول تفسير سورة القصص، فإنَّه تكلَّم على قصة موسى وهارون في هذه السورة، ثم ذكر بعدها الكلام على قصتهما في سور القرآن الأخرى.
وهذا مثال من أمثلة تفسير الشيخ واستنباطه المسائل من الآيات، قال ـ رحمه الله ـ في تفسير الآيات الثلاث من سورة المؤمنون: "قوله عزَّ وجلَّ: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً} الآيتين، فيه مسائل:
الأولى: أنَّ الله أمر الرسلَ بهذا مع اختلاف أزمنتهم وأمكنتهم، فيدلُّ على أنَّه من عظيم الأمور.
الثانية: أنَّ الرسلَ إذا أُمروا بذلك، فغيرهم أولى بالحاجة إلى ذلك، فأفاد أنَّ هذا يحتاج إليه أعلم

ص -30- الناس حاجة شديدة.
الثالثة: إذا فُرض هذا على الرسل مع اختلاف الأزمنة والأمكنة، فكيف بأمَّة واحدة، نبيُّها واحد، وكتابها واحد؟!
الرابعة: أنَّ الخطاب للرسل عام للأمم، بدليل قوله: {فَتَقَطَّعُوا أَمْرَهُمْ}.
 الخامسة: الأمر بالأكل من الطيبات، ففيه ردٌّ على الغلاة الذين يمتنعون عنها، وفيه ردٌّ على الجفاة الذين لا يقتصرون عليها.
السادسة: الأمر بإصلاح العمل مع الأكل من الطيبات، ففيه ردٌّ على ثلاث طوائف:
أولهم: الآكلون الطيبات بلا شكر، والشكر هو العمل المرضي.
وثانيهم: من يعمل العمل غير الخالص، مثل المرائي وقاصد الدنيا.

ص -31- وثالثهم: الذي يعمل مخلصاً لكنه على غير الأمر.
السابعة: المسألة العظيمة التي سيق الكلام لأجلها، وهي فرض الاجتماع في المذهب وتحريم الافتراق، فإذا فرضه على الأنبياء مع اختلاف الأزمنة والأمكنة فكيف بأمَّة واحدة، ونبيُّها واحد، وكتابها ودينها واحد؟!
الثامنة: ذكره سبحانه فعلهم الذي صدر عنهم بعد ما عرفوا الوصية العظيمة بالاجتماع والنهي عن الافتراق، وأنَّهم تقطَّعوا أمرهم بينهم زبراً، كلُّ حزب بما لديهم فرحون، فذكر أنَّهم قابلوا الوصيَّةَ بعدما سمعوها بما يُضادُّها غاية المضادة، وهو أنَّهم تركوا الاجتماع وتفرَّقوا، ثم بعد ذلك كلُّ فرقة صنَّفت لها كتباً غير كتب الآخرين، ثمَّ كلُّ فرقة فرحت بما تركت من الهدى، وفرحت بما ابتدعته من الضلال، كما قال الشاعر:

ص -32- حلفَتْ لنا أن لا تخون عهودها فكأنَّها حلَفتْ لنا أن لا تفي

انتهى كلامه رحمه الله.
وهذا البيت جرى مجرى المثل، ومثله قول الشاعر:

مواعيد عرقوب كانت لها مثلاً وما مواعيده إلاَّ الأباطيل

وهذا المنهج الذي سلكه الشيخ ـ رحمه الله ـ غالباً في التفسير ـ وهو سرد المسائل المستنبطة من كلِّ آية أو آيات ـ هو المنهج الذي سلكه في كتاب التوحيد، حيث يورد في آخر كلِّ باب المسائل المستنبطة من الآيات والأحاديث والآثار الواردة فيه، كما مرَّت الإشارة إلى ذلك عند ذكر منهجه في ذلك الكتاب العظيم.

ص -33- وقد طُبع تفسير الشيخ ـ رحمه الله ـ لسور وآيات من القرآن الكريم ضمن مؤلفات الشيخ محمد بن عبد الوهاب رحمه الله، التي جُمعت وطُبعت بعناية جامعة الإمام محمد بن سعود الإسلامية، وذلك في مجلد تبلغ صفحاته تسعاً وثمانين وثلاثمائة صفحة.
منهجه في التأليف في الحديث والأثر
وقد كانت عناية الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ في الأحاديث والآثار عظيمة، واهتمامه كبيراً، فقد ألَّف فيه مؤلَّفات عديدة في موضوعات مختلفة، فله مجموع في الحديث يشتمل على ما يُقارب (4600) من الأحاديث والآثار، يورد فيه الأحاديث والآثار معزوة إلى مصادرها، وينقل غالباً كلام أهل العلم في الحكم عليها، بدأه بكتاب

ص -34- الطهارة، وأول حديث فيه حديث بئر بُضَاعة، وهو يختلف في البدء عن المنتقى والمحرر والبلوغ؛ فإنَّها جميعاً بدأت بحديث ماء البحر، وآخر المجموع الدعاوى والبينات ثم الشهادات ثم الجامع ثم الطب.
وله كتاب أحاديث في الفتن والحوادث، يشتمل على مائتي حديث.
وله كتاب فضل الإسلام، يشتمل على اثني عشر باباً، فيها آيات وأحاديث وآثار، بلغ عدد الأحاديث والآثار ثمانية وأربعين معزوة إلى مصادرها، وبعض الآثار لا يعزوها إلى مصدر، وقد علَّق ـ رحمه الله ـ فيه على حديث الثلاثة الذين أرادوا التبتل والانقطاع للعبادة، وقال النَّبيُّ صلى الله عليه وسلم في آخره: "فمن رغب عن سنتي فليس منِّي"، بقوله (ص: 10): "فتأمَّل! إذا كان بعض الصحابة أراد

ص -35- التبتل للعبادة قيل فيه هذا الكلام الغليظ وسمي فعله رغوباً عن السنة، فما ظنُّك بغير هذا من البدع، وما ظنُّك بغير الصحابة؟!".
وله كتاب أصول الإيمان، يشتمل على اثني عشر باباً، واثنين وأربعين ومائة حديث.
وله كتاب الكبائر، يشتمل على خمسة وعشرين ومائة باب، وثمانية وخمسين ومائتي حديث وأثر، وهو كلُّه آياتٌ وأحاديث وآثار.
وله كتاب فضل القرآن تعلمه وتعليمه، ويشتمل على آيات وأحاديث وآثار، بلغ عدد الأحاديث والآثار ثمانية وخمسين.
ومِمَّا لا شكَّ فيه أنَّ هذا الاهتمام والعناية بحديث رسول الله صلى الله عليه وسلم والآثار عن السلف الصالح من أعظم أسباب نجاح دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ وانتشارها وبقائها وعموم

ص -36- نفعها، وهكذا ينبغي أن تكون عناية الدعاة إلى الله بالكتاب والسنة وكلام السلف الصالح؛ لأنَّ استدلالهم لِمَا يقولون بالآيات والأحاديث والآثار من أعظم أسباب قبول الناس منهم والإصغاء إليهم والاستفادة من دعوتهم.
منهجه في التأليف في الفقه
جرت عادة كثير من العلماء في مختلف العصور أنَّهم يدرسون الفقه على مذهب من مذاهب أهل السنة مع العناية بمعرفة الدليل، ثم لا يزالون يترقَّون في العلم حتى يتمكَّنوا من معرفة الراجح والمرجوح والأخذ بما دلَّ عليه الدليل، وإن كان القول الراجح في غير المذهب الذي درسوه، ولهذا يُنسبُ بعض أهل العلم الذين برَّزوا فيه إلى المذاهب التي نشؤوا عليها واعتنوا بها وإن لم يكونوا

ص -37- مقلِّدين فيها، كابن عبد البر من المالكية، والذهبي وابن كثير من الشافعية، وابن تيمية وابن القيم من الحنابلة، وعلى هذا المنوال كان شيخ الإسلام محمد بن عبد الوهاب رحمه الله، فقد نشأ على دراسة المذهب الحنبلي، ولكنه يأخذ بالقول الذي دلَّ الدليل عليه ولو كان في غير المذهب الحنبلي، كما هو شأن العلماء المحققين، وهذه هي الطريقة المثلى؛ لاشتمالها على توقير العلماء والاستفادة من علمهم والتوسط بين الجفاء والغلو فيهم، قال ابن القيم في كتاب الروح (ص:395 ـ 396): "فمَن عرض أقوال العلماء على النصوص ووَزَنها بها وخالف منها ما خالف النصَّ لم يهدر أقوالَهم ولم يهضِم جانبَهم، بل اقتدى بهم، فإنَّهم كلَّهم أَمَروا بذلك، فمُتَّبعُهم حقًّا مَن امتثل ما أوصوا به لا مَن خالفهم؛ فخلافهم في القول الذي جاء النصُّ

ص -38- بخلافه أسهل من مخالفتهم في القاعدة الكلية التي أَمَروا ودَعوا إليها من تقديم النصِّ على أقوالهم، من هنا يتبيَّن الفرقُ بين تقليد العالِم في كلِّ ما قال، وبين الاستعانة بفهمه والاستضاءة بنور علمه، فالأول يأخذ قوله من غير نظر فيه ولا طلب لدليله من الكتاب والسنة، بل يجعل ذلك كالحبل الذي يلقيه في عنقه ويقلده به، ولذلك سمِّي تقليداً، بخلاف مَن استعان بفهمه، واستضاء بنور علمه في الوصول إلى الرسول صلوات الله وسلامه عليه، فإنَّه يجعلهم بمنزلة الدليل إلى الدليل الأول، فإذا وصل إليه استغنى بدلالته عن الاستدلال بغيره، فمَن استدلَّ بالنجم على القبلة فإنَّه إذا شاهدها لَم يبق لاستدلاله بالنجم معنى، قال الشافعي: (أجمع الناسُ على أنَّ مَن استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدَعَها لقول أحد".

ص -39- ومن أشهر ما ألَّفه الشيخ في الفقه كتاب آداب المشي إلى الصلاة، الذي يشتمل على فقه الصلاة والزكاة والصيام، وقد اشتهر بهذا الاسم الذي هو اسم أول باب فيه، وهو من تسمية الشيء ببعضه، ولم يُورد قبله ما يتعلَّق بأحكام الطهارة اكتفاءً برسالة شروط الصلاة وأركانها وواجباتها.
قال الشيخ محمد بن عبد العزيز بن مانع ـ رحمه الله ـ في أول تعليقه على كتاب آداب المشي إلى الصلاة: "لم يذكر المصنف ـ رحمه الله ـ كتاب أحكام الوضوء وشروط الصلاة قبل باب آداب المشي إلى الصلاة؛ اكتفاء برسالة شروط الصلاة المتضمِّنة لذلك كلِّه، وقد جرت العادة بقراءتها قبل هذا الكتاب، فكأنَّها جزء منه".
وبالمقارنة بين كتاب آداب المشي إلى الصلاة وكتاب كشاف القناع عن متن الإقناع في عدة

ص -40- مواضع، تبيَّن أنَّ كثيراً مِمَّا في هذا الكتاب مطابقٌ لِمَا جاء فيه.
ومن منهجه في تأليف هذا الكتاب ما يلي:
1 ـ أنَّه يذكر المسائل الفقهية فيه بعبارات واضحة، مثل قوله في أوَّل باب الجنائز: "يجوز التداوي اتفاقاً، ولا يُنافي التوكل، ويُكره الكيُّ، وتُستحبُّ الحمية، ويحرم بمحرَّم أكلاً وشرباً، وصوت ملهاة؛ لقوله صلى الله عليه وسلم: (لا تداووا بحرام)، وتحرم التميمة، وهي عَوذة أو خَرَزَة تعلَّق، ويُسنَّ الإكثار من ذكر الموت والاستعداد له وعيادة المريض، ولا بأس أن يُخبرَ المريضُ بما يجدُ من غير شكوى بعد أن يَحمدَ اللهَ، ويجب الصبر، والشكوى إلى الله لا تنافيه، بل هي مطلوبة، ويحسن الظن بالله وجوباً، ولا يتمنَّى الموت لضرٍّ نزل به، ويدعو العائد للمريض بالشفاء".

ص -41- 2 ـ أنَّه يذكر كثيراً الحكم مقروناً بدليله، مثل قوله في باب الجنائز: "ويُسارَع في قضاء دَيْنه وإبراء ذمَّته من نذر أو كفارة؛ لقوله صلى الله عليه وسلم: (نفس المؤمن معلَّقةٌ بدَيْنه حتى يُقضى عنه)، حسنه الترمذي".
وأحياناً يذكر الحكمَ ويشير إلى الدليل، ولا يذكره اختصاراً، مثل قوله في الجنائز: "ولا يمشي بالنعل في المقبرة للحديث، قال أحمد: وإسناده جيد".
3 ـ أنَّه أحياناً يشير إلى الاختلاف في المسألة ويصير إلى ترجيح ما هو أحوط، مثل قوله في باب صلاة الجماعة: "وتجزئ تكبيرة الإحرام عن تكبيرة الركوع؛ لفعل زيد بن ثابت وابن عمر، ولا يُعرف لهما مخالفٌ من الصحابة، وإتيانه بهما أفضل خروجاً من خلاف من أوجبه".
4 ـ أنَّه يشرح بعض الكلمات في الأدعية، مثل: التحيات لله والصلوات والطيبات، ومثل: سبحانك

ص -42- اللهمَّ وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك".
5 ـ بعد أن أورد السلام على أصحاب القبور، استطرد بذكر جملة من آداب السلام والاستئذان والعطاس والتثاؤب.
وأمَّا كتاب أحكام تمنِّي الموت، فلا تصحُّ نسبته إلى الشيخ محمد بن عبد الوهاب رحمه الله، وهو مشتمل على أمور مخالفة لدعوة الشيخ المبنية على نصوص الكتاب والسنة وما كان عليه سلف الأمة، ولهذا فرح به بعضُ المخالفين لهذه الدعوة، وفيهم من عُني بطباعته وتوزيعه، وقد أوضح عدم صحَّة نسبة الكتاب إلى الشيخ ـ رحمه الله ـ الشيخ صالح الفوزان في رسالة بعنوان: "إبطال نسبة كتاب أحكام تمني الموت إلى شيخ الإسلام محمد بن عبد الوهاب".

ص -43- اختصاره الكتب
عُني كثير من العلماء باختصار الكتب المطوَّلة، بغية تقريبها لطلبة العلم، ومنهم شيخ الإسلام محمد بن عبد الوهاب رحمه الله، فقد اختصر عدة كتب مطوَّلة، بقي الآن بعضها، مثل مختصر سيرة الرسول صلى الله عليه وسلم، ومختصر زاد المعاد، ومختصر الإنصاف والشرح الكبير، واختصاره هذا يدلُّ على قراءته تلك الكتب المطولة، ثم إبراز مختصراتها لتقريب الوصول إلى الفائدة منها، وإنَّما جمع بين مختصر الإنصاف والشرح الكبير في مؤلف واحد؛ لأنَّ كلاًّ منهما شرح لكتاب المقنع، والإنصاف شرح له في حدود مذهب الحنابلة دون مجاوزته إلى أقوال أخرى، بخلاف الشرح الكبير، فإنَّه شرح على طريقة المغني، يذكر فيه أقوال الصحابة والتابعين وأقوال الأئمَّة الآخرين.

ص -44- وأقول في الختام: إنَّ بعضَ مؤلفات الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ من جملة المقررات الدراسية في المملكة العربية السعودية من زمن طويل، وكنت مِمَّن درس "الأصول الثلاثة" و"كشف الشبهات" و"آداب المشي إلى الصلاة" في المرحلة الابتدائية فيما بين عام (1368 ـ 1371هـ)، ثم كتاب التوحيد بعد المرحلة الابتدائية، وكان للتعليم قبل إنشاء وزارة المعارف مديرية عامة، مقرها مكة المكرمة، وكان مديرها العام الشيخ العلامة محمد بن عبد العزيز بن مانع رحمه الله، وهو من أهل العلم والفضل، وقد وُضعت مناهج التعليم في ذلك الوقت، ولَمَّا أُنشئت وزارة المعارف بعد وفاة الملك عبد العزيز ـ رحمه الله ـ في عهد الملك سعود رحمه الله، كان خادم الحرمين الشريفين الملك فهد بن عبد العزيز ـ حفظه الله ـ أول وزير للمعارف، فأقرَّ مناهج

ص -45- التعليم، ثم تعاقب على الوزارة بعده أربعة وزراء والمناهج التعليمية على ما هي عليه لم يُوجَّه إليها تهمة في هذه العهود المتتابعة، وقبل سنتين تقريباً، وبمناسبة الحملة الحاقدة على هذه البلاد المباركة من أعداء الإسلام، اتَّهم بعضُ الذين يميلون إليهم مناهجَ التعليم بأنَّها سبب التطرُّف والتكفير، وما تبع ذلك من تدمير وتفجير، وهذه المناهج بريئة من هذه التهم، ومتَّهمها هو المتَّهم، ثم لماذا تأخَّر هذا الاتهام إلى هذا الوقت، ولَم تُتَّهم في عهد الملك عبد العزيز والعهود بعده؟! ومن المعلوم أنَّ الكثيرين من العلماء والأمراء والوزراء وغيرهم قد درسوا هذه المناهج ولم يحصل لهم منها إلاَّ الخير والسلامة.
هذا، وإن تنازلنا عن شيء من أصولنا تحقيقاً لرغبة أعدائنا من الكفار والمنافقين بتغيير المناهج وإخلائها من عقيدة الولاء والبراء يسخط ربَّنا ولا يُرضي أعداءَنا، كما قال الله عنهم: {وَدُّوا لَوْ

ص -46- تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً} ، وقال: {وَوَدُّوا لَوْ تَكْفُرُونَ} ، وقال: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} ، وفي صحيح ابن حبان عن عائشة رضي الله عنها: أنَّ رسول الله صلى الله عليه وسلم قال: "مَن التمس رضا الله بسخط الناس رضيَ اللهُ عنه وأرضى عنه الناسَ، ومَن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناسَ".
وأسأل الله عزَّ وجلَّ أن يحفظَ هذه البلاد وسائر بلاد المسلمين من شرِّ الأشرار وكيد الكفار، وأن يجزي شيخ الإسلام محمد بن عبد الوهاب خير الجزاء على ما قام به من الدعوة إلى الله ونصرة الدين الحنيف، وصلى الله وسلم وبارك على عبده ورسوله نبيِّنا محمد وعلى آله وصحبه.


الرد على من كذب بالأحاديث الواردة في المهدي

عنوان الكتاب:

الرد على من كذب بالأحاديث الواردة في المهدي (1)

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الثانية عشرة - العدد الأول - محرم صفر ربيع أول 1400هـ

ص -297- الرد على من كذَّب بالأحاديث الصحيحة الواردة في المهدي.
لفضيلة الشيخ: عبد المحسن بن حمد العباد/ عضو هيئة التدريس بالجامعة الإسلامية.
الحمد للّه رب العالمين وصلوات اللّه وسلامه وبركاته على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين أما بعد:
ففي فجر يوم الثلاثاء الموافق الأول من شهر المحرم من عام ألف وأربعمائة من الهجرة تسللت إلى بيت اللّه الحرام شرذمة آثمة ظالمة من الهمج السذج ممن عميت بصائرهم وساءت أفهامهم وانحط تفكيرهم ومعهم الأسلحة مقدمين شخصاً زعموه المهدي المنتظر الذي جاء ذكره في الأحاديث عن رسول اللّه صلى اللّه عليه وسلم وجرى بسبب إجرامهم واعتدائهم فتنة عظيمة ومصيبة كبيرة ذهب ضحيتها كثيرون من الأبرياء من الحجاج وغيرهم، وقد رد اللّه كيدهم في نحورهم وكان تدميرهم في تدبيرهم. وإنما قلت أنهم ممن عميت بصائرهم وساءت أفهامهم وانحط تفكيرهم للأمور التالية:
أولا: أن عملهم الإجرامي حصل في أقدس مكان على وجه الأرض في بلد من دخله حتى الصيد فإن يأمن فيه فلا يزعج ولا ينفر.
ثانيا: أنه ورد في بعض الأحاديث الواردة في خروج المهدي في آخر الزمان أنه يبعث على اختلاف من الناس وزلازل وهؤلاء خرجوا على المسلمين بالبلاء والفتنة في بلاد تتمتع بالأمن والإستقرار على وجه لا مثيل له في أنحاء الأرض وذلك بسبب تطبيق الشريعة الإسلامية فيها.
ثالثا: أن متمهديهم الذي زعموه المهدي الذي جاء ذكره في الأحاديث مشتهر بنسبة القحطاني وذكر بعد ذلك أن والده قال أنه من أصل تركي وقد ذكرني ذلك أبياتا أوردها ياقوت الحموي في معجم الأدباء منها البيت التالي:

وادعت الروم أبا في قيس واختلط الناس اختلاط الحيس

يعني ادعت الروم أنها من سلالة قيس عيلان فهو تركي ثم قحطاني ثم القرشي هاشمي ثم هالك.
رابعا: أنهم خرجوا عن طاعة ولي الأمر في هذه البلاد الإسلامية التي هي قلب العالم وحكومتها هي الحكومة التي تحكم بشريعة الإسلام في هذا العصر وقد نشأ السعوديون من هذه الفئة المعتدية ونشأ آباؤهم من قبلهم كما نشأ غيرهم في ولايتها في أمن وطمأنينة لكن هكذا شأن اللئام إنكار الفضل والإحسان.
ومن الذي يجحد فضل الملك عبد العزيز رحمه الله وما ساقه الله على يديه من الخير العظيم والنفع العميم في توحيد الجزيرة العربية وحكمها بكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، وإحلال الأمن والاستقرار فيها محل الذعر والخوف والسلب والنهب ومن بعده الملك سعود رحمه الله الذي فتح الجامعة الإسلامية في المدينة

ص -298- المنورة في عام 1381هـ لأبناء المسلمين من كل مكان يتعلمون فيها العلوم الشرعية ويتثقفون بالثقافة الإسلامية الخالصة النقية ثم يعودون إلى بلادهم دعاة إلى الخير وهداة إلى الصراط المستقيم. ومن الذي يجحد فضل الملك فيصل رحمه اللّه الذي قاد السفينة أكثر من عشر سنوات وسار فيها بجد وحزم وقوة ويقظة ومواصلة العمل في المصالح العامة في الليل والنهار حتى وافته المنية وهو مكب على عمله في مكتبه ومن بعده خلفه في السير على درب الخير أخواه جلالة الملك خالد وسمو ولي العهد الأمير فهد. ونسأل الله عز وجل أن يثبت حكومتهما السنية على دينه والاستمساك بهدية والالتزام بأمره ونهيه إذ أن ذلك هو السبب الحقيقي لاستمرار النصر والتأييد.
خامسا: أنهم فيما ذكر عنهم أقدموا على عملهم الشنيع معتمدين على أحلام منام أصبحوا نتيجة لها في خبر كان ودخلوا التاريخ أسوأ دخول وأعادوا إلى الأذهان حادثة اعتداء القرامطة في المسجد الحرام وقتل الحجاج فيه سنة سبع عشرة بعد الثلاثمائة من الهجرة.
سادسا: أن الزمان الذي ينزل فيه عيسى بن مريم عليه الصلاة والسلام من السماء ويخرج فيه المهدي والدجال يختلف عن الزمان الذي نعيش فيه كما ترشد إلى ذلك الأحاديث الثابتة عن رسول اللّه صلى اللّه عليه وسلم، من ذلك ما في صحيح مسلم من أن عيسى عليه الصلاة والسلام يقتل الدجال ويرى أصحابه دمه في حربته ومنها الحديث الدال على أن مركوب الدجال حمار عرض ما بين أذنيه أربعون ذراعاً وهو حديث صحيح أخرجه الإمام أحمد في مسنده والحاكم في مستدركه ومنها حديث أبي هريرة في صحيح مسلم أن المسلمين يغزون الروم وفيه فبينما هم يقتسمون الغنائم قد علقوا سيوفهم بالزيتون إذ صاح فيهم الشيطان إن المسيح خلفكم في أهليكم فيخرجون وذلك باطل فإذا وصلوا الشام خرج ومنها حديث ابن مسعود في صحيح مسلم في غزو المسلمين الروم أيضـا وفيه فبينما هم كذلك إذ سمعوا ببأس هو أكبر من ذلك فجـاءهم الصـريخ أن الدجـال قد خلفهم في ذراريهم فيرفضـون ما في أيديهـم ويقبـلون فيبعثـون عشـرة فوارس طليعـة قال رسول اللّه صلى اللّه عليه وسلم: "إني لأعرف أسماءهم وأسماء آبائهم وألوان خيولهم هم خير فوارس على ظهر الأرض يومئذ أو من خير فوارس على ظهر الأرض يومئذ"، ومنهـا الحديث الذي أخرجه أحمد في مسنده عن عكرمة بن خالد قال حدثني فلان من أصحاب النبي صلى اللّه عليه وسلم قال: "نال رجـل من بني تميم عند رسول اللّه صلى اللّه عليه وسلم فقال: لا تقل فيهم إلا خيرا فإنهم أطول الناس رماحا على الدجال".
فهذه الأحاديث تشعر بأن من السلاح المستعمل في ذلك الزمان الحراب والسيوف والرماح وأن من الدواب التي تركب الحمر والخيل وأن المسلمين يغزون الروم عند خروج الدجال مجاهدين في سبيل اللّه مستخدمين الخيل ويدل لبقاء الخيل وجهاد المسلمين عليها في سبيل اللّه في المستقبل قوله صلى اللّه عليه وسلم في الحديث المتفق على صحته: "الخيل معقود في نواصيها الخير إلى يوم القيامة".
وهذه الأنواع من الأسلحة توجد في هذا العصر في المتاحف للفرجة أما الخيول فمنذ أمد لم يجاهد عليها في سبيل اللّه وتستخدم في السباق وجر الأثقال ونحو ذلك، ولا شك أن الخيل والحمير وهذه الأسلحة ستستعمل في آخر الزمان لدلالة هذه الأحاديث الصحيحة على ذلك أما مركوب هذا الزمان من الطائرات والسيارات وأسلحته الفتاكة فهل سيبقى نوعها حتى ذلك الزمان أو تنتهي قبله؟ علم ذلك عند اللّه تعالى.
لكن جهاد المسلمين في آخر الزمان على الخيل وسلاحهم السيوف والحراب والرماح مع ما جبل اللّه عليه النفوس البشرية من تفضيل المركوب المريح السريع واستعمال السلاح الأنكى في جهاد الأعداء قد يفهم منه إنتهاء هذه المركوبات المريحة والأسلحة الفتاكة قبل ذلك الزمان واللّه تعالى أعلم، أما حمار الدجال وضخامته فهو من جملة فتنته التي هي أعظم فتنة في الحياة الدنيا كما ثبتت بذلك الأحاديث عن رسول الله صلى اللّه عليه وسلم.

ص -299- وعلى أثر وقوع هذا الحادث المؤلم لقلب كل مسلم حصلت بعض التساؤلات عن خروج المهدي في آخر الزمان وهل صح فيه شيء من الأحاديث عن رسول اللّه صلى اللّه عليه وسلم فأوضح بعض العلماء في الإذاعة والصحف صحة كثير من الأحاديث الواردة في ذلك عن رسول الله صلى اللّه عليه وسلم ومنهم سماحة الشيخ عبد العزيز بن عبد الله بن باز رئيس إدارات البحوث العلمية والدعوة والإرشاد فقد تحدث في الإذاعة وكتب في بعض الصحف مبينا ثبوت ذلك بالأحاديث المستفيضة الصحيحة عن رسول اللّه صلى اللّه عليه وسلم ومستنكرا ما قام به هؤلاء المبطلون من الاعتداء في بيت الله الحرام ومنهم فضيلة الشيخ عبد العزيز بن صالح إمام وخطيب المسجد النبوي الشريف فقد ندد في إحدى خطب الجمعة باعتداء هذه الفئة الآثمة الظالمة وبين أنهم ومن زعموه المهدي في واد والمهدي الذي جاء ذكره في الأحاديث في واد آخر.
وحصل في مقابل ذلك أن أصدر فضيلة الشيخ عبد اللّه بن زيد المحمود رئيس المحاكم الشرعية في دولة قطر رسالة سماها (لا مهدي ينتظر بعد الرسول خير البشر) نحا فيها منحى بعض الكتاب في القرن الرابع عشر ممن ليست لهم خبرة بحديث رسول الله صلى اللّه عليه وسلم ومعرفة صحيحه وسقيمه وفيه من تعويله على الشبهات العقلية وكذب بكل ما ورد في المهدي وقال كما قالوا إنها أحاديث خرافة وأنها وأنها... الخ.
وقد رأيت كتابة هذه السطور مبينا أخطاءه وأوهامه في هذه الرسالة وموضحا أن القول بخروج المهدي في آخر الزمان هو الذي تدل عليه الأحاديث الصحيحة وهو ما عليه العلماء من أهل السنة والأثر في القديم والحديث إلا من شذ.
ومن المناسب أن أشير هنا إلى أنني سبق أن كتبت بحثا بعنوان (عقيدة أهل السنة والأثر في المهدي المنتظر) وقد نشر هذا البحث في العدد الثالث من السنة الأولى من مجلة الجامعة الإسلامية بالمدينة المنورة الصادر في شهر ذي القعدة عام 1388 هـ يشتمل هذا البحث على عشرة أمور:
الأول: في ذكر أسماء الصحابة الذين رووا أحاديث المهدي عن رسول اللّه صلى اللّه عليه وسلم.
الثاني: في ذكر أسماء الأئمة الذين خرجوا الأحاديث والآثار الواردة في المهدي في كتبهم.
الثالث: في ذكر العلماء الذين أفردوا مسألة المهدي بالتأليف.
الرابع: في ذكر العلماء الذين حكوا تواتر أحاديث المهدي وحكاية كلامهم في ذلك.
الخامس: في ذكر بعض ما ورد في الصحيحين من الأحاديث التي لها تعلق بشأن المهدي.
السادس: في ذكر بعض الأحاديث في شأن المهدي الواردة في غير الصحيحين مع الكلام على أسانيد بعضها.
السابع: في ذكر بعض العلماء الذين احتجوا بأحاديث المهدي واعتقدوا موجبها وحكاية كلامهم في ذلك.
الثامن: في ذكر من وقفت عليه ممن حكى عنه إنكار الأحاديث في المهدي أو التـردد فيها مع مناقشة كلامه باختصار.
التاسع: في ذكر بعض ما يظن تعارضه مع الأحاديث الواردة في المهدي والجواب عن ذلك.
العاشر: كلمة ختامية في بيان أن التصديق بخروج المهدي في آخر الزمان من الإيمان بالغيب، وأن لا علاقة لعقيدة أهل السنة في المهدي بعقيدة الشيعة.
1- سمى الشيخ ابن محمود رسالته (لا مهدي ينتظر بعد الرسول خير البشر) وقال في ص 14:
"يا معشر العلماء والمتعلمين والناس أجمعين إنه يجب علينا بأن يكون تعليمنا واعتقادنا قائما على أنه لا مهدي بعد رسول اللّه صلى الله عليه وسلم كما لا نبي بعده".

ص -300- وقال في ص 29:
"والحق الذي نعتقده وندعو الناس إلى العلم به والعمل بموجبه هو أنه لا مهدي بعد رسول اللّه صلى اللّه عليه وسلم كما لا نبي بعده".
أقول: أولا: هذه التسمية وهي قوله: (لا مهدي ينتظر بعد الرسول خير البشر) فيها إطلاق يدخل فيه إنكار خروج المهدي في آخر الزمان ويفهم من جملة (بعد الرسول خـير البشر) إنكار نزول عيسى عليه الصلاة السلام في آخر الزمان ولو كانت هذه العبارات فيها تقييد لا يفهم منه احتمال إنكار نزول عيسى عليه الصلاة والسلام لكان بعض الشر أهون من بعض.
ثم إن الرسالة لم تشتمل على التصريح بنزول عيسى عليه الصلاة والسلام إلا ضمن كلام أهل السنة الذين ألفت الرسالة للإنكار عليهم بل اشتملت في ص 15 على إيراد حديث فيه نزول عيسى عليه الصلاة والسلام وقتله الدجال وصلاته خلف المهدي قال فيه الشيخ ابن محمود نقلا عن الشيخ على القاري في كتابه الموضوعات الكبير أنه موضوع مع أن الشيخ علي القاري لم يقل فيه أنه موضوع بل قال عنه في كتابه المذكور أنه ثابت عن رسول الله صلى الله عليه وسلم كما سيأتي نقل كلامه بلفظه.
ثانيا: هذه الدعوة إلى إنكار خروج المهدي في آخر الزمان دعوة إلى إنكار ما صح عن رسول الله صلى الله عليه وسلم من الأحاديث في ذلك ودعوة إلى سلوك مسلك يخالف ما درج عليه العلماء من أهل السنة مثل البيهقي والعقيلي والخطابي والقاضي عياض والقرطبي والذهبي وابن تيمية وابن القيم وابن كثير وغيرهم.
2ـ وقال الشيخ عبد الله بن محمود في ص 3:
"وإن فكرة المهدي ليست في أصلها من عقائد أهل السنة القدماء فلم يقع لها ذكر بين الصحابة في القرن الأول ولا بين التابعين" انتهى.
والجواب أن الأحاديث الكثيرة الثابتة عن رسول الله صلى الله عليه وسلم وفي خروج المهدي في آخر الزمان قد تلقاها عنه الصحابة رضي الله عنهم وتلقاها عنهم التابعون فكيف يقال أنه لم يكن لذلك ذكر بين الصحابة في القرن الأول ولا بين التابعين، وقد قال الشوكاني في كتابه التوضيح في تواتر ما جاء في المهدي والدجال والمسيح كما في كتاب الإذاعة لصديق حسن خان: "والأحاديث الواردة في المهدي التي أمكن الوقوف عليها منها خمسون حديثا فيها الصحيح والحسن والضعيف المنجبر وهي متواترة بلا شك ولا شبهة بل يصدق وصف المتواتر على ما هو دونها في جميع الاصطلاحات المحررة في الأصول وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جدا لها حكم الرفع إذ لا مجال للاجتهاد في مثل ذلك". انتهى.
3ـ قال الشيخ ابن محمود في ص 3:
"وإن أصل من تبنى هذه الفكرة - يعني فكرة المهدي - والعقيدة هم الشيعة الذين من عقائدهم الإيمان بالإمام الغائب المنتظر يملأ الأرض عدلا كما ملئت جورا وهو الإمام الثاني عشر محمد بن الحسن العسكري فسرت هذه الفكرة وهذا الاعتقاد بطريق المجالسة والمؤانسة والاختلاط إلى أهل السنة فدخلت معتقدهم وهي ليست من أصل عقيدتهم". انتهى.

ص -301- وقال أيضا في ص 30:
 "والمهدي في مبدأ دعوته واحد وليس باثنين فلم يقل أحد أنهما مهديان وإنما هو مهدي واحد تنازعته أفكار الشيعة وأفكار بعض أهل السنة فكل لوم أو ذم ينحى به على الشيعة لإيمانهم بإمامهم محمد بن الحسن الذي هو في السرداب فإنه ينطبق بطريق التطابق والموافقة على أهل السنة الذين يصدقون بالمهدي المجهول في عالم الغيب فهما في فساد الاعتقاد به سيان". انتهى.
والجواب أن هناك فرقا كبيرا وبونا شاسعا بين الشيعة وأهل السنة فالمهدي عند أهل السنة لا يعدو كونه إماما من أئمة المسلمين الذين ينشرون العدل ويطبقون شريعة الإسلام يولد في آخر الزمان ويتولى أمرة المسلمين ويكون خروج الدجال ونزول عيسى بن مريم عليه الصلاة والسلام من السماء في زمانه وهو غير معصوم ومستندهم في ذلك أحاديث ثابتة عن رسول الله صلى الله عليه وسلم مدونة في دواوين أهل السنة، قال بصحتها وثبوتها جهابذة أهل العلم والمعتد بهم مثل البيهقي والعقيلي والذهبي وابن تيمية وابن القيم وابن كثير وغيرهم.
أما المهدي عند الشيعة فهو محمد بن الحسن العسكري ولد في منتصف القرن الثالث تقريبا دخل سردابا في سامرا وهو صغير ولا يزال في ذلك السرداب وهو الإمام الثاني عشر من أئمتهم الإثني عشر الذين يعتقدون فيهم أنهم معصومون ويصفونهم بصفات تجاوزوا فيها الحدود وأذكر منها على سبيل المثال كلام شخصين كبيرين منهم أولهما الكليني مؤلف كتاب الكافي وهو أجل كتاب عندهم إذا هو بمنزلة صحيح البخاري عند أهل السنة فقد عقد عدة أبواب في كتابه أصول الكافي أورد فيها أحاديث من أحاديثهم اكتفي هنا بذكر أسماء بعض هذه الأبواب وهي: باب أن الأئمة يعلمون جميع العلوم التي خرجت إلى الملائكة والأنبياء والرسل، وباب أن الأئمة يعلمون متى يموتون، وأنهم لا يموتون إلا باختيارهم، وباب أن الأئمة يعلمون علم ما كان وما يكون، وأنه لا يخفى عليهم شيء وباب أن الأئمة عندهم يعرفون جميع الكتب التي أنزلت من عند الله عز وجل وأنهم يعرفونها على اختلاف ألسنتها وباب أنه لم يجمع القرآن كله إلا الأئمة وأنهم يعلمون علمه كله، وباب أنه ليس شيء من الحق في أيدي الناس إلا ما خرج من عند الأئمة وأن كل شيء لم يخرج من عندهم فهو باطل.
والثاني منهما زعيم الشيعة في هذا العصر والمرجع الأعلى لهم آية الله الخميني فقد قال في كتاب الحكومة الإسلامية الذي هو عبارة عن دروس فقهية ألقاها على طلاب علوم الدين في النجف تحت عنوان:(ولاية الفقهية) قال في الصفحة الثانية والخمسين من هذا الكتاب طبعة بيروت: "وإن من ضروريات مذهبنا أن لأئمتنا مقاما لا يبلغه ملك مقرب ولا نبي مرسل وبموجب ما لدينا من الروايات والأحاديث فإن الرسول الأعظم صلى الله عليه وسلم والأئمة (ع) كانوا قبل هذا العالم أنوارا فجعلهم الله بعرشه محدقين وجعل لهم من المنزلة والزلفى ما لا يعلمه إلا الله وقد قال جبريل كما ورد في روايات المعراج: لو دنوت أنملة لاحترقت، وقد ورد عنهم (ع) أن لنا مع الله حالات لا يسعها ملك مقرب ولا نبي مرسل". انتهى كلام الخميني.
قال الشيخ ابن محمد في ص 5:
"ومن المعلوم أن اعتقاد المهدي والقول بصحة خروجه يترتب عليه من المضار والمفاسد الكبار ومن إثارة الفتن وسفك دماء الأبرياء ما يشهد بعظمته التاريخ المدروس والواقع المحسوس"، وقال في ص 37: "وأما اعتقاد بطلانه وعدم التصديق به فإنه يعطي القلوب الراحة والفرح والأمان والاطمئنان والسلامة من الزعازع والافتتان".
والجواب على ذلك من وجوه:
الأول: أن خروج المهدي في آخر الزمان من الأمور الغيبية التي يتوقف التصديق بها على ثبوت النص فيها

ص -302- عن رسول الله صلى الله عليه وسلم وقد ثبتت النصوص في خروج المهدي عن رسول الله صلى الله عليه وسلم في آخر الزمان وأن عيسى بن مريم عليه الصلاة والسلام يصلي خلفه والذين قالوا بثبوتها هم العلماء المحققون وجهابذة النقاد من أهل الحديث والواجب تصديق الرسول صلى الله عليه وسلم فيما يخبر به من أخبار سواء كانت عن أمور ماضية أو مستقبلة أو موجودة غائبة عنا.
الثاني: أن إنكار خروج المهدي في آخر الزمان ليس هو الذي يمنع من وقوع الفتن ويحصل به الأمن والاطمنئان بدليل أن الله تعالى قال في كتابه العزيز: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} وقال صلى اللّه عليه وسلم: "وأنا خاتم النبيين لا نبي بعدي" ومع ذلك وجد كثيرون ممن ادعى النبوة وحصل بذلك للمسلمين أضرار كبيرة وإنما الذي يعصم حقيقة من الفتن والمصائب ويكفل السلامة والأمن والنجاة الاستمساك بشرع الله والاعتصام بحبله كما قال اللّه عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وقال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} وقال سبحانه: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}. وقال سبحانه: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ}.
وقال سبحانه وتعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ}. وقال سبحانه: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} وقال صلى اللّه عليه وسلم: "احفظ اللّه يحفظك" إلى غير ذلك من أدلة الكتاب والسنة.
الثالث: أن وجود متمهدين من المجانين وأشباه المجانين يخرجون في بعض الأزمان ويحصل بسببهم على المسلمين أضرار كبيرة لا يؤثر في التصديق بمن عناه الرسول صلى اللّه عليه وسلم في الأحاديث الصحيحة وهو المهدي الذي يصلي عيسى بن مريم صلى اللّه عليه وسلم خلفه، فما ثبت عن رسول اللّه صلى اللّه عليه وسلم وجب التصديق به، ويجب القضاء على كل متمهد أو غير متمهد يريد أن يشق عصا المسلمين ويفرق جماعتهم، والواجب قبول الحق ورد الباطل لا أن يرد الحق ويكذب بالنصوص من أجل أنه ادعى مقتضاها مدعون مبطلون دجالون.
5- ذكر الشيخ ابن محمود في الصفحات 6 و 8 و 26 و 31 و 39 أن من أسباب ضعف الأحاديث الواردة في المهدي عدم ورودها في صحيح البخاري وصحيح مسلم، وأن عدم إيرادها في الصحيحين يدل على ضعفها عند الشيخين البخاري ومسلم.
والجواب أن يقال:
أولا: ليس عدم إيراد الحديث في الصحيحين دليلا على ضعفه عند الشيخين البخاري ومسلم رحمهما الله لأنه لم ينقل عنهما أنهما استوعبا الصحيح في صحيحيهما أو قصدا اسـتيعابه حتى يمكن أن يقال بضعف ما لم يخرجاه فيهما عندهما وإنما جاء عنهما التصريح بخلاف ذلك قال أبو عمرو في كتابه (علوم الحديث): "لم يستوعبا- يعني البخاري ومسلم- الصحـيح في صحيحـيهما ولا التزما ذلك فقد روينا عن البخاري أنه قال: "ما أدخلت في كتابي الجامع إلا ما صح وتركت من الصحيح لحال الطول" وروينا عن مسلم أنه قال: "ليس كل شيء عندي صحيح وضعته ههنا- يعنى في كتاب الصحيح- إنما وضعت هنا ما أجمعوا عليه"، وقال الحافظ ابن حجر في مقدمة فتح الباري: "روى الإسماعيلي عنه- يعني البخاري- قال: "لم أخرج في هذا الكتاب إلا صحيحا وما تركت من الصحيح أكثر"، وقال النووي في مقدمة شرحه صحيح مسلم بعد أن ذكر إلزام جماعة لهما إخراج أحاديث على شرطهما ولم يخرجاها في كتابيهما قال: "وهذا الإلزام ليس بلازم في الحقيقة فإنهما لم يلتزما استيعاب الصحيح

ص -303- بل صح عنهما تصريحهما بأنهما لم يستوعباه وإنما قصدا جمع جمل من الصحيح كما يقصد المصنف في الفقه جمع جمل من مسائله لا أنه يحصر جميع مسائله" انتهى كلام النووي.
ومما يوضح عدم استيعاب البخاري الصحيح وعدم التزامه بذلك أيضا أنه جاء عن البخاري أنه قال: "أحفظ مائة ألف حديث صحيح ومائي ألف حديث غير صحيح" مع أن جملة ما في صحيحه من الأحاديث المسندة إلى رسول اللّه صلى اللّه عليه وسلم بما في ذلك الأحاديث المعلقة لا تبلغ عشرة آلاف حديث وأيضا استدراك الحاكم على البخاري ومسلم أحاديث على شرطيهما وشرط واحد منهما لم يخرجاها وهي كثيرة جدا أوردها في كتابه المستدرك على الصحيحين وقد صححها الحاكم ووافقه الذهبي في التلخيص على تصحيح الكثير منها.
ثانيا: أن الصحيح من الحديث كما أنه موجود في الصحيحين فهو موجود خارجهما في الكتب المؤلفة في الحديث النبوي كالموطأ وصحيح ابن خزيمة وصحيح ابن حبان ومستدرك الحاكم وجامع الترمذي وسنن أبي داود وسنن ابن ماجـة والدار قطني والبيهقي وغيرها وهو أمر واضح غاية الوضوح.
ثالثا: أن المقبول من الحديث عند المحدثين أربعة أنواع هي الصحيح لذاته، والصحيح لغيره، والحسن لذاته، والحسن لغيره؛ ومعلوم أن الحديث الصحيح موجود في الصحيحين وفي غيرهما أما الحسن فوجوده في غير الصحيحين وقد ذكر هذه الأنواع الأربعة العلماء ومنهم الحافظ ابن حجر في شرحه نخبة الفكر حيث قال:
"وخبر الآحاد بنقل عدل تام الضبط متصل السند غير معلل ولا شاذ وهو الصحيح لذاته وهذا أول تقسيم المقبول إلى أربعة أنواع لأنه إما أن يشتمل من صفات القبول على أعلاها أولا، الأول الصحيح لذاته والثاني إن وجد ما يجبر ذلك القصور ككثرة الطرق فهو الصحيح أيضا لكن لا لذاته وحيث لا جبران فهو الحسن لذاته وإن قامت قرينة ترجح جانب قبول ما يتوقف فيه فيكون الحسن أيضا لكن لذاته".
رابعا: أن العلماء قسموا الصحيح إلى سبع مراتب مرتبة حسب القوة على النحو التالي:
1- صحيح اتفق على إخراجه البخاري ومسلم.
2- صحيح انفرد بإخراجه البخاري عن مسلم.
3- صحيح انفرد بإخراجه مسلم عن البخاري.
4- صحيح على شرطهما معا ولم يخرجاه.
5- صحيح على شرط البخاري ولم يخرجه.
6- صحيح على شرط مسلم ولم يخرجه.
7- صحيح لم يخرجاه ولم يكن على شرطهما معا ولا على شرط واحد منهما.
وهذه المراتب السبع للصحيح ذكرها أبو عمرو وابن الصلاح في كتابه علوم الحديث والحافظ ابن حجر في شرحه نخبة الفكر وغيرهما وليس في الصحيحين من هذه المراتب إلا الثلاث الأولى، أما الأربع الباقية فلا وجود لها إلا خارج الصحيحين. ولم يزل من دأب العلماء في جميع العصور الاحتجاج بالأحاديث الصحيحة بل والحسنة الموجودة خارج الصحيحين والعمل بها مطلقا واعتبار ما دلت عليه دون إعراض عنها أو تعرض للحط من شأنها والتقليل من قيمتها، ومن أمثلة ذلك في أمور الاعتقاد الحديث المشتمل على العشرة المبشرين بالجنة رضي الله عنهم فإنه في السنن ومسند الإمام أحمد وغيره وليس في الصحيحين ومع ذلك اعتقدت الأمة موجبه بناء على ذلك وكذا الحديث الذي فيه تسمية الملكين اللذين يسألان الميت في قبره بمنكر ونكير لم يرد في الصحيحين وقد اعتقد موجبه أهل السنة.
خامسا: مما سبق يتضح أنه يجب التصديق والعمل بالأحاديث الصحيحة سواء كانت في الصحيحين أو في غيرهما ومن ذلك أحاديث المهدي على أن بعض الأحاديث الواردة في المهدي أصلها في الصحيحين ومن ذلك الحديث الذي في صحيح مسلم عن جابر رضي اللّه عنه أنه سمع النبي صلى اللّه عليه وسلم يقول: "لا تزال طائفة من أمتي

ص -304- يقاتلون على أحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى اللّه عليه وسلم فيقول أميرهم تعال صل بنا فيقول لا إن بعضكم على بعض أمراء تكرمة اللّه هذه الأمة" فقد وردت تسمية هذا الأمير الذي يصلى عيسى عليه الصلاة والسلام، خلفه في حديث جابر عند الحارث بن أبي أسامة، مسنده بالمهدي ولفظه عن جابر قال: قال رسول اللّه صلى الله عليه وسلم: "ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صل بنا فيقول لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة" قال ابن القيم بعد أن أورده في كتابه المنار المنيف بسنده ومتنه قال: "وهذا إسناد جيد".
6- وقال الشيخ ابن محمود في ص 8:
ثم إن من عادة العلماء المحدثين والفقهاء المتقدمين أن بعضهم ينقل عن بعض الحديث والقول على علاته تقليدا لمن سبقه.
كما ذكره الإمام أحمد أنه كان يستعير الملازم من طبقات ابن سعد فينقلها ثم يردها إليه. ذكروا ذلك في ترجمة ابن سعد وكان الشافعي يقول للإمام أحمد: "إذا ثبت عندك الحديث فادفعه إلي حتى أثبته في كتابي وكذا سائر علماء كل عصر ينقل بعضهم عن بعض".
فمتى كان الأمر بهذه الصفة فلا عجب متى رأينا أحاديث المهدي تنتشر في كتب المعاصرين لأبي داود كالترمذي وابن ماجه لخروج الحديث من كتاب إلى مائة كتاب وانتقال الخطأ من عالم إلى مائة عالم لكون الناس متقلدة وقليل منها المحققون المجتهدون والمقلد لا يعد من أهل العلم،
والجواب على هذا نقول:
أولا: أن هذا الكلام من أخطر ما اشتملت عليه رسالة الشيخ ابن محمود لما فيه من النيل من محدثي هذه الأمة وفقهائها المتقدمين والحط من شأنهم وهذا إن دل على شيء فإنما يدل مع الأسف أن حصون المسلمين مهددة من داخلها. ويرحم اللّه الإمام الطحاوي إذ يقول في عقيدته المشهورة:
"وعلماء السلف من السابقين ومن بعدهم من التابعين- أهل الخبر والأثر وأهل الفقه والنظر لا يذكرون إلا بالجميل ومن ذكرهم بسوء فهو على غير السبيل..". انتهى
وقد ألف شيخ الإسلام ابن تيمية رحمه اللّه رسالة عظيمة سماها (رفع الملام عن الأئمة الأعلام) طبعت مرارا وصف الشيخ جمال الدين القاسمي هذا الكتاب بأنه جدير لو كان بالصين أن يرحل إليه وأن يعض بالنواجذ عليه.
ثانيا: إذا كان من عادة العلماء المحدثين والفقهاء المتقدمين- كما يقول الشيخ ابن محمود- أن بعضهم ينقل عن بعض الحديث والقول على علاته تقليدا لمن سبقه وأنه لذلك يخرج الحديث من كتاب إلى مائة كتاب وينتقل الخطأ من عالم إلى مائة عالم لكون الناس مقلدة وقليل منهم المجتهدون والمقلد لا يعد من أهل العلم ويمثل بأربعة هم الإمام الشافعي والإمام أحمد والإمام الترمذي والإمام ابن ماجه إذا كان هذا من عادتهم ومثل هؤلاء الأربعة من مقلدتهم والمقلد لا يعد من أهل العلم فمن هم أهل العلم؟ ما هكذا تورد يا سعد الإبل!!، إننا نربأ بالشيخ عبد اللّه بن محمود أن يقول مثل هذا الكلام ولكن هكذا جاء، وقدر اللّه وما شاء فعل، وكم من كلمة قالت لصاحبها دعني.
ثالثا: أن الإمامين الترمذي وابن ماجه لم يقلدا الإمام أبا داود في رواية أحاديث المهدي أما ابن ماجه فإنه لا يرو عن أبي داود في سننه شيئا أصلا وأما الترمذي فمن رجاله في جامعه الإمام أبو داود كما رمز الحافظ بن حجر في تهذيب التهذيب في ترجمة أبي داود لكونه من رجال الترمذي والنسائي، والأحاديث التي أخرجها الترمذي في جامعه في باب ما جاء في المهدي ثلاثة. اثنان منها معناهما واحد ولفظهما بنحو لفظ حديث أخرجه أبو داود في سننه لكن شيوخ الترمذي فيهما غير شيوخ أبي داود فيه ولم يروهما من طريق أبي داود، أما الحديـث الثالث فليس في سنن أبي داود وإذاً فلم يخرج حديث في المهدي من كتاب سنن أبي داود إلى كتابي الترمذي

ص -305- وابن ماجه ولم ينتقل خطأ لأبي داود إلى الترمذي وابن ماجه. ولو خرج الترمذي مثلا في جامعه عن أبي داود حديثا قد أخرجه أبو داود في سننه لم يلزم أن يكون بذلك مقلدا له آخذا الحديث على علاته فهما من أوعية العلم ونقاده ولم يلزم أن يكون خطأ انتقل من عالم إلى عالم فقد يكون ذلك الذي انتقل صوابا والتحقق في ذلك سبيله دراسة إسناده ومعرفة ما قاله النقاد فيه، ثم إن وجود الحديث في كتب متعددة من طرق مختلفة يفيد القوة ويعرف به التواتر. قال الحافظ ابن حجر في شرحه لنخبة الفكر: "ومن أحسن ما يقرر به كون المتواتر موجودا وجود كثرة في الأحاديث أن الكتب المشهورة المتداولة بأيدي أهل العلم شرقا وغربا المقطوع عندهم بصحة نسبتها إلى مصنفيها إذا اجتمعت على إخراج حديث وتعددت طرقه تعددا تحيل العادة تواطؤهم على الكذب إلى آخر الشروط أفاد العلم اليقيني بصحته إلى قائله ومثل ذلك في الكتب المشهورة كثير" انتهى.
رابعا: ما أشار إليه مما ذكر عن الإمام أحمد أنه كان يستعير الملازم من طبقات ابن سعد فينقلها ثم يردها إليه قد ذكره بإسناده على نحو آخر الخطيب البغدادي في ترجمة محمد ابن سعد كاتب الواقدي في تاريخ بغداد إلى إبراهيم الحربي قال: كان أحمد بن حنبل يوجه في كل جمعة بحنبل ابن إسحاق إلى ابن سعد يأخذ منه جزأين من حديث الواقدي ينظر فيها إلى الجمعة الأخرى ثم يردهما ويأخذ غيرهما.
قال إبراهيم: "ولو ذهب وسمعها كان خيرا له"، وأورد كلام إبراهيم الحربي هذا الحافظ الذهبي في تذكرة الحفاظ في ترجمة محمد بن سعد.
ويتضح من هذا أن الإمام أحمد كان يستعير أجزاء من حديث الواقدي لينظر فيها ثم يعيدها وليس في ذلك أخذ للحديث على علاته من ابن سعد وتقليد له فإن الواقدي ضعيف جدا عند أهل الحديث. قال فيه الذهبي في الميزان: "واستقر الإجماع على وهن الواقدي"، وقال فيه الحافظ ابن حجر في التقريب: "متروك مع سعة علمه" والإمام أحمد نفسه قد اتهم الواقدي بالكذب كما نقله الخطيب وغيره في ترجمة الواقدي، ولعل هذا السبب الذي جعل الإمام أحمد لا يكترث بحديث الواقدي فيذهب إلى ابن سعد لسماعه منه ويكتفي بأن يستعير أجزاء منه ينظر فيها ثم يعيدها ليكون على علم بحديث الواقدي مع عدم الاعتماد عليه لكونه لا يعتد بصاحبه.
خامسا: ما ذكره من أن الشافعي كان يقول للإمام أحمد إذا ثبت عندك الحديث فادفعه إلي حتى أثبته في كتابي، قد ذكر معناه البيهقي في كتابه مناقب الشافعي أخرجه بإسناده إلى عبد الله بن أحمد بن حنبل قال حدثني أبي قال: "قال لنا الشافعي أنتم أعلم بالحديث والرجال مني فإذا كان الحدث الصحيح فأعلموني إن شاء يكون كوفيا أو بصريا أو شاميا حتى أذهب إليه إذا كان صحيحا". ثم قال البيهقي: "وهذا لأن أحمد بن حنبل كان من أهل العراق فكان أعلم برجالها من الذي لم يكن من أهلها وكان أحمد عند الشافعي من أهلها وكان أحمد عند الشافعي من أهل العلم بمعرفة الرجال فكان يرجع إلى قوله فيهم"، ثم روى البيهقي بإسناده إلى حرملة قال سمعت الشافعي يقول: "خرجت من بغداد وما خلفت بها أحدا أتقى ولا أورع ولا اعلم وأظنه قال ولا أفقه من أحمد بن حنبل".
ومن الواضح أن الإمام الشافعي لا يكون بذلك ناقلا عن الإمام أحمد حديثا على علاته مقلدا له وإنما رغب الشافعي من الإمام أحمد أن يعلمه بما يصح لديه من الحديث مما لم يكن عنده حتى يذهب إلى ما دل عليه الحديث الصحيح ويعمل به وهو متفق مع ما نقل عنه في مسائل كثيرة من قوله: "إن صح الحديث فيها- أي في المسألة قلت به" ومتفق مع ما أثر عنه وعن غيره من الأئمة من أن الاعتماد عندهم على ما يصح من الحديث عن رسول اللّه صلى الله عليه وسلم ومتى كان الحديث عند الإمام أحمد بإسناد صحيح ثم يرويه عنه شيخه الإمام الشافعي ويحتج به فإنه بذلك متبع الطريقة المثلى في العلم والعمل وهو محمدة له لا مذمة.
سادسا: ولو أن الشيخ ابن محمود نسب هذه العادة وهي أخذ الحديث أو القول على علاته عن المعاصرين أو نقل ذلك كذلك من كتب المتقدمين إلى طلاب العلم في هذا العصر إلا من شاء اللّه منهم لما أبعد النجعة وذلك لقلة

ص -306- الاهتمام والعناية بحديث رسول الله صلى اللّه عليه وسلم وعدم تمييز صحيحه من سقيمه ومعرفة رجاله وأحوالهم وعدم التمكن من تطبيق ما رسمه علماء الجرح والتعديل لمعرفة الحكم على الحديث قبولا أو ردا صحة أو حسنا أو ضعفا بل حسب الكثيرين منهم معرفة ما دون في كتب العلماء المعتد بهم وما حكموا به على الحديث وتقليدهم في ذلك، ومادام أن الغالب على طلاب العلم في هذا العصر التقليد في معرفة درجة الحديث وهل هو مقبول أو مردود فإن الأليق بل المتعين تقليد الجهابذة النقاد كالعقيلي والذهبي وابن تيمية وابن القيم وغيرهم دون غيرهم ممن لم يكن من أهل الحديث فالصلاة خير من النوم واليد العليا خير من اليد السفلى ولا يصار إلى المتطبب ويترك الأطباء الحذاق المهرة.
7- ذكر الشيخ ابن محمود في ص 6 و 12 "أن من أسباب رد أحاديث المهدي كونها متناقضة متعارضة ومختلفة غير مؤتلفة" وقال في ص 51: "ومتى حاولت جمعها نتج لك منها عشرون مهديا صفة كل واحد غير الآخر مما يدل بطريق اليقين أن رسول اللّه صلى اللّه عليه وسلم لم يتكلم بها" ثم ذكر أمثلة لذلك آخرها قوله: "ومهدي قال فيه رسول اللّه: "لا مهدي بعدي إلا عيسى بن مريم".
والجواب أن أحاديث المهدي كما قال أهل العلم مثل ابن القيم وغيره فيها الصحيح والحسن والضعيف والموضوع فما كان منها موضوعا أو ضعيفا لا يحتج به فإنه لا يلتفت إليه ولا يعارض به غيره، وأما ما صح منها فهو مؤتلف غير مختلف ومتفق غير مفترق وهو يتعلق بشخص واحد يأتي في آخر الزمان في زمن نزول عيسى عليه الصلاة والسلام من السماء وخروج المسيح الدجال وهو محمد بن عبد اللّه الموصوف بالمهدي والذي أخـبر عن اسمه واسم أبيه ووصفه بالمهدي في عدة أحاديث هو رسول الله صلى اللّه عليه وسلم والواجب التصديق فيما أخبر به، ولم يفهم أحد من أهل السنة والجماعة قديما وحديثا فيما أعلم ما فهمه الشيخ ابن محمود من أن كل حديث أتى فيه ذكر المهدي يفيد تعدد من يوصف بالمهدي وأنه بناء على ذلك تكون الأحاديث متعارضة فيلزم ردها وإنكارها فإن الألف واللام في المهدي في جانب الخير كالألف واللام في الدجال في جانب الشر ولا يستفاد من كل حديث يأتي فيه ذكر الدجال موصوفا بصفة من الصفات تعدد الدجال فالدجال الذي جاءت الأحاديث المتواترة - بذكر خروجه آخر الزمان واحد غير متعدد ولا تعارض بين الأحاديث الواردة فيه والمهدي كذلك واحد غير متعدد ولا تعارض بين الأحاديث الواردة فيه، أما حديث لا مهدي إلا عيسى بن مريم فلم يستدل به أهل السنة على خروج المهدي وهو يعارض الأحاديث الواردة فيه وقد أجابوا عنه بكونه ضعيفا فلا يعارضها وعلى فرض صحته يكون المراد به لا مهدي كاملا معصوما إلا عيسى بن مريم وذلك لا ينفي إثبات خروج المهدي غير المعصوم كما قال ذلك بعض أهل العلم مثل القرطبي وابن القيم وغيرهما.
8- وقال الشيخ ابن محمود ص 13:
"وفي البخاري أن موسى لما لقي ذا القرنين في مجمع البحرين وهاله ما رآه من تصرف ذي القرنين من قتله للغلام وبنائه للجدار الذي يريد أن ينقض وخرقه لسفينة المساكين الذين يعملون فيها في التكسب في البحر فضاق صدر موسى من تصرفه وعيل صبره فأراد أن يفارقه فقال له ذو القرنين: " يا موسى أنت على علم من اللّه لا أعلمه أنا وأنا على علم من اللّه لا تعلمه أنت" ثم قال: "وهكذا يقع تفاوت العلماء فيما علموه والاختلاف فيما فهموه". انتهى.
والملاحظ هنا ورود ذكر ذي القرنين ثلاث مرات ومعلوم أن صاحب موسى في هذه القصة هو الخضر وليس ذا القرنين وقد وردت تسمية صاحب موسى بالخضر في الحديث في صحيح البخاري.
9- وقال الشيخ ابن محمود في ص 12 و 13 بعد كلام له في إنكار أحاديث المهدي:
لكن قد يعرض لتحقيق ما قلنا قول بعضهم بأن شيخ الإسلام ابن تيمية رحمه اللّه قال بصحة خروج المهدي

ص -307- وهو العالم المحقق المشهود له بصحيح الرؤية وصريح الدراية وأقول: "نعم وإنني رأيت لشيخ الإسلام قولا يثبت فيه بأنه ورد في المهدي سبعة أحاديث رواها أبوداود وكنت في بداية نشأتي أعتقد اعتقاد شيخ الإسلام حيث تأثرت بقوله حتى بلغت سن الأربعين من العمر وبعد أن توسعت في العلوم والفنون ومعرفة أحاديث المهدي وعللها وتعارضها واختلافها فبعد ذلك زال عني الاعتقاد السيئ والحمد للّه، وعرفت تمام المعرفة بأنه لا مهدي بعد رسول اللّه وبعد كتاب اللّه" وقال: "وقد شبهوا زلة العالم بغرق السفينة يغرق بغرقها الخلق الكثير وكم غرق في كلمة شيخ الإسلام هذه كثير من العلماء والعوام حين اعتقدوا صحة خروج المهدي فكان من لقيته من العلماء والعوام يحتج بكلام شيخ الإسلام" رحمه الله ثم قال معتذرا عن شيخ الإسلام: "ولعل هذا القول خرج منه في بداية عمره قبل توسعه في العلوم والفنون وهو مجتهد مأجور على اجتهاده إذ يقول العالم المحقق قولا ضعيفا مرجوحا فلا يكون المقلد لقوله والمنتصر لرأيه بمثابته في حصول الأجر.. وحط الوزر بل فرضه الاجتهاد والنظر فكم من عالم كان يقول أقوالا في بداية عمره ثم يتبين له ضعفها فيقول بخلافها"،
أقول الجواب عن ذلك من وجوه:
الأول: لا شك أن ما كان عليه الشيخ عبد الله بن مـحمود في ذلك قبل بلوغه سن الأربعين خير مما كان عليه بعد الأربعين لأنه بذلك على مسلك العلماء المحدثين قبل شيخ الإسلام ابن تيمية وبعده ويا ليته وفقه الله لم يشر إلى أنه توسع في العلوم والفنون لأن التواضع هو الأليق بطلاب العلم.
الثاني: واعتذاره عن شيخ الإسلام ابن تيمية مدفوع بكون شيخ الإسلام قال بصحة خروج المهدي في آخر الزمان في كتابه منهاج السنة النبوية الذي يعتبر من أجل كتبه وأغزرها علما وأكثرها تحقيقا فلا يصلح أن يقال: لعل هذا القول خرج منه في بداية عمره قبل توسعه في العلوم والفنون هذا من جهة ومن جهة أخرى ليس شيخ الإسلام ابن تيمية أول القائلين بصحة خروج المهدي في آخر الزمان فقد سبقه إلى ذلك العلماء المحققون مثل البيهقي والخطابي وابن حبان والعقلي وأبي الحسين الابري والقاضي عياض والقرطبي وغيرهم.
الثالث: ما أشار إليه هنا وفي ص 71 من أن قول شخ الإسلام بصحة خروج المهدي خرج بمقتضى اجتهاد منه مردود بأن مثل ذلك لا مجال للاجتهاد فيه لأنه من الأمور الغيبية التي يتوقف القول بها على ثبوت النص فيها عن رسول اللّه صلى اللّه عليه وسلم ومعرفة ثبوت النصوص والتمييز بين مقبولها ومردودها وصحيحها وسقيمها لا يتأتى إلا لأهل الخبرة والتمكن في علم الحديث مثل البيهقي والعقلي والذهبي وابن تيمية وابن القيم وغيرهم، وقد قال الشوكاني بعد أن أشار إلى كثرة الأحاديـث الواردة في صحة خروج المهدي آخر الزمان وبلوغها حد التواتر قال: "وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جدا لها حكم الرفع إذ لا مجال للاجتهاد في مثل ذلك" انتهى.
10- ذكر الشيخ ابن محمود في ص 19 و 24 أن ابن خلدون تصدى في مقدمته لتدقيق التحقيق فيها- يعني أحاديث المهـدي- وحكم عليها بالضعف.
والجواب أولا أن ابن خلدون اعترف بسلامة بعضها من النقد حيث قال بعد إيراد الأحاديث في المهدي: "فهذه جملة الأحاديث التي خرجها الأئمة في شأن المهدي وخروجه آخر الزمان وهي كما رأيت لم يخلص منها من النقد إلا القليل والأقل منه.." انتهى. على أن ابن خلدون فاته الشيء الكثير من الأحاديث.
وثانيا: أن ابن خلدون مؤرخ وليس من رجال الحديث فلا يعتد به في التصحيح والتضعيف وإنما الاعتداد بذلك بمثل البيهقي والعقيلي والخطابي والذهبي وابن تيمية وابن القيم وغيرهم من أهل الرواية والدراية الذين قالوا بصحة الكثير من أحاديث المهدي فالذي يرجع في ذلك إلى ابن خلدون كالذي يقصد الساقية ويترك البحور الزاخرة وعمل ابن خلدون في نقد الأحاديث أشبه ما يكون بعمل المتطبب إذا خالف الأطباء الحذاق المهرة..

ص -308- وقد أحسن الشيخ أحمد شاكر في تخريجه أحاديث مسند الإمام أحمد حيث قال: "أما ابن خلدون فقد قفا ما ليس له به علم واقتحم قحما لم يكن من رجالها.." وقال: "إنه تهافت في الفصل الذي عقده في مقدمته للمهدي تهافتا عجيبا وغلط أغلاطا واضحة.." وقال: "إن ابن خلدون لم يحسن قول المحدثين الجرح مقدم على التعديل.. ولو اطلع على أقوالهم وفقهها ما قال شيئا مما قال.." انتهى.. ودخول ابن خلدون في ميدان الجرح والتعديل والحكم على الأحاديث بالضعف وهو ليس من أهل الصناعة الحديثية واغترار من اغتر بكلامه لا يبعد كثيرا عن معنى المقالة التي حكاها شيخ الإسلام ابن تيمية في الفتوى الحموية إذ قال: "وقد قال بعض الناس: أكثر ما يفسد الدنيا: نصف متكلم، ونصف متفقه، ونصف متطبب، ونصف نحوي.. هذا يفسد الأديان، وهذا يفسد البلدان، وهذا يفسد الأبدان، وهذا يفسد اللسان"، فإن ابن خلدون وإن كان في التاريخ علما من الأعلام، فهو في الحديث من الاتباع المستفتين وليس من المتبوعين المفتين، والقاصر في فن كالعامي فيه، وإن كان متمكنا في غيره.
والواجب الرجوع في كل فن إلى أهله، ولا شك أن المرجع في الحديث لمعرفة صحيحه وسقيمه أوعيته ونقاده.. قال الحافظ ابن أبي حاتم في مقدمة كتابه الجرح والتعديل:
ثم احتيج إلى تبين طبقاتهم - يعني الرواة - ومقادير حالاتهم وتباين درجاتهم ليعرف من كان منهم في منزلة الانتقاد والجهبذة والتنقير والبحث عن الرجال والمعرفة بهم، وهؤلاء هم أهل التزكية والتعديل والجرح.
وقال أيضا: "فإن قيل: فبماذا تعرف الآثار الصحيحة والسقيمة قيل بنقد العلماء الجهابذة الذين خصهم اللّه عز وجل بهذه الفضيلة ورزقهم هذه المعرفة في كل دهر وزمان.." انتهى.. وإذا اقتصرنا على القرنين الثامن والتاسع اللذين عاش ابن خلدون فترة منهما إذ كانت ولادته سنة 732 هـ ووفاته سنة 808 هـ - نجد أن من أبرز العلماء المتمكنين في الحديث النبوي ومعرفة صحيحه وسقيمه ممن أدركته الوفاة خلال هذين القرنين الحفاظ الجهابذة النقاد الذهبي وابن تيمية وابن القيم وابن كثير وابن حجر العسقلاني وقد قالوا جميعا بصحة خروج المهدي في آخر الزمان استنادا إلى ثبوت الأحاديث الصحيحة في ذلك عندهم فقد صحح الذهبي جملة من الأحاديث الواردة في المهدي وذلكَ في كتابه تلخيص المستدرك وكذا شيخ الإسلام ابن تيمية في كتابه منهاج السنة النبوية وابن القيم في كتابه المنار المنيف في الحديث الصحيح والضعيف وابن كثير في النهاية وفي كتابه التفسير ونقل ابن حجر في كتابه فتح الباري جملة من أقوال أهل العلم في ذلك وسكت عليها، ومن ذلك كلام أبى الحسين الابري في تواتر أحاديث المهدي.
11- حكى الشيخ ابن محمود عن ابن القيم في المنار المنيف في الحديث الصحيح والضعيف أنه يضعف الأحاديث الواردة في المهدي فقال في صفحة 9 بعد أن أورد الأقوال التي ذكرها ابن القيم إجمالا قال: "ومن لوازم قوله - يعني ابن القيم - أن ما يزعمونه من خروج المهدي المجهول في عالم الغيب أنه لا حقيقة له"
وقال ابن محمود في ص 19:
"لهذا وقبل ذلك تنبه العلماء من المتقدمين والمتأخرين لرد الأحاديث - أي المتعلقة بالمهدي - التي يتلونها ويموهون بها على الناس فأخضعوها للتصحيح والتمحيص وبينوا ما فيها من الجرح والتضعيف وكونها مزورة على الرسول من قبل الزنادقة الكذابين وممن انتقد هذه الأحاديث وبين معايبها العلامة ابن القيم رحمه اللّه في كتابه المنار المنيف في الصحيح والضعيف" وقال أيضا في ص35:
"وقد رأينا من يؤيد قول ابن خلدون من العلماء المتقدمين والراقين في العلم والمعرفة والاعتصام بالكتاب والسنة ومنهم العلامة ابن القيم فقد ذكر في كتابه المنار المنيف عن أحاديث المهدي وضعفها".
والجواب أن نقول: لم يضعف ابن القيم الأحاديث الواردة في المهدي كما يقول ابن محمود بل بين أن فيها الصحيح والحسن والضعيف والموضوع وذلك في كتابه المنار المنيف في الحديث الصحيح والضعيف ولا أدري كيف خفي ذلك على الشيخ ابن محمود فنسب إليه القول بتضعيفها مع أن كلامه رحمه اللّه واضح وصريح في تصحيحها والقول بثبوتها.. ومن ذلك أنه نقل كلام أبي الحسين الابري المتوفى عام 363 هـ في تواتر الأحاديث الواردة في المهدي وسكت عليه ولم يتعقبه، وهو قول أبي الحسين الابري في كتابه مناقب الشافعي: وقد تواترت الأخبار

ص -309- واستفاضت عن رسول اللّه صلى اللّه عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلا وأن عيسى يخرج فيساعده على قتل الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه.. ومن ذلك أنه نقل قول البيهقي: "والأحاديث على خروج المهدي أصح إسنادا"، ثم ذكر ابن القيم بعض الأمثلة لهذه الأحاديث، ومنها أن ابن القيم قال: "وفي الباب عن حذيفة بن اليمان وأبي أمامة الباهلي وعبد الرحمن بن عوف وعبد اللّه بن عمرو بن العاص وثوبان وأنس بن مالك وجابر وابن عباس، وغيرهم..".
ثم أورد عدة أحاديث رواها بعض أهل السنن والمسانيد وغيرها منها ما هو صحيح ومنها ما هو ضعيف أورده للاستئناس به ثم قال ابن القيم: "وهذه الأحاديث أربعة أقسام صحاح وحسان وغرائب وموضوعة".
ومنها أنه ذكر الأقوال في المهدي وقال في ثالثها: "القول الثالث: أنه رجل من أهل بيت النبي صلى اللّه عليه وسلم.. من ولد الحسن بن علي يخرج في آخر الزمان وقد امتلأت الأرض جورا وظلما، فيملاها قسطا وعدلا وأكثر الأحاديث على هذا تدل. وفي كونه من ولد الحسن سر لطيف، وهو أن الحسن ترك الخلافة للّه فجعل اللّه من ولده من يقوم بالخلافة الحق المتضمن للعدل الذي يملأ الأرض. وهذه سنة اللّه في عباده أن من ترك شيئا لأجله أعطاه اللّه وأعطى ذريته أفضل منه" فهذه نصوص متعددة من كلام ابن القيم في المنار المنيف صريحة في أنه يقول بصحة الأحاديث في خروج المهدي في آخر الزمان، ولا يفهم من كلامه إطلاقا أنه يضعف الأحاديث الواردة فيه مطلقا كما نسب ذلك إليه ابن محمود..
12- وقال الشيخ ابن محمود في ص 19:
"وممن انتقد هذه الأحاديث - يعني أحاديث المهدي - العلامة ابن القيم في المنار المنيف في الصحيح والضعيف" ثم قال:
"ومنهم الشاطبي صاحب كتاب الاعتصام فقد ألحق المهدية والإمامية بأهل البدع" ويعني بالمهدية الذين يصدقون صحة خروج المهدي..
وقال أيضا في ص 35:
"وقد رأينا من يؤيد ابن خلدون من العلماء المتقدمين والراقين في العلم والمعرفة والاعتصام بالكتاب والسنة ومنهم العلامة ابن القيم فقد ذكر في كتابه المنار المنيف عن أحاديث المهدي وضعفها" ثم قال: "ومنهم الإمام الشاطبي في كتابه الاعتصام فقد جعل المهديين والإمامية من أهل البدع ويعني بالمهديين الذين يصدقون بخروج المهدي ودونك كلامه بلفظه إثباتا للحجة والعذر وإزالة للشبهة والعذل قال بعد كلام له سبق في المتبعين لأهل الأهواء والبدع:
"وكذلك من اتبع المهدي المغربي المنسوب إليه كثيرا من بدع المغرب، فهو في الإثم والتسمية مع من اتبع إذا انتصب ناصرا لها ومحتجا عليها" وقال: "ولقد زل بسبب الإعراض عن الدليل والاعتماد على الرجال أقوام خرجوا بسبب ذلك عن جادة الصحابه والتابعين واتبعوا أهواءهم بغير علم فضلوا عن سواء السبيل.." .
وقال: "ومذهب الفرقة المهدية التي جعلت أفعال مهديهم حجة وافقت حكم الشريعة أو خالفت بل جعلوا أكثر ذلك أنفحة في عقد أيمانهم من خالفها كفروه وجعلوا حكمه حكم الكافر الأصلي.." .
ثم قال ابن محمود: "وبذلك تنقطع حجة من ادعى أنه لم يسبق الإمام ابن خلدون أحد من العلماء في تضعيف أحاديث المهدي.." انتهى.
والجواب أن الشيخ ابن محمود ذكر أن ممن سبق ابن خلدون في تضعيف أحاديث المهدي الإمامين ابن القيم والشاطبي وسبق إيضاح عدم صحة ما نسبه إلى ابن القيم في ذلك، أما الإمام الشاطبي فما نسبه إليه غير صحيح أيضا فإن كلام الشاطبي عن اتباع المهدي المغربي لا علاقة له بموضوع الأحاديث الواردة في المهدي الذي يخرج في آخر الزمان والتي قال بصحتها وثبوتها العلماء من أهل السنة والجماعة قديماً وحديثا، أما قول الشاطبي رحمه

ص -310- اللّه "ولقد زل بسبب الإعراض عن الدليل والاعتماد على الرجال أقوام خرجوا بسبب ذلك عن جادة الصحابة والتابعين واتبعوا أهواءهم بغير علم فضلوا عن سواء السبيل"، فهو كلام جميل لكنه لا ينطبق على العلماء الذين يعولون فيما يقولون على الدليل وإنما ينطبق على الذين يعرضون عن الدليل ويتبعون أهواءهم.. ولهذا قال عقب ذلك مباشرة: "ولنضرب لذلك عشرة أمثلة أحدها - وهو أشدها- قول من جعل اتباع الآباء في أصل الدين هو الرجوع إليه دون غيره حتى ردوا بذلك براهين الرسالة وحجة القرآن ودليل العقل فقالوا: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} الآية" إلى آخر كلامه رحمه اللّه ثم قال: "والثاني رأي الإمامية في اتباع الإمام المعصوم - في زعمهم - وإن خالف ما جاء به النبي المعصوم حقا وهو محمد صلى اللّه عليه وسلم فحكموا الرجال على الشريعة ولم يحكموا الشريعة على الرجال وإنما أنزل الكتاب ليكون حكما على الخلق على الإطلاق والعموم"، ثم قال: "والثالث لاحق بالثاني.. وهو مذهب الفرقة المهدية التي جعلت أفعال مهديهم حجة وافقت حكم الشريعة أو خالفت، بل جعلوا أكثر ذلك أنفحة (؟) في عقد أيمانهم من خالفها كفروه وجعلوا حكمه حكم الكافر الأصلي وقد تقدم من ذلك أمثلة" انتهى كلام الإمام الشاطبي رحمه الله، ثم ذكر بقية الأمثلة العشرة. ومن الواضح الجلي أنه فسر المهدية بتفسير خاص بمبتدعة وهم أتباع المهدي المغربي حيث قال: "والثالث لاحق بالثاني وهو مذهب المهدية التي جعلت أفعال مهديهم حجة وافقت الشريعة أوخالفت" وقد أوضح ذلك في كلام له سبق وذكر الأمثلة التي أشار إلى تقدمها فقال عن المهدي المغربي: "إنه عد نفسه الإمام المنتظر وأنه معصوم حتى أن من شك في عصمته أو في أنه المهدي المنتظر فهو كافر.." وقال عنه: "إنه نزل أحاديث الترمذي وأبي داود في الفاطمي على نفسه وأنه هو بلا شك" وقال: "وأحدث في دين اللّه أحداثا كثيرة زيادة إلى الإقرار بأنه المهدي المعلوم والتخصيص بالعصمة ثم وضع ذلك في الخطب وضرب في السكك بل كانت تلك الكلمة عندهم ثالثة الشهادة فمن لم يؤمن بها أو شك فيها فهو كافر وشرع القتل في مواضع لم يضعه الشرع فيها وهي نحو من ثمانية عشر موضعا كترك امتثال أمر من يستمع أمره وترك حضور مواعظه ثلاث مرات والمداهنة إذا ظهرت في أحد قتل وأشباه ذلك"، أقول فهؤلاء هم الذين عناهم الشاطبي بالفرقة المهدية والتي فسرها بقوله: "التي جعلت أفعال مهدي حجة وافقت حكم الشريعة أو خالفت"، وهم الذين اعتبرهم من المبتدعة وقد فسر هو مراده بالفرقة المهدية بهذا التفسير وليس مراده بالفرقة المهدية الذين يصدقون بخروج المهدي كما زعم الشيخ ابن محمود، ولا يليق بإمام كالشاطبي أن يصف أئمة أهل السنة وعلماء الحديث كالعقيلي والخطابي والابري وابن حبان البستي والقاضي عياض والقرطبي وابن تيمية والذهبي وابن القيم وابن كثير وغيرهم بأنهم من أهل البدع لكونهم يقولون بصحة خروج المهدي في آخر الزمان..
وبهذا يتضح أن الشاطبي رحمه الله لم يقل بتضعيف أحاديث المهدي ولم يصف القائلين بثبوتها بأنهم من أهل البدع بل أن ما حكاه عن المتمهدي المغربي من أنه نزل أحاديث الترمذي وأبي داود في الفاطمي على نفسه أنه هو بلا شك، دون أن يشير إلى تضعيف الأحاديث في ذلك، يشعر بأنه يعتبر خروج المهدي في آخر الزمان أمرا ثابتا..
13- وقال الشيخ ابن محمود في ص 70:
ولست أنا أول من قال ببطلان دعوى المهدي وكونه لا حقيقة لها فقد رأيت لأستاذنا الشيخ محمد بن عبد العزيز المانع رسالة حقق فيها بطلان دعوى المهدي، وأنه لا حقيقة لوجوده وكل الأحاديث الواردة فيه ضعيفة جدا فلا ينكر على من أنكره.
والجواب أن الشيخ محمد بن مانع رحمه الله قال أولا كلا ما محتملا تضعيف أحاديث المهدي وذلك في كتابه الكواكب الدرية اغترارا بكلام ابن خلدون يدل على ذلك قوله في كتابه المذكور:
"ومن أراد تحقيق هذه المسألة فليراجع مقدمة ابن خلدون فقد أفاد فيها وأجاد" ولكنه بعد أن حدق النظر في الموضوع عاد فألف رسالة سماها (تحديق النظر بأخبار الإمام المنتظر) توجد منها نسخة خطية في دار الكتب

ص -311- المصرية قال فيها بعد أن ذكر كلام ابن خلدون وتعقب صاحب عون المعبود شرح سنن أبي داود عليه قال وأقول: "قول العلامة الهندي في هذه الأحاديث أقرب إلى الصواب من قول من جزم بضعفها كلها فمن صح عنده حديث عن النبي صلى اللّه عليه وسلم منها أو من غيرها وجب عليه قبوله والاعتقاد بمدلوله ومن علم بضعف الحديث وتيقنه لم يجب عليه شيء من ذلك، وإذا اعتبرنا هذه الأحاديث الواردة في المهدي بخصوصها وجدنا التي لم يصرح فيها باسمه أقوى ورأينا الضعف غالبا على ما ذكر فيها اسمه ولهذا قلت في الكواكب لما قال السفاريني: "فكلها صحت به الأخبار" أي بأكثرها فإن الأحاديث التي فيها ذكر المهدي لم تصح عند علماء الحديث ولم أقل الواردة في شأن المهدي ليشمل التعميم ما لم يذكر فيها فإن التي لم يذكر فيها اسمه بل ذكر نعته فيها القوي والضعيف ولهذا نعتقد ونجزم بخروج رجل من أهل البيت آخر الزمان اسمه محمد ابن عبد اللّه يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا وكذلك قولنا فلا نعتقد بمجيء المهدي مرادنا أن هذا اللفظ غير ثابت فلا يجب أن يسمى محمد بن عبد اللّه الذي يخرج في آخر الزمان بالمهدي بل تسميته بذلك جائزة لا واجبة إذ هذا اللفظ غير ثابت عند علماء الحديث ولعل أحدا أن يظن أن المقصود من عبارة الكواكب هو القول بعدم مجيء المهدي مطلقا كما هو قول بعض الأئمة وليس كذلك بل المراد ما قدمناه من أن هذا اللفظ غير ثابت وإنما الثابت أن اسمه مواطئ لاسم النبي واسم أبيه مواطئ لاسم أبيه فالإيمان بذلك واجب على الإجمال والإطلاق" إلى أن قال: "وقد خرج جماعة من العلماء عن الاعتدال في هذه المسألة فبالغ طائفة في الإنكار حتى ردوا جملة من الأحاديث الصحيحة وقابلهم آخرون فبالغوا في الإثبات حتى قبلوا الموضوعات والحكايات المكذوبة" إلى أن قال: "وبهذا التوضيح والتبيين يزول الإشكال و يتبين المراد وبالله التوفيق".
أقول: وبهذا يتضح أن الشيخ ابن مانع رحمه اللّه لا يقول بتضعيف أحاديث المهدي كلها بل يقول بصحة بعضها ويعتقده، وأضيف أن بعض الأحاديث التي جاء فيها لفظ المهدي ثابت عن رسول الله صلى اللّه عليه وسلم مثل حديث جابر رضي اللّه عنه مرفوعا: "ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صل بنا". الحديث أخرجه الحارث ابن أبي أسامة في مسنده وقال فيه ابن القيم إسناده جيد ومنها الحديث الذي رواه أبو داود في سننه عن أبى سعيد الخدري قال: قال رسول الله صلى اللّه عليه وسلم: "المهدي مني أجل الجبهة" الحديث قال فيه ابن القيم رواه أبو داود بإسناد جيد وأورده البغوي في مصابيح السنة في فصل الأحاديث الحسان.
14- قال الشيخ ابن محمود في ص 9:
"وكلام العلماء من المتأخرين كثير وأعدل من رأيته أصاب الهدف في قضية المهدي هو أبو الأعلى المودودي حيث قال في رسالة اسمها البيانات عن المهدي: "إن الأحاديث في هذه المسألة على نوعين: أحاديث فيها الصراحة بكلمة المهدي وأحاديث إنما أخبر فيها بخليفة يولد في آخر الزمان ويعلي كلمة الإسلام وليس سند أي رواية من هذين النوعين من القوة حيث يثبت أمام مقياس الإمام البخاري لنقد الروايات فهو لم يذكر منها أي رواية في صحيحه وكذلك ما ذكر منها الإمام مسلم إلا رواية واحدة في صحيحه ولكن ما جاءت فيها أيضا الصراحة بكلمة المهدي"، وقال: "لا يمكن بتأويل مستبعد أن في الإسلام منصبا دينيا يعرف بالمهدية يجب على كل مسلم أن يؤمن به ويترتب على عدم الإيمان به طائفة من النتائج الاعتقادية والاجتماعية في الدنيا والآخرة" وقال: "مما يناسب ذكره في هذا الصدد أن ليس من عقائد الإسلام عقيدة عن المهدي ولم يذكرها كتاب من كتب أهل السنة للعقائد" انتهى.
وأقول جوابا على ذلك:
أولا: كون أحاديث المهدي لم ترد في الصحيحين لا يؤثر ذلك في قبولها فما صح من الأحاديث عن الرسول صلى الله عليه وسلم فهو مقبول سواء كان في الصحيحين أم لم يكن فيهما وسبق إيضاح هذا في رقم 5.

ص -312- ثانيا: قوله: ولا يمكن أن يستنبط من هذه الروايات ولو بتأويل مستبعد أن في الإسلام منصبا دينيا يعرف بالمهدية يجب على كل مسلم أن يؤمن به ويترتب على عدم الإيمان به طائفة من النتائج الاعتقادية والاجتماعية في الدنيا والآخرة يجاب عن هذا بأنه يستنبط من الأحاديث الصحيحة في شأن المهدي حصول الأخبار من الرسول صلى الله عليه وسلم بوجود إمام للمسلمين عند نزول عيسى بن مريم عليه الصلاة والسلام من السماء يواطئ اسمه اسم الرسول صلى الله عليه وسلم واسم أبيه اسم أبيه ومن أهل بيته يقال له المهدي والواجب على كل مسلم أن يصدق الرسول صلى اللّه عليه وسلم فيما أخبر به من أخبار عن أمور مغيبه مطلقا ومن ذلك ما كان في المستقبل كإخباره عن المهدي وعن الدجال وغير ذلك.
ثالثا: قوله: "ومما يناسب ذكره بهذا الصدد أنه ليس من عقائد الإسلام عقيدة عن المهدي ولم يذكرها كتاب من كتب أهل السنة للعقائد" يجاب عنه بأن من عقائد أهل السنة التصديق بكل ما صح عن رسول اللّه صلى اللّه عليه وسلم من الأخبار ومن ذلك إخباره بشأن المهدي وقد قال السفارينى في عقيدته: "فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم ومدون في عقائد أهل السنة والجماعة" انتهى.
وذكر ذلك الشيخ الحسن بن علي البربهاري الحنبلي المتوفى سنة 329 هـ في عقيدته المثبتة ضمن ترجمته في كتاب طبقات الحنابلة لابن أبي يعلى الحنبلي.
15- قال الشيخ ابن محمود في ص 70:
بعد كلامه عن الشيخ محمد بن عبد العزيز المانع المتقدم قال: "كما رأيت أيضا لمنشئ مجلة المنار محمد رشيد رضا رسالة ممتعة يحقق فيها بطلان دعوى المهدي وأن كل الأحاديث الواردة فيه لا صحة لها قطعا وأشار إلى بطلان دعواه في تفسير المنار" ونقل في ص 62 والصفحتين بعدها شيئا من كلامه في دعوى بطلان أحاديث المهدي ومنه في ص 64 قوله:
"وردت أحاديث في المهدي منها ما حكموا بقوة إسناده ولكن ابن خلدون عني بإعلالها وتضعيفها كلها ومن استقصى ما ورد في المهدي المنتظر من الأخبار والآثار وعرف مواردها ومصادرها يرى أنها كلها منقولة عن الشيعة".
والجواب أن نقول:
أولا: اعتماد الشيخ محمد رشيد رضا على بطلان الأحاديث الواردة في المهدي مبني على إعلال ابن خلدون لأحاديث المهدي وسبق أن أوضحت أن ابن خلدون ليس ممن يعتمد عليه في مجال نقد الأحاديث والحكم عليها صحة أو ضعفا لأنه ليس من أهل الاختصاص.
ثانيا: ما ادعاه من أن الأحاديث في المهدي كلها منقولة عن الشيعة مردود بأن أحاديث المهدي عند أهل السنة مدونة في كثير من الكتب المعتمدة في السنن والمسانيد وغيرها بأسانيد تنتهي إلى رسول الله صلى اللّه عليه وسلم عن طريق صحابته الكرام رضي اللّه عنهم أما الأحاديث عند الشيعة فهي تنتهي إلى أئمتهم المعصومين في زعمهم وقد تصل لرسول الله صلى اللّه عليه وسلم وما صح من الأحاديث الواردة في المهدي عن رسول اللّه صلى اللّه عليه وسلم لا علاقة له بالشيعة ولم ينقل عن الشيعة ثم إن المهدي عند الشيعة هو محمد بن الحسن العسكري صاحب السرداب أما المهدي عند أهل السنة فاسمه مواطئ اسم الرسول صلى اللّه عليه وسلم واسم أبيه اسم أبيه فعقيدة أهل السنة في المهدي في واد وعقيدة الشيعة في مهديهم في واد آخر.

ص -313- ثالثا: لا شك أن ما زعمه الشيخ محمد رشيد رضا من إنكار خروج المهدي في آخر الزمان خطأ واضح وأخطر منه خطأه في إنكار رفع عيسى عليه الصلاة والسلام حيا إلى السماء ونزوله منها في آخر الزمان ولن أكلف نفسي في سرد كلامه ومناقشته وإنما أحيل إلى الرسالة التي ألفها في الرد عليه الشيخ محمد خليل الهراس رحمه الله والتي أسماها: (فصل المقال في رفع عيسى عليه السلام حيا وفي نزوله وقتله الدجال) قال فيها بعد حمد اللّه والثناء عليه: "أما بعد فمنذ مطلع هذا القرن أو قبله وجدت جماعة تدعو إلى التحرر الفكري وتتصدر حركة الإصلاح الديني وتعمل لإحياء المفاهيم الدينية الصحيحة في نفوس المسلمين ولكنهم في سبيل ذلك عمدوا إلى إنكار كثير من المغيبات التي وردت بها النصوص الصريحة المتواترة من الكتاب والسنة الأمر الذي يجعل ثبوتها قطعيا ومعلوما من الدين بالضرورة ولا سند لهم في هذا الإنكار إلا الجموح الفكري والغرور العقلي وقد راجت بتأثيرهم تلك النزعة الفلسفية الاعتزالية التي تقوم على تحكيم العقل في أخبار الكتاب والسنة وعمت فتنتها حتى تأثر بها بعض الأغرار ممن تستهويهم زخارف القول وتغرهم لوامع الأسماء والألقاب لهذا رأيت من واجب البيان الذي أتخلص به من إثم الكتمان أن أضع الحق في نصابه فأبين لهؤلاء الشاردين عن منهج الرشد أن تلك الأمور التي يمارون فيها ثابتة ثبوتا قطعيا بأدلة لا تقبل الجدل ولا المكابرة وأن من يحاول ردها أو يسوغ الطعن فيها فهو مخاطر بدينه وهو في الوقت نفسه قد فتح بابا للطعن فيها هو أقل منها ثبوتا من قضايا الدين الأخرى وبذلك نكون أمام موجة من الإنكار لا أول لها ولا آخر وتصبح قضايا العقيدة كلها عرضة لتلاعب الأهواء وتنازع الآراء" ثم ذكر الآيات في رفع عيسى عليه الصلاة والسلام حيا إلى السماء وفي نزوله ثم أورد الأحاديث في نزوله من السماء وقتله الدجال ثم أورد بعض الآثار بذلك عن الصحابة رضي اللّه عنهم وجملة من أقوال الأئمة والعلماء في ذلك ثم عقد عنوانا للرد على صاحب المنار قال فيه: "والعجب من هذا الرجل الذي حمل لواء الدفاع عن الإسلام دهرا طويلا ضد خصومه والطاعنين عليه من أهل الأديان الأخرى ونافح مشكورا عن مذهب السلف في العقيدة وأحيا وجدد كثيرا مما درس من معاني الإسلام أقول العجب منه أن يسقط في هذه المسألة سقطة لا قاع لها ويلتوي في فهم الآيات والأحاديث التواء معيبا ويتأثر وهو من رجال الأثر بكلام أستاذه يعني محمد عبده في هذه المسألة السمعية ولكيلا نكون متجنين على الرجل.. ننقل هنا عباراته بنصها ثم نناقشه فيها" وبعد فراغه من مناقشته والرد عليه وعلى شيخه محمد عبده نقل جملة من رد الشيخ محمد حامد الفقي على شلتوت في إنكاره رفع عيسى حيا ونزوله من السماء ثم ذكر جملة من كلام الشيخ عبد الله ابن الصديق الغماري في الرد على شلتوت في ذلك أيضا.
ومن أسوأ ما نقله الشيخ محمد رشيد رضا عن شيخه محمد عبده وسكت عليه ولم يتعقبه قوله في تفسير المنار ج 3 ص 317: "وسئل عن المسيح الدجال وقتل عيسى له فقال: أن الدجال رمز للخرافات والدجال والقبائح التي تزول بتقرير الشريعة على وجهها والأخذ بأسرارها وحكمها وأن القرآن أعظم هاد إلى هذه الحكم والأسرار وسنة الرسول صلى اللّه عليه وسلم مبينة لذلك فلا حاجة للبشر إلى إصلاح وراء الرجوع إلى ذلك" انتهى. أقول: ومادام أن الشيخ محمد رشيد رضا سقط هذه المسقطة السحيقة في شأن عيسى عليه الصلاة والسلام فليس بمستغرب أن يسقط ويتردى في شأن المهدي.
16- ذكر الشيخ ابن محمود في ص 20:
أن محمد فريد وجدي صاحب دائرة معارف القرن العشرين ممن ضعف أحاديث المهدي ونقل كلامه في ذلك وأحب أن يضيف الشيخ ابن محمود إلى معلوماته أن محمد فريد وجدي في كتابه المذكور ج 8 ص 788 اعتبر جميع الأحاديث الواردة في الدجال موضوعة بناء على شبه عقلية وأكثر أحاديث الدجال في الصحيحين للبخاري ومسلم كما هو معلوم وما دام أن أحاديث الدجال على كثرتها في الصحيحين وفي غيرهما حظها من محمد فريد وجدي أن يبطلها بجرة قلم ويحكم عليها جميعها بأنها موضوعة ملفقة فمن باب أولى إبطال أحاديث المهدي لأنها دونها في الكثرة والصحة وقد يكون من المناسب هنا أن أناقش بإيجاز محمد فريد وجدي في شبهه العقلية الأربع التي اعتمد عليها في توهين أحاديث الدجال وقال عنها أنها لا تقبل المناقشة:

ص -314- الشبهة الأولى:
أن ما ورد بشأن الدجال أشبه بالأساطير الباطلة فإن رجلا يمشي على رجلين يطوف البلاد يدعو الناس لعبادته ويكون معه جنة ونار يلقي فيهما من يشاء كل هذا من الأمور التي لا يسيغها العقل والنبي أجل من أن يأتي بشيء تنقضه بداهة النظر وإلا فما هي جنته وما هي ناره التي تتبعانه حيث سار هل هما مرئيان أو خياليان الخ..
ويجاب عن هذه الشبهة بأن ما صح عن رسول اللّه صلى اللّه عليه وسلم من أخبار الدجال يقبله العقل السليم ولا يرده والعقل لا يتعارض مع النقل الصحيح وإذا لم يحصل الاتفاق والتطابق بين العقل والنقل على أمر ما تعين اتهام العقل كما ثبت في الصحيحين عن سهل بن حنيف رضي اللّه عنه أنه قال: "يا أيها الناس اتهموا رأيكم على دينكم". وكما جاء عن علي رضي الله عنه في سنن أبي داود قال الحافظ في الفتح بسند حسن أنه قال: "لو كان الدين بالرأي لكان مسح أسفل الخف أولى من أعلاه" هذا من جهة ومن جهة أخرى العقول تتفاوت فقد يقبل هذا ما لا يقبله هذا وأحاديث الدجال الثابتة صدق بها الصحابة الكرام رضي اللّه عنهم وقبلتها عقولهم وكذا التابعون لهم بإحسان فالعقول التي لم تقبل ما قبلوه قد أصيبت بمرض لا شفاء لها منه إلا بالاعتصام بما جاء في الكتاب والسنة والسير على ما درج عليه سلف الأمة.
ومن جهة ثالثة هذه الأمور التي يأتي بها الدجال هي من جملة فتنته التي هي أعظم فتنة في الحياة الدنيا وهي تحصل منه بإذن اللّه ابتلاءا وامتحانا للعباد في ذلك الزمان وهي غير مستحيلة عقلا أما كونها على خلاف ما هو معتاد ومألوف فنعم ومن أجل هذا صارت فتنة ومن عرف أن اللّه على كل شيء قدير وأن الرسول صلى اللّه عليه وسلم وهو الصادق المصدوق الذي لا ينطق عن الهوى أخبر عن الدجال بهذه الأخبار التي منها طوافه البلاد ودخولها ما عدا مكة والمدينة ومعه جنة ونار أقول من عرف كمال قدرة اللّه وأخبار المصطفى صلى اللّه عليه وسلم بهذه الأمور لم يتردد في التصديق بذلك وأنه سيقع وفقا لما أخبر به صلى اللّه عليه وسلم.
الشبهة الثانية:
قوله كيف يعقل أن رجلاً أعور مكتوب على جبهته كافر يقرأها الكاتب والأمي على السواء يقوم بين الناس فيدعوهم لعبادته فتروج له دعوة أو تسمع له كلمة أي إنسان يبلغ به الإنحطاط العقلي إلى درجة يعتقد فيها بألوهية رجل مشوه الخلقة مكتوب في وجهه كافر بالأحرف العريضة وأي جيل من أجيال الناس تروج فيهم مثل هذه الدعوة إلى الخ...
أقول هذه إحدى شبهه التي اعتمد عليها في رد النصوص الصحيحة ولا أدري كيف فات على هذا المسكين أن الأبصـار لا تغني شيئا إذا عميت البصائر فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور، وكيف ينكر النصوص المتواترة لأن عقله استبعد أن تروج دعوة الدجال ويقبل قوله وقد كتب على وجهه كافر يقرأها الكاتب والأمي مع وجود المثال المحوس فيما نشاهده ونعاين في هذا العصر الذي نعيش فيه فأكثر البلاد التي تنتمي إلى الإسلام لا تحكم بشريعة الإسلام مع أن آيات القرآن ينادى بها بأعلى الأصوات ومنها قول اللّه تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} وقوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وقوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} وقوله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} وقوله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ

ص -315- حُكْماً لِقَوْمٍ يُوقِنُونَ} إلى غير ذلك من الآيات فإن الذين تروج عليهم دعوة الدجال في آخر أزمان فيتبعون لعمى بصائرهم مع أنه مكتوب على وجهه كافر يقرأها الكاتب والأمي هم من جنس الذين عميت بصائرهم في عصرنا فلما يحكموا شريعة الإسلام مع قراءتهم القرآن وفيه مثل هذه الآيات وسماعهم لها في الإذاعات ما أشبه الليلة بالبارحة واللّه المستعان.
الشبهة الثالثة:
قوله لماذا لم يذكر في القرآن عن هذا المسيح الدجال شيئا مع خطورة أمره وعظم فتنته كما تدل عليه الأحاديث الموضوعة فهل يعقل أن القرآن يذكر ظهور دابة الأرض ولا يذكر ظهور ذلك الدجال الذي معه جنة ونار يفتتن به الناس.
والجواب عن هذه الشبهة أن اللّه تعالى قال في كتابه العزيز: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقال صلى اللّه عليه وسلم: "ألا إني أوتيت القرآن ومثله معه" يعني السنة، والسنة والقرآن متلازمان لا يفترقان ومن لم يؤمن بالسنة لم يؤمن بالقرآن ومن زعم فصل السنة عن القرآن يقال له أين وجدت في القرآن أعداد الصلوات وأعداد ركعاتها وكيفيتها وغير ذلك مما لا يعرف توضيحه وبيانه إلا في السنة التي هي شقيقة القرآن والموضحة والمبينة له، ولم تعدم السنة منذ أزمان أعداء لها هم في الحقيقة أعداء للقرآن يشككون فيها ويحاولون فصلها عن القرآن وقد هيأ الله من العلماء من يذب عنها ويدحض شبه أعدائها ومنهم الحافظ السيوطي فقد ألف رسالة لطيفة سماها مفتاح الجنة في الاحتجاج بالسنة افتتحها بعد حمد اللّه بقوله: "اعلموا يرحمكم اللّه أن من العلم كهيئة الدواء ومن الآراء كهيئة الخلاء لا تذكر إلا عند داعية الضرورة وإن مما فاح ريحه في الزمان وكان دارسا بحمد الله منذ زمان وهو أن قائلا رافضيا زنديقا أكثر في كلامه أن السنة النبوية والأحاديث المروية- زادها اللّه علوا وشرفا- لا يحتج بها وأن الحجة في القرآن خاصة" إلى أن قال: "فاعلموا رحمكم اللّه أن من أنكر كون حديث النبي صلى اللّه عليه وسلم قولا كان أو فعلا بشرطه المعروف في الأصول حجة كفر وخرج عن دائرة الإسلام وحشر مع اليهود والنصارى أو مع من شاء اللّه من فرق الكفرة روى الإمام الشافعي رضي اللّه عنه يوما حديثا وقال إنه صحيح فقال له قائل: "أتقول به يا أبا عبد اللّه" فاضطرب وقال: "يا هذا أرأيتني نصرانيا؟ أرأيتني خارجا من كنيسة أرأيت في وسطي زنارا؟ أروي حديثا عن رسول اللّه ولا أقول به".
ورسالة السيوطي هذه رسالة عظيمة مفيدة.
الشبهة الرابعة:
قوله إن كون هذه الأحاديث موضوعة يعرف بالحسي من الحديث الطويل الذي نسب إلى النواس بن سمعان ورفعه إلى النبي صلى اللّه عليه وسلم وهو الحديث الذي ينبئ أن الدجال يخرج من خلة بين الشام والعراق ويعمل الأعاجيب ثم يدركه عيسى فيقتله ثم يؤمر عيسى بأن يعتصم بالطور هربا من قوم لا قدرة عليهم وهم يأجوج ومأجوج- إلى أن قال- فيقولون: لقد قتلنا من في الأرض فلنقتل من في السماء فيرمون بنشابهم إلى السماء فيرد اللّه عليهم نشابهم مخضوبة دما- إلى أن قال- أن تنظر إلى تركيب هذه القصة نظر منتقد لا يخطر ببالك شك في أنها موضوعة وقد وضعها واضع لا يفرق بين الممكن والمستحيل وبين سنن اللّه وما تولده الخيالات من الأباطيل ولكن الدليل الحسي على بطلان هذا الحديث أن واضعه لقصر نظره خيل له أن أسلحة الناس لن تزال القسي والسهام والنشاب والجعاب حتى تقوم الساعة ولم يدرك أنه لن يمر على وضع هذا الحديث نحو سبعة قرون حتى يوجد البارود والبندق ولم تمر ستة قرون أخرى حتى لم يكن للقوس والنشاب ذكر وقام مقامه مدافع الماكسيم وقنابل اليد والشرنبيل والأدخنة السامة والغازات الملتهبة والديناميت الذي يتساقط من الطائرات الخ..
وحديث النواس بن سمعان الذي زعم أنه موضوع أخرجه الإمام مسلم في صحيحه وهو واحد من أحاديث

ص -316- الدجال المتواترة التي اعتبرها محمد فريد وجدي موضوعه وشبهته التي اعتبرها دليلا حسيا على وضع هذا الحديث كون يأجوج ومأجوج يستعملون النشاب وهو سلاح قديم جاءت بعده الأسلحة الفتاكة التي عدد بعض أنواعها ويجاب عن شبهته هذه أن هذا السلاح الذي ورد ذكره في الحديث هو الذي سوف يستعمل حتما من قبل يأجوج ومأجوج إذا خرجوا في آخر الزمان أما الحضارة المادية والأسلحة الفتاكة التي وجدت في هذا العصر فليس بقاء نوعها حتى نهاية الزمان محققا فقد يبقى نوعها حتى ذلك الزمان وقد تنتهي قبل ذلك واللّه تعالى أعلم بالذي سيكون من بقائها أو انتهائها واحتمال انتهائها أقرب لأن الأحاديث الصحيحة وردت باستعمال الخيل والرماح وإلى السيوف والحراب مع أن النفوس البشرية جبلت على تفضيل المركوبات المريحة واستعمال السلاح الأنكى في الحرب فقد يكون استعمال هذه الأسلحة العادية لعدم وجود الأسلحة الفتاكة. ولا أدري كيف تجرأ هذا المسكين على رد هذا الحديث وزعم أنه موضوع من أجل أنه ذكر فيه سلاح قديم فإن هذا السلاح هو المحقق الوجود في ذلك الوقت لإخبار الذي لا ينطق عن الهوى صلى الله عليه وسلم بذلك في هذا الحديث الصحيح أما أسلحة هذا الزمان ومركوباته فإن وجودها في آخر الزمان غير محقق وإنما هو محتمل ومن قرائن احتمال عدم بقائها ما نسمعه في الإذاعات من الذعر والتخوف من نفاذ النفط وتنافس الدول الصناعية في البحث عن مصادره لما أسموه بالطاقة ليحرك بها الحديد بدلا من البترول حتى لا تكون هذه الحضارة المادية ركاما من الحديد البارد ويحضرني لي هنا نكتة لطيفة سمعتها من رجل قال فيها: "هذه الحمر السائبة التي تعترض طرق السيارات وتسبب الحوادث لو توقف البترول لتشاح الناس فيها وتنافسوا في اقتنائها وشغلوا المحاكم باستخراج صكوك في تملكها والتخاصم عليها وقد يقول قائلهم: إنني قد ورثت هذا عن أبي عن جدي".
ومعذرة للقارئ في هذا الاستطراد الذي لا يخلو من فائدة إن شاء الله في مناقشة محمد فريد وجدي في شبهه الواهية التي اعتمد عليها في إنكار أحاديث الدجال وزعمه أنها موضوعه ومثل هذه الشبه التي أودعها في كتابه دائرة معارف القرن العشرين هي في الحقيقة من جاهلية القرن العشرين.
17- هناك كاتب من كتاب القرن الرابع عشر اعتمد على كلامه الشيخ ابن محمود دون أن يفصح عن اسمه في رسالته ولا مرة واحدة وهو الأستاذ أحمد أمين صاحب كتاب ضحى الإسلام وسأنقل كلام ابن محمود في رسالته ثم اتبعه بأصله كلام أحمد أمين في ضحى الإسلام.
قال الشيخ ابن محمود ص 37: "إن فكرة المهدي هذه لها أسباب سياسية واجتماعية ودينية وكلها نبعت من عقائد الشيعة وكانوا هم البادئين باختراعها وذلك بعد خروج الخلافة من آل البيت واستغلت الشيعة أفكار الجمهور الساذجة وتحمسهم للدين والدعوة الإسلامية فأتوهم من هذه الناحية الطيبة الظاهرة ووضعوا الأحاديث يروونها عن رسول اللّه صلى اللّه عليه وسلم في ذلك واحكموا أسانيدها وأذاعوها عن طرق مختلفة فصدقها الجمـهور الطيب لبساطته وسكت رجـال الشيعة لأنها في مصلحتهم وكانت بذلك مؤامرة شنيعة أفسدت بها عقول الناس وامتلأت بأحاديث تروى وقصص تقص نسبوا بعضها إلى النبي صلى اللّه عليه وسلم وبعضها إلى أئمة أهل البيت وبعضها إلى كعب الأحبار وكان لكل ذلك أثر سيئ في تضليل عقول الناس وخضوعهم للأوهام كما كان من أثر ذلك الثورات والحركات المتتالية في تاريخ المسلمين ففي كل عصر يخرج داع أو دعاة يزعم أنه المهدي المنتظر ويلتف حوله طائفة من الناس ويتسببون في إثارة الكثير من الفتن وهذا كله من جراء نظرية خرافية هي نظرية المهدي وهي نظرية لا تتفق مع سنة الله في خلقه ولا تتفق مع العقل الصحيح" انتهى كلام الشيخ ابن محمود.
وقال الأستاذ أحمد أمين في كتاب ضحى الإسلام ج 3/ 241: "وفكرة المهدي هذه لها أسباب سياسية واجتماعية ودينية ففي نظري أنها نبعت من الشيعة وكانوا هم البادئين باختراعها وذلك بعد خروج الخلافة من

ص -317- أيديهم" وقال في ج 3/243: "واستغل هؤلاء القادة المهرة أفكار الجمهور الساذجة المتحمسة للدين والدعوة الإسلامية فأتوهم من هذه الناحية الطاهرة ووضعوا الأحاديث يروونها عن رسول اللّه صلى الله عليه وسلم في ذلك وأحكموا أسانيدها وأذاعوها من طرق مختلفة فصدقها الجمهور الطيب لبساطته وسكت رجال الشيعة لأنها في مصلحتهم" وقال في ص 243. أيضا: "حديث المهدي هذا حديث خرافة وقد ترتب عليه نتائج خطيرة في حياة المسلمين" وقال في ص 244: "فامتلأت عقول الناس بأحاديث تروى وقصص تقص ونشأ باب كبير في كتب المسلمين اسمه الملاحم فيه أخبار الوقائع من كل لون فأخبار العرب والروم وأخبار في قتال الترك" إلى أن قال:
"وجعلت هذه الأشياء كلها أحاديث بعضها نسبوه إلى النبي صلى اللّه عليه وسلم وبعضها إلى أئمة أهل البيت وبعضها إلى كعب الأحبار ووهب بن منبه وهكذا وكان لكل ذلك أثر سيئ في تضليل عقول الناس وخضوعهم للأوهام كما كان من أثر ذلك الثورات المتتالية في تاريخ المسلمين ففي كل عصر يخرج داع أو دعاة كلهم يزعم أنه المهدي المنتظر ويلتف حوله طائفة من الناس" إلى أن قال: "وهذا كله من جراء نظرية خرافية هي نظرية المهدية وهي نظرية لا تتفق وسنة اللّه في خلقه ولا تتفق والعقل الصحيح" انتهى.
بعد نقل كلام الشيخ ابن محمود هذا ونقل كلام قدوته في ذلك الأستاذ أحمد أمين يتضح للقارئ أن التابع نقل الكلام المتبوع بنصه ونسبه إلى نفسه دون نسبته إلى قائله وإن كان مثل هذا الكلام يعتبر في الحقيقة منقصة ينسب إليه ثم أن الشيخ ابن محـمود يعيب جمهور الأمة سلفا وخلفا أنهم يقلد بعضهم بعضا والمقلد لا يعد من أهل العلم كما في ص 5 و 8 من رسالته وفي نفس الوقت يرضى لنفسه أن يقلد مثل أحمد أمين ومحمد فريد وجدي ممن هم أجانب عن علم الحديث الشريف، فإذا كان من يقلد أهل الاختصاص مثل الترمذي والعقيلي والذهبي وابن تيمية وابن القيم وابن حجر العسقلاني وغيرهم لا يعد من أهل العلم فبم يوصف من يكون قدوته من هو أجنبي عن العلم الشرعي مثل محمد فريد وجدي وأحمد أمين؟

ومن جعل الغراب له دليلا يمر به على جيف الكلاب

ثم إني أناقش هذا الكلام الذي اشترك في حمل وزره الأستاذ أحمد أمين والشيخ ابن محمد فأقول:
أولا: ما قاله التابع والمتبوع من أن فكرة المهدي نبعت من عقائد الشيعة وكانوا هم البادئين باختراعها وأنهم استغلوا أفكار الجمهور الساذجة وتحمسهم للدين والدعوة الإسلامية فأتوهم من هذه الناحية الطيبة الطاهرة ووضعوا الأحاديث يروونها عن رسول اللّه صلى اللّه عليه وسلم في ذلك واحكموا أسانيدها وأذاعوها عن طرق مختلفة وصدقها الجمهور الطيب لبساطته هذان القول الذي قالاه يشتمل على تنقص سلف هذه الأمة أوعية السنة ونقلة الآثار والنيل منهم ووصف أفكارهم بالسذاجة وأنهم يصدقون بالموضوعات لبساطتهم ولا شك أنه كلام في غاية الخطورة لأن القدح بالناقل قدح - بالمنقول وهو سنة الرسول صلى اللّه عليه وسلم وفي مقابل هذا الكلام الذي هو من أسوأ الكلام أنقل فيما يلي كلاما لأبي بكر الخطيب البغدادي رحمه اللّه في أهل الحديث هو من أحسن الكلام قال رحمه اللّه في كتابه شرف أصحاب الحديث:
"وقد جعل اللّه تعالى أهله - يعني الحديث - أركان الشريعة وهدم بهم كل بدعة شنيعة فهم أمناء اللّه من خليقته والواسطة بين النبي صلى اللّه عليه وسلم وأمته والمجتهدون في حفظ ملته أنوارهم زاهرة، وفضائلهم سائرة وآياتهم باهرة، ومذاهبهم ظاهرة، وحججهم قاهرة، وكل فئة تتحيز إلى هوى ترجع إليه أو تستحسن رأيا تعكف عليه سوى أصحاب الحديث فإن الكتاب عدتهم والسنة حجتهم والرسول قدوتهم وإليه نسبتهم، لا يعرجون على الأهواء ولا يلتفتون إلى الآراء، يقبل منهم ما رووا عن الرسول وهم المأمونون عليه والعدول حفظة الدين وخزنته وأوعية العلم وحملته. إذا اختلف في حديث كان إليهم الرجوع فما حكموا به فهو المقبول المسموع منهم كل عالم فقيه، وإمام رفيع نبيه، وزاهد في قبيلة، ومخصوص بفضيلة، وقارئ متقن، وخطيب مسحن، وهم الجمهور العظيم، وسبيهم- السبيل المستقيم، وكل مبتدع باعتقادهم يتظاهر، وعلى الإفصاح بغير مذاهبهم لا يتجاسر. من كادهم قصمه اللّه ومن عاندهم خذله اللّه، لا يضرهم من خذلهم ولا يفلح من اعتزلهم"، المحتاط لدينه إلى إرشادهم

ص -318- فقير وبصر الناظر إليهم بالسوء حسير وإن الله على نصرهم لقدير، وقال رحمه الله: "فقد جعل رب العالمين الطائفة المنصورة حراس الدين وصرف عنهم كيد المعاندين لتمسكهم بالشرع المتين واقتفائهم آثار الصحابة والتابعين فشأنهم حفظ الآثار، وقطع المفاوز والقفار وركوب البراري والبحار في اقتباس ما يشرع الرسول المصطفى لا يعرجون عنه إلى رأي ولا هوى. قبلوا شريعته قولا وفعلا، وحرسوا سنته حفظا ونقلا، حتى ثبتوا بذلك أصلها وكانوا أحق بهـا وأهلها. وكم من ملحد يروم أن يخلط بالشريعة ما ليس منها واللّه تعالى يذب بأصحاب الحديث عنها فهم الحفاظ لأركانها والقوامون بأمرها وشأنها إذا صدف عن الدفاع عنها فهم دونها يناضلون، أولئك حزب الله ألا إن حزب الله هم المفلحون".
هذا ما قاله الخطيب البغدادي رحمه اللّه في أهل الحديث، وبعد أن يتفق ابن محمود مع أحمد أمين في هذا الكلام ينفرد الشيخ ابن محمود بلمز لأهل الحديث فيقول في ص 23 من رسالته: لكن العلماء المتقدمين يغلب عليهم حسن الظن بمن يحدثهم ويستبعدون تعمد الكذب على رسول اللّه صلى اللّه عليه وسلم من مؤمن بالله ولهذا أكثروا من أحاديث المهدي المتنوعة والمتضاربة والمختلفة حتى بلغت خمسين حديثا في قول الشوكاني كما نقله عنه السفاريني في لوامع الأنوار وأورد ابن كثير في نهايته الكثير منها وسأتكلم حول هذا الموضوع إن شاء اللّه تعالى.
ثانيا: قول أحمد أمين: "فامتلأت عقول الناس بأحاديث تروى وقصص تقص ونشأ باب كبير في كتب المسلمين اسمه الملاحم فيه أخبار الوقائع من كل لون فأخبار العرب والروم وأخبار في قتال الترك.." ألخ هذا القول فيه زيادة في الهلكة لما فيه من استنكار هذا الباب الذي اشتملت عليه دواوين السنة النبوية وهو باب الملاحم وما يندرج تحته من أحاديث عن أخبار بمغيبات وكثير من أحاديث هذا الباب موجودة في الصحيحين وفي غيرها.
ثالثا: ما قالاه من أن نظرية المهدي نظرية لا تتفق وسنة اللّه في خلقه ولا تتفق والعقل الصحيح يجاب عنه بأن مثل ذلك لا يصلح أن يطلق عليه نظرية لأنه من الأمور الغيبية التي هي ليست محلا للرأي والنظر وإنما يتوقف قبول ذلك على صحة الحديث به عن رسول اللّه صلى اللّه عليه وسلم وقد صاحت الأحاديث بخروج المهدي في آخر الزمان والعقل السليم لا يختلف مع النقل الصحيح بل يتفق معه إذ أن العقل تابع للنقل وهو معه كالعامي المقلد مع العالم المجتهد كما قال ذلك بعض العلماء وخروج المهدي في آخر الزمان متفق مع سنة اللّه في خلقه فإن سنة اللّه تعالى أن الحق في صراع دائما مع الباطل واللّه تعالى يهيئ لهذا الدين في كل زمان من يقوم بنصرته ولا تخلو الأرض في أي وقت من قائم للّه بحجته والمهدي فرد من أمة محمد صلى اللّه عليه وسلم ينصر الله به دينه في الزمن الذي يخرج فيه الدجال وينزل فيه عيسى بن مريم عليه الصلاة والسلام من السماء كما صحت الأخبار بذلك عن الذي لا ينطق عن الهوى صلى اللّه عليه وسلم.
18- اعتبر الشيخ ابن محمود كل ما ورد في المهدي من الأحاديث من قبيل المختلق الموضوع فقد وصف الأحاديث الواردة في المهدي في ص 4 بأنها "مختلقة" وقال في ص 6 "إِنه ليس أول من كذب بهذه الأحاديث" وقال في ص 7 بعد أن ذكر بعض الشبه لإنكارها: "فهذه وما هو أكثر منها مما جعلت المحققين من العلماء يوقنون بأنها موضوعة على لسان رسول اللّه وأنها لم تخرج من مشكاة نبوته وليست من كلامه فلا يجوز النظر فيها فضلا عن تصديقها". وقال في ص 11: "وأنه بمقتضى التحقيق لها يعني -الأحاديث الواردة في المهدي- والدرس لرواياتها يتبين بطريق اليقين أن فيها من التعارض والاختلاف وعدم التوافق والائتلاف ووقوع الإشكالات وتعذر الجمع بين الروايات ما يحقق عدم صلاحيتها ويجعل العلماء المحققين من المتأخرين وبعض المتقدمين يحكمون عليها بأنها مصنوعة وموضوعة على لسان رسول اللّه صلى اللّه عليه وسلم وليست من كلامه وينزهون ساحة رسول الله وسنته عن الإتيان بمثلها إذ الشبهة فيها يقينية والكذب فيها ظاهر جلي" وقال في ص 16: "وقد رجح أكثر العلماء المتأخرين من خاصة أهل الأمصار بأنها كلها مكذوبة على رسول اللّه صلى اللّه

ص -319- عليه وسلم"، وقال في ص 19: "لهذا وقبل ذلك تنبه العلماء من المتقدمين والمتأخرين لرد الأحاديث التي يتلونها ويموهون بها على الناس فأخضعوها للتصحيح والتمحيص وبينوا ما فيها من الجرح والتضعيف وكونها مزورة على الرسول من قبل الزنادقة الكذابين" ووصفه في ص 24 بأنه حديث خرافة وكذا في ص 27 وقال في ص 27 "وهذا الجهل هو الذي أدى بأهله إلى وضع خمسين حديثا عند أهل السنة". وقال في ص 29: "وكل الأحاديث الواردة فيه ضعيفة ويترجح بأنها موضوعة على لسان رسول اللّه ولم يحدث بها" وقال في ص 31: "وأحاديث المهدي هي بمثابة ألف ليلة وليلة قد أحصاها الشوكاني فيما يزيد على خمسين حديثا" وقال في ص 36: "وقد كاد أن ينعقد الإجماع من العلماء المتأخرين من أهل الأمصار في تضعيف أحاديث المهدي وكونها مصنوعة وموضوعة على لسان رسول اللّه صلى اللّه عليه وسلم" وقال في ص58: "ودعوى المهدي في مبدئها ومنتهاها مبنية على الكذب الصريح والاعتقاد السيئ القبيح وهي في الأصل حديث خرافة يتلقفها واحد عن آخر وقد صيغت لها الأحاديث المكذوبة سياسة للإرهاب والتخويف".
هذه فقرات من كلام الشيخ ابن محمود في رسالته تتعلق برد الأحاديث الواردة في المهدي كلها لكونها مختلقة موضوعة مصنوعة مكذوبة مزورة حديث خرافة وبمثابة ألف ليلة وليلة وتعليقي على ذلك ما يلي:
أولا: أن تكرار مثل هذا الكلام وترديد مثل هذه العبارات في مواضع متعددة من رسالة الشيخ ابن محمود هو الذي زاد في حجمها ورفع عدد صفحاتها.
ثانيا: الحديث الموضوع هو الحديث الذي يكون في سنده راو معروف بتعمد الكذب في حديث رسول الله صلى الله عليه وسلم وهو أسوأ أنواع المردود من الحديث وهو الذي قال فيه المحدثون لا تجوز روايته إلا مع بيان حاله لقوله صلى اللّه عليه وسلم: "من حدث عني بحديث يرى أنه كذب فهو أحد الكاذبين" رواه مسلم، والأحاديث الواردة في المهدي كما قال العلماء فيها الصحيح والحسن والضعيف والموضوع فكيف يجرأ أحد على أدعاء أن كل ما ورد في المهدي موضوع! إذ أن معنى هذا الكلام أن كل حديث فيه ذكر المهدي في سنده راو على الأقل معروف بتعمد الكذب في الحديث الشريف ومعلوم أن كل الأحاديث الصحاح والحسان الواردة في المهدي ليس فيها شخص من هذا القبيل بل إن الأحاديث الضعيفة غير الموضوعة مما ورد في المهدي ليس فيها من هو كذاب وقد جمع الحافظ بن حجر الأحاديث التي اعتبرها ابن الجوزي موضوعة في مسند الإمام أحمد وهي قليلة جدا عدتها أربعة وعشرون منها تسعة استخرجها شيخه الحافظ العراقي وذلك في كتاب أسماه القول المسدد في الذب عن مسند الإمام أحمد أوضح فيها أنه لا يتأتى الحكم على شيء منها بالوضع ومنها حديث ثوبان عند الإمام أحمد: "إذا أقبلت الرايات السود من خراسان فأتوها فإن فيها خليفة الله المهدي" قال فيه في الرد على ابن الجوزي: "وفي طريق ثوبان علي بن زيد ابن جدعان فيه ضعف ولم يقل أحد أنه كان يتعمد الكذب حتى يحكم على حديثه بالوضع إذا انفرد وكيف وقد توبع من طريق آخر رجالها غير رجال الأول" فذكرها.
ثالثا: ما اشتملت عليه هذه العبارات من الإشارة إلى رد الأحاديث والتكذيب بها لكونها متعارضة مختلفة جوابه أن ما كان فيها موضوعا أو ضعيفا لا يلتفت إليه ولا يعارض به غيره وما كان منها ثابتا فإنه مؤتلف غير مختلف وسبق إيضاح هذا في رقم 7.
رابعا: ما أشار إليه في هذه العبارات من أن العلماء المحققين من المتأخرين وبعض المتقدمين حكموا على أحاديث المهدي بأنها مصنوعة وموضوعة على لسان رسول اللّه صلى الله عليه وسلم وأن أكثر العلماء المتأخرين من خاصة أهل الأمصار رجحوا بأنها كلها مكذوبة على رسول اللّه صلى الله عليه وسلم وأنه كاد أن ينعقد الإجماع من العلماء المتأخرين من أهل الأمصار في تضعيف أحاديث المهدي وكونها مصنوعة وموضوعة على لسان رسول اللّه صلى اللّه عليه وسلم.
أقول ما أشار إليه في هذه العبارات عن العلماء من متقدمين ومتأخرين من أن الأحاديث في المهدي كلها موضوعة ينقصه التثبت ويفتقر إلى الإثبات ولا سبيل إلى ذلك فأنا شخصيا لا أعلم في المتقدمين من العلماء واحدا قال

ص -320- بأنها كلها موضوعة وإنما اعرف شخصين أثنين أحدهما أبو محمد بن الوليد البغدادي ذكر شيخ الإسلام ابن تيمية في منهاج السنة أنه في طائفة أنكروا أحاديث المهدي معتمدين على حديث لا مهدي إلا عيسى ابن مريم قال ابن تيمية وليس مما يعتمد عليه ولم ينقل عنه ولا عن غيره أنهم اعتبروا أحاديث المهدي موضوعة بل اعتمدوا على حديث ضعيف لا يعتمد عليه والثاني ابن خلدون ولم يقل إن كل الأحاديث في المهدي موضوعة وإنما حكم على أكثرها بالضعف وهو ليس أهلا للحكم لكونه ليس من أهل الاختصاص وأعترف بسلامة بعضها من النقد وقد مر الكلام عن تضعيف ابن خلدون وأنه ليس مما يعتمد عليه في مثل ذلك في رقم 10، ولم يسم الشيخ ابن محمود في رسالته أحدا من العلماء المتقدمين انتقد أحاديث المهدي وضعفها سوى ثلاثة هم ابن خلدون وقبله ابن القيم والشاطبي ولم يكن مصيبا في العزو إليهما إذ لم يقولا بتضعيفها وسبق إيضاح ذلك في رقم 11، 12.
أما القول بأنها موضوعة فهو ما لا أعلم واحدا في الماضين قاله ولو علم الشيخ ابن محمود أحدا منهم سماه في رسالته أما المتأخرون من العلماء الذي كاد أن ينعقد إجماعهم على أن أحاديث المهدي كلها موضوعة كما قال الشيخ ابن محمود فأنا أيضا لا اعرف أحدا له معرفة بالحديث النبوي قال إنها كلها ضعيفة فضلا عن القول بأنها موضوعة وكل الذين سماهم الشيخ ابن محمود في رسالته من المتأخرين خمسة هم الشيخ محمد بن مانع والشيخ أبو الأعلى المودودي والشيخ محمد رشيد رضا ومحمد فريد وجدي والبلاغي، أما الشيخ محمد بن مانع فهو ممن يقول بتصحيح بعض الأحاديث الواردة في المهدي وقد مر إيضاح ذلك في رقم 13 وأما الشيخ المودودي فلم يقل بأنها موضوعة بل لم يقل إنها كلها ضعيفة وإنما قال: "بأن سـند هذه الأحاديث ليس في القوة حيث يثبت أمام مقياس البخاري ومسلم لنقد الروايات" وقد مر ذلك في رقم 14، وأما الشيخ محمد رشيد رضا فقد مر في رقم 15 أنه أنكر ما هو أوضع من خروج المهدي وهو نزول عيسى بن مريم عليه الصلاة والسلام وأما محمد فريد وجدي فقد زعم أن أحاديث الدجال كلها موضوعة ملفقة وأكثرها في الصحيحين كما هو معلوم وقد مر إيضاح ذلك في رقم 16 أما البلاغي فـله ترجمة في معجم المؤلفين المؤلفين 3/ 164لكحالة ذكر فيها أن من آثاره نصائح الهدى في الرد على البهائية ولم أقف على كتابه لأتمكن من إبداء شيء بشأنه ويبدو من ترجمته أنه من الشيعة (فأي إجماع هذا الذي كاد أن ينعقد على خلاف ما عليه سلف الأمة وأوعية السنة) وإني لأسأل الله عز وجل أن يوفق الأحياء ممن عناهم الشيخ ابن محمود بالمتأخرين من علماء الأمصار أسأله تعالى أن يوفقهم لأن يسيروا على الجادة التي سلكها سلفنا الصالح في تعظيم السنة النبوية وأن يعقلوا عقولهم بعقالهم الكتاب والسنة.
19- نقل الشيخ ابن محمود في ص 20 كلاما لمحمد فريد وجدي من كتابه دائرة معارف القرن العشرين بدأه بقوله ويقول محمد فريد وجدي وقال في نهايته انتهى ومنه ما يلي: "وقد ضعف كثير من أئمة المسلمين أحاديث المهدي واعتبروها مما لا يجوز النظر فيه منهم الدار قطني والذهبي وقد أوردناها مجتمعة لتكون بمرأى من كل باحث في هذا الأمر حتى لا يجرأ بعض الغلاة على التضليل بها على الناس" هكذا عزاه الشيخ ابن محمود إلى محمد فريد وجدي ونص كلام محمد فريد وجدي في كتابه دائرة معارف القرن العشرين ج 10 ص 481 ما يلي: "وقد ضعف كثير من أئمة المسلمين أحاديث المهدي واعتبروها ممن لا يجوز النظر فيه وإننا إذ أوردناها مجتمعة لتكون بمرأى من كل باحث في هذا الأمر حتى لا يجرأ بعض الغلاة على التضليل بها على الناس" انتهى.
وفي كلام ابن محمود هذا خطآن. أحدهما إضافة جملة (منهم الدارقطني والذهبي) إلى كلام محمد فريد وجدي وهو تقويل له ما لم يقله والخطأ الثاني إضافة القول بتضعيف أحاديث المهدي وعدم جواز النظر فيه إلى الحافظين الدار قطني والذهبي وهذا القول بعيد غاية البعد عن مثل هذين الإمامين. أما الذهبي فقد صحح أحاديـث كثيرة من أحاديث المهدي في تلخيص المستدرك وأما الدار قطني فلم أقف له على كلام في أحاديث المهدي والقول بأن الحافظين الذهبي والدار قطني يضعفان أحاديث المهدي ويعتبرانها مما لا يجوز النظر فيه غير صحيح وغير مطابق للواقع ولا يستطيع الشيخ ابن محمود إثباته إضافته إليهما مثل إضافة الجملة إلى محمد فريد وجدي.

ص -321- 20- وقال الشيخ أبو محمود ص 29:
"وإننا بمقتضى الاستقراء والتتبع لم نجد عن النبي صلى الله عليه وسلم حديثا صحيحا صريحا يعتمد عليه في تسمية المهدي وأن الرسول صلى اللّه عليه وسلم تكلم فيه باسمه".
والجواب أنه ورد فيه أحاديث كثيرة صحيحة قال بصحتها وثبوتها أهل الصناعة الحديثية قديما مثل الترمذي وأبي الحسين الآجري وابن جعفر العقيلي وابن حبان البستي وأبي سليمان الخطابي والإمام البيهقي والقاضي عياض والقرطبي صاحب التفسير المشهور والحافظ الذهبي وشيخ الإسلام ابن تيمية والإمام ابن القيم والحافظ عماد الدين بن كثير وغيرهم وحديثا بعد القرن العاشر مثل الشيخ علي القارئ والشيخ عبد الرؤوف المناوي والشيخ محمد بن إسماعيل الصنعاني والشيخ صديق حسن خان وغيرهم وممن استقرأها وتتبعها وهو من المحدثين القاضي محمد بن علي الشوكاني مؤلف كتاب نيل الأوطار قال في كتابه التوضيح في تواتر ما جاء في المهدي والدجال والمسيح: "والأحاديث الواردة في المهدي التي أمكن الوقوف عليها منها خمسون حديث فيها الصحيح والحسن والضعيف المنجبر وهي متواترة بلا شك ولا شبهة بل يصدق وصف المتواتر عليها هو أقل منها في جميع الاصطلاحات المقررة في الأصول وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جدا لها حكم الرفع إذ لا مجال للاجتهاد في مثل ذلك" انتهى.
ومن أوضح الأحاديث في ذلك الحديث الذي أخرجه الحارث بن أبي أسامة في مسنده عن جابر رضي اللّه عنه قال: قال رسول الله صلى الله عليه وسلم: "ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صل بنا فيقول لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة" قال ابن القيم بعد أن أورده في كتابه المنار المنيف: "وإسناده جيد وهو مبين لحديث جابر عن مسلم: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى اللّه عليه وسلم فيقول أميرهم تعال صل لنا فيقول لا إن بعضكم على بعض أمراء تكرمه اللّه لهذه الأمة".
21- قال الشيخ ابن محمود في ص 83. سألني غير واحد عن حديث "إن اللّه يبعث على رأس كل مائة عام سنة لهذه الأمة من يجدد لها دينها" فيسألون هل هذا حديث؟ وهل هو صحيح أو غير صحيح؟ فأجبتهم بأن هذا الحديث رواه أبو داود وصححه الحافظ العراقي والعلامة السخاوي" وفي ص 84 ذكر حديثا ثم قال: "ومثله ما رواه الترمذي عن أنس قال: قال رسول اللّه صلى اللّه عليه وسلم: "مثل أمتي مثل المطر لا يدرى أوله خيرا أم أخره" قال الحافظ أبي بن حجر في فتح الباري: "هذا الحديث حسن له طرق قد يرتقي بها إلى الصحة" قال: "وصححه ابن حبان من حديث عمار" انتهى.
أقول: إن المسلك الذي سلكه الشيخ ابن محمود في بيان حكم هذين الحديثين هو المسك الأرشد والمنهج الأحمد إذ عول على حكم من هو أهل للحكم على الأحاديث وتبع أهل الاختصاص في اختصاصهم وكان ينبغي له أن يسير في هذا الاتجاه في معرفة درجه الأحاديث الواردة في المهدي وإذا اقتصرنا على معرفة حكم هؤلاء الحفاظ الأربعة على الأحاديث الواردة في المهدي نجد أن السخاوي اعتبر أحاديث المهدي من قبيل الأحاديث المتواترة إذ ذكر ذلك في جملة الأمثلة والأحاديث المتواترة وذلكَ في كتابه (فتح المغيث بشرح ألفية الحديث) للحافظ العراقي ونجد أنه أيضا ألف في أحاديث المهدي كتابا سـماه (ارتقاء الغرف) ذكره في كتابه المقاصد الحسنة في بيان كثير من الأحاديث المشتهرة على الألسنة وقال العجلوني في كشف الخفاء: "ورد ذكره - أي المهدي - في أحاديث أفردها بعض الحفاظ بالتأليف منهم الحافظ السخاوي في كتاب ارتقاء الغرف" الخ.
أما الحافظ العراقي فلم أقف له على كلام بشأن أحاديث المهدي لكن ابنه وتلميذه الحافظ ولي الدين آبازرعه العراقي قد جمع طرق أحاديث المهدي ذكره في مؤلفاته ابن فهد في ذيله على تذكرة الحفاظ للذهبي وأما الحافظ ابن حجر العسقلاني فقد نقل كلام أبي الحسن الأبري في تواتر أحاديث المهدي وسكت عليه وذلك في فتح الباري وفي تهذيب التهذيب كما ذكر جملة من أقوال أهل العلم في ثبوت خروج المهدي في آخر الزمان وذلك في كتابه

ص -322- فتح الباري وأما أقدم هؤلاء الحفاظ وهو ابن حبان البستي فقد أورد في صحيحه مجموعة من أحاديث المهدي وقد أورد الهيثمي في (موارد الظمآن) جملة منها وقال الحافظ ابن حجر في كتابه فتح الباري في شرح حديث: "لا يأتي عليكم زمان إلا والذي بعده شر منه" قال: "واستدل ابن حبان في صحيحه بأن حديث أنس ليس على عمومه بالأحاديث الواردة في المهدي وأنه يملأ الأرض عدلا بعد أن ملئت ظلما" انتهى. وهؤلاء الأربعة وهم الإمام ابن حبان البستي والحافظ ابن العراقي والحافظ ابن حجر العسقلاني والحافظ السخاوي يعتبرون قطرة من بحر في عدد الأئمة الحفاظ الذين قالوا بثبوت خروج المهدي في آخر الزمان استنادا إلى الأحاديث الصحيحة الواردة في ذلك.
(22)- وقال الشيخ ابن محمود في ص 51:
"وهنا حديث كثيرا ما يحتج به المتعصبون للمهدي وهو أن المهدي مع المؤمنين يتحصنون به من الدجال وأن عيسى عليه السلام ينزل من منارة مسجد الشام فيأتي فيقتل الدجال ويدخل المسجد وقد أقيمت الصلاة فيقول المهدي: تقدم يا روح اللّه فيقول: إنما هذه الصلاة أقيمت لك فيتقدم المهدي ويقتدي به عيسى عليه السلام إشعارا بأنه من جملة الأمة ثم يصلي عيسى عليه السلام في سائر الأيام قال علي بن محمد القارئ في كتابه الموضوعات الكبير:" بأنه حديث موضوع" انتهى.
أقول: لم يقل الشيخ علي القارئ عن هذا الحديث أنه موضوع كما قال الشيخ ابن محمود بل الذي قاله فيه أنه ثابت فقد نقل في كتابه الموضوعات الكبير ص 164 كلام ابن القيم في فضائل المسجد الأقصى وأخرها قول ابن القيم: "وصح عنه صلى الله عليه وسلم أن المؤمنين يتحصنون به من يأجوج ومأجوج" ثم قال ابن القيم: "فهذا مجموع ما يصح فيه من الأحاديث" وعقب ذلك مباشرة قال الشيخ علي القاري: "قلت وكذا ثبت أن المهدي مع المؤمنين يتحصنون به من الدجال وأن عيسى عليه السلام ينزل من منارة مسجد الشام فيأتي فيقتل الدجال ويدخل المسجد وقد أقيمت الصلاة فيقول المهدي: تقدم يا روح اللّه فيقول إنما هذه الصلاة أقيمت لك فيتقدم المهدي ويقتدي به عيسى عليه السلام إشعارا بأنه من جملة الأمة ثم يصلى عيسى عليه السلام في سائر الأيام.." انتهى كلام الشيخ علي القاري وهو واضح في إثبات ذلك ولم يقل إنه موضوع كما عزاه إليه الشيخ ابن محمود ونزول عيسى عليه الصلاة والسلام عند المنارة البيضاء شرقي دمشق وقتله الدجال بباب لد وصلاته خلف إمام المسلمين في ذلك الزمان ثابت في صحيح مسلم وغيره وكون ذلك الإمام الذي يصلى عيسى بن مريم خلفه يقال له المهدي ثابت في مسند الحارث بن أبي أسامة.
(23) عقد الشيخ ابن محمود في رسالته فصلا بعنوان التحقيق المعتبر عن أحاديث المهدي المنتظر يقع في سبع ورقات يشتمل على أحد عشر حديثا قال قبل كلامه عليها.. وسنتكلم على الأحاديث التي يزعمونها صحيحة والتي رواها أبو داود والإمام أحمد والترمذي وابن ماجه وكلها متعارضة ومختلفة ليست بصحيحة ولا متواترة لا بمقتضى اللفظ ولا المعنى، وقد أعجب الشيخ عبد اللّه بن محمود بكلامه في هذا الفصل فقد قال في ص 8: "وقد عقدت في الرسالة فصلا عنوانه (التحقيق المعتبر عن أحاديث المهدي المنتظر) شرحت فيه سائر الأحاديث التي رواها أبو داود والترمذي وابن ماجه والإمام أحمد والحاكم بما لا مزيد عليه فليراجع".
وقال في ص 27: "إنهم لو رجعوا- يعني الذين يقولون بصحة الأحاديث الواردة في المهدي- إلى التحقيق المعتبر لأحاديث المهدي المنتظر من كتابنا هذا وفكروا في الأحاديث التي يزعمونها صحيحة ومتواترة وقابلوا بعضها ببعض لظهر لهم بطريق اليقين أنها ليست بصحيحة ولا صريحة ولا متواترة لا باللفظ ولا بالمعنى".
وتعليقي على هذا الفصل ما يلي:

ص -323- أولا: إن من سهل عليه أن يحكم على كل ما ورد في المهدي سواء كان في سنن أبي داود والترمذي وابن ماجه ومسند الإمام أحمد أو في غيرها من دواوين السنة النبوية من سهل عليه أن يحكم على كل ذلك بأنه موضوع مصنوع مزور مختلق مكذوب حديث خرافة بمثابة ألف ليلة وليلة كما أثبت بعض عباراته في ذلك في رقم 18 فإنه يصعب عليه أن يأتي بتحقيق معتبر لأن التحقيق المعتبر يحتاج إلى التأني والتثبت والإطلاع على المصادر المختلفة ومعرفة ما قاله أهل العلم المعتد بهم وأن لا يخرج ذلك التحقيق إلا بعد مدة طويلة ومن أراد أن يقف على التحقيق المعتبر بشأن المهدي المنتظر فيمكنه ذلك بالإطلاع على الرسالة التي أعدها الشيخ عبد العليم عبد العظيم الهندي ونال بها درجة الماجستير من قسم الدراسات العليا بجامعة الملك عبد العزيز بمكة والتي زادت صفحاتها على ستمائة صفحة وهي بعنوان: (الأحاديث الواردة في المهدي في ميزان الجرح والتعديل) والتي مكث في إعدادها مدة تزيد على أربع سنوات جمع فيها ما ورد في الموضوع من الأحاديث والآثار ودرس أسانيدها وبين ما قاله المحدثون عن أحوال رجالها وما قاله أهل العلم في صحتها أو ضعفها ونقل فيها الكثير من أقوال العلماء في تواترها وفي ثبوتها والاحتجاج بها وتكلم فيها في موضوع المهدي من مختلف الجوانب مما جعلها بحق أفضل وأوسع مرجع يرجع إليه في هذه المسألة.
ثانيا: قوله: "وقد عقدت في الرسالة فصلا عنوانه: (التحقيق المعتبر عن أحاديث المهدي المنتظر) شرحت فيه سائر الأحاديث التي رواها أبو داود والترمذي وابن ماجه والإمام أحمد والحاكم بما لا مزيد علي فليراجع" يفهم من قوله هذا أنه تكلم على كل الأحاديث التي لها تعلق بالمهدي مما رواه أبو داود والترمذي وابن ماجه والإمام أحمد والحاكم وليس الأمر كذلك أما الحاكم فلم يرد له ذكر إطلاقا في ورقات الفصل السبع، وأما الترمذي فقد روى في جامعه في باب ما جاء في المهدي ثلاثة أحاديث الأول والثاني عن ابن مسعود وأبي هريرة: "لو لم يبق من الدنيا إلا يوم" الحديث وقد أورد الشيخ ابن محمود الحديث عند أبي داود فقال: روى أبو داود في سننه عن طريق أبي نعيم عن علي رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: "لو لم يبق من الدنيا إلا يوم واحد لبعث الله رجلا منا يملأها عدلا كما ملئت جورا" ورواه الإمام أحمد عن طريق أبي نعيم ورواه الترمذي أيضا.. انتهى.
والملاحظ في هذا شيئان أحدهما عزوه الحديث إلى الترمذي مع أن الترمذي لم يسنده إلا عن ابن مسعود وأبي هريرة. والثاني أن لفظ حديث علي عند أبي داود "لبعث اللّه رجلا من أهل بيتي" وليس لفظه "رجلا منا" كما نقل الشيخ ابن محمود وهذا اللفظ "رجلا منا" لفظ الحديث في مسند الإمام أحمد وأما الحديث الثالث عند الترمذي فهو حديث أبي سعيد الخدري رضي اللّه عنه مرفوعا: "إن في أمتي المهدي" الحديث لم يرد له ذكر في فصل التحقيق المعتبر في رسالة الشيخ ابن محمود، وأما ابن ماجه فقد روى في سننه سبعة أحاديث في باب خروج المهدي ولم يذكر الشيخ ابن محمود في فصله إلا ثلاثة من هذه الأحاديث السبعة وهي حديث أبي سعيد الخدري "يـكون في أمتي المهدي" الحديث وحديث ثوبان "يقتتل عند كنزكم" الحديث وحديث أنس "نحن ولد عبد المطلب" الحديث وأما الإمام أحمد فقد عزا إليه الشيخ ابن محمود في الفصل الذي عقده ثلاثة أحاديث مع أن مسند الإمام أحمد فيه أحاديث كثيرة في المهدي غير هذه الثلاثة.
ثالثا: أن كلامه على الأحاديث التي أوردها لبيان ضعفها وبطلانها كما يريد لا يتسم بسمة التحقيق الذي يصلح أن يكون معتبرا وسأكتفي بإيضاح هذا بأمثلة من كلامه على بعض هذه الأحاديث.
المثال الأول: قال الشيخ ابن محمود في ص 48:
"روى الإمام أحمد حدثنا أبو نعيم حدثنا ياسين العجلي عن إبراهيم بن محمد ابن الحنفية عن أبيه عن علي قال: "المهدى منا أهل البيت يصلحه اللّه في ليلة"، وقد رأيت من ينتقد هذا الحديث قائلا: والعجيب أن يكون المهدي بعيدا عن التوفيق والفهم والرشد ثم يهبط عليه الصلاح في ليلة ليكون في صبيحتها داعية هداية ومنقذ أمة ورواه ابن ماجه عن عثمان ابن أبي شيبة وقال: "ياسين العجلي ضعيف" فهذا من جملة الأحاديث التي فيه التصريح باسم المهدي لكنها ليست بصحيحة كما أشار ابن ماجه إلى تضعيفه ومن الأمر العجيب في هذا الحديث

ص -324- كون المهدي بعيدا عن الهداية والتوفيق والرشد، ثم يهبط عليه في ليلة فيكون في صبيحتها هاديا مهديا ومنقذ أمة من جورها وفجورها".
أقول: بنى الشيخ ابن محمود إنكاره لهذا الحديث على أمرين:
أحدهما: أن ابن ماجه قال: "ياسين العجلي ضعيف".
والثاني: استنكار معناه وهو كون المهدي يصلحه الله في ليلة.
ويجاب عن ذلك: بأن ابن ماجه لم يضعف ياسين العجلي في كتابه السنن عندما أورد هذا الحديث عنه وليس من عادته في سننه أن يشير إلى أحوال الرجال، وإنما طبعة سنن ابن ماجه المشتملة على ترقيم الشيخ محمد فؤاد عبد الباقي اشتملت أحيانا على إيراد كلام البوصيري في زوائد ابن ماجه عقب إيراد الحديث وهو من عمل الشيخ محمد فؤاد عبد الباقي، ثم إن الذين ترجموا لياسين العجلي مثل الحافظ بن حجر في تهذيب التهذيب والحافظ الذهبي في ميزان الاعتدال لم يذكروا في ترجمته أن ابن ماجه ضعفه ولعل الشيخ ابن محمود لم يسبق إلى نسبة تضعيف ياسين العجلي إلى ابن ماجه، وحاصل ما قاله أهل العلم في تعديل ياسين العجلي أن عباس الدوري قال سمعت يحي بن معين قال: "ليس به بأس" وقال إسحاق بن منصور عن يحي بن معين: "صالح" وقال أبو زرعة: "لا بأس به" ذكر ذلك الحافظ ابن حجر في تهذيب التهذيب ولم يزد ابن أبي حاتم في الجرح والتعديل في بيان حاله على قول ابن معين وأبي زرعة أنه لا بأس به. وقال عنه الحافظ في التقريب: "لا بأس به"، أما ما قيل فيه من الجرح، فقد قال الحافظ ابن حجر في تهذيب التهذيب. وقال البخاري: "فيه نظر" ولا أعلم له حديثا غير هذا يعني هذا الحديث انتهى، ولم يترجم البخاري لياسين في كتابه الضعفاء الصغير وترجم له في التاريخ الكبير ترجمة لم يزد فيها على قوله: "ياسين العجلي عن إبراهيم بن محمد بن الحنفية، روى عنه أبو نعيم والعكلي يعد من الكوفيين" وقد أورد البخاري الحديث في ترجمة إبراهيم بن محمد بن الحنفية بإسناد الإمام أحمد وقال: "وفي إسناده نظر" وقال الذهبي في الكاشف: ياسين العجلي عن إبراهيم بن محمد بن الحنفية وعنه وكيع وأبو نعيم: ضعيف وحاصل ما قيل في جرحه أن البخاري قال فيه: "فيه نظر" كما نقله الحافظ ابن حجر في تهذيب التهذيب غير أن البخاري لم يورده في كتابه الضعفاء الصغير ولم يذكر هذا القدح في ترجمته في التاريخ الكبير وإنما قال في إسناده نظر يعني الحديث فيحتمل أن يكون ذلك النظر الذي في إسناد الحديث لكون ياسين العجلي ليس له إلا هذا الحديث وهو غير مؤثر ويحتمل غير ذلك مما لا يؤثر ويوضح عدم تأثير هذه الكلمة في قبول حديث ياسين العجلي أن الحافظ ابن حجر في ترجمته في تهذيب التهذيب أشار إلى ثبوت حديثه هذا فقال: "ووقع في سند ابن ماجه غير منسوب فظنه بعض الحفاظ المتأخرين ياسين بن معاذ الزيات فضعف الحديث به فلم يصنع شيئا" - انتهى.
وأما قول الذهبي في الكاشف: "ضعف" فهو إشارة إلى ما نقل عن البخاري بشأن ياسين وذلك غير مؤثر وقد رمز السيوطي في الجامع الصغير لحسن هذا الحديث واحد من أحاديث كثيرة دالة على ثبوت خروج المهدي في آخر الزمان. وأما القدح في هذا الحديث من جهة استنكار معناه فإن الشيخ ابن محمود تبع في ذلك محمد أبا عبية فإنه هو الذي قال هذا الكلام في تعليقه علن النهاية لابن كثير وقلده فيه ابن محمود ولا شك أن العقل السليم يتفق مع النقل الصحيح، وأي غرابة في معناه حتى يتعجبا منه تعجب المنكر لمقتضاه فالله على كل شيء قدير وهو فعال لما يريد ومن يهده الله فهو المهتدي ومن يضلل فلن تجد له وليا مرشدا ومن أوضح الأمثلة في ذلك ما حصل لمن هو أفضل من المهدي ومن سائر الأمة سوى أبي بكر رضي الله عنه أمير المؤمنين عمر بن الخطاب رضي الله عنه فقد كان من أشد الناس على المسلمين ثم تحول بقدرة الله وتوفيقه فصارت شدته على أعداء الإسلام والمسلمين وأصبح ذلك الرجل العظيم الذي إذا سلك فجا سلك الشيطان فجا غيره كما أخبر بذلك الصادق المصدوق صلى الله عليه وسلم.
وبعد هذا أقول: أي تحقيق معتبر قام به الشيخ ابن محمود في الكلام على الحديث؟ أهو إضافة كلام إلى ابن ماجه لم يسبق في إضافته إليه؟ أو هو التقليد للكاتب أبي عبية في إنكار معناه؟

ص -325- المثال الثاني: قال الشيخ ابن محمود في ص 49:
"روى أبو داود عن هارون بن المغيرة حدثنا ابن أبي قيس عن شعيب بن خالد عن أبي إسحاق قال: "نظر علي إلى ابنه فقال: "إن ابني هذا سيد كما سماه رسول الله صلى الله عليه وسلم وسيخرج من صلبه رجل يسمى باسم نبيكم يشبهه في الخلق ولا يشبهه في الخلق ثم ذكر قصة - يملأ الأرض عدلا" - وهذا يعد من كلام علي رضي الله عنه وليس بحديث عن رسول الله صلى الله عليه وسلم، فسقط الاحتجاج به، ومن المحتمل أن يكون مكذوبا على علي به". هذه هي الصيغة التي أوردها الشيخ ابن محمود في نقله الحديث من سنن أبي داود وهذا هو ما بنى عليه الشيخ ابن محمود تضعيف الحديث، أما الصيغة في سنن أبي داود فهي عن أبي إسحاق قال: "قال علي رضي الله عنه ونظر إلى ابنه الحسن فقال: "إن ابني هذا سيد كما سماه رسول الله صلى الله عليه وسلم الحديث"، وأما الحديث فهو بهذا الإسناد ضعيف وليس السبب في ضعفه ما قاله الشيخ ابن محمود من أنه يعد من كلام علي رضي الله عنه، وليس بحديث فسقط الاحتجاج به لأن القول الذي يقوله الصحابي ينقسم إلى قسمين..ما للرأي فيه مجال، وما ليس له فيه مجال، فالذي للرأي فيه مجال يكون من قول الصحابي ولا يعد حديثا..أما الذي لا مجال للرأي فيه مثل هذا الحديث، فإنه يعد حديثا وله حكم الرفع وهو الذي يطلق عليه المحدثون المرفوع حكما لا تصريحا..وقد أوضح ذلك الحافظ ابن حجر في كتابه شرح نخبة الفكر فقال: "ومثال المرفوع من القول حكما لا تصريحا أن يقول الصحابي الذي لم يأخذ عن الإسرائيليات ما لا مجال للاجتهاد فيه ولا له تعلق ببيان لغة أو شرح غريب كالأخبار عن الأمور الماضية من بدء الخلق وأخبار الأنبياء أو الآتية كالملاحم والفتن وأحوال يوم القيامة، وكذا الأخبار عما يحصل بفعله ثواب مخصوص أو عقاب مخصوص، وإنما كان له حكم المرفوع لأن إخباره بذلك يقتضي موقفاً للقائل به، ولا موقف للصحابة إلا النبي صلى الله عليه وسلم، أو بعض من يخبر عن الكتب القديمة، فلهذا وقع الاحتراز عن القسم الثاني وإذا كان كذلك فله حكم ما لو قال: قال رسول الله صلى الله عليه وسلم، فهو مرفوع سواء كان ممن سمعه منه أو عنه بواسطة"، انتهى كلام ابن حجر، وقال الشوكاني في كتابه التوضيح في تواتر ما جاء في المهدي والدجال والمسيح: بعد أن ذكر الأحاديث المرفوعة إلى النبي صلى الله عليه وسلم وأنها بلغت حد التواتر قال: "وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جدا لها حكم الرفع إذ لا مجال للاجتهاد في مثل ذلك" انتهى.
وبهذا يتضح أن كلام الشيخ ابن محمود في تضعيف هذا الحديث ليس من التحقيق المعتبر والتحقيق المعتبر هو ما قاله المحدثون في إسناده وهو أن فيه انقطاعا في أعلاه وفي أسفله، أما الانقطاع الذي في أعلاه، فأبو إسحاق السبيعي قيل إنه لم يسمع من علي رضي الله عنه وإنما رآه رؤية وذلك أنه ولد لسنتين بقيا من خلافة عثمان رضي الله عنه، والانقطاع الذي في أسفله هو أن أبا داود لم يسم شيخه فيه وإنما قال: "حدثت عن هارون ابن المغيرة" وقد قال المنذري في اختصار سنن أبي داود عقب هذا الحديث: "هذا منقطع أبو إسحاق السبيعي رأى عليا رضي الله عنه رؤية"، وقال فيه أبو داود: "حدثت عن هارون ابن المغيرة".
مثال الثالث: قال الشيخ ابن محمود في ص 49:
"روى أبو داود في سننه من حديث سفيان الثوري بسنده عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال: "لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث فيه رجلا من أمتي أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي، يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما" ورواه أحمد والترمذي وقال: "حسن صحيح.."
والجواب: أن علماء الحديث قد تحاشوا عن كثير من أحاديث أهل البيت كهذه الأحاديث وأمثالها، لكون الغلاة قد أكثروا من الأحاديث المكذوبة عليهم وفي صحيح البخاري عن أبي جحيفة قلت لعلي رضي الله عنه: "هل خصكم رسول الله بشيء؟" فقال: "لا والذي فلق الحبة وبرأ النسمة إلا فهما يعطيه الله رجلا وما في هذه الصحيفة" قلت: "وما في هذه الصحيفة" قال: "العقل وفكاك الأسير، وأن لا يقتل مسلم بكافر" وفي رواية: "والمؤمنون تتكافأ دماؤهم ويسعى بذمتهم أدناهم وهم يد على من سواهم" ولم يذكر شيئا من هذه الأحاديث التي هي من عالم الغيب ولهذا تحاشى البخاري ومسلم عن إدخال شيء من أحاديث المهدي في صحيحيهما لكون الغالب عليها الضعف والوضع،

ص -326- وأصح ما ورد في ذلك هو قول النبي صلى اللّه عليه وسلم: "إن ابني هذا سيد وسيصلح اللّه به بين فئتين عظيمتين من المسلمين" وقد وقع ما أخبر به حيث تنازل الحسن عن المطالبة بالملك لمعاوية ابن أبي سفيان فاطفأ اللّه به نار الحرب بين الصحابة وسموا ذلك العام بعام الجماعة" انتهى.
هذا هو التحقيق المعتبر الذي أتى به الشيخ ابن محمود لإبطال هذا الحديث وتعليقي على هذا التحقيق ما يلي:
أولا: لم يتطرق الشيخ ابن محمود هنا لإبداء علة محددة لتضعيف هذا الحديث وإنما لكون شأنه تضعيف الأحاديث بالجملة أتى بما يشمله ويشمل غيره فقال: والجواب أن علماء الحديث قد تحاشوا عن كثير من أحاديث أهل البيت كهذه الأحاديث وأمثالها لكون الغلاة قد أكثروا من الأحاديث المكذوبة عليهم، ومن جهة أخرى فالحديث قد خرجه فيمن خرجه أبو داود والترمذي والإمام أحمد كما أشار إليه الشيخ ابن محمود هنا فكيف يتفق ذلك مع قوله إن علماء الحديث قد تحاشوا الخ. وهؤلاء الأئمة الثلاثة من علماء الحديث.
ثانيا: ما أشار إليه من سؤال أبي جحيفة عليا رضي اللّه عنه وإجابة علي أبا جحيفة بجواب ليس منه هذه الأحاديث التي هي من عالم الغيب جوابه أن عدم ذكر أحاديث المهدي التي هي إخبار عن شيء مستقبل في إجابة علي على سؤال أبي جحيفة لا يدل على بطلانها لأن العبرة في ثبوت أي حديث أن يصح إسناده، وهذا الحديث واحد من أحاديث كثيرة صحت عن رسول اللّه صلى عليه وسلم في خروج المهدي في آخر الزمان، هذا من جهة ومن جهة أخرى فعلي رضي اللّه عنه أحد الصحابة الذين رووا هذا الحديث عن رسول الله صلى اللّه عليه وسلم وحديثه هو المثال الرابع الآتي بعد هذا.
ثالثا: قوله: ولهذا تحاشى البخاري ومسلم عن إدخال شيء من أحاديث المهدي في صحيحيهما لكون الغالب عليها الضعف والوضع جوابه أن عدم إخراج الحديث في الصحيحين ليس دليلا على ضعفه وقد أوضحت ذلك في رقم (5) وهذا أحد المواضع التي يكرر فيها الشيخ ابن محمود مثل هذا الكلام.
رابعا: المتبادر من سياق حديث أبي جحيفة في كلام الشيخ ابن محمود أن قوله: وفي رواية: "والمؤمنون تتكافأ دماؤهم" الحديث في صحيح البخاري وليس الأمر كذلك فهذه الرواية عند الإمام أحمد والنسائي وأبي داود.
خامسا: حديث ابن مسعود رضي اللّه عنه هذا قال فيه الترمذي: "حديث حسن صحيح" وسكت عليه أبو داود والمنذري وكذا ابن القيم في تهذيب السنن وقد أشار إلى صحته ابن القيم في المنار المنيف وصححه ابن تيمية في كتابه منهاج السنة.
المثال الرابع: قال الشيخ ابن محمودة ص 42: وروى أبو داود في سننه عن طريق أبي نعيم عن علي رضي اللّه عنه أن النبي صلى اللّه عليه وسلم قال: "لو لم يبق من الدنيا إلا يوم واحد لبعث اللّه رجلا منا يملأها عدلا كما ملئت جورا" ورواه الإمام أحمد عن طريق أبي نعيم ورواه الترمذي أيضا.
والجواب: "أن هذا الحديث هو من جملة الأحاديث التي يزعمونها صحيحة وهي ليست بصريحة في الدلالة على المعنى الذي ذكروه إذ ليس فيها ذكر للمهدي وعلى فرض صحته فإنه لا مانع من جعل هذا الرجل الذي يملأ الأرض عدلا من جملة المسلمين الذين مضوا وانقرضوا واستقام عليهم أمر الدنيا والدين وجماعة المسلمين فقوله منا.. يحتمل أن يكون من أهل ديننا وأمتنا على أن وجود رجل يملأ الأرض عدلا كما ملئت جورا يحتمل أن يكون من المحال فقد خلق الله الدنيا وخلق فيها المسلم والكافر والبر والفاجر.. كما قال تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} لكون الدنيا دار ابتلاء وامتحان.. والمصارعة لا تزال قائمة بين الحق والباطل، وبين المسلمين والكفار، وفي صحيح مسلم أن النبي صلى اللّه عليه وسلم قال: "ما أنتم في الأمم المكذبة

ص -327- للرسل إلا كالشعرة البيضاء في جلد الثور الأسود.." وفي الصحيحين أن النبي صلى اللّه عليه وسلم قال: "يقول اللّه يا آدم ابعث بعث النار فيقول يا رب وما بعث النار فيقول من كل ألف تسعمائة وتسعة وتسعون في النار وواحد في الجنة" وعلى كل حال فإنه ليس في الحديث التصريح باسم المهدي ولا زمانه ومكانه، ولا الإيمان به ولا يمتنع كونه من جملة الخلفاء السابقين الذي استقام بهم الدين وبسطوا العدل في مشارق الأرض ومغاربها بين المسلمين وبين من يعيش معهم من المخالفين لهم في الدين.. وهذا الحديث هو من جملة الأحاديث التي يزعمونها صحيحة وليست بصريحة" انتهى.
هذا هو التحقيق المعتبر الذي توصل إليه الشيخ ابن محمود لرد هذا الحديث.. وواضح أنه لم يتطرق إلى إبداء علة في الإسناد لرده وإنما درج في رده كما درج في رد غيره من الأحاديث على النهج الذي اتبعه بعض كتاب القرن الرابع عشر وهو الاعتماد على الشبه العقلية في رد النصوص الشرعية ويجاب على هذا التحقيق الذي جزم الشيخ ابن محمود بأنه معتبر بما أرجو أن يكون تحقيقا معتبرا وذلك فيما يلي:
أولا: قوله: "إن هذا الحديث هو من جملة الأحاديث التي يزعمونها صحيحة وهي ليست صريحة في الدلالة على المعنى الذي ذكروه إذ ليس فيها ذكر للمهدي"، جوابه أن المحدثين عندما يصححون الأحاديث أو يضعفونها يبنون أحكامهم على منهج علمي دقيق لم تحظ به أي أمة من الأمم السابقة ولا يظفر به أحد ليس من أهل الحديث إلا إذا سلك المسلك الذي سلكوه ومشى على النهج الذي رسموه وهو الاعتماد على الإسناد ومعرفة أحوال رجاله واتصاله أو انقطاعه وغير ذلك، وهذا الحديث بهذا الإسناد ثابت عن رسول اللّه صلى اللّه عليه وسلم وإسناده على شرط البخاري وقد سكت عنه أبو داود والمنذري وقال فيه صاحب عون المعبود شرح سنن أبي داود..
الحديث سنده حسن قوي، وقد روى هذا الحديث جماعة من الصحابة عن رسول اللّه صلى اللّه عليه وسلم منهم ابن مسعود وأبو هريرة وأم سلمة وأبو سعيد الخدري. رضي الله عن الجميع.. وقد تقدم حديث ابن مسعود رضي اللّه عنه في المثال الثالث وهذا الحديث بطرقه المتعددة عن الصحابة رضي اللّه عنهم يدل على أنه يلي أمر المسلمين في آخر الزمان رجل من أهل بيت النبوة يسمى محمد بن عبد الله وهو وإن لم يصرح فيه بوصف المهدي متفق مع النصوص الأخرى المصرحة بهذا الوصف وعلى ذلك درج أهل الحديث حيث أوردوا مثل هذا مما لم يصرح فيه بوصف المهدي وما صرح فيه بهذا الوصف في باب خروج المهدي كما فعل أبو داود والترمذي وغيرهما.
ثانيا: قوله: "وعلى فرض صحته فإنه لا مانع من جعل هذا الرجل من جملة المسلمين الذين مضوا وانقرضوا واستقام عليهم أمر الدنيا والدين وجماعة المسلمين"، فقوله مما يحتمل أن يكون من أهل ديننا وملتنا جوابه أن الحديث صحيح واقعا لا فرضا، ولا يصلح حمله على أحد مضى لأن علماء الحديث حملوه على المهدي الذي يخرج في آخر الزمان ويدل لكون المقصود ذلك الذي يكون في آخر الزمان الحديث نفسه وذلك في قوله: "لو لم يبق من الدنيا إلا يوم واحد" وفي حديث ابن مسعود "لطول اللّه ذلك اليوم.." وهو واضح في أن ذلك مراد به المهدي الذي يكون في آخر الزمان ولا يصلح حمله على أحد قبله، أما لفظ "رجل منا" التي تأولها الشيخ ابن محمود رجلا من أهل ديننا وملتنا فهو ليس لفظ أبي داود كما يوهم ذلك إيراد الشيخ ابن محمود الحديث عنه وإنما هو لفظ حديث علي في مسند الإمام أحمد، ولفظ الحديث عند أبي داود "رجلا من أهل بيتي" وهو موضح المراد من لفظ الحديث في مسند الإمام أحمد.
ثالثا: قوله: "على أن وجود رجل يملأ الأرض عدلا كما ملئت جورا يحتمل أن يكون من المحال، فقد خلق اللّه الدنيا وخلق فيها المسلم والكافر، والبر والفاجر.. كما قال اللّه تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} لكون الدنيا دار ابتلاء وامتحان، والمصارعة لا تزال بين الحق والباطل وبين المسلمين والكفار"، جوابه أن الله على كل شيء قدير ولا يستحيل على قدرة اللّه شيء.. هذا أولا وثانيا أنه لا يلزم من قوله: "يملأها عدلا" انقراض الشـر، فالشر موجود في زمن المهـدي.. والصـراع بـين الحق والباطـل قائم في زمانـه.. وأعظـم فتنة في الحياة الدنيا هي فتنـة الدجال وخروجه على النـاس.. يكـون في ذلك الزمان.. يوضـح ذلـك أن قوله: "كمـا ملئت جورا" لا يـدل عـلى انقراض

ص -328- الخير وإنما سنة اللّه في خلقه أن يكون الصراع بين الحق والباطل في هذه الحياة الدنيا ففي بعض الأزمان يقوى جانب الخير على جانب الشر وأحيانا يقوى جانب الشر ولا تخلو الأرض من أهل الخير إلا في الذين تقوم عليهم الساعة وفي زمان المهدي يكون جانب الحق قويا والخير منتشرا كما هو الشأن في صدر الإسلام وسبق في رقم 21 أن ابن حبان كما نقله عنه الحافظ في فتح الباري استدل بأن حديث أنس رضي اللّه عنه مرفوعا "لا يأتي عليكم زمان إلا والذي بعده شر منه" ليس على عمومه بالأحاديث الواردة في المهدي وأنه يملأ الأرض عدلا كما ملئت جورا.
رابعا: قوله: "وعلى كل حال فإنه ليس في الحديث التصريح باسم المهدي ولا زمانه ولا مكانه ولا الإيمان" به جوابه أن هذا الحديث وغيره من الأحاديث في معناه هي في المهدي الذي يخرج في آخر الزمان كما عليه علماء الحديث كما مر بيانه في الفقرة الأولى من الكلام على هذا الحديث وأما زمانه فقد أوضحت الأحاديث أنه يكون في زمن عيسى ابن مريم عليه الصلاة والسلام وزمن الدجال وأما مكانه فإنه يكون عند نزول عيسى ابن مريم عليه الصلاة والسلام من السماء في أرض الشام في بيت المقدس كما ورد في بعض الأحاديث إذ يصلي خلف المهدي ثم يخرج لقتل الدجال. وأما الإيمان به فمذهب أهل السنة والجماعة التصديق بما صح من الأحاديث عن رسول اللّه صلى اللّه عليه وسلم ومن ذلك خروج المهدي والدجال ونزول عيسى عليه السلام من السماء وغير ذلك.
خامسا: قوله: "ولا يمنع كونه من جملة الخلفاء السابقين الذين استقام بهم الدين وبسطوا العدل في مشارق الأرض ومغاربها بين المسلمين وبين من يعيش معهم من المخالفين لهم في الدين" جوابه أن يقال وما المانع أن يكون المقصود به المهدي الذي يخرج في آخر الزمان الذي هو قول العلماء المحدثين أوعية السنة وجهابذة الأمة وهو الذي يقتضيه لفظ الحديث في قوله: "لو لم يبق من الدنيا إلا يوم واحد.." ثم إن الشيخ ابن محمود قال في أول الكلام على هذا الحديث: "على أن وجود رجل يملأ الأرض عدلا كما ملئت جورا يحتمل أن يكون من المحال" ثم في آخر الكلام على الحديث قال: "ولا يمتنع كونه من جملة الخلفاء السابقين الذين استقام بهم الدين وبسطوا العدل في مشارق الأرض ومغاربها بين المسلمين وبين من يعيش معهم من المخالفين لهم في الدين"، فالشيء الذي كان في أول الكلام على الحديث يحتمل أن يكون من المحال، أصبح مثله في الكلام على آخر الحديث من الممكن، وهكذا شأن الكلام المفتقر إلى التحقيق ينقض أخره أوله.
هذه أمثلة من كلامه على أربعة أحاديث وهي مقياس ونموذج لكلامه على بقية الأحاديث التي أوردها في فصل التحقيق المعتبر البالغ عددها جميعا أحد عشر عقبت كلامه بما يوضح بأنه كلام يفتقر إلى التحقيق المعتبر وأدهى من ذلك وأمر اغتباطه بهذا التحقيق وقوله أنه تكلم على الأحاديث بما لا مزيد عليه واللّه المستعان وإن تعجب فعجب قوله: "إنهم- يعني الذين يقولون بصحة الأحاديث في خروج المهدي- لو رجعوا إلى التحقيق المعتبر لأحاديث المهدي المنتظر من كتابنا هذا وفكروا في الأحاديث التي يزعمونها صحيحة ومتواترة وقابلوا بعضها ببعض لظهر لهم بطريق اليقين أنها ليست بصحيحة ولا صريحة ولا متواترة لا بالفظ ولا بالمعنى" فإن مما لا شك فيه أن الشيخ ابن محمود يعتبر هذه الإحالة هنا إحالة على مليء وكذلك الإحالة في قوله في ص 8: "وقد عقدت في الرسـالة فصلا عنوانه التحقيق المعتبر عن أحاديث المهدي المنتظر شرحت فيه سائر الأحاديث التي رواها أبو داود والترمذي وابن ماجه والإمام أحمد والحاكم بما لا مزيد عليه فليراجع" لكن الواقع أن أي طالب علم له إلمام قليل في معرفة الحديث الشريف يرجع إلى هذا الفصل يجد النتيجة بالعكس كسراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا.
فأنا أحد طلاب العلم الصغار قصير الباع قليل الإطلاع لما رجعت إلى ذلك الفصل أسفت كثيرا وأشفقت على فضيلة الشيخ ابن محمود -حفظه اللّه- إذ زج بنفسه في لجج لا يجيد السباحة فيها وتذكرت قول الشيخ أحمد شاكر في ابن خلدون إذ قال:" أما ابن خلدون فقد قفا ما ليس له به علم واقتحم قحما لم يكن من رجالها وتهافت في الفصل الذي عقده في مقدمته للمهدي تهافتا عجيبا وغلط أغلاطا واضحة.." وإذا كان هذا رأي طالب العلم الصغير فما الشأن في العلماء الكبار في الحاضر والمستقبل عندما يقفون على هذه الرسالة والفصل الذي اشتملت عليه؟.
- للبحث بقية -

الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي (2)

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الثانية عشرة - العدد السادس والأربعون - ، 1400هـ/1979م

ص -361- الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي
لفضيلة الشيخ عبد المحسن العباد عضو هيئة التدريس بالجامعة الإسلامية.
24- قال الشيخ ابن محمود في ص69: "ونحن في كلامنا عن السنة إنما نتكلم عن الأحاديث الصحيحة الصريحة التي قام جهابذة النقاد العلماء على تمحيصها وتصحيحها حـتى جعلوها عمدة في العقائد والأحكام وأمور الحلال والحرام، وإلا فإنه من المعلوم أن الوضاعين الكذابين قد أدخلوا كثيرا من الأحاديث المكذوبة في عقائد المسلمين وأحـكامهم حتى صار لها الأثر السيء في العقائد والأعمال لكن المحققين من علماء المسلمين قد قاموا بتحقيقها و بينوا بطلانها وأسقطوها عن درجة الاعتبار وحذروا الأمة منها من ذلك أحاديث المهدي المنتظر وأنه يملأ الأرض عدلا كما ملئت جورا ونحو ذلك مما يقولون".
والجواب أن نقول: أفلح إن صدق في قوله: "ونحن في كلامنا عن السنة إنما نتكلم عن الأحـاديث الصحيحة التي قـام جهابذة النقاد العلماء على تمحيصها وتصحيحها حتى جـعلوها عمدة في العقائد والأحكـام وأمور الحلال والحرام" فإن الجهابذة النقاد من العلماء مثل العقيلي والبيهقي والخطابي والقرطبى والذهبي وابن تيمية وابن القيم وابن كثير والسخاوي وغيرهم من المتقدمين والمتأخرين قـالوا بصحة كثير من الأحـاديث الواردة في المهدي ومنهم من قـال بأنها متواترة وهم أهل الخبرة في الحديث والاختصاص فيه وإليهم المرجع في معرفة صحيحه وضعيفه، أما ما ذكره الشيخ ابن محمود من أن الوضاعين الكذابين قاموا بوضع الأحاديث وأن المحققين من العلماء قاموا بتحقيقها وبينوا بطلانها وأسقطوها عن درجة الاعتبار وحذروا الأمة منها فهو كلام حق لكن تمثيله لهذه الأحاديث الموضوعة بأحاديث المهدي منكر من القول لأن الجهابذة النقاد الذين يعتمد على حكمهم لم يقل أحـد منهم أنها ضعيفة كلها فضلا عن القول بأنها موضوعة والذي اشتهر عنه في القرون الماضية محاولة تضعيف أحـاديث المهدي وهو ليس من أهل الاختصاص ابن خلدون ومع ذلك اعترف بسلامة بعضها من النقد كما سبق إيضاح ذلك.

ص -362- وبناء على هذا فما زعمه ابن محمود من أن أحاديث المهدي من قبيل الأحـاديث الموضوعة التي قام المحققون من العلماء بتحقيقها وبينوا بطلانها وأسقطوها عن درجة الاعتبار وحذروا الأمة منها هو زعم باطل وكلام ساقط عن درجة الاعتبار ولا يستطيع أن يسمي واحدا من العلماء المحققين المعتد بهم قال بأن أحاديث المهدي موضوعة مبينا المصدر الذي استند إليه في ذلك أما مجرد الزعم الخاطئ العاري عن الصحة الخالي من الصدق فقد نسب إلى الإمامين الجليلين الدارقطني والذهبي أنهما يعتبران أحاديث المهدي مما لا يجوز النظر فيه وهما بريئان من هذه الفرية براءة الشمس من اللمس وبراءة الذئب من دم يوسف عليه الصلاة والسلام وسبق أن أوضحت هذا في رقم (19).
25- وقال في ص70: "ولست أنا أول من قال ببطلان دعوى المهدي وكونه لا حقيقة لها فقد سبقني من قال بذلك من العلماء المحققين" ومثل بالشيخ محمد بن عبد العزيز المانع والشيخ محمد رشيد رضا.
وقال في ص 6: "إننا لسنا بأول من كذب بهذه الأحاديث - يعني الأحاديث الواردة في المهدي - فقد أنكرها بعض العلماء قبلنا فقد قال شيخ الإسلام ابن تيمية رحمه الله في المنهاج بعد ذكره لأحاديث المهدي، أن هذه الأحاديث في المهدي قد غلط فيها طوائف من العلماء فطائفة أنكروها، مما يدل على أنها موضع خلاف من قديم بين العلماء كما هو الواقع من اختلاف العلماء في هذا الزمان".
يجاب على ذلك بما يلي :
أولا: أن شيخ الإسلام ابن تيمية قال في منهاج السنة: "وهذه الأحاديث غلط فيها طوائف، طائفة أنكروها واحـتجوا بحديث ابن ماجه أن النبي صلى الله عليه وسلم قال: "لا مهدي إلا عيسى بن مريم" وهذا الحديث ضعيف وقد اعتمد أبو محمد الوليد البغدادي وغيره عليه وليس مما يعتمد عليه"، هذا ما قاله شيخ الإسلام عن هذه الطائفة التي أنكرت هذه الأحاديث فإنها قد عولت على حديث ضعيف لا يعول عليه ولم يسم شيخ الإسلام سوى أبي محمد بن الوليد البغدادي وقد بحثت عن هذا الرجل فلم أقف له على ترجمة، أما الشيخ محمد بن عبد العزيز المانع فلم يضعف الأحاديث الواردة في المهدي بل قال بتصحيح بعض هذه الأحاديث وقد بين ذلك في رسـالة سماها: ((تحديق النظر بأخبار الإمام المنتظر)) وقد نقلت جملا من كلامه في ذلك في رقم (13) وأما الشيخ محمد رشيد رضا فقد أوضحت في رقم (15) أنه سقط وتردى في إنكار رفع عيسى عليه الصلاة والسلام حيا ونزوله من السماء وأنه ليس بمستغرب عليه أن يسقط ويتردى في إنكار خروج المهدي في آخر الزمان ومن كانت هذه حاله يحصل من قلده في سقوطه وترديه الإضرار بنفسه.
ثانيا: أنه قد عرف من قديم الزمان عن الشيخ ابن محمود أنه عندما يشذ في مسألة يشعر بالوحشة فيسلي نفسه بمثل هذه العبارات فيقول لست أنا أول من قال بكذا بل سبقني إليه فلان وفلان فقد ألف رسالة قبل ربع قرن من الزمان تخبط فيها في بعض مسائل الحـج وقد رد عليه سماحة الشيخ محمد بن إبراهيم آل إبراهيم مفتي الديار السعودية في زمانه رحمه الله تعالى في رسالة سماها: ((تحذير الناسك مما أحدثه ابن محمود في المناسك)) طبعت في عام 1376هـ قال رحمه الله في ص50: "وقد أحس هذا الرجل -

ص -363- يعني الشيخ ابن محمود - أنه وقع في أسوء ورطة فقال: "وبالتأمل لما قلناه يعلم أن كلامنا ليس بأول مطر أصاب أرض الفلاة ولا هو أول آذان أقيمت له الصلاة" فوجد وحشة الوحدة وظلمة فقد الحجة فسلى نفسه بذكر من تصور أن قولهم بمثل مقاله ينفي الوحدة، ولعمري ما له في هذا الطريق من رفيق وهؤلاء الذين اعتمدهم في مسلكه لم يشاركوه في سوء صنيعه ومهلكه فهم إن صح النقل عنهم إنما هو القول بالجواز لا الرد على العلماء ولا السعي في أن يجمعوا على خلاف السنة والخروج عن طريق أهل الجنة جميع الورى ولم يرموا واحدا من الأمة بالجمود والتقيد بدين الآباء والجدود فضلا عن أن يرموا بذلك كافة العلماء وحينئذ تكون مقالته أول مطر سوء أصاب أرض الفلاة وأول بوق أذان برفض السنة أصغى إليه الجفاة فوالله ما دعا قبله إلى هذه المقالة من إنسان ولا جلب بخيله وبرجله في زلزلة مناسك الحج ذو إيمان"، هذا ما قاله سماحة الشيخ محمد بن إبراهيم آل شيخ رحمه الله في الشيخ ابن محمود وفقه الله قبل خمسة وعشرين عاما..
وإذا تأمل القارئ قوله رحمه الله: "وحينئذ تكون مقالته أول مطر سوء أصاب أرض الفلاة وأول بوق أذان برفض السنة أصغى إليه الجفاة" يتبين له بوضوح صدق فراسة هذا الرجل العظيم عليه من الله الرحمة والمغفرة فإن الشيخ ابن محمود قد ألف بعد ذلك رسائل حاد في بعضها عن الصواب من ذلك رسالته التي أسماها ((الإيمان بالقضاء والقدر على طريقة أهل السنة والأثر))، ورسالته التي أسماها ((إتحاف الأحفياء برسالة الأنبياء)) فقد تخبط في هاتين الرسالتين وقد رد عليه في أخطائه فيهما فضيلة الشيخ حمود بن عبد الله التويجري وفقه الله في رسالة سماها: ((فتح المعبود في الرد على ابن محمود)) تقع في مائة وسبع وثمانين صفحة وقد قامت بطباعتها لتوزيعها رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد ومن ذلك رسالة أسماها(( الدلائل العقلية والنقلية في تفضيل الصدقة عن الميت على الضحية وهل الضحية عن الميت شرعية أو غير شرعية)) وقد رد عليه في أخطائه في هذه الرسالة سماحة الشيخ عبد الله بن محمد بن حميد رئيس المجلس الأعلى للقضاء في رسالة سماها ((غاية المقصود في التنبيه على أوهام ابن محمود)) تقع في مائة واثنتي عشرة صفحة كما رد عليه في أخطائه في هذه الرسالة الشيخ علي بن عبد الله الحواس في كتاب سماه ((كتاب الحجج القوية والأدلة القطعية في الرد على من قال إن الأضحية عن الميت غير شرعية)) يقع قي مائتين وخمس وثمانين صفحة ومن ذلك رسالته التي أسماها: ((فصل الخطاب في إباحة ذبائح أهل الكتاب))، له فيها أخطاء منها إباحته ذبائح المشركين ورسالة له تقع في أربع ورقات سماها ((جواز الإحرام من جدة لركاب الطائرات والسفن البحرية)) وقد رد عليه في هاتين الرسالتين سماحة الشيخ عبد الله بن محمد بن حميد في رسالة سماها ((حكم اللحوم المستوردة وذبائح أهل الكتاب وغيرهم)) يليه تنبيهات على أن جدة ليست ميقاتا وهي تقع في مائة واثنتي عشرة صفحة، وهذه الأخطاء التي وقع فيها في رسائله المتعددة متفاوتة فإن بعضها من الأمور الفرعية التي يكون للاجتهاد فيها مجال لكن في حق من يكون أهلا للاجتهاد وبعضها من الأمور التي لا مجال فيها للاجتهاد مثل مسائل القضاء والقدر ومسألة خروج المهدي في آخر الزمان فإنه لا مجال للاجتهاد في مثل ذلك.

ص -364- وعملا بقوله صلى الله عليه وسلم : "الدين النصيحة" فإن نصيحتي لفضيلة الشيخ عبد الله بن زيد آل محمود أن يعمل على أن تكون رسالته في المهدي هذه آخر رسالة من هذا النوع من الرسـائل التي شغل طلاب العلم في الرد عليها وأن يجتهد - وقد دخل في العقد الثامن من عمره - في عمارة ما بقى من حياته فيما يعود عليه وعلى المسلمين بالخير والعاقبة الحميدة في الدنيا والآخرة.
26- قال الشيخ ابن محمود في ص (70): "وأنه بمقتضى التأمل للأحـاديث الواردة في المهدي نجدها من الضعاف التي لا يعتمد عليها وأكثرها من رواية أبى نعيم في حلية الأولياء وكلها متعارضة ومتخالفة ليست بصحيحة ولا صريحة ولا متواترة لا باللفظ ولا بالمعنى".
والجواب: أن هذا الكلام واضح في أن الشيخ ابن محمود يعتبر كتاب حلية الأولياء لأبي نعيم أوسع مصدر اشتمل على أحاديث المهدي وليس الأمر كذلك فقد جمع الشيخ عبد العزيز بن محمد بن الصديق الغماري أطراف أحـاديث الحلية كتاب مطبوع سماه ((البغية فى ترتيب أحاديث الحلية)) يشتمل على أكثر من أربعة آلاف حديث وليس فيها حديث طرفه المهدي إلا حديث "المهدي منا أهل البيت يصلحه الله في ليلة" وهذا دليل واضح من كلام ابن محمود على قلة معرفته بأحاديث المهدي وأنه لا يعرف أين تقل وأين تكثر وبالتالي فحكمه عليها أنها من الضعاف التي لا يعتمد عليها وأنها كلها متعارضة متخالفة ليست بصحيحة ولا صريحة ولا متواترة باللفظ ولا بالمعنى حكم على غير بينة وهدى بل على ظن لا يغني من الحق شيئا ورحم الله من قال خيرا فغنم أو سكت فسلم.
27- وقال في ص (29): "والمهدي متى قلنا بتصديق الأحاديث الواردة فيه ليس بملك معصوم ولا نبي مرسل ما هو إلا رجل عادي كأحد أفراد الناس إلا أنه عادل يملأ الأرض عدلا كما ملئت جورا وكل الأحاديث الواردة فيه ضعيفة ويترجح بأنها موضوعة على لسان رسول الله ولم يحدث بها".
والجواب: أن أهل السنة والجماعة يقولون بتصديق الأحاديث الصحيحة الواردة في المهدي لثبوتها عن الرسول صلى الله عليه وسلم وهو عندهم غير معصوم وما هو إلا رجـل كـأحد الناس إلا أنه عادل يملأ الأرض عدلا كما ملئت جورا ولو قال بذلك الشيخ ابن محمود لكان على منهج أهل السنة والجماعة المتبعين لما صحت به الأحاديث عن الرسول صلى الله عليه وسلم لكنه قلد بعض كتاب القرن الرابع عشر الذين حكَّموا العقول في النقول فحادوا عن جادة الصواب أمثال أحمد أمين ومحمد فريد وجدي ومن على شاكلتهما أما قوله: "وكل الأحـاديث الواردة فيه ضعيفة و يترجـح بأنها موضوعة على لسان رسول الله صلى الله عليه وسلم ولم يحدث بها" فليس له فيه سلف في الماضين حتى ابن خلدون فإنه لم يقل بتضعيفها كلها كما سبق إيضاح ذلك في رقم (10) ولكن مثل هذا الكلام من مجازفات وتخرصات بعض كتاب القرن الرابع عشر نعوذ بالله من الخذلان.

ص -365- 28 – وقال الشيخ بن محمود في ص(9): لكن المتعصبين لخروجه - يعني المهدي - لما طال عليهم الأمد ومضى من الزمان أربعة عشر قرنا وما يشعرني أن يأتي من الزمان أكثر مما مضى بدون أن يروه حتى تقوم الساعة لهذا أخذوا يمدون في الأجل ليثبتوا بذلك استقامة قولهم عن السقوط، فأخذوا يبثون في الناس بأنه لن يخرج إلا زمن عيسى بن مريم مع العلم أن الأحاديث التي بأيديهم والتي يزعمونها صحيحة ومتواترة والتي رواها الإمام أحمد وأبو داود والترمذي وابن ماجه وردت مطلقة لم تقيد بزمن عيسى إلا حديث صلاة عيسى خلف المهدي قال الذهبي وعلي القارئ: "إنه موضوع أي مكذوب فسقط الاحتجاج به" انتهى.
أقول : أبرز الأخطاء التي اشتمل عليها كلام ابن محمود هذا خطآن أحدهما زعمه أن أهل السنة القائلين بصحة خروج المهدي لما مضى من الزمان أربعة عشر قرنا دون أن يخرج المهدي أخذوا يمدون في الأجل ليثبتوا بذلك سلامة قولهم من السقوط فأخذوا يبثون في الناس بأنه لن يخرج إلا زمن عيسى ابن مريم وكأن القول بخروجه زمن عيسى بن مريم نشأ في القرن الرابع عشر، والثاني زعمه أن حديث صلاة عيسى خلف المهدي موضوع وعزوه ذلك إلى الذهبي وعلي القارئ، والجواب عن الخطأ الأول أن القول بتحديد وقت خروج المهدي في الزمن الذي يكون فيها عيسى عليه الصلاة والسلام هو قول أهل السنة والجماعة في القديم والحديث وقد بدأ ذلك من حين تكلم به الذي لا ينطق عن الهوى صلى الله عليه وسلم حيث تلقى الأحاديث في ذلك عنه صحابته الكرام وتلقاه عنهم التابعون وسار على نهجهم في ذلك التابعون لهم بإحسان ولم يكن القول به بدأ في القرن الرابع عشر كما يقتضيه كلام ابن محمود وقد قال الإمام أبو الحسين محمد بن الحسين الأبري المتوفى سنة (363 هـ) في كتابه مناقب الشافعي: "وقد تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلا وأن عيسى يخرج فيساعده على قتله الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه" وكلام أبي الحسين الأبري هذا نقله عنه الإمام ابن القيم في كتابه المنار المنيف في الصحيح والضعيف ونقله قبله عنه القرطبي في التذكرة في أحوال الموتى وأمور الآخرة وأبو الحجاج المزي في كتابه تهذيب الكمال ونقله بعدهم الحافظ ابن حجر العسقلاني في كتابيه تهذيب التهذيب وفتح الباري ونقله السيوطي في العرف الوردي في أخبار المهدي ونقله غير هؤلاء من الأئمة.
وكلام أبي الحسين الأبري هذا يوجد في كتاب ابن القيم المنار المنيف قبل الكلام الذي نقله ابن محمود في ص53 من رسالته عن ابن القيم في المنار المنيف يوجد قبله بورقة واحدة ومع ذلك يزعم ابن محمود في كلامه هذا أن القائلين بخروج المهدي لما مضى أربعة عشر قرنا دون أن يخرج أخذوا يمدون في الأجل لثيبتوا بذلك سلامة قولهم من السقوط فأخذوا يبثون في الناس بأنه لن يخرج إلا زمن عيسى بن مريم وليس بمستغرب أن يعمى الشيخ ابن محمود أو يتعامى عن كلام أبي الحسين الأبري المتوفى سنة 363 هـ هذا فقد عمي أو تعامى عن كل ما أورده ابن القيم في المنار المنيف من تصحيح لأحاديث المهدي وعزا إلى ابن القيم أنه يضعف أحاديث المهدي وينتقدها وهو خلاف الواقع كما سبق

ص -366- أن أوضحته في رقم (11) وكما في قوله في ص55: "فهذا كلام ابن القيم قد انحى فيه بالملام وتوجيه المذام على سائر الفرق التي تدعي بالمهدي ولم يستثن فرقة عن فرقة لكونها دعوى باطلة من أصلها" انتهى، قال ابن محمود هذا الكلام وغيره عن ابن القيم مع أن كلام ابن القيم في المنار المنيف في إثبات خروج المهدي آخر الزمان وفي تصحيحه لكثير من الأحاديث الوادرة فيه واضح وضوح الشمس في رابعة النهار كما مر إيضاح كلامه رحمه الله في ذلك.
والجواب عن خطئه الثاني وهو زعمه أن حديث صلاة عيسى خلف المهدي موضوع وعزوه ذلك إلى الذهبي وعلي القارئ أن يقال لم يذكر ابن محمود لفظ الحديث الذي زعم أنه موضوع وقد ذكره في ص51 حيث قال: "وهنا حديث كثيرا ما يحتج به المتعصبون للمهدي وهو أن المهدي مع المؤمنين يتحصنون به من الدجال وأن عيسى عليه السلام ينزل من منارة مسجد الشام فيأتي فيقتل الدجال ويدخل المسجد وقد أقيمت الصلاة فيقول المهدي تقدم يا روح الله فيقول إنما هذه الصلاة أقيمت لك فيتقدم المهدي ويقتدي به عيسى عليه السلام إشعارا بأنه من جملة الأمة ثم يصلي عيسى عليه السلام في سائر الأيام قال علي بن محمد القارئ في كتابه الموضوعات الكبير بأنه حديث موضوع" انتهى، هكذا عزا الشيخ ابن محمود إلى الشيخ علي القارئ في كتابه الموضوعات الكبير أنه يقول عن هذا الحديث إنه موضوع مع أن الذي قاله الشيخ علي القارئ عنه أنه ثابت وذلك في ص164 من كتاب الموضوعات الكبير وقد أوضحت هذا في رقم (22) وبينت أن نزول عيسى عليه الصلاة والسلام عند المنارة البيضاء شرقي دمشق وقتله الدجال بباب لد وصلاته خلف إمام المسلمين في ذلك الزمان ثابت في صحيح مسلم وغيره وكون ذلك الإمام الذي يصلي عيسى بن مريم خلفه يقال له المهدي ثابت في مسند الحارث بن أبي أسامة وبهذا يتضح أن عزو ابن محمود إلى الشيخ علي القارئ القول بأن حديث صلاة عيسى خلف المهدي موضوع خلاف الواقع وقد أضاف هنا أن الذهبي قال إن حديث صلاة عيسى خلف المهدي موضوع وهذا أيضا بلا شك خلاف الواقع.
29 – وقال الشيخ ابن محمود في ص31: "لم يكن من هدي رسول الله صلى الله عليه وسلم ولا من شرعه أن يحيل أمته على التصديق برجل في عالم الغيب وهو من أهل الدنيا ومن بني آدم فيخبر عنه أنه يفعل كذا وكذا مما يوجب الاختلاف والاضطراب بين الأمة".
والجواب أن من هدي رسول الله صلى الله عليه وسلم وشرعه أنه يخبر أمته عما شاء الله أن يخبرهم به من أمور الغيب سواء كان ذلك عن الماضي أو المستقبل أو عما هو موجود غير مشاهد ولا معاين ومن ذلك إخباره صلى الله عليه وسلم عن أمور مستقبلة منها ما هو قبل قيام الساعة ومنها ما هو بعدها ومنها ما في زمن قريب من زمن النبوة ومنها ما هو بعيد عن زمنها وسأمثل فيما يلي لأخباره صلى الله عليه وسلم عن أشخاص يأتون بعد زمنه وهم من أهل الدنيا ومن بني آدم منهم من أتى وفقا لما أخبر به صلى الله عليه وسلم ومنهم من لم يأت بعد زمانه وسيأتي في حينه طبقا لما أخبر به صلى الله عليه وسلم

ص -367- وأهل السنة والجماعة لا يترددون في تصديق ما صح عنه من أخبار ويعتقدون أن ما صح إخباره به لا بد أن يقع على النحو الذي أخبر به الصادق المصدوق الذي لا ينطق عن الهوى صلوات الله وسلامه عليه.
فمن ذلك إخباره صلى الله عليه وسلم بمجيء أويس القرني من اليمن وذكره صلى الله عليه وسلم له باسمه وبيان بعض صفاته وقد حصل مصداق خبره صلى الله عليه وسلم بذلك على النحو الذي جاء عنه صلى الله عليه وسلم ففي صحيح مسلم بسنده عن أسير بن جابر قال: "كان عمر بن الخطاب إذا أتى عليه إمداد أهل اليمن سألهم: أفيكم أويس بن عامر؟ حتى أتى عليه أويس فقال: أنت أويس بن عامر؟ قال: نعم، قال: من مراد ثم من قرن، قال: نعم، قال: فكان بك برص فبرأت منه إلا موضع درهم ، قال: نعم، قال: لك والدة؟ قال: نعم، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يأتي عليكم أويس بن عامر مع إمداد أهل اليمن من مراد ثم من قرن كان به برص فبرأ إلا موضع درهم، له والدة هو بها بر لو أقسم على الله لأبره، فإن استطعت أن يستغفر لك فافعل" فاستغفر لي، فاستغفر له، قال له عمر: أين تريد؟ قال: الكوفة، قال: ألا أكتب لك إلى عاملها؟ قال: أكون في غبراء الناس أحب إلي، وفي صحيح مسلم أيضا عن ابن عمر رضي الله عنه قال: إني سمعت رسول الله صلى الله عليه وسلم يقول: "إن خير التابعين رجل يقال له أويس وله والدة وكان به بياض، فمروه فليستغفر لكم".
ومن ذلك إخباره صلى الله عليه وسلم عن اثنين من ثقيف بوصفهما أحدهما كذاب والثاني مبير وقد وقع ما أخبر به صلى الله عليه وسلم فالكذاب هو المختار بن أبي عبيد الثقفي والمبير أي المهلك الحجاج بن يوسف الثقفي وقد قالت ذلك للحجاج أسماء بنت أبي بكر الصديق رضي الله عنها كما في صحيح مسلم: "أما أن رسول الله صلى الله عليه وسلم حدثنا أن في ثقيف كذابا ومبيرا، فأما الكذاب فرأيناه وأما المبير فلا إخالك إلا إياه". قال النووي في شرحه صحيح مسلم: "واتفق العلماء على أن المراد بالكذاب هنا المختار بن أبي عبيد وبالمبير الحجاج بن يوسف والله أعلم" انتهى.
هذان مثالان لما أخبر به صلى الله عليه وسلم عن أشخاص في زمن قريب من زمن النبوة أحدهما في جانب المدح والثاني في جانب الذم وقد صدق خبره صلى الله عليه وسلم فيهما على النحو الذي أخبر به صلى الله عليه وسلم ، أما في الزمن البعيد عن زمن النبوة فقد صحت الأحاديث عن رسول الله صلى الله عليه وسلم وتواترت عنه في خروج المهدي وخروج الدجال ونزول عيسى عليه الصلاة والسلام من السماء وذلك في آخر الزمان ولا بد من وقوع ما أخبر به صلى الله عليه وسلم طبقا لما جاء عنه عليه الصلاة والسلام وتصديق الرسول صلى الله عليه وسلم فيما يخبر به عن أمور مغيبة هو من الإيمان بالغيب الذي امتدح الله أهله، وأما الدعاوى الكاذبة التي تحصل من متمهدين دجالين في بعض الأزمان وما ينتج عنها من فتن فإن ذلك لا يقدح بالحقيقة الثابتة عن الرسول صلى الله عليه وسلم وقد أوضحت ذلك في رقم (4).
30 – وقال الشيخ ابن محمود في ص25: "ففكرة المهدي وسيرته وصفته لا تتفق مع سيرة

ص -368- رسول الله صلى الله عليه وسلم وسنته بحال فقد أثبتت التاريخ الصحيحة حياة رسول الله صلى الله عليه وسلم من بداية مولده إلى حين وفاته كما أثبتها القرآن وليس فيها شيء من ذكر المهدي كما لا يوجد في القرآن شيء من ذلك فكيف يسوغ لمسلم أن يصدق به والقرائن والشواهد تكذب به.
والجواب: أن هذا الكلام من النوع الذي لا ينتهي عجب الواقف عليه لاسيما قوله فيه: "فقد أثبتت التاريخ الصحيحة حـيـاة رسول الله صلى الله عليه وسلم من بداية مولده إلى حين وفاته كما أثبتها القرآن وليس فيها شيء من ذكر المهدي كما لا يوجد في القرآن شيء من ذلك". فإن كان الكاتب يقصد الحياة العملية فـلا وجه للبحث عن خروج المهدي في آخر الزمان ضمن السيرة النبوية العملية، وإن كان يقصد بحياته صلى الله عليه وسلم ما صدر عنه صلى الله عليه وسلم من أقوال وأفعال وتقريرات فلا وجـه لقوله: "وليس فيها شيء من ذكر المهدي" ومعلوم أن حد الحديث النبوي الشريف عند أهل الحديث ما أضيف إلى النبي صلى الله عليه وسلم من قول أو فعل أو تقرير أو وصف خلقي أو خلقي وكتب الحديث الشريف مليئة بالنصوص الواردة في المهدي وفيها كما قال أهل العلم بالحديث الصحيح والحسن والضعيف والموضوع.
وعلى هذا فقوله: "ففكرة المهدي وسيرته وصفته لا تتفق مع سيرة رسول الله صلى الله عليه وسلم وسنته بحال" من قبيل الكلام البارد الذي لم يفكر في معناه عند تسطيره وإلا فإن خروج المهدي في آخـر الزمان لم يعرفه أهل السنة والجماعة المتبعين للنصوص الشرعية إلا بثبوته في السنة النبوية ولا يقل عن قوله ذلك قوله: "فكيف يسوغ لمسلم أن يصدق به والقرائن والشواهد تكذب به" فإن المسلم الناصح لنفسه لا يصدق ويكذب تبعا للهوى وإنما يكون تصديقه أو تكذيبه متمشـيا مع النصوص الشرعية فيجعل النقل حكما على العقل لا أن يجعل العقول محكمة في النقول فيقع في فضول القول وردئ الكلام.
31 - وقال الشيخ ابن محمود في ص17: "ولقد عاش الخلفاء الراشدون والصحابة والتابعون ثم عاش من بعدهم العلماء والسلف الصالحون ممن كانوا في القرون الثلاثة المفضلة ثم عاش من بعدهم جميع العلماء والحكام ومنهم عماد الدين زنكي ونور الدين محمود الشهيد وصلاح الدين الأيوبي وجميع الناس بعدهم وفي مقدمتهم شيخ الإسلام ابن تيمية والعلامة ابن القيم فلم ينقص إيمانهم وتقواهم عدم وجود المهدي من بينهم لعلمهم واعتقادهم أن الدين كامل بدونه فلا حاجة لهم به خرج أو لم يخرج".
والجواب أن يقال أولا: هذا الكلام من النوع الذي يصلح أن يوصف بأنه ليس له معنى مستقيم.
وثانيا: أن الزمن الذي يخرج فيه المهدي أوضحته النصوص الصحيحة وهو آخر الزمان حيث يخرج الدجال في زمنه، وينزل عيسى بن مريم عليه الصلاة والسلام من السماء ويصلي خلفه.
وثالثا: إن عدم وجوده بين الناس في أزمنة قبل زمانه لا ينقص الإيمان والتقوى وإنما الذي ينقص الإيمان والتقوى عدم تصديق الرسول صلى الله عليه وسلم فيما يخبر به والقدح بالنصوص الشرعية استنادا إلى الشبه العقلية كما هو مسلك بعض الكتاب في القرن الرابع عشر.

ص -369- 32- ذكر الشيخ ابن محمود في مواضع متعددة من رسالته أن القول بخروج المهدي على فرض صحته ليس من عقائد المسلمين فقال في ص56: "وأنه على فرض صحة هذه الأحاديث أو بعضها أو تواترها بالمعنى حسب ما يدعون فإنها لا تعلق لها بالعقيدة الدينية ولم يدخلها علماء السنة في عقائدهم". ثم مَثَّل بشيخ الإسلام ابن تيمية والطحاوي وشارح عقيدته وابن قدامة والأشعري في الإبانة ثم قـال: "فعدم إدخالها في عقائدهم مما يدل على أنهم لم يعتبروها من عقائد الإسلام والمسلمين".
والجواب عن ذلك من وجوه:
الأول: أن مذهب أهل السنة والجماعة التصديق بكل ما صح عن رسول الله صلى الله عليه وسلم من أخبار سواء كانت عن أمور ماضية أو مستقبلة أو موجودة غائبة عنا ومن ذلك التصديق بخروج المهدي كما صحت بذلك الأحاديث عن رسول الله صلى الله عليه وسلم والتصديق بما صحت به الأخبار عن رسول الله صلى الله عليه وسلم مما تقتضيه شهادة المسلم بأن محمدا رسوله الله صلى الله عليه وسلم وقد قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله في بيان معنى شهادة أن محمدا رسوله الله: "طاعته فيما أمر وتصديقه فيما أخبر واجتناب ما نهى عنه وزجر وأن لا يعبد الله إلا بما شرع"، وقال أبو محمد بن قدامة المقدسي في كتابه لمعة الاعتقاد: "ويجب الإيمان بكل ما أخبر به رسول الله صلى الله عليه وسلم وصح به النقل عنه فيما شاهدناه أو غاب عنا نعلم أنه حق وصدق وسواء في ذلك ما عقلناه وجهلناه ولم نطلع على حقيقة معناه مثل حديث الإسراء والمعراج ومن ذلك أشراط الساعة مثل خروج الدجال ونزول عيسى بن مريم عليه السلام فيقتله وخروج يأجوج ومأجوج وخروج الدابة وطلوع الشمس من مغربها وأشباه ذلك مما صح به النقل". فكلام ابن قدامة هذا يدخل فيه التصديق بخروج المهدي في أوله وآخره، فأوله قوله: "ويجـب الإيمان بكل ما أخبر به رسول الله صلى الله عليه وسلم وصح به النقل عنه"، وآخره قوله بعد أن ذكر أمثلة من أشراط الساعة: "وأشباه ذلك مما صح به النقل".
الثاني: أن من العلماء الذين كتبوا في عقائد أهل السنة والجماعة من نص على خروج المهدي في آخر الزمان ومنهم الحسن بن علي البربهاري والسفاريني وسبقت الإشارة إلى ذلك في رقم (14) ثم إن عدم ذكر بعض الأئمة لخروج المهدي في آخر الزمان في كتبهم لا يدل على عدم اعتبارهم ذلك من عقائد المسلمين لأنهم لم يلتزموا التنصيص على كل شيء يعتقد ولأن منهم من يأتي بعموم يدخل فيه وجوب التصديق بكل ما أخبره به الرسول صلى الله عليه وسلم وصح به النقل عنه كما فعل ابن قدامة المقدسي..
الثالث: قول ابن محمود : "وأنه على فرض صحة هذه الأحاديث أو بعضها أو تواترها بالمعنى حسبما يدعون فإنها لا علاقة لها بالعقيدة الدينية". يجاب عنه بأنه كلام غير مستقيم وإلا فكيف يقال بصحة النقل ثم لا يصدق به ولا يعتقد مقتضاه وسبق في رقم (16) ما نقله السيوطي عن الشافعي رحمه الله أنه روى يوما حديثا، وقال إنه صحيح فقال له قائل: "أتقول به يا أبا عبد الله؟" فاضطرب وقال: "يا هذا أرأيتني نصرانيا؟ أرأيتني خـارجا من كنيسة؟ أرأيت في وسطي زنارا؟ أروي حديثا عن رسول الله صلى

ص -370- الله عليه وسلم ولا أقول به". وسبق أيضا في رقم 6 ما رواه البيهقي بإسناده إلى عبد الله بن أحمد بن حنبل قال حدتني أبي قال لنا الشافعي: "أنتم أعلم بالحديث والرجال مني إذا كان الحديث الصحيح فأعلموني إن شاء يكون كوفيا أو بصريا أو شاميا حتى أذهب إليه إذا كان صحيحا". والحاصل أن صحة الحديث في خبر تقتضي التصديق به وأن كلام ابن محمود هذا متناقض وغير مستقيم المعنى.
33- وصف الشيخ ابن محمود القول بصحة خروج المهدي بأنه اعتقاد سيء وأنه بدعة وأنه من محدثات الأمور فقال في ص12 : "وكنت في بداية نشأتي أعتقد اعتقاد شيخ الإسلام حيث تأثرت بقوله - يعني في صحة خروج المهدي - حتى بلغت سن الأربعين من العمر وبعد أن توسعت في العلوم والفنون ومعرفة أحـاديث المهدي وعللها وتعارضها واختلافها فبعد ذلك زال عني الاعتقاد السيء والحمد الله وعرفت تمام المعرفة بأنه لا مهدي بعد رسول الله صلى الله عليه وسلم وبعد كتاب الله". وقال في ص19: "ومنهم - يعني الذين ردوا الأحاديث الواردة في المهدي - الإمام الشاطبي صاحب الاعتصام فقد ألحق المهدية والإمامية بأهل البدع ويعني بالمهدية الذين يعتقدون صحة خروج المهدي"، وقال في ص30: "فبسبب مجاورتهم - يعني بعض أهل السنة والجماعة - للشيعة واختلاطهم بهم اقتبسوها منهم وإلا فإنها ليست من عقيدة أهل السنة، وقال في ص31 : "فهما - يعني الشيعة وأهل السنة الذين يصدقون بخروج المهدي - في فساد الاعتقاد به - يعني المهدي – سيان"، وقال في ص58: "ودعوى المهدي في مبدئها ومنتهاها مبنية على الكذب الصريح والاعتقاد السيء القبيح"، وقال في ص 58 أيضا : "وقال صلى الله عليه وسلم: "إياكم ومحدثات الأمور"، والمهدي واعتقاده هو من محدثات الأمور".
ويجاب على ذلك بما يلي:
أولا: ما ذكره من أنه في بداية نشأته كان يعتقد اعتقاد شيخ الإسلام ابن تيمية في صحة خروج المهدي وأنه بعد أن تجاوز الأربعين من العمر وبعد أن توسع في العلوم والفنون ومعرفة أحاديث المهدي وعللها وتناقضها زال عنه الاعتقاد السيء جوابه أن اعتقاد خروج المهدي آخر الزمان هو مذهب أهل السنة والجماعة قبل شيخ الإسلام ابن تيمية وبعده وسلوك ابن محمود بعد تجاوزه سن الأربعين من العمر مسلكا غير سبيلهم انتقال من اعتقاد مبني على التصديق بالنصوص الشرعية الصحيحة إلى اعتقاد سيء مبني على الشبه العقلية الواهية وليس للشيخ ابن محمود في معتقده الجديد سلف من أهل العلم المعتد بهم أما حمده الله على زوال الاعتقاد السيء عنه - على حد تعبيره - فإنه لا يحمد على مكروه سوى الله تعالى، وقد أحسن من قال:

يقضى على المرء في أيام محنته حتى يرى حسنا ما ليس بالحسن

ثانيا: ما نقله عن الشاطبي في الاعتصام من أنه ألحق المهدية بأهل البدع وأن المهدية في رأي الشاطبي هم الذين يعتقدون في صحة خروج المهدي جوابه: أن ما نسب إلى الشاطبي غير صحيح ومقصود الشاطبي بالمهدية اتباع المتمهدي المغربي وقد فسر مراده بالمهدية بأنهم الذين يجعلون أفعال مهديهم حجة وافقت حكم الشريعة أو خالفت وسبق إيضاح ذلك في رقم 12.

ص -371- ثالثا: ما ذكره من أن عقيدة أهل السنة في المهدي مقتبسة من عقيدة الشيعة وأن الشيعة وأهل السنة في فساد الاعتقاد بالمهدي سيان، جوابه أن عقيدة أهل السنة في المهدي مستقاة من الأحاديث الصحيحة في الأصول المعتمدة عندهم ولا علاقة لها بعقيدة الشيعة وسبق إيضاح ذلك في رقم 3 ورقم 15.
رابعا: قوله: "ودعوى المهدي في مبدئها ومنتهاها مبنية على الكذب الصريح والاعتقاد السيء القبيح". جوابه أن عقيدة أهل السنة والجماعة في المهدي مبنية على نصوص صحيحة قال بصحتها أهل العلم المعتقد بهم وسبق إيضاح ذلك في رقم 18.
خامسا: قوله: "والمهدي واعتقاده من محدثات الأمور".
جوابه: أن ذلك يقال لو كان القول بخروجه في آخر الزمان ليس فيه حديث صحيح عن رسول الله صلى الله عليه وسلم أما وقد صحت الأحاديث بذلك عن رسول الله صلى الله عليه وسلم فإن القول بأنه من محدثات الأمور يعتبر من الزعم الباطل والقول الخاطئ وإنما الذي يعتبر من محدثات الأمور أن يأتي بعض الكتاب في القرن الرابع عشر فيسلكوا مسلكا خطيرا حادثا هو رد النصوص الشرعية بناء على شبه عقلية فيرخون لعقولهم العنان ثم يتركونها بدون خطام أو زمام.
24- وقال ص 24: "والذي جعل أمر المهدي يستفحل بين أهل السنة من المسلمين وكان بعيدا عن عقيدتهم هو عجز العلماء المتقدمين وكذا العلماء الموجودين على قيد الحياة فلم نسمع بأحد منهم رفع قلمه ولا نطق ببنت شفة في التحذير من هذا الاعتقاد السيء وكونه لا صحة له اللهم قد بلغت بل إنهم ينكرون على من يقول بإنكاره فيزيدون الحديث علة والطين بلة".
والجواب على هذا أن نقول: هكذا ينحى ابن محمود باللائمة على علماء الأمة متقدميهم والموجودين على قيد الحياة منهم لعدم قيام أحد منهم بإنكار خروج المهدي وذلك دليل واضح من كلام ابن محمود على شذوذه في هذا الأمر وأنه وحده في واد وعلماء الأمة الإسلامية سابقهم ولاحقهم في واد آخر.
هذا وليس له رفيق في الطريق الموحش الذي سلكه إلا أمثال محمد فريد وجدي وأحمد أمين ممن حكّموا العقل في النقل وردوا النصوص الصحيحة لشبه عقلية واهية، وقد صان الله العلماء المحققين المعتد بهم من الإصابة بأمراض الشبهات العقدية ووفقهم لتعظيم السنة النبوية والتصديق بأخبارها الثابتة عن الذي لا ينطق عن الهوى صلى الله عليه وسلم.
ولذلك لم يحصل ابن محمود على واحد منهم يرفع قلمه أو ينطق ببنت شفة في إنكار خروج المهدي سواء في ذلك سابقهم ولاحقهم، وكيف يطمع ابن محمود أن يجد عالما ناصحا لنفسه يتجرأ على رد النصوص الصحيحة ودعوة الناس إلى التكذيب بالسنة الثابتة عن رسول الله صلى الله عليه وسلم، ثم بماذا بلغ ابن محمود في قوله: "اللهم قد بلغت؟"

ص -372- إن من الواضح للمتعلم فضلا عن العالم أنه بلغ عن عدم معرفته بالحديث النبوي الشريف وعدم تمييز صحيحه من سقيمه وبلغ عن تمكن شبه بعض كتاب القرن الرابع عشر العقلية من فكره بحيث قدمها على النقل وبلغ عن شذوذه وسلوكه مسلكا مخالفا لمسلك أهل السنة والجماعة، وسواء كان صدور ذلك منه عن جهل أو علم هو بلية ومصيبة.

إذا كنت لا تدري فتلك مصيبـة وإن كنت تدري فالمصيبة أعظم

35- قال الشيخ ابن محمود في ص 34: "إن العلماء كأبي داود في سننه وابن كثير في نهايته والسفاريني في لوامع أنواره وغيرهم قد أدخلوا أحاديث المهدي في جملة أشراط الساعة مع أحاديث الدجال والدابة ويأجوج ومأجوج وأحاديث الفتن، فكل هذه لا يتعرض لها نقاد الحديث بتصحيح ولا تمحيص لعلمهم أنها أحـاديث مبنية على التساهل ويدخل فيها الكذب والزيادات والمدرجـات والتحريفات وليست بالشيء الواقع في زمانهم ولا من أحاديث أحكامهم وأمـور حلالهم وحرامهم".
ثم ذكر أنه: "في القرن التاسع لما كثر المدعون للمهدي وثارت الفتن بسببه اضطر بعض المحققين من العلماء أن ينقدوا أحاديث المهدي ليعرفوا قويها من ضعيفها وصحيحها من سقيمها فتصدى ابن خلدون في مقدمته لتدقيق التحقيق فيها فنخلها ثم نثرها حديثا حديثا وبين عللها كلها وأن من رواتها الكذوب ومنهم المتهم بالتشيع والغلو ومنهم من يرفع الحديث إلى الرسول بدون أن يتكلم به الرسول ومنهم من لا يحتج به وخلاصته أنه حكم على أحاديث المهدي بالضعف".
وتعليقي على كلام ابن محمود هـذا أقـول:
ما ذكره من أن أحاديث المهدي وغيرها من أحاديث أشراط الساعة لا يتعرض لهـا نقاد الحديث بتصحيح ولا تمحيص، وأنه في القرن التاسع لما كثر المدعون للمهدي اضطر بعض المحققين من العلماء أن ينقدوا أحاديث المهدي ليعرفوا قويها من ضعيفها وصحيحها من سقيمها فتصدى ابن خلدون في مقدمته لتدقيق التحقيق فيها وأنه حكم عليها بالضعف أقول هذا الذي ذكره الشيخ ابن محمود مردود بأن العلماء في مختلف العصور قبل القرن التاسع تكلموا في أحاديث المهدي وبينوا أن فيها الصحيح والحسن والضعيف والموضوع واحتجوا بالثابت منها، واعتقدوا موجبه وهم أهل الاختصاص الذين يعول على قولهم في هذا الشأن يعرف كلامهم في ذلك تصحيحا وتضعيفا من يطالع الكتب التي صنفوها ويقف على الجهود العظيمة التي بذلوها في خدمة السنة وتمييز صحيحها من ضعيفها ومن النقاد الذين تعرضوا لأحاديث المهدي الحافظ أبو جعفر العقيلي المتوفى سنة اثنتين وعشرين وثلاثمائة فقد قال الحافظ ابن حجر في تهذيب التهذيب في ترجمة علي بن نفيل النهدي: "قلت ذكره العقيلي في كتابه وقال: لا يتابع على حديثه في المهدي ولا يعرف إلا به قال وفي المهدي أحاديث جياد من غير هذا الوجه"، ومنهم ابن حبان المتوفى سنة (354 هـ) فقد قـال الحافظ ابن حجر في فتح الباري في شرح حديث أنس بن مالك رضي الله عنه الذي أخرجه البخاري في صحيحه: "لا يأتي عليكم زمان إلا والذي بعده شر منه حتى تلقوا ربكم"، قال: "واسـتدل ابن حبان في صحيحه -بأن حديث أنس ليس على عمومه - بالأحاديث الواردة في المهدي وأنه يملأ

ص -373- الأرض عدلا بعد أن ملئت جورا"، وقال البيهقي المتوفى سنة 438 هـ بعد كلامه على تضعيف حديث "لا مهدي إلا عيسى بن مريم" قال: "والأحاديث في التنصيص على خروج المهدي أصح ألبتة إسنادا"، ومنهم الحافظ أبو الحسين محمد بن الحسين الأبري صاحب كتاب مناقب الشافعي المتوفى سنة ثلاث وستين وثلاثمائة، قال رحمه الله في محمد بن خالد الجندي راوي حديث "لا مهدي إلا عيسى بن مريم": "محمد ابن خالد هذا غير معروف عند أهل الصناعة من أهل العلم والنقل وقد تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلا وأن عيسى عليه السلام يخرج فيساعده على قتل الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه" نقل ذلك عنه ابن القيم في كتابه المنار المنيف وسكت عليه ونقله أيضا الحافظ ابن حجر في تهذيب التهذيب في ترجمة محمد بن خالد الجندي وسكت عليه ونقله عنه أيضا وسكت عليه في كتابه فتح الباري في باب نزول عيسى بن مريم عليه الصلاة والسلام ونقله أيضا غير ابن حجر وابن القيم من أهل العلم، وممن صحح بعض الأحاديث الواردة في المهدي الإمام الترمذي في جامعه، ومنهم الحاكم في المستدرك ووافقه الحافظ الذهبي في تلخيصه في تصحيح جملة منها، ومنهم الإمام محمد بن أحمد بن أبي بكر القرطبي صاحب التفسير المشهور المتوفى سنة 671 هـ فقد قال في كتابه التذكرة في أحوال الموتى وأمور الآخرة بعد ذكر حديث "ولا مهدي إلا عيسى بن مريم" وبيان ضعفه قـال: "والأحاديث عن النبي صلى الله عليه وسلم في التنصيص على خروج المهدى من عترته من ولد فاطمة ثابتة أصح من هذا الحديث فالحكم بها دونه"، ومنهم الإمام ابن تيمية المتوفى سنة 738 هـ فقد صحـح بعض الأحاديث الواردة في المهدي وذلك في كتابه منهاج السنة ومنهم الإمام ابن القيم المتوفى سنة 751 هـ فقد صحـح في كتابه المنار المنيف جملة من الأحاديث الواردة في المهدي وأشـار إلى ضعف بعض ما ورد في ذلك، ومنهم الإمام ابن كثير المتوفى سنة 774 هـ فقد تكلم في كتابه النهاية على كثير من الأحاديث الواردة في المهدي مبينا الصحيح والضعيف في ذلك، وهؤلاء العلماء النقاد كلهم قبل القرن التاسـع، وقد تكلموا في أحاديث المهدي مبينين صحة بعض الأحاديث الواردة في ذلك وهم قليل من كثيرين تكلموا في ذلك ويتضح بهذا بطلان ما ذكره الشيخ ابن محمود من أن أحاديث المهدي وغيرها من أشراط الساعة لا يتعرض لها نقاد الحديث بتصحيح ولا تمحيص، أما ما ذكره من أنه: "في القرن التاسع لما كثر المدعون للمهدي اضطر بعض المحققين من العلماء أن ينقدوا أحاديث المهدي ليعرفوا قويها من ضعيفها وصحيحها من سقيمها فتصدى ابن خلدون في مقدمته لتدقيق التحقيق فيها" فيجاب عنه بأن العلماء النقاد تكلموا في أحاديث المهدي لمعرفة صحيحها من ضعيفها قبل القرن التاسع ومنهم الذين أسلفت ذكرهم قريبا وبأن ابن خلدون ليس من المحققين في علم الحديث الذين يعول على كلامهم في التصحيح والتضعيف وسبق أن أوضحت وجه ذلك في رقم 10 وأيضا فإن ابن خلدون كانت وفاته سنة 808 هـ فلم يدرك من القرن التاسع إلا ثمان سنوات وكان كلامه على أحاديث المهدي في مقدمة تاريخه التي فرغ من وضعها وتأليفها، قبل التنقيح والتهذيب في منتصف عام

ص -374- 779 هـ كما ذكر ذلك في آخر المقدمة أي قبل عشرين سنة من انتهاء القرن الثامن وهذا يوضح عدم استقامة ما ذكره الشيخ ابن محمود من أنه في القرن التاسع لما كثر المدعون للمهدي وثارت الفتن بسببه اضطر بعض المحققين من العلماء بأن ينقدوا أحاديث المهدي ليعرفوا قويها من ضعيفها وصحيحها من سقيمها فتصدى ابن خلدون في مقدمته لتدقيق التحقيق فيها إلخ.
36- وقال الشيخ ابن محمود في ص 23 تحت عنوان المقارنة بين أقوال العلماء المتقدمين والمتأخرين: "إننا متى قابلنا بين العلماء المتقدمين والمتأخرين نجـد الفرق واسعا فلا مداناة فضلا عن المساواة إذ العلماء المتقدمون قد جمعوا بين العلم والعمل فهم أحق وأتقى وأقرب للتقوى، ولكن العلماء المتقدمين يغلب عليهم حسن الظن بمن يحدثهم ويستبعدون تعمد الكذب على رسول الله صلى الله عليه وسلم من مؤمن بالله ولهذا أكثروا من أحاديث المهدي المتنوعة والمتضاربة والمختلفة حتى بلغت خمسين حديثا في قول الشوكاني كما نقلها عنه السفاريني في لوائح الأنوار وأورد ابن كثير في نهايته الكثير منها وفي كتب الشيعة أنها بلغت ألفا ومائتي حديث، والسبب أن من عادة علماء السنة المتقدمين (عمل) ؟ التساهل فيما يرد من أحاديث أشراط الساعة، كأحاديث المهدي والدجال ويأجوج ومأجوج وما كان من قبيل ذلك فلا يتكلمون في نقدها ولا إخضاعها للتصحيح ولا للتمحيص لعلمهم أنها أخبار آخرة متأخرة بخلاف أحاديث الأحكام وأمور الحلال والحرام وما يحتاجه الناس في عبادتهم ربهم والتعامل فيما بينهم في أمور دنياهم فقد بالغوا في تحقيقها بمعرفة رواتها وما يجوز فيها فهم بعلم صحيح نطقوا وببصر ناقد كفوا".
وتعليقي على هذا الكلام ما يلي:
أولا: ما ذكره عن العلماء المتقدمين من أنهم جمعوا بين العلم والعمل وأنهم أحق وأتقى وأقرب للتقوى وأن المتأخرين لا يدانونهم فضلا عن أن يساووهم هو كلام حق لكن الشيخ ابن محمود عقبه بما يكدر صفوه وهو لمزه للعلماء المتقدمين بالتغفيل إذ وصفهم بأنه "يغلب عليهم حسن الظن بمن يحدثهم ويستبعدون تعمد الكذب على رسول الله صلى الله عليه وسلم من مؤمن بالله وأنهم لذلك أكثروا من أحاديث المهدي المتنوعة والمتضاربة والمختلفة". والواجب إحسان الظن بسلف هذه الأمة والثناء عليهم بما هم أهله دون تعرض لهم بلمز أو حط من شـأنهم.
ثانيا: علل الشيخ ابن محمود لإكثار العلماء المتقدمين من أحـاديث المهدي المتنوعة والمتضاربة والمختلفة على حد قوله بتعليلين أحدهما ما وصفهم به من أنهم يغلب عليهم حسن الظن بمن يحدثهم وأنهم يستبعدون تعمد الكذب على رسول الله صلى الله عليه وسلم من مؤمن بالله. والثاني أن من عادتهم التساهل فيما يرد من أحـاديث أشراط الساعة كأحاديث المهدي والدجال ويأجوج ومأجوج وأن ما كان من هذا القبيل لا يتكلفون في نقدها ولا إخضاعها للتصحيح ولا للتمحيص لعلمهم أنها أخبار آخرة متأخرة، وقد أجبت عما تضمنه التعليل الأخير من أن العلماء لا يتكلفون في نقد الأخبار المتعلقة بأشراط الساعة ولا إخضاعها للتصحيح ولا للتمحيص وذلك في رقم 35 إذ نقلت على سبيل التمثيل كلام جماعة من العلماء النقاد في تصحيح بعض الأحاديث الواردة في المهدي.

ص -375- أما وصف الشيخ ابن محمود العلماء المتقدمين بأنه يغلب عليهم حسن الظن بمن يحدثهم وأنهم يستبعدون تعمد الكذب على رسول الله صلى الله عليه وسلم من مؤمن بالله وأنهم لذلك أكثروا من أحاديث المهدي المتنوعة والمتضاربة والمختلفة فهو وصف لامز لا يليق بسلف الأمة ونقلة السنة الذين حمى الله بهم دينه وأقام شريعته فإن الله قد منحهم من الذكاء والفطنة والتثبت واليقظة ما جعلهم به أهلا لحفظ هذا الدين وأوعية لسنة رسوله الكريم صلى الله عليه وسلم فقد روى ابن أبي حاتم في كتابه الجرح والتعديل عن أحمد بن سنان قال: "سمعت عبد الرحمن بن مهدي يقول: "خصلتان لا يستقيم فيهما حسن الظن الحكم والحديث" يعني لا يستعمل حسن الظن في قبول الرواية عمن ليس بمرضي" انتهى، وروى أيضا عن أبيه عن أبي بكر المعيطي عبيد الله بن أبي وهب قال: سمعت يزيد بن هارون يقول: "لا يجوز حديث الرجل حتى تجوز شهادته".
وروى بسنده إلى عمرو بن قيس قال: "ينبغي لصاحب الحديث أن يكون مثل الصيرفي الذي ينتقد الدراهم فإن الدراهم فيها الزائف والبهرج وكذلك الحديث". وروى عن أبيه عن عبدة بن سليمان قال: "قيل لابن المبارك هذه الأحاديث الموضوعة؟ قال: يعيش لها الجهابذة". وروى عن أبيه عن نعيم ابن حماد قال: "قلت لعبد الرحمن بن مهدي: كيف يعرف الكذاب؟ قال: كما يعرف الطبيب المجنون". وروى بسنده إلى ابن سيرين قال: "كان يقال إنما هذه الأحاديث دين فـانظروا عمن تأخذونها". وروى بسنده إلى يعقوب بن محمد بن عيسى قال: "كان ابن شهاب إذا حدث أتى بالإسناد ويقول لا يصلح أن يرقى السطح إلا بدرجة". وروى عن محمد بن يحيى عن زنيج قال: "سمعت بهز بن أسد يقول إذا ذكر له الإسناد الصحيح: هذه شهادات العدول المرضيين بعضهم على بعض وإذا ذكر له الإسناد فيه شيء قال: هذا فيه عهدة ويقول: لو أن لرجل على رجل عشرة دراهم ثم جحده لم يستطع أخذها منه ألا بشاهدين عدلين فدين الله عز وجل أحق أن يؤخذ فيه بالعدول". هذه بعض نقول عن نقلة الآثار تبين مدى تيقظهم وتثبتهم وبعدهم عن التغفيل وإنها لإحدى الكبر أن يأتي آت في السنة المتممة للقرن الرابع عشر فيقول: "لكن العلماء المتقدمين يغلب عليهم حسن الظن بمن يحدثهم ويستبعدون تعمد الكذب على رسول اللّه صلى الله عليه وسلم من مؤمن بالله، ولهذا أكثروا من أحاديث المهدي المتنوعة والمختلفة والمتضاربة حتى بلغت خمسين حديثا في قول الشوكاني كما نقلها عنه السفاريني في لوائح الأنوار وأورد ابن كثير في نهايته الكثير منها". ثم إن هذا الناقد للعلماء المتقدمين الذي جاء في نهاية القرن الرابع عشر قد جاء في كلامه هذا بالذات ما يوضح عدم تمييزه بين من هو متقدم ومن هو متأخر إذ نسب إلى السفاريني أنه نقل في كتابه لوائح الأنوار عن الشوكاني أحاديث المهدي وكانت ولادة السفاريني في عام 1114 هـ ووفاته في عام 1188هـ أما الشوكاني فكانت ولادته في عام 1173 هـ ووفاته في عام 1250 هـ وقد ذكر السفاريني في أول كتابه لوامع الأنوار البهية أنه في سنة ثلاث وسبعين بعد المائة والألف طلب منه بعض أصحابه نظم أمهات مسائل اعتقاد أهل الأثر فنظمها في مائتي بيت وبضعة عشر بيتا وسماها الدرة المضية في عقد أهل الفرقة المرضية ثم بعد ذلك طلب منه هؤلاء الأصحاب شرح هذا النظم فشرحه بكتابه لوامع الأنوار البهية وهو واضح أن السفاريني بدأ بنظم الدرة المضية في السنة التي ولد فيها الشوكاني ثم بعد فراغه من النظم

ص -376- شرحه بكتابه لوامع الأنوار البهية الذي يقول الشيخ ابن محمود أنه نقل فيه عن الشوكاني أحاديث المهدي أن الوقت الذي كان السفاريني يؤلف فيه كتابه لوامع الأنوار البهية كان الشوكاني قبل سن الخامسة عشرة، وأحدهما في أرض الشام والثاني في أرض اليمن، والحاصل أن من العجب أن يجعل الشيخ ابن محمود السفاريني في الزمن بعد الشوكاني وأعجب منه أن يزعم أن السفاريني نقل في كتاب الأنوار البهية عن الشوكاني أحاديث المهدي وأما ما أشار إليه من رواية العلماء المتقدمين الأحاديث الكثيرة في المهدي المتناقضة والمتضاربة فسبق أن أوضحت أن ما كان منها ضعيفا لا يلتفت إليه وما كان منها صحيحا فهو مؤتلف غير مختلف ومتفق غير مفترق وذلك في رقم 7.
37- أثنى الشيخ ابن محمود في ص 26 على من وصفهم بعلماء الأمصار فقال: "إن علماء الأمصار - والحق يقال - متى طرقوا بحثا من البحوث العلمية التي يقع فيها الجدال وكثرة القيل والقال فإنهم يتبعون البحث تحقيقا وتدقيقا وتمحيصا وتصحيحا حتى يجعلوه جليا للعيان وصحيحا بالدلائل والبرهان وليس من شأن الباحث أن يفهم من لا يريد أن يفهم وقد قرروا قائلين: إن أساس دعوى المهدي مبني على أحاديث محقق ضعفها وكونها لا صحة لها الخ"، وقـال في ص 28: "إن بعض علمائنا عندما يرى أحدهم شيئا من الرسائل والبحوث الصادرة من علماء الأمصار المتأخرين وهي تعالج شيئا من المشاكل الهامة التي يمتد الخلاف فيها ويهتم كل الناس بأمرها كمسألة المهدي ونحوها فلا يعطي هذه الرسالة شيئا من الاهتمام والنظر خصوصا عندما يعرف أنها تخالف رأيه واعتقاده الخ".
وأقول تعليقا على هذا القول: إن من يطلع على هذا الكلام وهو خال الذهن قد يظن أن علماء الأمصار هؤلاء الذين يشبعون البحث تحقيقا وتدقيقا وتمحيصا وتصحيحا حتى يجعلوه جليا للعيان وصحيحا بالدلائل والبرهان هم من الجهابذة المتضلعين في علمي الرواية والدراية ولم يدر أنه ليس لدى الشيخ ابن محمود من هؤلاء المدققين المحققين الممحصين المصححين إلا أمثال أحمد أمين ومحمد فريد وجدي، ثم إن رسالة الشيخ ابن محمود في المهدي هذه هي من بحوث علماء الأمصار المتأخرين ويتضح للقارئ من خلال وقوفه على أخطائه الكثيرة التي لا يعذر في مثل بعضها طلاب العلم المبتدئون وخاصة ما أشرت إليه في أرقام 8 و 11 و 12 و 19 و 22، يتضح للقارئ أن هذا البحث لم يتبع تدقيقا وتحقيقا وتمحيصا وتصحيحا بل لم يشم رائحة هذه الصفات.
38- وقال الشيخ ابن محمود في ص 7: "وقد أعرض أكثر العلماء المحدثين عن إثبات أحاديث كثيرة في كتبهم عن أهل البيت لتسلط الغلاة على إدخال الشيء الكثير من الكذب في فضائلهم كما تحاشى عنها البخاري ومسلم والنسائي والدارقطني والدارمي فلم يذكروها في كتبهم المعتمدة وما ذاك إلا لعلمهم بضعفها مع العلم أن الدارمي هو شيخ أبي داود والترمذي وقد نزه مسنده عن أحاديث المهدي فلا ذكر لها فيه".
ويجاب عن ذلك بأن العلماء المحدثين الذين قاموا بتدوين الحديث الشريف في مصنفاتهم منهم من لا يلتزم بإخراج الصحيح ومنهم من يلتزم بإخراج الحديث الصحيح دون غيره كالبخاري ومسلم في صحيحيهما لكن لم يقل أحد من أهل العلم أن الأحاديث التي لا يخرجها الشيخان في الصحيحين غير

ص -377- صحيحة فإن الصحيح كما أنه موجود في الصحيحين فهو موجود في غيرهما وقد أوضحت ذلك في رقم 5.
أما الذين لم يلتزموا بإخراج الحديث الصحيح في كتبهم فهم يخرجون فيها الصحيح وغيره ومنهم من يبين درجة الحديث صحة وضعفا أو يبين حال بعض رجال إسناده ومنهم من لا يبين شيئا من ذلك اكتفاء بإيراده الإسناد الذي يتمكن من له أهلية النظر فيه من معرفة درجة الحديث وذلك بدراسة إسناده وماله من متابعات أو شواهد وهذه المؤلفات المشار إليها للنسائي والدارقطني والدارمي ليس كل ما فيها صحيحا وليس كل ما لم تشمله يكون ضعيفا كما يعرف ذلك صغار طلاب العلم وبناء على ذلك كان خلاف الواقع حتما ما زعمه الشيخ ابن محمود من أن "البخاري ومسلما والنسائي والدارقطني، والدارمي لم يذكروا أحاديث المهدي في كتبهم المعتمدة وما ذاك إلا لعلمهم بضعفها وأن الدارمي وهو شيخ أبي داود والترمذي قد نزه مسنده عنها" فإن تعليله عدم إخراجهم تلك الأحـاديث في كتبهم بقوله: "وما ذاك إلا لعلمهم بضعفها" افتيات عليهم ولا يكون ذلك مطابقا للواقع إلا لو وجد عنهم نصوصا تدل على أن سبب عدم ذكرهم إياها علمهم بضعفها، وأنى له ذلك، وكذا ما زعمه من أن الدارمي قد نزه مسنده عنها فإنه لا يقال لما لم يخرجه فيه أنه نزهه عنه إلا لو وجد عنه نص في شيء من ذلك كما لا يقال أن كل ما أخرجه فيه نزيه لأنه لم يلتزم إخراج الصحيح وقد قال الحافظ العراقي - كما نقله عنه السيوطي في تدريب الراوي: "اشتهر تسميته - يعني مسند الدارمي - بالمسند كما سمى البخاري كتابه بالمسند لكون أحاديثه مسندة" قال: "إلا أن فيه المرسل والمعضل والمنقطع والمقطوع كثيرا" انتهى.
ومعلوم أن المرسل والمعضل والمنقطع من أنواع الضعيف أما كون الدارمي الذي لم يخرج أحاديث المهدي في مسنده شيخا لأبي داود والترمذي اللذين خرجا أحاديث المهدي في كتابيهما فإن ذلك لا يقدح في إخراجهما هذه الأحاديث لأنه لا يلزم أن يكون ما خرجه تلميذ في كتابه طبقا لما خرجه شيخ له في كتابه وهذا من البديهيات ولو أن الدارمي خرج أحاديث المهدي في مسنده لما سلم من الدخول تحت قول ابن محمود: "ثم إن من عادة العلماء المحدثين والفقهاء المتقدمين أن بعضهم ينقل عن بعض الحديث والقول على علاته تقليدا لمن سبقه" إلى آخر كلامه الذي سقته وأجبت عنه في رقم 6.
39- وقال الشيخ ابن محمود في ص 85: "فلا حاجة للمسلمين في أن يهربوا عن واقعهم ويتركوا واجبهم لانتظار مهدي يجدد لهم دينهم ويبسط العدل بينهم فيركنوا إلى الخيال والمحالات ويستسلموا للأوهام والخرافات ثم يفرض عليه علماؤهم التحجر الفكري والجمود الاجتماعي على اعتقاد ما تربوا عليه في صغرهم وما تلقوه عن آبائهم ومشايخهم أو على رأي عالم أو فقيه يوجب الوقوف على رأي مذهبه وعدم الخروج عنه وعلى أثره يوجب عليهم الإيمان بشخص غائب هو من سائر البشر يأتي في آخر الزمان فينقذ الناس من الظلم والطغيان".
أقول: إن الله قد تكفل ببقاء هذا الدين وأن الموفقين لسعادة الدنيا والآخرة في مختلف العصور من جعلهم الله من أنصار دينه وفي صحيح البخاري من حديث معاوية رضي الله عنه سمعت رسول الله

ص -378- صلى الله عليه وسلم يقول : "من يرد الله به خيرا يفقهه في الدين، وإنما أنا قاسم والله يعطي ولا تزال هذه الأمة قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله"، فلا يخلو عصر من العصور من إقامة شرع الله. والمهدي الذي أَخبر به الرسول صلى الله عليه وسلم ما هو إلا حلقة في أواخر سلسلة طويلة ينصر الله به في زمنه دينه ذلك الزمن الذي يستشري فيه الشر ويخرج الدجال الأعظم، وليس للمسلمين في أي زمن أن يتركوا ما أوجبه الله عليهم من نصرة الدين اتكالا على ما جاء في أحاديث المهدي أما وصف الشيخ ابن محمود، التصديق بخروج المهدي بأنه ركون إلى الخيال والمحالات واستسلام للأوهام والخرافات فسبق أن ذكرت أن هذه المسألة من الأمور الغيبية وقد أخبر الصادق المصدوق صلى الله عليه وسلم في أحاديث صحيحة عن خروجه في آخر الزمان والواجب التصديق بكل خبر يثبت عن الرسول صلى الله عليه وسلم وأما ما تضمنه بقية كلامه من العتب على العلماء في بيانهم ما تضمنته النصوص من التصديق بشخص يأتي في آخر الزمان فإن واجب العلماء أن يكون كلامهم وبيانهم مبنيا على الأدلة الشرعية الثابتة لا على شبه عقلية واهية وهذا هو ما قام به علماء هذه الأمة سواء في الأخبار أو الأحكام.
40- وقال الشيخ ابن محمود في ص 4: "فإن قيل: كيف عرفتم أن هذه الأحاديث الكثيرة المسندة والمسلسلة عن عدد من الصحابة بأنها مختلقة وهي في سنن أبي داود والترمذي وابن ماجة ومسند الإمام أحمد والحاكم وغيرها من الكتب؟.
فالجواب: أن هذه الأحاديث الكثيرة التي تبلغ خمسين حديثا في المهدي عند أهل السنة بعضها يزعمونها صحاحـا وبعضها من الحسان وبعضها من الضعاف - إلى أن قـال- فهذه الأحاديث هي التي أخذت بمجامع قلوب الأكثرين من علماء أهل السنة على حد ما قيل: والقوة للكاثر، على أن الكمية لا تغني عن الكيفية شيئا وأكثر الناس مقلدة، يقلد بعضهم بعضا وقليل منهم المحققون، فإن المحققين من العلماء المتقدمين والمتأخرين قد أخضعوا هذه الأحاديث للتصحيح والتمحيص وللجرح والتعديل فأدركوا فيها من الملاحظات ما يوجب عليهم ردها وعدم قبولها - ثم ذكر بعض الشبه في ذلك ثم قال: - فهذه وما هو أكثر منها مما جعلت المحققين من العلماء يوقنون بأنها موضوعة على لسان رسول الله وأنها لم تخرج من مشكاة نبوته وليست من كلامه فلا يجوز النظر فيها فضلا عن تصديقها". وقال في ص 36: "وقد كاد أن ينعقد الإجماع من العلماء المتأخرين من أهل الأمصار على تضعيف أحاديث المهدي وكونها مصنوعة وموضوعة على لسان رسول الله صلى الله عليه وسلم بدليل التعارض والتناقض والمخالفات والإشكالات مما يجعل الأمر جليا للعيان ولا يخفى إلا على ضعفة الأفهام، والله يهدي إلى الحق وإلى طريق مستقيم".
وقال في ص 37: "وأرجو بهذا البيان أن تستريح نفوس الحائرين ويعرفوا رأي أهل العلم والدين في هذه المشكلة التي تثار من آن لآخر، والله يقول الحق وهو يهدي السبيل".
... وتعليقي على هذا الكلام أقول:
أورد الشيخ ابن محمود على نفسه سؤالا خطيرا قائلا: "فإن قيل: كيف عرفتم أن هذه الأحاديث الكثيرة المسندة والمسلسلة عن عدد من الصحابة بأنها مختلقة وهي في سنن أبي داود والترمذي وابن ماجة

ص -379- ومسند الإمام أحمد والحاكم وغيرها من الكتب؟" وإن من يقرأ هذا السؤال ليشعر بالألم والأسى لهذه الجرأة والتطاول على السنة ودواوينها وحفاظها ثم بعد إيراد هذا السؤال ماذا كانت الإجابة عليه؟ لقد كانت الإجابة عليه مجموعة من الشبه العقلية مصحوبة بالزعم بدون خجل أن هذه هي التي جعلت المحققين من العلماء يوقنون أن هذه الأحاديث موضوعة على لسان رسول الله صلى الله عليه وسلم وذلك تمويه وتدليس فإن المحققين من العلماء قديما وحديثا بريئون من هذا الزعم الباطل كما سأوضح ذلك بعد ذكر شبهه والإشارة إلى الإجابة عنها فشبهتان تتعلقان بما يقع نتيجة للتصديق بخروج المهدي من إثارة الفتن وقد أجبت عن ذلك في رقم 4 وشبهة تتضمن أنه من المحـال أن يوجب النبي صلى الله عليه وسلم على أمته التصديق برجل من بني آدم مجهول في عالم الغيب وهو ليس بملك مقرب ولا نبي مرسل الخ... وقد أجبت عن ذلك في رقم 29 وشبهة تتعلق بكون البخاري ومسلم لم يخرجا أحاديث المهدي في صحيحيهما وقد أجبت عن ذلك في رقم 5 وشبهة تتعلق بكون الأحاديث الواردة في المهدي متناقضة متعارضة وقد أجبت عن ذلك في رقم 7، وشبهة تتعلق بكونه ليس أول من كذب بأحاديث المهدي وأنه سبقه إلى ذلك بعض العلماء وقد أجبت عن ذلك في رقم 8 و 25.
... هذه هي الشبه التي عرف بها الشيخ ابن محمود كون أحاديث المهدي مختلقة مع كونها كثيرة مسندة مسلسلة عن عدد من الصحابة في سنن أبي داود والترمذي وابن ماجة ومسند الإمام أحمد والحاكم وغيرها من الكتب ثم لا يقف الأمر عند هذا الحد بل يسبق هذه الشبه ويعقبها نسبة ذلك إلى المحققين من العلماء فيقول قبل إيراد شبهه: فإن المحققين من العلماء المتقدمين والمتأخرين قد أخضعوا هذه الأحاديث للتصحيح والتمحيص وللجرح والتعديل فأدركوا فيها من الملاحظات ما يوجب عليهم ردها وعدم قبولها وقال بعد إيراد شبهه فهذه وما هو أكثر منها مما جعلت المحققين من العلماء يوقنون بأنها موضوعة على لسان رسول الله صلى الله عليه وسلم وأنها لم تخرج من مشكاة نبوته وليست من كلامه فلا يجوز النظر فيها فضلا عن تصديقها انتهى، ولا شك أن نسبة هذا الرأي إلى المحققين من العلماء المتقدمين والمتأخرين نسبة غير صحيحة وهو من التمويه والتلبيس الذي لا يليق أن يصدر من مثل الشيخ ابن محمود وأوضح دليل على ذلك أن كل الذين سماهم الشيخ ابن محمود في رسالته من المتقدمين ثلاثة ومن المتأخرين خمسة وقد مر ذكرهم وما يتعلق بإضافة تضعيف الأحاديث المهدي إليهم وذلك في رقم 18 وأوضحت في رقم 11 أن ابن القيم قد صحـح كثيرا من أحاديث المهدي في كتابه المنار المنيف وأن ما عزاه إليه الشيخ ابن محمود من أنه يضعف أحاديث المهدي في الكتاب المذكور عزو غير صحيح وأوضحت في رقم 12 أن الشاطبي لم يضعف أحاديث المهدي في كتابه الاعتصام ولم يصف القائلين بخروج المهدي في آخر الزمان بأنهم من أهل البدع وأن ما عزاه الشيخ ابن محمود إليه غير صحيح وثالث الثلاثة من المتقدمين الذين سماهم الشيخ ابن محمود في رسالته ابن خلدون وقد أوضحت في رقم 10 أنه لم يقل أن أحاديث المهدي ضعيفة كلها فضلا عن القول بأنها موضوعة وأوضحت أَنه ليس ممن يعتمد عليه في التصحيح والتضعيف أما بالنسبة للخمسة من المتأخرين الذين سماهم الشيخ ابن

ص -380- محمود في رسالته فإن الشيخ محمد بن عبد العزيز المانع قد صحح بعض الأحاديث الواردة في المهدي كما أوضحت ذلك في رقم 13 وأما الشيخ أبو الأعلى المودودي فإنه في كتابه البيانات ذكر أن سند أي رواية من روايات أحاديث المهدي ليس من القوة حيث يثبت أمام مقياس البخاري ومسلم لنقد الروايات وبعد إشارته إلى بعض ضعف فيها في نظره قال: "غير أن من الصعب على كل حال القول بأن الروايات لا حقيقة لها أصلا فإننا إذا صرفنا النظر عما أدخل فيها الناس من تلقاء أنفسهم فإنها تحمل حقيقة أساسية هي القدر المشترك فيها وهي أن النبي صلى الله عليه وسلم أخبر أنه سيظهر في آخر الزمان زعيم عامل بالسنة يملأ الأرض عدلا ويمحو عن وجهها أسباب الظلم والعدوان ويعلي فيها حكم الإسلام ويعمم الرفاه في خلق الله".
وهذا واضح أن الشيخ أبا الأعلى المودودي لا يقول بأنها موضوعة بل الذي قاله أنها لم تصل إلى حد مقياس البخاري ومسلم لنقد الروايات وأن مجموع الروايات يثبت القدر المشترك بينها وهو أخبار الرسول صلى الله عليه وسلم بظهور زعيم عامل بالسنة في آخر الزمان ثم وقفت على رسالة للشيخ أبي الأعلى المودودي بعنوان: ((موجز تجديد الدين وإحيائه)).
ذكر فيها المهدي الذي يجدد الدين في المستقبل وقدمه في الذكر على المجددين الماضين إلا أن تاريخ تأليف هذه الرسالة سابق لتأليف رسالة البيانات ومن المعلوم أن الشيخ أبا الأعلى المودودي رحمه الله ليس من المشتغلين بالحديث النبوي الشريف وإنما هو من الكتاب الإسلاميين لكنه بحمد الله ليس من فئة العلماء المحققين في رأي الشيخ ابن محمود الذين جعلتهم الشبه العقلية يوقنون أن أحاديث المهدي موضوعة على لسان رسول الله صلى الله عليه وسلم وأنها لم تخرج من مشكاة نبوته وأنها ليست من كلامه فلا يجوز النظر فيها فضلا عن تصديقها، وأما الثلاثة الباقون وهم الشيخ محمد رشيد رضا ومحمد فريد وجدي والبلاغي فقد ذكرت في رقم 15 أن الشيخ محمد رشيد رضا أنكر ما هو أوضح من خروج المهدي وهو نزول عيسى عليه الصلاة والسلام من السماء وذكرت في رقم 16 أن محمد فريد وجدي زعم أن أحاديث الدجال كلها موضوعة ملفقة وأكثرها في الصحيحين وذكرت في رقم 18 أنني لم أقف على كتاب البلاغي لأتمكن من إبداء شيء بشأنه.
.. والحاصل أن الثمانية الذين سماهم الشيخ ابن محمود في رسـالته من المتقدمين والمتأخرين خرج منهم ابن القيم والشاطبي حتما فلم يقولا بضعف أحاديث المهدي كما زعم الشيخ ابن محمود وخرج ابن خلدون أيضا فإنه لم يقل بضعفها كلها فضلا عن القول بأنها موضوعة وخرج الشيخ ابن مانع والشيخ أبو الأعلى المودودي وبقي مع الشيخ ابن محمود من المتأخرين الذين سماهم الشيخ محمد رشيد رضا ومحمد فريد وجدي ومن المحتمل أن يكون البلاغي ثالثا لهم ومع الشيخ ابن محمود أيضا اثنان من كتاب القرن الرابع عشر قلدهما الشيخ ابن محمود ولم يسمهم في رسالته أحدهما الأستاذ أحمد أمين وقد مر ذكره في رقم 17 والثاني محمد فهيم أبو عبية وقد مر ذكره في رقم 33.
وهؤلاء الذين بقوا مع الشيخ ابن محمود أو بقي معهم هم الذين كاد أن ينعقد إجماعهم على أن أحاديث المهدي مصنوعة موضوعة إذ قال الشيخ ابن محمود في ص 36:

ص -381- "وقد كاد أن ينعقد الإجماع من العلماء المتأخرين من أهل الأمصار في تضعيف أحاديث المهدي وكونها مصنوعة وموضوعة على لسان رسول الله صلى الله عليه وسلم بدليل التعارض والتناقض والمخالفات والإشكالات مما جعل الأمر جليا للعيان ولا يخفى إلا على ضعفة الأفهام، والله يهدي إلى الحق وإلى طريق مستقيم".
فإن هذا الإجماع المزعوم اعمدته الشيخ محمد رشيد رضا ومحمد فريد وجدي والبلاغي وأحمد أمين وأبو عبية والشيخ ابن محمود ونتيجته في كلام الشيخ ابن محمود أن أحاديث المهدي مصنوعة موضوعة بدليل تعارضها وتناقضها مما يجعل الأمر جليا للعيان ولا يخفى إلا على ضعفة الأفهام والوصف بضعف الفهم لم يسلم منه إلا أولئك الذين كاد أن ينعقد إجماعهم ومن لف لفهم والله المستعان، ثم إن هؤلاء الذين كادوا أن يجمعوا هم أهل العلم والدين في قول الشيخ ابن محمود في ص 57: "وأرجو بهذا البيان أن تستريح نفوس الحـائرين ويعرفوا رأي أهل العلم والدين في هذه المشكلة التي تثار بين آن وآخر". وهم أهل الكيفية في قول الشيخ ابن محمود: "فهذه الأحاديث هي التي أخذت بمجامع قلوب الأكثرين من علماء أهل السنة على حد ما قيل: والقوة للكاثر على أن الكعبة (كذا) الكمية لا تغني عن الكيفية شيئا وأكثر الناس مقلدة يقلد بعضهم وقليل منهم المحققون".
وإيضاحا للحق ودفعا للباطل أقول: إن علماء أهل السنة المعتد بهم في القديم والحديث مصدقون بالأحاديث الثابتة عن الرسول صلى الله عليه وسلم الدالة على خروج المهدي في آخر الزمان ولا ينكرها إلا شاذ عنهم وسبق أن أشرت في مواضع من هذا البحث إلى تسمية بعض علماء أهل السنة الذين احتجوا بأحاديث المهدي وقالوا بثبوت خروجه آخر الزمان وقد يكون من المناسب هنا تسمية عدد من هؤلاء العلماء ليتضح أن علماء أهل السنة المتبعين للنصوص الذين لا يعارضونها بالشبه العقلية كما أنهم أهل الكمية فهم أهل الكيفية وأن الذين شذوا عنهم ليسوا ذوي كمية ولا كيفية وليس ذلك للمقارنة والموازنة معاذ الله.

ألم تر أن السيف ينقص قدره إذا قيل إن السيف أمضى من العصا

1- الإمام أبو داود صاحب السنن المتوفى سنة 275 هـ.
2- الإمام أبو عيسى الترمذي صاحب الجامع المتوفى سنة 279 هـ.
3- الحافظ أبو جعفر العقيلي صاحب كتاب الضعفاء المتوفى سنة 223 هـ.
4- الإمام ابن حبان البستي صاحب الصحيح المتوفى سنة 354 هـ.
5- الحافظ أبو الحسين محمد بن الحسين الآبري السجزي صاحب كتاب مناقب الشافعي المتوفى سنة 363 هـ.
6- الإمام أبو سليمان الخطابي صاحب معالم السنن وغيره المتوفى سنة 388هـ، وإثباته لخروج المهدي في آخر الزمان ذكره صاحب تحفة الأحوذي في شرح جامع الترمذي في شرح حديث أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى يتقارب الزمان وتكون السنة كالشهر والشهر كالجمعة.." الحديث.

ص -382- 7 - الإمام البيهقي صاحب السنن الكبرى وغيره المتوفى سنة 458 هـ. وقد مر حكاية كلامه وكلام غيره في تصحيح بعض أحاديث المهدي في رقم 35.
8- القاضي عياض صاحب كتاب الشفاء المتوفى سنة 544 هـ.
9- الإمام القرطبي المفسر المشهور وصاحب كتاب التذكرة في أحوال الموتى وأمور الآخرة المتوفى سنة 671 هـ.
10 - الإمام ابن تيمية صاحب الكتب الكثيرة الشهيرة المتوفـى سنة 738هـ ، وكتابه الذي صحح فيه بعض الأحاديث في المهدي منهاج السنة النبوية.
11- الإمام أبو الحجاج المزي صاحب كتاب تهذيب الكمال المتوفى سنة 742 هـ.
12- الإمام ا الذهبي صاحب الكتب الكثيرة المتوفى سنة 748 والكـتاب الذي صحح فيه بعض الأحاديث في المهدي تلخيص المستدرك.
13- الإمام ابن القيم صاحب الكتب الكثيرة المتوفى سنة 751 هـ. والكتاب الذي صحح فيه بعض الأحاديث في المهدي المنار المنيف في الصحيح والضعيف.
14- الإمام عماد الدين ابن كثير صاحب الكتب الكثيرة المتوفى سنة 774 هـ وقد صحح بعض الأحاديث في المهدي في كتابه النهاية.
15- الحافظ ابن حجر العسقلاني صاحب فتح الباري وتهذيب التهذيب وغيرهما المتوفـى سنة 852هـ.
16- الحافظ السخاوي صاحب كتاب فتح المغيث في شرح ألفية الحديث المتوفى سنة 902هـ.
17- الحافظ السيوطي صاحب الكتب الكثيرة وكتابه في المهدي العرف الوردي في أخبار المهدي، وكانت وفاته سنة 911هـ.
18- الأمير محمد بن اسماعيل الصنعاني صاحب كتاب سبل السلام وغيره المتوفى سنة 1182 هـ، وكلامه في المهدي وخروجه في آخر الزمان ذكره صديق حسن في كتابه الإذاعة.
19- القاضي محمد بن علي الشوكاني صاحب التفسير وكتاب نيل الأوطار وغيرهما المتوفى سنة 1250هـ، وكلامه في المهدي في رسالة سماها: التوضيح في تواتر ما جاء في المهدي والدجال والمسيح، نقل الشيخ صديق في كتابه الإذاعة عن هذا الكتاب.
20- الشيخ محمد بشير السهسواني صاحب كتاب صيانة الإنسان عن وسوسة دحلان المتوفى سنة 1326هـ.
21- الشيخ شمس الحق العظيم آبادي صاحب عون المعبود شرح سنن أبي داود المتوفى سنة 1329هـ.
22- الشيخ عبد الرحمن المباركفوري صاحب كتاب تحفة الأحوذي شرح جامع الترمذي المتوفى سنة 1353هـ.

ص -383- وهؤلاء الذين ذكرتهم قطرة من بحر من علماء أهل السنة القائلين بخروج المهدي في آخر الزمان استنادا إلى الأحاديث الصحيحة في ذلك وهم أهل الرواية والدراية وهم أهل الخبرة والاختصاص وهم العلماء المحققون الذين يعول على حكمهم وهم أهل الجرح والتعديل والتصحيح والتضعيف وهم أهل العلم والدين وهم أهل الكمية والكيفية..
.. وبهذا القدر أكتفي في كشف أخطاء الشيخ ابن محمود التي اشتملت عليها رسالته وذلك كاف في بيان قيمة هذه الرسالة التي لم تبن على أساس.
ولعل فضيلة الشيخ عبد الله المحمود يعيد النظر فيما كتب كما فعل من قبل شيخه الشيخ محمد ابن مانع رحمه الله فإن الحق ضالة المؤمن والحق أحق أن يتبع وأسأل الله تعالى أن يوفقنا جميعا لما فيه رضاه والفقه في دينه وأن يثبتنا على صراطه المستقيم وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه وتابعيهم يإحسان...


الإسلام والحركات الهدامة المعاصرة

عنوان الكتاب:

الإسلام والحركات الهدامة المعاصرة

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة السابعة العدد الثالث محرم 1395 هـ يناير 1975 م

ص -19- الإسلام والحركات الهدامة المعاصرة
بقلم الشيخ: عبد القادر شيبة الحمد المدرس بكلية الشريعة بالجامعة.
الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام الأتمان الأكملان على سيد المرسلين، وخاتم النبيين، وإمام المهتدين، وعلى آله وصحابته الطيبين الطاهرين، ومن سلك سبيلهم، وترسم خطاهم، ونهج مناهجهم إلى يوم الدين أما بعد:
فإن الحركات الهدامة قد استشرى خِطرها، واتسع نطاق ضررها، وأصبحت محاربتها ألزم من محاربة جميع الأمراض الفتاكة، والأوبئة المبيدة، لأن شرها على الإنسانية أكثر من شر تلك الأمراض وهذه الأوبئة؛ لأن هذه الحركات تمسخ الإنسان وهو لا يدري، وتجعله أحط من بهيمة الأنعام، وهو يعد نفسه أو يعده غيره من العقلاء. وقد تنوعت أساليب هذه الحركات واختلفت أشكاله، وأخطر هذه الحركات في هذا العصر الماسونية وفروعها من الشيوعية والاشتراكية، والصهيونية التي تنبع من عين واحدة وإن اختلفت مظاهرها، وتعمل لهدف واحد وإن تغايرت أساليبها، حتى صار بعض الناس يحسب - بسبب هذا التغاير المظهري - أنها حركات متعادية، وهي في الواقع مؤسسة يهودية عالمية.
وأساس هذه الحركات هي

ص -20- الماسونية، وهي جمعية سرية يهودية الأصل، ومعنى (ماسون) أو فرسون:
(البناءون الأحرار)
وقد أسس المحفل الأعظم لهذه الجمعية لأول مرة في بريطانيا عام 1717م، وقد زعم دعاتها أنهم يهدفون إلى مبادئ ثلاث، هي الحرية والإخاء والمساواة، ومقصودهم من الحرية في الواقع أن يتحرر الناس من أديانهم، وأن يرتكب الإنسان ما شاء له هواه دون رادع أو زاجر، وأن يخالف جميع ما تأمر به الشرائع، وأن تفعل المرأة ما شاءت من الزيغ والرجس والفساد والتهتك والانحلال تحت ستار هذه الحرية.
كما أن مقصودهم من الإخاء هو محاربة روح التمسك بالدين، وأنه لا فرق بين يهودي ونصراني ومسلم ومجوسي وبوذي ودهري وملحد؛ فالناس كلهم إخوان، وعليهم أن يحاربوا أي استمساك بأي دين، ويسمون من يلتزم مبادئ دينه بأنه متعصب مذموم. كما أن مقصودهم من المساواة كذلك هو ملء قلوب الفقراء بالحقد والضغينة ضد من وسع الله عليهم من الأغنياء، وملء قلوب الأغنياء بالحقد والضغينة على الفقراء.
وبعد مائتي سنة تقريبا من وجود المحفل الأعظم الماسوني في بريطانيا، انتشرت المحافل في العالم ولا سيما في فرنسا وروسيا وأمريكا والهند، حتى صار في أمريكا وحدها عام 1907م أكثر من خمسين محفلا ماسونيا رئيسيا تتبعها آلاف المحافل. وقد نشرت المخابرات الإيطالية عام 1927م في عهد موسوليني أنها اكتشفت 36 ألف جمعية ماسونية في العالم يتبعها ملايين الناس.
وقد عمد الماسان إلى اصطياد رجال ونساء في فخاخهم من جميع الديانات ممن يأملون فيهم أن يخدموا أهدافهم في بلادهم، فإذا تمت تجاربهم على العضو، وأيقنوا أنه يمكن أن يكون عبدا مطيعا لمبادئهم وأغراضهم، بذلوا كل ممكن لديهم لتنصيبه في مركز حساس في بلاده، وبذلوا حوله كل ما يستطيعون من وسائل الدعاية لتركيزه، وصار له عندهم وصف؛ كسكرتير أعظم، أو أستاذ أعظم، أو

ص -21- قطب أعظم في المحفل الماسوني الذي ينتمي إليه. ولا يصل العضو إلى هذه المراتب إلا بعد اختبار شاق.
فهم في بادئ دعوة العضو وبعد أن يدرسوه نفسيا يدخل العضو في سرداب طويل، قد ملئ بالجماجم الإنسانية المعلقة، والسيوف والخناجر التي تكاد تمس رأسه ورقبته، ويمر به من تحتها وجوانبها ويقال له: هذه رأس من باحوا بالسر، ثم تعصب عيناه ويتسلمه رجلان قويان نشيطان، ويضعان حبلا في عنقه كأنهما يريدان شنقه وهو مستسلم لهما، ثم يدفعانه إلى غرفة سوداء، فيرفعان غطاء عينيه ليرى صندوقا، ثم يدخلانه في الصندوق وحبل المشنقة في عنقه، فإذا وجدوا منه استسلاما كاملا فعلوا به كقوم لوط، فإذا لم يجدوا منه أية مقاومة اعتبر ناجحا، وأعطي الدرجة الماسونية التي يستحق.
وقد بدأ الماسون في تشكيل هيئات أخرى لتظهر في صورة غير ماسونية، وقد كان من أخطرها الشيوعية الحديثة، والاشتراكية، والصهيونية، فهذه المذاهب الثلاثة تلتقي مع الماسونية في أغراضها وأهدافها وإن تشكلت بأشكال مختلفة، وتظاهرت في بعض الأحيان بأنها متعادية، فالأفعى الرمزية هي الشعار اليهودي الصهيوني الشيوعي الماسوني، والمنجل الشيوعي شبيه بالمطرقة والسندان الماسوني، وماركس داعي الشيوعية والاشتراكية، ولينين وعصابته التي قامت بالانقلابات الشيوعي جلهم من اليهود؛ بل أكثر أعضاء الحكومة الروسية في نصف القرن الماضي عاماهم إما يهود، أو متزوجون بيهوديات؛ ولذلك رأينا دعاة الاشتراكية في البلاد العربية - مع اختلافهم - يرددون نفس شعار الماسون، فهتافهم: الحرية، والوحدة، والاشتراكية، وهي في الحقيقة عين ما يردده الماسان في هتافهم "الحرية، والإخاء، والمساواة".
فالهدف الأول لم يختلف حتى في الاسم، والهدف الثاني معناه عندهما واحد، وكذلك الهدف الثالث؛ والغرض الحقيقي للماسونية والصهيونية هو السيطرة على العالم بعد إشاعة الانحلال الأخلاقي، والتسلط على اقتصادياته، والعمل على قيام دولة يهودية، وإعادة بناء هيكل سليمان عليه السلام.
وقد مثل اليهود الصهيونيون والماسون

ص -22- حركتهم بأفعى زحف رأسها من فلسطين ليبتلع العالم، وقد بقي ذنبها في فلسطين، حتى إذا ما التقى رأس الأفعى بذنبها يكون اليهود قد أطبقوا على العالم وسيطروا عليه بشتى الوسائل ومختلف المظاهر، كما ثبت أن جميع دعاة الشيوعية وخاصة في البلاد العربية كانوا يهودا، وأكثرهم بعث من روسيا السوفيتية، فقد اتضح أن أول دعاة الشيوعية في سوريا ولبنان كان يهوديا بولونيا يدعى (جوزيف برجز) ثم (الياهو تيبر) وهو يهودي من ليتوانيا؛ وكذلك (نخمان ليتفتسكي) كان يهوديا روسيا، وقد جاء هؤلاء الثلاثة إلى بيروت عن طريق حيفا، وعملوا على تأسيس حزب شيوعي في سوريا ولبنان، على أن يكون تابعا للحزب الشيوعي اليهودي في فلسطين، وبعد بضع عشرة سنة صار تابعا للحزب الشيوعي الفرنسي، فلما أنشأت روسيا سفارة لها في سوريا ولبنان صار هذا الحزب يتبعها مباشرة.
وفي عام 1922م قدم إلى الاسكندرية بمصر يهودي روسي اسمه (جوزيف روزنتال) وقد جاء من الاتحاد السوفيتي، وأنشأ محلا لبيع المجوهرات، وكانت له ابنة تدعى (شارلوت) أخذت هي وأبوها في الدعوة للشيوعية حتى اعتقلت بعد انكشاف أمرها، فاعترفت بأنها تقوم بنشر الشيوعية وفقا للتعليمات التي تتلقاها من الاتحاد السوفيتي. وقد جاء بعدهما (هنري كوريل) اليهودي، و (ايلي شوارتز) اليهودي، و (ريمون دويك) اليهودي وغير هؤلاء من اليهود.
كما قدم إلى العراق من موسكو أحد الضباط الروس واسمه (بتروف) وافتتح حانوتا للخياطة وتسمى باسم (بطرس أبو ناصر) وأسس الحزب الشيوعي العراقي، ولذلك كانت روسيا الشيوعية، وأمريكا الرأسمالية أسرع دول العالم للاعتراف بما يسمى (دولة إسرائيل) وكان عدد الجنرالات الروس المحاربين مع اليهود عام 1948م لا يقل عن عدد الجنرالات الأمريكيين المحاربين لتثبيت اليهود في أرض فلسطين، وذلك كله أثر من آثار المخطط الماسوني الخطير.
كما رأينا كمال جنبلاط الاشتراكي المعروف يدعو إلى اتحاد يهودي عربي فيدرالي

ص -23- فيدرالي في أرض فلسطين، مع دمج هذا الاتحاد في الدول العربية؛ فقد ألقى كمال جنبلاط هذا محاضرة بعنوان (دور القومية في تقوية المجتمعات الحرة أو في تقويضها) باللغة الفرنسية في ميلانو عام 1954م، ثم عاد وألقاها في شهر مايو سنة 1956م باللغة العربية في (حلقة دراسات مفاهيم الحرية) برعاية المركز الإقليمي في الشرق الأوسط للمنظمة العالمية لحرية الثقافة في لبنان، وقد اقترح كمال جنبلاط في هذه المحاضرة إقامة اتحاد فدرالي عربي يهودي فلسطيني، ليحل معضلة مشكلة فلسطين وقال: "بينما كان من الواجب حل المعضلة على أساس قومية متفتحة إنسانيا، وهي وحدها الوصفة المحكمة التي يمكن الإشارة بها في هذه المنطقة الحساسة من العالم على أساس اتحاد فدرالي عربي يهودي فلسطيني، يفسح مجال إدخال فلسطين ودمجها معنويا إن لم يكن سياسيا في مجموعة بلدان الشرق الأدنى، وقد نشرت هذه المحاضرة في كتاب (دراسات) الذي أصدرته (حلقة دراسات مفاهيم الحرية).
وقد رحبت الدوائر اليهودية آنذاك باقتراح كمال جنبلاط، فقد نشرت جريدة (هاعولام زاده) اليهودية في أواخر عام 1956م في فلسطين المحتلة تقريرا نص على وجوب حل قضية فلسطين على أساس توطين النازحين في الضفة الغربية وغزة بعد تحويلها إلى وطن فلسطيني يرتبط (بإسرائيل) في اتحاد فدرالي يكون منطلقا لاتحاد أشمل مع الدول العربية وفي 8/6/1972م أعرب شمعون بيرز وزير المواصلات اليهودي في فلسطين المحتلة عن أمله بأن يقوم اتحاد يضم دولة يهودية وأخرى عربية في فلسطين، وقال الوزير الصهيوني: "إني آمل بأن أرى قيام أسس لدولة اتحادية جديدة، يعيش فيها العرب واليهود معا في قطاعين مختلفين، يكون لكل منهما برلمانه وحكومته، وكل منهما يتحدث اللغة التي يفضلها، ويتعبد على طريقته". وقد تنبه مجلس النواب الأردني لهذه الدسيسة، وناقشها في جلسة المجلس بتاريخ 11/6/1972م، أي بعد إعلان الوزير الصهيوني بثلاثة أيام.
وبهذه المناسبة أحب أن ألفت الانتباه إلى أن كمال جنبلاط يسعى مع زعماء الشيوعيين في الجنوب العربي

ص -24- لإعادة مجد القرامطة، وبعث مذهبهم من جديد؛ فقد نشرت جريدة النهار للمدعو كمال جنبلاط امتداحا لدولة القرامطة، وأنهم كمنظمة ثورية كان لهم موقع الريادة في الدعوة إلى المساواة. وطبعا كمال جنبلاط درزي، وأخص عقائد الدروز أن خالق السماوات والأرض هو الحاكم العبيدي المجنون اليهودي، تعالى الله عما يقولون علوا كبيرا.
ولم يكن كمال جنبلاط وحده في هذا الميدان المنحرف الهدام، بل قد نشرت جريدة السياسة الكويتية حديثا للمدعو/ عبد الله عبد الرزاق باذيب، وزير السياحة والثقافة والآثار في حكومة عدن الشيوعية في 15/2/73م اعتز فيه بأن حكومته منسوبة للقرامطة وقال: "يقولون إننا من القرامطة... ليكن، نحن نعتز بهذا الأصل ونؤكد عليه، إذ نمثل استطرادا في مجتمعنا لذلك الطموح إلى الاشتراكية الذي بدأ من أيام القرامطة"، ويكرر قائلا: "نعتز بأصلنا القرمطي، القرامطة عبروا منذ القدم عن طموح شعبنا العربي لمجتمع اشتراكي".
على أن المؤرخين مطبقون على أن القرامطة ليس لهم في التاريخ العربي أي مجد، بل تاريخهم أسوا تاريخ مر بالأمة العربية، علما بأنهم ليسوا من العرب، بل هم جماعة من فروخ المجوس، واليهود أرادوا القضاء على الإسلام، فلما صار لهم دولة عاثوا في الأرض فسادا، واستولوا على البحرين وهجر، وأخافوا البلاد، وروعوا العباد. قال ابن كثير رحمه الله في حوادث سنة ثمان وسبعين ومائتين هجرية: " وفيها تحركت القرامطة، وهم فرقة من الزنادقة الملاحدة أتباع الفلاسفة من الفرس الذين يعتقدون نبوة زرادشت ومزدك، وكانا يبيحان المحرمات، ثم هم بعد ذلك أتباع كل ناعق إلى باطل، وفي سنة سبع عشرة وثلثمائة اشتدت شوكتهم، وتمكنوا من الوصول إلى الكعبة والناس يوم التروية، فما شعروا إلا والقرامطة برئاسة المدعو بابي طاهر الجنابي قد انتهبوا أموالهم، وقتلوا كل من وجدوا من الحجيج في رحاب مكة وشعابها، وفي المسجد الحرام وفي جوف الكعبة، وجلس أميرهم أبو طاهر الجنابي على باب الكعبة والرجال تصرع حوله، والسيوف تعمل في المسجد الحرام في الشهر الحرام في يوم التروية، ويقول هذا الملعون: أنا الله وبالله

ص -25- أنا، أنا أخلق الخلق وأفنيهم أنا، ولم يدع أحد طائفا أو متعلقا بأستار الكعبة إلا قتله؛ ثم أمر بإلقاء القتلى في بئر زمزم، وأمر بقلع باب الكعبة ونزع كسوتها عنها، ثم أمر بأن يقلع الحجر الأسود، فجاء قرمطي فضرب الحجر بمثقل في يده وهو يقول: أين الطير الأبابيل؟ أين الحجارة من سجيل؟ ثم قلع الحجر الأسود، وأخذوه معهم، فمكث عندهم اثنتين وعشرين سنة. وقد اعتز عبد الله باذيب بعلي بن الفضل الذي تغلب على اليمن، وزعم أنه طلع من يافع، وقد جهل أو تجاهل هذا المغرور أن علي بن الفضل هذا كان يعمل هو وأتباعه عمل قوم لوط، ويحرض نساءه على الزنا والدعارة، ويرغب أتباعه كالشيوعيين المحدثين في وقاع أمهاتهم وأخواتهم وبناتهم؛ إذ يقول في قصيدته المشهورة:

ولا تمنعي نفسك المعرسين من الأقربين ومن أجنبي

فكيف حللت لهذا الغريب وصرت محرمة للأب

أليس الغراس لمن ربه ورواه في الزمن المجدب

وقد أرجع ابن كثير وغيره من المؤرخين أصل القرامطة إلى اليهود والمجوس، وذكروا أنه بعد أن أظهر الله الإسلام، وبسط رواقه على أرض فارس، تشاور جماعة من المجوس والمزدكية، وشرذمة من الثنوية، وطائفة من ملاحدة الفلاسفة، وبعض اليهود في حيلة يدفعون بها في نحر الإسلام، ويعملون بها على تشتيت شمل المسلمين، فاتفقوا على انتحال مذهب يستمد أصوله من أصول الفلاسفة، وقواعد المزدكية، وعقائد الثنوية واليهود، ورأوا أن أنجع الوسائل لتحقيق أهدافهم أن يتمسحوا بالانتساب إلى نصرة آل البيت، بيت النبي صلى الله عليه وسلم، وأن يختاروا رجلا يزعمون للرعاع بأنه من آل البيت، وأنه يجب على كافة الخلق مبايعته، وتتعين عليهم طاعته، مدعين أنه خليفة رسول الله صلى الله عليه وسلم، وأنه معصوم عن الخطأ؛ وقد تذرعوا بذلك إلى استدراج العامة لينسلخوا من الدين، فإن أراد أحد أن يتمسك بظاهر القرآن ومتواتر الأخبار، أخبروه أن تلك الظواهر لها أسرار وبواطن، وأن أمارة الأحمق الانخداع بظواهرها،

ص -26- وأن الفطن هو من لا يرى هذه الظواهر، وإنما يتبع الإمام في تفسير الباطن، فكان هؤلاء الباطنيون كما قيل عنهم: ظاهرهم الرفض، وباطنهم الكفر المحض. وقد اتفقت كلمة الناس عنهم أنهم كانوا يسلطون أتباعهم على الشهوات، وقضاء الملذات، وانتهاك الحرمات، وأنهم كانوا يستبيحون كل محرم، وكان لهم ليلة يجتمعون فيها رجالهم ونساؤهم، ويطفئون سرجهم، ثم يتناهبون النساء، وأنهم كانوا يؤمنون برجل في جاهلية الفرس قبل الإسلام يدعى شروين، ويزعمون أنه كان نبيا، وأنه أفضل من رسول الله صلى الله عليه وسلم ومن جميع الأنبياء عليهم الصلاة والسلام. هذا وقد قسمت الماسونية جمعياتها حسب مخططاتها وأغراضها، فبعض هذه الجمعيات لإثارة الطلاب، وبعضها للاستيلاء على أفكار الصحفيين والكتاب والمؤلفين، وبعضها لإثارة العمال والفلاحين، وبعضها مختصة بالعسكريين، وبعضها لإحداث الانقلابات في الدول، إلى غير ذلك؛ فالماسون كانوا وراء الثورة الفرنسية، وهم وراء مذبحة استنبول التي ذبح فيها 68 ألف مسلم عام 1908م، وهم كذلك وراء حرب البلقان عام 1912م، والتي أثارت كذلك الحرب العالمية الأولى، وهم كذلك مدبروا الانقلاب ضد السلطان عبد الحميد، وهم مزيلوا الخلافة الإسلامية.
وقد يؤيد الماسون دعوات ليسوا في الأصل منشئيها إذا وجدوا أن هذه الدعوات تخدم بعض أغراضهم ولو إلى حين؛ ولذلك أيدوا داروين النصراني في نظريته التطور والارتقاء، وبذلوا كل دعاية ممكنة لترويج مذهبه الفاسد، لأنه يحدث بلبلة ضد الأديان، كما أيدوا كذلك دعاة القومية العربية مع أنها في الواقع أسسها دعاة النصرانية، وعقدوا لها أول مؤتمر في باريس عام 1910م، ومع أنها كذلك تخالف بعض مبادئهم ضد الأمميين، لكنها لما كان ترويجها يحطم روح الدين في نفوس أهلها، ويؤدي إلى محاربة الأديان، قام الماسون بالترويج والدعاية لها. كما أيدوا القاديانية التي أنشئت لتكون كالخراج الحار في جسم الأمة الإسلامية؛ كما أيدوا البهائية التي تدعوا صراحة للتجمع الصهيوني في فلسطين، إذ قام رئيس هذه العصابة - عباس المسمى بعبد البهاء - يعمل على إنشاء وطن قومي لليهود في فلسطين، وفي ذلك يقول في (مفاوضات عبد البهاء) ص59: "وفي زمان ذلك العصن الممتاز، وفي

ص -27- تلك الدورة سيجتمع بنو إسرائيل في الأرض المقدسة، وتكون أمة اليهود التي تفرقت في الشرق والغرب والجنوب والشمال مجتمعة" ثم يقول: "فانظروا الآن تأتي طوائف اليهود إلى الأرض المقدسة، ويتملكون الأرض والقرى ويسكنون فيها، ويزدادون تدريجيا إلى أن تصير فلسطين جميعا وطنا لهم" وقد ذكر صاحب دائرة معارف القرن العشرين "الرابع عشر في الجزء الثاني ص377... أن بعض دعاة البهائية فسر الفقرة الثانية من الإصحاح الثالث والثلاثين من سفر التثنية التي تقول: "جاء الرب من سيناء، وأشرق من ساعير، وتلألأ من جبل فاران// فقال: فهذه الآية المباركة تدل دلالة واضحة أن بين يدي الساعة وقدام مجيء القيامة، لابد أن يتجلى الله على الخلق أربع مرات، ويظهر أربع ظهورات حتى يكمل بني إسرائيل وينتهي أمرهم إلى الرب الجليل، فيجمع شتيتهم من أقصى البلاد، ويدفع عنهم كل العباد، ويسكنهم في الأرض المقدسة، ويرجع موازينهم القديمة//.
ومن أهم وسائل الماسون لتحقيق أغراضهم هو الاستيلاء على جميع وسائل الدعاية في العالم، من الصحافة والإذاعة والكتابة والتلفزيون وغيرها من شئون الإعلام، كما أن من أعظم وسائلهم الاستيلاء على المناصب الحساسة في إدارات الدول، بوضع رجال خبراء من اليهود أو مؤيديهم في تلك المناصب.
أما الصهيونية نسبة لصهيون، وهو جبل يقع في جنوب بيت المقدس، والصهيونية حركة يهودية تسعى بكل الوسائل إلى إعادة بناء الهيكل على أنقاض المسجد الأقصى، والسعي إلى السيطرة على العالم وحكمه من القدس أولا، ثم روما ثانيا على يد ملك من اليهود يكون من نسل سليمان. والصهيونية كما أشرت سابقا: هي إحدى فروع الماسونية، وقد برزت قرونها في القرن السابع عشر الميلادي باسم حركة منشة بن إسرائيل، وبدأت بالدعوة إلى توطين اليهود في بريطانيا تمهيدا لنقلهم إلى فلسطين، وقد استطاعت هذه الحركة أن تسخر الإنجليز لتحقيق أهداف اليهود. وقد نشطت في فرنسا في عهد نابليون بعد الثورة الفرنسية التي كان الماسون من ورائها؛ ففي سنة 1798م وجه أحد

ص -28- زعماء الصهيونية خطابا يعتبره اليهود دستور الصهيونية، وقد جاء فيه: "هيا بنا أيها الإخوان لتجديد هيكل أورشليم، إن عددنا يبلغ ستة ملايين منتشرين في أقطار العالم، وفي حوزتنا ثروات طائلة واسعة، وممتلكات عظيمة، فيجب أن نتذرع بكل ما لدينا من الوسائل لاستعادة بلادنا، إنه يجب العمل وإقامة مجلس ينتخبه اليهود المقيمون في بلدان أوربا وآسيا وأفريقيا، واللجنة الممثلة لليهود المقيمين في هذه البلدان يمكنها أن تبحث في مهمتها وتتخذ ما تراه من القرارات، وعلى اليهود أن يقبلوا هذه القرارات، ويجعلوها قانونا يخضعون له". وقد حدد الوطن القومي لليهود بفلسطين وسيناء إلى النيل من أرض مصر، ثم يقول: "فهذا المركز يجعلنا قابضين على ناصية تجارة الهند وبلاد العرب وأفريقيا، مع سهولة الاتصال ببلاد أوربا"، ثم يختم خطابه بقوله: أيها الإسرائيليون: "لقد قربت الساعة التي ينتهي فيها حالتكم التعسة، وإن الفرصة الآن سانحة، فحاذروا أن تفلت من أيديكم". وقد عمل اليهود بكل الوسائل على شراء الأراضي في فلسطين، وبناء المستعمرات بمساعدة كبار اليهود من الإنجليز مثل: درزائيلي اليهودي الإنجليزي الذي تنصر وصار رئيسا للوزارة البريطانية. ثم نشطت الصهيونية بقيادة هرتزل الذي يلقبونه "بأبي الصهيونية الحديثة" وهو صحفي نمساوي، وقد حاول هرتسل هذا أن يدفع للسلطان عبد الحميد خمسة ملايين ليرة ذهبية عثمانية هدية للخزينة السلطانية الخاصة، وعشرين مليونا كقرض من الجمعية اليهودية للحكومة العثمانية لمدة تعينها الحكومة العثمانية، وقد تنبه السلطان عبد الحميد إلى خطر هذه الحركة الإجرامية، ورفض أي وعد باستيطان اليهود في أرض فلسطين؛ ففكر اليهود في إقامة وطن مؤقت في سيناء أو يوغنده، ولكن المؤتمر اليهودي السادس المنعقد سنة 1903م رفض هذه الفكرة وأصر على أرض فلسطين، ومات هرتزل سنة 1904م بعد أن وضع كثيرا من الوسائل لتحقيق هدفهم الخبيث؛ ومن أهم هذه الوسائل وجوب عقد مؤتمر في كل عام يضم قادة الحركة الصهيونية، وقد انعقد أول مؤتمر لهم في مدينة بال بسويسرا عام 1897م واتخذ هذا

ص -29- غير أن قباذ استطاع أن يعود إلى الملك وأن يحبس أخاه، فقوي شر المزدكية من جديد، واستمرت إلى أن قتل قباذ وتولى بعده ابنه أنوشروان الذي ولد في عهده رسول الله صلى الله عليه وسلم، فلما استقل بالملك وجلس على السرير قال لخواصه: "إني عاهدت الله إذا صار إلي الملك ألا أبقي على أحد من المزدكية الذين أفسدوا أموال الناس ونساءهم"، وكان عند سريره رجل مزدكي فقال: "أتقتل الناس جميعا؟" فنظر إليه أنوشروان وقال له: "أتذكر يا ابن الخبيثة يوم طلبت من أبي أن يأذن لك في المبيت عند أمي فأذن لك، ولما ذهبت إلى حجرتها لحقت بك وقبلت رجلك وتضرعت إليك حتى وهبتها لي ورجعت؟" فأقر الرجل أمام الحاشية بما قال الملك، فأمر بقتله فضربت عنقه وأحرقت جثته، ثم أمر أنوشروان باستئصال شأفة المزدكية وقضى عليهم.
كما عرفت الشيوعية في العصر الحديث في صور متقاربة بزعامة رجال تكاد تتشابه ظروف حياتهم مع حياة مزدك الفارسي، وأشهر هؤلاء كارل ماركس المولود عام 1818م من أبوين يهوديين، غير أن اباه أظهر أنه تنصر وترك دين اليهودية، وكذلك فعل ابنه كارل ماركس، وقد وصف "أوتورهل"ماركس بأنه كان على الدوام متقلبا حقودا لا يزال في تصرفه عرضة لتأثير سوء الهضم والانتفاخ، وهياج الصفراء، وكان موسوسا يغلو كجميع الموسوسين في الشعور بمتاعبه الحسدية، وقد كان كارل ماركس يهمل دروسه، وينقطع عن معهده الأسابيع المتواصلة متابعا لما شذ من الآراء التي يبنيها اليوم ويهدمها غدا؛ أو باحثا عن اللذة الجنسية والمتاع الجسدي، وقد شغف أولا بدراسة القانون ثم تركه وشغف بدراسة الفلسفة ثم تركها، واشتغل بدراسة المذاهب الاقتصادية وحصل على دكتوراه بالمراسلة من جامعة جينا الألمانية عام 1841م.
وكان ماركس أيام حياته الدراسية عالة على أبيه "هرشل" فلما مات أبوه صار عالة على أمه وأخته حتى عجزتا عن مواصلة الإنفاق عليه، فصار يلجأ إلى الاستدانة من أقربائه وأصدقائه، وبخاصة من انجلز الذي صار قرينه

ص -30- غير أن قباذ استطاع أن يعود إلى الملك وأن يحبس أخاه، فقوي شر المزدكية من جديد، واستمرت إلى أن قتل قباذ وتولى بعده ابنه أنوشروان الذي ولد في عهده رسول الله صلى الله عليه وسلم، فلما استقل بالملك وجلس على السرير قال لخواصه: "إني عاهدت الله إذا صار إلي الملك ألا أبقي على أحد من المزدكية الذين أفسدوا أموال الناس ونساءهم"، وكان عند سريره رجل مزدكي فقال: "أتقتل الناس جميعا؟" فنظر إليه أنوشروان وقال له: "أتذكر يا ابن الخبيثة يوم طلبت من أبي أن يأذن لك في المبيت عند أمي فأذن لك، ولما ذهبت إلى حجرتها لحقت بك وقبلت رجلك وتضرعت إليك حتى وهبتها لي ورجعت؟" فأقر الرجل أمام الحاشية بما قال الملك، فأمر بقتله فضربت عنقه وأحرقت جثته، ثم أمر أنوشروان باستئصال شأفة المزدكية وقضى عليهم.
كما عرفت الشيوعية في العصر الحديث في صور متقاربة بزعامة رجال تكاد تتشابه ظروف حياتهم مع حياة مزدك الفارسي، وأشهر هؤلاء كارل ماركس المولود عام 1818م من أبوين يهوديين، غير أن اباه أظهر أنه تنصر وترك دين اليهودية، وكذلك فعل ابنه كارل ماركس، وقد وصف "أوتورهل"ماركس بأنه كان على الدوام متقلبا حقودا لا يزال في تصرفه عرضة لتأثير سوء الهضم والانتفاخ، وهياج الصفراء، وكان موسوسا يغلو كجميع الموسوسين في الشعور بمتاعبه الحسدية، وقد كان كارل ماركس يهمل دروسه، وينقطع عن معهده الأسابيع المتواصلة متابعا لما شذ من الآراء التي يبنيها اليوم ويهدمها غدا؛ أو باحثا عن اللذة الجنسية والمتاع الجسدي، وقد شغف أولا بدراسة القانون ثم تركه وشغف بدراسة الفلسفة ثم تركها، واشتغل بدراسة المذاهب الاقتصادية وحصل على دكتوراه بالمراسلة من جامعة جينا الألمانية عام 1841م.
وكان ماركس أيام حياته الدراسية عالة على أبيه "هرشل" فلما مات أبوه صار عالة على أمه وأخته حتى عجزتا عن مواصلة الإنفاق عليه، فصار يلجأ إلى الاستدانة من أقربائه وأصدقائه، وبخاصة من انجلز الذي صار قرينه

ص -31- في الدعوة إلى الشيوعية. وكان أصدقاؤه إذا ضاقوا من طلباته حاولوا أن يكلفوه ببعض الأعمال التي قد تدر عليه ببعض الرزق، ولكنه كان يبوء بالفشل في كل عمل يسند إليه.
وكان ماركس قد تعرف على فتاة أثناء دراسته للحقوق في جامعة بون تدعى جيني، ولم يكن أحد قد اشتم منه رائحة نزعته الشيوعية إلى ذلك الحين. وكان عمره لا يتجاوز العشرين، وقد وقعت الفتاة في قلبه وهام بها، ولم يكن في أول أمره ذلك يفكر في الزواج منها لأنها من طبقة فوق طبقة أهله، والتقاليد تقف حجر عثرة في سبيله، غير أن الفتاة رغبت في الزواج منه ولم تعبأ بالفوارق الطبقية التي توجد بينهما. وقد أعلنت الفتاة أنها لن تتخلى عنه مهما كانت الفوارق، وأنها راضية به على أي حال. وعلى الرغم من تحقيق هذا الحلم فقد بدأ ماركس يشعر بالحقد الثائر نحو نظام الطبقات الذي كاد يحول بينه وبين جيني، وقد بدأت مشكلة المعاش - له ولزوجته - تتعقد أمام ماركس، فقد زادت نفقاته ولم يتحسن إنتاجه، ولاسيما بعد أن صار ذا أولاد، وقد صورت زوجته جيني ما صارت إليه هي وزوجها من البؤس وتعاسة العيش في كتاب إلى صديق لها تطلب منه أن يمد لها المساعدة؛ قالت فيه:
"ائذن لي أن أصف لك يوما من أيام هذه الحياة وسترى أن غيرنا لم يقاس ما قاسينا، فأنا مريضة سقيمة، ومع أن ثديي وظهري بهما أوجاع وآلام بالغة، فأنا مضطرة إلى أن أرضع طفلي الرابع الحديث الولادة، لأنني لا أستطيع أن أدفع أجرة مرضعة، ولكن طفلي كان يرضع الحزن والألم والوجع، فيتلوى من المرض ليلا ونهارا، ومع هذا الفقر والحاجة فقد دخلت علينا صاحبة المنزل وطلبت منا أجرة البيت، كما طالبت بما علينا لها من القروض، ولما كنا عاجزين عن الدفع فقد حجزت على كل ما نملك في البيت حتى فراش الطفل، وباعته بما لها علينا من الدين. ثم طردتنا إلى الشارع والمطر ينهمر بغزارة، والبرد قارس لا يرحم، وبذل زوجي ماركس كل ما في وسعه من جهد فلم نجد من يقبل إيواءنا"؛ كما كتبت جيني مرة أخرى تصف إحدى ليالي البؤس التي مرت بها وبماركس فتقول: "أحست ابنتنا

ص -32- بنزلة شعبية، وصارعت الموت ثلاثة أيام ثم ماتت، وأخذنا نبكي عليها، ولم يكن لدينا ما نجهزها ونكفنها به، وأبقينا الجثة حتى نجد ما نستعين به على دفنها، ومضيت إلى جار فرنسي مهاجر فأعطاني جنيهين... وا أسفاه!! وفدت ابنتنا إلى الدنيا فلم تجد مهدا، وعندما غادرت الدنيا لم تجد كفنا". ويبدو أن الماسون قد استغلوا هذه الحوادث، وأثاروا في ماركس هذه الدوافع حتى حدت به أن يكون داعيا لمصارعة الطبقات، عنيدا في الدعوة إلى الشيوعية، عبدا ضارعا أمام محراب المادية، ينفث سمومه في نواح متعددة من أوربا، ولاسيما إنجلترا، حتى هلك عام 1883م، غير أن دعوته لم تنجح في أوربا، حتى قام اليهود الروس بالثورة الشيوعية ضد القياصرة من آل رومانوف بقيادة اليهودي لينين عام 1917م تحقيقا لمقررات الماسونية والصهيونية، وقد جعل السوفيت المادة الأولى من دستورهم أنه لا إله والكون مادة؛ والمادية في نظر الماركسيين تعني عدم الإيمان بالغيب، وإنكار جميع المظاهر الدينية والمذاهب الروحية والمنازع الأخلاقية، وحرب التقاليد ونظام الزواج والأسرة، وقد كان ماركس يرى أنه لابد لقيام المجتمع الشيوعي من خمسة أركان يبنى عليها وهي:
1- استيلاء الطبقة الكادحة من العمال والفلاحين على مقاليد الحكم في أول الأمر.
2- تأميم وسائل الإنتاج ومصادر الثروة.
3- القضاء على رأس المال.
4- القضاء على الطبقات.
5- ثم القضاء على الحكومة.
غير أن نظام الماركسيين ينص على "أن قيام حكومة العمال والفلاحين هو شيء مؤقت، وأنه حركة انتقالية إلى مرحلة الشيوعية الحقيقة التي لا تبقى فيها حكومة، وإنما ينطلق الشعب حرا بلا حكومة ولا سلطان". بيد أن واقع الشيوعية لم ير هذه النظرية مطبقة في قطر من الأقطار التي بليت بهذا النظام، فجميع البلاد التي صارت إلى الشيوعية قامت حكومتها من جنس الحكومات التي كانت في تلك البلاد قبل الحكم الشيوعي؛ ففي روسيا مثلا كان الدور الذي قام به العمال والفلاحون هو إشعال نار الثورة ضد الحكم القيصري والقضاء عليه، فلما تم لرؤساء الحزب الشيوعي ما أرادوا من سقوط عرش آل رومانوف، قبض رؤساء الحزب الشيوعي على زمام الحكم، وأزاحوا العمال

ص -33- والفلاحين من الطريق، وردوهم مدحورين إلى المصانع والمزارع، ليقاسوا تحت نيران الحزب الشيوعي أشد ألوان المهانة والإرهاق.
وقد قام العمال والفلاحون بعدة ثورات كانت تقابل بأنكى صنوف القمع والإرهاب، ولم تمنع وسائل التعذيب الإجرامية هؤلاء من أن يقوم الكثير منهم بإحراق المحاصيل، وتبديد الماشية والأموال حتى لا تقع في يد هؤلاء الحكام المستبدين. وقد حاول ستالين أن يقضي على ثورات الطبقة الكادحة بألوان شتى من أنواع القتل والحبس والنفي في مجاهل سيبيريا، والتهديد والوعيد فلم يفلح؛ وفي منشور له في هذا الصدد يقول: "لكي يضمن الكولخوزيون "المزارعون" لأنفسهم الحياة والعيشة، يتطلب ذلك منهم أن يعملوا في الكولخوزات "المزارع التعاونية" ويحافظوا عليها، ولا ينسوا مسؤوليتهم تجاهها!!" ولما قال العمال لستالين: "لقد وعدتمونا بأن تكون الحكومة من العمال والفلاحين فلم لا تنفذون وعودكم؟" قال ستالين: "لقد انتقلت السلطة، وتركزت في يد حزب واحد هو حزبنا، ولن يشاركنا في توجيه الدولة أي فئة أخرى؛ وهذا ما نعنيه بالدكتاتورية العمالية. وهكذا نرى المخطط الأول من المخططات التي رسمت للمجتمع الشيوعي لم تكن إلا حبرا على ورق - كما يقولون - بل صار العمال والفلاحون في المجتمع الشيوعي أحط أنواع العمال والفلاحين في العالم.
أما تأميم وسائل الإنتاج ومصادر الثروة ثم القضاء على رأس المال ثم القضاء على الطبقات، فقد كانت سلب الغني من الأغنياء وإدامة الفقر والمسكنة للمساكين والفقراء، والذين يزورون برلين الشرقية وبرلين الغربية يذكرون أنهم إذا تجاوزوا سور برلين إلى الشرق، صاروا كالمنتقلين من النهار إلى الليل؛ فالمحال مقفرة، والشوارع تكاد تكون خالية، ومظاهر سوء الحالة الاقتصادية لا يكاد يخفى على ذي عينين. ومع أن الشيوعيين

ص -34- قد بذلوا كل جهدهم للقضاء على النظام الطبقي، فإن المجتمع الشيوعي يتمثل فيه ما يتمثل في غيره من نظام الطبقات؛ فلا يزال روسيا - مثلا - طبقة العمال والفلاحين، وطبقة القادة العسكريين، وطبقة البوليس السري والمخابرات، وطبقة العمال والأكاديميين، وطبقة المهندسين، وطبقة الفنانين والرقاصين، وطبقة زعماء الحزب الشيوعي؛ وقد وجدت هذه الطبقات في المجتمع الشيوعي بحسب تفاوت الدخل الذي قدرته الحكومة لهؤلاء حسب ميزان الاحتياج الذي صنعوه، فقد جعل المعدل الوسط لحاجة العمال والفلاحين ما بين 600 إلى 700روبل، كما جعل المعدل الوسط للفنانين والرقاصين يتراوح ما بين 1400 إلى 2000روبل، وجعل المعدل الوسط للقادة العسكريين والمهندسين ما بين 4000 إلى 7000روبل؛ وبعد الحرب العالمية الثانية بدأت الحكومة الشيوعية ببناء منازل ومنح سيارة وسائق لبعض الطبقات.
أما إلغاء الحكومة فيقول ماركس: "وبعد أن تزول المنازعات بين الطبقات زوالا نهائيا خلال التطور، وبعد أن يتركز الإنتاج كله في أيدي الأفراد المتشاركين، عندئذ تفقد السلطة العامة طابعها السياسي" ثم يقول: " والدولة هي سلطة الطبقة المنظمة، تزول بزوال الطبقة، وعندئذ يكون عهد الشيوعية بكل ما تعني الكلمة..." ويقول: "الشيوعية هي عهد تسوده الحرية، وعصر يزدهر فيه الإنسان أكمل ازدهار، فهو يحتم مع زوال الطبقات زوال الحكومة". ونحن لا نستطيع أن نجزم هل كان ماركس متمتعا بقواه العقلية حينما يخرج على الناس بمثل هذه النظرية التي لا يعرفها التاريخ البشري في المجتمعات المتمدنة أو الهمجية على حد سواء، وحتى ولو فرض وجودها في مجتمع بدائي همجي فهل يجيز العقل وجود مثلها في مجتمع ذي حاجات متفاوتة، بل وإلحاح في طلب الكماليات. وهل ظن ماركس والذين خططوا له أن فطر الناس المتباينة، وطبائعهم المتنازعة سيئول بها الحال إلى الزوال؟ فيعيش الناس في الأرض يأكلون من نباتاتها المختلفة، ولحوم حيواناتها المتغايرة الطبائع ثم يصيرون في نفس الوقت كملائكة السماء. ولا نذهب بعيدا لنراجع نحن أو غيرنا في ذلك حوادث التاريخ، وإنما

ص -35- نلقي نظرة عابرة على واقع الحكومة في المجتمع الشيوعي لنرى أن الحكومة في المجتمع الشيوعي تسير في طريق الدكتاتورية إلى حد لا نظير له في المجتمعات الأخرى، وفي ذلك يقول ستالين: "إن تقرير المصير لأي فرد أو أمة أو جماعة يجب ألا يتضارب مع حق الحزب الذي يمثل الجماهير الكادحة في أن يحكم حكما دكتاتوريا" هذا وكثير من الناس لا يفرقون بين الشيوعية والاشتراكية؛ فروسيا وبلاد أوربا الشرقية الشيوعية يطلق عليها اسم البلاد الاشتراكية، إلا أن بعض الناس يفرق بين الشيوعية والاشتراكية في الجملة من وجوه:
1- أن الاشتراكية هي الخطوة الأولى للشيوعية.
2- أن الاشتراكية لا تمانع في قيام حكومة "البروليتاريا" العمال والفلاحين، بخلاف الشيوعية الحقيقة فإنها لا تجيز أي نوع من الحكومات.
3- أن الشيوعية لا تبيح أي نوع من الملكيات، بخلاف الاشتراكية فإنها تجيز بعض الملكيات الفردية في حدود ضيقة وعلى قواعد تؤدي في النهاية إلى تلاشي هذه الملكية.
هذا ولم يزعم زاعم - مهما كان - أن الإسلام والشيوعية قد يلتقيان، فلم نسمع إلى الآن صوتا واحدا يقول: إن الإسلام لا يتنافى مع الشيوعية؛ إذ أصل الشيوعية إنكار ألوهية خالق السماوات والأرض وإنكار الدين، وإنما سمعنا أن بعض الناس - وقد يكونون من المنتسبين للإسلام أو للعلم - يزعمون أن الإسلام لا يتنافى مع الاشتراكية، وقد يتعامون عن أن الاشتراكية مذهب خاص، ذاتية هذا المذهب تخالف ذاتية الإسلام في روحه وصورته، وأن ثلاثة عشر قرنا مرت على الإسلام والمسلمين ولم يعثر على كلمة الاشتراكية في كتب الإسلام التي تجاوزت آلاف الملايين، سواء كانت كتب الفقه أو التفسير أو الحديث أو سائر كتب العلم الإسلامية، ولا وجود لها قبل وجود دعاتها الماسونيين. كما يتجاهلون أن الإسلام - وهو دين الله الحقلا - قد أتى بجميع ما يسعد الناس في معاشهم ومعادهم، وأن رسول الله صلى الله عليه وسلم لم يترك بابا من أبواب

ص -36- الخير إلا دل الناس عليه، ولا بابا من أبواب الشر إلا حذر الناس منه، بيد أن جماعة من هؤلاء يقولون: إن بعض نصوص القرآن كقوله تعالى:{كَيْ لا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ}(الحشر: من الآية7) وكقول رسول الله صلى الله عليه وسلم: "الناس شركاء في ثلاثة: في الماء والنار والكلأ" تدل على صحة المذهب الاشتراكي، وهذا إن دل على شيء فإنما يدل على جهل هؤلاء بحقيقة الإسلام عموما، وبمعنى هذه الآية وذلك الحديث خصوصا؛ فإن الآية نزلت تشرح مصرف الفيء، وهو نوع خاص له طابع خاص من بين الأموال الإسلامية، وأما الحديث فقد بين موضع الشركة وهو الماء والنار والكلأ، ولفظ الحديث يدل بمفهومه على أن ما عدا هذه الأشياء الثلاثة من الأموال والأشياء التي يمكن أن يتملكها الإنسان لا اشتراك فيها، على أن صريح القرآن وصحيح وصريح السنة يدل بما لا مجال للشك فيه على حفظ ممتلكات الناس وأموالهم إلا برضا منهم، وفي ذلك يقول الله عز وجل:{وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالْأِثْمِ وَأَنْتُمْ تَعْلَمُونَ} (البقرة:188) وكما قال رسول الله صلى الله عليه وسلم في حجة الوداع: "... ألا أن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا، ألا هل بلغت اللهم فاشهد" وكما قال صلى الله عليه وسلم: "من غصب شبرا من أرض طوقه الله بسبع أرضين يوم القيامة" وتاريخ أصحاب رسول الله صلى الله عليه وسلم كالزبير بن العوام الذي مات عن أرض الغابة وإحدى عشرة دارا بالمدينة، ودارين بالبصرة، ودار بالكوفة، ودار بمصر، وقد كان عليه دين يبلغ ألفي ألف ومائتي ألف "أي مليونين وربع تقريبا" وأن عبد الله بن الزبير رضي الله عنهما حصر مال أبيه فوجده خمسين ألف ألف "أي خمسين مليونا" ومائتي ألف، والزبير من المبشرين بالجنة. وكذلك عبد الرحمن بن عوف رضي الله عنه، وهو أحد العشرة كذلك رضي الله عنهم قد كان نصيب نسائه من تركته فوق ستين ألفا. ومعنى ذلك أن تركته

ص -37- تجاوزت أربعمائة وثمانين ألفا؛ ولا طعن على أحد في ذلك ما دام يأخذه من حل ويضعه في حل، ويؤدي حق الله فيه. وقد أكمل الله الدين، وأتم الشريعة، فلا حاجة معها لمذاهب مستوردة أتعست أهلها، وجلبت الشقاء للمبتلين بها، والحق يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} (المائدة: من الآية3)
والسلام عليكم ورحمة الله وبركاته.


سلسلة من أعلام المحدثين

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية بالمدينة المنورة

[ علي بن المديني ]
[ أبو خيثمة زهير بن حرب ]
[ أبو حاتم الرازي ]
[ أبو زرعة الرازي ]
[ أبو بكر ابن أبي شيبة ]
[ عمرو بن علي الفلاس ]
[ محمد بن إسحاق بن خزيمة ]
[ أبو الحسن الدارقطني ]
[ أبو أحمد بن عدي الجرجاني ]
[ أبو الفرج ابن الجوزي ]
[ أبو جعفر العقيلي ]
[ أبو عبد الله الذهبي ]
[ الحافظ ابن حجر العسقلاني ]


من أعلام المحدثين - علي بن المديني

مـن أعــلام المحـدثـين

علي بن المديني

(161-234 هـ)

بقلم الشيخ: عبد المحسن بن حمد العبادالبدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه :

هو علي بن عبد الله بن جعفر بن نجيح بن بكر بن سعد، هكذا نسبه الخطيب في تاريخ بغداد.

كنيته ونسبته:

كنيته أبو الحسن، واشتهر بابن المديني – بفتح الميم – وكسر الدال – نسبة إلى مدينة رسول الله صلى الله عليه وسلم والنسبة إليها بهذه الصيغة قليلة وأكثر ما ينسب إليها المدني بدون ياء، وإنما نسب إليها لأن أصله منها كما ذكر ذلك البخاري في التاريخ وابن أبي حاتم في الجرح والتعديل وابن الأثير في اللباب وكانت ولادته ونشأته بالبصرة، ولهذا ينسب إليها فيقال له: البصري، ويقال له: السعدي من بني سعد بن بكر نسبة إليهم نسبة ولاء وهو مولى عروة بن عطية السعدي كما في تهذيب الأسماء واللغات للنووي .

ولادته:

ولد ابن المديني سنة احدى وستين ومائة نقله الخطيب في تاريخه عن علي بن أحمد بن النضر وقال الخطيب: "كان مولده بالبصرة" وكذا أرخه الذهبي في تذكرة الحفاظ وابن السبكي في طبقات الشافعية.

ابن المديني من بيت علم:

الإمام ابن المديني أحد أعلام المحدثين الذين اشتهروا بحفظ الحديث ومعرفة علله، وأبوه وجده من حملة الحديث ونقلته فأبوه عبد الله محدث مشهور روى عن غير واحد من مشيخة مالك بن أنس وجده جعفر بن نجيح روى عن عبد الرحمن بن القاسم بن محمد بن أبي بكر الصديق ذكر ذلك الخطيب في تاريخه.

ممن روى عنهم:

سمع الحديث من كثير من المحدثين فرواه عن أبيه وحماد بن زيد وسفيان بن عيينة وابن علية وأبي ضمرة وبشر بن المفضل وحاتم بن وردان وخالد بن الحارث وبشر بن السري وأزهر بن سعد السمان وحرمي بن عمارة وحسان بن إبراهيم وشبابة وسعيد بن عامر وأبي أسامة ويحيى بن سعيد القطان ويزيد بن زريع وهشيم بن بشير ومعاذ بن معاذ وعبد الأعلى بن عبد الأعلى وعبد الله بن وهب وعبد العزيز العمى والفضل بن عنبسة وفضيل بن سليمان وغندر ومحمد بن طلحة التيمي ومرحوم بن عبد العزيز ومحمد بن عبد الرحمن الطفاوي ومعن بن عيسى وأبي النضر وهشام بن يوسف وعبد الرزاق ويوسف بن يعقوب الماجشون وأبي صفوان الأموي وجعفر بن سليمان وعبد العزيز الدراوردي ومعتمر بن سليمان وجرير بن عبد الحميد والوليد بن مسلم وعبد الرحمن بن مهدي وعبد الوهاب الثقفي وأبي الوليد الطيالسي وغيرهم، وكتب عن الشافعي كتاب الرسالة وحملها إلى عبد الرحمن ابن مهدي فأعجب بها ذكره أبو إسحاق الشيرازي في طبقات الفقهاء ص 103.

ممن رووا عنه :

روى عنه البخاري وأبو داود، والذهلي وإبراهيم بن الحارث البغدادي والحسن بن علي الخلال وأبو مزاحم سباع بن النضر وأبو بكر عبد القدوس الحبحباني وأبو بكر بن أبي عتاب الأعين ومحمد ابن عمرو بن نبهان الثقفي وإبراهيم الجوزجاني وحميد بن زنجويه وأبو داود الحراني ومحمد بن عبد الله ابن عبد العظيم ومحمد بن جعفر بن الإمام وهلال بن العلاء الرقي وعباس بن عبد العظيم العنبري، وروى عنه سفيان بن عيينة ومعاذ بن معاذ وهما من شيوخه وأحمد بن حنبل وعثمان بن أبي شيبة وهما من أقرانه وابنه عبد الله بن علي وأحمد بن منصور وإسماعيل بن إسحاق القاضي وحنبل بن إسحاق وصالح جزرة وأبو قلابة وأبو حاتم والصاغاني والفضل بن سهل الأعرج ومحمد بن عبد الرحيم صاعقة ويعقوب بن شيبة وأبو شعيب الحراني وأبو الحسين بن البراء وصالح بن أحمد بن حنبل ومحمد بن علي بن الفضل المديني فستقة وأبو خليفة الجمحي ومحمد بن يونس الكديمي ومحمد بن عثمان بن أبي شيبة وأبو يعلى الموصلي والبغوي وعبد الله بن محمد بن الحسن الكاتب وآخر الذين رووا عنه موتا عبد الله بن محمد بن أيوب الكاتب وأقدمهم شيخه سفيان بن عيينة وبين وفاتيهما مائة وثمان وعشرون سنة ذكره الخطيب وهذا من أمثلة السابق واللاحق .

من خرج حديثه:

خرج حديثه البخاري في صحيحه وروى عنه فيه ثلاثمائة وثلاثة أحاديث نقل ذلك الحافظ بن حجر في تهذيب التهذيب وخرج حديثه أبو داود في سننه وقد روى عنه البخاري وأبو داود بدون واسطة، وروى عنه أبو داود أيضا بواسطة وخرج حديثه الترمذي والنسائي في سننهما وابن ماجة في التفسير رووا عنه بواسطة.

ثناء الأئمة عليه:

وكان علي بن المديني موضع تقدير كبار المحدثين أثنوا عليه في حفظه وفي علمه وتبحره وبصره في علل الحديث وأثنوا عليه بوجه عام.

فمن الثناء عليه بوجه عام:

قال أبو حاتم الرازي: "وكان أحمد لا يسمه إنما يكنيه تبجيلا له" قال: "وما سمعت أحمد سماه قط".

وقد بلغ مبلغا عظيما قال فيه عباس العنبري: "كان الناس يكتبون قيامه وقعوده ولباسه وكل شيء يقول ويفعل" .

وقال البخاري: "ما استصغرت نفسي عند أحد إلا عند علي بن المديني".

وقال النسائي: "كأن الله خلق علي بن المديني لهذا الشأن".

وقال النووي: "وأجمعوا على جلالته وإمامته وبراعته في هذا الشأن وتقدمه على غيره".

وقال الذهبي في ميزان الاعتدال: "وأما علي بن المدين فإليه المنتهى في معرفة علل الحديث النبوي مع كمال المعرفة بنقد الرجال وسعة الحفظ والتبحر في هذا الشأن بل لعله فرد زمانه في معناه".

وقال ابن حجر في تقريب التهذيب: "ثقة ثبت إمام".

حفظه:

وكان علي بن المديني من الحفاظ المبرزين قال فيه الذهبي: "حافظ العصر وقدوة أرباب هذا الشأن" وقال ابن أبي يعلى في طبقات الحنابلة: "الحافظ المبرز"، وقال الخطيب في تاريخه: "هو أحد أئمة الحديث في عصره والمقدم على حفاظ وقته".

علمه:

ومن ثناء الأئمة عليه في علمه قول عبد الرحمن بن مهدي: "ابن المديني أعلم الناس". وقول أبي عبيد القاسم بن سلام: "انتهى العلم إلى أربعة: أبو بكر بن أبي شيبة أسردهم له، وأحمد بن حنبل أفقههم فيه، وعلي بن المديني أعلمهم به، ويحيى بن معين أكتبهم له".

بصره بعلل الحديث:

ومن ثناء الأئمة عليه وإشادتهم بمعرقته التامة بعلل الحديث قول أبي حاتم: "كان ابن المديني علما في الناس في معرفة الحديث والعلل".

وقال ابن حجر في التقريب: "أعلم أهل عصره بالحديث وعلله".

وقال الذهبي في ا لميزان: "إليه المنتهى في معرفة علل الحديث النبوي".

وقال ابن الأثير في اللباب: "وكان من أعلم أهل زمانه بعلل حديث رسول الله صلى الله عليه وسلم".

وقال أبو داود: "ابن المديني أعلم باختلاف الحديث من أحمد بن حنبل".

وفي تارخ الخطيب: سئل الفرهياني عن يحيى بن معين وعلي وأحمد وأبي خيثمة فقال: "أما علي فأعلمهم بالحديث والعلل، ويحيى أعلمهم بالرجال، وأحمد بالفقه، وأبو خيثمة من النبلاء" .

وقال صالح بن محمد: "أعلم من أدركت بالحديث وعلله علي بن المديني، وأفقههم في الحديث أحمد ابن حنبل، وأمهرهم في الحديث سليمان الشاذكوني".

دخوله في محنة القول بخلق القرآن وأثر ذلك وكيف انتهى أمره:

وكان علي بن المديني رحمه الله ممن دخل في محنة القول بخلق القرآن دخول الخائف على نفسه ولم يصبر كما صبر الإمام أحمد بن حنبل وغيره بل هاب الإرهاب والقمع الذي حصل لمن لم يوافق دعاة القول بخلق القرآن إلى ما يريدون ومن أجل ذلك لم يرو عنه بعض المحدثين كالإمام مسلم. ولكنه تاب وأناب واتضح من قوله وقول غيره أن دخوله لم يكن عن عقيدة وإنما كان خوفا على النفس. وقد صرح بذلك عن نفسه وصرح به غيره، وقد أورد الذهبي علي بن المديني في كتابه الميزان لكون العقيلي أورده في كتاب الضعفاء وأنحى باللوم على العقيلي لذلك وذب عن هذا الإمام وأشاد بذكره والثناء عليه قال في كتابه الميزان ( 3/138): "أحد الأعلام الأثبات وحافظ العصر ذكره العقيلي في كتاب الضعفاء، فبئس ما صنع، فقال: جنح إلى ابن أبي دؤاد والجهمية وحديثه مستقيم إن شاء الله"، ثم ذكر الذهبي بعض ثناء الأئمة عليه ثم قال: "وقد بدت منه هفوة ثم تاب منها وهذا أبو عبد الله البخاري – وناهيك به – قد شحن صحيحه بحديث علي بن المديني وقال: ما استصغرت نفسي بين يدي أحد إلا بين يدي علي بن الديني، ولو ترك حديث علي وصاحبه محمد وشيخه عبد الرزاق وذكر أناسا آخرين سماهم، لغلقنا الباب وانقطع الخطاب، ولماتت الآثار، واستولت الزنادقة، ولخرج الدجال، أفما لك عقل يا عقيلي أتدري فيمن تتكلم، وإنما تبعناك في ذكر هذا النمط لنذب عنهم ولنزيف ما قيل فيهم كأنك لا تدري أن كل واحد من هؤلاء أوثق منك بطبقات بل وأوثق من ثقات كثيرين لم توردهم في كتابك فهذا مما لا يرتاب فيه محدث".

وقال الذهبي في الميزان أيضا: "كان ابن المديني خوافا متاقيا في مسألة القرآن مع أنه كان حريصا على إظهار الخير فقد قال ابن أبي خيثمة في تاريخه: سمعت يحيى بن معين يقول: كان ابن المديني إذا قدم علينا أظهر السنة وإذا ورد البصرة أظهر التشيع ثم قال الذهبي: قلت كان ذلك بالبصرة ليؤلفهم على حب علي رضي الله عنه، فإنهم عثمانية". انتهى. وقال الحافظ ابن حجر في التقريب: "عابوا عليه إجابته في المحنة لكنه تنصل وتاب واعتذر بأنه كان خاف على نفسه"، وقال الذهبي في تذكرة الحفاظ بعد أن ذكر كثيرا من ثناء الأئمة عليه: "قلت مناقب هذا الإمام جمة لو ما كدرها بتعلقه بشيء من مسألة خلق القرآن وتردده إلى أحمد بن أبي دؤاد إلا أنه تنصل وندم وكفر من يقول بخلق القرآن، فالله يرحمه ويغفر له". انتهى.

وقد جاء عنه الثناء على الإمام أحمد في صبره في المحنة وقال: "إن الله أعز هذا الدين برجلين، أبو بكر الصديق يوم الردة وأحمد بن حنبل يوم المحنة".

وقال ابن أبي حاتم الرازي في كتاب الجرح والتعديل: "وترك أبو زرعة الرواية عنه من أجل ما كان منه في المحنة وكان أبي يروي عنه لنزوعه عما كان منه".

وفي تاريخ بغداد أن عباس العنبري روى عنه أنه قال: "قوي أحمد على السوط وأنا لا أقوى" وقال ابن عمار: "ما أجاب إلى ما أجاب ديانة إلا خوفا"، وقال ابن السبكي في طبقات الشافعية: "وكان علي بن المديني ممن أجاب إلى القول بخلق القرآن في المحنة فنقم ذلك عليه وزيد عليه في القول، والصحيح عندنا أنه إنما أجاب خشية السيف" قال ابن عدي: "سمعت مسددا ابن أبي يوسف الفلوسي يقول: قلت لابن المديني: مثلك في علمك يجيب إلى ما أجبت إليه. فقال يا أبا يوسف: ما أهون عليك السيف"، وعنه: "خفت أن أقتل ولو ضربت سوطا واحدا لمت".

وهكذا نجد أن ابن المديني رحمه الله دخل في المحنة خائفا على نفسه لا معتقدا صحة ذلك كما صرح بذلك عن نفسه وصرح غيره كما في النقول المذكورة وإن دخوله هذا أثر في إعراض بعض المحدثين عن الرواية عنه ولما كان قد تاب واعتذر بأن الذي حمله على الدخول الخوف على نفسه لم يلتفت إلى ما سلف منه كثير من المحدثين فرووا عنه وعلى رأسهم الإمام البخاري الذي شحن صحيحه بالرواية عنه وبلغ جملة ما رواه عنه في الصحيح ثلاثمائة وثلاثة أحاديث.

شيوخه يستفيدون منه:

وكما كان ابن المديني يستفيد من شيوخه فهم أيضا يستفيدون منه وقد صرح بعضهم بذلك. قال شيخه يحيى بن سعيد القطان: "كنا نستفيد منه أكثر مما يستفيد منا" وقال سفيان بن عيينة: "يلومونني على حب علي، والله كنت أتعلم منه أكثر مما يتعلم مني".

آثاره :

ألف ابن المديني في الحديث مصنفات كثيرة العدد جليلة القدر.

قال النووي في تهذيب الأسماء واللغات: "وكان علي أحد أئمة الإسلام المبرزين في الحديث صنف فيه مائتي مصنف لم يسبق إلى معظمها ولم يلحق في كثير منها".

وقد أورد الحاكم أبو عبد الله في كتابه معرفة علوم الحديث – ص 89 – فهرست مؤلفاته نقله عن شيخه محمد بن صالح الهاشمي قال: "سمعت الشريف القاضي أبا الحسن محمد بن صالح الهاشمي قاضي القضاة يقول: هذه أسامي مصنفات علي بن المديني :

1- كتاب الأسامي والكنى ثمانية أجزاء.

2- كتاب الضعفاء – عشرة أجزاء.

3- كتاب المدلسين – خمسة أجزاء.

4- كتاب أول من نظر في الرجال وفحص عنهم – جزء.

5- كتاب الطبقات: عشرة أجزاء.

6- كتاب من روى عن رجل لم يره – جزء.

7- كتاب علل المسند – ثلاثون جزءا.

8- كتاب العلل لإسماعيل القاضي – أربعة عشر جزءا.

9- كتاب علل حديث ابن عيينة - ثلاثة عشر جزءا.

10- كتاب من لا يجنح بحديثه ولا يسقط – جزءان.

11- كتاب الكنى – خمسة أجزاء .

12- كتاب الوهم والخطأ: خمسة أجزاء.

13- كتاب قبائل العرب – عشرة أجزاء.

14- كتاب من نزل من الصحابة سائر البلدان – خمسة أجزاء.

15- كتاب التاريخ – عشرة أجزاء.

16- كتاب العرض على المحدث – جزءان.

17- كتاب من حدث ثم رجع عنه – جزءان.

18- كتاب يحيى وعبد الرحمن في الرجال – خمسة أجزاء.

19- كتاب سؤلاته يحيى – جزءان .

20- كتاب الثقات والمثبتين – عشرة أجزاء.

21- كتاب اختلاف الحديث – خمسة أجزاء .

22- كتاب الأسامي الشاذة – ثلاثة أجزاء .

23- كتاب الأشربة – ثلاثة أجزاء .

24- كتاب تفسير غريب الحديث – خمسة أجزاء .

25- كتاب الإخوة والأخوات – خمسة أجزاء .

26- كتاب من يعرف باسم دون اسم أبيه – جزءان .

27- كتاب من يعرف باللقب – جزء .

28- كتاب العلل المفرقة – ثلاثون جزءا .

29- كتاب مذاهب المحدثين – جزءان .

هكذا سردها الحاكم وقد أضفت إليها الترقيم، وبعد فراغه من سياقه قال: "إنما اقتصرنا على فهرست مصنفاته في هذا الموضع ليستدل به على تبحره وتقدمه وكماله". انتهى.

أقول: "وإن مما يؤسف له أن هذه المكتبة الكبيرة لا وجود لها في الوقت الحاضر، بل إن ذكر أسماء هذه المصنفات قليل في كثير من المصنفات فما رأيت أحدا من مؤلفي المصادر التي رجعت إليها في ترجمته - والتي أثبتها في نهاية الترجمة - تعرض لتسميتها اللهم إلا العليمي صاحب المنهج الأحمد في تراجم أصحاب الإمام أحمد المتوفى سنة 928هـ فقد أورد هذا الفهرس الذي سقته هنا عن الحاكم دون أن يشير إلى المصدر الذي استمده منه. ويوجد من آثاره كتاب علل الحديث ومعرفة الرجال مخطوطا في خزانة أحمد الثالث في تركيا وصورته في معهد المخطوطات بجامعة الدول العربية بالقاهرة رقم 743 فهرس التاريخ.

وفاته:

قال البخاري: "مات علي بن المديني ليومين بقيا من ذي القعدة سنة أربع وثلاثين ومائتين". وقال الحارث بن أبي أسامة وغير واحد: "مات بسر من رأى في ذي القعدة"، وكانت وفاته في يوم الاثنين كما في التاريخ الكبير للبخاري .

ممن ترجم له:

1- ترجم له الحافظ الذهبي في العبر 1-418 والميزان 3-138 وتذكرة الحفاظ 2-15.

2- وابن حر العسقلاني في التقريب 2-39 وتهذيب التهذيب 7-349.

3- البخاري في التاريخ الكبير 2-3-284.

4- الخطيب البغدادي في تاريخ بغداد 11-458.

5- الخزرجي في خلاصة تذهيب الكمال 133.

6- ابن القيسراني في الجمع بين رجال الصحيحين 356.

7- ابن العماد في شذرات الذهب 2-81.

8- السمعاني في الأنساب 516 مخطوط.

9- ابن الأثير في اللباب 3-115.

10- ابن أبي يعلى في طبقات الحنابلة 1-225.

11- العليمي في المنهج الأحمد 1-97.

12- أبو إسحاق الشيرازي في طبقات الفقهاء 103.

13- ابن السبكي في طبقات الشافعية 1-266.

14- النووي في تهذيب الأسماء واللغات 1-350.

15- ابن أبي حاتم في الجرح والتعديل 1-3-193 وفي مقدمته.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة،

العدد 17 المقال رقم 2، رجب 1392هـ


من أعلام المحدثين - أبو خيثمة زهير بن حرب

مـن أعــلام المحـدثـين

أبو خيثمة زهير بن حرب

بقلم الشيخ: عبد المحسن بن حمد العبادالبدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه

هو زهير بن حرب بن شداد هكذا نسبه الخطيب في تاريخه وابن حجر في تهذيب التهذيب وتقريبه والخزرجي في الخلاصة وابن القيسراني في الجمع بين رجال الصحيحين، وقال الخطيب في تاريخه: كان جده أشتال فعرب وجعل شدادا.

كنيته :

يكنى أبا خيثمة بفتح المعجمة وإسكان المثناة تحت وبعدها مثلثة هكذا ضبط كنيته النووي في شرحه أول حديث في صحيح مسلم ويوافقه في هذه الكنية، وفي الاسم أيضا أبو خيثمة زهير بن معاوية الكوفي من رجال الكتب الستة إلا أنه قلبه في الطبقة فولادته سنة مائة ووفاته سنة أربع وسبعين مائه.

نسبته:

يقال له النسائي نسبة إلى نسا مدينة بخراسان. قال البخاري في التاريخ الكبير: أصله من نسامات ببغداد. وقال الحافظ ابن حجر في التقريب: النسائي نزيل بغداد: ويقال له الحرشي بفتح المهملين بعدهما معجمة هكذا نسبه وضبط نسبتة الخزرجي في الخلاصة وعقبها بقوله: مولاهم، ونسبه هذه النسبة الحافظ في تهذيب التهذيب وقال مولى بن الحريش بن كعب، ونسبه ابن القيسراني في الجمع بين رجال الصحيحين. فقال الشامي: ولم أر هذه النسبة في غيره والظاهر أنه خطأ.

ممن روى عنهم:

روى أبو خيثمة عن كثير من الأئمة فروى عن جرير بن عبد الحميد ويعقوب بن إبراهيم بن سعد ومحمد ابن فضيل ووكيع وسفيان بن عيينة وإسماعيل بن علية ويزيد بن هارون وعمرو بن يونس ويحي بن سعيد القطان وأبي الوليد الطيالسي وعفان بن مسلم وعبد الله بن نمير وروح بن عبادة وأبي معاوية وعبد الله بم إدريس وهشيم بن بشير ومعن ابن عيسى وزيد بن الحباب وعبد الرزاق وغيرهم.

ممن رووا عنه :

روى عنه البخاري ومسلم في صحيحيهما وأبو داود وابن ماجه في سننهما وابنه أبو بكر أحمد بن أبي خيثمة وأبو زرعة وأبو حاتم الرازيان وبقي بن مخلد وإبراهيم الحربي وموسى بن هارون وابن أبي الدنيا ويعقوب بن شيبة وأبو يعلى الموصلي وعباس الدوري وغيرهم.

من خرج حديثه :

خرج حديثه البخاري ومسلم في صحيحيهما وأبو داود وابن ماجه في سننهما كل منهم روى عنه مباشرة وخرج حديثه النسائي في سننه بواسطة أحمد بن علي بن سعيد المروزي وقد أكثر الإمام مسلم من رواية حديثه في صحيحه إذ بلغ عدد ما رواه عنه فيه ألفا ومائتين وواحدا وثمانين حديثا كما نقل ذلك الحافظ ابن حجر في تهذيب التهذيب وقال في التقريب: روى عنه مسلم أكثر من ألف حديث انتهى وقد افتتح مسلم صحيحه بالرواية عنه إذ روى عنه أول حديث في كتاب الإيمان من صحيحه وهو أول كتب الصحيح.

ثناء الأئمة عليه:

اتفق الأئمة على توثيقه والثناء عليه ولم يذكروه إلا بخير قال فيه ابن معين: ثقة، وقال أيضا: يكفي قبيلة، وقال أبو حاتم الرازي: صدوق، وقال يعقوب بن شيبة: هو أثبت من أبي بكر بن أبي شيبة، وقال الفريابي: سألت ابن نمير عن أبي خيثمة وأبي بكر بن أبي شيبة أيهما أحب إليك أبو خيثمة أو أبو بكر فقال: أبو خيثمة وجعل يطربه، وقال الآجري: قلت لأبي داود: كان أبو خيثمة حجة في الرجال؟ قال: ما كان أحسن حديثه، وقال الحسين بن فهم: ثقة ثبت، وقال أبو بكر الخطيب في تاريخه: كان ثقة ثبتاً، وقال ابن وضاح: ثقة من البغوي: كتبت عنه، وقال ابن قانع: كان ثقة ثبتاً، وقال ابن وضاح: ثقة من الثقات لقيته ببغداد، وقال الذهبي في العبر: الإمام الحافظ رحل وكتب الكثير عن هشيم وطبقته وصنف وقال في تذكرة الحفاظ: الحافظ الكبير محدث بغداد، وقال الحافظ في التقريب: ثقة ثبت، وقال ابن القيسراني في الجمع بين رجال الصحيحين: كان متقنا ضابطا،ً وقال ابن ناصر الدين كما في شذرات الذهب لابن العماد: ثقة، وقال ابن حبان في الثقات: كان متقنا ضابطا من أقران أحمد ويحي بن معين.

آثاره:

قال الذهبي في العبر: رحل وكتب الكثير وصنف وقال في أول كتابه الميزان وقد ألف الحفاظ مصنفات جمة في الجرح والتعديل ما بين اختصار وتطويل ثم ذكر أن أول من جمع كلامه في ذلك يحي ابن سعيد القطان وتكلم في ذلك بعده تلامذته وسمى فيهم أبا خيثمة، ومن مؤلفاته المسند ذكره الكتاني في الرسالة المستطرفة ص63 ومنها كتاب العلم ويوجد منه نسختان مخطوطتان في المكتبة الظاهرية بدمشق إحداهما في المجموع رقم 94 والثانية في المجموع رقم 120 وقد طبع في المطبعة العمومية بدمشق بتحقيق الشيخ ناصر الدين الألباني.

وفاته:

توفي الإمام أبو خيثمة سنة أربع وثلاثين ومائتين أرخ وفاته في هذه السنة الإمام البخاري في التاريخ الكبير وابن القيسراني في الجمع بين رجال الصحيحين والذهبي في التذكرة وفي العبر والخطيب في تاريخه نقله عن ابنه أبي بكر وعن مطين وعبيد ابن محمد خلف البزار، والحافظ في تقريب التهذيب، وابن كثير في البداية والنهاية، وابن العماد في شذرات، الذهب واتفقت الأقوال على أنه مات في هذه السنة إلا قولا ذكره الخطيب في تاريخه عن أبي غالب علي بن أحمد بن النصر وقال الخطيب: هذا وهم، وكانت وفاته في بغداد ذكره البخاري في التاريخ الكبير والذهبي في العبر، وقد ذكر البخاري في التاريخ وابن القيسراني في الجمع بين رجال الصحيحين أن وفاته في شهر ربيع الآخر، ونقل الخطيب عن أبيه أبي بكر أنه قال: ولد أبي زهير بن حرب سنة ستين ومائة، ومات ليلة الخميس لسبع ليال خلون من شعبان سنة أربع وثلاثين ومائتين في خلافة جعفر المتوكل وهو ابن أربع وسبعين سنة وكذا ذكر الذهبي في العبر أن وفاته في شعبان وأظهر القولين في تعيين الشهر الذي مات فيه ما قاله ابنه لكونه أخص به وأدرى من غيره في ذلك، وقد ذكر مدة عمره وأنها أربع وسبعون سنة سوى ابنه ابن القيسراني في الجمع بين رجال الصحيحين والذهبي في التذكرة وفي العبر والحافظ ابن حجر في التقريب.

ممن ترجم له:

1- الذهبي في العبر 1/416، وتذكرة الحفاظ 2/34.

2- وابن حجر في تهذيب التهذيب 3/342 ، والتقريب 1/264.

3- والخزرجي في الخلاصة 104.

4- والخطيب في تاريخ بغداد 8/482.

5- وابن القيسراني في الجمع بين رجال الصحيحين 153.

6- والبخاري في التاريخ الكبير 1/2-392.

7- وابن أبي حاتم في الجرح والتعديل 2/1-591.

8- وابن العماد في شذرات الذهب 2/80.

سل ابنك..

جاء رجل إلى الأعمش فقال: يا أبا محمد هذا ابني، إن من علمه القرآن، إن من علمه بالفرائض، إن من علمه بالشعر.. إن من علمه بالنحو، إن من علمه بالفقه.. والأعمش ساكت.. ثم سأل الأعمش عن شيء، فقال سل ابنك.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة،

العدد 18 المقال رقم 3، ص 19-22، شوال 1392هـ


من أعلام المحدثين - أبو حاتم الرازي

مـن أعــلام المحـدثـين

أبو حاتم الرازي

(195-277 هـ)

بقلم الشيخ:

عبد المحسن بن حمد العباد البدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه:

هو محمد بن إدريس بن المنذر بن داود بن مهران.

كنيته:

يكنى أبا حاتم وقد اشتهر بهذه الكنية.

نسبته:

يقال له الرازي نسبة إلى وطنه الري بزيادة زاي، وأصله من أصبهان, ومن أجل ذلك ترجم له أبونعيم في كتابه أخبار أصبهان، ويقال له الغطفاني، ويقال الحنظلي، وحنظلة بطن من غطفان، ونسبته إليهم نسبة ولاء كما في الخلاصة للخزرجي، وقال ابنه عبد الرحمن كما في اللباب: "نحن من موالي تميم بن حنظلة الغطفاني من غطفان"، وقال ابن الأثير: "وأما أبو حاتم محمد بن إدريس الحنظلي فمنسوب إلى درب بالري يقال له: درب حنظلة".

رحلته في طلب الحديث:

بدأ كتابة الحديث سنة تسع ومائتين أي وعمره أربع عشرة سنة، ورحل في طلبه وهو صغير، فرحل إلى الكوفة والبصرة وبغداد ودمشق وحمص، ورحل إلى مصر وبقي في الرحلة زمانا, وحصل له في ذلك أمور عجيبة قال ابنه: سمعت أبي يقول: "أول سنة خرجت في طلب الحديث أقمت سبع سنين أحصيت ما مشيت على قدمي زيادة على ألف فرسخ ثم تركت العدد بعد ذلك، وخرجت من البحرين إلى مصر ماشيا، ثم إلى الرملة ماشيا، ثم إلى دمشق ثم إلى أنطاكية ثم إلى طرسوس ثم رجعت إلى حمص ثم منها إلى الرقة ثم ركبت إلى العراق كل ذلك وأنا ابن عشرين سنة، وقال: بقيت بالبصرة سنة أربع عشرة أي ومائتين فبعت ثيابي حتى نفدت، وجعت يومين فأعلمت رفيقي فقال: معي دينار فأعطاني نصفه، وطلعنا مرة من البحر وقد فرغ زادنا فمشينا ثلاثة أيام لا نأكل شيئا …" إلى آخر القصة، وهي مذكورة في طبقات الشافعية وتذكرة الحفاظ وغيرهما.

ممن روى عنهم:

روى عن محمد بن عبد الله الأنصاري وعثمان بن الهيثم وعفان بن مسلم وأبي نعيم عبيد الله بن موسى وآدم بن أبي إياس وأبي اليمان وسعيد بن أبي مريم وأبي مسهر وغيرهم.

ممن رووا عنه :

روى عنه أبو داود والنسائي وابن ماجة وابنه عبد الرحمن، وروى عنه عبدة بن سليمان المروزي والربيع بن سليمان المرادي ويونس بن عبد الأعلى ومحمد بن عوف الطائي وهم من شيوخه، ورفيقه وابن خالته أبو زرعة الرازي ومحمد بن هارون الروياني وأبو عوانة الإسفرائيني وابن أبي الدنيا وأبو زرعة الدمشقي وأبو عمرو بن حكيم وغيرهم.

من خرج حديثه:

خرج حديثه أبو داود والنسائي وابن ماجة، وقد رمز لإخراجهم حديثه في سننهم الحافظ في تهذيب التهذيب وتقريبه والخزرجي في الخلاصة، وذكر الحافظ في تهذيب التهذيب أن ابن ماجة روى عنه في التفسير، وقد روى البخاري في الصحيح في باب المحصر عن محمد غير منسوب عن يحي بن صالح, وفي آخر تفسير سورة البقرة عن محمد غير منسوب عن النفيلي ويحتمل أن يكون هو أبا حاتم الرازي كما في فتح الباري 4/7 و 8/206 وقال ابن السبكي في طبقات الشافعية: "وقيل إن البخاري وابن ماجة رويا عنه ولم يثبت ذلك".

ثناء الأئمة عليه:

قال أبو بكر الخلال: "أبو حاتم إمام في الحديث"، وقال ابن خراش: "كان من أهل الأمانة والمعرفة"، وقال النسائي: "ثقة"، وقال أبو نعيم: "إمام في الحفظ والفهم"، وقال اللالكائي: "كان إماما عالما بالحديث حافظا متقنا ثبتا"، وقال ابن أبي حاتم: "سمعت موسى بن إسحاق القاضي يقول: ما رأيت أحفظ من والدك، قلت له فرأيت أبا زرعة؟ قال لا، قال: وسمعت يونس بن عبد الأعلى يقول: أبو زرعة وأبو حاتم إماما خراسان ودعا لهما وقال: بقاؤهما صلاح للمسلمين"، وقال الخطيب: "كان أحد الأئمة الحفاظ الأثبات مشهورا بالعلم مذكورا بالفضل"، وقال ابن أبي حاتم: "سمعت أبي يقول: قلت على باب أبي الوليد الطيالسي: من أغرب عليّ حديثا غريبا مسندا صحيحالم أسمع به فله عليّ درهم يتصدق به وهناك حلق من الخلق أبو زرعة فمن دونه وإنما كان مرادي أن أستخرج منها ما ليس عندي، فما تهيأ لأحد منهم أن يغرب عليّ حديثا"، وقال أحمد بن سلمة النيسابوري: "ما رأيت بعد إسحاق ومحمد بن يحي أحفظ للحديث ولا أعلم بمعانيه من أبي حاتم"، وقال عثمان بن خرزاذ: "أحفظ من رأيت أربعة: إبراهيم بن عرعرة ومحمد بن المنهال الضرير وأبو زرعة وأبو حاتم".

وقال أبو حاتم: "قدم محمد بن يحي النيسابوري الري فألقيت عليه ثلاثة عشر حديثا من حديث الزهري فلم يعرف منها إلا ثلاثة"، قال الحافظ ابن حجر: "وهذا يدل على حفظ عظيم فإن الذهلي شهد له مشايخه وأهل عصره بالتبحر في معرفة حديث الزهري ومع ذلك فأغرب عليه أبو حاتم"، وقال في تقريب التهذيب: "أحد الحفاظ"، وقال ابن كثير في البداية والنهاية: "أحد الأئمة الحفاظ الأثبات العارفين بعلل الحديث والجرح والتعديل"، وقال الذهبي في العبر: "حافظ المشرق", وقال: "وكان بارع الحفظ واسع الرحلة من أوعية العلم", وقال: "كان جاريا في مضمار البخاري وأبي زرعة الرازي"، وقال في تذكرة الحفاظ: "الإمام الحافظ الكبير أحد الأعلام"، وقال ابن ناصر الدين -كما في شذرات الذهب لابن العماد-: "كان في مضمار البخاري وأبي زرعة جاريا, وبمعاني الحديث عالما, وفي الحفظ غالبا, وأثنى عليه خلق من المحدثين"، وقال الحافظ في تهذيب التهذيب: "وقال مسلمة في الصلة: كان ثقة وكان شيعيا مفرطا وحديثه مستقيم"، قال الحافظ: "ولم أر من نسبه إلى التشيع سوى هذا الرجل، نعم ذكر السليماني ابنه عبد الرحمن من الشيعة الذين كانوا يُقدّمون عليا على عثمان كالأعمش وعبد الرزاق, فلعله تلقف ذلك من أبيه, وكان ابن خزيمة يرى ذلك أيضا مع جلالته.

آثاره:

يوجد في المكتبة الظاهرية بدمشق ( من كتاب الزهد عنه) مخطوطا في المجموعة رقم 28، وفي معهد المخطوطات بالقاهرة: الضعفاء والكذابون والمتركون من أصحاب الحديث عن أبي زرعة وأبي حاتم الرازيين مما سألهم عنه وجمعه وألفه أبو عثمان سعيد بن عمرو بن عمار البرذعي المتوفى سنة 292هـ رقم 719 فهرس قسم التاريخ، وفي معجم المؤلفين 9/35 من آثاره: تفسير القرآن، الجامع في الفقه، الزينة، وطبقات التابعين.

وفاته:

توفي أبو حاتم الرازي رحمه الله سنة سبع وسبعين ومائتين، قال الحافظ في تهذيب التهذيب "قال ابن المنادى وغير واحد: مات في شعبان سنة سبع وسبعين ومائتين، وقال ابن يونس في تاريخه مات سنة تسع وسبعين ومائتين، قال الحافظ: والأول أصح"، ثم قال: "وكان مولده سنة خمس وتسعين ومائة"، وقال الذهبي في التذكرة: "توفي أبو حاتم سنة سبع وسبعين أي ومائتين وله اثنتان وثمانون سنة" انتهى، وروى الخطيب بإسناده إلى أحمد بن محمود ابن صبيح أنه قال: "سنة سبع وسبعين ومائتين فيها مات أبو حاتم الرازي بالري".

ممن ترجم له:

1- ابن القيسراني في الجمع بين رجال الصحيحين 467.

2- والذهبي في العبر 2/58. وفي تذكرة الحفاظ 2/146.

3- وابن حجر في تهذيب التهذيب 9/31. وفي التقريب 2/143.

4- والخزرجي في خلاصة تذهيب الكمال 278.

5- وابن كثير في البداية والنهاية 11/59.

6- والخطيب البغدادي في تاريخ بغداد 2/73.

7- والعليمي في المنهج الأحمد 1/183.

8- وابن العماد في شذرات الذهب 2/171.

9- وابن أبي يعلى في طبقات الحنابلة 1/284.

10- وابن السبكي في طبقات الشافعية 1/299.

11- وابنه عبد الرحمن في مقدمة الجرح والتعديل 349.

12- وأبو نعيم في أخبار أصبهان 2/201.

13- وعمر رضا كحالة في معجم المؤلفين 9/35.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة،

العدد 19 المقال رقم 5، ص 51-55، محرم 1393هـ


من أعلام المحدثين - أبو زرعة الرازي

مـن أعــلام المحـدثـين

أبو زرعة الرازي

(200-264 هـ)

بقلم الشيخ: عبد المحسن بن حمد العبادالبدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه وكنيته ونسبته:

هو عبيد الله بن عبد الكريم بن يزيد بن فروخ.

كنيته أبو زرعة وقد اشتهر بهذه الكنية.

يقال له الرازي نسبة إلى الري بزيادة زاي وهي بلده ويقال له القرشي المخزومي نسبة إلى قبيلة نسبة ولاء وهو عياش بياء مثناه من تحت وآخره شين معجمة ابن مطرّف القرشي هكذا في المنهج الأحمد وتاريخ بغداد وتهذيب التهذيب أما كتاب الجمع بين رجال الصحيحين وطبقات الحنابلة ففيهما عباس بموحدة ومهملة.

ممن روى عنهم:

رحل أبو زرعة إلى الحرمين والعراق والشام والجزيرة وخراسان ومصر وروى عن كثيرين، فروى عن أبي عاصم وأبي نعيم وقبيصة بن عقبة ومسلم بن إبراهيم وأبي الوليد الطيالسي وأحمد بن يونس وخلاد بن يحيى والقعنبي ومحمد بن سعيد بن سابق وأبي ثابت المدني وأبي سلمة التبوذكي والحكم بن موسى ويحيى بن عبد الله بن بكير وخلق كثير سواهم.

ممن رووا عنه :

روى عنه مسلم والترمذي والنسائي وابن ماجه وإسحاق بن موسى الأنصاري وحرملة بن يحيى والربيع بن سليمان ومحمد بن حميد الرازي وعمرو بن علي ويونس بن عبد الأعلى وغيرهم.

من خرج حديثه:

خرج حديثه مسلم في صحيحه والترمذي والنسائي وابن ماجه في سننهم كل منهم روى عنه مباشرة، والذي أخرجه مسلم في صحيحه عنه حديث واحد أخرجه في أول كتاب الرقاق وهو حديث ابن عمر رضي الله عنهما قال: كان من دعاء النبي صلى الله عليه وسلم: «اللهم إني أعوذ بك من زوال نعمتك وتحول عافيتك وفجأة نقمتك وجميع سخطك».

وقال النووي في شرحه (17-54) وهذا الحديث رواه مسلم عن أبي زرعة الرازي أحد حفاظ الإسلام وأكثرهم حفظاً ولم يروي مسلم في صحيحه عنه غير هذا الحديث وهو من أقران مسلم توفي بعد مسلم بثلاث سنين سنة أربع وستين ومائتين انتهى وقد أشار الخزرجي في الخلاصة إليه فقال: وعنه مسلم فرد حديث ونقل الحافظ بن حجر في ترجمته في تهذيب التهذيب أن مسلماً روى عنه حديثين.

ثناء الأئمة عليه:

لأبي زرعة الرازي من ثناء الأئمة حظ وافر ونصيب كبير فقد ذكروه بخير وأثنوا عليه في دينه وورعه وقوة حفظه وسعة علمه قال فيه النسائي:"ثقة"، وقال أبو حاتم: "إمام" وقال الخطيب: "كان إماماً رزيناً حافظاً مكثراً صادقاً"، وقال عبد الله بن أحمد: "لما قدم أبو زرعة نزل عند أبي وكان كثير المذاكرة له فسمعت أبي يقول يوماً: ما صليت غير الفرض استأثرت بمذاكرة أبي زرعة"، وقال عبد الله بن أحمد: "سمعت أبي يقول ما جاوز النهر أفقه من إسحاق ولا أحفظ من أبي زرعة"، وقال صالح بن محمد عن أبي زرعة: "أنا أحفظ عشرة آلاف حديث في القراءات"، وقال أيضاً: "سمعت أبا زرعة يقول: كتبت عن إبراهيم بن موسى الرازي مائة ألف حديث وعن أبي بكر بن أبي شيبة مائة ألف حديث"، وقال أبو يعلى الموصلي: "ما سمعت يذكر أحد في الحفظ إلاّ كان اسمه أكبر من رؤيته إلاّ أبا زرعة فإن مشاهدته كانت أعظم من اسمه"، وقال أبو جعفر التستري: "سمعت أبا زرعة يقول: ما سمعت أذني شيئاً من العلم إلاّ وعا قلبي وإن كنت لأمشي في السوق بغداد فأسمع من الغرف صوت المغنيات فأضع أصبعي في أذني مخافة أن يعيه قلبي"، وقال أبو حاتم: "حدثني أبو زرعة وما خلف بعده مثله علماً وفقهاً وفهماً وصيانة وصدقاً ولا أعلم في المشرق والمغرب من كان يفهم هذا الشأن مثله"، قال: "وإذا رأيت الرازي ينتقص أبا زرعة فاعلم أنه مبتدع"، وروى البيهقي عن ابن وارة قال: "كنا عند إسحاق بنيسابور فقال رجل: سمعت أحمد يقول صح من الحديث سبعمائة ألف حديث وكسر وهذا الفتى يعني أبا زرعة قد حفظ ستمائة ألف حديث"، وقال محمد ابن جعفر بن حمكويه: "قال أبو زرعة: أحفظ ستمائة ألف حديث كما يحفظ الإنسان قل هو الله أحد"، وقال ابن حبان في الثقات: "كان أحد أئمة الدنيا في الحديث مع الدين والورع والمواظبة على الحفظ والمذاكرة وترك الدنيا وما فيه الناس"، وقال الذهبي في تذكرة الحفاظ: "الإمام حافظ العصر"، وقال: "كان من أفراد الدهر حفظاً وذكاء ًوديناً وإخلاصاً وعلماً وعملاً"، وقال أبو بكر بن أبي شيبة: "ما رأيت أحفظ من أبي زرعة"، وقال علي بن الجنيد: "ما رأيت أعلم من أبي زرعة"، وقال يونس بن عبد الأعلى: "ما رأيت أكثر تواضعاً من أبي زرعة"، وقال بن كثير في البداية والنهاية: "أحد الحفاظ المشهورين"، قيل أنه كان يحفظ سبعمائة ألف حديث وكان فقيهاً ورعاً زاهداً عابداً متواضعاً خاشعاً أثنى عليه أهل زمانه وشهدوا له بالتقدم على أقرانه وقال ابن الجوزي في صفة الصفوة: "كان من كبار الحفاظ وسادات أهل التقوى". وقال ابن حجر في التقريب: "إمام حافظ ثقة مشهور"، وروي عن أبي زرعة "أن رجلاً استفتاه أنه حلف بالطلاق أنك تحفظ مائة ألف حديث فقال: تمسك بزوجتك" وقال النووي في شرح مسلم: "أحد حفاظ الإسلام وأكثرهم حفظاً".

آثاره:

لأبي زرعة الرازي مسند ذكره الكتاني في الرسالة المستطرفة ص64 ويوجد في معهد المخطوطات بجامعة الدول العربية كتاب: الضعفاء والكذابون والمتروكون من أصحاب الحديث عن أبي زرعة وأبي حاتم الرازيين مما سألهم عنه وجمعه وألفه أبو عثمان سعيد بن عمرو بن عمار البرذعي الحافظ المتوفى سنة 292 وهو برقم 719 قسم التاريخ.

وفاته:

توفي أبو زرعة رحمه الله بالري سنة أربع وستين ومائتين في يوم الإثنين آخر يوم من السنة أرخ وفاته في هذه السنة الحافظ في التقريب والذهبي في العبر وابن كثير في البداية والنهاية وابن أبي يعلى في طبقات الحنابلة ولم أقف على ما يخالف هذا القول إلاّ قولاً حكاه الحافظ في تهذيب التهذيب عن أبي حاتم أنه توفي سنة ثمان وستين أي ومائتين أما سنة ولادته فقد سئل عنها فقال: "ولدت سنة مائتين" نقل ذلك ابن أبي يعلى في طبقات الحنابلة وذكر بن كثير في البداية والنهاية قولاً آخر في سنة ولادته وأنها في سنة تسعين ومائة ولا شك أن الأرجح في ذلك ما ذكره هو عن نفسه ومدة عمره على هذا أربع وستون سنة رحمه الله.

وروي أنه عند وفاته اجتمع عنده عدد من العلماء الرازيين فأرادوا تلقينه فاستحيوا منه فرأوا أن يتذاكروا في حديث التلقين فشرع أحدهم بإسناد حديث ثم وقف أثناءه فقال أبو زرعة رحمه الله حدثنا بندار وساق إسناده إلى رسول الله صلى الله عليه وسلم أنه قال: «من كان آخر كلامه من الدنيا لا إله إلاّ الله»، وتوفي رحمه الله.

ممن ترجم له:

1- ترجم له ابن أبي حاتم في مقدمة الجرح والتعديل 328.

2- والذهبي في العبر 2-28 وتذكرة الحفاظ 2-136.

3- وابن حجر في تهذيب التهذيب 7-30 وفي التقريب 1-536.

4- والخزرجي في الخلاصة 213.

5- وابن القيسراني في الجمع بين رجال الصحيحين 306.

6- والخطيب في تاريخ بغداد 10- 326.

7- وابن كثير في البداية والنهاية 11- 37.

8- والعليمي في المنهج الأحمد 1- 148.

9- وابن أبي يعلى في طبقات الحنابلة 1- 199.

10- وابن عماد في شذرات الذهب 2- 148.

11- وابن الجوزي في صفة الصفوة 4- 69.

12- وكحالة في معجم المؤلفين 6- 239.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة،

العدد 20 المقال رقم 4، ص 37-40، ربيع الثاني 1393هـ


من أعلام المحدثين - أبو بكر ابن أبي شيبة

مـن أعــلام المحـدثـين

أبو بكر ابن أبي شيبة

(159-235 هـ)

بقلم الشيخ: عبد المحسن بن حمد العباد البدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه:

هو عبد الله بن محمد بن أبي شيبة إبراهيم بن عثمان بن خُواستي بخاء معجمة مضمومة ثم واو مخففة ثم ألف ثم سين مهملة ساكنة ثم تاء مثناة من فوق ثم ياء مثناة من تحت هكذا نسبه النووي وضبط اسم جده الأعلى في شرحه لصحيح مسلم عند أول حديث في المقدمة، ونسبه هكذا الحافظ ابن حجر في تهذيب التهذيب وقبله الذهبي في تذكرة الحفاظ، وأبو شيبة كنية جده إبراهيم وكان قاضي واسط وهو ضعيف متفق على ضعفه كما قال النووي، وأما أبوه محمد قال فيه النووي: كان على قضاء فارس وكان ثقة قاله يحيى بن معين وغيره انتهى. وله أخوان: عثمان وهو ثقة والقاسم وهو ضعيف.

كنيته:

يكنى أبا بكر وعد اشتهر بكنيته منسوبا إلى جده مكنى فيقال فيه كثيرا غالبا: أبو بكر بن أبي شيبة.

نسبته:

هو واسطي الأصل ونزل الكوفة ومات بها واشتهرت نسبته إليها، قال الحافظ في التقريب: الواسطي الأصل أبو بكر بن أبي شيبة الكوفي.

وقال الحافظ في الفتح (11- 280) أصله من واسط وسكن الكوفة، ويقال له العبسي بموحدة مولاهم كما في الخلاصة وكذا نسبه إلى عبس نسبة ولاء الحافظ ابن حجر في تهذيب التهذيب في تذكرة الحفاظ.

ممن روى عنهم:

روى عن كثير من الأئمة فروى عن أبي الأحوص سلام بن سليم وعبد الله بن ادريس وعبد الله بن المبارك وشريك بن عبد الله وهشيم ابن بشير وأبي بكر بن عياش وإسماعيل ابن عياش وجرير بن عبد المجيد وأبي أسامة وأبي معاوية ووكيع وابن علية وعبد الرحمن بن مهدي ويحيى ابن سعيد القطان وسفيان بن عيينة وأبي خالد الأحمر وعبد الأعلى بن عبد الأعلى ومحمد بن فضيل ويزيد ابن هارون وأمم سواهم.

ممن رووا عنه :

روى عنه البخاري ومسلم وأبو داود وابن ماجه وابنه أبو شيبة إبراهيم ابن أبي بكر وأحمد بن حنبل وأبو زرعة وأبو حاتم الرازيان وعبد الله ابن أحمد بن حنبل إبراهيم الحربي ويعقوب ابن شيبة وبقي بن مخلد وابن أبي عاصم وغيرهم.

من خرج حديثه:

خرج حديثه الجماعة سوى الترمذي فالبخاري ومسلم وأبو داود وابن ماجه رووا عنه بغير واسطة والنسائي روى عنه بواسطة وقد أكثر مسلم من إخراج حديثه في صحيحه ولم يرو عن أحد من شيوخه مثل ما روى عنه إذ روى عنه ألفا وخمسمائة وأربعين حديثا كما نقل ذلك الحافظ ابن حجر في ترجمته في تهذيب التهذيب ولهذا قلّ أن تنظر في صفحات صحيح مسلم فلا تجد ذكر أبي بكر بن أبي شيبة وقد التزم مسلم ذكره بكنيته وكنية جده، أما البخاري فقد روى عنه ثلاثين حديثا كما في تهذيب التهذيب لابن حجر ويذكره باسمه وكنية جده، وقد يكنيه، قال الحافظ في الفتح (11- 528): وفي شيوخ البخاري عبد الله بن محمد وهو أبو بكر بن أبي شيبة لكنه لم يسم أباه في شيء من الأحاديث التي أخرجها إما يكنيه ويكني أباه أو يسميه ويكني أباه ومراده تكنية جده فقد قال في الفتح (11- 280): هو أبو بكر وأبو شيبة جده لأبيه وهو ابن محمد ابن أبي شيبة واسمه إبراهيم أصله من واسط وسكن الكوفة وهو أحد الحفاظ الكبار وقد أكثر عنه المصنف - يعني البخاري - وكذا مسلم لكن مسلم يكنيه دائما والبخاري يسميه وقلّ أن كناه انتهى.

ثناء الأئمة عليه:

أثنى عليه الأئمة وذكروه بما هو أهله من الفضل والحفظ. قال الإمام أحمد: أبو بكر صدوق هو أحب إليّ ممن أخيه عثمان وقال العجلي: ثقة حافظ. وقال الفلاس: ما رأيت أحفظ من أبي بكر بن أبي شيبة وكذا قال أبو زرعة الرازي وقال أبو عبيد: انتهى الحديث إلى أربعة فأبو بكر ابن أبي شيبة أسردهم له وأحمد أفقههم فيه وابن معين أجمعهم له وابن المديني أعلمهم به، وقال صالح بن محمد: أعلم من أدركت بالحديث وعلله علي لين المديني وأحفظهم عند المذاكرة أبو بكر بن أبي شيبة.

وعن أبي عبيد: أحسنهم وضعا لكتاب أبو بكر بن أبي شيبة وقال الخطيب: كان أبو بكر متقنا حافظا صنف المسند والأحكام والتفسير. هذا ما نقله الذهبي في التذكرة عن الأئمة في الثناء على أبي بكر بن أبي شيبة وقال هو فيه: الحافظ عديم النظير الثقة النحرير، ونقل ابن أبي حاتم عن أبيه أنه قال فيه: كوفي ثقة. وقال ابن كثير في البداية والنهاية: أحد الأعلام وأئمة الإسلام وصاحب المصنف الذي لم يصنف أحد مثله قط لا قبله ولا بعده. وقال ابن خراش: ثقة، وقال ابن حبان في الثقات: كان متقنا حافظا دينا ممن كتب وجمع وصنف وذاكر وكان أحفظ أهل زمانه للمقاطيع، وقال ابن قانع: ثقة ثبت، وقال الذهبي في العبر: الإمام أحد الأعلام، وقال نفطويه: لما قدم أبو بكر بن أبي شيبة بغداد في أيام المتوكل حزروا مجلسه بثلاثين ألفا، وقال ابن ناصر الدين كما في شذرات الذهب لابن العماد: كان ثقة عديم النظير وقال الذهبي في الميزان: الحافظ الكبير الحجة وثقه الجماعة وما يكاد يسلم، قال الميموني : تذاكرنا يوما فقال رجل: ابن أبي شيبة يقول عن عفان فقال أحمد بن حنبل: دع ابن أبي شيبة في ذا وانظر ما يقول غيره يريد أبو عبد الله كثرة خطئهم، قال الخطيب :أرى أنّ أحمد لم يرد ما ذكره الميموني من أن أبا بكر كثير الخطأ وأظن حديث عفان الذي ذكر له عن أبي بكر قد كان عنده فأراد غيره ليعتبر به الخلاف والله أعلم.

وقال جعفر الفريابي: سألت محمد بن عبد الله بن نمير عن بني أبي شيبة ثلاثتهم فقال فيهم قولا لم أحب أن أذكره ثم قال الذهبي : قلت : أبو بكر ممن قفز القنطرة وإليه المنتهى في الثقة، وقال الحافظ في الفتح (11- 280): وهو أحـد الحفاظ الكـبار، وقال في تقريب التهذيب: ثقة حافظ صاحب تصانيف.

آثاره:

قال الذهبي في التذكرة: صاحب المسند والمصنف وغير ذلك. وقال في العـبر: صاحب التصانيف الكبار، وقال الخزرجي في الخلاصة: صنّف التفسير وغيره وقال الحافظ في التقريب: صاحب تصانيف وقال الخطيب في تاريخه: صنّف المسند والأحكام والتفسير، وقال ابن كثير صاحب المصنّف الذي لم يصنّف أحد مثله قط لا قبله ولا بعده انتهى، وقد تم طبع أجزاء من كتابه المصنّف، ومن مؤلفاته كتاب الإيمان يوجد مخطوطا في المكتبة الظاهرية في دمشق تحت رقم 279 حديث وقد طبع في المطبعة العمومية بدمشق بتحقيق الشيخ ناصر الدين الألباني وكتاب الأدب يوجد مخطوطا في الظاهرية في المجموع 78 وهو ناقص.

وفاته:

توفي أبو بكر بن أبي شيبة يوم الخميس لثمان خلون من المحرم سنة خمس وثلاثين ومائتين، أرخ وفاته بهذا البخاري فيما نقله ابن القيسراني في الجمع بين رجال الصحيحين ونقل تاريخ وفاته بهذه السنة عن البخاري أيضا الذهبي في التذكرة والخزرجي في الخلاصة وأرخ وفاته بهذه السنة الذهبي في الميزان والعبر والنووي في شرح صحيح مسلم وابن حجر في تقريب التهذيب وابن كثير في البداية والنهاية وابن العماد في شجرات الذهب ونقل الخطيب في تاريخه عن إبراهيم ابن محمد بن عرفة أنه توفي سنة أربع وثلاثين ومائتين ثم قال الخطيب: هذا وهم لأنه مات في سنة خمس وثلاثين ومائتين ونقل عن عـبيد الله بن محمد بن خلف البزار ومحمد بن عبد الله الحضرمي أنه مات لثمان خلون من المحرم سنة خمس وثلاثين ومائتين وقد ذكر الخطيب تاريخ سنة ولادته فقال: ولد سنة تسع وخمسين ومائة، فمدة عمره ست وسبعون سنة رحمه الله.

ممن ترجم له:

1- ابن أبي حاتم في الجرح والتعديل 2/2/160.

2- والذهبي في التذكرة 2/20.

وفي الميزان 2/490.

وفي العبر 1/421.

3- وابن حجر في التقريب 1/445 وتهذيب التهذيب 6/2.

4- والخزرجي في الخلاصة 179.

5- وابن القيسراني في الجمع بين رجال الصحيحين 259.

6- والنووي في شرح صحيح مسلم 1/64.

7- وابن كثير في البداية والنهاية 10/315.

8- والخطيب في تاريخ بغداد 10/66.

9- وابن العماد في شذرات الذهب 2/85.

10- وكحالة في معجم المؤلفين 6/107.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة،

العدد 21 المقال رقم 3، ص 15-19، رجب 1393هـ


من أعلام المحدثين - عمرو بن علي الفلاس

مـن أعــلام المحـدثـين

عمرو بن علي الفلاس

(160 بعيدها-249 هـ)

بقلم الشيخ: عبد المحسن بن حمد العباد البدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه ونسبته وكنيته:

هو عمرو بن علي بن بحر بن كنيز بضم الكاف وفتح النون آخره زاي.

كنيته: أبو حفص.

يقال له: الباهلي نسبة إلى قبيلته ويقال له البصري نسبة إلى وطنه ويقال له: الصيرفي الفلاس نسبة إلى مهنته فيما يتبادر إلى الذهن.

ممن روى عنهم:

روى عن كثير من الأئمة فروى عن عبد الوهاب الثقفي ويزيد بن زريع وخالد بن الحارث وأبي داود الطيالسي وأبي عاصم النبيل وعبد الله ابن داود الخريب-ي وعبد الأعلى بن عبد الأعلى وعبد الرحمن بن مهدي وغندر وعبد الله بن إدريس ومعاذ بن معاذ ويحيى بن سعيد القطان ووهب بن جرير بن حازم ويزيد بن هارون وسفيان بن عيينة ومحمد بن فضيل ووكيع بن الجراح وأمم سواهم.

ممن رووا عنه :

روى عنه أصحاب الكتب الستة بدون واسطة وروى عنه النسائي أيضاً بواسطة وأبو زرعة وأبو حاتم الرازيان وعبد الله بن أحمد وابن أبي الدنيا ومحمد بن يحيى بن منده وجعفر الفريابي والحسن بن سفيان ومحمد بن جرير الطبري وغيرهم.

من خرج حديثه:

خرّج حديثه البخاري ومسلم في صحيحيهما وأبو داود والترمذي والنسائي وابن ماجه في سننهم كل منهم روى عنه مباشرة فهو شيخ لأصحاب الكتب الستة ونقل الحافظ ابن حجر في ترجمته في تهذيب التهذيب أن البخاري روى عنه سبعة وأربعين حديثاً ومسلم حديثين.

ثناء الأئمة عليه:

روى ابن أبي حاتم عن أبيه قال: "كان عمرو بن علي أرشق من علي بن المديني وهو بصري صدوق، وروى عن أبيه عن ابن عباس العنبري. قال: "ما تعلمت الحديث إلا من عمرو بن علي". وقال حجاج بن الشاعر: "عمرو بن علي لا يبالي أحدَّث من حفظه أو من كتابه". وقال النسائي: "ثقة صاحب حديث حافظ". وقال أبو زرعة: "ذاك من فرسان الحديث لم يُرَ بالبصرة أحفظ منه ومن ابن المديني والشاذكوني". وقال الدار قطني: "كان من الحفاظ وبعض أصحاب الحديث يفضلونه على ابن المديني ويتعصبون له وقد صنف المسند والعلل والتاريخ وهو إمام متقن". وذكره ابن حبان في الثقات وقال الحسين بن إسماعيل المحاملي: "ثنا أبو حفص الفلاس وكان من نبلاء المحدثين". وقال ابن أشكاب: "كان عمرو بن علي يحسن كل شيء". وقال مسلمة ابن قاسم: "ثقة حافظ وقد تكلم فيه علي بن المديني وطعن في روايته عن يزيد بن زريع" انتهى. قال الحافظ: "وإنما طعن في روايته عن يزيد لأنه استصغره فيه". وذكر هذا الحافظ في مقدمة الفتح وذكر أن البخاري لم يخرِّج له من روايته عن يزيد بن زريع شيئاً. وأقول: يزيد بن زريع توفي سنة اثنتين وثمانين ومائة وأبو حفص الفلاس وُلد بعيد الستين ومائة كما في تذكرة الحفاظ للذهبي، فلو قلنا على أكثر تقدير أن ولادته سنة خمس وستين ومائة يكون عمره حين وفاة ابن زريع سبع عشرة سنة وتعبير الذهبي بقوله: "بعيد الستين ومائة"، يشعر بأنه قبل خمس وستين ومائة فما وجه هذا الاستصغار؟

إلا أن ما رواه الخطيب بإسناده إلى عمرو بن علي قال: "حضرت مجلس حماد بن يزيد وأنا صبي وضيئ فأخذ رجل بخدي ففررت ولم أعد". قد يؤيِّد ما قاله ابن المديني وكانت وفاة حماد بن زيد تسع وسبعين ومائة إلاّ أن يكون حضوره ذلك قبل زمن وفاة حماد بمدة طويلة ثم إنه لو تحمل في حال صغره بعد تمييزه وأداه بعد بلوغه فإن سماعه معتبر عند جمهور المحدثين والله أعلم.

وقال عباس العنبري: "لو روى عمرو بن علي عن عبد الرحمن بن مهدي ألفاً لكان مصدقاً" وقال يحيى بن معين: "أبو حفص الصيرفي صدوق" وقال الذهبي في العبر: "أحد الأعلام" وقال في تذكرة الحفاظ: "الحافظ الإمام الثبت أحد الأعلام" وقال: "أكثر وأتقن وجوَّد وأحسن". وقال الحافظ ابن حجر العسقلاني في مقدمة فتح الباري: "أحد الأعلام الحفاظ". وقال في تقريب التهذيب: "ثقة حافظ".

آثاره:

قال الذهبي في العبر: "سمع معتمر بن سليمان وطبقته وصنَّف وعني بهذا الشأن" ونقل الحافظ ابن حجر في تهذيب التهذيب عن الدار قطني أنه قال: "وقد صنَّف المسند والعلل والتاريخ" وقال الخطيب في تاريخه (2-232) في ترجمة محمد بن الحسين القطان: "وروى عن عمرو بن علي الفلاس كتاب التاريخ".

وفاته:

توفي أبو حفص الفلاس سنة تسع وأربعين ومائتين أرَّخ وفاته في هذه السنة البخاري في التاريخ الكبير والذهبي في العبر وكذا في تذكرة الحفاظ وزاد بسامرا في ذي القعدة . وقال ابن القيسراني في الجمع بين رجال الصحيحين: "قال السراج مات بالعسكر سنة تسع وأربعين ومائتين في آخر ذي القعدة". وكذا الخزرجي في الخلاصة إلا أنه لم يذكر شهر وفاته، وذكر الخطيب في تاريخه عن ابن أبي خيثمة أنه مات بالعسكر ونقل عن محمد بن عبد الله الحضرمي وأبي عمر بكر بن محمد بن عبد الوهاب القزاز ومحمد بن إسحاق الذهبي أنهم قالوا: "مات عمرو بن علي سنة تسع وأربعين ومائتين". قال أبو عمر: "ب- (سر من رأى)" وقال الثقفي: "بالعسكر في آخر ذي القعدة". ونقل الخطيب في تاريخه أيضاً عن أبي الحسن سهل بن نوح بن يحيى البزاز قال: "مات يوم الأربعاء لخمس بقين من ذي القعدة سنة تسع وأربعين ومائتين". وأرَّخ وفاته في هذه السنة أيضاً ابن كثير في البداية والنهاية وابن حجر في تقريب التهذيب وابن العماد في شذرات الذهب.

أما سنة ولادته ومدة عمره فلم أرَ من تعرض لذكرهما سوى ما أسلفته عن الذهبي في التذكرة أنه ولد بعيد الستين ومائة رحمه الله.

ممن ترجم له:

1- ترجم له البخاري في التاريخ الكبير (2/3/355).

2- وابن أبي حاتم في الجرح والتعديل (1/3/249).

3- والذهبي في العبر (1/454)، وتذكرة الحفاظ (2/71).

4- وابن حجر في تهذيب التهذيب (8/80).

وتقريب التهذيب (2/75).

ومقدمة الفتح (2/199).

5- والخزرجي في الخلاصة (247).

6- والخطيب في تاريخه (12/207).

7- وابن القيسراني في الجمع بين رجال الصحيحين (367).

8- وأبو نعيم في أخبار أصبهان (2/29).

9- وابن العماد في شذرات الذهب (2/120).

10- وكحالة في معجم المؤلفين (8/11).

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة،

العدد 22 المقال رقم 2


من أعلام المحدثين - محمد بن إسحاق بن خزيمة

مـن أعــلام المحـدثـين

محمد بن إسحاق بن خزيمة

(223-311 هـ)

بقلم الشيخ: عبد المحسن بن حمد العبادالبدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه :

هو محمد بن إسحاق بن خزيمة بن المغيرة بن صالح بن بكر وقد اشتهر بالنسبة إلى جده خزيمة ولهذا يعرف بابن خزيمة.

كنيته ونسبته ولقبه:

كنيته أبو بكر ولقبه إمام الأئمة ووطنه نيسابور فيقال له النيسابوري، ويقال له السلمي نسبة إلى قبيلة ونسبته إليهم ولاء كما في البداية والنهاية لابن كثير وطبقات الفقهاء لأبي إسحاق الشيرازي.

رحلته في طلب الحديث:

سمع الحديث ببلده وهو صغير ثم رحل إلى العراق والشام والحجاز ومصر فسمع الحديث وأسمعه.

ممن روى عنهم:

روى عن أئمة كثيرين فروى عن أحمد بن منيع ومحمد بن رافع وعلي بن حجر ومحمد بن بشار ومحمد بن المثنى ومحمد بن إسماعيل البخاري ومحمد بن يحيى الذهلي وأحمد بن سيار المروزي ومحمود ابن غيلان ومحمد بن أبان المستملي وإسحاق بن موسى الخطمي وعتبة بن عبد الله اليحمدي وبشر بن معاذ وأبي كريب ويونس بن عبد الأعلى ونصر بن علي الجهضمي وعلي بن خشرم وغيرهم.

ممن رووا عنه :

روى عنه البخاري ومسلم في غير الصحيحين ومحمد بن عبد الله بن عبد الحكم وأبو عمرو أحمد بن المبارك المستملي وإبراهيم بن أبي طالب وهؤلاء أكبر منه وروى عنه يحي بن محمد بن صاعد وأبو علي النيسابوري وإسحاق بن سعد النسوي وأبو عمرو بن حمدان وأبو حامد أحمد بن محمد بن بالويه وأبو بكر أحمد بن مهران المقري ومحمد بن أحمد بن علي بن نصر المعدل وحفيده محمد بن الفضل ابن محمد بن إسحاق وأبو حاتم بن حبان البستي وأبو القاسم الطبراني وأبو أحمد عبد الله بن عدي الجرجاني وغيرهم.

من خرج حديثه:

خرج حديثه البخاري ومسلم في غير الصحيحين وتأخرت وفاته عن مسلم بخمسين سنة وروايتهما عنه من رواية الأكابر عن الأصاغر وقد روى عنه حفيده محمد بن الفضل، وتوفي سنة سبع وثمانين وثلاثمائة وبين وفاته ووفاة الإمام البخاري مائة وسبع وعشرون سنة فهو مثال للسابق واللاحق.

ثناء الأئمة عليه:

أثنى عليه أهل زمانه ومن بعدهم وذكروه بالجميل عقيدة وعلماً وعملاً قال أبو عثمان الزاهد: "إن الله ليدفع البلاء عن أهل نيسابور بابن خزيمة" وقال حفيده محمد بن الفضل: "كان جدي لا يدخر شيئاً بل ينفقه على أهل العلم ولا يعرف الشح ولا يميز بين العشرة والعشرين". وقال أبو علي النيسابوري: "لم أرَ مثل ابن خزيمة". وقال أبو أحمد حسنك عن ابن خزيمة قال: "ما كتبت سواداً في بياض إلا وأنا أعرفه". وقال أبو علي النيسابوري: "كان ابن خزيمة يحفظ الفقهيات من حديثه كما يحفظ القارئ السورة". وقال أبو حاتم ابن حبان: "ما رأيت على وجه الأرض من يحسن صناعة السنن ويحفظ ألفاظها الصحاح وزياداتها حتى كأن السنن بين عينيه إلا محمد بن إسحاق بن خزيمة فقط". وقال الدارقطني: "كان ابن خزيمة إماماً ثبتاً معدوم النظير". وقال أبو العباس ابن سريج وذكر له ابن خزيمة فقال: "يستخرج النكت من حديث رسول الله صلى الله عليه وسلم بالمنقاش". وقال ابن أبي حاتم - وقد سئل عن ابن خزيمة- ويحكم "هو يسأل عنا ولا يُسأل عنه هو إمام يُقتدى به" وقال: "هو ثقة صدوق". وقال الذهبي في التذكرة: "الحافظ الكبير إمام الأئمة شيخ الإسلام" وقال: "روى وجود وصنف واشتهر اسمه وانتهت إليه الإمامة والحفظ في عصره بخراسان" وقال: "هذا الإمام كان فريد عصره"، وقال ابن حبان: "لم نرَ مثله في حفظ الإسناد والمتن" وقال أبو إسحاق الشيرازي: "وكان يقال له إمام الأئمة وجمع بين الفقه والحديث"، وحكى عنه أبو بكر النقاش أنه قال: "ما قلدت أحداً في مسألة منذ بلغت ست عشرة سنة". وقال أبو زكريا العنبري سمعت ابن خزيمة يقول: "ليس مع رسول الله صلى الله عليه وسلم قول إذا صح الخبر" وقال شيخه الربيع: "استفدنا من ابن خزيمة أكثر مما استفاد منا". وقال ابن كثير في البداية والنهاية: "كان بحراً من بحور العلم طاف البلاد ورحل إلى الآفاق في الحديث وطلب العلم".

آثاره :

قال الحافظ الذهبي في العبر: "الحافظ صاحب التصانيف" وقال الحافظ ابن كثير في البداية والنهاية: "كتب الكثير وصنف وجمع وكتابه الصحيح من أنفع الكتب وأجلها"، وقال أبو عبد الله الحاكم في كتابه معرفة علوم الحديث ص104: "فضائل هذا الإمام ومصنفاته تزيد على مائة وأربعين كتاباً سوى المسائل والمسائل المصنفة أكثر من مائة جزء فإن فقه حديث بريرة ثلاثة أجزاء ومسألة الحج خمسة أجزاء" انتهى.. وإن مما يؤسف له أن هذه المؤلفات الكثيرة لا وجود لها في الوقت الحاضر بل ولا للقليل منها والذي حظيت به المكتبة الإسلامية منها كتاب التوحيد الذي طبع من قبل وجزء من الصحيح عثر عليه الدكتور محمد مصطفى الأعظمي في مكتبة أحد الثالث باستانبول مسجل تحت رقم 348 عدد أوراقه 301 ورقة وقد شرع المكتب الإسلامي ببيروت بطباعته وصدر منه جزءان وكتابه الصحيح يلي في الدرجة صحيح مسلم فهو أجل الكتب المصنفة في الصحيح بعد الصحيحين ولهذا يعتبر العثور عليه كسباً كبيراً للمكتبة الإسلامية.

وفاته:

توفي أبو بكر ابن خزيمة في اليوم الثاني من شهر ذي القعدة سنة إحدى عشرة وثلاثمائة أرخ وفاته بهذا الذهبي في التذكرة والعراقي في مقدمة طرح التثريب. قال الذهبي: "وهو في تسع وثمانين سنة" وقال: "ولد سنة ثلاث وعشرين ومائتين" وقال أبو إسحاق الشيرازي في طبقات الفقهاء: "مات سنة اثنتي عشرة وثلاثمائة" وقد أرخ وفاته في سنة إحدى عشرة وثلاثمائة أيضاً: الذهبي في العبر، وابن كثير في البداية والنهاية وابن العماد في شذرات الذهب وابن السبكي في طبقات الشافعية.

ممن ترجم له:

1- الذهبي في العبر 2/149 وفي تذكرة الحفاظ 2/287.

2- وابن كثير في البداية والنهاية 11/149.

3- وأبو إسحاق الشيرازي في طبقات الفقهاء 105.

4- وابن السبكي في طبقات الشافعية 2/130.

5- وابن أبي حاتم في الجرح والتعديل 2/3/196.

6- وابن العماد في شذرات الذهب 2/262.

7- والعراقي في طرح التثريب 1/96.

8- وعمر رضا كحالة في معجم المؤلفين 9/39.

9- وصديق حسن خان في التاج المكلل 297.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة، العدد 23 المقال رقم 2.


من أعلام المحدثين - أبو الحسن الدارقطني

مـن أعــلام المحـدثـين

أبو الحسن الدارقطني

(306-385 هـ)

بقلم الشيخ: عبد المحسن بن حمد العبادالبدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه :

هو على بن عمر بن مهدي بن مسعود بن النعمان بن دينار بن عبد الله, هكذا نسبه ابن السبكي في طبقات الشافعية, وابن كثير في البداية والنهاية, وقبلهما الخطيب البغدادي في تاريخ بغداد.

كنيته ونسبته ولقبه:

كنيته أبو الحسن واشتهر بالدراقطني نسبة إلى دار القطن محلة ببغداد.

ولادته:

ولد الدارقطني سنة ست وثلاثمائة.

ممن روى عنهم:

سمع الدارقطني أبا القاسم البغوي وأبا بكر بن أبي داود ويحيى بن صاعد وبدر بن الهيثم القاضي وأحمد بن إسحاق بن البهلول وعبد الوهاب بن أبي حية والفضل بن أحمد الزبيدي وأبا عمر محمد بن يوسف القاضي وأحمد ابن قاسم وأبا سعيد العدوي ويوسف ابن يعقوب النيسابوري وأبا حامد بن هارون الحضرمي ومحمد بن نوح الجنديسابوري وأحمد بن عيسى بن السكين البلدي وإسماعيل بن العباس الوراق وإبراهيم بن حماد القاضي وعبد الله بن محمد بن سعيد الجمال وأبا طالب أحمد بن نصر وغيرهم.

ممن رووا عنه :

روى عنه أبو نعيم الأصبهاني وأبو حامد الاسفرائيني الفقيه وأبو عبد الله الحاكم وعبد الغني بن سعيد المصري وتمام الرازي وأبو بكر البرقاني وأبو ذر الهروي وأبو محمد الخلال وأبو القاسم التنوخي وأبو طاهر بن عبد الرحيم الكاتب والقاضي أبو الطيب الطبري وأبو الحسن العتيقي وحمزة السهمي وأبو الغنائم بن المأمون وأبو الحسن بن المهتدي بالله وأبو محمد الجوهري وغيرهم.

رحلته في طلب الحديث:

قال الذهبي في التذكرة: وارتحل في كهولته إلى مصر والشام. وفي طبقات الشافعية لابن السبكي: روى عن خلق كثير ببغداد والكوفة والبصرة وواسط ورحل من الكوفة إلى الشام ومصر.

من ثناء الأئمة عليه:

وقد اتفقت كلمة أهل العلم على الثناء عليه, وبيان عظم منزلته, وخدمته التامة للسنة, رواية ودراية. قال فيه الخطيب البغدادي في تاريخ بغداد: "وكان فريد عصره وقريع دهره ونسيج وحده وإمام وقته انتهى إليه علم الأثر والمعرفة بعلل الحديث وأسماء الرجال وأحوال الرواة مع الصدق والأمانة والفقه والعدالة وقبول الشهادة وصحة الاعتقاد وسلامة المذهب والاضطلاع بعلوم سوى علم الحديث, منها القراءات؛ فإن له فيها كتابا مختصا موجزا, جمع الأصول في أبواب عقدها في أول الكتاب, وسمعت بعض من يعتني بعلوم القرآن يقول: "لم يسبق أبو الحسن إلى طريقته التي سلكها في عقد الأبواب المقدمة في أول القراءات, وصار القراء بعده يسلكون طريقته في تصانيفهم ويحذون حذوه". ومنها المعرفة بمذاهب الفقهاء؛ فإن كتاب السنن الذي صنفه يدل على أنه كان ممن اعتنى بالفقه لأنه لا يقدر على جمع ما تضمنه ذلك الكتاب إلا من تقدمت معرفته بالاختلاف في الأحكام. وبلغني أنه درس فقه الشافعي على أبي سعيد الاصطخري, وقيل بل درس الفقه على صاحب لأبي سعيد, وكتب الحديث عن أبي سعيد نفسه. ومنها أيضا المعرفة بالأدب والشعر, وقيل إنه كان يحفظ دواوين جامعة من الشعراء وسمعت حمزة بن محمد بن طاهر الدقاق يقول: " كان أبو الحسن الدارقطني يحفظ ديوان السيد الحميدي في جملة ما يحفظ من الشعر فنسب إلى التشيع لذلك".

وقال الذهبي في تذكرة الحفاظ: " الإمام شيخ الإسلام, حافظ الزمان, الحافظ الشهير"، وقال ابن كثير المتوفي سنة 774 في البداية والنهاية: "الحافظ الكبير أستاذ هذه الصناعة قبله بمدة وبعده إلى زماننا هذا, سمع الكثير وجمع وصنف وألف وأجاد وأفاد وأحسن النظر والتعليل والانتقاد والاعتقاد وكان فريد عصره ونسيج وحده وإمام دهره في أسماء الرجال وصناعة التعليل والجرح والتعديل وحُسن التصنيف والتأليف واتساع الرواية والاطلاع التام في الرواية، له كتابه المشهور من أحسن المصنفات في بابه لم يسبق إلى مثله ولا يلحق في شكله إلا من استمد من بحره وعمل كعمله, وله كتاب العلل بيّن فيه الصواب من الدخل, والمتصل من المرسل والمنقطع والمعضل, وكتاب الأفراد الذي لا يفهمه فضلا عن أن ينظمه إلا من هو من الحفاظ الأفراد والأئمة النقاد والجهابذة الجياد, وله غير ذلك من المصنفات التي هي كالعقود في الأجياد, وكان من صغره موصوفا بالحفظ الباهر والفهم الثاقب والبحر الزاخر جلس مرة في مجلس إسماعيل الصفار وهو يملي على الناس الأحاديث فقال له بعض المحدثين في أثناء المجلس: إن سماعك لا يصح وأنت تنسخ. فقال الدارقطني: فهمي للإملاء أحسن من فهمك وأحضر ثم قال له الرجل: أتحفظ كم أملى حديثا؟ فقال: إنه أملى ثمانية عشر حديثا؟ إلى الآن, والحديث الأول منها عن فلان عن فلان ثم ساقها كلها بأسانيدها وألفاظها لم يخرم منها شيئا، فتعجب الناس منه وقال: "قال الحاكم أبو عبد الله النيسابوري: "لم يرَ الدارقطني مثل نفسه". وقال ابن الجوزي: "وقد اجتمع له مع معرفة الحديث العلم بالقراءات والنحو والفقه والشعر مع الإمامة والعدالة وصحة العقيدة"، وفي تذكرة الحفاظ للذهبي قال الحاكم: "صار الدارقطني أوحد عصره في الحفظ والفهم والورع وإماما في القراء والنحويين وأقمت في سنة سبع وستين -أي وثلاثمائة- ببغداد أربعة أشهر وكثر اجتماعنا فصادفته فوق ما وصف لي وسألته عن العلل والشيوخ, وله مصنفات يطول ذكرها, فأشهد أنه لم يخلف على أديم الأرض مثله".

وقال أبو ذر الهروي: "قلت للحاكم: هل رأيت مثل الدارقطني؟ فقال: هو لم يرَ مثل نفسه فكيف أنا".

وكان عبد الغني بن سعيد المصري إذا ذكر الدارقطني قال: أستاذي. وفي تاريخ بغداد قال القاضي أبو الطيب الطبري:" كان الدارقطني أمير المؤمنين في الحديث وما رأيت حافظا ورد بغداد إلاّ مضى إليه وسلم له". يعني فسلم له التقدمة في الحفظ وعلو المنزلة في العلم.

وقال عبد الغني بن سعيد المصري: " أحسن الناس كلاما على حديث رسول الله صلى الله عليه وسلم ثلاثة: علي ابن المديني في وقته، وموسى بن هارون في وقته، وعلي بن عمر الدارقطني في وقته".

وقال ابن العماد في شذرات الذهب: "الحافظ الكبير شيخ الإسلام إليه النهاية في معرفة الحديث وعلومه وكان يدعى فيها: أمير المؤمنين".

وقال العراقي في طرح التثريب: "وكان أحفظ أهل زمانه, صنف السنن والعلل والمؤتلف والمختلف وغير ذلك".

وقال ابن خلكان في وفيات الأعيان: "الحافظ المشهور كان عالما حافظا فقيها على مذهب الإمام الشافعي"، وقال: "وانفرد بالإمامة في علم الحديث في عصره ولم ينازعه في ذلك أحد من نظرائه"، وقال ابن السبكي في طبقات الشافعية: "الحافظ المشهور الاسم صاحب المصنفات إمام زمانه وسيد أهل عصره وشيخ أهل الحديث".

آثاره :

وقد ترك الدارقطني بعده للأمة الإسلامية كتباً قيمة, ألفها وأحسن في تأليفها, وقد أثنى كبار المحدثين وجهابذتهم على هذه الكتب, فمنها كتاب العلل الذي قال فيه الذهبي في تذكرة الحفاظ:" وإذا شئت أن تبين براعة هذا الإمام فطالع العلل له فإنك تندهش ويطول تعجبك".

وقال ابن كثير في البداية والنهاية: "له كتابه المشهور- يعني السنن - من أحسن المصنفات في بابه لم يسبق إلى مثله ولا يلحق في شكله إلاّ من استمد من بحره وعمل كعمله، وله كتاب العلل بيّن فيه الصواب من الدخل, والمتصل من المرسل والمنقطع والمعضل, وكتاب الأفراد الذي لا يفهمه فضلا عن أن ينظمه إلا من هو من الحفاظ الأفراد والأئمة النقاد والجهابذة الجياد وله غير ذلك من المصنفات التي هي كالعقود في الأجياد".

ومن مؤلفاته الكثيرة النافعة:

1- كتاب السنن وهو مطبوع

2- كتاب العلل الذي نوه به الذهبي وابن كثير في كلامهما المتقدم.

3- كتاب أحاديث الموطأ وذكر اتفاق الرواة عن مالك واختلافهم وزيادتهم ونقصهم وهو مطبوع. وهو أيضا مخطوط في المكتبة الظاهيرية بدمشق ورقمه 525 حديث.

4- كتاب الضعفاء والمتروكين، وهو من مخطوطات الظاهرية بدمشق في المجموع رقم 124.

5- أخبار عمرو بن عبيد المعتزلي وكلامه في القرآن وإظهار بدعته، وهو من مخطوطات الظاهرية بدمشق في المجموع رقم 106.

6- كتاب المؤتلف والمختلف يوجد منه الجزء الثاني في معهد المخطوطات بجامعة الدول العربية بالقاهرة تحت رقم 843 فهرس التاريخ.

7- رجال البخاري ومسلم يوجد مخطوطاً في الآصفية بجيد أباد وصورته في معهد المخطوطات بالقاهرة رقم 1062 فهرس التاريخ.

8- كتاب الأفراد يوجد بعضه مخطوطاً في ظاهرية دمشق في المجموع رقم 35 و 56.

9- كتاب في التصحيف, قال عنه أبو عمرو بن الصلاح في علوم الحديث ص 252 : "هذا فن جليل إنما ينهض بأعبائه الحذاق من الحفاظ والدارقطني منهم وله فيه تصنيف مفيد".

10- كتاب في الذين رووا عن الشافعي الحديث, قال أبو إسحاق الشيرازي في كتابه طبقات الفقهاء ص104: "وأما من روى عنه الحديث فخلق كثير ذكرهم الدارقطني في جزءين".

11- كتاب الاستدراك على الصحيحين.

وفاته:

توفي الدرقطني يوم الخميس لثمان خلون من ذي القعدة سنة خمس وثمانين وثلاثمائة أرخه بهذا ابن السبكي وقال: " قال أبو نصر بن ماكولا: رأيت في المنام كأني أسأل عن حال الدارقطني في الآخرة فقيل لي: ذلك يُدعى في الجنة الإمام".

وقال ابن خلكان في وفيات الأعيان: "توفي يوم الأربعاء لثمان خلون من ذي القعدة, وقيل ذي الحجة سنة خمس وثمانين وثلاثمائة ببغداد, وصلى عليه الشيخ أبو حامد الاسفرائيني الفقيه المشهور ودفن قريبا من معروف الكرخي في مقبرة باب حرب رحمه الله".

ممن ترجم له:

1- ترجم للدارقطني الحافظ الذهبي في العبر3/28, وفي تذكرة الحفاظ 3/199.

2- ابن كثير في البداية والنهاية 11/317.

3- السمعاني في الأنساب 217 مخطوط.

4- الخطيب في تاريخ بغداد 12/34.

5- ابن عماد في شذرات الذهب 3/116.

6- ابن خلكان في وفيات الأعيان 2/459.

7- ابن الأثير في اللباب 1/404.

8- ابن السبكي في طبقات الشافعية 2/310.

9- الخطيب التبريزي في الإكمال 3/805 آخر المشكاة.

10- العراقي في مقدمة طرح التثريب 1/86.

11- صديق خان في التاج المكلل82.

12- عمر كحالة في معجم المؤلفين 7/157.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة، العدد 24 المقال رقم 2.

صفحة: 6-11، ربيع الثاني 1394هـ.


من أعلام المحدثين - أبو أحمد بن عدي الجرجاني

عنوان الكتاب:

من أعلام المحدثين (أبو أحمد بن عدي الجرجاني(

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة السابعة، العدد الثالث، محرم، 1395 هـ/ 1975 م

من أعلام المحدثين
أبو أحمد بن عدي الجرجاني 277-365هـ. بقلم فضيلة الشيخ: عبد المحسن بن حمد العباد نائب رئيس الجامعة الإسلامية.
 نسبه:
 هو عبد الله بن عدي بن عبد الله بن محمد بن مبارك، هكذا نسبه الذهبي في "تذكرة الحفاظ"، واسم أبيه عدي في "التذكرة"، وفي "العبر" و"اللباب" و "طرح التثريب" و "شذرات الذهب"، وفي "طبقات الشافعية" لابن السبكي اسم أبيه محمد، وجده عدي.

كنيته ونسبته:
كنيته أبو أحمد، ووطنه "جرجان" ينسب إليه فيقال: الجرجاني؛ وقد اشتهر بابن عدي، وبابن القطان.

رحلته في طلب الحديث:
بدأ سماع الحديث سنة تسعين ومائتين، ورحل في طلب الحديث ما بين الأسكندرية وسمرقند، وأول رحلاته في سنة سبع وتسعين ومائتين وعمره عشرون سنة.

ممن روى عنهم:
روى عن بهلول بن إسحاق الأنباري، ومحمد بن عثمان بن أبي سويد، ومحمد بن يحيى المروزي، وأبي خليفة الجمحي، والحسن بن سفيان، وأبي عبد الرحمن النسائي، وعمران بن مجاشع، وعبدان

ممن رووا عنه:
 روى عنه شيخه أبو العباس بن عقدة، وأبو سعد الماليني، وحمزة بن يوسف السهمي، وأبو عبد الله الحاكم النيسابوري وغيرهم.

ثناء الأئمة عليه:
قال حمزة السهمي: "كان حافظا متقنا لم يكن في زمانه أحد مثله". وقال الخليلي: "كان عديم النظير حفظا وجلالة". وقال أبو القاسم ابن عساكر: "كان ثقة على لحن فيه". وقال الذهبي: "كان لا يعرف العربية مع عجمة فيه، وأما العلل والرجال فحافظ لا يجارى". وقال أبو الوليد الباجي: "ابن عدي حافظ لا بأس به". وقال ابن الأثير في اللباب: "كان إمام عصره". وقال الذهبي في التذكرة: "الإمام الحافظ الكبير"، وقال: "كان أحد الأعلام"، وقال: "وهو المصنف في الكلام على الرجال، عارف بالعلل". وقال ابن كثير في البداية والنهاية: "الحافظ الكبير المفيد الإمام العالم الجوال النقال الرحال". وقال ابن قاضي شهبة (كما في شذرات الذهب لابن العماد): "هو أحد الأئمة الأعلام، وأركان الإسلام، طاف البلاد في طلب العلم، وسمع الكبار". وقال أحمد أبي بن مسلم الحافظ: "لم أر أحدا مثل أبي أحمد بن عدي، فكيف فوقه في الحفظ".

آثاره:
قال ابن الأثير في اللباب: "وله التصانيف المشهورة". انتهى. وهذه التصانيف أشهرها على الاطلاق كتاب "الكامل في الجرح والتعديل" وقد أثنى عليه العلماء ورفعوا من شأنه. قال فيه حمزة السهمي: "سألت الدارقطني أن يصنف كتابا في الضعفاء قال: "أليس عندك كتاب ابن عدي؟" فقلت "بلى". قال: "فيه كفاية لا يزاد عليه". وقال ابن كثير في البداية والنهاية: "له كتاب الكامل في الجرح والتعديل لم يسبق إلى مثله، ولم يلحق في شكله". وقال ابن قاضي شهبة كما في شذرات الذهب: "وهو كامل في بابه كما سمي". وقال ابن السبكي في طبقات الشافعية: "وكتاب الكامل طابق اسمه معناه، ووافق لفظه فحواه،

وفاته:
توفي الحافظ أبو أحمد بن عدي سنة خمس وستين وثلاثمائة في شهر جمادى الآخرة في "جرجان"، وصلى عليه أبو بكر الإسماعيلي، وولادته سنة سبع وسبعين ومائتين، وهي السنة التي مات فيها أبو حاتم الرازي، وعمره ثمان وثمانون سنة، وقد أرخ وفاته بهذا الذهبي في تذكرة الحفاظ وفي العبر، وابن الأثير في اللباب، وابن السبكي في طبقات الشافعية، والعراقي في طرح التثريب، وابن العماد في شذرات الذهب، وابن كثير في البداية والنهاية.

ممن ترجم له:
1- ترجم له الذهبي في العبر 2/337 وفي التذكرة 3/152.
2- وابن العماد في شذرات الذهب 3/51.

3- وابن كثير في البداية والنهاية 11/283.
4- والسمعاني في الأنساب مخطوط 126.
5- والعراقي في طرح التثريب 1/71.
6- وابن السبكي في طبقات الشافعية 2/233.
7- وابن الأثير في اللباب 1/219.
8- وعمر رضا كحالة في معجم المؤلفين 6/82.


من أعلام المحدثين - أبو الفرج ابن الجوزي

مـن أعــلام المحـدثـين

أبو الفرج ابن الجوزي

(510 تقرباً -597 هـ)

بقلم الشيخ: عبد المحسن بن حمد العبادالبدر

(حفظه الله تعالى)

المدرس في كلية الشريعة بالجامعة الإسلامية سابقاً

نسبه

هو عبد الرحمن بن علي بن محمد بن علي بن عبيد الله بن عبد الله بن حمادي بن أحمد بن محمد بن جعفر بن عبد الله بن القاسم بن النضر بن القاسم ابن محمد بن عبد الله بن عبد الرحمن بن القاسم بن محمد بن أبي بكر الصديق رضي الله القرشي التيمي البكري البغدادي.

كنيته ولقبه ونسبته:

كنيته أبو الفرج ولقبه جمال الدين واشتهر بابن الجوزي, واختلف في هذه النسبة فقيل إن جده جعفر نسب إلى فرضة من فرض البصرة يقال لها جوزة, وقال المنذري: هو نسبة إلى موضع يقال له فرضة الجوز وقيل هو منسوب إلى محلة بالبصرة تسمى محلة الجوز وقيل بل كانت في داره بواسط جوزة لم يكن بواسط جوزة سواها ذكر هذه الأقوال ابن رجب في ذيل طبقات الحنابلة.

ممن روى عنهم:

نشأ يتيماً إذ توفي والده وله ثلاث سنوات ولما ترعرع حملته أمه وعمته إلى مسجد أبي الفضل بن ناصر وهو خاله فاعتنى به وأسمعه الحديث وحفظ القرآن وقرأ على جماعة من القراء وقد سمع الحديث في صغره ولما بلغ رشده وفهم الطلب صار ينتقي من الشيوخ من هو أمثل من غيره وأكثر إفادة وقال متحدثا عن ذلك:

"فلما فهمت الطلب كنت ألازم من الشيوخ أعلمهم وأوثر من أرباب النقل أفهمهم فكانت همتي تجويد العُدد لا تكثير العدد ولما رأيت من أصحابي من يؤثر الاطلاع على كبار مشايخي ذكرت عن كل واحد منهم حديثاً"، ثم ذكر أهم مشيخته التي نوه عنها وعدتهم سبعة وثمانون شيخاً من كبار شيوخه ومنهم القاضي أبو بكر الأنصاري وأبو بكر المزرفي وأبو القاسم الحريري وعلي بن عبد الواحد الدينوري وأبو السعادات المتوكلي وغيرهم.

ممن رووا عنه :

روى عنه ابن الصاحب يحيى وسبطه الواعظ شمس الدين يوسف بن فرعلي والحفظ عبد الغني وابن الزبيبي وابن النجار وابن خليل والتقي البلداني وابن عبد الدائم وغيرهم.

ثناء الأئمة عليه:

وكان ابن الجوزي رحمه الله محل ثناء الأئمة وتقديرهم، قال فيه الذهبي في التذكرة: " الإمام العلامة الحافظ عالم العراق وواعظ الآفاق"، وقال ابن رجب في ذيل طبقات الحنابلة : "الحافظ المفسر الفقيه الواعظ شيخ وقته وإمام عصره"، وقال الموفق عبد اللطيف: "كان ابن الجوزي لطيف الصورة حلو الشمائل رخيم النغمة موزون الحركات والنغمات لذيذ المفاكهة يحضر مجلسه مائة ألف أو يزيدون لا يضيع زمانه شيئاً يكتب باليوم أربعة كراريس ويرتفع له كل سنة من كتابته ما بين خمسين مجلداً إلى ستين وله في كل علم مشاركة لكنه كان في التفسير من الأعيان وفي الحديث من الحفاظ وفي التاريخ من المتوسعين ولديه فقه كاف وأما السجع الوعظي فله فيه ملكة قوية إن ارتجل أجاد وإن روى أبدع"، وقال سبطه أبو المظفر: " كان زاهداً في الدنيا متقللاً منها وما مازح أحداً قط ولا لعب مع صبي ولا أكل من جهة لا يتيقن حلها وما زال على ذلك الأسلوب إلى أن توفاه الله تعالى"، وقال موفق الدين المقدسي : " كان ابن الجوزي إمام أهل عصره في الوعظ وصنف في فنون العلم تصانيف حسنة وكان صاحب فنون وكان يدرس الفقه ويصنف فيه وكان حافظاً للحديث وصنف فيه إلا أننا لم نرض تصانيفه في السنة ولا طريقته فيها"، وقال ابن خلكان في وفيات الأعيان : " كان علامة عصره وإمام وقته في الحديث وصناعة الوعظ صنف في فنون عديدة"، وقال ابن كثير في البداية والنهاية: " أحد أفراد العلماء برز في علوم كثيرة وانفرد بها عن غيره وجمع المصنفات الكبار والصغار نحواً من ثلاثمائة مصنف وكتب بيده نحواً من مائتي مجلدة وتفرد بفن الوعظ الذي لم يسبق إليه ولم يلحق شأوه فيه وفي طريقته وشكله وفي فصاحته وبلاغته وعذوبته وحلاوة ترصيعه ونفوذ وعظه وغوصه على المعاني البديعة وتقريبه الأشياء الغريبة فيما يشاهد من الأمور الحسية بعبارة وجيزة سريعة الفهم والإدراك بحيث يجمع المعاني الكثيرة في الكلمة اليسيرة هذا وله في العلوم كلها اليد الطولى والمشاركات في سائر أنواعها من التفسير والحديث والتاريخ والحساب والنظر في النجوم والطب والفقه وغير ذلك من اللغة والنحو"، وقال: "وبالجملة كان أستاذاً فرداً في الوعظ وغيره".

آثاره:

ابن الجوزي من العلماء الذين أكثروا من التأليف في فنون شتى، قال ابن خلكان في وفيات الأعيان: "صنف في فنون عديدة"، ثم ذكر نماذج منها وقال: " وبالجملة كتبه أكثر من أن تعد وكتب بخطه شيئاً كثيراً والناس يغالون في ذلك حتى إنهم يقولون: إنه جمعت الكراريس التي كتبها وحسبت مدة عمره وقسمت الكراريس على المدة فكان ما خص كل يوم تسعة كراريس وهذا شيء عظيم لا يكاد يقبله العقل، ويقال إنه جمعت براية أقلامه التي كتب بها حديث رسول الله صلى الله عليه وسلم فحصل منها شيء كثير وأوصى أن يسخن بها الماء الذي يغسل به بعد موته ففعل ذلك فكفت وفضل منها"، وقال الذهبي في العبر: " صاحب التصانيف الكثيرة الشهيرة في أنواع العلم من التفسير والحديث والفقه والزهد والوعظ والأخبار والتاريخ والطب وغير ذلك"، وقال الذهبي في التذكرة: "وما علمت أحداً من العلماء صنف ما صنف هذا الرجل"، وقال أبو العباس ابن تيمية: "وله مصنفات في أمور كثيرة حتى عددتها فرأيتها أكثر من ألف مصنف ورأيت بعد ذلك له ما لم أره"، وقال: " وله التصانيف في الحديث وفنونه ما لم يصنف مثله وقد انتفع الناس به وهو من أجود فنونه وله في الوعظ وفنونه ما لم يصنف مثله ومن أحسن تصانيفه ما يجمعه من أخبار الأولين مثل المناقب التي صنفها فإنه ثقة كثير الاطلاع على مصنفات الناس حسن الترتيب والتبويب قادر على الجمع والكتابة وكان من أحسن المصنفين في هذه الأبواب تمييزاً فإن كثيراً من المصنفين لا يميز بين الصدق فيه والكذب". وقد ترجم له الحافظ ابن رجب في ذيل طبقات الحنابلة ترجمه مطولة في أربع وثلاثين صفحة سمّى فيها ما يزيد على مائتين من مصنفاته فيها المختصر والمطول ومن أشهر المطبوع منها زاد المسير في علم التفسير وكتاب صفة الصفوة وكتاب الموضوعات وكتاب مناقب الإمام أحمد وكتاب ذم الهوى وكتاب الوفاء بأحوال المصطفى صلى الله عليه وسلم وكتاب تلبيس إبليس، وقد ذكر الحافظ بن رجب في ترجمته أنه مع ما حصل له من التصنيف وكثرة الثناء عليه؛ للناس فيه كلام من وجوه، منها كثرة أغلاطه في تصانيفه، وقال: " وعذره في هذا واضح وهو أنه كان مكثراً من التصانيف فيصنف الكتاب ولا يعتبره بل يشتغل بغيره وربما كتب في الوقت الواحد في تصانيف عديدة"، ومنها ما يوجد في كلامه من الثناء والترفع والتعاظم وكثرة الدعاوي ثم قال ابن رجب: "ولا ريب أنه كان عنده من ذلك طرف والله يسامحه"، ومنها ميله إلى التأويل في بعض كلامه، ثم قال ابن رجب:" ولا ريب أن كلامه في ذلك مضطرب مختلف وهو وإن كان مطّلعا على الحديث والآثار في هذا الباب فلم يكن خبيراً بحل شبه المتكلمين وبين فسادها".

وفاته:

توفي ليلة الجمعة ثاني عشر شهر رمضان سنة سبع وتسعين وخمسمائة ببغداد ودفن بباب حرب، أرّخ وفاته بهذا ابن خلكان في وفيات الأعيان وقال: " وكانت ولادته بطريق التقريب سنة ثمان وقيل عشر وخمسمائة"، وقال: " وتوفي والده سنة أربع عشرة وخمسمائة"، وأرّخ وفاته بهذا ابن كثير في البداية والنهاية وقال: "وله من العمر سبع وثمانون سنة وحملت جنازته على رؤوس الناس وكان الجمع كثيراً جداً ودفن بباب حرب عند أبيه بالقرب من الإمام أحمد وكان يوماً مشهوداً حتى قيل إنه أفطر جماعة من الناس من كثرة الزحام وشدة الحر"، وذكر أنه كان له من الأولاد الذكور ثلاثة وأن له عدة بنات رحمه الله.

ممن ترجم له:

1- ترجم له ابن رجب في ذيل طبقات الحنابلة 1-399.

2- والذهبي في العبر 4-297، وتذكرة الحفاظ 4-135.

3- وابن العماد في شذرات الذهب 4-329.

4- وابن خلكان في وفيات الأعيان 2-321.

5- وصديق خان في التاج المكلل 64.

6- وابن كثير في البداية والنهاية 13-28.

7- والإكمال للخطيب التبريزي آخر المشكاة 3-808.

8- وابن تغرى بردس في النجوم الزاهرة 6-174.

9- وعمر رضا كحالة في معجم المؤلفين 5-158.

تم النقل من مجلة الجامعة الإسلامية بالمدينة المنورة، العدد 28 المقال رقم 2.


من أعلام المحدثين - أبو جعفر العقيلي

عن عنوان الكتاب:

من أعلام المحدثين (أبو جعفر العقيلي)

تأليف:

عبد المحسن بن حمد العباد البدر

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة السابعة، العدد الثاني، 1394 هـ/ 1974 م

من أعلام المحدثين أبو جعفر العقيلي… _322هـ
 بقلم الشيخ: عبد المحسن بن حمد العباد نائب رئيس الجامعة الإسلامية
 نسبه:
هو محمد بن عمرو بن موسى بن محمد بن حماد.

كنيته ونسبته:
كنيته أبو جعفر وقد اشتهر بها وهو من أهل مكة فيقال له: المكي ويقال الحجازي ، ويقال له : العقيلي بضم العين نسبة إلى قبيلته وقد اشتهر بهذه النسبة.
سمع جده لأمه محمد بن يزيد العقيلي ومحمد ابن إسماعيل الصائغ وأبا يحيى ابن أبي ميسرة ومحمد بن أحمد بن الوليد بن برد الأنطاكي ويحيى بن أيوب العلاف ومحمد بن إسماعيل الترمذي وإسحاق الدبري وعلي بن عبد العزيز البغوي ومحمد بن خزيمة ومحمد بن موسى البلخي والمقدم ابن داود الرعيني وبشر بن موسى الأسدي وغيرهم.

ممن روى عنهم:
سمع جده لأمه محمد بن يزيد العقيلي ومحمد ابن إسماعيل الصائغ وأبا يحيى ابن أبي ميسرة ومحمد بن أحمد بن الوليد بن برد الأنطاكي ويحيى بن أيوب العلاف ومحمد بن إسماعيل الترمذي وإسحاق الدبري وعلي بن عبد العزيز البغوي ومحمد بن خزيمة ومحمد بن موسى البلخي والمقدم ابن داود الرعيني وبشر بن موسى الأسدي وغيرهم.

ممن رووا عنه:
روى عنه أبو الحسن محمد بن نافع الخزاعي وأبو بكر بن المقرئ وغيرهما.

ثناء الأئمة عليه:
قال مسلمة بن قاسم: كان العقيلي جليل القدر عظيم الخطر وكان كثير التصانيف فكان من أتاه من المحدثين قال: اقرأ من كتابك ولا تخرج أصله فتكلمنا في ذلك وقلنا إما أن يكون أحفظ الناس وإما أن يكون من أكذب الناس فاجتمعنا عليه فلما أتيت بالزيادة والنقص فطن لها فأخذ مني الكتاب وأخذ القلم فأصلحها فانصرفنا من عنده وقد طابت أنفسنا وعلمنا أنه من أحفظ الناس . وقال الحافظ أبو الحسن بن سهل القطان : أبو جعفر ثقة جليل القدر عالم بالحديث مقدم بالحفظ، وقال الذهبي في التذكرة: الحافظ الإمام وقال : وكان مقيماً في الحرمين وقال في العبر : الحافظ صاحب الجرح والتعديل عداده في أهل الحجاز.

آثاره:
قال الذهبي في تذكرة الحفاظ: صاحب كتاب الضعفاء الكبير وقال في العبر: صاحب الجرح و التعديل، وقال مسلمة بن قاسم: وكان حسن التأليف عارفًا بالتصنيف، وقال الفاسي في العقد الثمين في أخبار البلد الأمين: مؤلف كتاب الضعفاء، وقال الصفدي في الوافق بالوفيات: له مصنف جليل في الضعفاء: وقال الذهبي في أول كتابه ميزان الاعتدال : وله مصنف مفيد في معرفة الضعفاء.
وهذا الكتاب يوجد مخطوطاً في المكتبة الظاهرية بدمشق اسمه: الضعفاء ومن نسب إلى الكذب ووضع الحديث ومن غلب على حديثه الوهم ومن يتهم في بعض حديثه ومجهول روى ما لا يتابع عليه وصاحب بدعة يغلو فيها ويدعو إليها وإن كانت حاله مستقيمة.. قال عنها الشيخ محمد ناصر الدين الألباني في الفهرس الذي وضعه لمخطوطات الحديث في المكتبة قال : نسخة جيدة عليها سماع بتاريخ سنة 414هـ، وهي تحت رقم 362 حديث تبلغ صفحاتها 470 صفحة، ويوجد نسخة مصورة عنها محفوظة في معهد المخطوطات بجامعة الدول العربية في القاهرة تحت رقم 718 فهرس قسم التاريخ.

وفاته:
توفي الحافظ أبو جعفر العقيلي سنة اثنتين وعشرين وثلاثمائة بمكة في شهر ربيع الأول أرخ وفاته في هذه السنة الذهبي في العبر وفي تذكرة الحفاظ وابن العماد في شذرات الذهب والصفدي في الوافي بالوفيات والفاسي في العقد الثمين وقال: توفي في ربيع الأول سنة اثنتين وعشرين وثلاثمائة بمكة كما ذكر ابن زبرقي في وفياته وذكر أنه شهد جنازته.

ممن ترجم له :
1_ ترجم له الذهبي في العبر 2/194 وفي تذكرة الحفاظ 3/52.
2_ وابن العماد في شذرات الذهب 2/295.
3_ والسمعاني في النساب 396 مخطوط.
4_والفاسي في العقد الثمين 2/244.
5_ والصفدي في الوافي بالوفيات 4/291.
6_ وعمر رضا كحالة في معجم المؤلفين 11/98.

من أقوال الرسول الكريم صلى الله عليه وسلم
استحباب مجالسة الصالحين
عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إنما مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير: فحامل المسك إما أن يحذيك وإما أن تبتاع منه. وإما أن تجد منه ريحًا طيبة. ونافخ الكير إما أن يحرق ثيابك, وإما أن تجد ريحًا خبيثة".
رواه مسلم


من أعلام المحدثين - أبو عبد الله الذهبي

من أعلام المحدثين

أبو عبد الله الذهبي (673 ـ 748هـ)

بقلم : الأستاذ عبد المحسن بن حمد العباد

نائب رئيس الجامعة الإسلامية

نسبه : هو محمد بن أحمد بن عثمان بن قايماز بن عبد الله التركماني الأصل الفارقي ثم الدمشقي شمس الدين الذهبي .

نشأته: ولد الإمام الذهبي في اليوم الثالث عشر منشهر ربيع الآخر سنة (673)هـ بدمشق وسمع بعد التسعين وستمائة وأكثر عن ابن غدير وابن عساكر ويوسف الغسولي وغيرهم ثم رحل إلى القاهرة وأخذ عن الأبرقوهي والدمياطي وابن الصواف والقرافي وغيرهم وشيوخه في السماع والإجازة في معجمه الكبير أزيد من ألف ومائتي نفس .

ثناء العلماء عليه: الإمام الذهبي يعتبر مؤرخ الإسلام وقد لقب بذلك كما أنه أحد أعلام الحفاظ الذين برزوا في علم الحديث رواية ودراية فلا عجب أن يكون محل ثناء الخاص والعام ولا غرو أن تنطلق الألسنة بذكره بالجميل وقد أتى بالجميل الجليل .. وقد قال الحافظ ابن كثير في البداية والنهاية:

"الحافظ الكبير مؤرخ الإسلام وشيخ المحدثين وقال: وقد ختم به شيوخ الحديث وحفاظه" .. وقال ابن شاكر الكتبي في فوات الوفيات : الشيخ الإمام العلامة الحافظ حافظ لا يجارى ولافظ لا يبارى أتقن الحديث ورجاه ونظر علله وأحواله وعرف تراجم الناس وأبان الإبهام في تواريخهم والإلباس .

جمع الكثير ونفع الجم الغفير وأكثر من التصنيف ووفر بالاختصار مؤنة التطويل في التأليف، وقال أبو المحاسن الحسيني في ذيل تذكرة الحفاظ: "الشيخ الإمام العلامة شيخ المحدثين وقدوة الحفاظ والقراء محدث الشام ومؤرخه ومفيده" .

وقال: "وخرج لجماعة من شيوخه وجرح وعدل وفرع وصحح وعلل واستدرك وأفاد وانتقى واختصر كثيراً من تأليف المتقدمين والمتأخرين وكتب علماً كثيراً وصنف الكتب المفيدة " . وقال ابن السبكي في طبقات الشافعية:

"شيخنا وأستاذنا الإمام الحافظ محدث العصر" ، وقال الشوكاني في البدر الطالع: "الحافظ الكبير المؤرخ صاحب التصانيف السائرة في الأقطار" .

وقال ابن حجر في الدرر الكامنة: "ومهر في الحديث وجمع فيه المجاميع المفيدة الكثيرة حتى كان أكثر أهل عصره تصنيفً وجمع تاريخ الإسلام فأربى فيه على من تقدم بتحرير أخبار المحدثين خصوصاً".

وقال البدر النابلسي: "كان علامة زمانه بالرجال وأحوالهم حديد الفهم ثاقب الذهن وشهرته تغني عن الإطناب فيه".

وقال السيوطي في ذيل تذكرة الحفاظ: "الإمام الحافظ محدث العصر خاتمة الحفاظ ومؤرخ الإسلام وفرد الدهر والقائم بأعباء هذه الصناعة" وقال: "والذي أقوله: إن المحدثين عيال الآن على أربعة: المزي والذهبي والعراقي وابن حجر.."

قال أبو المحاسن الحسيني: "وكان أحد الأذكياء المعدودين والحفاظ المبرزين".

آثاره: وقد خلف الحافظ الذهبي للأمة الإسلامية ثروة هائلة من المصنفات القيمة النفيسة التي هي المرجع في بابها وعظمت الفائدة بهذه المؤلفات ونالت حظاً كبيراً من الثناء وكان لها القبول التام لدى الخاص والعام.

قال الشوكاني في وصفها: وجميع مصنفاته مقبولة مرغوب فيها رحل الناس لأجلها وأخذوها عنه وتداولوها وقرأوها وكتبوها في حياته.. وطارت وقرأوها في جميع بقاع الأرض وله فيها تعبيرات رائعة وألفاظ رشيقة غالباً لم يسلك مسلكه فيها أهل عصره ولا من قبله ولا قبلهم ولا أحد بعدهم .. وبالجملة فالناس في التاريخ من أهل عصره فمن بعدهم عيال عليه ولم يجمع أحد في هذا الفن كجمعه ولا حرره كتحريره، قال الحافظ ابن حجر: ورغب الناس في تواليفه ورحلوا إليه بسببها وتداولوها قراءة ونسخاً وسماعاً.

وقال أبو المحاسن الحسيني: وصنف الكتب المفيدة فمن أطولها تاريخ الإسلام ومن أحسنها ميزان الاعتدال في نقد الرجال .. وقال: مصنفاته ومختصراته وتخريجاته تقارب المائة وقد سار بجملة منها الركبان في أقطار البلدان انتهى.

ومن أشهر مؤلفاته المطبوعة: كتاب (ميزان الاعتدال في نقد الرجال) وكتاب (المشتبه في الأسماء والأنساب) وكتاب (العبر في خبر من غبر) وكتاب (تذكرة الحفاظ) وكتاب (طبقات القراء).

وفاته:

توفي الحافظ الذهبي ليلة الاثنين ثالث شهر ذي القعدة سنة ثمان وأربعين وسبعمائة .. وصلّي عليه يوم الاثنين صلاة الظهر في جامع دمشق ودفن بباب الصغير أرخ وفاته بهذا ابن كثير في البداية والنهاية وابن السبكي في طبقات الشافعية.

من ترجم له:

1

ترجم له ابن حجر في الدرر الكامنة

3 - 336

2

وابن كثير في البداية والنهاية

14 - 225

3

وابن شاكر الكتبي في فوات الوفيات

2 - 370

4

وابن العماد في شذرات الذهب

6 - 153

5

وابن السبكي في طبقات الشافعية

5 - 216

6

وابن تغرى بردى في النجوم الزاهرة

10 - 182

7

وصديق خان في التاج المكلل

411

8

والسيوطي في ذيل تذكرة الحفاظ

347

وفي طبقات الحفاظ

517

9

والحسيني في ذيل تذكرة الحفاظ

34

10

وعمر رضا كحالة في معجم المؤلفين

8 - 289

الناشر:
الجامعة الإسلامية بالمدينة المنورة
السنة الثامنة - العدد الأول جمادى الآخرة 1395هـ - يونية 1975م


من أعلام المحدثين - الحافظ ابن حجر العسقلاني

من أعلام المحدثين

الحافظ ابن حجر العسقلاني

773 - 825

لفضيلة نائب رئيس الجامعة

نسبه: هو أبو الفضل شهاب الدين أحمد بن علي بن محمد بن محمد بن علي بن أحمد الشهير بابن حجر - نسبة إلى آل حجر قوم تسكن الجنوب الآخر على بلاد الجرين وأرضهم قابس - الكناني العسقلاني الأصل مصري المولد والمنشأ والدار والوفاة الشافعي هكذا نسبه ابن العماد في شذرات الذهب ويقول السخاوي في الضوء اللامع: "ويعرف بابن حجر وهو لقب لبعض آبائه".

نشأته: ولد في مصر العتيقة ثالث عشر شعبان سنة ثلاث وسبعين وسبعمائة مات والده وهو طفل في شهر رجب سنة سبع وسبعين وسبعمائة فأدخل الكتاب بعد كمال خمس سنين وحفظ القرآن وهو ابن تسع سنين وكان له ذكاء وسرعة حافظة بحيث أنه حفظ سورة مريم في يوم واحد وكانت نشأته في كنف أحد أوصيائه "الزكي الخروبي" وحج في سنة أربع وثمانين وسبعمائة وجاور بمكة في السنة التي بعدها واشتغل في فنون شتى من العلم تلقاه عن عدة من شيوخه وحبب الله إليه الحديث فأقبل عليه بكليته وطلبه من سنة ثلاث وتسعين وسبعمائة فعكف على الزين العراقي وتخرج به وانتفع بملازمته وقرأ عليه ألفيته وشرحها ونكته على ابن الصلاح دراية وتحقيقا والكثير من الكتب الكبار والأجزاء القصار وتحول إلى القاهرة قبيل القرن فسكنها وارتحل إلى البلاد الشامية والمصرية والحجازية وأكثر جدا من المسموع والشيوخ فسمع العالي والنازل وأخذ عن الشيوخ والأقران فمن دونهم.

نماذج من الثناء عليه:

قال السخاوي في الضوء اللامع: "شيخي الأستاذ إمام الأئمة". وقال: "شهد له القدماء بالحفظ والثقة والأمانة والمعرفة التامة والذهن الوقاد والذكاء المفرط وسعة العلم في فنون شتى وشهد له شيخه العراقي بأنه أعلم أصحابه في الحديث". وقال كل من التقي الفاسي والبرهان الحلبي:"ما رأينا مثله". وقال ابن فهد في ذيل تذكرة الحفاظ: "الإمام العلامة الحافظ فريد الوقت مفخرة الزمان بقية الحفاظ عَلَم الأئمة الأعلام عمدة المحققين خاتمة الحفاظ المبرزين والقضاة المشهورين". وقال: "ولم يخلف بعده مثله في الحفظ والإتقان". وقال السيوطي في ذيل تذكرة الحفاظ: "شيخ الإسلام وإمام الحفاظ في زمانه وحافظ الديار المصرية وحافظ الدنيا مطلقا". وقال: "وقد غلق بعده الباب وختم به هذا الشأن". وقال الشوكاني في البدر الطالع: "الحافظ الكبير الشهير الإمام المنفرد بمعرفة الحديث وعلله في الأزمنة المتأخرة". وقال: "وتصدى لنشر الحديث وقصر نفسه عليه مطالعة وإقراءً وتصنيفا وتفرد بذلك وشهد له بالحفظ والإتقان القريب والبعيد والعدو والصديق حتى صار إطلاق لفظ الحافظ عليه كلمة إجماع ورحل الطلبة إليه من الأقطار وطارت مؤلفاته في حياته وانتشرت في البلاد وتكاتبت الملوك من قطر إلى قطر في شأنها". وقال ابن العماد في شذرات الذهب: "شيخ الإسلام علم الأعلام أمير المؤمنين في الحديث حافظ العصر".

آثاره:

قال السخاوي في الضوء اللامع: "وزادت تصانيفه التي معظمها في فنون الحديث وفيها من فنون الأدب والفقه والأصلين وغير ذلك على مائة وخمسين تصنيفا ورزق فيها من السعد والقبول خصوصا فتح الباري الذي لم يسبق إلى نظيره أمرا عجيبا". وقال: "و اعتنى بتحصيل تصانيفه كثير من شيوخه وأقرانه فمن دونهم وكتبها الأكابر وانتشرت في حياته وأقرأ الكثير منها". وقال ابن فهد في ذيل التذكرة: "ألف التآليف المفيدة والمليحة الجليلة السائرة الشاهدة له بكل فضيلة الدالة على غزارة فوائده و المعربة عن حسن مقاصده جمع فيها فأوعى وفاق أقرانه جنسا ونوعا التي تشنفت لسماعها الأسماع وانعقد على كمالها لسان الإجماع فرزق فيها الحظ السامي على اللمس وسارت بها الركبان سير الشمس فأولاها بالتعظيم وأولها في التقديم فتح الباري في شرح البخاري". وقال السيوطي في ذيل التذكرة: "وصنف التصانيف التي عم النفع بها كشرح البخاري الذي لم يصنف أحد في الأولين والآخرين مثله". وقال: "وله تعاليق وتخاريج ما الحفاظ والمحدثون لها إلا محاويج".

و من أشهر مؤلفاته المطبوعة "فتح الباري" وهو واسطة عِقْدِها وغرة جبينها الذي يعتبر موسوعة علمية كبرى ليس لها مثيل ومنها "تهذيب التهذيب" و"تقريبه" و"تعجيل المنفعة" و"لسان الميزان" و"الدرر الكامنة" و"المطالب العالية بزوائد المسانيد الثمانية" و"بلوغ المرام" و"الإصابة في تمييز الصحابة" و"تبصير المنتبه بتحرير المشتبه".

وفاته:

توفي رحمه الله ليلة السبت الثامن والعشرين من شهر ذي الحجة سنة 852هـ على أثر إسهال حصل له مع رمي الدم وصلى عليه قبيل صلاة الظهر بمصلى المؤمنين بالرميلة خارج القاهرة وكان له مشهد عظيم حضر الصلاة عليه السلطان الملك الظاهر جمقمق ودفن بالقرافة رحمه الله وغفر له.

ممن ترجم له :

1- ترجم له السخاوي في كتاب مفرد وفي الضوء اللامع 2/36.

2- والسيوطي في ذيل تذكرة الحفاظ 380.

3- وابن فهد في ذيل التذكرة 326.

4- والشوكاني في البدر الطالع 1/87.

5- وصديق خان في التاج المكلل 362.

6- وابن العماد في شذرات الذهب 7/270.

7- وعمر كحالة في معجم المؤلفين 2/20.

الناشر:
مجلة الجامعة الإسلامية
العدد الثاني السنة الثامنة رمضان 1395هـ سبتمبر 1975م